الواجهة

المكتبة الالكترونية

للشيخ / عبد الرحمن بن ناصر السعدي

الإصدار الرابع

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ عبد الرحمن السعدي:

نبذة عن الشيخ عبد الرحمن السعدي، نقلا عن: الموسوعة العربية العالمية

ترجمة العلامة عبد الرحمن السعدي، نقلاً عن: موقع صيد الفوائد

ترجمة الشيخ عبدالرحمن بن ناصر بن سعدي، بقلم: د. علي الشبل

ترجمة مختصرة للشيخ عبد الرحمن السعدي، نقلاً عن: موقع التوحيد

صفحات من حياة علامة القصيم الشيخ عبد الرحمن السعدي، بقلم: د. عبد الله الطيار

ترجمةُ الشيخِ عبدِ الرَّحمنِ بنِ ناصِرٍ السّعديِّ، بقلم: د. سليمان أبا الخيل

من سيرة العلامة عبد الرحمن السعدي، بقلم: د. عبد الرحمن العدوي

مواقف إجتماعية من حياة العلامة عبد الرحمن السعدي رحمه الله

* كتب ومواد للشيخ عبد الرحمن السعدي:

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

التوضيح والبيان لشجرة الإيمان

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات

القواعد الحسان لتفسير القرآن

القول السديد شرح كتاب التوحيد ط النفائس

القول السديد شرح كتاب التوحيد ط الوزارة

الوسائل المفيدة للحياة السعيدة

بهجة قلوب الأبرار وقرة عيون الأخيار ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار ط الوزارة

تفسير أسماء الله الحسنى

تيسير الكريم الرحمن في تفسير كلام المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

رسالة لطيفة جامعة في أصول الفقه المهمة

منهج السالكين وتوضيح الفقة في الدين

* كتب وإضافات ونسخ أخرى للشيخ عبد الرحمن السعدي، أو كتب حوله:

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

الدين الصحيح يحل جميع المشاكل

جوامع الأخبار

شرح جوامع الأخبار عبد الكريم الخضير

شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

مختصر في أصول اعتقاد أهل السنة والجماعة

منظومة في السير إلى الله والدار الآخرة

نظم القواعد الفقهية

اختيارات الشيخ السعدي في الحج

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن

البراهين العقلية على وحدانية الرب ووجوه كماله

الدرة الفاخرة - تعليق الشيخ السعدي على منظومته

الدرة المختصرة في محاسن الدين الإسلامي

الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي

القواعد الحسان المتعلقة بتفسير القرآن

القواعد والأصول الجامعة والفروق والتقاسيم البديعة

اللحية يجوز أخذ ما زاد على القبضة

انتصار الحق

تحفة أهل الطلب في تجريد قواعد ابن رجب

ثلاث رسائل

حاشية السعدي على الإقناع

حكم شرب الدخان - السعدي

سؤال وجواب في أهم المهمات

منظومة في العقيدة والأخلاق - السعدي

شرح منظومة القواعد الفقهية

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

فتنة الدجال ويأجوج ومأجوج

فوائد مستنبطة من قصة يوسف عليه السلام - السعدي

فوائد من تفسير السعدي

مختصر في أصول العقائد الدينية

منظومة الطريق إلى الله والدار الآخرة

منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها

منظومة منهج الحق

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

وجوب التعاون بين المسلمين - السعدي

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bn_ekguccho_muktadana_Islami_jibonbabostha_r_soundorjo

bn_souvaggomoy_jiboner_purnango_upay_saadi

bs_Kako_se_gasuli_mejt_-_Rasporiti_stomak_umrle_kako_bi_se_spasilo_zivo_dijete

en_Fataawa_regarding_Tobacco_and_Cigarettes

es_tafseer_names_of_Allah

fa_Fortress_of_Tawheed

fa_osool_iman_va_vijegihaye_momenan

fa_useful_means_for_happy_life

fr-Islamhouse_Fatwas_sur_le_vote_en_europe

fr-islamhouse_Union_des_Musulmans_Assaadi

fr-Islamhouse-FatwaMuslimjadid

fr-islamhouse-sagessejeune

fr-MonotheismeGilles

id_Agama_yang_Benar_Solusi_Problematika_Kehidupan

id_agar_kamu_lebih_dicintai_allah

id_Mutiara_Keindahan_Islam

id_useful_means_for_happy_life

ku_taybatmandeyakany_akdee_zwaj

md_DIINOO_LA_TAFUNDIROO_SUGO_LUx

sq_Kapituj_rreth_marteses

tg_ashal_athar_ebadat

tg_goods_in_the_religion_of_islam

tg_Tafseer_Surat_Al_Nasr

tg_Tafseer_Surat_Alfalak

tg_Tafseer_Surat_Annas

tg_tafseer_surat_kaferon

tg_tafseer_surat_kawsar

tg_tafseer_surat_koraish

tg_tafseer_surat_masad

tg_tafsir_surat_maaon

tk_6_gunluk_Sevval_orucunu_Zilkade_ayinda_kaza_etmenin_hukmu

tk_fortress_of_tawheed

tk_Orucun_hukmu_ve_hikmeti_nedir

ur_islam_qa_111816

uz_Useful_Means_for_Happy_life

zh_useful_means_for_happy_life

* ملحق الموسوعة:

مكتبة الشيخ عبد الرحمن السعدي بصيغة وورد

مكتبة الشيخ عبد الرحمن السعدي بصيغة الهواتف الذكية

مكتبة الشيخ عبد الرحمن السعدي بصيغة بي دي اف


نبذة عن الشيخ عبد الرحمن السعدي، نقلا عن: الموسوعة العربية العالمية

[ فهرس المحتويات ]

نبذة عن الشيخ عبد الرحمن السعدي، نقلا عن: الموسوعة العربية العالمية

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ترجمة العلامة عبد الرحمن السعدي، نقلاً عن: موقع صيد الفوائد

[ فهرس المحتويات ]

ترجمة العلامة عبد الرحمن السعدي، نقلاً عن: موقع صيد الفوائد

كتبه أحد تلاميذه

هو الشيخ أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر آل سعدي من قبيلة تميم ، ولد في بلدة عنيزة في القصيم ، وذلك بتاريخ 12 محرم عام ألف وثلاثمائة وسبع من الهجرة النبوية ، وتوفيت أمه وله أربع سنين ، وتوفي والده وله سبع سنين ، فتربى يتيماً ولكنه نشأ نشأة حسنة ، وكان قد استرعى الأنظار منذ جداثة سنه بذكائه ورغبته الشديدة في العلوم ، وقد قرأ القرآن بعد وفاة والده ثم حفظه عن ظهر قلب ، وأتقنه وعمره أحد عشر سنة ، ثم اشتغل في التعلم على علماء بلده وعلى من قدم بلده من العلماء ، فاجتهد وجد حتى نال الحظ الأوفر من كل فن من فنون العلم ، ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يتعلم ويعلم ، ويقضي جميع أوقاته في ذلك حتى أنه في عام ألف وثلاثمائة وخمسين صار التدريس ببلده راجعاً إليه ، ومعول جميع الطلبة في التعلم عليه .

بعض مشايخ الشيخ
أخذ عن الشيخ إبراهيم بن حمد بن جاسر ، وهو أول من قرأ عليه وكان المؤلف يصف شيخه بحفظه للحديث ، ويتحدث عن روعه ومحبته للفقراء مع حاجته ومواساتهم ، وكثيراً ما يأتيه الفقير في اليوم الشاتي فيخلع أحد ثوبيه ويلبسه الفقير مع حاجته إليه ، وقلة ذات يده رحمه الله ، ومن مشايخ المؤلف الشيخ محمد بن عبد الكريم الشبل ، قرأ عليه في الفقه وعلوم العربية وغيرهما ، ومنهم الشيخ صالح بن عثمان القاضي (قاضي عنيزة) قرأ عليه في التوحيد والتفسير والفقه أصوله وقروعه وعلوم العربية ، وهو أكثر من قرأ عليه المؤلف ولازمه ملازمة تامة حتى توفي رحمه الله ، ومنهم الشيخ عبد الله بن عايض ، ومنهم الشيخ صعب القويجري ، ومنهم الشيخ على السناني ومنهم الشيخ على الناصر أبو وادي ، قرأ عليه في الحديث ، وأخذ عنه الأمهات الست وغيرها وأجازه في ذلك ، ومنهم الشيخ محمد بن الشيخ عبد العزيز المحمد المانع (مدير المعارف في المملكة العربية السعودية) في ذلك الوقت ، وقد قرأ عليه المؤلف في عنيزة ، ومن مشائخه الشيخ محمد الشنقطي (نزير الحجاز قديماً ثم الزبير) لما قدم عنيزه وجلس فيها للتدريس قرأ عليه المؤلف في التفسير والحديث وعلوم العربية ، كالنحو والصرف ونحوهما .

نبذة من أخلاق المؤلف
كان على جانب كبير من الأخلاق الفاضلة ، متواضعاً للصغير والكبير والغني والفقير ، وكان يقضي بعض وقته في الإجتماع بمن يرغب حضوره فيكون مجلسهم نادياً علمياً ، حيث أنه يحرص أن يحتوي على البحوث العلمية والاجتماعية ويحصل لأهل المجلس فوائد عظمى من هذه البحوث النافعة التي يشغل وقتهم فيها ، فتنقلب مجالسهم العادية عبادة ومجالس علمية ، ويتكلم مع كل فرد بما يناسبه ، ويبحث معه في المواضيع النافعة له دنيا وأخرى ، وكثيراً ما يحل المشاكل برضاء الطرفين في الصلح العادل ، وكان ذا شفقة على الفقراء والمساكين والغرباء ماداً يد المساعدة لهم بحسب قدرته ويتسعطف لهم المحسنين ممن يعرف عنهم حب الخير في المناسبات ، وكان على جانب كبير من الأدب والعفة والنزاهة والحزم في كل أعماله ، وكان من أحسن الناس تعليماً وأبلغهم تفهيماً ، مرتباً لأوقات التعليم ، ويعمل المناظرات بين تلاميذه المحصلين لشخذ أفكارهم ، ويجعل الجعل لمن يحفظ بعض المتون ، وكل من خفظه أعطى الجعل ولا يحرم منه أحد .

ويتشاور مع تلاميذه في اختيار الأنفع من كتب الدراسة ، ويجرع ما عليه رغبة أكثرهم ومع التساوي يكون هو الحكم ، ولا يمل التلاميذ منطول وقت الدراسة إذا طال لأنهم يتلذذون من مجالسته ، ولذا حصل له من التلاميذ المحصلين عدد كثير ولا يزال كذلك ، متع الله بحياته ، وبارك الله لنا وله في الأوقات ورزقنا وإياه التزود من الباقيات الصالحات .

مكانة المؤلف بالمعلومات
كان ذا معرفة تامة في الفقه ، أصوله وفروعه . وفي أول أمره متمسكاً بالمذهب الحنبلي تبعاً لمشائخه ، وحفظ بعض المتون من ذلك ،وكان له مصنف في أول أمره في الفقه ، نظم رجز نحو أربعمائة بيت وشرحه شرحاً مختصراً ، ولكنه لم يرغب ظهوره لأنه على ما يعتقده أولاً .
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيميه وتلميذه ابن القيم ، وحصل له خير كثير بسببهما في علم الأصول والتوحيد والتفسير والفقه وغيرها من العلوم النافعة ، وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي ، بل يرجح ما ترجح عنده بالدليل الشرعي . ولا يطعن في علماء المذاهب كبعض المتهوسين ، هدانا الله وإياهم للصواب والصراط المستبين . وله اليد الطولى في التفسير ، إذ قرأ عدة تفاسير وبرع فيه ، وألف تفسيراً جليلاً في عدة مجلدات ، فسره بالبديهة من غير أن يكون عنده وقت التصنيف كتاب تفسير ولا غيره ، ودائماً يقرأ والتلاميذ في القرآن الكريم ويفسره ارتجالاً ، ويستطرد ويبين من معاني القرآن وفوائده ، ويستنبط منه الفوائد البديعة والمعاني الجليلة ، حتى أن سامعه يود أن لا يسكت لفصاحته وجزالة لفظه وتوسعه في سياق الأدلة والقصص ، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته في المعلومات ، كذلك من قرأ مصنفاته وفتاويه .

مصنفات المؤلف

تفسير القرآن الكريم المسمى "تيسير الكريم المنان" في ثماني مجلدات أكمله في عام 1344 ولم يطبع .

حاشية على افقه استدراكاً على جميع الكتب المستعمله في المذهب الحنبلي ولم تطبع .

إرشاد أولي البصائر والألباب لمعرفة الفقه بأقرب الطرق وأيسر الأسباب ، رتبه على السؤال والجواب ، طبع بمطبعة الترقي في دمشق عام 1365 على نفقة المؤلف ووزعه مجاناً .

الدرة المختصرة في محاسن الإسلام ، طبع في مطبعة أنصار السنة عام 1366هـ

الخطب العصرية القيمة ، لما آل إليه أمر الخطابة في بلده اجتهد أن يخطب في كل عيد وجمعة بما يناسب الوقت في المواضيع المهمة التي يحتاج الناس إليها ، ثم جمعها وطبعها مع الدرة المختصرة في مطبعة أنصار السنة على نفقته ووزعها مجاناً .

القواعد الحسان لتفسير القرآن ، طبعها في مطبعة أنصار السنة عام 1366 ، ووزع مجاناً .

تنزيه الدين وحملته ورجاله ، مما افتراه القصيمي في أغلاله ، طبع في مطبعة دار إحياء الكتب العربية على نفقه وجيه الحجاز "الشيخ محمد افندي نصيف" عام 1366هـ .

الحق الواضح المبين ، في شرح توحيد الأنبياء والمرسلين .

توضيح الكافية الشافية ، وهو كالشرح لنونية الشيخ ابن القيم

وجوب التعاون بين المسلمين ، وموضوع الجهاد الديني ، وهذه الثلاثة الأخيرة طبعت بالقاهرة السلفية على نفقة المؤلف ووزعها مجاناً .

القول السديد في مقاصد التوحيد ، طبع في مصر "بمطبعة الإمام" على نفقة عبد المحسن أبا بطين عام 1367

مختصر في أصول الفقه ، لم يطبع

تيسير اللطيف المنان في خلاصة تفسير القرآن ، طبع على نفقة المؤلف وجماعة من المحسنين ، وزرع مجاناً ، طبع بمطبعة الإمام

الرياض الناضرة ، وهو هذا ـ طبع بمطبعة الإمام (الطبعة الأولى)

وله فوائد منثورة وفتاوى كثيرة في أسئلة شتى ترد إليه من بلده وغيره ويجيب عليها ، وله تعليقات شتى على كثير مما يمر عليه من الكتب ، وكانت الكتابة سهلة يسيرة عليه جداً ، حتى أنه كتب من الفتاوى وغيرها شيئاً كثيراً .
ومما كتب نظم انب عبد القوي المشهور ، وأراد أن يشرحه شرحاً مستقلاً فرآه شاقاُ عليه ، فجمع بينه وبين الانصاف بخط يده ليساعد على فهمه فكان كالشرح له ، ولهذا لم نعده من مصنفاته .

غايته من التصنيف :
وكان غاية قصده من التصنيف هو نشر العلم والدعوة إلى الحق ، ولهذا يؤلف ويكتب ويطبع ما يقدر عليه من مؤلفاته ، لا ينال منها عرضاً زائلاً ، أو يستفيد منها عرض الدنيا ، بل يوزعها مجاناً ليعم النفع بها ، فجزاه الله عن الإسلام والمسلمين خيراً ، ووفقنا الله إلى ما فيه رضاه .
وفاته :
وبعد عمر مبارك دام قرابة 69 عاماً في خدمة العلم انتقل إلى جوار ربه في عام 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة .

http://www.ibnothaimeen.com/Detail.asp?InNewsItemID=4

المصدر:
http://www.saaid.net/Warathah/1/sadi.htm
http://www.saaid.net


ترجمة الشيخ عبدالرحمن بن ناصر بن سعدي، بقلم: د. علي الشبل

[ فهرس المحتويات ]

ترجمة الشيخ عبدالرحمن بن ناصر بن سعدي، بقلم: د. علي الشبل

الشيخ العلامة المحقق
عبد الرحمن بن ناصر بن عبدالله بن سعدي التميمي
(1301-1376هـ) [1]

وهو أشهر شيوخ شيخنا:

محمد بن عثيمين وأكثرهم ملازمة له، فقد سمعته رحمه الله يذكر أن شيخه ابن سعدي أكثر شيوخه الذين لازمهم وانتفع بهم وأخذ عنهم، فقد طالت ملازمة ابن عثيمين لشيخه ابن سعدي رحمهما الله نحواً من ست عشرة سنة!

وكان بين الشيخ ابن سعدي وآل العثيمين قرابة - أعرفها شخصياً - حيث إن أخوال الشيخ ابن سعدي هم آل العثيمين، فوالدة الشيخ ابن سعدي هي فاطمة بنت عبدالله العبدالرحمن العثيمين. وكانت الصلة الاجتماعية والمصاهرة قوية بين أسرتي السعدي والعثيمين حيث يُعدُّ جدُّ الشيخ محمد بن صالح بن محمد بن سليمان بن عثيمين خالاً للشيخ عبدالرحمن بن سعدي!

يقول الشيخ ابن عثيمين عن هذه العلاقة بشيخه ابن سعدي: ((... ثم إنني انتقلت إلى الجلوس في حلقة شيخنا عبدالرحمن بن ناصر السعدي - رحمه الله - فهو الذي أدركت عليه العلم كثيراً؛ لأنه رحمه الله له طريقة خاصة في تدريسه، وهو أنه يجمع الطلبة على كتاب واحد، ثم يقوم بشرحه، حتى أحياناً رحمه الله نقرأ عليه في التفسير، فيفسر لنا القرآن الكريم، ما يعتمد على أي كتاب آخر! يفسره ويحلل ألفاظه، ويستنبط منه من فوائد. درسنا عليه -رحمه الله- وكان مركز دروسنا عليه في علم الفقه وقواعده وأصوله، وقد حصّلنا ولله الحمد منه شيئاً كثيراً، بالإضافة إلى ذلك كان يدرسنا في التوحيد أيضاً، ويدرسنا في النحو، وبقينا على هذا مدة معه -رحمه الله- وكان في الرياض أول ما بدأ التطور في الرياض، أحب والدي أن انضم إليه هناك، ولكن شيخنا رحمه الله عبدالرحمن بن سعدي كتب له يقول دعوا لنا هذا يكون من نصيبنا - هذا الولد يكون من نصيبنا - فجزاه الله عني خيرا؛ فبقيت عنده مدة ثم انقطعت عن الدراسة، لأنه حصل عند الناس نشاط في الأراضي في عمارتها في الأرض، مكان يقال له الوادي، وكنا نحن من الذين اشتغلوا في ذلك مدة، ولكن الله سبحانه وتعالى من بفضله فعدنا إلى الدراسة على الشيخ - رحمه الله -))[2].

هذا وقد لازم الشيخ محمد بن عثيمين شيخه ابن سعدي منذ نعومة أظفاره، وقبل بلوغه وأخذ عنه العلم، ومنه العقيدة، فحفظ على شيخه ودرس متون: "العقيدة الواسطية" لشيخ الإسلام ابن تيمية، و"كتاب التوحيد" لشيخ الإسلام محمد بن عبدالوهاب. كما درس عليه "العقيدة الحموية الكبرى" و"كشف الشبهات" و"العقيدة التدمرية" و"نظم السفارينية" في العقيدة ودرس عليه في التفسير قواعد التفسير لشيخه المسمى "القواعد الحسان"، وحضر دروسه في التفسير ليلاً بالجامع الكبير بعنيزة الذي هو أصل تفسير الشيخ ابن سعدي المطبوع بعنوان: "تيسير الكريم الرحمن في تفسير كلام المنان"، وفي الحديث حفظ على شيخه ابن سعدي ودرس "عمدة الأحكام" للحافظ عبدالغني المقدسي و"بلوغ المرام من أدلة الأحكام" للحافظ ابن حجر العسقلاني.

وفي الفقه حفظ ودرس على شيخه المتن الشهير المختصر في فقه الحنابلة رحمهم الله: "زاد المستقنع في اختصار المقنع" للشرف موسى الحجاوي.

كما درس على شيخه في علوم الآلة في اللغة العربية "ألفية ابن مالك" المسماة "الخلاصة" وفي أصول الفقه.

وطالع مع شيخه مذاكرة في مكتبة الجامع الكبير التي أنشأها الشيخ ابن سعدي كثيراً من المطولات من كتب شيخ الإسلام ابن تيمية وكتب تلميذه ابن القيم وغيرهما من علماء الإسلام في فنون العلم المتنوعة: في العقيدة والشروح والفقه والتفسير والتاريخ...

هذا وقد تأثر الشيخ ابن عثيمين تأثراً كثيراً واضحاً بشيخه ابن سعدي، في تحقيق المسائل العلمية وترك التقليد واتباع الدليل الصحيح أو التعليل الصريح؛ وهذا من أعظم الثمار في الدنيا للعقيدة الصحيحة والإيمان الصادق، كما تأثر بشيخه في انتمائه للعقيدة السلفية، حيث تلقّى الشيخ ابن عثيمين الاعتقاد الصحيح من شيوخه، وخصوصاً شيخه ابن سعدي. كما كنت أسمع منه كثيراً عنايته بتصحيح النية وسلامة المقصد في العبادات والأخلاق والسلوك، ومن ذلك طلب العلم، وكيف كان الشيخ ابن سعدي يحثُّهم على ذلك ويدعوهم إليه مراراً، ويذكر عن شيخه أن من أعظم أسباب الانتفاع العام والخاص بعلمه مردّه والله أعلم إلى أمر النية وعظيم شأنها.

كما أثنى الشيخ ابن عثيمين على كتب شيخه، ومنها تفسيره، وميّزه على كثير من كتب التفاسير بسيره فيه على منهج السلف الصالح في العقيدة، حيث قال رحمه الله - في تقديمه لإحدى طبعات التفسير المجموعة في مجلد واحد كبير - بعد حمد الله والثناء عليه:

((..أما بعد: فإن تفسير شيخنا عبدالرحمن بن ناصر السعدي رحمه الله تعالى المسمى "تيسير الكريم الرحمن في تفسير كلام المنان" من أحسن التفاسير حيث كان له ميزات كثيرة:

منها سهولة العبارة ووضوحها حيث يفهمها الراسخ في العلم ومَنْ دونه.

ومنها تجنب الحشو والتطويل الذي لا فائدة منه إلا إضاعة وقت القارئ وتبلبل فكره.

ومنها تجنب ذكر الخلاف إلا أن يكون الخلاف قوياً تدعو الحاجة إلى ذكره وهذه ميزة مهمة بالنسبة للقارئ حتى يثبت فهمه على شيء واحد.

ومنها: السير على منهج السلف في آيات الصفات فلا تحريف ولا تأويل يخالف مراد الله بكلامه فهو عمدة في تقرير العقيدة.

ومنها دقة الاستنباط فيما تدل عليه الآيات من الفوائد والأحكام والحكم وهذا يظهر جلياً في بعض الآيات كآية الوضوء في سورة المائدة حيث استنبط منها خمسين حكماً وكما في قصة داود وسليمان في سورة ص.

ومنها أنه كتاب تفسير وتربية على الأخلاق الفاضلة كما يتبين في تفسير قوله تعالى في سورة الأعراف ﴿ خُذْ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنْ الْجَاهِلِينَ ﴾. ومن أجل هذا أشير على كل مريد لاقتناء كتب التفسير أن لا تخلو مكتبته من هذا التفسير القيم.

وأسأل الله تعالى أن ينفع به مؤلفه وقارئه إنه كريم جواد وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان. كتبه محمد الصالح العثيمين في 15 رمضان 1413هـ[3].

• ولما سئل الشيخ ابن عثيمين رحمه الله عن أشهر وأوثق كتب التفسير التي يعتني بها طالب العلم، قال:

((أرى أن يقتني تفسير ابن كثير وتفسير شيخنا ابن سعدي رحمهما الله؛ لأنهما خير ما اطلعت عليه من كتب التفاسير، وهناك تفسيرات أخرى لطالب العلم الراقي كتفسير القرطبي وتفسير الشوكاني))[4].

وفي هذا الجواب المسدد يظهر أثر العقيدة؛ فإن تفسير ابن كثير وابن سعدي رحمهما الله صالحان لعامة طلاب العلم، وبالتالي العوام من باب أولى، وذلك لسلامتهما من القوادح العقدية، وسيرهما على طريقة السلف الصالح، وعنايتهما بالتوحيد بأنواعه.

ولما كان تفسير القرطبي والشوكاني غير سالمين هاتيكم المؤاخات، خصَّها الشيخ ابن عثيمين لطالب العلم الراقي، والذي عنده الحصيلة العلمية، والملكية التميِّزية بين الحق والباطل، ولما اشتملا على الفوائد الكثيرة العلمية فقهاً وأصولاً وقراءات.. الخ، أرشد إليهما.

• ولتوضيح هذا الأثر الجيل للعقيدة على الشيخ ابن عثيمين، وحفاوته بعلماء السلف الموثوق بهم، ومن أواخرهم شيخه ابن سعدي رحم الله الجميع، يؤكد هذا في موضع آخر، حيث يقول في معرض جواب طويل مفصل:

((... ليس هناك أحد مخصوص في فهم القرآن، بل فهم القرآن سيكون لكل أحد، لكن من كان بالله أعلم وله أتقى كان أقرب إلى فهم القرآن يقول الله تبارك وتعالى: ﴿ وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ ﴾ [محمد: 17].

لكن هناك أناس يدعون أنهم أولياء، وأنه يفتح لهم في القرآن معانٍ باطنة لا يعرفها أحد[5]، ويجعلون ألفاظ القرآن رموزاً وإشارات لمعان، لا تفهم من ألفاظ القرآن بمقتضى اللغة العربية، ولا بمقتضى الحقيقة الشرعية، وهم الذي يسمون أنفسهم أهل العلم الباطن. فهؤلاء لا يقبل قولهم في تفسير القرآن، لأنه كذب على الله تبارك وتعالى..

إنني أكثر الوصية لإخواني طلاب العلم أن يُعنَوا بفهم القرآن الكريم، وأن يراجعوا عليه كلام العلماء في تفاسيرهم، وأعني بالعلماء: العلماء الموثوق بهم، كتفسير ابن جرير وابن كثير والقرطبي والشوكاني وما أشبههم، وكذلك تفسير شيخنا عبدالرحمن بن سعدي رحمهم الله، وإن كان يوجد في مثل تفسير القرطبي بعض الشيء الذي ليس على ما ينبغي، وكذلك يُوجد في تفسير ابن جرير آثار ضعيفة، لكن البصير يعرف كيف يتصرف.. ))[6].

• ففي جواب لشيخنا ابن عثيمين رحمه الله مع "نور على الدرب" حول التفاسير الموثوقة التي على منهج السلف الصالح، وبيان للمؤاخذات على بعض كتب التفسير، وتدرجاتها... بقول:

((أنا أرى أن من خير التفاسير تفسير الشيخ عبدالرحمن بن سعدي رحمه الله على ما فيه من بعض الآيات التي يختصر فيها اختصارا مخلاً، أو ربما يطويها ولا يتكلم عليها، لكن هذا قليل، إنما فيه فوائد ما تكاد تجدها في غيره، فهو صالح لطالب العلم، والنقص الذي فيه يمكن للإنسان أن يتلافاه بمراجعة تفسير ابن كثير أو غيره كفتح القدير للشوكاني، وإن كان فيه ما فيه لكنه طيب.

والذي يصلح للعوام تفسير الشيخ عبدالرحمن بن سعدي؛ لأنه ليس فيه إسرائيليات، ولا أسانيد ولا شيء يشوش عليهم، وتفسير الجلالين لطالب العلم جيد؛ لأنه في الحقيقة زبدة، وكما تعلم أنه يتمشى في مسألة الصفات على مذهب الأشاعرة فلا يوثق به فيرد قوله في ذلك، لكن في غير ذلك جيد جداً من حيث سبكه للقرآن، وتنبيهه في كلمات وجيزة على أمور تخفى على بعض طلبة العلم!، فإذا اجتمع الفتوحات الإلهية وهو ما يعرف بحاشية الجمل مع الجلالين كان طيباً))[7].

• ولما سُئل رحمه الله: ما ذا يستحسن أن يقرأ المبتدئ من كتب التفسير؟

أجاب: ((أحسن شيء إما تفسير الشيخ عبدالرحمن السعدي لأنه واضح وليس فيه تكلف ولا شيء، أو تفسير ابن كثير، والباقي من التفاسير كلها طيبة إن شاء الله، لكن بعضهم غلب عليه مذهب الأشاعرة)) [8].

• ولما سُئل رحمه الله أيضاً: كيف يتمكن طالب العلم من علم التفسير وما هي الطريقة المناسبة للتمكن من فن التفسير؟

أجاب مسدداً، فقال:

((على كل حال الله عز وجل يعين من شاء من عباده، لكن الطرق أن يعرف الإنسان معنى كلام الله من المفسرين الموثوقين في علمهم وفي دينهم وأمانتهم، لأن بعض المفسرين عنده علم جيد في التفسير لكنه لا يؤمن من جهة العقيدة، فأحسن التفاسير مما اطلعت عليه تفسير ابن كثير رحمه الله وتفسير ابن السعدي و تفسير القرطبي على أن فيه بعض الشيء، و تفسير الشوكاني أيضاً لا بأس به وأظنه لا يخلو من الملاحظات، والمسألة فهم يؤتيه الله من يشاء، ولهذا لما قيل لعلي بن أبي طالب رضي الله عنه: هل خصكم النبي صلى الله عليه وعلى آله وسلم بشيء؟ قال: لا والذي فلق الحبة وبرأ النسمة، إلا فهماً يؤتيه الله تعالى من شاء في كتابه)) [9].

• وكذلك لما سُئل رحمه الله: ما هي كتب التفسير التي تنصحونني بقراءتها، وخصوصاً لطلبة العلم مأجورين؟

أجاب بهذا الجواب الدَّال على أثر العقيدة السلفية التي تلقاها عن شيوخه عليه في التمييز بين كتب العلماء، وفي التفسير خاصة، حيث قال:

((كتب التفسير الحقيقة تختلف مشاربها فتفسير ابن كثير من أحسن التفاسير لكنه رحمه الله لا يعتني كثيراً باللغة العربية يعني بالبلاغة وأوجه الإعراب وما أشبه ذلك وتفسير ابن جرير وهو أصل تفسير ابن كثير أيضاً مطول وفي الآثار الواردة فيه ما هو غثٍ وسمين فيحتاج إلى طالب علم يكون له معرفة بالرجال والأسانيد وهناك كتب تفسير جيدة لكن منهجها في العقيدة غير سليم كتفسير الزمخشري فهو جيد من حيث البلاغة واللغة لكنه ليس بسليم من حيث العقيدة وفيه كلمات تمر بالإنسان لا يعرف مغزاها لكنها إذا وقرت في قلبه فربما يتبين له مغزاها فيما بعد ويكون قد استسلم لها فيضل ولذلك أرى أن طالب العلم يأخذ تفسير ابن كثير ما دام في أول الطلب أو تفسير الشيخ عبدالرحمن بن سعدي رحمه الله أو تفسير أبي بكر الجزائري وهذا ما اطلعت عليه وقد يكون في تفاسير أخرى مثلها أو أحسن منها لكن هذا ما اطلعت عليه ثم إذا وفقه الله إلى علمٍ واسع وملكةٍ قوية يدرك بها ما لا يدركه في أيام الطلب فليراجع كل ما تيسر من التفاسير))[10].

• ولما سئل رحمه الله: أحسن الله إليكم فضيلة الشيخ بماذا توجهون المستمعين من كتب التفسير في قراءتها؟

أجاب موفقاً فقال:

((كتب التفسير في الواقع كثيرة ومتشعبة، والعلماء - رحمهم الله - كل يأخذ بجهة من جهات القرآن الكريم، ومنهم من يغلب عليه تفسير المعاني، بقطع النظر عن الإعراب والبلاغة وما أشبه ذلك، ومنهم من يغلب عليه مسائل الإعراب والبلاغة وما أشبه ذلك، ومنهم من يغلب عليه استنباطات من الآيات العلمية والعملية، فهم يختلفون. لكن من خير ما يكون من التفاسير فيما أعلم تفسير ابن كثير رحمه الله فإنه تفسير جيد سلفي، لكن يؤخذ عليه أنه يسوق بعض الإسرائيليات في بعض الأحيان ولا يتعقبها، وهذا قليل عنده؛ ومن التفاسير الجياد تفسير الشيخ عبدالرحمن بن ناصر بن سعدي رحمه الله فإنه تفسير سلفي سهل المأخذ ينتفع به حتى العامي ومن التفاسير الجياد تفسير القرطبي رحمه الله ومنها تفسير محمد الأمين الشنقيطي الجكني لا سيما في آخر القرآن الذي أدركه ومن التفسير الجياد في البلاغة والعربية تفسير الزمخشري لكن احذره في العقيدة فإنه ليس بشيء ومن التفاسير الجياد تفسير ابن جرير الطبري لكنه لا ينتفع به إلا الراقي في العلم هناك تفاسير أخري لا نعرفها إلا بالنقل عنها لكن الإنسان يجب عليه أنه إذا لم يفهم الآية من التفاسير أن يسأل عنها أهل العلم حتى لا يفسر القرآن بغير مراد الله تعالى به))[11].

• وسئل رحمه الله أيضاً: ما رأيكم يا شيخ في تفسير البغوي؟

فأجاب:

((تفسير البغوي جيد ولا بأس به، لكن أحث إخواني السامعين على مراجعة "مقدمة التفسير" لشيخ الإسلام ابن تيمية - رحمه الله - تكلم عن التفاسير التي مرت به كلاماً جيداً فلتراجع)) [12].

• ولما سئل رحمه الله عن: طالب العلم الذي يريد أن يقرأ في التفسير ما هي أشهر كتب التفسير التي يقتنيها طالب العلم؟

أجاب:

((أرى أن يقتني تفسير ابن كثير - رحمه الله -، وتفسير شيخنا عبدالرحمن ابن سعدي، لأنهما خير ما اطلعت عليه من كتب التفاسير، وهناك تفسيرات أخرى لطالب العلم الراقي كتفسير القرطبي وتفسير الشوكاني)) [13].

• وفي سؤال آخر وجه لفضيلته رحمه الله: كتب التفسير تحدثت فضيلة الشيخ عن تأويل بعض هذه الصفات، طالب العلم الذي يريد أن يقرأ التفسير بماذا ترشدونه يا شيخ؟

أجاب مسدداً، ظهر فيه أثر العقيدة الصحيحة عليه حيث قال:

((أرشده إلى أن يتجنب جميع الكتب التي فيها التحريف، ثم إذا ترعرع فيما بعد وأحب أن يطلع ويرى ما ابتلي به بعض الناس من التحريف فلا حرج، أما في بداية الأمر فأخشى عليه الضلال إذا طالع الكتب التي فيها التحريف، كتحريف استوى بمعنى استولى، ﴿ وَجَاءَ رَبُّكَ ﴾ بمعنى جاء أمر ربك، و ﴿ بَلْ يَدَاهُ مَبْسُوطَتَانِ ﴾ أي نعمتاه، وما أشبه ذلك من التحريف الباطل، هذا لا يمكن أن يقرأه المبتدئ، لأنه يضل ويهلك ونحن نؤمن بأن الله يجيء نفسه، لأن الله أضاف الفعل إلى نفسه، ﴿ وَجَاءَ رَبُّكَ ﴾ وأنه استوى على عرشه حقا، وبأن له يدين حقيقتين قال الله عز وجل: ﴿ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ ﴾ ، فالأمر واضح ولله الحمد، الأمر مثل الشمس في رابعة النهار، لكني أقول من لم يجعل الله له نورا فما له من نور)) [14].

• ولما سئل - رحمه الله - عن منهج السلف من الصحابة رضي الله عنهم في تعلم القرآن وهل يثاب الإنسان الذي يقرأ القرآن ولو لم يفهم معانيه؟

أجاب:

((القرآن الكريم مبارك، كما قال الله تعالى: ﴿ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ ﴾، فالإنسان مأجور على قراءته، سواء فهم معناه أم لم يفهم، ولكن لا ينبغي للمؤمن أن يقرأ قرآناً مكلَّفاً بالعمل به بدون أن يفهم معناه، فالإنسان لو أراد أن يتعلم الطب مثلاً، ودرس كتب الطب، فإنه لا يمكن أن يستفيد منها حتى يعرف معناها، وتشرَح له، بل هو يحرص كل الحرص على أن يفهم معناها من أجل أن يطبقها، فما بالك بكتاب الله سبحانه وتعالى، الذي هو شفاء لما في الصدور، وموعظة للناس أن يقرأه الإنسان بدون تدبر وبدون فهم لمعناه؟ ولهذا كان الصحابة - رضي الله عنهم - لا يتجاوزن عشر آيات حتى يتعلموها وما فيها من العلم والعمل، فتعلموا القرآن والعلم والعمل جميعاً، فالإنسان مثاب ومأجور على قراءة القرآن، سواء فهم معناه أم لم يفهم، ولكن ينبغي له أن يحرص كل الحرص على فهم معناه، وأن يتلقى هذا المعنى من العلماء الموثوقين في علمهم وأمانتهم، فإن لم يتيسر له عالم يُفهّمه المعنى فليرجع إلى كتب التفسير الموثوقة، مثل تفسير ابن جرير وتفسير ابن كثير وغيرهما من التفاسير التي تعتني بالتفسير الأثري المروي عن الصحابة والتابعين رضي الله عنهم))[15].

• ومن جوامع أجوبة شيخنا - رحمه الله - المظهرة لحفاوته بالعقيدة السلفية وعنايته بها، ونصحه للأمة بذلك، هذا الجواب الجامع والنصيحة اللائقة، حيث قال:

((ننصح جميع إخواننا المسلمين أن يعتنوا أولاً بكتاب الله عز وجل، بفهمه والعناية بتفسيره، وتلقي ذلك من العلماء الموثوقين في علمهم وأمانتهم، ومن الكتب كتب التفسير الموثوقة تفسير ابن كثير وتفسير الشيخ عبدالرحمن بن سعدي رحمه الله، وغيرها من التفاسير التي يوثق بمؤلفيها في عقيدتهم وعلمهم، لأن الصحابة - رضي الله عنهم - كانوا لا يتجاوزون عشر آياتٍ من القرآن، حتى يتعلموها وما فيها من العلم والعمل، ولأن ارتباط الإنسان بكلام الله عز وجل ارتباطٌ بالله سبحانه وتعالى، فإن القرآن كلام الله لفظه ومعناه، ولأن الإنسان إذا كان لا يفهم القرآن إلا قراءةً فقط فهو أمي، وإن كان يقرأ القرآن!، قال الله تعالى: ﴿ وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ ﴾ [البقرة: 78] أي: إلا قراءة، فوصفهم بأنهم أميون، ولكن لا يعني ذلك ألا نهتم بقراءة القرآن، لأن قراءة القرآن عبادة، وقارئ القرآن له في كل حرفٍ عشر حسنات، قارئ القرآن له في كل حرف عشر حسنات، فهذا أول ما ينبغي للمسلم أن يبتدئ به، وهو فهم كتاب الله عز وجل؛ ثم سنة رسول الله صلى الله عليه وسلم، فيبدأ بالكتب المختصرة مثل "عمدة الأحكام"، لعبد الغني المقدسي، فإنها أحاديث مختصرة من الصحيحين، وغالب ما يحتاج إليه الإنسان من الأحكام موجودٌ فيه، وكذلك الأربعون النووية للنووي -رحمه الله- وتتمتها لابن رجب -رحمه الله- ثم يرتقي إلى بلوغ المرام، ثم إلى المنتقى، وهكذا يبدأ شيئاً فشيئاً، أما في كتب العقيدة فمن أحسن ما كُتب وأجمعه وأنفعه "العقيدة الواسطية" لشيخ الإسلام ابن تيمية -رحمه الله- فإنها زبدة عقيدة أهل السنة والجماعة، وأما في الفقه فمن أحسن الكتب المؤلفة "زاد المستقنع في اختصار المقنع" على المذهب الحنبلي))[16].

• كما كان شيخنا ابن عثيمين رحمه الله كثير الإشادة بعلم شيخه ابن سعدي واتباعه العلم العمل، وتميِّزه بالسلوك والأخلاق الحميدة - والتي هي ثمرة إيمان صادق واعتقاد صالح مستقيم-، مما كنا نسمعه منه رحمهما الله مراراً في مجالس العلم، ومجالسه الخاصة. وهذا في الحقيقة من أقوى دلائل أهل السنة والجماعة العملية على شأن العمل في الإيمان.

فيقول الشيخ ابن عثيمين واصفاً ذلك في شيخه ابن سعدي:

((إن عباراتي لا تستطيع أن تلم بما كان عليه من العلم والأخلاق والإحسان العظيم؛ فأنا ما رأيت أحداً أحسن أخلاقاً منه، رجل متواضع يحب الفقراء ويحب الستر عليهم وكان متواضعاً للطلبة...الشيخ عبدالرحمن بن سعدي هو شيخي، وأنا أشهد له بسلامة العقيدة، وحسن الخلق، والعلم الصالح.. ونحن - والحمد لله - اكتسبنا من أخلاقه شيئاً كثيراً؛ لكن لم نلحق به حتى الآن.. وإنما بحسب ما يسر الله سبحانه؛ فالرجل رحمه الله دُرَّة زمانه، ولم نعلم أحداً مثله في حسن الخلق واللين والسعة))[17].

• ويصف الشيخ ابن عثيمين شيخه - رحمهما الله- ورحمته على طلبته ولين جانبه وحسن خلقه قائلاً:

((كان الشيخ عبدالرحمن - رحمه الله - متواضعاً للطلبة، يمازحهم ويهدي لهم أشياء قد لا تكون ذات قيمة جلباً لقلوبهم، وربما يجعل الجُعْلَ على حفظ بعض المتون، كما جعل على حفظ متن بلوغ المرام (100) ريال، وهي في ذلك الوقت قد تساوي (100 ألف) تقريباً في الوقت الحالي))[18].

• ومما يُستأنس به، فيذكر تبعاً لا استقلالاً عند أهل السنة والجماعة في آثار الصالحات الرؤى المنامية، المصدّقة والمؤيدة للأدلة الشرعية فقد سمعت الشيخ ابن عثيمين رحمه الله غير مرة يذكر: ((أنه رأى شيخه ابن سعدي -رحمه الله- في المنام، فسأله عن أعظم ما نفعه الله به عنده، فقال: حسن الخلق...)).

• ومن ذلك أيضاً قول الشيخ ابن عثيمين عن شيخه:

((حدثني شيخنا المثابر عبدالرحمن السعدي - رحمه الله - أنه ذُكر عن الكسائي إمام أهل الكوفة في النحو أنه طلب النحو فلم يتمكن، وفي يوم من الأيام وجد نملة تحمل طعاماً لها وتصعد به إلى الجدار وكلما صعدت سقطت، ولكنها ثابرت حتى تخلصت من هذه العقبة وصعدت الجدار، فقال الكسائي: هذه النملة ثابرت حتى وصلت الغاية، فثابر حتى صار إماماً في النحو))[19].

• ومن اتباعه للسنة وتقديمه لها، وحرصه عليها، وعنايته بها، تأثراً بشيخه ابن سعدي وكذا بشيخه ابن باز رحمة الله عليهما:

((إننا لا نأمر الناس باتخاذ الشَّعر؛ بل نقول: إن اعتاده الناس وصار الناس يتخذون الشعر فاتخذه؛ لئلا تشذ عن العادة، وإن كانوا لا يتخذونه كما هو معروف الآن في أهلنا فلا تتخذه؛ ولهذا كان مشايخنا الكبار: كالشيخ عبدالرحمن بن سعدي، والشيخ محمد بن إبراهيم، والشيخ عبدالعزيز بن باز، وغيرهم من العلماء لا يتخذون الشعر؛ لأنه ليس بسنة ولكنه عادة، ونحن نعلم أنهم لو رأوا أن هذا سنة لكانوا من أشد الناس تحرّياً لاتباع السنة، فالصواب: أنه تبعٌ لعادة الناس، إن كنت في مكان يعتاد الناس فيه اتخاذ الشعر فاتخذه، وإلا فلا))[20].

• ومن ذلك أيضاً قوله رحمه الله: ((وقد كان شيخنا عبدالرحمن بن السعدي رحمه الله لا يصبغ لحيته بشيء، وكان مفتي هذه البلاد الشيخ محمد بن إبراهيم - رحمه الله - كذلك لا يصبغ الشيب، وكذلك إخوانه، وكذلك كثير من العلماء فيمن شاهدناهم لا يصبغون، لكن السنة لا شك أنها ثابتة سواء فعلها العلماء أم لم يفعلوها أنه ينبغي للإنسان أن يغير الشيب لكن بغير السواد، أما السواد فإن النبي صلى الله عليه وسلم قال: ((وجنبوه السواد))[21].

• ومن ذلك أيضاً قول الشيخ ابن عثيمين رحمه الله عن شيخه:

((ومن الذكريات والفوائد الفقهية: حثّ الأئمة على العناية بتطبيق السنة في تسوية صفوف المأمومين، حتى لو فرّط في هذه الأمر من فرط مِن بعض أئمة المساجد فإن السنة أحق بالاتباع، وأما مَنْ قال: إن الشيخ عبدالرحمن السعدي - رحمه الله - كان لا يفعل كذلك، فأنا أشهد على الشيخ -رحمه الله - أنه كا يتلفت إذا أقيمت الصلاة يميناً وشمالاً فإذا رأى تقدماً أو تأخراً قال: تقدموا يا طرف الصف أو تأخروا، هذا وأسأل الله للجميع التوفيق لما يرضيه))[22].

• ومن المواقف العملية التي تبيّن أثر شيخه ابن سعدي عليه في باب العقيدة، تحقيقاً للمسائل عن علم وبصيرة، وتحرياً للقول الصائب المُفصَّل والمدلل، قول الشيخ ابن عثيمين رحمه الله: ((وهذه فائدة أخرى تتصل بعلوم اللغة والعقيدة وغيرهما، أو هي حول تعلم "أبا جاد"؛ فإن تعلم "أبا جاد" ينقسم إلى قسمين: الأول: تعلم مباح بأن نتعلمها لحساب الجُمَّل، وما أشبه ذلك، فهذا لا بأس به، وما زال أناس يستعملونها، حتى العلماء يؤرخون بها، قال شيخنا عبدالرحمن بن سعدي رحمه الله في تاريخ بناء المسجد الجامع القديم:
جد بالرضا وأعط المنى من ساعدوا في ذا البناء
تاريخه حين انتهى قول المنيب ((اغفر لنا))
والشهر في شوال يا رب تقبل سعينا

فقوله: "اغفر لنا" لو عددناها بحساب الجمل صارت 1362هـ. وقد اعتنى بها العلماء في العصور الوسطى، حتى في القصائد الفقهية والنحوية وغيرهما))[23].

• ومن تأثر الشيخ ابن عثيمين بشيخه ابن سعدي، وأثرّه عليه في العقيدة، اعتذاره عن العلامة ابن القيم في مسألة كثر الجدل من مسائل العقيدة والخلط فيها بين طلاب العلم وعظم الخوض فيها وهي مسألة القول بفناء النار المنسوبة للشيخين ابن تيمية وتلميذه ابن القيم، حيث يقول شيخنا في تفسيره لسورة البقرة على قوله تعالى: ﴿ وَبَشِّرْ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ.... ﴾ [البقرة: 31].

((ومن الذكريات كذلك تعليق للشيخ حول القول بفناء النار المنسوب لابن القيم، فإني أذكر تعليقاً لشيخنا عبدالرحمن بن سعدي رحمه الله على كتاب: "شفاء العليل" لابن القيم؛ ذكر أن هذا القول من باب: لكل جواد كبوة، ولكل صارم نبوة. وهو صحيح؛ كيف أن المؤلف - رحمه الله - يستدل بهذه الأدلة على القول بفناء النار مع أن الأمر فيها واضح؟! غريب على ابن القيم - رحمه الله - أنه يسوق الأدلة بهذه القوة للقول بأن النار تفنى! وعلى كل حال، كما قال شيخنا في هذه المسألة: "لكل جواد كبوة؛ ولكل صارم نبوة"))[24].

• ومن آثار الشيخ ابن سعدي على تلميذه: ابن عثيمين - رحمهما الله -، نصحه وتوجيهه الطلاب لكتب شيخ الإسلام، وتلميذه ابن القيم، اللذان عما عقدان في منظومة سلف علماء المسلمين أنه لما سئل شيخنا ابن عثيمين رحمه الله عن كتابي "حادي الأرواح" و"الروح" لابن القيم رحمه الله، أجاب:

((إنهما كتابان عظيمان مفيدان، فيهما عبر، وفيهما أحكام فقهية، فهما من خير المؤلفات، وابن القيم رحمه الله كما هو معلوم للجميع رجل واسع الاطلاع، سهل العبارة سلسلها، وأنا أنصح إخواني طلبة العلم بقراءة كتب شيخ الإسلام ابن تيمية وابن القيم الذي هو تلميذه وترى على يده علماً وعملاً ودعوة، وقد أوصى بهما شيخنا رحمه الله: عبدالرحمن بن سعدي، لأنه رحمه الله انتفع بكتب الشيخين انتفاعاً كبيراً، ونحن انتفعنا بهما، والحمد لله، فنشير على كل طالب علم أن يقرأهما لينتفع بهما))[25].

• ومن تأثر الشيخ ابن عثيمين بشيخه ابن سعدي في فنون العلم الأخرى الفقه، واللغة، والنحو، أسوق هذه النقول والمواقف عن شيخنا رحمه الله، التي تبيِّن هذا التأثر فيقول:

((...وأما في الفقه فينبغي لطالب بالعلم الحرص على حفظ المتون وأحسن ما نرى "زاد المستقنع في اختصار المقنع" وكان شيخنا عبدالرحمن بن سعدي - رحمه الله - يوصينا به، ويقول: إنه من أجمع الكتب المختصرة، وكان شيخنا عبدالرحمن بن ناصر بن سعدي - رحمه الله - يحثنا على حفظه، ويدرسنا فيه، وقد انتفعنا به كثيراً ولله الحمد))[26].

• ويقول الشيخ ابن عثيمين أيضاً عن موقف آخر عن شيخه ابن سعدي في دراستهم عليه في فن النحو، في ألفية ابن مالك:

((وكذلك أثناء شرح ألفية ابن مالك في اللغة تحديداً عند قوله:
وأظهر إن يكن ضميرٌ خبرا
لغير ما يطابق المفسّرا

هذا البيت والذي بعده قرأناه على شيخنا عبدالرحمن بن السعدي مرات عدة وعجزنا عن فهمه وتركيبه، وتمثلنا بقول الشاعر:
إذا لم تستطع شيئا فدعه
وجاوزه إلى ما تستطيع...))[27].

• ومن ذلك أيضاً قول الشيخ محمد بن عثيمين عن شيخه ابن سعدي رحمهما الله

حيث يقول:

((ومن المواقف والذكريات اللغوية عندما تم التطرق إلى الإشمام: وهو أن تأتي بحركة بين الكسرة والضمة، فتنطق القاف من (قيل) لا مضمومة ولا مكسورة، بل بحركة بينهما، والنطق بالإشمام أمر فيه صعوبة. وقد كان شيخنا عبدالرحمن بن السعدي رحمه الله يُدَرِّسُنا في هذا الباب ولم نعرف كلنا لا نحن ولا هو؛ لأنه صعب جداً، لكن لعلَّ العرب الذين أَلِفوا هذه اللهجة تسهل عليهم، ونحن هنا في المملكة في بعض الجهات يتكلمون بلهجة لا نستطيع أن نتكلم بها، وهي عندهم سهلة، وهذا شيء معروف...))[28].

• ومن ذلك أيضاً هذا الموقف الذي نقله الشيخ ابن عثيمين عن شيخه ابن سعدي.

حيث قال:

((وأَما في رمضان فكان شيخنا يختم القرآن في التراويح والقيام ثم يدعو، أنا أحفظ عنه أنه كان إذا ختم القرآن وصار في آخر ركعة في التراويح رفع يديه، وجعل يدعو قبل الركوع، وكذلك في القيام للتهجد؛ لأن الناس في الأول كانوا يعتنون اعتناء بالغاً، ويحافظون على ختم القرآن ختمةً في التراويح وختمة في التهجد، ويحرصون على ذلك غاية الحرص، لكن الآن تغيرت الأوضاع فصار بعض الناس يرى أن هذه الختمة ليس لها أصل عن السلف، ومنهم من قال باستحبابها دون أن يقول إنها مستندة إلى نص، والأمر في هذا واسع، فمن دعا في الصلاة بعد الختم فلا حرج عليه إن شاء الله، ومن لم يفعل فهو أحسن))أهـ[29].

• ثم يقول الشيخ ابن عثيمين عن حق شيخه ابن سعدي رحمهما الله وما آتاه الله من الفضائل:

((وفي الختام فالشيخ عبدالرحمن بن ناصر السعدي لم يعرف الناس قدره وما أسدى للأمة من العلوم الجمة إلا بعد وفاته - رحمه الله - فالرجل رحمه الله درة زمانه ولم نعلم أحداً مثله في حسن الخلق واللين والسعة؛ فنسأل الله أن يعمنا وإياكم برحمته وإياه، وأن يجمعنا في دار كرامته))[30].

ولا شك أن هذا أثر واضح جلي للعقيدة الصحيحة التي تلقاها الشيخ ابن عثيمين وتعلمها على شيوخه الإجلاء، في مقدمة كوكبتهم الشيخ عبدالرحمن السعدي رحمهم الله.

• تأليفه أولاً في العقيدة:

•وقد تأثر شيخنا ابن عثيمين بشيخه في بدء تأليفه وتصنيفه، وكان أول ذلك في أبواب العقيدة من خلال دروسه عن شيخه في "الواسطية، حيث يقرر في لقاء إذاعي معه رحمه الله - عن تأليفه وسببها فقال رحمه الله: (( أولاً من ألف فقد استهدف، ولكن الذي شجعني على التأليف أمران:

أحدهما: أن المؤلف يحرص غاية الحرص على أن يتعمق في المادة التي يريد التأليف فيها، وهذه فائدة عظيمة للمؤلف، أضف إلى ذلك أنه إذا تعمق فيها وقيّد ما تعمق به في هذه المؤلفات فستمكث في نفسه أكثر.

الأمر الثاني: مما شجعني على التأليف: أنه في حياة شيخنا عبدالرحمن بن سعدي - رحمه الله - كنا نقرأ عليه في "العقيدة الواسطة" لشيخ الإسلام ابن تيمية، وكنت أكتب كطالب أكتب عليها شرحا للآيات وللأحاديث، ولكلام شيخ عبدالرحمن رحمه الله وكان يشجعني على ذلك كثيراً ويأمرني بأن أستمر ويرغبني في هذا، ولذلك منذ ذلك الحين وأنا أحب أن أؤلف وكان لي ولله الحمد مؤلفات منها شيء قد طبع ومنها شيء لم يطبع فمنها أنني شرعت في تفسير آيات الأحكام واستنباط الأحكام منها، لا على سبيل النقل كما يفعله بعض الناس، ولكن على سبيل الاستنباط أولاً، لأن الذي ينبغي للمستدل للكتاب والسنة أن لا يعتمد على غيره فيما يستنبط، بل أن يستنبط أولاً بنفسه، ثم بعد ذلك يعرض ما استنبطه على ما استخرجه غيره من هذه الآيات والأحاديث من أجل أن يكون مبدعاً لا متبعاً، والإنسان إذا قصر نفسه على اتباع غيره فإنه يجمد ذهنه، ولا يستفيد من نصوص الكتاب والسنة ولذلك أنا أدعو إخواني من أهل العلم أن يكون دائماً الأصل الذي يبني عليه هو الكتاب والسنة والتحرر في الأفكار لكن بل الأصح التحرر في التفكير وجعل الفكر تابعاً لما دل عليه الكتاب والسنة، حتى يكون الإنسان متحرراً حقيقة، ثم بعد ذلك يعرض ما بدا له على استنبطه أهل العلم فلعله يجد خطأ فيما استنبط فيوفق بالرجوع إليه فكان لي همة في ذلك، وفعلاً كتبت في بعض الدفاتر عندي شيئاً من هذا من آيات الأحكام، بدأت من آية البقرة فاستنبطت أظن من آية القصاص أكثر من واحد وعشرين مسألة، فائدة، ولكن حصلت مشاغل كثيرة ولم أتمكن من إتمامه، ثم كان لي شروح على العقيدة الواسطية))أهـ[31].

هذا وأول كتاب طبع لشيخنا ابن عثيمين - رحمه الله - هو تلخيص للحموية الكبرى" لشيخ الإسلام ابن تيمية، والمسمى "فتح رب البرية بتلخيص الحموية" والمطبوع سنة 1382هـ، ثم توالت تواليفه العامة، والخاصة المتعلقة بمناهج التعليم المقررة في المعاهد العلمية في التوحيد والفقه...

[1] كُتب عن الشيخ ابن سعدي تراجم كثيرة متنوعة من أحسنها ترجمة تلميذه شيخنا عبدالله البسام رحمه الله في كتاب الحافل "علماء نجد خلال ثمانية قرون"(3/218-273) وكتاب "الأجوبة النافعة عن المسائل الواقعة" وهو "الرسائل المتبادلة بين الشيخ ابن سعدي وتلميذه ابن عقيل= لشيخنا عبدالله بن عقيل وثمة أطاريح عليا عديدة ((ماجستير ودكتوارة)) عن الشيخ ابن سعدي في جهوده العقدية والتربوية والعلمية والفقهية.

[2] من لقاء إذاعي بصوت الشيخ ضمن برنامج ((هؤلاء علموني))، والذي أُذيع في 15شوال 1403هـ.

[3] مقدمة طبعة د. عبدالرحمن اللوحق للتفسير ص11، ومقدمة طبعة فواز العميل للتفسير.

[4] فتاوى نور على الدرب (العلم) رقم 5 الوجه الثاني.

[5] يشير الشيخ إلى رموز التفسير الباطني عند الباطنية من غلاة الصوفية والأسماعيلية وغلاة الروافض، ومنها كذلك تفاسير الصوفية الإشارية فكلاهما مشكاة واحدة، وللأسف!.

[6] فتاوى نور على الدرب (التوحيد والعقيدة).

[7] لقاء المفتوح "شريط (32)ب".

[8] لقاء الباب المفتوح "شريط (220) وجه أ".

[9] لقاء الباب المفتوح "شريط (221) وجه ب".

[10] نور على الدرب "شريط (269)وجه أ ".

[11] نور على الدرب "شريط (329)وجه أ ".

[12] نور على الدرب "شريط (347)وجه ب ".

[13] نور على الدرب "شريط (360)وجه أ ".

[14] نور على الدرب "شريط (372)وجه ب ".

[15] نور على الدرب "شريط (85)وجه أ ".

[16] نور على الدرب "شريط (183)وجه ب ".

[17] فتاوى الحرم المكي 1412هـ شريط رقم 5.

[18] فتاوى الحرم المكي 1412هـ شريط رقم 5.

[19] كتاب العلم ص 62.

[20] لقاء الباب المفتوح رقم (126) السؤال رقم (16).

[21] اللقاء الشهري (30)، والحديث المشار إليه أخرجاه في الصحيحين في قصة مجئ أبي قحافة والد أبي بكر الصديق رضي الله عنهما للنبي عام الفتح وهو ثائر الرأس كأنه الثغامة!

[22] مجموع فتاوى ورسائل 13/33.

[23] القول المفيد على كتاب التوحيد (2/64). وبالمناسبة فإنه بقيت بقايا من العلماء ولا زالوا يحسبون الأعواد بحروف الجَمّل من أواخرهم شيخنا الشيخ ابن باز رحمه الله فكان يحسب بها في الأعداد، وفي تقسيمه للمواريث. وممن كان يستعملها أيضاً شيخنا حماد الأنصاري رحمه الله (1418)هـ.

[24] تفسير سورة البقرة آية 34 وانظر قول ابن القيم رحمه الله المزيل للاشكال الوارد على كلامه في "شفاء العليل" وغيره ما قرّره في آواخر كتبه: "الوابل الصيب" ص 49 من أن النار التي تفنى هي نار عصاة الموحدين فقط، في كلام صريح محقق، قسَّم فيه ابن القيم الدور ثلاثة:

1- دار الطيب المحض وهي الجنة، للمؤمنين.

2- دار الخبيث المحض وهي النار، للمنافقين والكاذبين. وهاتان الداران لا تفنيان.

3- دار لمن معه خبث وطيب، وهي الدار التي تفنى، هي دار عصاة الموحدين.

[25] فتاوى نور على الدرب. متفرقة.

[26] اللقاء الشهري شريط (38).

[27] شرح ألفية ابن مالك شريط رقم 36.

[28] شرح ألفية ابن مالك شريط رقم 33.

[29] فتاوى الحرم المكي. شريط رقم 5.

[30] فتاوى الحرم المكي شريط رقم 5.

[31] من لقاء إذاعي مع الشيخ - رحمه الله - ضمن برنامج ((هؤلاء علموني))، أُذيع في 15شوال 1403هـ.

المصدر: الألوكة:
ترجمة الشيخ عبدالرحمن بن ناصر بن سعدي - الدكتور علي بن عبدالعزيز الشبل
http://www.alukah.net/culture/0/70188/
http://www.alukah.net/


ترجمة مختصرة للشيخ عبد الرحمن السعدي، نقلاً عن: موقع التوحيد

[ فهرس المحتويات ]

ترجمة مختصرة للشيخ عبد الرحمن السعدي، نقلاً عن: موقع التوحيد

اسمه ونسبه :
هو الشيخ العلامة الزاهد الورع الفقيه الأصولي المفسر عبدالرحمن بن ناصر بن عبدالله بن ناصر بن حمد آل سعدي من نواصر من بني عمرو أحد البطون الكبار من قبيلة بني تميم.

ومساكن بعض بني عمرو بن تميم في بلدة قفار إحدى القرى المجاورة لمدينة حائل عاصمة المقاطعة الشمالية من نجد.

قدمت أسرة آل سعدي من بلدة المستجدة أحد البلدان المجاورة لمدينة حائل إلى عنيزة حوالى عام 1120هـ ، أما نسبه من قبل والدته فأمه من آل عثيمين، وآل عثيمين من آل مقبل من آل زاخر البطن الثاني من الوهبة، نسبة إلى محمد بن علوي بن وهيب ومحمد هذا هو الجد الجامع لبطون الوهبة جميعاً وآل عثيمين كانوا في بلدة أشيقر الموطن الأول لجميع الوهبة ونزحوا منها إلى شقراء فجاء جد آل عثيمين وسكن عنيزة وهو سليمان آل عثيمين وهو جد المترجم له من أمه.

ولد في مدينة عنيزة في الثاني عشر من شهر الله المحرم سنة ألف وثلاثمائة وسبع للهجرة النبوية الشريفة.

وتوفيت أمه سنة 1310هـ، وتوفي والده سنة 1313هـ فعاش يتيم الأبوين، وكان والده من أهل العلم والصلاح، وكان إماماً في مسجد المسوكف في عنيزة.

ولما توفي والده عطفت عليه زوجة والده، وأحبته أكثر من حبها لأولادها، فكان عندها موضع العناية؛ فلما شبَّ عن الطوق صار في بيت أخيه الأكبر حمد، واعتنى به أخوه حمد عناية فائقة، وكان يجله، ويناديه باسم الشيخ، وكان الشيخ عبدالرحمن يخاطب أخاه باسم الوالد، ويقول له باللهجة العامية: (يبه) _ كما أفاد بذلك ابنُ أخيه عبدُالرحمن بنُ حمد _.

وقد أقر الله عين حمد بأخيه الشيخ عبدالرحمن؛ حيث رأى أخاه والأنظار ترنو إليه بعين التجلة، والإكبار؛ لعلمه، وفضله، ومكانته. وقد امتد العمر بـ: حمد؛ فتجاوز المائة، وعاش بعد أخيه الشيخ عبدالرحمن اثنتي عشرة سنة؛ حيث توفي سنة 1388هـ، وهو يكبر الشيخ بما يزيد على عشرين سنة تقريباً _ كما أفاد بذلك عبدالرحمن بن حمد _.

فنشأ نشأة صالحة كريمة، وعرف من حداثته بالصلاح والتقى ، وقال الشيخ محمد العثمان القاضي في ما يرويه عن أبيه الشيخ عثمان أن الشيخ عبدالرحمن قد خرج إلى صلاة الفجر صباح سطوة آل سليم وله من العمر خمس عشرة سنة والقصر فيه الرماة والناس كلهم متحصنون في منازلهم خوفاً على أنفسهم فقابله بعض الناس فقالوا إلى أين تريد فقال لصلاة الفجر فضربوه حتى ألجأوه إلى الرجوع إلى منزله. وأقبل على العلم بجد ونشاط وهمة وعزيمة فحفظ القرآن الكريم عن ظهر قلب قبل أن يتجاوز الثانية عشرة من عمره، واشتغل بالعلم على علماء بلده والبلاد المجاورة لها ومن يرد إلى بلده من العلماء وانقطع للعلم وجعل كل أوقاته مشغولة في تحصيله حفظاً وفهماً ودراسة ومراجعة واستذكاراً حتى أدرك في صباه ما لا يدركه غيره في زمن طويل.

ولما رأى زملاؤه في الدراسة تفوقه عليهم ونبوغه تتلمذوا عليه وصاروا يأخذون عنه العلم وهو في سن البلوغ، فصار في هذا الشباب المبكر متعلماً ومعلماً. وما أن تقدمت به الدراسة شوطاً حتى تفتحت أمامه آفاق العلم فخرج عن مألوف بلده من الاهتمام بالفقه الحنبلي فقط إلى الاطلاع على كتب التفسير والحديث والتوحيد وكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم الذي فتقت ذهنه ووسعت مداركه فخرج من طور التقليد إلى طور الاجتهاد المقيد فصار يرجح من الأقوال ما رجحه الدليل وصدقه التعليل. ثم كاتب علماء الأمصار ومفكري الآفاق في جديد المسائل وعويصات الأمور حتى صار لديه جرأة وجسارة على محاولة تطبيق بعض النصوص الكريمة على بعض مخترعات هذا العصر وحوادثه، فهذه همته وعزيمته في تحصيل العلم .

أما بذله العلم ونشره إياه فإنه صرف أوقاته كلها للتعليم والافادة والتوجيه والارشاد فلا يصرفه عن حلق الذكر ومجالس الدرس صارف، ولا يرده عنها راد، إلا ما يتخلله من الفترات الضرورية. فاجتمع إليه الطلبة وأقبلوا عليه واستفادوا منه كما قدم عليه الطلاب من البلاد المجاورة لبلده لما اشتهر به من سعة العلم وحسن الافادة وكريم الخلق ولطف العشرة.

كما وردت إليه الأسئلة العديدة فأجاب عليها بالأجوبة السديدة وكان حاضر الجواب سريع الكتابة بديع التحرير سديد البحث.

فلما بلغ أشده ونضج علمه ورسخ قدمه شرع في التأليف ففسر القرآن الكريم وبين أصول التفسير وشرح جوامع الكلام النبوي ووضح أنواع التوحيد وأقسامه وهذب مسائل الفقه وجمع أشتاتها ورد على الملاحدة والزنادقة والمخالفين وبين محاسن الإسلام كل ذلك في كتب ورسائل طبعت ووزعت ونفع الله بها.

والقصد أنه صار مرجع بلاده وعمدتهم في جميع أحوالهم وشئونهم فهو مدرس الطلاب، وواعظ العامة وإمام الجامع وخطيبه، ومفتي البلاد وكاتب الوثائق وحرر الأوقاف والوصايا وعاقد الأنكحة ومستشارهم في كل ما يلمهم.

وكان لا ينقطع عن زيارتهم في بيوتهم ومشاركتهم في مجتمعاتهم ومع هذا بارك الله في أوقاته فقام بهذه الأشياء كلها ولم تصرفه عن التأليف والمراجعة والبحث فأعطى كل ذي حق حقه.

أخلاقه :
كان رحمه الله آية باهرة في الأخلاق؛ فكان رحيماً بالناس، متودداً لهم، محباً لنفعهم، صبوراً عليهم.

وكان طلق ا لمحيا، ذا دعابة ومرح، لا يُعْرَفُ الغضب في وجهه، وكان ينزل الناس منازلهم، ويحرص على القرب منهم، وإجابة دعواتهم، وزيارة مرضاهم، وتشييع جنائزهم.

وكان على جانب كبير من عفة اليد، ونزاهة العرض، وعزة النفس، وكان محباً لإصلاح ذات البين؛ فما من مشكلة تعرض عليه إلا ويسعى في حلها برضا من جميع الأطراف؛ لما ألقى الله عليه من محبة الخلق له، وانقيادهم لمشورته.

ولقد كان محل التقدير والثناء عند الخاصة والعامة، ولقد أثنى عليه كثير من علماء عصره.

قال عنه سماحة الشيخ عبدالعزيز بن باز رحمه الله: (... كان رحمه الله كثير الفقه والعناية بمعرفة الراجح من المسائل الخلافية بالدليل، وكان عظيم العناية بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، وكان يرجح ما قام عليه الدليل، وكان قليل الكلام إلا فيما ترتب عليه فائدة، جالسته غير مرة في مكة والرياض، وكان كلامه قليلاً إلا في مسائل العلم، وكان متواضعاً، حسن الخلق، ومن قرأ كتبه عرف فضله وعلمه، وعنايته بالدليل، فرحمه الله رحمة واسعة).

أعماله :
قام رحمه الله بأعمال جليلة أعظمها دروسه العلمية، وخطبه المنبرية، وتأسيسه وتشجيعه لكثير من الأعمال والمشاريع الخيرية. وكان مرجع بلدته عنيزة في جميع الأمور؛ فهو المدرس، والواعظ، وإمام الجامع، وخطيبه. وهو المفتي، وكاتب الوثائق، ومحرر الوصايا، وعاقد الأنكحة، ومستشار الناس فيما ينوبهم، كل ذلك كان يؤديه حسبةً لله دون مقابل مادي. وقد عرض عليه القضاء عام 1360هـ فأبى، وتكدر كثيراً حتى إنه كان يغمى عليه في بعض الأوقات، وكان لا يشتهي الطعام، حتى يسر الله له التخلص منه. وكان يشرف على المعهد العلمي في عنيزة عندما أُسس عام 1373هـ دون مقابل.

مرضه ووفاته :
أصيب عام 1371هـ قبل وفاته بخمس سنين بمرض ضغط الدم، وتصلب الشرايين، فكان يعتريه مرة بعد أخرى إلى أن توفاه الله قبل طلوع فجر يوم الخميس 23 جمادى الآخرة سنة 1376هـ عن تسع وستين سنة.

المصدر: موقع التوحيد:
http://www.al-tawhed.net/shekh/showCat.aspx?id=32
http://www.al-tawhed.net


صفحات من حياة علامة القصيم الشيخ عبد الرحمن السعدي، بقلم: د. عبد الله الطيار

[ فهرس المحتويات ]

صفحات من حياة علامة القصيم الشيخ عبد الرحمن السعدي، بقلم: د. عبد الله الطيار

صفحات من حياة علامة القصيم الشيخ عبد الرحمن بن ناصر السعدي رحمه الله

تأليف: الدكتور عبد الله بن محمد الطيار
الأستاذ المشارك بقسم الفقه بفرع جامعة الإمام محمد بن سعود الإسلامية بالقصيم

المملكة العربية السعودية ـ الزلفي ــ ص.ب: 188ــ الرمز البريدي : 11932
هاتف:064226000 ـــ فاكس: 064225666 ـــ جوال: 0505123100
موقع منار الإسلام www.m-islam.net
البريد الإلكتروني: www.m-islam.net

قائمة المحتويات
المقدمة
المبحث الأول: اسمه ونسبه وأسرته
اسمه
نسبه وكنيته
مولده وعائلته
كفالة زوج أبيه له
والده
والدته
إخوته
المبحث الثاني: نشأته
المبحث الثالث: حفظه للقرآن وبداية طلبه للعلم
حفظه للقرآن
بداية طلبه للعلم
المبحث الرابع: بداية جلوسه للتدريس
المبحث الخامس: أعماله التي قام بها
المبحث السادس: صفاته الخلقية
المبحث السابع: خصائصه وشمائله
أخلاقه
زهده
ورعه
تواضعه
جرأته في الحق
قوة ذكائه وحفظه
حسن منطقه
المبحث الثامن: ثروته ومورود رزقه
المبحث التاسع: معايشته لقضايا العالم الإسلامي.
المبحث العاشر: مصادر علمه وخصوصاً فقهه
المبحث الحادي عشر: مذهبه
المبحث الثاني عشر: نظرته للعلم والعلماء
المبحث الثالث عشر: تأثره بشيخ الإسلام ابن تيمية وتلميذه ابن القيم
المبحث الرابع عشر: شيوخه
المبحث الخامس عشر: تلاميذه
المبحث السادس عشر: نظمه وشعره
المبحث السابع عشر: مرضه ووفاته
المبحث الثامن عشر: ثناء العلماء عليه
المبحث التاسع عشر: رثاؤه

المقـدمــة
الحمد لله الذي رفع مكانة العلماء العاملين، فقال عزوجل: [يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ]([1])، والصلاة والسلام على المبعوث رحمة للعالمين، إمام العلماء، وقائد المصلحين، القائل في سنته الغراء،: (من سلك طريقاً يلتمس فيه علماً، سلك الله به طريقاً إلى الجنة)([2])، صلى الله عليه وعلى أله وأصحابه العلماء العاملين ومن تبعهم بإحسان إلى يوم الدين.
وبعد:
فكم شوَّه كثير من المسلمين اليوم بسلوكهم وتصرفاتهم من صورة الإسلام الصافية الناصعة، ولو فتشت عن هذه الصورة في صفوف كثير من العلماء على اختلاف مذاهبهم ومشاربهم؛ فقلَّما تجدها صحيحة كاملة أو صافية نقية، وإنما تجدها وقد شابها من الشوائب الشيء الكثير.
ولهذا؛ يتميز العلماء العاملون في كل جيل ومصر بأنهم هم الذين يوضع لهم القبول في الأرض، ويقبل منهم الناس، ويسمعون لهم، ويقدمون فتاواهم على غيرهم.
ويعدُّ علامة القصيم الشيخ عبد الرحمن بن ناصر السعدي واحداً من هؤلاء؛ بما منحه الله من سعة في العلم، وتفوُّق في فهم النصوص، صاحب ذلك إخلاص صادق وورع وزهد وسلوك حميد وأخلاق عالية وبذل للعلم في كل مناسبة. فهذه الأمور وغيرها أهَّلت هذا العالم لأن يكون في طليعة العلماء. الراسخين في هذا العصر.
وإن من الوفاء له ـ وقد تعلَّمنا على يدي طلابه وهم بحمد لله كثير ـ أن نقدم ترجمة ضافية لحياته، استقيناها مما كُتب عنه ـ وهو يسير ـ، وركزنا على ما كتبه عنه طلابه، ثم مما أخذناه مشافهة من بعض طلابه؛
وإني بهذه المناسبة أسجل اعترافي بالتقصير وعدم الوفاء بحق هذا الإمام، ولكن بذلت جهدي على حد قول الشاعر:

ولكنَّ البَلادَ إِذا اقشعَرتْ *** وصُوِّح نَبتُها رُعِيَ الهِشيمُ

أسأل الله بأسمائه الحسنى وصفاته العلى أن يجمعني بهذا الشيخ ومشايخه وطلابه وجميع المسلمين في جنات النعيم، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وكتب; أبو محمد عبد الله بن محمد بن أحمد الطيار
ضحوة الخميس 10/4/1412هـ

المبحث الأول
اسمه ونسبه وأسرته

اسمه:
هو العالم الجليل، والفقه الأصولي، والمحدث الداعية، المحقق المدقق، عبد الرحمن بن ناصر آل سعدي، علامة القصيم، صاحب التآليف النافعة المشهورة، رحمه الله رحمة واسعة، وأسكنه فسيح جناته.

نسبه وكنيته:
عبد الرحمن بن ناصر بن عبد الله بن ناصر بن أحمد آل سعدي، من نواصر بني تميم، من بني عمرو المنتمية إلى تميم، نزح جدهم من قفار قرب حائل، وسكن عنيزة عام1120هـ، وقيل: من بلدة المستجدة، إحدى البلدان المجاورة لمدينة حائل([3]). يكنى بأبي عبد الله، وهو أكبر أولاده الذكور.

مولده وعائلته:
ولد علامة القصيم في منطقة عنيزة في الثاني عشر من شهر المحرم عام سبعة وثلاث مئة ألف للهجرة 12/1/1307هـ.
وقد توفيت والدته وهو صغير، له من العمر أربع سنوات، وتوفي والده وله من العمر سبع سنوات.
وهكذا أراد الله أن ينشأ هذا العالم يتيم الأب والأم، ومن تكون هذه حاله كثيراً ما يكتب له التفوق والنبوغ إذا وجد الرعاية والعناية والمتابعة، وقد تيسر ذلك للمترجم له، فحاز الكثير من الفضائل والعلوم، ونفع الله به منذ حداثة سنه.
وقد أشار بعض من مترجم للشيخ([4]) إلى أنه كان له من العمر عند وفاة والده ثماني سنوات، وأشار بعضهم الآخر([5]) إلى أنه كان له من العمر اثني عشر سنة عند وفاة والده، وهذا غير مسلَّم؛ لأن عامة من ترجموا للشيخ ذكروا أن عمره عند وفاة والده كان سبع سنوات، ومن هؤلاء ولده عبد الله وتلاميذه القريبون منه.

كفالة زوج أبيه له:
نشأ المترجم له يتيم الأبوين، فقيَّض الله له زوجة والده، فكفلته وأحبته أكثر من أولادها، فصار عندها موضع الرعاية والعناية، فلما شبَّ؛ صار في بيت أخيه الأكبر حمد.

والده:
ولد ناصر آل سعدي والد المترجم له في حدود 1243هـ في عنيزة، ونشأ نشأة صالحة، فكان: عابداً، حافظاً للقرآن، محباً للعلم وأهله، وكان يقرأ على جماعة المسجد الكبير المواعظ دبر صلاة العصر وقبل صلاة العشاء، وينوب عن إمام المسجد في الإمامة والخطابة، والإمام في ذلك الوقت هو الشيخ علي آل محمد.
وفي آخر حياة والد المترجم له تولى إمامة مسجد الموكف حتى توفاه الله عام 1313هـ([6])، وكان خلال إمامته للمسجد يدرَّس فيه ويعلم الناس ما يحتاجونه من أمور دينهم.
وقد اشتهر بالبذل والإحسان وإعانة المحاويج ومد يد العون للآخرين، وتلك صفات الأخيار الصالحين.

والدته:
أمه من آل عثيمين، وهم من آل مقبل، من آل زاخر، البطن الثاني من الوهبة، نسبة إلى محمد بن علوي بن وهيب، ومحمد هذا هو الجد الجامع لبطون الوهبة جميعاً، وآل عثيمين كانوا في بلدة أشيقر الموطن الأول لجميع الوهبة، ونزحوا منها إلى شقراء، فجاء جد آل عثيمين الموجودين في عنيزة من شقراء إلى عنيزة وسكنها، وهو سليمان آل عثيمين، وهو جد المترجم له لأمه([7]).

إخوته:
للمترجم له رحمه الله أخوان يتوسطهما سناً:
أما أكبر الثلاثة؛ فاسمه حمد، وهو الذي نشأ عنده المترجم له، ونشأ نشأة صالحة، وهيأ له أسباب تحصيل العلم.
وحمد هذا يعد من المعمَّرين، حيث مات سنة 1388هـ وله من العمر ست وتسعون سنة.
يقول عنه القاضي: (كان من أعمدة المساجد، تجرَّد للعبادة والتلاوة، وكان من حمله القرآن)([8]).
والثاني وهو أصغر الثلاثة سناً: سليمان، سكن الجبيل، ثم الدمام، وكان من خيرة زمانه، توفي عام 1373هـ.

المبحث الثاني
نشأته

إذا تأملنا العصر الذي ولد فيه الشيخ عبد الرحمن بن سعدي، نجده عصراً يضطرم بنيران الاضطرابات والفتن، وتمزق شمل الجزيرة، وانتشار الخوف والهلع في شتى الجهات.
ومن المسلم به أن عصراً هذا صفته لا يشجع على طلب العلم والتحصيل والعكوف على البحث والتنقيب في الكتب، إنه عصر يلتمس فيه الإنسان الأمن والطمأنينة، ويبحث عن لقمة العيش والكفاف، ومتى توفر ذلك له، اكتفى ولم يبحث عن درجات الرقي والسمو.
وإذا أدركنا هذه الحقيقة المرة، ندرك أية عبقرية كانت كامنة في جوانح الشيخ المترجم له؛ فقد أجمع أمره على أن يقف حياته على طلب العلم، وأن يعطي نفسه أمناً وطمأنينة وسكينة خاصة تصل برباطها الوثيق بينه وبين المهمة التي أزمع أن يقف حياته عليها، فتراه إذ ذاك في وادٍ وأغلب ناشئة عصره ـ من زملائه وأترابه ـ في واد آخر، ولعمر الحق إن هذا هو الطموح والمثابرة الذي يعجز عنه بعض الكبار فضلاً عن الصغار، ولكنها الهمم العلية، واستسهال الصعاب مهما كانت مكابدتها، وصدق الشاعر إذ يقول:
لأستَسهلنَّ الصَّعْبَ أو أدرِك المُنى *** فما انقادتِ الآمالُ إلا لِصابرِ([9])

لقد ارتضى المترجم له العلم والمعرفة خديناً وأليفاً، ولم يرق في نظره ـ من رجال زمنه ـ سوى طبقة العلماء؛ فلازمهم ملازمة الظل، وأكب على الاغتراف من معين علمهم وفضلهم وأخلاقهم، فتغذى أطيب غذاء، وروى أكرم ريٍّ، وكابد المصاعب والمشاق؛ يسهر الليل، ويجتهد في النهار؛ لا فرق عنده بين ليل الصيف والشتاء، حتى حصَّل ما أراد، وحقق ما أمل، ووفق إلى تحقيق مبتغاه، وهكذا المكافحون المثابرون يقطفون الثمرة في النهاية شهية يانعة، وصدق الشاعر إذ يقول:
أخلق بذي الصبر أن يحظى بحاجته *** ومدمن القرح للأبواب أن يلجأ([10])

يقول الشيخ محمد القاضي: (وكان شيخنا منذ نشأته: صالحاً، مثاراً للإعجاب وأنظار الناس، محافظاً على الصلوات الخمس مع الجماعة، حتى لقد حدثني أبي رحمه الله أنه خرج لصلاة الفجر صباح سطوة آل سليم، وله من العمر خمس عشرة سنة، والقصر فيه الرماة، والناس كلهم متحصنون في منازلهم خوفاً على أنفسهم، فقابله بعض الناس، فقالوا: إلى أين تريد؟! فقال: لصلاة الفجر. فضربه حتى ألجأه إلى الرجوع إلى منزله)([11]).

المبحث الثالث
حفظه للقرآن وبداية طلبه للعلم

حفظه للقرآن: نشأ الشيخ ابن سعدي نشأة صالحة، وتربى تربية حسنة، وكان بيته بيت علم؛ لأن والده كان عالماً، وكذا كان أخوه من حملة القرآن، ولذا تعاهده بعد وفاة والده، ودفع به إلى حلقات القرآن، وشجعه على حفظه، حتى تحقق له ما أراد، فحفظه على سليمان بن دامغ في مدرسته بأم خمار، وكان إذ ذاك يافعاً لم يتجاوز الثانية عشرة من عمره.

بداية طلبه للعلم:
بعد أن قرأ القرآن، وأتم حفظه عن ظهر قلب، وأتقنه تلاوة وتجويداً، انصرف إلى طلب العلم بهمة ونشاط، وقد ساعده في ذلك بيئته الصالحة، وتشجيع أخيه الأكبر حمد له، حيث هيأ له المناخ لطلب العلم، وكفاه مؤنة العيش، فاشتغل ابن سعدي بطلب العلم، على أيدي علماء بلده عنيزة وما جاورها، وقد جد واجتهد في طلب العلم، وسهر الليالي، وواصل الليالي بالأيام، ومضى في طريقه قدماً لا يلوي على سيء غير العلم، ولا ينشد شيئاً غير تحصيل العلم، وقد وفقه الله سبحانه وتعالى بثلة من العلماء والزملاء الذين أعانوه على سلوك هذا الطريق.
ورغم أن ما اختاره ابن سعيد هو الطريق الأصعب، وهو طريق مليء بالمتاعب والمصاعب؛ إلا أن الله شرح صدره لذلك، وحبَّب له العلم، وهكذا طالب العلم لا يعدل بلذَّة العلم لذَّة، وصدق الشاعر:
سهري لتنقيح العلوم ألذ لي *** من وصل غانيةٍ وطيبِ عِناقِ
وتمايُلي طرباً لحل عويصـةٍ *** أشهى وأحلى من مُدامةِ ساق
وصريرُ أقلامي على أورقِهـا *** أحلـى من التصفيـق للعـشاقِ

قال عنه تلميذه القاضي: (. . . وكان مشايخه كلهم معجبين بفرط ذكائه ونبله واستقامته، وكان يحضر هو وأبو عثمان ومحمد العبدالله المانع فيراجعون دروسهم على مشايخهم في كل مساء وفي كل ليلة، حتى يذهب معظم الليل، ويقول والدي: إن فائدتان فيما بيننا من المناقشات والبحث تعادل أو تقارب الفائدة على مشيخنا. . . )([12]).

المبحث الرابع
بداية جلوسه للتدريس
أشرنا في نشأته يتيماً، لكن ذلك لم يمنعه من الطموح والرقي وطلب العلا، ولعلَّ ظروف نشأته كانت من أسباب إقباله على العلم، وقد ظهرت أمارات النبوغ عليه مبكراً، ولذا؛ لما رأى زملاؤه في الدراسة تفوقه عليهم ونبوغه؛ تتلمذوا، وصاروا يأخذون عنه العلم وهو في سن البلوغ، فصار في هذا الشباب المبكر متعلماً ومعلماً، وما إن تقدمت به الدراسة شوطاً؛ حتى تفتحت أمامه آفاق العلم([13]).
ولما بلغ سنَّ الثالثة والعشرين من عمره؛ جلس في حلقة التدريس ليعطي الدروس للطلاب، وقد مضى في طريقين متوازيين، فهو يدرس العلوم ويتلقاها من العلماء، وهو في الوقت نفسه يدرس العلوم لطلابها من الناشئة والشباب. . إنه يتلقى نوراً ويلقي أنواراً على بلده من النور الذي يتلقاه.
وقد بلغ الذروة في علوم الحديث والفقه والتفسير، حتى إنه منذ عام 1350هـ صار مرجع التدريس ومرجع الإفتاء في بلده وما حولها من القرى، وأصبح عليه المعوَّل ـ بعد الله ـ لدى جميع الطلاب في أخذ العلوم([14]).

المبحث الخامس
أعماله التي قام بها
كان الشيخ رحمه الله محباً للخير، ساعياً فيه، يطرق كل باب يؤدي إليه، ولذا كانت له مشاركات إيجابية في إقامة المشاريع الخيرية التي يعود نفعها على المجتمع عامة.
ومن مشاركاته وأنشطته التي قام بها ما يأتي:
1_ كان مرجع بلاده وعمدتهم في جميع أحوالهم وشؤونهم؛ فهو مدرس الطلاب، وواعظ العامة، وإمام الجامع وخطيبه، ومفتي البلاد، وكاتب الوثائق، ومحرر الأوقاف والوصايا، وعاقد الأنكحة، ومستشارهم في كل شؤونهم وما يهمهم من أمور دينهم ودنياهم، وكل هذه الأعمال يقوم بها حسبة، ولا يتقاضى عنها أجراً، وهذا ما جعله كبيراً في أعين الناس، محبوباً لدى عامتهم وخاصتهم.
يقول عنه العدوي: (لقد كان الشيخ عبد الرحمن السعدي من الناحية الدينية هو كل شيء في عنيزة؛ فقد كان العالم، والمعلم، والإمام، والخطيب، والمفتي، والواعظ، والقاضي، وصاحب مدرسة دينية له فيها تلاميذ منتظمون. . )([15]).

2_ قام بتأسيس المكتبة الوطنية بعنيزة، وذلك عام 1359هـ أو عام 1360هـ على نفقة الوزير عبد الله السليمان الحمدان تحت إشراف الشيخ، فبذل الشيخ المترجم له جهوداً كبيرة في تأسيسها وتأمين المراجع العلمية لها من كل مكان، وقد جلب لها آلاف المراجع ما بين مطبوع ومخطوط في شتى العلوم والفنون والمعارف، وقد خدمه في ذلك تلاميذه المنتشرون في كل مكان، وأصبحت هذه المكتبة بمثابة نادٍ يلتقي فيه طلبة الشيخ ويتذاكرون ويتدارسون ويتحاورون، وقد خصص الشيخ للمكتبة جلسة، فأصبحت تعج بالزائرين؛ لأنها شهدت حركة علمية كبيرة، وتعد هذه المكتبة من طلائع المكتبات العامة في العهد السعودي، وخصوصاً في الديار النجدية.

3_ رشح لقضاء عنيزة عام 1360هـ فامتنع تورعاً، وحرص ألا يعمل بعمل رسمي، ليتسنى له التفرغ للعلم وطلابه، ولهذا عرض عليه القضاء مراراٍ، ولكنه كان في كل مرة يرفض، ومبدؤه الحرص على التفرغ وجمع القلب والفكر للعلم والتعليم، وقد علم الله صدق سريرته، فتحقق له ما أراد، وسلم من كل المناصب التي تشغله عن العلم شاء أم أبى.

4_ عينه القاضي عبد الرحمن بن عودان إماماً وخطيباً للجامع الكبير بعنيزة في رمضان عام 1361هـ، واستمر فيه حتى خلفه تلميذه الشيخ محمد بن صالح ابن عثيمين، ولا يزال فيه.
وقد عدَّ الناس هذا التعيين حسنة من حسنات الشيخ ابن عودان، وأحبوه من أجلها، وحفظوها له؛ لأنها خطوة مباركة، نفع الله بها البلاد والعباد، إذ كان المسجد الجامع نادياً من أندية العلم في حياته وحياة شيخه صالح القاضي، يأتيه طلاب العلم من كل البوادي والأمصار القريبة للانتفاع، ويزدحم بالطلاب على اختلاف ميولهم ورغباتهم وتفاوتهم في درجات تحصيلهم، لكن الدافع للجميع هو الرغبة في العلم والتحصيل، وكانت مجالس المترجم له وشيخه في المسجد وغيره مجالس علم وتعليم وتربية وتوجيه، وهكذا العالم كالغيث أينما حل نفع.

5_ قام في سنة 1363هـ بجمع التبرعات من المحسنين كل على قدر استطاعته لبناء مقدم الجامع الكبير، وقد انهالت عليه التبرعات من كل مكان، وجمع من المال ما مكنه من توسعة المسجد وبناء مقدمته بناء مناسباً يتواكب مع الأعداد الكبيرة التي تؤم المسجد وتصلي فيه.
6_ قام في سنة 1373هـ بجمع التبرعات مرة ثانية لعمارة مؤخر الجامع الكبير، وقد اجتمع لديه المال ما تمكن به من إتمام العمارة على أتم وجه وأكمله، وليس هذا بغريب؛ فإن الأخيار الموثقين إذا تصدوا وتصدروا لعمل الخير، فسيجدون كل عون ومساعدة من المحسنين؛ لثقتهم بهم، ولاطمئنانهم على مصير ما تجود به أنفسهم.

7_ قام بالإشراف على المعهد العلمي بعنيزة عام 1373هـ، وإنه لدعم كبير لطلاب المعهد، وتشجيع لهم؛ أن يتولى الشيخ الإشراف عليه؛ لأن ذلك سيوثق العلاقة بينهم وبينه، وسيمكنهم من عرض أي مشكلة تواجههم عليه.
يقول الشيخ عبد الرحمن العدوي أحد المدرسين في المعهد خلال هذه الفترة: (وبدأت الدراسة في المعهد العلمي بعنيزة في شهر ربيع الثاني من عام 1373هـ، وفي نفس الوقت بلغنا أن الشيخ عبد الرحمن السعدي قد عُين مشرفاً على المعهد من الناحية العلمية، وكان تعيينه براتب شهري قدره ألف ريال.

ولكن الشيخ رحمه الله أرسل إلى رئاسة المعاهد العلمية([16]) أنه على استعداد للإشراف على المعهد حسبة لوجه الله تعالى، وأنه لا يريد أن يكون له على ذلك أجر مادي، وقبلت الرئاسة شاكرة له هذا الصنيع الذي لا يصدر إلا من عالم زاهد يبتغي وجه الله. . وكان رحمه الله يأتي إلى المعهد بانتظام يوم الثلاثاء من كل أسبوع. . ثم يدخل إلى آخر صف، ويجلس فيه كأنه أحد طلاب هذا الفصل، ويكرر هذا العمل في أكثر من فصل، ويستمع إلى أكثر من درس، ولم يكن في المعهد من المدرسين المصريين سواي وزميلي محمد الجبة أما بقية المدرسين؛ فكانوا من أبناء الشيخ، علمهم في المسجد الجامع إلى درجة تسمح لهم بالقيام بتدريس المواد التي تعلموها على يديه)([17]).

8_ يعد الشيخ عبد الرحمن العدوي سبب إدخاله لمكبر الصوت للجامع الكبير، فقال: (. . وذات لقاء قلت له: يا فضيلة الشيخ! لماذا لا تستخدم مكبر الصوت (الميكرفون) في الخطبة، فإن أكثر الناس لا يسمعون صوتك ولا يستفيدون مما تلقيه عليهم من المواعظ والأحكام، فابتسم الشيخ ـ وكان له بسمة خفيفة جميلة تنم عن الرضى والسرور ـ قال: إن مكبر الصوت لم يدخل المساجد في بلاد نجد، ولا أحب أن أكون أول من يستخدمه. قلت: ولماذا؟ ألست الشيخ العالم القدوة؟ إذا لم تفعل أنت ما تراه نافعاً؛ فمن يفعله؟ أليس في استعماله خير وهو نشر تعاليم الدين وآدابه وإسماع أكبر عدد ممكن بواسطته، والنساء في بيوتهن حول المسجد يستمعن الخطبة عن طريق مكبر الصوت، فيكون الخير قد تجاوز حدود المسجد، ومن سنَّ سنَّة حسنة، فله أجرها وأجر من عمل بها إلى يوم القيامة، ذلك لأنه سيتعرض لجهل الجاهلين، ونقد الناقدين، وسيصيبه من أقوال الناس وإيذائهم واستنكارهم لما لم يألفوه شيء كثير، فيكون له من أجل ذلك الأجر الكثير؟

ثم إنك يا فضيلة الشيخ ! إذا لم تستخدم مكبر الصوت في خطبة الجمعة؛ فلن يجرؤ أحد على استخدامه من بعدك، وسيقول الناس: لو كان فيه خير؛ لاستخدمه الشيخ السعدي، فتكون قد منعت استخدامه مستقبلاً من حيث لا تدري ولا تريد! فاتسعت الابتسامة على شفتي الشيخ، وقد استمع إلى كلامي كله مصغياً ومتأملاً، وهز رأسه يميناً وشمالاً في هدوء رتيب، وقال ما شاء الله! لقد حدثني في ذلك غيرك، وما شرح الله صدري لذلك مثل ما شرحه الآن، وأعدك أن يكون في المسجد مكبر صوت في الجمعة القادمة إن شاء الله وبر الشيخ بوعده، وأمر بإحضار مكبر للصوت ذي ثلاث سماعات، يعمل بواسطة البطارية ـ فلم تكن عنيزة قد عرفت الكهرباء بعد ـ، وفرح الناس، وتحدثوا عن استماعهم للخطبة من غير جهد، وحرصت على أن أسمع رأيهم، فلم أجد معارضاً، وما سمعت إلا كلمات الاستحسان والسرور، وذهبت إلى الشيخ في بيته لأنقل إليه استحسان الناس وسرورهم، فإذا به ينقل إليَّ بشرى سارة مؤداها أن الشيخ عبد الله السليمان صلى هذه الجمعة في المسجد واستمع إلى الخطبة، فسره ذلك، وتبرع بماكينة كهرباء للمسجد([18]).

وللشيخ رحمه الله خطبة نافعة في فوائد مكبر الصوت، قالها حينما وضعه في الجامع، جاء فيها: (. . وكذلك إيصال الأصوات والمقالات النافعة إلى الأمكنة البعيدة من برقيات وتلفونات وغيرها داخل في أمر الله ورسوله بتبليغ الحق إلى الخلق؛ فإن إيصال الحق والكلام النافع بالوسائل المتنوعة من نعم الله، وترقية الصنائع والمخترعات لتحصيل المصالح الدينية والدنيوية من الجهاد في سبيل الله. . )([19]).
وللشيخ أعمال أخرى خفيت على الناس في حياته، ولم يعلموا عنها إلا بعد موته، فقد كان يعين الفقراء،ويسدد عن المدينين مما يقع في يديه من الأموال وقد كان موفقاً في حل المشاكل العائلية والمعاملات المالية التي يترتب عليها منازعات ومخاصمات، وكان ينهيها قبل وصولها إلى المحكمة، ولعمر الحق إن هذا هو العالم الرباني الذي ينفع أينما حل وارتحل، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم([20]).

المبحث السادس
صفاته الخلقية
وصفه أحد تلاميذه فقال:
(كان قصير القامة، ممتلئ الجسم، أبيض اللون، مشرباً بالحمرة، مدور الوجه، طلقه، كثيف اللحية البيضاء، وقد ابيضت مع رأسه وهو صغير)([21]).
ووصفه آخر، فقال:
(كان متوسط القامة، إلى الربعة أقرب، ممتلئ الجسم، أبيض اللون، مشرباً بالحمرة، مدور الوجه، كثيف اللحية البيضاء، وقد ابيضت مع رأسه وهو صغير، وكان شعره في شبيبته في غاية السواد، وفي شيخوخته في غاية البياض، يتلألأ كأنه فضة، ووجهه حسن، عليه نور في غاية الحسن وصفاء اللون)([22]).

المبحث السابع
خصائله وشمائله
أخلاقه:
عاش الشيخ عبد الرحمن بن سعدي حياة الزهد والورع والتواضع والأمانة والأخلاق الكريمة، كان جريئاً في قول الحق، لا يخشى في الله لومة لائم، يصدع به مهما كلفه ذلك من تضحيات، وقد سبب له ذلك غضب بعض المأجورين من العصاة وأهل المنكرات.
كان رحمه الله لا يضيق بنصح ناصح، بل يسمع بأدب جم مهما كانت النصيحة صادرة من صغير أو كبير، وذلك خلق العلماء الأعلام الذين رزقهم الله التواضع، فرفعهم الله في أعين الناس كباراً.
وقد حباه الله شدة الذكاء، وسرعة في البديهة، وقوة في الحفظ، ولهذا ذكر عنه تلاميذه أنه كان يحفظ المتون عن ظهر قلب، ويتعاهدها بين الحين والحين، ولهذا؛ إذا استشهد بشيء؛ هذَّه هذاً كما تُهذ فاتحة الكتاب.
كما وهبه الله ملكه فريدة في الإلقاء، جذبت إليه أنظار الناس من كل مكان، إذ كانوا يتوافدون إليه للاستماع منه، وقد صاحب ذلك حسن صوت ومنطق يجعل سامعه لا يمل حديثه؛ لاسترساله في الحديث، وتخيره للبراهين العقلية والقصص الواقعية، وتلك مزايا يندر وجودها في خاصة الناس؛ فضلاً عامتهم.
وقد كان رحمه الله: وثيق الصلة، حسن المعاشرة، متودداً إلى جلسائه من مشايخ وأقران وطلاب، إذا جلست عنده؛ لا تفرق في حلقته بين كبير وصغير، لسمو الأخلاق وكريم السجايا([23]).

وإليك تفصيل أخلاقه فيما يأتي:
زهده:
إذا أردنا أن نعرف حقيقة الزهد عند المترجم له؛ حسن أن نذكر هنا طرفاً من (منظومته في السير إلى الله)، ونشير إلى بعض تعليقاته عليها.
قال رحمه الله:
يتـرقـبـون إلـى المليـك بفعـلهـم *** طاعـاتـه والــتـرك للعـصيــان
فـعـل الفرائـض والنوافل دأبـهـم *** مع رؤية التقصير والنقصــان
صبروا النفوس على المكاره كـلها *** شوقاً إلى ما فيه من إحسان
نـزلـوا بـمنـزلة الرضى فـهم بـها *** قـد أصبـحوا في جـنة وأمان
شكروا الذي أولى الخلائق فـضله *** بالقــلب والأقـوال والأركــان
صحبوا التوكل في جميع أمـورهم *** مع بذل جهد في رضى الرحمن
نصحوا الخليقة في رضى محبوبهم *** بالـعـلـم والإرشــاد والإحـسان
صحـبوا الخلائق بالجـسوم وإنمــا *** أرواحـهـم في منزل فـوقـاني
عزفوا القلـوب عن الشواغل كلهـا *** قد فرغوها من سـوى الرحمن
حـركـاتهـم وهـموـمهم وعـزومهم *** للـه لا للـخــلــق والشيـطــان
نعـم الرفيق لطـالب السبل التـي *** تقضي إلى الخيرات والإحسان

هذه أوصاف السائرين إلى الله، الذين يحرص الشيخ على صحبتهم والسير معهم.
يقول في تعليقه على البيتين الأخيرين: (أي: فرغوا قلوبهم عن جميع ما يشغل عن الله ويبعد عن رضاه، وهذا حقيقة الزهد، ولا يكفي هذا التفريغ حتى يمتلئ القلب من الأفكار النافعة والعزوم الصادقة، فتكون أفكار العبد في كل ما يقرب إلى الرحمن؛ من تصور علم، وتدبر قرآن، وذكر الله بحضور قلب، وتفكر في عبادة وإحسان، وخوف من زلة وعصيان، أو تأمل لصفحات الرحمن وتنزيهه عن جميع العيوب والنقصان، أو تفكر في القبر وأحواله، أو يوم القيامة وأهواله، أو في الجنة ونعيمها والنار وجحيمها، فأفكارهم حائمة حول هذه الأمور، متنزهة عن دنيات الأمور والتفكر بما لا يجدي على صاحبه إلا الهم والوبال وتضييع الوقت وتشتيت البال غير نافع للعبد في الحال والمآل؛ فهؤلاء هم الذين يسعد بهم رفيقهم إذا اقتدى بسلوك سيرهم فريقهم، وهؤلاء الذين أمرنا الله أن نسأله أن يهدينا طريقهم، إذ أنعم عليهم بصدق إيمانهم وتحقيقهم)([24]).

يقول عنه تلميذه محمد القاضي: (. . وكانت الكتابة سهلة عليه في قلم أو عود عصفر أو غيرها، مما جعل شيخه محمد الشنقيطي يقول: ما وصفته في مخطوطاته إلا على الزهاد في الدنيا، يأخذ ما عفى له بدون تكلف. . )([25]).
ويقول عنه أيضاً: (وكان كثير الحج نفلاً، زاهداً، عفيفاً، متعففاً، عزيز النفس مع قلة ذات يده، متواضعاً، يسلم على الصغير والكبير، ويجيب الدعوة، ويزور المرضى، ويشيع الجنائز. . )([26]).

وقال عنه صاحب (سيرة ابن سعدي): (. . ومن الجدير بالذكر أنه كان زاهداً، معرضاً عن مفاتن الدنيا ومباهج الحياة وزخارفها، وكان منقطعاً للعبادة والعلم، لا يشارك الناس فيما يهتمون به من المناصب والجاه والنفوذ، وناهيك أنه عرض عليه القضاء مراراً عديدة، فأبى أن يدخل الميدان، ومع هذا؛ فكان الناس يرضونه حكماً، ويتقبلون فتاواه، ويطمئنون إلى ما يقوم به من إصلاح ذات البين عن طيب خاطر. . )([27]).

ويقول عنه الأديب عبد الرحمن الفوزان: (. . وكان مثال الورع والزهد الصحيح؛ فقد أتته الدنيا تطلب وده ضاحكة مبتسمة، لكنه رفضها وأباها، وكم من مرة عرضت عليه المناصب الرفيعة والأعمال الغالية، فأصبحت محاولاتها عبثاً، ولم يرض أن تفرض له المرتبات، ولا أن يُجرى عليه المخصصات، بل كان قانعاً بما عنده من كفاف، حتى إن مخصص إمامة الجامع الكبير الذي تولى الصلاة فيه سنين عديدة كان ينفقها في المصالح الخيرية، وعلى الفقراء والمعوزين. . )([28]).

هذا هو زهد الشيخ: صدق الإقبال على الله، وتفريغ القلب عن كل محبوب سوى الله، ومصاحبة للأخيار السائرين في الطريق المستقيم طريق المنعم عليهم، عزوف عن المناصب وطمع الدنيا الزائل، وتخلص مما في اليد منها، وعطف على الفقراء والمساكين، وتلك درجات لا يبلغها إلا المقربون، وقليل ما هم.

ورعه:
للوقوف على ورع الشيخ يحسن بنا أن نقف على تعريفه للورع ووصفه له.
ذكر في كتابه (بهجة قلوب الأبرار) حديث أبي ذر الغفاري رضي الله عنه؛ قال: قال رسول الله ص: (يا أبا ذر! لا عقل كالتدبير، ولا ورع كالكف، ولا حسب كحسن الخلق)([29]).
ثم قال رحمه الله: (هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم. .).
(الجملة الثانية: قوله صلى الله عليه وسلم: ولا ورع كالكف)؛ فهذا حد جامع للورع، بين به رسول الله صلى الله عليه وسلم أن الورع الحقيقي هو الذي يكف نفسه وقلبه ولسانه وجميع جوارحه عن الأمور المحرمة الضارة، فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.

فمن حفظ قلبه عن الشكوك والشبهات وعن الشهوات المحرمة والغل والحقد وعن سائر مساوئ الأخلاق، وحفظ لسانه عن الغيبة والنميمة والكذب والشتم وعن إثم وأذى وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام؛ فهذا هو الورع حقيقة، ومن ضيع شيئاً من ذلك؛ نقص من ورعه بقدر ذلك. . )([30]).
وقال رحمه الله في موطن آخر: (. . واعلم أن القناعة باليسير والاقتصاد في أمر المعيشة مطلوب من كل أحد، ولا سيما المشتغلون بالعلم، فإنه كالمتعين عليهم، لأن العلم وظيفة العمر كله أو معظمه، فمتى زاحمته الأشغال الدنيوية والضروريات؛ حصل النقص بحسب ذلك، والاقتصاد والقناعة من أكبر العوامل لحصر الأشغال الدنيوية وإقبال المتعلم على ما هو بصدده. . )([31]).

وقال عنه صالح بن عبد العزيز بن عثيمين: (. . لقد كان الفقيد رحمه الله عبد الرحمن السعدي على جانب كبير من الأخلاق الحسنة، متواضعاً للصغير والكبير، ذا عبادة وزهد وورع. . )([32]).
وقال عنه عبد الرحمن الفوزان: (. . وكان مثال الورع والزهد الصحيح. .)([33]).
وقال عنه عبد القدوس الأنصاري: (. . وقد اشتهر فضله وورعه وعلمه، وكان مرجعاً عظيماً من مراجع العلم والدين. . )([34]).

تواضعه:
اشتهر علامة القصيم بتواضعه الكبير، فرغم أنه كبير البلد وعالمها ورجلها الأول وصاحب المواقف الشجاعة وصاحب اليد الطولى في مجالات الخير والبر والإحسان؛ إلا أن ذلك زاده تواضعاً، فكبر في أعين الناس، ووضعوه بالمكانة اللائقة به.
وصفه بعض من ترجم له، فقال: (. . كان متواضعاً، جم التواضع؛ للصغير والكبير، والغني والفقير؛ على السواء، كان كثير الاجتماع مع العامة ومع الخاصة في أنديتهم وفي مجتمعاتهم، وإذا اجتمع بهؤلاء أو ألئك؛ انقلب المجلس إلى ناد علمي، فمع طلبة العلم يبحث في شؤون العلم، ومع العامة يرشدهم إلى ما فيه نفعهم في دينهم وفي دنياهم.
ولهذه الميزة التي تدل على تفتح الوعي واستنارة البصيرة وسعة الأفق؛ تجد كل من يحضر مجالسه يستفيد منها علماً جماً وفوائد جزيلة. . )([35]).

(وكان يتكلم مع كل إنسان بما يصلح له ويصلحه، ويبحث معه في الموضوعات التي تهمه والتي تنفعه في دينه ودنياه).
وكان رحمه الله حلالاً للمشاكل ـ مشاكل الناس بعضهم مع بعض ـ بما أوتي من علم وحكمة ورشد وذكاء لماح.
وكان محبوباً من جميع من خالطه وعرفه؛ لأن الجميع كانوا يشعرون: أنه والد لهم، حريص على العناية بشؤونهم، يقوم بحاجاتهم، ويخدمهم فيما يحتاجونه، لا يفرق بين صغير أو كبير، أو شريف أو غيره.
لقد بلغ من تواضعه أن الأرملة والعجوز والطفل الصغير قد يستوقفونه فيقضي لهم حاجاتهم بكل يسر وسهولة ووجهه بشوش مستبشر)([36]).

ويقول عنه تلميذه الشيخ عبد الله البسام: (. . له أخلاق أرق من النسيم، وأعذب من السلسبيل، لا يعاتب على الهفوة، ولا يؤاخذ بالجفوة، يتودد ويتحبب إلى البعيد والقريب، يقابل بالبشاشة، ويحيي بالطلاقة، ويعاشر بالحسنى، ويجالس بالمنادمة ويجاذب أطراف أحاديث الأنس والود، ويعطف على الفقير والصغير، ويبذل طاقاته ووسعه، ويساعد بماله وجاهه وعلمه ورأيه ومشورته ونصحه بلسان صادق وقلب خالص وسر مكتوم. . )([37]).
ولقد أشار الشيخ السعدي رحمه الله إلى أن الكبر المذموم هو التكبر عن قبول الحق والأخذ به، والتكبر عن الرجوع إلى الصواب بعد أن يتبين له.

يقول في (بهجة قلوب الأبرار): (. . فيجب على طالب العلم أن يعزم عزماً جازماً على تقديم قول الله وقول رسوله صلى الله عليه وسلم على قول كل أحد، وأن يكون أصله الذي يرجع إليه وأساسه الذي يبني عليه الاهتداء بهدي النبي صلى الله عليه وسلم، والاجتهاد في معرفة مراده، واتباعه في ذلك ظاهراً وباطناً، فمن وفق لهذا الأمر الجليل، فقد وفق للخير، وصار خطؤه معفواً عنه؛ لأن قصده العام اتباع الشرع، فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحق، وهذا هو المتواضع للحق. . )([38]).
ويقول في موضع آخر: (. . على المعلم إذا أخطأ أن يرجع إلى الحق، ولا يمنعه قول قاله ثم رأى الصواب في خلافه من مراجعة الحق والرجوع إليه، فإن هذا علامة الإنصاف والتواضع للحق، فالواجب اتباع الصواب، سواء جاء على يد الصغير أو الكبير، ومن نعمة الله على المعلم أن يجد من تلاميذه من ينبهه على خطئه، ويرشده إلى الصواب، ليزول استمراره على جهله، فهذا يحتاج إلى شكر لله تعالى، ثم إلى شكر من أجرى الله الهدى على يديه، متعلماً كان أو غيره. . )([39]).

جرأته في الحق:
لقد كان الشيخ السعدي رحمه الله واحداً من العلماء القلائل الذين وقفوا في وجه الباطل، ولم يمنعهم مانع من منازلته وهدم بنيانه من الأساس.
كان الشيخ جريئاً في الحق، لا يخاف في الله لومة لائم، دأبه دأب العلماء العاملين في كل زمان ومكان، يدل لذلك كتابه القيم (الأدلة القواطع والبراهين في إبطال أصول الملحدين)؛ فقد نازل فيه جميع طوائف الملحدين، وتحداهم، وأبطل أصولهم، وفنَّد مزاعمهم، وهدم قواعدهم، وزلزل بنيانهم، وبين مخالفتهم للعقل والفطرة والحكمة كما خالفوا جميع الأديان الصحيحة.
كما وقف كالطود الشامخ في مواجهة القصيمي الذي أعلن الحرب على الله وعلى عباده، وخص منهم العلماء، فانبرى له الشيخ، وألف رسالته القيمة (تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله)، وبين فيها ضلال الرجل وثناه على أعداء الله وتقربه لهم ومقته وسخريته بعباد الله المؤمنين، وخصوصاً أهل الصلاح والدين والعلم.
وكان الشيخ موفقاً أيما توفيق في هذين الكتابين اللذين كانا درعاً حصيناً لأهل الخير، وسهماً صائباً لأعداء الله وأعداء عباده الصالحين.

يقول الشيخ رحمه الله في معرض حديثه عن العلماء والمتعلمين: (. . ومن أهم ما يتعين على أهل العلم معلمين أو متعلمين: السعي في جمع كلمتهم، وتأليف القلوب على ذلك، وحسم أسباب الشر والعداوة والبغضاء بينهم، وأن يجعلوا هذا الأمر نصب أعينهم؛ يسعون له بكل طريق؛ لأن المطلوب واحد، والقصد واحد، والمصلحة مشتركة، فيحققون هذا الأمر بمحبة كل من كان من أهل العلم. . ولا يدعون الأغراض الضارة تملكهم وتمنعهم من هذا المقصود الجليل. . )([40]).
وقال في موضع آخر: (. . فالموفق تجده. . ناصحاً لأئمة المسلمين؛ من ولاتهم، وعلمائهم، ورؤسائهم؛ في محبة الخير لهم، والسعي في إعانتهم عليه قولاً وفعلاً، ومحبة اجتماع الرعية على طاعتهم، وعدم مخالفتهم الضارة، ويسعى في إيصال النفع إليهم بكل ممكن، ويصدق ظاهره باطنه وأقواله أفعاله. . )([41]).

ويقول عنه محمد الفقي: (. . وعرفت أنه اكتسب عزة النفس وكرامتها التي سمت به أن يأكل لقمة العيش من الدين وباسم الدين، وإنما كان يأكلها من كده وكسبه الطيب بلكدح لها من أسبابها الأخرى. عرفت فيه أنه اكتسب العزة والكرامة، فخاف الوظائف، وأبى قيودها؛ ليبقى عزيز النفس كريماً يصدع بكلمة الحق ويقولها للناس، ابتغاء وجه ربه فهي أنجح وأربح وأقوى وأسعد، وهي كذلك الحياة الطيبة التي اختارها الله تعالى لرسله ولمن اصطفى من أتباعهم الذين يحرصون على سلوك سبيلهم على بصيرة وهدى من الله. . )([42]).

هكذا كانت جرأته في قول الحق، لا يخاف أحداً إلا الله، يدعو بالحكمة والموعظة الحسنة، لكن متى تطلب الأمر صراحة وصرامة وقوة، فحسبك به.
ولهذا كان الكثيرون يأتون إليه ويخبرونه ببعض المنكرات، فيقوم الشيخ مباشرة بدوره في مكاتبة الجهات المعنية، ومناصحة الأفراد، حتى تتم إزالة المنكر.
وبهذا الأسلوب الفريد كسب ثقة الجميع، وأحبه الناس كلهم؛ من تعامل معهم ومن لم يتعامل معهم ممن سمعوا ثناء الناس عليه.
وليت العلماء وطلاب العلم يقومون بهذا الأمر على وجهه الصحيح، ويتعاونون فيما بينهم، ويومها لا تقوم للباطل قائمة، ويعلو الحق، ويقوى جانب الخير، ويومذاك يفرح المؤمنون بنصر الله ينصر من يشاء وهو القوي العزيز.

قوة ذكائه وحفظه:
اشتهر الشيخ السعدي رحمه الله بقوة الحافظة والذكاء، ولهذا؛ فكل من يذكره يشير إلى هاتين الميزتين العظيمتين، وناهيك بمن وظفهما بالعلم والتحصيل، ولذا سهل على الشيخ حفظ القرآن صغيراً، حيث حفظه وعمره إحدى عشرة سنة.
يقول عنه تلميذه البسام: (. . فأقبل على العلم بجد ونشاط وهمة وعزيمة، فحفظ القرآن الكريم عن ظهر قلب أن يتجاوز الثانية عشرة من عمره. . )([43]).
ويقول عنه تلميذه القاضي: (. . وكان يحفظ كثيراً من المتون العلمية، وإذا استشهد بها؛ رأيته يهذها هذاً، لأنه كان يتعاهدها دائماً، وكان واسع الاطلاع في فنون عديدة، ففي كل فن نقول: هذا فنه المختص به. . )([44]).

ويقول في موضع آخر: (. . وعنده قوة ذاكرة وحفظ وجواب حاضر يندهش منه سامعه ومن قرأ عليه أو تلمح مؤلفاته القيمة بأن له ذلك من فصاحة وبيان وجزالة لفظ، فإنه البحر الذي لا ساحل له.
يقر له الفضل من كان منصفاً *** إذا قال قولاً كان بالقول أمثلا([45])

لقد اشتهر كثير من علماء السلف بهاتين الخصلتين: الذكاء والحفظ، ومن أنعم الله بهما عليه؛ انتفع بهما نفعاً عظيماً ونفع الله به نفعاً كثيراً، وقل أن تجد عالماً اشتهر في الأزمنة المتأخرة دون أن تكون فيه هاتان الخصلتان، نسأل الله الكريم من فضله.

حسن منطقه:
كان الشيخ رحمه الله: دمث الأخلاق، لطيف المعشر والمحضر، ينساب حديثه العذب إلى النفوس، فيجذبها إليه جذباً قوياً.
وكان حديثه ممتعاً، لا يمله السامع، مهما يطول درسه؛ فإنك تجد تلاميذه لا يملون، ولهذا نجح على يديه كثير من الطلاب الناجحين والمحصلين([46]).
يقول عنه تلميذه القاضي: (. . وكان له صوت حسن رخيم، لا يمله سامعه، كما كان يختم المجلس بقراءة القرآن؛ لحسن صوته وجودة قراءته)([47]).
ويقول عنه في موضع آخر: (. . ويستنبط من الحديث إذا أخذ يتكلم عليه فوائد لا تجيء على البال، ويفسر القرآن ارتجالاً، وعنده قوة ذاكرة وحفظ وجواب حاضر يندهش منه سامعه)([48]).

هكذا كان الشيخ السعدي رحمه الله يبهر سامعه، في حسن حديثه، وترتيبه، وكثرة استشهاده، واستطراده، وسياقه للقصص التي تجذب المستمع وتجعله يصيغي بكليته إلى محدثه.
ولقد أخذ رحمه الله بقسط وافر مما ينبغي أن يكون عليه المعلم؛ من تفاعل مع طلابه، وشحذ لهممهم، وتدريب لهم، لتعظم استفادتهم في أقل الأوقات وأيسر الجهود.
يقول الشيخ رحمه الله: (. . وينبغي سلوك الطريق النافع عند البحث تعلما وتعليما، فإذا شرع المعلم في مسألة؛ وضحها وأوصلها إلى أفهام المتعلمين بكل ما يقدر عليه من التعبير وضرب الأمثال والتصوير والتحرير، ثم لا ينتقل عنها إلى غيرها قبل تفهيمها للمتعلمين. . )([49]).
ويقول في موضع آخر: (. . وينبغي تعاهد محفوظات المتعلمين ومعلوماتهم بالإعادة والامتحان والحث على المذاكرة والمراجعة وتكرار الدرس، فإن التعلم بمنزلة الغرس للأشجار، والدرس والمذاكرة والإعادة بمنزلة السقي لها وإزالة الأشياء الضارة عنها لتنمو وتزداد على الدوام. . )([50]).

سمو أخلاقه ولين جانبه:
كان الشيخ السعدي رحمه الله: كريم الأخلاق، حسن السجايا، يتودد للقريب والبعيد، يحب الخير للناس كما يحبه لنفسه، لين الجانب، يتحدث مع الصغير والكبير، كل حسب عقله وإدراكه.
يقول عنه تلميذه القاضي: (. . وكان رحمه الله ذا دعابة، يتحبب إلى الخلق بحسن خلقه، مرحاً للجليس، لا يرى الغضب في وجهه، طلق الوجه، كريم المحيا. . يتكلم مع كل فرد بما يناسب حاله، ويدفع للفقراء من الطلبة الأموال ليتجردوا عن الانشغال في وسائل معينة. . )
ويقول: (. . وكان متواضعاً، يسلم على الصغير والكبير، ويجيب الدعوة، ويزور المرضى، ويشيع الجنائز. . )([51]).
أما شفقته على الفقراء وحدبه على الغرباء ومساعدته لهم بحسب طاقته واقتداره، فحدث عن البحر ولا حرج.
وأما عفيته وأدبه ونزاهته وحزمه ونباهته، فقد سارت بها الركبان([52]).
يقول عنه تلميذه البسام: (. . وكان لا ينقطع عن زيارتهم ـ أهل بلده ـ في بيوتهم ومشاركتهم في مجتمعاتهم. . )([53]).

المبحث الثامن
ثروته ومورد رزقه
نشأ الشيخ السعدي في أسرة فقيرة، فقد كان والده رحمه الله فقيراً، ومع ذلك قدر الله ـ وله الفضل والمنة ـ أن يعيش المترجم له يتيماً، إذ ماتت أمه وله من العمر أربع سنوات، ومات والده وله من العمر سبع سنوات، وقد تولت تربيته زوجة والده، فأحسنت القيام عليه، وأحبته أكثر من أولادها، فنشأ نشأة صالحة، ثم تعاهده أخوه الأكبر حمد، حيث أوصى والده به أخاه الأكبر، وكان حمد رجلاً صالحاً حافظاً للقرآن، فهيأ الجو للشيخ عبد الرحمن، وأخذ ينفق عليه، ويدفعه لحلقات العلم، فظهرت علامات الزهد وأمارات الذكاء والنجابة عليه وهو صغير، ففرح أخوه حمد، واستمر في مشواره معه؛ ينفق عليه، ويجعله لا يحتاج إلى شيء، ومتى تهيأ الجو الصالح ورزق الشخص ذكاء وحفظاً؛ تيسر التحصيل بإذن الله تعالى.
وقد كان أهل الخير في ذلك الزمن وقبله ـ ولا يزالون ـ ينفقون على المنقطعين على طلب العلم، وتلك خصلة طيبة، إذ طلب العلم يحتاج إلى شيء من التفرغ عن شواغل الحياة وملهياتها.

ثم إن للشيخ عبد الرحمن أخاً من أمه، هو حمد القاضي، وكان تاجراً أنعم الله عليه، فأخذ يبعث لأخيه الأموال التي يقسمها على الفقراء والمساكين، ولا شك أنه كان يخصص لأخيه شيئاً من هذه الأموال.
وبهذا تهيأ للشيخ المترجم له الجو المناسب لطلب العلم، وأتته الدنيا منقادة رغم أنفها، فأخذ منها بقدر، وكان منها على حذر، وذلك فضل الله يؤتيه من يشاء.

المبحث التاسع
معايشته لقضايا العالم الإسلامي
هناك كثيرون من العلماء في علمنا الإسلامي، ولكن العلماء الذين يجمعون بين فقه النصوص وفقه الواقع قليلون، ولعل من هؤلاء علامة القصيم الشيخ ابن سعدي، حيث كان يعيش هموم العالم الإسلامي، وقد ظهر ذلك جلياً في كتاباته في الصحف والمجلات داخل المملكة وخارجها، وفي خطبه التي كان يخصصها لأحداث العالم الإسلامي.
فقد خطب الشيخ عن العدوان الثلاثي على مصر الذي قامت به كل من إنجلترا وفرنسا وإسرائيل، ولكل منها هدف من العدوان، فعرف الشيخ هذه الأبعاد، وخطب الناس خطبة الجمعة في هذا الموضوع، ورفع الناس معه أكف الضراعة إلى الله أن يحمي القوة الإسلامية، وأن ينصر المسلمين، ويرد كيد الكافرين.
وقد استجاب الله من المسلمين، فخطب الشيخ السعدي في جمعة ثانية مهنئاً ومبشراً ومذكراً بقول الله تعالى: [وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً]([54]).

المبحث العاشر
مصادر علمه وخصوصاً فقهه
سبق وأن ذكرنا طرفاً من شيوخه الذين تلقى على يديهم، ولكي نعرف المصادر التي استقى منها الشيخ ابن سعدي؛ لابد أن نقف على طريقة التعليم وقت تلقيه للعلم، وهي الطريقة العامة التي كانت سائدة في عصره، حيث كانت حلقات العلم عامرة، يتصدر كل عالم حسب الفن الذي تخصص فيه.
وقد تلقى ابن سعدي في هذه الحلقات علوم التفسير والحديث والفروع والعقائد والفرائض وعلوم العربية، وكان له القدح المعلى في كل هذه الفنون.

ولما شبَّ ابن سعدي عن الطوق؛ أدخل على هذا الأسلوب أساليب أخرى في التعليم تناسب العصر، وقد أكد على هذا في الكثير من كتبه ومن ذلك قوله:
(. . التعليم له طرق كثيرة، سوى طرق التعليم في المدارس على اختلاف أنواعها، وسوى لطرق تعليم الطلبة المستعدين للتعليم في أوقات مرتبة وعلى طرائق مختلفة، هؤلاء المتعلمون هم المستعدون للترقي في العلم بحسب ما يسر الله لهم من طرق التعليم النافعة بحسب قرائحهم وأذهانهم، وهم الذين يرجى أن يبلغوا مبلغاً يكونون المرجوع إليهم، وأن يكونوا معلمين بعدما كانوا متعلمين)([55]).

لقد كان الشيخ ابن سعدي حريصاً على التلقي من مصادر كثيرة، حيث لازم حلقات متعددة، وسافر للتحصيل، ويسر الله له بعض العلماء المارين بعنيزة، فلازمهم، واستفاد منهم، وكان حريصاً على تحصيل شتى الفنون، ولكن ميله كان للفقه، حيث خلف فيه المؤلفات الكثيرة، وبرع فيه، وأبدع في اجتهاداته التي يعضدها الدليل القوي.
ولذا نراه يرشد طلاب العلم إلى السعي للتحصيل والجد والاجتهاد، فيقول: (. . اعلم أنه يتعين على طالب العلم أن يسعى جهده لتحصيل ما يحتاجه من الفهم وتشتد إليه ضرورته مبتدئاً بالأهم فالأهم؛ قاصداً بذلك وجه الله، يعتقد أن درسه ومدارسته وبحثه ومباحثته ونظره ومناظرته وتعلمه وتعليمه طريق يوصله إلى ربه ويحتسب به ثوابه. .)([56]).
يقول عنه تلميذه البسام: (. . واشتغل بالعلم على علماء بلده والبلاد المجاورة لها ومن يرد إلى بلده من العلماء، وانقطع للعلم، وجعل كل أوقاته مشغولة في تحصيله؛ حفظاً، وفهماً، ودراسة، ومراجعة، واستذكاراً، حتى أدرك في صباح مالا يدركه غيره في زمن طويل. . )([57]).

المبحث الحادي عشر
مذهبه
كان الشيخ ابن سعدي ذا معرفة تامة بالفقه أصولاً وفروعاً، وقد كان في أول أمره متمسكاً بمذهب الإمام أحمد رحمه الله، وكان له الاطلاع الواسع على مؤلفات الفقه الحنبلي.
وكان ذا إدراك باهر واطلاع واسع على كتب الخلاف في هذا المذاهب، وقد حفظ بعض المتون فيه، وله مؤلف في الفقه على طريق النظم للمسائل، يتكون من أربع مئة بيت على مذهب الإمام أحمد رحمه الله.

يقول عنه تلميذه البسام: (. . وما إن تقدمت به الدراسة شوطاً، حتى تفتحت أمامه آفاق العلم، فخرج عن مألوف بلده من الاهتمام بالفقه الحنبلي فقط إلى الاطلاع على كتب التفسير والحديث والتوحيد وكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم التي فتقت ذهنه ووسعت مداركه، فخرج عن طور التقليد إلى طور الاجتهاد المفيد، فصار يرجح من الأقوال ما رجحه الدليل وصدقه التعليل. . )([58]).
وقد ألف الشيخ ابن سعدي كتاب (المختارات الجلية) ذكر فيها بعضاً من المسائل التي ترجحت عنده بعد بحثها والنظر في أدلتها، ومعظم هذه المسائل على خلاف ما ترجح عند بعض الحنابلة، لكن دليلها عند الشيخ قوي، فرأى رجحانها.

وقد بين مسلكه في تتبع هذه المسائل، فقال في مقدمة هذا الكتاب: (. . واعلم أنه يتعين على طالب العلم أن يجتهد ويحرص في كل مسألة من مسائل الدين والأحكام على تصورها وتحريرها وتفصيلها وحدها وتفسيرها، ثم يسعى في إدراك ما بُنيت عليه من الدليل والتعليل الراجح لمعاني الكتاب والسنة وأصولهما. . )([59]).
وقال في موضع آخر: (. . قد تكرر السؤال من بعض الأصحاب على وضع كتاب في فقه أصحابنا من الحنابلة على وجه يتضح به ما نختاره ونصححه من المسائل الفقهية، ونشير إلى شيء من مآخذها وأدلتها. . )([60]).
ثم بدأ في ذكر ما ترجح لديه، مرتباً المسائل حسب أبواب الفقه عند الحنابلة، وقد جعل هذه المختارات استدراكاً على (شرح الزاد)؛ لأنه أكثر الكتب شيوعاً بين يدي طلاب العلم.
وقال في باب الطهارة: (الصواب أن الماء نوعان: طهور مطهر ونجس منجس. . الصحيح أن الدباغ مطهر لجلد ميتة المأكول. . والصحيح أنه لا يكره استقبال النيرين وقت قضاء الحاجة. .)([61]).
(وبعد أن أدرك الشيخ ابن سعدي وبلغ مبلغ العلماء وأخذ يجتهد ويرجح، كاتب علماء الأمصار ومفكري الآفاق في جديد المسائل وعويصات الأمور، حتى صار لديه جرأة وجسارة على محاولة تطبيق بعض النصوص الكريمة على بعض مخترعات هذا العصر وحوادثه. . )([62]).
لكنه مع نزعته للاجتهاد، لم يخرج في الغالب عن ترجيحات شيخ الإسلام ابن تيمية وتلميذه ابن القيم إلا في القليل.

المبحث الثاني عشر
نظرته للعلم والعلماء
تواترت نصوص الكتاب والسنة على: فضل العلم، وشرفه، وفضل أهله، وأن كل شيء يفتقر إليه، وأن الناس كلهم في الظلمات إلا من استنار بنور العلم، وجعل الله طريق الجنة والصراط المستقيم مركباً من العلوم النافعة ومن الأعمال الصالحة.
وقد أكد العلامة ابن سعدي مكانة العلم والعلماء، ووجه طلاب العلم إلى بلوغ المكانة السامية، وأرشدهم إلى الترقي في درجات العلم وبلوغ أعلى المراتب فيه، وحذرهم من المقاصد الدنيئة أو الأطماع القريبة، وتناول هذه القضية في العديد من كتبه.

ومن أوضح ذلك قوله: (. . العلم خير من المال، العلم يحرسك وأنت تحرس المال، العلم يصحبك في دورك الثلاث: في الدنيا وفي البرزخ ويوم يقوم الأشهاد. . الجهل داء قاتل والعلم حياة ودواء نافع، حاجة الناس إلى العلم أعظم من حاجتهم إلى الطعام والشراب، والاشتغال بالعلم من أفضل الطاعات وأجل القربات، مذاكرة العلم تسبيح، والبحث عنه جهاد، وتعلمه وتعليمه ودراسته توجب رضى العباد، لولا العلم؛ لكان الناس كالبهائم في ظلمات الجهالة، ولولا العلم؛ لما عرفت المقاصد والوسائل، ولولا العلم؛ ما عرفت البراهين على المطالب كلها ولا الدلائل، العلم هو النور في الظلمات، وهو الدليل في المتاهات والشبهات، وهو المميز بين الحقائق، وهو الهادي لأكمل الطرائق، بالعلم يرفع الله العبد درجات، وبالجهل يهوي إلى أسفل الدركات. . )([63]).

وقال في موضع آخر موجهاً المعلمين مناصحاً لهم: (. . وعلى المعلم النصح للمتعلم بكل ما يقدر عليه من التعليم والصبر على عدم إدراكه وعلى عدم أدبه وجفائه مع شدة حرصه وملاحظته لكل ما يقومه ويهذبه ويحسن أدبه، لأن المتعلم له حق على المعلم، حيث أقبل على الاشتغال بالعلم الذي ينفعه وينفع الناس، وحيث توجه للمعلم دون غيره، وحيث كان ما يحمله من العلم عن المعلم هو عين بضاعة المعلم، فيحفظها وينميها ويتطلب بها المكاسب الرابحة؛ فهو الولد الحقيقي للمعلم الوارث له. . والحذر الحذر من التعصب للأقوال والقائلين. . فإن التعصب مذهب للإخلاص مزيل لبهجة العلم معم للحقائق فاتح باب الحقد والخصام الضار، كما أن الإنصاف هو زينة العلم وعنوان الإخلاص والنصح والفلاح. . ثم الحذر الحذر من طلب العلم للأغراض الفاسدة والمقاصد السيئة من المباهاة والمماراة والرياء والسمعة، وأن يجعله وسيلة للأمور الدنيوية والرياسة. . )([64]).

المبحث الثالث عشر
تأثره بشيخ الإسلام ابن تيمية وتلميذه ابن القيم
الناظر في سيرة العلامة السعدي يتحقق أن من أعظم مشايخه شيخ الإسلام ابن تيمية وتلميذه ابن القيم، رغم المسافة الزمنية الطويلة التي تربو على ستة قرون، فقد أقبل ابن سعيد على مؤلفات هذين الإمامين الجليلين إقبالاً منقطع النظير، فاستوعب كل ما حوته كتبهما من التحقيق العظيم في علوم السلف وحسن التوجيه والإرشاد، وحصل له بذلك سعة علم؛ خاصة في علم الأصول والتوحيد والتفسير والفقه وسواها من العلوم النافعة، وقد أكد ذلك معظم من ترجم للشيخ، وخصوصاً طلابه الذين تعلموا على يديه ونهلوا من معين حلقاته الفياضة.
يقول عنه تلميذه البسام: (. . وكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم التي فتقت ذهنه ووسعت مداركه، فخرج من طور التقليد إلى طور الاجتهاد المقيد، فصار يرجح من الأقوال ما رجحه الدليل وصدقه التعليل. . )([65]).
ويقول تلميذه القاضي: (. . ولقد أكبَّ على المطالعة في كتب الفقه والحديث طيلة حياته؛ خصوصاً على كتب الشيخين ـ ابن تيمية وابن القيم ـ؛ فقد كانت له صبوحاً وغبوقاً. . )([66]).
ويقول ابنه عبد الله: (. . وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد والتفسير والفقه وغيرها من العلوم النافعة. . )([67]).
ولقد أثنى الشيخ ابن سعدي على الشيخين كثيراً في ثنايا كتبه الكثيرة، ونوه بما لهما من باع طويلة في التحقيق والتدقيق للمسائل العلمية.

ومن ذلك قوله في مقدمة كتابه (طريق الوصول): (. . أما بعد؛ فإنه لما كانت كتب الإمام الكبير شيخ الإسلام والمسلمين تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية قدس الله روحه، جمعت فأوعت؛ جمعت جميع الفنون النافعة والعلوم الصحيحة، جمعت علوم الأصول والفروع، وعلوم النقل والعقل، وعلوم الأخلاق والآداب الظاهرة والباطنة، وجمعت بين المقاصد والوسائل، وبين المسائل والدلائل، وبين الأحكام وبيان حكمها وأسرارها، وبين تقرير مذاهب الحق والرد على جميع المبطلين، وامتازت على جميع الكتب المصنفة بغزارة علمها وكثرته وقوته وجودته وتحقيقه، بحيث يجزم من له اطلاع عليها وعلى غيرها أنه لا يوجد لها نظير يساويها أو يقاربها. . وقد يسر الله الوقوف على كتبه الموجودة، فتتبعت ما وجدته في كتب هذا الإمام من الأصول والقواعد والضوابط النافعة، وأثبتها في هذا المجموع، ونقلتها بعبارات مؤلفها، إلا شيئاً يسيراً منها أوجب تغيير بعض الألفاظ. . )

وقال في موضع آخر: (. . ولما كان شمس الدين أبو عبد الله محمد بن أبي بكر ابن القيم الجوزية قد سلك مسلك شيخه المذكور بالتحقيق للعلوم الأصولية والفروعية والظاهرية والباطنة، وكان أعظم من انتفع بشيخ الإسلام، وأقومهم بعلومه، وأوسعهم في العلوم العقلية والنقلية؛ أحببت أن أنقل من كتبه من الأصول والقواعد والضوابط والفوائد الجلية، وأتبعها لهذا الكتاب. . )([68]).
وقال في (المواهب الربانية): (. . ولا يخفى لطف الباري في وجود شيخ الإسلام ابن تيمية رحمه الله في أثناء قرون هذه الأمة، وتبيين الله به وبتلامذته من الخير الكثير والعلم الغزير وجهاد أهل البدع والتعطيل والكفر، ثم انتشار كتبه في هذه الأوقات؛ فلا شك أن هذا من لطف الله لمن انتفع بها، وأنه يتوقف خير كثير على وجودها؛ فلله الحمد والمنة والفضل. .)([69]).

وقال في رسالته (الأدلة القواطع والبراهين في إبطال أصول الملحدين): (. . ومن أبلغ من تكلم عليها وأبطلها شرعاً وعقلاً شيخ الإسلام ابن تيمية؛ فإنه بين عدة وجوه في فسادها وبطلانها، كل وجه منها كافٍ في إبطالها؛ فكيف إذا اجتمعت . . )([70]).
وقال في قصيدة نونية عصماء يثني على الإمامين، ويذكر بفضلهما وفضل كتبهما:

يـا طـالبا لعـلوم الشرع مجتهـداً *** يبغي انكشاف الحق والعرفان
احرص على كتب الإمامين اللذيـن *** هـمـا المـحـك لـهـذه الأزمـان
العـالـمين العـاملـين الحـافظيـن *** المعرضين عن الحطام الفانـي

إلى أن قال:
أعني به شيخ الورى وإـمامـهـم *** يعزى إلى تيمية الحرَّاني
والآخــر الـمـدعـو بـابـن الـقـيــم *** غرر العلوم كثيرة الألوان
فيهما اللذان قد أودعا في كتبهم *** غرر العلوم كثيرة الألوان
فيهـا الـفـوائد والمسـائل جمـعت *** من كل فاكهة بها زوجان([71])

المبحث الرابع عشر
شيوخه
تلقى المترجم له العلم على كثير من العلماء الذين برزوا في عصره، سواء منهم من كان في بلده عنيزة، أو من مرَّ عليها من العلماء، أو من سافر لهم الشيخ في أماكنهم وتلقى عليهم.
وكان محل إعجاب جميع مشايخه؛ لما توسموا فيه من فرط الذكاء وأمارات النجابة.
وكان رحمه الله معترفاً بالفضل لأهله، إذ كان كثيراً ما يثني على مشايخه، ويدعو لهم، ويصفهم بالورع والتقى والزهد والصلاح؛ كما سيأتي تفصيله في تراجمهم الموجزة إن شاء الله.
ولست في هذا المقام أحصر من تلقى عنهم العلم، بل أذكر أبرزهم، ممن ثبت لي بالتتبع أنه تلقى عليهم، وقد يكون هناك الكثيرون ممن تلقى عليهم ولم أطلع على ذلك، وفوق كل ذي علم عليم.

ومن مشايخه البارزين([72]):
1_ إبراهيم بن حمد بن جاسر:
ولد عام 1241هـ في بريدة، ونشأ فيها، وقرأ على علمائها ومشايخها، ثم تولى القضاء في عنيزة من عام 1318هـ إلى عام 1323هـ، ثم القضاء في بريدة من عام 1324هـ إلى عام 1326هـ، ثم سافر إلى الزبير وبصحبته مجموعة من أعيان أسرة آل بسام، ورجع منها إلى نجد عام 1329هـ، وجلس في بريدة يدرس، وبعد فترة أصيب بمرض، فسافر للعلاج، ولكن المنية أدركته في الكويت عام 1338هـ، وقيل: عام 1342هـ([73]).
وكان من أبرز طلاب الشيخ إبراهيم الشيخ عبد الرحمن السعدي، وكان من أول من قرأ عليه في علم الحديث والمصطلح والأصول والفروع والتفسير.
وقد وصف ابن سعدي سيخه بالحفظ العظيم للحديث النبوي الشريف، وكان كثيراً ما يتحدث عما وهبه الله من الورع والصلاح والتقوى والحدب على الفقراء ومواساة البؤساء، فكثيراً ما كان يقصده الفقير البائس في اليوم الشاتي، فيخلع عليه أحد ثوبيه، هذا مع شدة حاجته إليه، ومع قلة ذات يده.

2_ إبراهيم بن صالح بن إبراهيم القحطاني:
ولد في بلدة أشيقر في شهر شعبان من عام 1270هـ، ونشأ نشأة حسنة كريمة بتربية أبوية كريمة، وحفظ القرآن، وجوده عن ظهر قلب، وشرع في طلب العلم بهمة ونشاط ومثابرة، فقرأ على أعيان علماء الوشم، ثم رحل إلى سدير، فقرأ على علمائها، ثم رحل إلى الأحساء والحجاز والزبير، وطوف بلاداً كثيرة، حرصاً على طلب العلم وتحصيله، حتى أدرك بعض مبتغاه، وكان موفقاً في طلب العلم، يجمع بين الحرص والجد والمثابرة، وهذه من صفات طالب العلم المنتفع.
وبعد أن أدرك وحصل؛ جلس للتعليم في عنيزة، فاستفاد منه خلق كثير، وكان من أبرزهم الشيخ ابن سعدي، الذي قرأ عليه أصول الدين.
وقد كان ابن سعدي رحمه الله معجباً بشيخه؛ يثني عليه، ويذكر له براعته في التاريخ والأدب.
وقد توفي الشيخ إبراهيم شيخ السعدي في مدينة عنيزة في يوم السبت الثامن من شهر شوال من عام 1343هـ رحمه الله رحمة واسعة([74]).

3_ صالح بن عثمان القاضي:
ولد الشيخ صالح في شهر ربيع الأول من عام 1282هـ، وقد رباه والده أحسن تربية، ثم تولى تربيته أخواه حمد ومحمد، وقد قاموا بما عهد إليهم أتم قيام، فحفظ القرآن عن ظهر قلب، وتعلم القراءة والكتابة، وبدأ يطلب العلم حتى فاق فيه الأقران، وأصبح إماماً لا يشق له غبار، وقد توفي رحمه الله في عام 1351هـ.
ومن أبرز تلاميذه الشيخ عبد الرحمن السعدي، حيث قرأ عليه التوحيد والتفسير والفقه بأصوله وفروعه وعلوم العربية.
وقد لازمه ابن سعدي ملازمة تامة، حتى توفاه الله، وكان هو الذي يقرأ على الشيخ في الدرس، والشيخ يقرر على قراءته، بدأ القراءة على الشيخ بعد وفاة عبد العزيز الغدير الذي كان يقرأ على الشيخ، وكان ابن سعدي له صوت حسن رخيم لا يمله سامعه، كما كان يختم المجلس بالقراءة؛ لأنه كان ملازماً له في مجالسة عند الخاصة والعامة؛ لأن مجالس العلماء لا تخرج عن العلم؛ قراءة، وتعليماً، وتطبيقاً، وتوجيهاً، وإرشاداً([75]).

4_ صعب بن عبد الله بن صعب التويجري:
ولد في بريدة سنة 1253هـ، ونشأ نشأة حسنة، ورباه والده فأحسن تربيته، وقرأ القرآن وجوده ثم حفظه عن ظهر قلب، ثم شرع في طلب العلم، وأخذ عن ثلة من المشايخ في القصيم، ثم رحل إلى بعض البلاد النجدية والحجازية، حتى حصل الكثير.
وكان له تلاميذ من أبرزهم الشيخ عبد الرحمن السعدي، وكان التلميذ يثني على شيخه ويقول: إنه من أفضل أهل زمانه. وحسبك شهادة من أمثال ابن سعدي لهذا العالم الجليل.
وقد درس عليه الفقه وأصوله واستفاد منه كثيراً، خصوصاً في رحلته من بريدة إلى عنيزة، حينما جلس للتدريس.
وقد توفي الشيخ صعب في بريدة في الخامس والعشرين من محرم سنة 1339هـ رحمه الله وأسكنه فسيح جناته([76]).

5_ عبد الله بن عائض العويضي الحربي:
ولد في عنيزة عام1249هـ، وتعلم مبادئ القراءة والكتابة في بلده، ثم رحل إلى مكة المكرمة لطلب العلم، فقرأ على علمائها، مع اشتغاله بنسخ الكتب العلمية للكسب، فأجاد القرآن الكريم والعلوم العربية.
وقد عمل إماماً وقاضياً وواعظاً في بلده عنيزة، وتولى التدريس وقتاً طويلاً، وتعلم على يديه الكثير من طلاب العلم، ومن أشهرهم وأبرزهم الشيخ السعدي، حيث تعلم على يديه الفقه وأصوله وعلوم العربية.
وقد توفي الشيخ عائض ضحى يوم الجمعة الثاني والعشرين من شهر شوال عام 1322هـ في عنيزة، رحمه الله وأسكنه فسيح جناته([77]).

6_ علي بن محمد بن إبراهيم بن محمد السناني:
ولد في عنيزة عام 1263هـ، ونشأ في بلده التي ولد فيها، وكان والده عالماً، وقد توفي وولده علي في دور الطفولة، وقد نشأ الفتى محباً للعلم، راغباً فيه، وقرأ على علماء بلده ومن مر بها، وجد في تحصيل العلم، حتى أدرك الشيء الكثير، ثم تولى إمامة أحد الجوامع، وأخذ يعظ ويدرس، وهذا هو الطريق الأمثل للتعلم والتعليم وحفظ الوقت، وقد عرض عليه القضاء أكثر من مرة، ولكنه كان يرفض؛ إيثاراً للسلامة والعافية.
وكان من أخص طلابه الشيخ السعدي، حيث تعلم على يدي الشيخ أصول الدين.
توفي الشيخ السناني في عنيزة في العشرين من شوال عام 1339هـ، رحمه الله وجعله في المهديين([78]).

7_ علي بن ناصر بن محمد أبو وادي:
ولد في عنيزة عام 1273هـ، ونشأ بها، وقرأ على علمائها، ثم سافر داخل البلاد النجدية والحجازية، وبعدها رحل إلى الهند، وأخذ عن علمائها، وخصوصاً علماء الحديث وحفظ الصحاح والمسانيد، وبرع في ذلك.
وبعد أن عاد إلى عنيزة أصبح إماماً لأحد مساجدها، وجلس للتعليم والتدريس، فأقبل عليه الطلاب من كل مكان، وحرصوا على إجازته؛ ليتصل ذلك بعلماء الهند.
وكان من أبرز تلاميذه الشيخ السعدي، الذي أخذ عنه الصحاح الستة، وأجازه فيها وفي غيرها، وأخذ عنه التفسير وأصوله، وأصول الحديث، وكان ملازماً له، ومنتفعاً منه، وهكذا حال التلميذ مع شيخه، إذا حرص على الملازمة، وصاحب ذلك حرص وجد مثابرة؛ أدرك ما لم يدركه أترابه.
وقد طال عمر الشيخ أبو وادي، حتى عجز عن الذهاب إلى المسجد في آخر عمره، ووافته منيته في شهر شعبان عام 1361هـ، ودفن في بلده عنيزة رحمه الله وجعله من عباده الذين لا خوف عليهم ولا هم يحزنون([79]).

8_ محمد الأمين محمود الشنقيطي:
ولد في شنقيط في موريتانيا سنة 1289هـ، وتعلم في بلاده، وأجاد علوم العربية، ثم رحل إلى البلاد الحجازية، وأقام بالمدينة النبوية، وقد وصفه بعض المؤرخين بالرحالة السلفي، وقد وفد الشنقيطي من المدينة إلى عنيزة عام 1330هـ، وأقام بها سنوات، وذلك حينما طلب الأمير علي باشا السعدون ـ أحد أمراء العراق ـ من الشيخ علي بن عبد الله البسام أن يجيء إليه من المدينة النبوية بعالم مالكي المذهب؛ ليكون إماماً وخطيباً ومدرساً للجامع الذي أنشأه في بلدة الزبير، فاختار الشيخ الشنقيطي لذلك، وعرض عليه، فوافق وسافر من المدينة إلى الزبير؛ مروراً بعنيزة.
وقد تسنى للشيخ السعدي أن يتعلم على يديه، ولازمه ملازمة تامة، وأخذ عنه التفسير والحديث ومصطلحه وعلوم العربية كالنحو والصرف وغيرها، وأخذ عنه إجازة بالرواية، وكان ذلك من فضل الله على ابن سعدي، حيث هيأ له قدوم هذا العالم السلفي دون سفر أو تعب.
وقد توفي الشنقيطي في الزبير صباح الجمعة الرابع عشر من جمادى الثانية سنة 1351هـ، رحمه الله وأسكنه فسيح جناته([80]).

9ـ محمد بن عبد العزيز بن محمد بن عبد الله بن مانع:
ولد في عنيزة عام 1300هـ، ولما بلغ السابعة، أدخله والده كتاباً ليتعلم القرآن، وكان والده مريضاً إذ ذاك، وهو قاضي عنيزة، وبعد أيام توفي والده، فقرأ القرآن كله، وحفظ بعضه، ثم اشتغل بطلب العلم، فقرأ مختصرات العلوم الشرعية والعربية، ككتاب (التوحيد)، و(دليل الطالب)، و(بلوغ المرام)، ثم سافر إلى بغداد وقرأ هناك على ثلة من علمائها، وبعدها سافر إلى مصر وقرأ على مشايخ الأزهر، ثم إلى دمشق ولازم علماءها فترة من الزمن، ثم عاد إلى العراق ولازم مشايخه السابقين، واستفاد منهم كثيراً.
كان طموحاً، حريصاً على الاستفادة من وقته، فحصل الكثير في الزمن اليسير، وقد رزقه الله قوة في الحفظ ونشاطاً في الطلب وسرعة في الاستعياب؛ مما أهله أن يكون في صف العلماء الكبار.
وكان من أعماله التي تولاها:
1_ رئاسة النادي العلمي في البحرين، الذي أنشأه المحسن مقبل الذكير لتحرير المقالات ونشر الأبحاث التي ترد على المستشرقين والنصارى.
2_ وفي عام 1334هـ طلبه حاكم قطر من المملكة، فذهب هناك، وتولى القضاء والتدريس والفتوى والخطابة، واستقرَّ هناك ما يزيد على عشرين عاماً.
3_ وفي عام 1358هـ عاد إلى المملكة بطلب من الملك عبد العزيز رحمه الله، وتولى التدريس بالمسجد الحرام والمدارس الحكومية.
4_ تولى رئاسة هيئة تمييز الأحكام الشرعية وهيئة الأمر بالمعروف وهيئة الوعظ والإرشاد.
5_ عين في عام 1365هـ مديراً عاماً للمعارف، وبعدها أسندت إليه رئاسة دار التوحيد.
6_ وفي عام 1374هـ، طلبه حاكم قطر، وأسند إليه الإشراف على التعليم وإصلاح مناهجه، وكان من آثار ذلك طبع العشرات من الكتب النافعة التي كان له الفضل بعد الله في نشرها.
لقد قضى الشيخ ابن مانع حياته المديدة في طلب العلم وتعليمه، فأخذ عنه التلاميذ من مختلف منطقة الخليج، وتوافدوا إليه من عمان والإمارات والكويت والمنطقة الشرقية، وكان من أخص تلاميذه الشيخ ابن سعدي، الذي أخذ عنه علوم العربية واستفاد منه كثيراً، حيث طوف ابن مانع في كثير من البلاد العربية، وأخذ عن فطاحلتها في اللغة، فاستفاد من ذلك ابن سعدي دون عناء أو تعب.
ولقد خلف ابن مانع مجموعة كبيرة من التآليف، تشهد بغزارة علمه، ووفرة تحصيله.
وفي آخر حياته أصيب الشيخ ابن مانع بمرض البروستات، فأجريت له عملية جراحية في أحد مستشفيات بيروت، لكن حالته الصحية أخذت في التدهور، حتى وافاه الأجل المحتوم في اليوم السابع من شهر رجب سنة 1385هـ في بيروت، ونقل جثمانه إلى قطر، فصلي عليه هناك، ودفن فيها، رحمه الله رحمة واسعة([81]).

10_ محمد بن عبد الكريم بن إبراهيم بن صالح الشبل:
ولد في عنيزة عام 1257هـ، وأخذ في صباه وأول شبابه مبادئ القراءة والكتابة، ثم سافر من بلده إلى مكة، وأخذ عن علمائها، وبعدها سافر إلى مصر والشام والعراق والكويت والحرمين الشريفين، واجتمع بعلماء هذه الأمصار، وأخذ عنهم، وأجازوه، وأثنوا عليه كثيراً، ثم عاد إلى عنيزة وأكمل دراسته وتعلمه على مشايخها، حتى أدرك الشيء الكثير، وأصبح عالماً لا يشق له غبار.
وقد رغب عن المناصب، وزهد فيها، حيث عرض عليه القضاء والإمارة لبلدة عنيزة, فرفض، واختار إمامه مسجد الجوز والتدريس والتعليم وإلقاء الدروس العامة وتنشئة التلاميذ، وقد وفق في ذلك إلى حد كبير، وكان من أبرز تلاميذه وأكثرهم أخذاً عنه الشيخ السعدي، حيث أخذ عنه الفقه وأصوله وعلوم اللغة العربية وغيرها.
ولقد استفاد ابن سعدي من شيخه كثيراً، ولازمه، فحصل في الزمن اليسير ما لم يحصله أترابه في الزمن الطويل، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وبقي الشيخ الشبل يدرس ويعلم ويوجه ويرشد حتى وافاه الأجل المحتوم في عنيزة عام 1343هـ، رحمه الله وأسكنه فسيح جناته([82]).

11_ محمد بن عبد الله بن حمد بن محمد سليم:
ولد في بريدة عام1240هـ، ونشاء وتعلم في كتاتيبها مبادئ القراءة والكتابة، ثم حبب إليه العلم، فشرع في القراءة على علماء القصيم، ولازمهم ملازمة تامة، ثم رحل إلى الرياض، وأخذ عن علمائها، ثم إلى شقراء وأخذ عن علمائها، ولم يزل في الجد والاجتهاد والتحصيل حتى أدرك إدراكاً تاماً، خصوصاً في العلوم الشرعية والعلوم العربية.
وبعد ذلك عاد إلى عنيزة، وأخذ يدرس ويعلم ويوجه ويرشد، لكن حدث بينه وبين محمد الصالح أبو الخيل بعض الخلاف، فغضب عليه محمد، وأكد على أمير بريدة أن يخرجه منها، فرحل إلى عنيزة، فأكرموه، وتزوج منها، وجلس فيها للتدريس والتعليم، وكان يحرص كل الحرص على كتب الشيخين ابن تيمية وابن القيم رحمهما الله، ولذا اشتهر بسعة الاطلاع وقوة الحجة، وكان من أبرز تلاميذه الشيخ السعدي الذي أخذ عنه التوحيد وغيره، واستفاد منه العناية بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم.
وقد توفي الشيخ ابن سليم عام 1323هـ في بريدة، رحمه الله رحمة واسعة([83]).
وبعد؛ فهؤلاء هم أبرز مشايخ ابن سعدي.

وبهذا نعرف مكانة الشيخ، وغزارة علمه، وكثرة تحصيله، حيث تعلم على يد هؤلاء وغيرهم ممن تخصصوا في شتى العلوم والفنون، وهذا ما أهله أن يدرك ما لم يدركه أترابه، حيث توفر له ثلة من المشايخ، وصاحب ذلك جدُّ واجتهاد ونية صالحة وعزيمة صادقة، ومتى توفر ذلك للشخص؛ انتفع ونفع بإذن الله.
ولذا ليس غريباً أن نرى هذه المؤلفات الكثيرة لابن سعدي، بل وليس غريباً أن نرى طليعة العلماء والقضاة في هذا الوقت من تلاميذه وممن درسوا عليه، وهذا يتبين في المبحث التالي إن شاء الله.

المبحث الخامس عشر
تلاميذه
تعلم على يد ابن سعدي تلاميذ كثيرون، قد لا يستطيع الباحث حصرهم، لكنني حرصت على الاطلاع على ما كتب عن الشيخ، وسألت مجموعة من أبرز تلاميذه لمحاولة حصر أكبر عدد منهم، ومع ذلك لم أصل إلى النتيجة المرضية.
وقد وقفت على حوالي خمسين من طلابه ممن تقلدوا مناصب علمية كبيرة ومناصب قضائية عالية، وكان لهم إسهام وافر في الحركة العلمية التي نشهدها ولله الحمد، ومن أبرز هؤلاء([84]):

1_ إبراهيم بن عبد العزيز الغدير:
ولد في عنيزة في جمادي الأولى من عام 1322هـ، ونشأ نشأة حسنة، ورباه والده تربية صالحة؛ لأن والده من طلبة العلم، وهو القارئ في جامع عنيزة الكبير، لأنه كان ذو صوت حسن رخيم، وقد توفي والد إبراهيم، ثم تولاه أخوه الأكبر عبد الرحمن، فدفعه لطلب العلم، وحثه عليه، وشجعه على التحصيل، وكفاه مؤنة العيش، فأقبل بجد واجتهاد، ولازم شيخه ابن سعدي من عام 1340هـ حتى توفي ابن سعدي عام 1376هـ.
خلف شيخه علي أبو وادي في إمامة جامع الجديد بعنيزة، وبعد أن افتتح المعهد العلمي، رشح مدرساً فيه عام 1373هـ، إلى أن أحيل على المعاش عام 1383هـ، واستمر في التعليم والتوجيه والوعظ حتى وافاه الأجل المحتوم في يوم عيد الفطر عام 1401هـ، رحمه الله رحمة واسعة([85]).

2_ إبراهيم بن محمد العمود:
ولد في عنيزة عام 1324هـ، وتربى على يد والده تربية حسنة، وقرأ القرآن، وحفظه عن ظهر قلب، وشرع في طلب بهمة عالية ونشاط ومثابرة، فقرأ على خاله الشيخ عبد الرحمن بن سعدي، ولازمه زمناً في الفقه والحديث، واستفاد منه كثيراً، حتى ذهب مع ثلة من المشايخ إلى اليمن للوعظ والإرشاد، وذلك عام 1354هـ، ثم تعين قاضياً في عسير، ثم تولى القضاء في الدمام عام 1363هـ، ثم نقل قاضياً في الرياض عام 1380هـ، حتى أحيل على المعاش علم 1382هـ، وتفرغ للعبادة، وأخذ ينتقل بين الرياض والحرمين للتزود من التقوى، حتى وافاه الأجل المحتوم في 18 من جمادى الآخرة عام 1394هـ، رحمه الله وأسكنه فسيح جناته([86]).

3_ حمد بن إبراهيم بن عبد الرحمن القاضي:
ولد في عنيزة عام 1323هـ، ونشأ نشأة حسنة، وقرأ القرآن وحفظه عن ظهر قلب، وتعلم مبادئ العلوم والكتابة وغيرها في المدرسة، ثم شرع في طلب العلم، فقرأ على علماء عنيزة، ومن أشهر مشايخه الشيخ ابن سعدي، حيث لازمه ملازمه تامة، وقرأ عليه الأصول والفروع والحديث والفرائض، وكان حريصاً على الاستفادة والتحصيل، فثابر وجد واجتهد، حتى أدرك الكثير.
وفي سنة 1367هـ طلب منه الشيخ ابن عودان أن ينوب عنه في قضاء عنيزة مدة غيابه في الرياض، فامتنع الشيخ حمد تورعاً.
وفي سنة 1370هـ تعين مدرساً ثم مديراً لمدرسة أم تلعة الابتدائية بالبدايع، ثم تقلب في التعليم، حتى أحيل للمعاش عام 1386هـ، وتفرغ للعبادة والتعليم والتوجيه، وكان يتعامل بالبيع والشراء، وقد كسب الناس في حسن تعامله، واستمر على هذه الحال إلى أن مرض في شهر ربيع الأول سنة 1395هـ، ولزم الفراش، وامتد مرضه بجلطة دموية أفقدته شعوره في عنيزة، فنقله أولاده إلى المستشفى المركزي بالرياض، وتوفي فيه مساء يوم الجمعة الموافق 16 من شهر ربيع الأول من عام 1395هـ، ودفن في الرياض بعد أن صلي عليه، رحمه الله رحمة واسعة وأسكنه فسيح جناته([87]).

4_ حمد بن عثمان الخويطر:
ذكره ضمن تلاميذ الشيخ ابن سعدي صاحب (روضة الناظرين)([88]).

5_ حمد الصغير القاضي بمدينة الرس:
ذكره ضمن تلاميذ الشيخ السعدي صاحبا(علماء نجد) و(روضة الناظرين)([89]).
6_ حمد بن محمد البسام:
درس في معهد عنيزة العلمي، ثم في فرع جامعة الإمام محمد بن سعود الإسلامية في القصيم، كان هو القارئ على الشيخ في الدرس.
ذكره ضمن تلاميذه صاحبا (علماء نجد) و(روضة الناظرين)([90]).

7_ حمد بن محمد المرزوقي:
ولد في عنيزة عام 1346هـ، فتربى تربية حسنة، فقرأ القرآن وحفظه عن ظهر قلب ولما يبلغ الخامسة عشرة، ثم شرع في طلب العلم بهمة ونشاط ومثابرة، ودرس على كبار تلاميذ ابن سعدي، ثم انضم إلى حلقة شيخه ابن سعدي، حيث قرأ عليه الأصول والفروع والحديث والتفسير، وحصل الكثير، ولما افتتح المعهد العلمي في عنيزة؛ التحق به عام 1373هـ، ثم تخرج فيه، والتحق بكلية الشريعة بالرياض، وتخرج فيها عام 1380هـ، ثم تعين مدرساً بمعهد حايل العلمي، واستمر فيه أربع سنوات، ثم انتقل إلى معهد النور بعنيزة، فدرس فيه حتى عام 1405هـ، ثم انتقل عام 1406هـ إلى متوسطة فلسطين بعنيزة، وأخيراً أحيل على التعاقد عام 1406/1407هـ، نفع الله به حيثما وجد، ووفقه لخيري الدنيا والآخرة.

8_ سليمان بن إبراهيم البسام:
ولد في عنيزة في 27 صفر عام 1328هـ، وتربى على الصلاح والتقى، وتعلم مبادئ القراءة والكتابة في الكتاتيب، ثم اشتغل منذ صغره بالعلم، فقرأ على الشيخ ابن سعدي في الفقه والحديث والتفسير، ولازمه ملازمة تامة، فكان لا يغيب عن درس من دروسه إلا نادراً، وجدَّ واجتهد حتى أدرك، لا سيما في الفقه؛ فقد تردد في القراءة والبحث في كتب المذهب، حتى بلغ في فهمها واستحضار دقائق مسائلها شأواً بعيداً.
يقول عنه تلميذه عبد الله البسام: (وفي ظني أنه حين وفاته كان أفقه زمانه في مذهب الإمام أحمد بن حنبل، هذا مع استقامة وصلاح وحسن خلق وتواضع وطيب عشرة، أما غير الفقه الحنبلي؛ فله يد في بقية العلوم الشرعية)([91]).
وقد عين قاضياً فرفض، ثم عين مدرساً في معهد عنيزة، واستمر حتى وفاته، حيث أصيب بضغط الدم، فسافر للعلاج في 7/12/1376هـ، ومر بالعراق ولبنان وسوريا، ثم عاد إلى بلده، ووافاه الأجل المحتوم ضحوة يوم 14/3/1377هـ، رحمه الله وأسكنه فسيح جناته.

9_ سليمان بن صالح البسام:
من خواص الشيخ ابن سعدي المقربين عنده، ولهذا صار له يد طولى في العلوم الشرعية والعلوم العربية، واطلاع واسع على التاريخ الجاهلي والإسلامي، ومعرفة بأنساب العرب القديم منها والحديث، يحفظ الكثير من الأشعار، يعتبر من أعيان عنيزة، ويتعاطى بالتجارة، لكنها لا تشغله عن العلم والأدب والبحث؛ اطلاعاً، وتعليماً، ومناقشة، بل يعطي كل ذي حق حقه.

10_ سليمان بن عبد الرحمن الدامغ:
له اطلاع على عموم العربية، درس على الشيخ ابن سعدي، وذكره ضمن تلاميذه صاحبا (علماء نجد) و (روضة الناظرين)([92])، عين إماماً لمسجد الجزيرة بعنيزة، ودرس في مدارس الرياض فترة، له ميول لغوية.

11_ سليمان بن محمد الشبل:
ولد في عنيزة عام 1312هـ في بيت علم وشرف ودين، وتربى على يد أبيه تربية حسنة، وكان أبوه فقيهاً محدثاً، أخذ معلوماته من الهند والشام والحجاز، فنشأ ولده سليمان في كنفه نشأة صالحة.

قرأ القرآن وحفظه على مقرئ في عنيزة، ثم مالبث أن حفظه عن ظهر قلب وجوده، وأخذ يراجع فيه أباه، فكانا يختمان معاً كل ثلاث ليال، وكان قوي الحافظة.
طلب العلم وهو يافع، ومن أبرز مشايخه والده ثم الشيخ ابن سعدي، حيث لازمه ودرس عليه الأصول والفروع والحديث، ولازمه حتى سافر للحجاز، وهناك درس على علماء الحرمين، وكان ذلك سنة 1347هـ، ثم سافر إلى الهند وأخذ عن علمائها الحديث والمصطلح، ثم إلى العراق وأخذ عن علماء الحنابلة فيها الفقه، ثم رجع إلى مكة وتعين مدرساً وتنقل بين مدارسها ومدارس الطائف، وأخيراً استقر به المطاف مدرساً في عنيزة، ومكث فيها عشرين سنة.
كان ذكياً، نبيهاً، واسع الاطلاع، يؤثر الخمول، ولا يحب الشهرة، وصولاً للرحم، محباً لمجالس أهل الخير والصالحين.
امتاز رحمه الله بإخلاص في عمله، وحسن التعليم والتوجيه، واستمرت هذه حاله حتى وافاه أجله المحتوم سنة 1386هـ، رحمه الله وأسكنه فسيح جناته([93]).

12_ صالح بن عبد الله الزغيبي:
ولد في عنيزة عام 1300هـ، ونشأ نشأة صالحة، وتربى على يد أبيه، قرأ القرآن واستظهره، ثم حفظه عن ظهر قلب، ثم شرع في طلب العلم بهمة ونشاط ومثابرة، فقرأ على ثلة من علماء عنيزة، ومنهم الشيخ ابن سعدي، مع أنه زميل له، لكنه استفاد منه كثيراً في المراجعة والمذاكرة، وهذا هو التواضع المحمود.
كان نبيهاً، قوي الحفظ، سريع الفهم، آية في الورع والزهد والتقوى والاستقامة في الدين، وكان يؤانس جليسه، حديثه محبب للنفس، ومجالسه مجالس علم وأدب، رشح للقضاء فاعتذر تورعاً، ثم عين بأمر الملك عبد العزيز رحمه الله إماماًَ وخطيباً ومرشداً وواعظاً في المسجد النبوي الشريف، وذلك سنة 1344هـ.
كان صوماً، قواماً، يحب المساكين ويحنو عليهم، عزيز النفس، كريماً بما في يده، كثير الوعظ والإرشاد، ولمواعظه أثر كبير في نفوس السامعين.
استمر على هذه الحال حتى مرض في شهر رمضان، ووافاه أجله بالمدينة النبوية في شهر شوال من عام 1371هـ([94]).
وذكر الشيخ البسام أن وفاته سنة 1372هـ، فقال: (. . وكان زميلاً للشيخ عبد الرحمن السعدي في الدراسة، ويكبره في السن، ولكنه عرف تفوق زميله عليه، فصار يأخذ عنه ويتلمذ له ويستفيد منه).
(. . وقد توفي وهو في عمله ـ إمامة المسجد النبوي ـ بالمدينة المنورة، ودفن في البقيع، في شهر صفر من عام 1372هـ. . )([95]).

13_ صالح بن محمد الزغيبي:
ذكره ضمن تلاميذ الشيخ ابن سعدي صاحب كتاب (علماء نجد خلال ستة قرون)، وذكر أنه درس في الثانوية بمكة المكرمة([96]).

14_ عبد الرحمن بن عبد العزيز بن زامل آل سليم:
أحد تلاميذ الشيخ ابن سعدي الأقدمين؛ لأنه يقارب ابن سعدي في السن، ويعد من أعيان مدينة عنيزة، وكان ملازماً لشيخه ابن سعدي وقت الطلب، ولذا كان بينهما محاورات وجلسات أثمرت مناقشات وقصائد، منها القصيدة التي قالها الشيخ عبد الرحمن آل سليم في شيخه عبد الرحمن السعدي، ومن أبياتها:

دَعْ عَنكَ ذِكر الهوى واذكرأخا ثقةٍ *** يَدعُو إلى العلم لم يَقْعد بهِ الضجرُ
شَمسُ العُلوم ومن بالفَضْل منتصـفٌ *** مفتاحُ خيرٍ إلى الطاعاتِ مُبتكـرُ
بَحرُ من العِلْم نلَ العلمَ فـي صـغـرٍ *** مع التُّقَى حيثُ ذاكَ الفوزُ والظفرُ
نـالَ العُـلا يافـعـاً تَعلـو مراتِـبُهُ *** ففضلُهُ عندَ كل النَّاسِ مُشتهـــرُ
بالفقهِ في الدينِ نِالَ الخَيرِ أجْمَعَهُ *** والفقهُ في الدينِ غُصنُ كُلهُ ثَمَرُ

15_ عبد الرحمن بن محمد السماعيل:
قرأ على الشيخ ابن سعدي الأصول والفروع والحديث والتفسير، ولما افتتح المعهد العلمي بعنيزة؛ انتسب له، ولما نال الشهادة الثانوية من المعهد؛ التحق بكلية الشريعة عن طريق الانتساب، فخرج فيها عام 1392هـ، ثم درس في مصر بمعهد الدراسات الإسلامية بالقاهرة.
وقد تولى التدريس في مدارس عنيزة، ثم عيَّن مديراً لمدرسة الرحمانية، ثم عيَّن موجهاً للتربية الإسلامية بإدارة التعليم بمدينة عنيزة حتى أحيل على التقاعد، وكان يخلف والده في إمامة المسجد والخطابة فيه، وبعد وفاة والده تولى الإمامة والخطابة.

16ـ عبدالرحمن بن محمد المقوشي:
درس على الشيخ ابن سعدي فترة من الزمن، وقد عُين قاضياً في الرياض، ثم أحيل للتقاعد.

17_ عبد الرحمن العقيل:
درس على الشيخ ابن سعدي كثيراً من العلوم، ثم عيَّن قاضياً في جيزان.

18_ عبد العزيز بن سبيل:
عيَّن قاضياً في البكيرية، ثم درس بالمسجد الحرام.

19_ عبد العزيز بن علي بن مساعد العبد المنعم:
ولد في عنيزة عام 1346هـ، وتربى تربية حسنة، نشأ في حجر أبيه، وكان والده محباً للعلم وأهله، حفظ القرآن صغيراً، وشرع في طلب العلم بهمة ونشاط، وقد تلقى العلم على يدي الشيخين الفاضلين عبد الرحمن بن عودان وعبد الرحمن بن سعدي، ولازم الثاني منهما ملازمة طويلة، فقرأ عليه في الأصول والفروع والحديث والتفسير، ولما فتح المعهد العلمي بعنيزة؛ التحق به، فنال الشهادة الثانوية، ثم التحق بكلية الشريعة بالرياض، وتخرج فيها عام 1380هـ، ثم درس في معهد الرياض العلمي، ثم معهد عنيزة العلمي حتى أحيل على التعاقد عام 1407هـ، وله نشاط واسع في الدعوة إلى الله داخل عنيزة وخارجها.

20_ عبد العزيز بن محمد البسام:
تميز من بين طلاب الشيخ ابن سعدي بأنه ينوب عن شيخه إذا غاب في إمامة الناس في الصلاة وفي الخطابة يوم الجمعة.

21_ عبد العزيز بن محمد السلمان:
أحد العلماء البارزين الذين أثروا المكتبة الإسلامية في الوقت الحاضر وخصوصاً في مجال الوعظ والإرشاد، وله كتب ذات انتشار كبير، قلمه سيال بالتأليف، سلك طريق شيخه السعدي بكثرة المؤلفات، له تعليقات فريدة في الفقه والتوحيد، طبعت بعض كتبه ما يزيد على عشرين طبعة، من أبرز مؤلفاته:
الأسئلة والأجوبة الفقهية والتنبيهات على العقيدة الواسطية وموارد الظمآن) وغيرها كثير مما انتفع به المسلمون ولا يزالون، جزى الله الشيخ خير ما يجزي عباده الصالحين.
وقد عمل الشيخ لفترة طويلة مدرساً بمعهد إمام الدعوة العلمي، ثم تقاعد وتفرغ للعلم والتعليم والتأليف.

22_ عبد الله بن حسين آل بريكان:
درس في معهد عنيزة العلمي.

23_ عبد الله بن عبد الرحمن بن صالح البسام:
عضو هيئة التمييز وعضو هيئة كبار العلماء، وله مشاركات فعالة في كثير من المجالس والمؤتمرات، له باع طويل في التأليف، أبرز مؤلفاته وأنفعها (تيسير العلام) في الحديث، وقد انتفع منه صغار طلاب العلم نفعاً عظيماً في بداية طلبهم، وكذا (نيل المآرب) في الفقه في مجلدين، وهو من أحسن الكتب الحديثية التي اعتنت بالدليل والتعليل وترجيح العلماء المعاصرين، له دروس منتظمة في المسجد الحرام، وهي من أنفع الدروس؛ لغزارة المادة العلمية، وحسن العرض، وقد حضرتها لسنوات متعددة، وخصوصاً في شهر رمضان.

14_ عبد الله بن عبد الرحمن بن محمد البسام:
تميز عن زملائه طلاب الشيخ ابن سعدي بأنه أفضلهم في إعادة الدرس بعد أن يلقيه شيخه ويطلب من الطلاب إعادته.

25_ عبد الله بن عبد الرحمن بن ناصر السعدي:
ابن الشيخ عبد الرحمن، وكان ذا عناية فائقة بطبع مؤلفات والده وجمعها وعرضها على بعض العلماء، وقد ترجم لوالده ترجمة موجزة، نشرت بعد وفاة والده، وذيلت في كثير من كتبه.

26_ عبد الله بن عبد العزيز الخضيري:
درس في أول حياته على الشيخ ابن سعدي، ثم عُيِّن قاضياً، فاستمر فيه سبع سنوات مثالاً للورع والزهد والنزاهة، ولما فتح المعهد العلمي بالرياض؛ ألحَّ بطلب الإعفاء من القضاء، فأعفي منه، وعُين مدرساً في معهد الرياض العلمي عام1373هـ، ثم انتقل إلى معهد شقراء العلمي، فمعهد بريدة العلمي، وهناك لازم الشيخ عبد الله بن محمد بن حميد، ودرس عليه، ثم نُقل إلى معهد المدينة العلمي، ولازم علماء المدينة، وخصوصاً الشيخ عبد العزيز ابن باز والعلامة محمد الأمين الشنقيطي.
كان حسن الأخلاق، محبوباً للخاص والعام، قد انعكست عليه أخلاق الصالحين والعلماء والعاملين، واستمر في المدينة حتى وافاه أجله عام 1393هـ، رحمه الله وأسكنه فسيح جناته.

27_ عبد الله بن عبد العزيز الشبيلي:
ولد في عنيزة عام 1338هـ، ونشأ نشأة صالحة، حيث ربَّاه والده وتعاهده حتى حفظ القرآن، ثم نشأ محباً للعلم وأهله، ولذا رغب في الانضمام لحلقة شيخه ابن سعدي، فانضم إليها ولازم ابن سعدي ملازمة تامة، وقرأ عليه في الأصول والفروع والحديث والتفسير والعربية، ثم رشح للتدريس في معهد عنيزة العلمي عام 1376هـ في السنة التي توفي فيها شيخه، واستمر فيه حتى أحيل على التقاعد عام 1404هـ، وكان له نشاط ملموس في الدعوة حيث كان إماماً وخطيباً في أحد مساجد عنيزة.

28ـ عبد الله بن عبد العزيز العقيل:
استفاد من شيخه الكثير، ونقل آراء شيخه إلى بعض المحافل العلمية تدرج في مناصب كثيرة، كان آخرها مجلس القضاء الأعلى حتى طلب الإحالة على التقاعد جلست معه ذات مرة فكان وفياً لشيخه يثني عليه كثيراً ويحضر المناسبات التي لها صلة بحياة شيخه العلمية، كمناقشة الرسائل العلمية وغيرها.

29ـ عبد الله بن عبد العزيز المطوع:
ولد في عنيزة عام 1412هـ تقريباً ونشأ نشأة صالحة، فتربى على يد ابيه، وحفظ القرآن وجوده ثم شرع في طلب العلم بهمة ونشاط ولازم شيخه ابن سعدي ملازمة تامة، فقرأ عليه في الأصول والفروع والتفسير والحديث وتنقل داخل الديار النجدية والحجازية يطلب المزيد من العلم حتى أدرك الكثير.

وقد أوذي كثيراً بسبب حبه وإخلاصه لدعوة التوحيد، حتى سجن في الحجاز لكنه هرب وكانت له مواقف في حياة الملك عبد العزيز ولذا أحبه وقربه وأمر بعلاجه من إصابة حصلت عليه في إحدى المعارك، فسافر للعلاج في البحرين، ثم رجع ولازم الفراش حتى وافاه أجله المحتوم في حدود عام 1354هـ، رحمه الله رحمة واسعة.

30ـ عبد الله بن محمد الصخيان:
نشأ في عنيزة وقرأ على علمائها ومن أبرز مشايخه عبد الرحمن بن سعدي، حيث لازمه سنين طويلة ، وقرأ عليه في أصول الدين والفروع والحديث والتفسير وعلوم العربية وقد لازمه حتى توفي ولما افتتح المعهد العلمي بالرياض؛ التحق به، ثم انتقل إلى معهد عنيزة عام 1373هـ، وتخرج فيه، ثم التحق بكلية الشريعة بالرياض وتخرج فيها وكان نابغة متفوقاً على زملائه.
عين قاضياً في الطائف عام 1380هـ، ثم مدرساً بالمعهد العلمي بشقراء، ثم مدرساً بمعهد الرس العلمي، ثم معهد عنيزة العلمي ثم نقل إلى مدرسة تحفيظ القرآن الكريم.
كان يحفظ كثيراً من المتون، مغرماً بالاطلاع لا يكاد يمل من القراءة لديه مواهب وقدرات كبيرة، مرض عام 1400هـ، وسافر للعلاج لكن المنية عاجلته عام 1401هـ، رحمه الله رحمة واسعة.

31ـ عبد الله بن محمد العوهلي:
درس في معهد مكة العلمي.

32ـ عبد الله بن محمد الفهيد:
كان إماماً لمسجد القاع في عنيزة.

33ـ عبد الله بن محمد المطرودي:
اشتهر بأنه كان يحفظ (صحيح البخاري) بأسانيده.

34ـ علي بن محمد المطرودي:
له نشاط واسع في نشر رسائل شيخه، وهو صاحب مطبعة النور، وكل إليه الشيخ رحمه الله تدريس صغار الطلبة.
قدم الكثير من رسائل شيخه، وأبرزها إلى الوجود، فانتفع بها خلائق كثيرون.

35_ علي بن زامل آل سليم:
له عناية كبيرة بالعربية، حتى إنه يقال: إنه أعلم أهل زمانه بالنحو، عُيِّن مدرساً في معهد عنيزة العلمي، ثم عُيِّن أستاذاً غير متفرغ بفرع جامعة الإمام محمد بن سعود الإسلامية بالقصيم، وكان يدرس التفسير حتى تقاعد، ولا يزال له جهود في التدريس في حلقات العلم، وخصوصاً في علوم العربية.

36_ محمد بن سليمان البسام:
كان أخص أصحاب شيخه ابن سعدي، وقد درس في الحرم المكي الشريف فترة من الزمن.

37_ محمد بن صالح الخزيم:
قرأ القرآن وجوده ثم حفظه، وبعد ذلك تعلم قواعد الخط والحساب، ثم شرع في طلب العلم على علماء القصيم، وقد لازمهم ملازمة تامة، وقرأ عليهم في أصول الدين والفروع والحديث والتفسير وعلوم العربية، ثم جلس على ابن سعدي، واستفاد منه كثيراً، حيث كان يمكث الأشهر في عنيزة يحضر دروس ابن سعدي، ولقد أثنى عليه شيخه كثيراً، حيث كان يقول: إن أسئلته واستنتاجاته واستقراءاته تدل على موهبة كبيرة وعقلية مدركة.
وفي عام 1368هـ عُيِّن قاضياً في الرس، ثم في المذنب، ثم في عنيزة، وفي كل هذه المدن يؤم الناس ويلقي الدروس ويعقد الحلقات، حتى مرض مرضاً شديداً، وطلب الإعفاء من القضاء، وتفرغ للعبادة والتعليم، حتى توفي عام 1394هـ، رحمه الله رحمة واسعة وأسكنه فسيح جناته.

38_ محمد بن صالح العثيمين:
شيخنا محمد أحد أبرز تلاميذ ابن سعدي، وهو الذي تولى الخطابة بعده، له قدم راسخة في العلم، ودروسه في الجامع الكبير في عنيزة مضرب المثل في الحلقات العلمية الجادة الرصينة، تخرج على يديه مئات الطلاب له إسهامات وافرة في شتى العلوم والمعارف، تخرج في كلية الشريعة، ثم درس في معهد عنيزة العلمي، ثم عين أستاذاً في فرع جامعة الإمام محمد بن سعود الإسلامية، بالقصيم، عضو هيئة كبار العلماء، له مشاركات إعلامية جادة، خصوصاً في برنامج نور على الدرب، له رسائل كثيرة جداً، وطُبع له مجموعة من الفتاوى والدروس التي ألقاها في الحرم وغيره، له نشاط ملموس في الدعوة إلى الله، وذلك بإلقاء المحاضرات في كثير من الأحيان، وفي أنحاء المملكة في شرقها وغربها وشمالها وجنوبها ووسطها، حباه الله قوة في الاستدلال، ومهارة في النقاش، وقدرة على استحضار المسائل المتفرقة وجمعها، مما يستطيع به إقناع المقابل بكل يسر وسهولة، له مكانة عظيمة في نفوس طلابه ومحبيه، حتى إنك لا تكاد تجد جامعة أو هيئة علمية إلا وفيها أحد تلاميذه البارزين، له عناية خاصة يمتاز بها على غيره في الدروس، حيث يحرص على استمرارها وعدم قطعها مهما كانت الشواغل والعوائق، طبع له ما يزيد على عشرين ما بين كتاب ورسالة، متعه الله بالصحة والعافية، ونفعنا بعلومه.

39_ محمد بن صالح الفضيلي:
عين قاضياً في تيماء.
40_ محمد بن عبد الرحمن بن حنطي:
ولد في مدينة شقراء عام 1338هـ، ونشأ نشأة صالحة تحت نظر والده وتوجيهه، وقد أكبَّ على كتاب الله منذ نعومة أظفاره في بلدة شقراء، ثم انتقلت الأسرة إلى عنيزة، فواصل تعلمه لكتاب الله وقراءته وحفظه وتجويده، ثم سافر إلى الرياض لطلب العلم، ووجد من والده تشجيعاً منقطع النظير، ومكث في الرياض ست سنوات من عام 1354هـ حتى عام 1360هـ، ولازم علماء الرياض على أئمة الدعوة في الأصول والفروع والحديث والفرائض، ثم رجع إلى عنيزة عام 1360هـ، واتصل بشيخه ابن سعدي، فأعجب بطريقته في التدريس، ولازمه ملازمة تامة حتى عام 1367هـ، ثم رجع إلى الرياض، وواصل طلب العلم، حتى التحق بمعهد الرياض العلمي عام 1372هـ، ثم تخرج فيه، والتحق بكلية الشريعة بالرياض، وتخرج فيها عام 1380هـ.
وبعد تخرجه عين قاضياً في الدرعية مدة أربع سنوات، ثم رغب بالتحول إلى التدريس، فعين مدرساً بمعهد الرياض العلمي حتى عام 1395هـ، حيث أحيل على التقاعد، وكانت له إسهامات مباركة في الدعوة والتوجيه وحلقات العلم.

41_ محمد بن عبد العزيز المطوع:
ولد في عنيزة عام 1317هـ، ونشأ فيها، وقرأ على علمائها، ثم قرأ على علماء بريدة حتى أدرك الشيء الكثير.
قال عنه صاحب كتاب (علماء نجد) : (. . وكان شغوفاً بمطالعة كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وكان أجود زملائه في علم التوحيد والعقائد وعلم النحو)([97]).
ومن أبرز مشايخه الشيخ عبد الرحمن السعدي، حيث لازمه ملازمة تامة، واستفاد منه فائدة كبيرة في التوحيد والتفسير والحديث والفقه والنحو، مما جعل الشيخ ابن سعدي يكفله بالجلوس لصغار الطلبة لتعليمهم مبادئ العلوم الشرعية، وكان موفقاً فيما أسند إليه، وقد تولى قضاء المجمعة، ثم عنيزة، ثم الخرج، حتى أصيب بمرض ضغط الدم، وسافر إلى لندن للعلاج، وتوفي فيها، ودفن فيها في 18/7/1387هـ رحمه الله.

42_ محمد بن عبد الله المانع:
ولد في مدينة عنيزة عام 1309هـ، وكان بيته بيت علم ودين وصلاح، فنشأ في هذا المحيط الطيب، وشب على الاستقامة والصلاح والرغبة في العلم، ولذا حفظ كثيراً من المتون في صغره، وكان يسردها كما يسرد الفاتحة، وكان ابن سعدي وعثمان القاضي ـ وهما عالمان جليلان من علماء عنيزة ـ من أترابه، فاستفاد منهما فائدة كبيرة، إذ كانت له معهما جلسات ومناقشات، وقد توفي وهو شاب في مقتبل عمره في الوباء الذي أصاب بلاد نجد عام 1337هـ، وقد توفي في أيام وفاته زميلان آخران له، هما محمد العبدلي وعبد المحسن السلمان، والثلاثة من أصحاب الشيخ ابن سعدي، فرثاهم بقصيدة طويلة منها:

ماتَ المحبُّ ومات الخِلُّ يتبعه تبَعُهُ *** ومَــات ثالـثـُهُـمْ والوَقـتُ مُـقـتَربُ
ـماتُـوا جَميعـاً ومَـا مَـاتَ فضلُهُـمُ *** بـل كـان فضلُهُمُ للـناس يُـكْـتَـسَبُ
كـانـوا نجوم ديـاجٍ يُستضاءُ بهــم *** لهفي على فقدِهمْ من بعدِمَا ذهبوا

إلى أن قال:
ما ودعُوني غَداة َالبينِ إذ رَحَلُـوا *** بَلْ أودعُوا قلبي الأحزانَ وانقَلبوا
شَيعتُـهمْ ودُمـوعُ العَيـنِ ساكـبةٌ *** لِفقدهِم وفــؤادِي حـَشــوُهُ لَـهـبُ

43_ محمد بن عثمان القاضي:
ولد في عنيزة عام 1346هـ في بيت علم وشرف ودين، ونشأ نشأة حسنة، ودخل المدارس النظامية في سن مبكرة، وحفظ القرآن وجوده، وشرع في طلب العلم بهمة ونشاط، وقد وفق بعلماء أجلاء في عنيزة، ومن أبرزهم والده والشيخ ابن سعدي، حيث لازمه ملازمة تامة، وحصل منه الكثير، ثم لازم الشيخ ابن عثيمين، واستفاد من دروسه وحلقاته، له باع طويل في الأنساب، وله كتاب يعد من أفضل الكتب وأدقها وأشملها، وخصوصاً في قبائل نجد، ولعل من تمام نعمة الله عليه أن وفق في عمل يزيده علماً ويدفعه للقراءة والكتابة والبحث، حيث كان قيماً للمكتبة الصالحية بعنيزة، وإماماً وخطيباً في أحد جوامعها.

44_ محمد بن منصور الزامل:
ولد في عنيزة عام 1325هـ، ونشأ نشأة صالحة، وتعلم في الكتاب مبادئ القراءة والكتابة، وأقبل على تعلم كتاب الله وحفظه وتجويده، ثم كرس جهده لطلب العلم على الشيخ ابن سعدي، وتعلم على يديه علوم الشريعة من فقه وعقائد وحديث وتفسير، وكانت لع عناية خاصة بعلوم العربية، وقد خصَّص جزءً من وقته لمطالعة كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد حفظ بعض مؤلفاتهما، كما أنه تميز بعنايته الخاصة بكتب المذهب الحنبلي كـ (المنتهى) و(الإقناع) و(المغني).
وقد عمل مدرساً بمعهد عنيزة العلمي، حتى تقاعد وتفرغ للعلم والتعليم، وكان ابن سعدي إذا غاب عن عنيزة، أنابه في إمامة الجامع الكبير والخطابة فيه، وقد صدر له مؤلف في الخطب استفاد منه الخطباء والدعاة.

45_ محمد بن ناصر الحناكي:
ولد في مدينة الرس عام 1293هـ، وتربى على يد أبيه تربية حسنة، وقرأ القرآن في الرس حتى حفظه، وتعلم مبادئ الكتابة والحساب، ثم شرع في طلب العلم، وكان من أبرز مشايخه الشيخ ابن سعدي، حيث قرأ عليه في أصول الدين والفروع والحديث والتفسير، ثم رحل إلى الرياض، ولازم علماءها، ثم رجع إلى القصيم، واستزاد في طلب العلم.
وقد ولي قضاء الرس، ثم قضاء الشبيكية، ثم قضاء القويعية، وقد حصلت له عقبات في حياته، حيث وشى فيه بعض أترابه، ولكنه صبر واحتسب، وعَّوض ذلك في طلب العلم والتعليم، وقد أحيل على التقاعد عام 1375هـ، ومع أعماله القضائية كان يتولى إمامة الجوامع والخطابة فيها في جميع المدن التي عمل فيها.

46_ يوسف بن عبد العزيز بن عبد الله الشبل وابنه عبد الله:
ولد الشيخ يوسف في محرم من عام 1309هـ، وكان يتدارس مع ابن سعدي القرآن بعد صلاة الفجر، كل يوم جزءان، فإذا طلعت الشمس؛ يتذاكروا في أمور فقهية، وبحثوا أي مسالة واجهتهم، ولعل تقارب السن بينه وبين الشيخ السعدي جعله يحظى بوقت ليس باليسير من وقت الشيخ رحمه الله.
للشيخ يوسف حاشية على (الروض) هي خلاصة مدارسته الفقهية مع الشيخ السعدي، وفي رمضان من كل عام كانوا يتدارسون القرآن في الليل؛ كل ليلة ثلاثة أجزاء، ويحضر معهم هذه المدارسة مجموعة من طلاب العلم؛ منهم: سليمان العلي الزامل، وصالح اليحي السليم، ومحمد بن عبد العزيز المطوع، والأخير يحضر معهم يومي الثلاثاء والجمعة صباحاً لمدارسة القرآن.
وقد توفي الشيخ يوسف عام 1373هـ، رحمه الله رحمة واسعة.

47_ الدكتور عبد الله بن يوسف الشبل:
وممَّن درس على الشيخ السعدي الدكتور عبد الله بن يوسف الشبل، وذلك بين عامي 1367هـ و1368هـ، وكان ميلاد الدكتور عبد الله عام 1355هـ، وقد التحق بالمعهد العلمي بعنيزة، وتخرج فيه، وكذا المعهد العلمي السعودي بعنيزة، ثم التحق بكلية الآداب قسم التاريخ في جامعة الملك سعود، وبعدها حصل على الماجستير والدكتوراه من جامعة الإسكندرية، ثم عمل أستاذاً في كلية العلوم الاجتماعية، ثم أميناً للجامعة، فوكيلاً لها، ولا يزال يعمل وكيلاً لجامعة الإمام محمد بن سعود الإسلامية وقت تسجيل هذه المعلومات.
أخذ إجازة في (صحيح البخاري) من إبراهيم الغدير، وقد أخذ إبراهيم من علي بن ناصر أبو وادي، وكان قد أخذها نذير حسين الدهلوي من أئمة أهل الحديث.

هؤلاء هم بعض تلاميذ الشيخ السعدي، وقد ذكرهم وزاد عليهم الشيخ محمد القاضي في (روضة الناظرين)، فقال: (. . والتف إلى حلقاته طلبة كثيرون؛ من أبرزهم: سليمان إبراهيم البسام، وعبد الله بن عبد العزيز بن عقيل، ومحمد العبد العزيز المطوع، وعبد العزيز السبيل، وسليمان الصالح الخزيم، وعبد الرحمن المحمد المقوشي، ومحمد الصالح العثيمين، وعلي المحمد الزامل، ومحمد المنصور الزامل، وعبد الله المنصور الزامل، وحمد المحمد البسام، وعبد الله الحسن البريكان، وحمد الصغير، وعبد الله المحمد العوهلي،

ومحرر هذه الأحرف محمد العثمان القاضي، وإبراهيم الغرير، وعبد الله العبد العزيز الخضيري، وعبد العزيز المحمد السليمان، ومحمد السليمان البسام، وحمد إبراهيم القاضي، وعبدالله المحمد الفهيد، وسليمان الصالح البسام، وعبدالله العبد الرحمن المحمد البسام، وعبد الله العبد الرحمن الصالح البسام، وعبد الله المحمد الصيخان، وعبد الرحمن العبد العزيز الزامل، وعبد العزيز المحمد البسام، وعبدالله العبد العزيز الشبيلي، وعبد العزيز العلي المساعد، وسليمان العبد الرحمن الدامغ، وابنه عبد الله بن عبد الرحمن السعدي، وعبد الله المحمد المطرودي، وسليمان السليمان، وابنه عبد الله السلمان، ويوسف الخرب، وعلي الحمد الصالحي، وإبراهيم المحمد العمودي، ومحمد الناصر الحناكي، ومحمد العبد الرحمن العبدلي، وعبد المحسن السلمان، وسليمان المحمد الشبل، وحمد المحمد المرزوقي، وصالح الزغيبي، وعبد الرحمن المحمد السماعيل، ومحمد بن عبد الرحمن الحنطي، وأخوه عبدالله الخويطر، وعبد الله العمر العمري، وعبد العزيز إبراهيم الغرير، وعبد العزيز وعبد الله العلي النعيم في آخرين لا يحصرهم العد. . )([98]).

المبحث السادس عشر
نظمه وشعره
برع في النظم والشعر منذ صغره، فكانت له مساجلات وقصائد في أغراض شرعية، حيث نظم الكثير من الفقه، وفي القواعد الفقهية، وفي الترغيب والترهيب، وفي شرح بعض الأحاديث، وفي الثناء على بعض العلماء والأعلام، وفي بعض الأغراض الاجتماعية والأمور الحادثة، وإليك أمثلة من نظمه وشعره:
* نظم معنى الحديث: (مثلي ومثل ما بعثني الله به كمثل غيث أصاب أرضاً. . )، فقال:

قَدْ طالَ شَوقي إِلى الأحْباب والفكرُ *** وقَدْ عَراني لذاك السهْمُ والسَّهرُ
انَهضْ إلى العِلم في جسدٍ بِلا كسَل *** نُهوض عبدٍ إلى الخيراتِ يبتدرُ
واصـبرْ عِـلى نيـلِهِ صَبر الـمُجـدِّ لـهُ *** فلـيسَ يَدركُهُ من ليـس يَصـطـبرُ
فكـمْ نُصـوصٍ أَتَت تثني وتـمْدَحُــهُ *** للطالبيـنَ بِهـا مَـعنى ومُعــتَـبرُ
وفي الحَديثِ أنْ يُردْ ربُّ الورى كَرما *** بِعَبدهِ الخير والمخلوقُ مـفْـتـقِرُ
أَعْطـاهُ فـقْهاً بـديـنِ الـلـهِ يَحـملـُهُ *** يا حَـبَّذا نعـمـاً تأتي وتنـتـظِـرُ
أما سَـمِـعـتَ مثـالاً يُـسـتـضـاءُ بـهِ *** ويَستَفِزُّ ذَوي الألباب إِن نَظَـرُوا
بـأن عـِلم الهُـدى كالـغـيـثِ يُنـزلـهُ *** على القُلوب فمنها الصفوُ والكدر
أمَّا الرياضُ التي طابت فَقَدْ حسُـنَتْ *** مِنهـا الـرُّبـى بنباتِ كُـلُّهُ نـضـرُ
وبَـعْـضُهـا سـبحُ ليـستْ بـقـابـلـةٍ *** إِنْبـاتَ عُـشـبٍ بهِ نفـعُ ولاضَــرَرُ

.... إلخ القصيدة.
* وقال رحمه الله يمدح شيخ الإسلام ابن تيمية وتلميذه ابن القيم ومؤلفاتهما:

يا طالباً لعُلوم الشَّـرع مُجتـهداً *** يَبغي انكشافَ الحَقِّ والعرفانِ
احرصْ عِلى كتب الإمامَيْنِ اللذيْنِ *** هُما المَـحَـكُّ لهـــذهِ الأزمــانِ
العالمَـينِ العَاملـيْنِ الحـافِظَـيـْنِ *** المُعْرضَينِ عَن الحُـطامِ الفَـاني
أَعْنِي بهِ شيـخَ الوَرى وإمامَهُمْ *** يُعْزى إلى تَيـمـيَّةَ الحَرَّانـــي
والآخـرَ المَــدْعُـوَّ بـابن القَــيَّمِ *** بَحر العُلوم العالمَ الرَّبَّانــي
فهُما اللَّذان قد أودعا في كُتْبهم *** غُررَ العُلـوم كَــثيرةَ الألـوانِ
فيها الفـوائدُ والمسائلُ جُمـعَـتْ *** مِن كُـل فاكِـهـةٍ بـها زَوجــانِ

* وقال يرثي ثلاثة من أصحابه ممَّن عاشوا معه ونهلوا من العلم وتدارسوه فتقاربت وفاة الثلاثة، فأوحشه الأمر، وعبَّر عن لوعته وحزنه بهذه القصيدة:

مَاتَ المُحب ومَاتَ الخِـلُّ يَـتـبـعهُ *** ومَـات ثالِـثهُـمْ والوَقـتُ مُـقْـتَربُ

مَاتُوا جَميعاً وما مَاتَتْ فضائِلهُم *** بـل كان فَضلُهُمُ للـنَّاس يُـكـتـسبُ

كــانوا نُجومً دَياجٍ يٍُتَضاء بِهِــم *** لهفي عَلى فقدهمْ مِنْ بَعْدِ ما ذَهَبوا

* وقال أول ما ركب السيارة مسافراً إلى الحج:

ياراحلينَ إلى الحِـمـىَ بـرواحِـلٍ *** تَطوي الفَلا والبيدَ طَيَّ المُسْرعِ
ليسَـتْ تَبولُ ولا تـروثُ ومـالَـهـا *** رُوحُ تَحِنُّ إلى الرَّبيع المُـمْـرعِ
ما استولدَتْ مِنْ نُوقنا بَل صُنْـعُها *** مِن بَعضِ تَعْليمِ اللَّطيفِ المُبدعِ
كَم أَوصلت دَارَ الحَبيبِ وكَمْ سَرتْ *** بِحمولِها نَـحوَ الدَّيار الشــمع

* ونظم بعض الأبيات في القواعد الفقهية، قال فيها:

فاحرصْ عَلـى فَهـمِكَ للـقَواعـدِ *** جَــــامـــعَــةِ المسائــلِ الشَّــواردِ
فَتَرتقي في العلمِ خَيْرَ مُرتقي *** وتقتفـي سُبُـلَ الـذي قَدْ حَصَّــلتُـها
وهــذهِ قـواعـــدُ نَــظـمـتُــهــا *** من كُتب أَهل العِلم قد حَصَّلتُها لتُها
جَزاهـمُ المِولــى عَظيــمَ الأجـــرِ *** والعــفــو مـع غُــفــرانِهِ والبــرَّ

* كما نظم بعض الأحكام الفقهية في رسالة خاصة، ومنها:

وهذه منظومةُ قَــصــدي بِهـا *** تيسيِرَ أَحكـام قَـدِ اعتَنَوا بهـا
في فقهِ أحكام تُفيدُ المُبتدي *** مِن كُتب أصحاب الإمام أحـمـدِ
أَرجُو مِنَ الرَّحمنِ تتميماً لَـهـا *** في اللفظ والمعنى خَلاصاً لها

. . . إلخ المنظومة.

* وله منظومة في السير إلى الله والدار الآخرة؛ قال فيها:

سَعدَ الذيـنَ تَجَنَّبـوا سُبُـلَ الـرَّدى *** وتَيَمَّمُوا لِمنازلِ الرُّضـوانِ
فهُمُ الَّذين قَدَ اخلصوا في مشيهم *** مُتشرعين بشِرعةِ الإيمـانِ
وهُــمُ الَّذين بنوا مـنازِلَ سـيرِهِـمْ *** بينَ الرَّجا والخَوفِ للدَّيانِ

. . إلخ المنظومة([99]).

المبحث السابع عشر
مرضه ووفاته
أصيب الشيخ عبدالرحمن بن سعدي في آخر حياته بمرض ضغط الدم، وهو مرض خطير، من أكثر أسبابه الإجهاد والتعب، وقد ضرب ابن سعدي في ذلك سهماً وافراً، حيث كان كثير التفكير وإجهاد النفس في المسائل المعضلة والمشكلات المعقدة والقضايا المتعددة؛ يفكر في هذه المسألة، ويكتب جواب تلك، ويبحث عن دليل ثالثة، ويناقش مع تلاميذه جوانب رابعة. . . وهكذا لا يهدأ له بال، ولا يرتاح له خاطر، بل حياته كلها حياة تعلُّم وتعليم.
ومن كانت هذه حاله في اهتمامه بأمور المسلمين وانصرافه عن الاهتمام بحاله وصحته؛ لابد أن ينتابه ما ينتاب غيره، ولكن همم الرجال على قدر عقولهم.
ولذا أصيب الشيخ قبل وفاته بخمس سنوات بمرض ضغط الدم، وكان لا بد لعلاجه من السفر خارج عنيزة، فاهتمَّ الملك سعود رحمه الله بأمره، وأرسل له طائرة خاصة نقلته إلى بيروت، فعولج بها، وبقي هناك قرابة الشهرين حتى شفاه الله، وذلك عام 1372هـ.
وبعد رجوعه إلى بلد عنيزة، عاود التدريس والإفتاء والتعليم والإمامة والخطابة، وزاول نشاطه العلمي السابق تماماً، رغم نهي الأطباء له عن الإجهاد، وتأكيدهم عليه أن يعطي جسمه قسطاً من الراحة، ولذا أخذ مرض ضغط الدم يعاوده بين الحين والآخر.
وفي سنة 1376هـ عاوده المرض، لكنه أحس بالثقل، واستمر معه فترة وجيزة، وفي ليلة الأربعاء 22/6/1376هـ بعد أن صلى العشاء في الجامع الكبير في عنيزة، وبعد أن أملى الدرس المعتاد على جماعة المسجد، أحسَّ بثقل وضعف حركة، فأشار إلى أحد تلاميذه بأن يمسك بيده ويذهب به إلى بيته، ففعل، لكنه أغمي عليه حال وصوله البيت، ثم أفاق وحمد الله وأثنى عليه وتكلم مع أهله ومن حضرهم بكلام حسن طيب به قلوبهم، وقال لهم: إني طيب؛ فلا تنزعجوا من أحلي. ثم سكت، وعاد إليه الإغماء، فلم يتكلم بعدها حتى توفاه الله.
وفي صباح الأربعاء 22/6/1376هـ دعوا الطبيب، فقرَّر أنه أصيب بنزيف في المخ، وأشعرهم أنه على خطر، وحثهم على تدارك الأمر وفعل الأسباب، فأبرقوا لسمو ولي العهد آنذاك فيصل بن عبد العزيز رحمه الله، فأصدر أمره بإسعافه بكل ما يلزم، فأقلعت طائرة خاصة من مطار الرياض إلى مطار عنيزة، وعلى متن الطائرة طبيب خاص بالمخ لإسعافه بما يحتاجه، لكن قدر الله نافذ، ولا رادَّ لقضائه سبحانه.
ولكِن إذا تم المَدى نَفذ القَضَا * * * وما لامرئٍ عَمَّا قضى اللهُ مَهْرَبُ
فلما وصلت الطائرة مطار عنيزة، حال دون نزولها السحاب الكثيف والأمطار الغزيرة التي لم تشهدها بلدان نجد من قبل، حيث استمرت الأمطار ما يزيد على أربعين يوماً، لم ير الناس فيها الشمس، ولذا لم تستطع النزول في مطار عنيزة، فرجعت من حيث أتت، ثم عادت الطائرة صباح الخميس لعلها تتمكن من الهبوط، لكنها تلقت المكالمة وهي في الجو بنبأ وفاته، فرجعت إلى الرياض.
كانت وفاته قبيل الفجر الخميس الموافق 23/6/1376هـ عن تسع وستين ستة قضاها في العلم والتعليم والتوجيه والتدريس والإمامة والخطابة والتأليف والإفتاء.
وقد أخرت الصلاة عليه إلى صلاة الظهر، لعل أحد أبنائه يدركه، فلم يتمكن منهم أحد؛ نظراً لبعد المسافة، ووجود الأجواء غير الطبيعية من الأمطار والسيول.
وقد صلى عليه خليفته عبد العزيز البسام في الجامع الكبير في حشد كبير لم تشهد له عنيزة مثيلاً من قبل، حيث اجتمع أهلها ومن جاورها من القرى والهجر والبوادي ومن علم بخبر وفاته، وشيع جثمانه إلى مقابر الشهوانية شمال عنيزة، ودفن هناك، وصلي عليه في مناطق كثيرة صلاة الغائب.
وقد تركت وفاته فراغاً كبيراً، حيث كان المعلم والمرشد والمفتي والموجه والناصح والمشير، يستفيد منه الصغير والكبير، والرجال والنساء.
كانت له صدقات جارية على أسر فقيرة، لم يعلم عنها إلا بعد وفاته، ولقد دخلت أحاديثه كل بيت، فقلَّ أن يوجد بيت في عنيزة إلا ولابن سعيد آثار عليه من قريب أو بعيد، ولا يزال ذكره على الألسن ومحبته في القلوب وأحاديثه وإرشاداته وفتاويه هي حديث المجالس وأنس المحافل، وصدق الشاعر:
فَلَو كانَ يُفدَى بالنفوسِ وما غَلا * * * لَطِبنا نُفوساً بالَّذي كَانَ يَطْلِبُ([100])

المبحث الثامن عشر
ثناء العلماء عليه
كان ابن سعدي رحمه الله لا يحب الثناء من الآخرين عليه، ولذا كان ثناء طلابه ومحبيه عليه بعد وفاته، وذلك لما عرفوه من كريم خصاله وجميل فهاله وعظيم سجاياه، وحق لرجل جمع بين العلم والورع والزهد والصدق والإخلاص والحرص على نفع الناس أن يثني عليه العلماء والفضلاء.

ولست هنا بصدد حصر من أثنوا عليه وذكروه ببعض ما يستحق، لكنني أذكر طرفاً من أقوالهم؛ ليستدل بها على الباقي.

1_ سماحة الشيخ عبد العزيز بن باز:
قال: (. . . كان رحمه الله كثير الفقه والعناية بمعرفة الراجح من المسائل الخلافية بالدليل، وكان عظيم العناية بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، وكان يرجح ما قام عليه الدليل، وكان قليل الكلام؛ إلا فيما تترتب عليه فائدة، جالسته غير مرة في مكة والرياض، وكان كلامه قليلاً إلا في مسائل العلم، وكان متواضعاً، حسن الخلق، ومن قرأ كتبه؛ عرف فضله وعلمه وعنايته بالدليل، فرحمه الله رحمة واسعة).

2_ الشيخ عبد الرزاق عفيفي:
قال: (. . . فإن من قرأ مصنفاته ـ ابن سعدي ـ؛ وتتبع مؤلفاته، وخالط وسبر حاله أيام حياته، عرف منه الدأب في خدمة العلم اطلاعاً وتعليماً، ووقف منه على حسن السيرة، وسماحة الخلق، واستقامة الحال، وإنصاف إخوانه وطلابه من نفسه، وطلب السلامة فيما يجر إلى شر أو يفضي إلى نزاع أو شقاق، فرحمه الله رحمة واسعة. . ).

3_ الشيخ محمد بن صالح العثيمين:
قال: (. . إن الرجل قلَّ أن يوجد مثله في عصره في عبادته وعلمه وأخلاقه، حيث كان يعامل كلاًّ من الصغير والكبير بحسب ما يليق بحاله، ويتفقد الفقراء، فيوصل إليهم ما يسدُّ حاجتهم بنفسه، وكان صبوراً على ما يلم به من أذى الناس، وكان يحب العذر ممَّن حصلت منه هفوة، حيث يوجهها توجيهاً يحصل به عذر من هفا. . ).

4_ الشيخ محمد حامد الفقي:
قال: (. . لقد عرفت الشيخ عبد الرحمن بن ناصر السعدي من أكثر من عشرين سنة، فعرفت فيه العالم السلفي المدقق المحقق الذي يبحث عن الدليل الصادق، وينقب عن البرهان الوثيق، فيمشي وراءه لا يلوي على شيء. . ).
وقال: (. . عرفت فيه العالم السلفي، الذي فهم الإسلام الفهم الصادق، وعرف فيه دعوته القوية الصادقة إلى الأخذ بكل أسباب الحياة العزيزة القوية الكريمة النقية. . ).

5_ الشيخ عبد الله البسام:
قال: (. . والقصد أنه صار مرجع بلاده وعمدتهم في جميع أحوالهم وشؤونهم؛ فهو مدرس الطلاب، وواعظ العامة، وإمام الجامع، وخطيبه، ومفتي البلاد وكاتب الوثائق، ومحرر الأوقاف والوصايا، وعاقد الأنكحة، ومستشارهم في كل ما يهمهم. . ).

6ـ محمد القاضي:
قال: (... وكان واسع الاطلاع في فنون عديدة، ففي كل فن يخوض فيه تقول: هذا فنه المختص به، وهذه مؤلفاته بين أيدي القراء أكبر شاهد على ما ذكرته...).

7ـ الشيخ عبد الله العقيل:
قال: (. . كان رحمه الله على جانب كبير من مكارم الأخلاق والتواضع، وكان يحترم جلساءه ويوقرهم، وكان كثير التسامح مع أصحابه وغيرهم، ويلتمس العذر لأحدهم مهما كان، وكان يخالط الناس، ويصبر على أذاهم، ويجيب دعوة من دعاه، يتكلم مع كل أحد بما يناسب حاله، ويحرص على نشر العلم بينهم في مجالسهم، وكان حريصاً على نصح الناس من خلال خطبه المنبرية ومجالس العلمية، حريصاً على إفتائهم وحل مشاكلهم الدينية والدنيوية، فجزاه الله عنا وعن المسلمين خير الجزاء. . ).

8_ الشيخ عبد الرحمن العدوي:
قال: (. . لقد كان الشيخ عبد الرحمن السعدي من الناحية الدينية هو كل شيء في عنيزة؛ فقد كان العالم والمعلم والإمام والخطيب والمفتي والواعظ والقاضي وصاحب مدرسة دينية له فيها تلاميذ منتظمون. . ).

9_ الشيخ صالح بن عبد العزيز بن عثيمين:
قال: (. . لقد كان الفقيد رحمه الله على جانب كبير من الأخلاق الحسنة، متواضعاً للصغير والكبير، ذا عبادة وزهد وورع، وكان فقيهاً محدثاً واعظاً خطيباً لغوياً أديباً جامعاً لفنون عديدة. . ).

10_ الشيخ عبد الرحمن الفوزان:
قال: (. . أما إفادته العلمية، فيكفيك أنه قد جلس للتدريس والإفتاء وهو في عقده الثالث، حتى تخرج على يديه الكثير من القضاة والمدرسين، ولست بحاجة إلى شاهد؛ فمؤلفاته المنتشرة في جميع الآفاق أكبر دليل على اتساع مداركه وامتداد معارفه، إذ إنها لا تبحث في موضوع واحد وحسب، بل متعددة النواحي، مختلفة الأهداف. . ).

11_ الشيخ عبد الرحمن بن عبد العزيز بن زامل آل سليم:
قال:
دَع عَنْكَ ذِكرَ الهوى واذْكُر أخا ثقةٍ *** يِدعو إلى العِلمِ لَم يَقعُد بهِ الضَّجَرُ
شِمْـسُ العُلوم ومَـن بالفَـضْلِ مُتَّـصفٌ *** مِفتاحُ خَيرٍ إلى الطَّاعاتِ مـُبتـكرُ
بَحــرُ مِنَ العِلمِ نَالَ العِلمَ في ضغـرٍ *** مَعَ التُّقى حيثُ ذاك الفَوزُ والظفرُ
نَـالَ العُـلا يافـعاً تَعـلو مـَراتِـبهـُبهُ *** ففَـضْـلُهُ عِنْد كُلَّ النَّاس مُـشتَـهـرُ
بالفقهِ في الدَّينِ نالَ الخَيْرَ أجمَـعَهُ *** والفقهُ في الدينِ غُصْنٌ كُـلُّهُ ثَمَـرُ

وهي قصيدة طويلة، اقتصرنا منها على هذه الأبيات([101]).

المبحث التاسع عشر
رثاؤه
لقد كانت وفاة علامة القصيم عبد الرحمن السعدي خسارة كبيرة، لا لأهل بلده فحسب، ولكن للعالم الإسلامي الذي فقد واحداً من ألمع علمائه وأصدق دعاته، الذين نذروا أنفسهم لخدمة دينهم، وكرَّسوا حياتهم العلمية والعملية لنفع الناس، وقضاء حوائجهم، وغرس الفضائل، ونبذ الرذائل، ولذا بكاه الكثيرون، ورثاه آخرون، وكتب عنه علماء وأدباء، وسطروا شيئاً من صلتهم به ومعرفتهم له بالنثر والشعر:

وأقتصر هنا على قصيدتين لشاعرين كبيرين:

الأولى: للشاعر صالح بن عبد العزيز بن عثيمين؛ قال فيها:

رُزءٌ عظـيمُ أثـارَ الـحُـزْنَ والأسَـفا *** فالدمْعُ فيهِ عَلى الخَدَّينِ قَد ذَرَفا
اليومَ حَـقـاً فـقـدنْا للهُـدىَ عَـلَماً *** اليومَ حَقّاً فقدْنا الزُّهْدَ والشَّــرَفا
بقيتْ عُنـيزَةُ دَهْـراً وهـي رافِـعةُ *** لِواءَ فَخـرٍ لهُ كُلُّ الـوَرى عَــرَفـا
ظَلتْ بِهِ العُربُ دَهراً وهي فـاخِرةُ *** واليومَ أضْحَتْ تُعزَّى فيه وا أسفا
فَـذي تَصانيفُهُ قـَدْ قـامَ قائِـمـُها *** يدعو العِبادَ عليها الكلُّ قَدْ عَكَفا
لهفي بذا العام قَدْ حَق العَزاءُ لنا *** في فلدحٍ لو أصابَ الطَّودَ لارتَجَفا
مَات الذي إن يَخُض في النَّحْوِ لُجَّتُهُ *** قالَ ابنُ مَالكٍ مَاأبدَيتهُ طَرفـــــا
فاللهُ يُلهـمـُنا صَبـراً فَـقَـد عَظُـمـَت *** مُصيبة أثَقَلتْ في حَمْلِها الكــتفا

والثانية: للشاعر الدكتور عبد الله بن صالح العثيمين، ومنها:

مُـهـج تـذوبُ وأنـفـسُ تَـتَـحَسَّـرُ *** ولظىً على شَغَفِ القُلوبِ تَسَعَّرُ
الحُزنُ أُضرِمَ في الجَوانحِ والأسى *** يُصلي المشاعِرَ بالجَحيم ويصهَرُ
مـَلأ الـضَّـمــائـر حَـسـرَةٍ وكَـآبـةً *** لا شيءَ يُبْرِئُـهـا ولا هـيَ تُجْـبَرُ
الــيــومَ وداعـنـا أَبـاً ومُـهـَذِّبـاً *** والحُزنُ يَغلي في الدماءِ ويَزخرُ
كُتب الفَناءُ على النُّـفوسِ فما يُرى *** حَـيٌ يَـدومُ مُـخـلـــداً ويـُعَـمَّـــرُ
لـكـِنْ مـَنِ اتَّـخذَ الصَّــلاحَ شِعـارهُ *** تَفْنى الخليفةُ وهو حَيُّ يُــذكــرُ
مَا ماتَ مَنْ نَشَرَ الفَضـيلةَ والتُّـقى *** وأقـامَ صَـرْحــاً أُسـُّهُ لا يُـكْــسَرُ
ماذا أقولُ عَنِ المُصابِ ومُهجـتي *** ألماً تَغُصُّ وعبرتَي تتكسرُ([102])

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
الهوامش

([1]) سورة المجادلة آية 11.
([2]) رواه مسلم، أنظر صحيح مسلم (3/2074).
([3]) انظر روضة الناظرين (1/220)، وعلماء نجد (2/422).
([4]) انظر ترجمة الشيخ في ذيل المختارات الجليلة بقلم أحد تلاميذه (ص410).
([5]) مشاهير علماء نجد (ص292).
([6]) علماء نجد (2/423).
([7]) علماء نجد (2/422).
([8]) روضة الناظرين (2/370).
([9])هذا البيت شاهد نحوي على نصب الفعل المضارع بعد (أو) التي بمعنى (حتى) بـ(أن) مضمرة وجوباً،
وهو من الشواهد التي أكثر النجاة من الاستشهاد بها، ولم يذكروا لها قائلاً.
([10]) قائل هذا البيت محمد بن بشير الخارجي، انظر: الشوارد (1/130).
([11]) روضة الناظرين (1/220).
([12]) روضة الناظرين (1/221).
([13]) علماء نجد (2/423).
([14]) سيرة ابن سعدي ص10.
([15]) مجلة الجامعة الإسلامية سنة 11/ العدد 4/ ص207.
([16]) تحولت فيما بعد عام 1395هـ إلى جامعة، وأطلق عليها اسم جامعة الإمام محمد بن سعود الإسلامية،
وقد نفع الله بها نفعاً عظيماً، فلا تكاد تجد دائرة حكومية أو كلية أو مدرسة ثانوية أو متوسطة للبنين
والبنات إلا وفيها من خرجي وخريجات الجامعة، وذلك بفضل الله، ثم بفضل حسن نية مؤسسها وسلامة
منهج القائمين عليها، غفر الله للأموات وبارك في الأحياء.
([17]) مجلة الجامعة الإسلامية سنة 11ـ العدد 4ـ ص205 و206.
([18]) مجلة الجامعة الإسلامية سنة 11 ـ العدد 4 ـ ص207.
([19]) الخطب المنبرية ص81.
([20]) انظر في أعمال الشيخ: (علماء نجد (2/424) وروضة الناظرين (1/223 ـ 224) وآخر كتاب
المختارات الجليلة صفحة د ـ هـ ـ سيرة السعدي ص13. ومشاهير علماء نجد ص396.
([21]) روضة الناظرين (1/226).
([22]) انظر ترجمة السناني للشيخ في : (ملحق المختارات الجليلة) صفحة هـ.
([23]) روضة الناظرين (1/220) وسيرة العلامة السعدي (ص21) وابن سعدي مفسراً ص27.
([24]) مجموع تآليف ابن سعدي ص146.
([25]) روضة الناظر (1/225).
([26]) روضة الناظرين (1/224).
([27]) سيرة ابن سعدي ص12.
([28]) سيرة العلامة ابن سعدي ص30.
([29]) روه البيهقي في شعب الإيمان، انظر مشكاة المصابيح (3/406), ورواه الطبراني (2/168).
وذكره المنذري في الترغيب والترهيب (3/405)، وقال: (رواه ابن حبان في صحيحه).
([30]) بهجة قلوب الأبرار ص176.
([31]) الفتاوى السعدية ص632.
([32]) سيرة ابن سعدي ص28.
([33]) سيرة ابن سعدي ص30.
([34]) سيرة ابن سعدي ص32.
([35]) سيرة العلامة ابن سعدي ص11.
([36]) سيرة العلامة ابن سعيد ص13.
([37]) علماء نجد (2/429).
([38]) بهجة قلوب الأبرار ص182.
([39]) الفتاوى السعدية ص628.
([40]) الفتاوى السعدية ص632.
([41]) الفتاوى السعدية ص634.
([42]) سيرة العلامة ابن سعدي ص40.
([43]) علماء نجد (2/423).
([44]) روضة الناظرين (1/222).
([45]) روضة الناظرين1/226).
([46]) سيرة العلامة ابن سعدي.
([47]) روضة الناظرين (1/221).
([48]) روضة الناظرين (2/226).
([49]) الفتاوى السعدية ص630.
([50]) الفتاوى السعدية ص631.
([51]) روضة الناظرين(1/224).
([52]) سيرة العلامة ابن سعدي ص12.
([53]) علماء نجد (2/424).
([54]) سورة الأحزاب آية 25.
([55]) الرياض الناظرة ص100 ـ 101.
([56]) مقدمة المختارات الجلية ص7.
([57]) علماء نجد (2/423).
([58]) علماء نجد (2/424).
([59]) المختارات الجلية ص7.
([60]) المختارات الجلية ص5.
([61]) المختارات الجلية ص 9 ـ 15.
([62]) علماء نجد (2/424).
([63]) الرياض الناظرة ص69 و70و73.
([64]) الفتاوى السعدية ص652 و629.
([65]) علماء نجد (2/424).
([66]) روضة الناظرين (1/221).
([67]) سيرة ابن سعدي ص21.
([68]) طريق الوصول ص3و4 و235.
([69]) المواهب الربانية ص73.
([70]) الأدلة القواطع ص7.
([71]) الفتاوى السعدية (ص650).
([72]) رتبت هؤلاء الأعلام حسب الأبجدية.
([73]) علماء نجد (1/1002)، وروضة الناظرين (1/41).
([74]) علماء نجد (1/173) وروضة الناظرين (1/44) ومشاهير علماء نجد (ص285).
([75]) روضة الناظرين (1/221)
([76]) علماء نجد (2/379) وروضة الناظرين (1/151).
([77]) علما نجد (2/561).
([78]) علماء نجد (3/733).
([79]) علماء نجد (3/738).
([80]) مشاهير علماء نجد ص392، وعلماء نجد (2/371).
([81]) علماء نجد (3/827).
([82]) علماء نجد (3/843).
([83]) علماء نجد (3/872).
([84]) رتبت هؤلاء على الأبجدية قدر المستطاع، علماً أن بعضهم لم أستطع معرفة اسمه كاملاً، وأكون شاكراً
وداعياً لمن دلني على غير هؤلاء وزدني بما لم أقف عليه.
([85]) روضة الناظرين (1/58).
([86]) روضة الناظرين (1/56).
([87]) روضة الناظرين (1/96).
([88]) روضة الناظرين (1/223).
([89]) علماء نجد (2/428)، وروضة الناظرين (1/222).
([90]) علما نجد (2/426)، و روضة الناظرين (1/222).
([91]) علماء نجد (1/274).
([92]) علماء نجد (2/427)، وروضة الناظرين (1/222).
([93]) روضة الناظرين (1/147).
([94]) روضة الناظرين (1/184).
([95]) علماء نجد (2/361).
([96]) انظر في تلاميذ الشيخ السعدي: علماء نجد (2/426 وما بعدها) وروضة الناظرين (1/222 ومابعدها)
ومشاهير علماء نجد (ص393 ومابعدها)، وعلماء آل سليم وتلاميذهم (2/296 وما بعدها).
وبعد التراجم أخذتها مشافة من أصحابها أو ممن له صلة بالشيخ وتلاميذه.
([97]) علماء نجد (3/839).
([98]) روضة الناظرين (1/222 ـ 223) ويلاحظ أن بعض هؤلاء ابتعد عن العلم والتعليم، واشتغل بما هو
دون ذلك، بل أصبح من غير المناسب أن ينسب إلى العلم وأهله، وصدق الشاعر إذ يقول:
ولكن البلاد إذا اقشعرت * * * وصوح نبتها رعي الهشيم
([99]) الفتاوى السعدية ص647 وما بعدها، ورسالة في القواعد الفقهية ومنظومة في الفقه ومنظومة في السير
إلى الله ص13و61و62و134و135.
([100]) علماء نجد (2/429)، و روضة الناظرين (1/227).
([101]) انظر في ثناء العلماء عليه: علماء نجد (2/424 ـ 428) وروضة الناظرين (1/222) وسيرة ابن سعدي
(ص3و28و30) ومجلة الجامعة الإسلامية (السنة 11/ العدد4 / ص207)،
ومقدمة رسالة الدخان لابن سعدي (ص10)، والشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة
(ص59 ـ 60).
([102]) روضة الناظرين (1/228 ـ 229).

المصدر:
http://www.m-islam.com/articles.php?action=show&id=1052
http://www.m-islam.com


ترجمةُ الشيخِ عبدِ الرَّحمنِ بنِ ناصِرٍ السّعديِّ، بقلم: د. سليمان أبا الخيل

[ فهرس المحتويات ]

ترجمةُ الشيخِ عبدِ الرَّحمنِ بنِ ناصِرٍ السّعديِّ، بقلم: د. سليمان أبا الخيل

أولا: اسمُه ونسبُه ومولدُه ونشأتُه:
هو الشيخ أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر آل سعدي، من قبيلة تميم.

وُلد في بلدة " عُنيزة " في القصيم، وذلك بتاريخ 12 محرم عام ألف وثلاثمائة وسبع من الهجرة النبوية، وتُوفيت أمه وله أربع سنين، وتوفي والده وله سبع سنين، فتربى يتيمًا، ولكنه نشأ نشأة حسنة، وكان قد استرعى الأنظار منذ حداثة سنه بذكائه ورغبته الشديدة في العلوم.

وقد قرأ القرآن بعد وفاة والده ثم حفظه عن ظهر قلب، وأتقنه وعمره إحدى عشرة سنة. ثم اشتغل في التعلم على علماء بلده وعلى مَن قدم بلده من العلماء، فاجتهد وجد؛ حتى نال الحظ الأوفر من كل فن من فنون العلم.
ولما بلغ من العمر ثلاثًا وعشرين سنة: جلس للتدريس، فكان يتعلم ويُعلِّم ويقضي جميع أوقاته في ذلك، حتى إنه في عام ألف وثلاثمائة وخمسين؛ صار التدريس ببلده راجعًا إليه، ومعوَّل جميع الطلبة في التعلُّم عليه.

ثانيًا: مشائخه:
أ- أخذ عن الشيخ إبراهيم بن حمد بن جاسر -وهو أول مَن قرأ عليه-، وكان المؤلف [يعني السعدي] يصف شيخَه بحفظه للحديث، ويتحدث عن ورعه ومحبته للفقراء ومواساتهم، وكثيرًا ما يأتيه الفقير في اليوم الثاتي [ولعلها: الشاتي]؛ يخلع أحد ثوبيه ويُلبسه الفقير مع حاجته إليه، وقلة ذات يده -- (ت 1342هـ).

ب- ومِن مشايخه: الشيخ محمد بن عبد الكريم بن إبراهيم الشبل، قرأ عليه في الفقه وعلوم العربية وغيرهما. (ت 1343هـ).

ج- الشيخ صالح بن عثمان القاضي -قاضي " عنيزة "- قرأ عليه في التوحيد والتفسير والفقه -أصوله وفروعه- وعلوم العربية، وهو أكثر مَن قرأ عليه المؤلف ولازمه ملازمة تامة حتى توفي -- سنة (1351هـ).

د- الشيخ عبد الله بن عايض العويضي الحربي (ت 1322هـ).

هـ- الشيخ صعب بن عبد الله بن صعب التويجري (ت 1339هـ).

و- الشيخ علي بن محمد بن إبراهيم السناني.

ز- الشيخ علي بن ناصر بن محمد أبو وادي، قرأ عليه في الحديث، وأخذ عنه الأمهات الست وغيرها، وأجازه في ذلك. (ت1361هـ).

ح- الشيخ محمد بن الشيخ عبد العزيز بن محمد المانع -مدير المعارف في المملكة العربية السعودية سابقًا-، وقد قرأ عليه المؤلف في "عنيزة ". (ت 1385هـ).

ط- الشيخ محمد الأمين محمود الشنقيطي -نزيل الحجاز قديمًا، ثم الزبير-. لما قدم " عنيزة " وجلس فيها للتدريس؛ قرأ عليه المؤلف في التفسير والحديث ومصطلح الحديث وعلوم العربية، كالنحو والصرف وغيرهما. (ت 1351هـ).

ثالثًا: تلاميذه:
والتف إلى حلقاته طلبة كثيرون، من أبرزهم: سليمان بن إبراهيم البسام، وعبد الله بن عبد العزيز بن عقيل، ومحمد الصالح العثيمين، وعبد العزيز المحمد السلمان، وابنه عبد الله بن عبد الرحمن السعدي ... وآخرون لا يحصرهم العد.

رابعًا: نماذج مِن صفاته وأخلاقه وما كان عليه من حب التعلُّم والتعليم:
كان على جانب كبير من الأخلاق الفاضلة، متواضعًا للصغير والكبير والغني والفقير، وكان يقضي بعض وقته في الاجتماع بمن يرغب حضوره، فيكون مجلسهم ناديًا علميًّا، حيث إنه يحرص أن يحتوي على البحوث العلمية والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث النافعة التي يشغل وقتهم فيها، فتنقلب مجالسهم العادية عبادة ومجالس علمية، ويتكلم مع كل فرد بما يناسبه، ويبحث معه في الموضوعات النافعة له دنيا وأخرى، وكثيرًا ما يحل المشكلات برضاء الطرفين عن طريق الصلح العادل.

وكان ذا شفقة على الفقراء والمساكين والغرباء، مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعرف عنهم حب الخير في المناسبات، وكان على جانب كبير من الأدب والعفة والنزاهة والحزم في كل أعماله.

وكان من أحسن الناس تعليمًا وأبلغهم تفهيمًا، مرتِّبًا لأوقات التعليم، ويعمل المناظرات بين تلاميذه المحصِّلين؛ لشحذ أفكارهم، ويجعل الجعل لمَن يحفظ بعض المتون، وكل مَن يحفظ؛ أُعطي الجعل، ولا يُحرم منه أحد.

ويتشاور مع تلاميذه في اختيار الأنفع من كتب الدراسة، ويرجِّح ما عليه رغبة أكثرهم، ومع التساوي؛ يكون هو الحكم.

ولا يمل التلاميذ من طول وقت الدراسة إذا طال؛ لأنهم يتلذذون من مجالسته، ولذا حَصَل له من التلاميذ المُحصِّلين عدد كثير، رحمة واسعة.

خامسًا: مكانته العلمية:
كان ذا معرفة تامة في الفقه -أصوله وفروعه-، وفي أول أمره متمسكًا بالمذهب الحنبلي؛ تبعًا لمشائخه، وحفِظ المتون من ذلك، وكان له مصنف في أول أمره في الفقه؛ نظَم رجزًا نحو أربعمائة بيت، وشرحه شرحًا مختصرًا، ولكنه لم يرغب ظهوره؛ لأنه على ما يعتقده أولا.

وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد والتفسير والفقه وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين؛ صار لا يتقيَّد بالمذهب الحنبلي، بل يرجِّح ما ترجَّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب ولا ينتقصهم ويقلل من شأنهم، بل يحترمهم ويقدرهم وينزلهم منزلتهم اللائقة بهم.

وله اليد الطولى في التفسير؛ إذ قرأ عدة تفاسير وبرع فيه، وألَّف تفسيرًا جليلا في عدة مجلدات، فسَّره بالبديهة من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.

ودائمًا يقرأ -هو والتلاميذ- في القرآن الكريم، ثم يفسِّره ارتجالا، ويستطرد ويبيِّن من معاني القرآن وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى إن سامعه يودُّ أن لا يسكت؛ لفصاحته وجزالة لفظه وتوسعه في سياق الأدلة والقصص.

ومن اجتمع به وقرأ عليه وبحث معه؛ عرف مكانته في المعلومات، وكذلك من قرأ مصنفاته وفتاويه.

سادسًا: مصنفاته:
يعد الشيخ ابن سعدي -- من البارعين والبارزين في التعليم والتدريس؛ ولذلك فقد شغل جل وقته فيهما ومن أجلهما.

ومع هذا: فإنه لم يغفل جانب التأليف والتدوين، مع حرصه على الكتابة بخطه، وقد خلَّف الكثير من المصنفات في فنون شتى؛ كالتفسير والحديث والعقيدة والفقه وأصوله واللغة والنظم والمناظرات وغيرها، وقد وجدت القبول والحرص عليها من قبل العلماء وطلاب العلم؛ وذلك لما تميزت به من الأصالة والقوة العلمية والمنهجية السليمة، والصدور عن الأدلة من الكتاب والسنة وما أُثر عن السلف الصالح وعلماء الأمة، ووضوح العبارة وسهولتها، ومعالجتها للقضايا والنوازل الحادثة والمستجدة وفق قواعد الشريعة وأصولها ومقاصدها.

ويمكن حصر مؤلفاته في الآتي:
أ- القرآن وعلومه:
. " تيسير الكريم الرحمن في تفسير [كلام] المنان ".
. " تيسير اللطيف المنان في خلاصة تفسير القرآن ".
. " القواعد الحِسان لتفسيرِ القرآن ".
. " المواهب الربانيَّة من الآيات القرآنية ".
. " فوائد مستنبطة من قصة يوسف [عليه الصلاة والسلام] ".
. " الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي ".

ب- الحديث:
. " بهجة قلوب الأبرار، وقرة عيون الأخيار؛ من شرح جوامع الأخبار".

ج- العقيدة والآداب والمواعظ:
. " طريق الوصول إلى العلم المأمول؛ بمعرفة القواعد والضوابط والأصول ".
. " القول السديد في مقاصد التوحيد ".
. " الرياض الناضرة، والحدائق النيرة الزاهرة؛ من العقائد والفنون المتنوعة الفاخرة ".
. " الأدلة القواطع والبراهين في إبطال أصول الملحِدين ".
. " تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله ".
. " الدُّرة المختصرة في محاسن دين الإسلام ".
. " الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين ".
. " التوضيح والبيان لشجرة الإيمان ".
. " توضيح الكافية الشافية ".
. " الدُّرة البهيَّة شرح القصيدة التائية في حل المشكلة القدرية ".
. " سؤال وجواب في أهم المهمات ".
. " انتصار الحق، محاورة دينينة اجتماعية ".
. " الدين الصحيح يحل جميع المشاكل ".
. " فتح الرب المجيد في أصول عقائد التوحيد ".
. " مجموعة الفوائد، واقتناص الأوابد ".
. " التنبيهات اللطيفة فيما احتوت عليه ( الواسطيَّة ) من المباحث المنيفة".
. " الوسائل المفيدة للحياة السعيدة ".
. " منظومة في السير إلى الله والدار الآخرة ".
. " رسالة عن يأجوج ومأجوج ".

د. الفقه وأصوله:
. " المختارات الجلية من المسائل الفقهية ".
. " المناظرات الفقهية ".
. " الفتاوى السعدية ".
. " إرشاد أولي البصائر والألباب؛ لنيل الفقه بأقرب الطرق وأيسر الأسباب؛ بطريق مرتب على السؤال والجواب ".
. " حكم شرب الدخان ".
. " الجهاد في سبيل الله ".
. " وجوه التعاون بين المسلمين، وموضوع الجهاد الدينيِّ، وبيان كليَّات مِن براهين الدين ".
. " الجمع بين الإنصاف ونظم ابن عبد القوي ".
. " منظومة في أحكام الفقه ".
. " القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة ".
. " رسالة في القواعد الفقهية ".
. " منظومة في القواعد الفقهية مع شرحها ".
. " رسالة لطيفة جامعة في أصول الفقه المهمة ".
. " حاشية على الفقه "، وهي استدراك على جميع الكتب المعتمدة في المذهب الحنبلي.

هـ- الخطب:
. " الخُطَب المِنبرية على المناسبات ".
. " مجموع الخُطب في المواضيع النافعة ".
. " الفواكه الشهيَّة في الخُطَب المنبرية ".

و- اللغة العربية:
. " التعلييق وكشف النقاب على نظم قواعد الإعراب ".

وله فوائد منثورة وفتاوى كثيرة على أسئلة شتى ترِد إليه من بلده وغيرها ويجيب عليها، وله تعليقات شتى على كثير مما يمر عليه من الكتب.

وكانت الكتابة سهلة يسيرة عليه جدًّا، حتى إنه كتب من الفتاوى وغيرها شيئًا كثيرًا.

ومما كتب نظم ابن عبد القوي المشهور، وأراد أن يشرحه شرحًا مستقلا؛ فرآه شاقًّا عليه؛ فجمع بينه وبين " الإنصاف " بخط يده؛ ليساعد على فهمه؛ فكان كالشرح له.

سابعًا: غرضه من التصنيف:
وكان غاية قصده من التصنيف: هو نشر العلم والدعوة إلى الحق؛ ولهذا يؤلِّف ويكتب ويطبع ما يقدر عليه مِن مؤلفاته، لا لينال منها عرضًا زائلا، أو يستفيد منها عرض الدنيا، بل يوزعها مجانًا؛ ليعم النفع بها. فجزاه الله عن الإسلام والمسلمين خيرًا.

ثامنًا: وفاتـه:
أصيب الشيخ عبد الرحمن بن سعدي في آخر حياته بمرض (ضغط الدم)، وهو مرض خطير من أكثر أسبابه الإجهاد والتعب، وقد ضرب ابن سعدي في ذلك سهمًا وافرًا؛ حيث كان كثير التفكير وإجهاد النفس في المسائل المعضلة، والمشكلات المعقدة والقضايا المتعددة؛ يفكر في هذه المسائل ويكتب جواب تلك، ويبحث عن دليل ثالثة، ويناقش مع تلاميذه جوانب رابعة، وهكذا لا يهدأ له بال، ولا يرتاح له خاطر، بل حياته كلها حياة تعلُّم وتعليم.

ومَن كانت هذه حاله في اهتمامه بأمور المسلمين، وانصرافه عن الاهتمام بحاله وصحته؛ لا بُد أن ينتابه ما ينتاب غيره، ولكن همم الرجال على قدر عقولهم.

ولذا أصيب الشيخ قبل وفاته بخمس سنوات بهذا المرض -ضغط الدم-، وكان لا بد لعلاجه من السفر خارج " عُنيزة "؛ فاهتم الملك سعود -- بأمره، وأرسل له طائرة خاصة نقلته إلى بيروت؛ فعولِج بها، وبقي هناك قرابة الشهر حتى شفاه الله -وذلك عام 1372هـ-.

وبعد رجوعه إلى بلدِهِ " عنيزة "؛ عاود التدريس والإفتاء والتعليم والإمامة والخطابة، وزاول نشاطه العلمي السابق تمامًا، رغم نهي الأطباء له عن الإجهاد، وتأكيدهم عليه أن يعطي جسمه قسطًا من الراحة. ولذا أخذ مرض (ضغط الدم) يعاوده بين الحين والآخر.

وفي سنة 1376هـ: عاوده المرض، لكنه أحس بالثقل، واستمر معه فترة وجيزة.

وفي ليلة الأربعاء 22/6/1376هـ، بعد أن صلى العشاء في الجامع الكبير في " عنيزة "، وبعد أن أملى الدرس المعتاد على جماعة المسجد؛ أحس بثقل وضعف حركة. فأشار إلى أحد تلاميذه بأن يمسك بيده ويذهب به إلى بيته؛ ففعل، لكنه أغمي عليه حال وصوله البيت!

ثم أفاق، وحمد الله، وأثنى عليه، وتلكم مع أهله ومَن حضرهم بكلام حسن طيَّب به قلوبهم، وقال لهم: إني طيِّب؛ فلا تنزعجوا من أجلي. ثم سكت وعاد إليه الإغماء؛ فلم يتكلم بعدها حتى توفاه الله.

وفي صباح الأربعاء 22/6/1376هـ: دعوا له الطبيب؛ فقرر أن فيه نزيفًا في المخ، وأشعرهم أنه على خطر، وحثهم على تدارك الأمر وفِعل الأسباب.

فأبرقوا لسمو ولي العهد فيصل بن عبد العزيز؛ فأصدر أمره بإسعافه بكل ما يلزم.

فأقلعت طائرة خاصة من مطار الرياض إلى مطار " عنيزة "، وعلى متن الطائرة طبيب خاص بالمخ لإسعافه بما يحتاجه.

لكن قَدَر الله نافذ، ولا رادَّ لقضائه سبحانه.
ولكنْ إذا تَمَّ المَدَى نَفَذَ القَضَا .. ومَا لامرئٍ عما قضى اللهُ مهربُ

فلما وصلت الطائرة مطار " عنيزة "؛ حال دون نزولِها السحاب الكثيف والأمطار الغزيرة التي لم تشهدها بلدان نجد مِن قبل، حيث استمرت الأمطار ما يزيد على أربعين يومًا لم ير الناس فيها الشمس! ولذا لم تستطع النزول في مطار " عنيزة "؛ فرجعت حيث أتت!!

ثم عادت الطائرة صباح الخميس لعلها تتمكن من الهبوط، لكنها تلقت المكالمة وهي في الجو بنبأ وفاته! فرجعت إلى الرياض.

وكانت وفاته قبيل فجر الخميس الموافق 23/6/1376هـ عن تسع وستين سنة قضاها في العلم والتعليم والتوجيه والتدريس والإمامة والخطابة والتأليف والإفتاء. وقد أخرت الصلاة عليه إلى صلاة الظهر لعل أحد أبنائه يدركه؛ فلم يتمكن منهم أحد نظرًا لبعد المسافة، ووجود الأجواء غير الطبيعية من الأمطار والسيول.

وقد صلى عليه خليفته عبد العزيز بن محمد البسام في الجامع الكبير في حشد كبير لم تشهد له " عنيزة " مثيلا من قبل، حيث اجتمع أهلها ومن جاورها من القرى والهجر والبوادي ومن علم بخبر وفاته، وشيع جثمانه إلى مقابر " الشهوانية " شمال " عنيزة "، ودفن هناك، وصلي عليه في مناطق كثيرة صلاة الغائب.

وقد تركت وفاته فراغًا كبيرًا؛ حيث كان المعلِّم والمرشِد والمفتي والموجِّه والناصح والمشير؛ يستفيد منه الصغير والكبير والرجال والنساء.

كانت له صدَقات جارية على أُسَرٍ فقيرة لم يُعلم عنها إلا بعد وفاته، ولقد دخلت أحاديثه كل بيت؛ فقَلَّ أن يوجد بيت في " عنيزة " إلا ولابن سعدي آثار عليه من قريب أو بعيد، ولا يزال ذِكره على الألسن، ومحبته في القلوب، وأحاديثه وإرشاداته وفتاويه هي حديث المجالس وأنس المحافل.

وصدق الشاعر:
فلو كان يُفدَى بالنفوسِ وما غَلا .. لَطِبْنا نفوسًا بالذي كان يطلبُ

تاسعًا: ثناء العلماء عليه:
كان ابن سعدي -- لا يحب الثناء من الآخرين عليه؛ ولذا كان ثناء طلابه ومحبيه عليه بعد وفاته؛ وذلك لِما عرفوه مِن كريم خصاله، وجميل فعاله، وعظيم سجاياه.

وحُق لرجل جمع بين العلم والورع والزهد والصدق والإخلاص والحرص على نفع الناس أن يثني عليه العلماء والفضلاء.

ولستُ -هنا- بصدد حصر مَن أثنوا عليه، وذكروه ببعض ما يستحق، لكنني أذكر طرفًا من أقوالهم ليستدل بها على الباقي.

1- قال عنه سماحة الشيخ عبد العزيز بن باز --:
" ... كان -- كثير الفقه والعناية بمعرفة الراجح من المسائل الخلافية بالدليل، وكان عظيم العناية بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، وكان يرجِّح ما قام عليه الدليل، وكان قليل الكلام إلا فيما تترتب عليه فائدة.

جالستُه غير مرة في مكة والرياض، وكان كلامه قليلا إلا في مسائل العلم، وكان متواضِعًا، حسن الخلق، ومن قرأ كتبه؛ عرف فضله وعلمه وعنايته بالدليل. ف رحمة واسعة ".

2- وقال عنه الشيخ عبد الرزاق عفيفي --:
" ... فإن من قرأ مصنفاته -ابن سعدي- وتتبع مؤلفاته وخالطه وسبَر حالَه أيام حياته؛ عرف منه الدأب في خدمة العلم -اطلاعًا وتعليمًا-، ووقف منه على حُسن السيرة، وسماحة الخلُق، واستقامة الحال، وإنصاف إخوانه وطلابه من نفسه، وطلب السلامة فيما يجر إلى شرٍّ أو يفضي إلى نزاع أو شقاق. ف رحمة واسعة ".

وقال لي بعض تلامذة الشيخ عبد الرزاق -- أنه كان يقول: "إن أقرب علماء الدعوة اسلفية في العصر الحديث شبهًا بشيخ الإسلام ابن تيمية وتلميذه ابن القيم -رحمهما الله- في العلم والفقه والإدراك والتحليل والتفصيل والاستنباط والاستدلال: الشيخ ابن سعدي -- ".

وقال: " ... عرفتُ فيه العالِم السلفي الذي فهم الإسلام الفهم الصادق وعرف فيه دعوته القوية الصادقة إلى الأخذ بكل أسباب الحياة العزيزة القوية الكريمة النقية... ".

3- وقال عنه شيخنا الشيخ محمد بن صالح العثيمين --:
" ... إن الرجل قل أن يوجد مثله في عصره، في عبادته وعلمه وأخلاقه. حيث كان يعامل كلا من الصغير والكبير بحسب ما يليق بحاله، ويتفقد الفقراء؛ فيوصل إليهم ما يسد حاجتهم بنفسه، وكان صبورًا على ما يلم به من أذى الناس، وكان يحب العُذر ممن حصلت منه هفوة؛ حيث يوجِّهها توجيهًا يحصل به عذر مَن هفا... ".

وكنتُ دائمًا أسمعُ ثناء شيخنا على شيخه ابن سعدي -رحمهما الله- في ديانته وإخلاصه، وعلميته المتميزة، وفقهه، وصبره واحتسابه مع ذكره لآرائه والتعويل عليها، وتأثره به في حياته وأخلاقه، بل وحتى في بعض حركاته.

وقال لنا شيخنا محمد العثيمين -- في إحدى الدروس: كان خطي في الكتابة في بداية حياتي يختلف عن خطي الحالي؛ وما ذاك إلا لأنني ذهبتُ أقلد خط شيخي؛ فصار كما ترونه الآن!

هذا إضافة إلى ما يكنه شيخنا -- من محبة كبيرة للشيخ ابن سعدي --.

4- وقال عنه الشيخ محمد حامد الفقي --:
" ... عرفتُ الشيخ عبد الرحمن بن ناصر السعدي من أكثر من عشرين سنة. فعرفت فيه العالِم السلفي المدقِّق المحقق الذي يبحث عن الدليل الصادق، وينقب عن البرهان الوثيق؛ فيمشي وراءه لا يلوي على شيء ".

تمت

والحمد لله رب العالمين.

ـــــــــــــــــــــ
نقلت الترجمة من مقدمة تحقيق كتاب " القواعد الفقهية " للشيخ عبد الرحمن بن ناصر السعدي --، والذي قام بتحقيقه: د. سليمان أبا الخيل (بتصرف يسير).

المصدر: نقلاً عن: ملتقى أهل اللغة
http://www.ahlalloghah.com/showthread.php?t=5622
http://www.ahlalloghah.com/


من سيرة العلامة عبد الرحمن السعدي، بقلم: د. عبد الرحمن العدوي

[ فهرس المحتويات ]

من سيرة العلامة عبد الرحمن السعدي، بقلم: د. عبد الرحمن العدوي

من سيرة العلامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله
لفضيلة الدكتور عبد الرحمن العدوي / مستشار الجامعة الإسلامية

شيخ جليل مهيب، أخلص للّه في تعليم المسلمين أمور دينهم، ونشر عقيدة الإسلام وأحكامه بينهم، وهو من أهالي بلدة عنيزة من أعمال القصيم في شمال نجد عاش فيها حياته وكان فيها مقره الأخير.
كنا في عام 1373هـ الموافق 1953م اثنين من علماء الأزهر الشريف مبعوثين للتدريس في المملكة العربية السعودية وكانت إدارة المعارف حينذاك في مكة في مواجهة المسجد الحرام وكان على رئاستها الشيخ محمد بن مانع رحمه اللّه، وقد رأى أن أسافر مع زميلي الشيخ محمد الجبة للتدريس في المدرسة الثانوية بعنيزة، وسافرنا وبدأنا عملنا في المدرسة التي كان بها فصلان في السنة الأولى فقط، ولم يمض شهر حتى صدر الأمر الملكي بنقلنا إلى المعاهد العلمية التابعة لآل الشيخ.
وكانت هذه هي الطريقة التي تستكمل بها المعاهد العلمية حاجتها من المدرسين، ولم يكن المعهد العلمي موجوداً بعد، فطلب منا أن نعلن عن افتتاحه ونستقبل طلبات الراغبين في الإلتحاق به ونحدد مستواهم العلمي ونوزعهم على السنوات الدراسية وقد تم كل ذلك في فترة وجيزة وبدأت الدراسـة في المعهد العلمي بعنيزة في شهر ربيع الثاني من عام 1373هـ، وفي الوقت بلغنا أن الشيخ عبد الرحمن السعدي قد عين مشرفاً على المعهد من الناحية العلمية وكان تعيينه براتب شهري قدره ألف ريال، ولكن الشيخ رحمه الله تعالى أرسل إلى رئاسة المعاهد العلمية أنه على استعداد للإشراف على المعهد حسبة لوجه الله تعالى وأنه لا يريد أن يكون له على ذلك أجر مادي وقبلت الرئاسة شاكرة له هذا الصنيع الذي لا يصدر إلا من عالم زاهد يبتغي وجه الله.
وبدأت صلتنا بالشيخ عبد الرحمن السعدي في المعهد أولاً ثم التقينا به كثيراً في المسجد الجامع فقد كان شيخاً له، وفي منزله المتواضع الذي رفع قدره وأعلى صرحه سلوك صاحبه وسيرته في الناس.
كان رحمه الله يأتي إلى المعهد بانتظام يوم الثلاثاء من كل أسبوع وكان يخلع نعليه عند دخول الفصل أثناء الدرس مع أن في نجد لا يخلعون نعالهم عند دخول المسجد ولا عند الصلاة ولكنه الأدب الراقي واحترام العلم ومجلسه، ثم يدخل آخر صف ويجلس فيه وكأنه أحد طلاب هذا الفصل، ويكرر هذا العمل في أكثر من فصل ويستمع إلى أكثر من مدرس ولم يكن في المعهد من المدرسين المصريين سواي وزميلي أما بقية المدرسين فكانوا من أبناء الشيخ علمهم في المسجد الجامع إلى درجة تسمح لهم بالقيام بتدريس المواد التي تعلموها على يديه.
وكان منهم حمد البسام، وسليمان البسام، وعبد الله البربكان، ومحمد بن عثيمين. ومضت فترة بعد وصولنا عنيزة أحسسنا فيها بالغربة والوحشة وكنا نتأثر بجفاء بعض الناس في التعامل واللقاء وعدم رد التحية لا بأحسن منها ولا بمثلها، وكان يحدث أحياناً ونحن وقوف للصلاة أن يأتي أحد البدو ولعله من غير أهل عنيزة فيقف بجوار أحدنا وينظر إليه نظرة استغراب ثم يخط بعصاه خطاً فاصلاً في الرمال يفصل بينه وبين من يجاوره منا ثم يقول بصوت مسموع ( أعوذ بالله ) وبعدها يكبر للصلاة وقال لي صاحبي: لماذا يتعوذ هؤلاء؟ فقلت لعلهم يعتقدون أننا لسنا من بلاد الإسلام، وما علينا إلا أن نزيل هذا الظن الخاطئ فتقسيم الأمور وتصح المعاملة، قال: ولكن كيف السبيل إلى ذلك ونحن مدرسون في المعهد لطلاب قد يتحدثون مع ذويهم عنا وقد لا يتحدثون؟ قلت: السبيل في رأيي أن نعطي الناس دروساً في التفسير والحديث والفقه بين المغرب والعشاء في المسجد الذي نصلي فيه، وبها نؤدي واجبنا ونزيل التباساً.
وعرضنا الفكرة على الشيخ عبد الرحمن السعدي فاستحسن ذلك أيما استحسان وشجعنا وأوصانا بألا تضيق صدورنا فإن من خلق العلماء الصبر والإحتمال والحرص على تبليغ رسالة الله في كل الظروف وبدأنا التدريس في مسجد ( السويطي ) بين المغرب والعشاء وزاد عدد الحاضرين يوماً بعد يوم حتى كاد المسجد على سعته أن تملئ بالمصلين، وبعد أسبوعين تقريباً حدث أمر شرح صدورنا وأحسسنا معه بالود والمحبة، فقد تقدم إلينا شيخ كبير وأشار بيده إلى سجادتين مفروشتين خلف الإمام وقال: هذا مكان صلاتكما فأنتم أهل العلم والفضل وعلينا أن نكرم العلماء، وكان لهذه اللفتة أثرها الطيب الحميد فقد أحسسنا صفاء قلوب القوم وزالت العوارض التي كانت تؤثر تأثيراً متعباً فما كانت إلا تصرفاً شخصياً من بعض الجهال لا يعبر عن السلوك العام، ثم زادت الصلة بيننا وبين الناس وتوثقت فدعينا إلى شرب القهوة بالعبارة النجدية الحلوة " نبغى نقاهويك يا أستاذ " وتكرر ذلك والموعد بعد صلاة العشاء الآخرة وكان معنا في المعهد سكرتير من أهل عنيزة اسمه (عبد الله) فكان يتولى تدوين المواعيد ويرشدنا إلى منازل، وفي كل ليلة نجد صاحب المنزل قد دعا أكثر من عشرين شخصاً مبالغة منه في الإحتفاء بنا ثم يدور الحديث حول مسائل من الدين والأخلاق وعادات الناس وتصير الجلسة ندوة علم وأدب وحديث نافع وتعبير عن المحبة والود والأخوة كما ارتضاها الله لعباده المؤمنين.
وكنا نزور الشيخ بين الحين والحين ويكاد يكون لقاؤنا معه يوم الجمعة بانتظام نذهب إلى بيته قبل الصلاة بساعات ونجلس معه ثم ننزل معاً عندما تقرب موعد الصلاة، وذات لقاء قلت له: يا فضيلة الشيخ، لماذا لا تستخدم مكبر الصوت ( الميكروفون ) في الخطبة فإن أكثر الناس لا يسمعون صوتك ولا يستفيدون مما تلقيه عليهم من المواعظ والأحكام، فابتسم الشيخ وكان له بسمة خفيفة جميلة تنم عن الرضا والسرور وقال: إن مكبر الصوت لم يدخل المساجد في بلاد نجد ولا أحب أن أكون أول من يستخدمه. قلت: ولماذا؟ ألست الشيخ العلم القدوة إذا لم تفعل أنت ما تراه نافعاً فمن يفعله؟ أليس في استعماله خير وهو نشر تعاليم الدين وآدابه وإسماع أكبر عدد ممكن بواسطته، والنساء في بيوتهن حول المسجد يستمعن الخطبة عن طريق مكبر الصوت فيكون الخير قد تجاوز حدود المسجد، ومن سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة. ذلك لأنه سيتعرض لجهل الجاهلين، ونقد الناقدين وسيصيبه من أقوال الناس وإيذائهم واستنكارهم لما لم يألفوه شيء كثير فيكون له من أجل ذلك الأجر الكثير، ثم إنك يا فضيلة الشيخ إذا لم تستخدم مكبر الصوت في خطبة الجمعة فلن يجرؤ أحد على استخدامه من بعدك، وسيقول الناس: لو كان فيه خير لاستقدمه الشيخ السعدي، فتكون قد منعت استخدامه مستقبلاً من حيث لا تدري ولا تريد. فاتسعت الإبتسامة على شفتي الشيخ وقد استمع لكلامي كله مصغياً ومتأملاً، وهز رأسه يميناً وشمالاً في هدوء رتيب وقال: ما شاء الله لقد حدثني في ذلك غيرك، وما شرح الله صدري لذلك مثل ما شرحه الآن، وأعدك أن يكون في المسجد ( مكبر صوت ) في الجمعة القادمة إن شاء الله وبر الشيخ بوعده وأمر بإحضار مكبر للصوت ذي ثلاث سماعات يعمل بواسطة البطارية فلم تكن عنيزة قد عرفت الكهرباء بعد وفرح الناس وتحدثوا عن استماعهم للخطبة في غير جهد، وحرصت على أن أسمع رأيهم فلم أجد معارضاً وما سمعت إلا كلمات الإستحسان والسرور، وذهبت إلى الشيخ في بيته لأنقل إليه استحسان الناس وسرورهم فإذا به ينقل إلى بشرى سارة مؤداها أن الشيخ عبد الله السليمان كان يصلي هذه الجمعة في مسجد عنيزة وقد أعجبه أن يكون في المسجد مكبر للصوت فقابل الشيخ بعد الصلاة وأبلغه أنه تبرع.. بماكينة كهرباء للمسجد تضئ خمسين لمبة ( مصباحاً كهربائياً ) ويشتغل عليها مكبر الصوت. فقلت: الحمد لله. ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
لقد كان الشيخ عبد الرحمن السعدي من الناحية الدينية هو كل شيء في عنيزة فقد كان العالم والمعلم والإمام والخطيب والمفتي والواعظ والقاضي وصاحب مدرسة دينية له فيها تلاميذ منتظمون.
كان يصلي الفجر بالناس ثم يجلس لأداء الدرس حتى تطلع الشمس ويذهب بعد ذلك إلى بيته حتى الضحوة الكبرى فيعود إلى المسجد يعلم أبناه الفقه والتفسير والحديث والعقيدة والنحو والصرف في دروس منتظمة وكتب اختارها لطلابه ويستمر معهم حتى صلاة الظهر فيصلي بالناس ويعود إلى بيته يستريح فيه إلى صلاة العصر ثم يذهب إلى المسجد فيصلي العصر بالناس ويعطيهم عقب الصلاة وهم جلوس بعض الأحكام الفقهية في دقائق لا تؤخرهم عن الإنصراف سعياً وراء أرزاقهم وعندما تغرب الشمس يصلي بالناس المغرب ويجلس للدرس حتى يصلي العشاء. ويتكرر ذلك في كل يوم.
وطلاب الشيخ الذين علمهم في المسجد هم الذين تولوا التدريس في المدارس والمعاهد التي فتحتها الدولة في بلدتهم، فكان الشيخ يكتب بيده شهادة يقول فيها إن فلاناً درس علوم كذا وكذا في كتب كذا وكذا وهو يصلح لتدريس هذه المواد في المستوى الإبتدائي أو الإعدادي أو الثانوي، وتأخذ الدولة بشهادات الشيخ التي أثبتت التجربة فيما بعد أنها معبرة عن الحقيقة أصدق تعبير.
وكان من سيرته - عليه رحمة الله - أنه في موسم الحصاد تأتي إليه ثمار النخيل والبساتين التي وقفها أصحابها على المسجد الجامع ليؤدي رسالته الإسلامية العظيمة، فكان الشيخ يجمع كل هذه الثمار في المسجد ويوزعها على الفقراء والمساكين ولا يأخذ تمرة واحدة يدخلها فاه أو ينقلها إلى بيته. وسألت أحد الأبناء المقربين إليه: من أين ينفق الشيخ على حاجات معيشته؟ فأخبرني أن له ابنين يعملان بالتجارة في الرياض ويرسلان إليه ما يحتاج من النفقة ولا مورد له غير هذا ؟ فقلت: سبحان الله: إن خير ما يأكل المرء ما كان من كسب يده، وإن ولد الإنسان من كسبه، وهكذا تكون سيرة العلماء في الإكتفاء بالقليل والزهد فيما يزيد على ذلك مع الإجتهاد في أداء الواجب والإخلاص فيه.
ومرت الأيام.. وفي نهاية عام 1375هـ الموافق 1956م بدأ العدوان الثلاثي على مصر وهاجمت فرنسا وإنجلترا وإسرائيل أرض مصر ولكل دولة منهم دوافعها الخاصة فقد كانت فرنسا تريد أن تعاقب مصر على مساندة ثورة الجزائر ضدها. هذه المساندة التي وصلت إلى درجة تهريب الأسلحة والذخائر للثوار المسلمين في الجزائر وقد وقعت الباخرة ( عايدة ) المصرية في يد الفرنسيين وهي تحمل الأسلحة إلى ثوار الجزائر ضد الإستعمار الفرنسي فأضمرت لذلك شراً وكان هجومها على مصر، أما إنجلترا فكان هجومها من أجل أسهمها في قناة السويس التي أممتها مصر وأعادتها إلى الشعب المصري الذي حفر القناة بجهود أبنائه ودمائهم، وكانت مع ذلك تراودها الرغبة في إعادة سيطرتها مرة أخرى على مصر ولم يكن جلاء قواتها عن الأراضي المصرية قد جاوز العامين بعد، وانتهزت إسرائيل رغبة الدولتين الكبيرتين في الهجوم على مصر واتفقت معهما لخدمة أغراضها التوسعية العدوانية ولضرب القوة العربية الإسلامية على أرض مصر.
وعرف الشيخ السعدي هذه الأبعاد كلها وخطب الناس الجمعة في هذا الموضوع ورفع الناس معه أكف الضراعة إلى الله أن يحمي القوة الإسلامية وأن ينصر المسلمين ويرد كيد الكافرين، وقد استجاب الله دعاء، فخطب الشيخ في جمعة تالية مهنئاً ومبشراً ومذكراً بقول الله تعالى:{وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً}.
وقد كان للشيخ اهتمامات ظاهرة بأحوال المسلمين في كل بلادهم وكانت مقالاته في الصحف والمجلات في داخل المملكة وخارجها تظهر هذه الإهتمامات وكان يسألنا كثيراً عن أخبار مصر وأحوال المسلمين فيها وجهود علمائها في إقامة السنة وإزالة البدعة مع دعاء حار وأمل كبير في أن يصلح الله أحوال المسلمين.
ومع هذه الجهود المضنية التي كان يبذلها الشيخ كان كثير الكتابة والتأليف فقد كتب تفسيراً للقرآن الكريم كله سماه ( منحة اللطيف المنان في تفسير القرآن ) وله كتاب في الخطب المنبرية ورسائل في العقيدة وسؤال وجواب وفي بعض الموضوعات والقضايا الإسلامية وقد تبرع بكتبه كلها وطبعها أهل الخير المحبون للشيخ وعلمه ووزعوها بالمجان على أهل العلم وطلبته.
وفي شهر ربيع الثاني من عام 1376هـ توفي الشيخ عبد الرحمن السعدي عليه رحمة الله ورضوانه وحملت مع الناس نعشه وكانوا يعرفون صلتي الوثيقة به فكانوا يفسحون لي كلما رغبت واقتربت قائلين إنه كان يحبك. وإني لا أجد ما أصف به فضل هذا الشيخ وجهاده ومنزلته بين العلماء أحسن مما سمعته من عجوز جالسة على طريق الجنازة فقد قالت ونحن نمر عليها نحمل نعشه قالت العجوز في صدق وحرارة: " نجم هوى ".
رحم الله الشيخ عبد الرحمن السعدي وجعل سيرته الطيبة وأعماله الصالحة في موازين حسناته وأكثر من أمثاله الذين يزهدون في الدنيا ويبتغون ما عند الله.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
"بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً أو يمسي مؤمناً ويصبح كافراً يبيع دينه بعرض من الدنيا "
رواه مسلم.
************************

مجلة الجامعة الاسلامية – المدينة النبوية العدد : 44

المصدر: موقع الإمام الآجري
http://www.ajurry.com/vb/showthread.php?t=1900
http://www.ajurry.com


مواقف إجتماعية من حياة العلامة عبد الرحمن السعدي رحمه الله

[ فهرس المحتويات ]

مواقف إجتماعية من حياة العلامة عبد الرحمن السعدي رحمه الله

بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد

مقدمة
بقلم مساعد بن عبد الله بن سليمان السعدي
1/11/1427هـ

إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلن تجد له وليا مرشدًا. والصلاة والسلام على الهادي البشير محمد بن عبد الله سيد الخلق أجمعين، وعلى آله وصحابته ومن تبعهم بإحسان إلى يوم الدين. أما بعدُ؛ فإن العلماء هم بقية السلف الحاملين لتراث نبيهم ﷺ، والداعين إلى سبيله المستقيم، أمضوا حياتهم كلها في ليلهم ونهارهم، وصحتهم ومرضهم، وعسرهم ويسرهم، ينشرون هذا الدين ويعلمونه للناس، فأنجبت حلقاتهم العلمية، وخطبُهم المنبرية، طلاب علم حملوا الأمانة من بعدهم، وواصلوا ما بدأه أسلافهم، وهكذا يستمر أثر السلف في خلفهم فلا ينسى، وهكذا يتتابع الأخذ والعطاء.

والشيخ العلامة الجد عبد الرحمن الناصر السعدي حلقة من حلقات هذه السلسلة الذهبية والتي مادتها القرآن والحديث والفقه والسيرة والعقيدة والأخلاق والقِيَم.
عرفَتْهُ عنيزة غلامًا يتيمًا، وطالبا مُجدًّا، وباحثًا ذكيًّا، وعرفتْه عنيزة عالمًا ربانيًّا، وعابدًا وَرِعًا، وداعيا لله، ومربيًا، وعرفتْهُ أبًا حنونًا، لا يفرِّق في الحق بين الغني والفقير، والأسود والأبيض، والكبير والصغير، فاتسعت دائرة المحبة بينه وبين الناس، وكيف لا؟ وقد اجتمعت فيه الخصال الجميلة والأخلاق السامية، فسبقت سجاياه الحميدة إلى آذان الناس مؤلفاتِهِ ورسائلَهُ؛ فأحبَّه الناسُ في مشارق الأرض ومغاربها، فلا عجب أن تجد في أطراف العالم الإسلامي من يذكر الشيخَ في مجلسه العلمي، وينصح طلابه باقتناء مؤلفاته ورسائله العلمية، وإنه لينتابك شعور غريب تُجاه الشيخ عندما تسمع في مجالس العامة ممن لم يعاصروا الشيخ، وكأن بينهم وبينه عقود من السنين، من يُطري الشيخ ويذكر مآثره ومواقفه المضيئة، ويود لو أنه جالسه أو شاهده.

ولا عجب أيضًا أن ترى طلاب العلم في هذا الزمان يتسابقون إلى اقتناء مؤلفاته والسؤال عنها، ولا عجب كذلك أن تجد كبار العلماء يستدلون ويستنيرون في إصدار أحكامهم الشرعية بمؤلفاته ورسائله.
ولهذا كله كَثُرَ بين طلابه ومحبيه تناقل ترجمة الشيخ وسيرته من مولده حتى وفاته، وذِكْر طلبه للعلم وأخذه عن العلماء، إلى أن صار عالما له مؤلفاته وطلابه، وهم في هذا بين الْمُخْتصِرِ المقتصِرِ والمسهبِ المطنبِ، ومن طلبة العلم من تخصص في دراسة منهج الشيخ، ومنهم من ألف فيه المؤلفات العديدة.

وفي هذا الكتاب استجمع الخال محمد بن عبد الرحمن السعدي فكره وذاكرته يملي لنا ما لم ينسَه من صفحات وأيام الجدّ الشيخ عبد الرحمن بن ناصر السعدي، وذلك بحكم القرابة الأبوية، فجاء الكتاب محتويا على جوانبَ تربوية وأخلاقية واجتماعية عظيمة لا يمكن إغفالها عند ذكر سيرته العطرة، وكثيرٌ من هذه المواقف لم تُنشرْ ضمن ترجمة الشيخ المشهورة. وقد سميته "مواقف اجتماعية من حياة الشيخ عبد الرحمن بن ناصر السعدي" .

وكان عملي في هذا الكتاب:
- إعادة صياغة بعض المواقف وتصحيحها وضبطها وترتيبها. وقد أبقيت بعض المصطلحات العامية لأهل نجد والقصيم مع وضع المعنى بين قوسين تسهيلا على القارئ.
- تضمين الكتاب المواقف التي حصلت عليها من الوالدة ومن غيرها وكنت أذكره بصفته الجد على غير عادة الخال الذي يذكره بصفة الوالد.
- إدراج بعض ما وجدته من فوائد ولطائف عند تقليب بعض مخطوطات الجدّ وأوراقه الشخصية.
- إعداد مقدمة الكتاب.
- الإشراف على طباعة الكتاب.

فلا تعجل أيها القارئ الكريم في الحكم على هذا الكتاب، فنحن في مرحلة التجميع، وإن كان في العمر بقية سيتبع ذلك -إن شاء الله- دراسة تفصيلية لهذه المواقف من الناحية التربوية والاجتماعية والعلمية، فلا تبخل علينا أخي الفاضل بما لديك من معلومات وملاحظات واستدراكات؛ لخدمة هذا الكتاب، ونسأل اللهَ التوفيق لنا ولكم، والحمد لله.

الشيخ وأسرته
بقلم ابنه محمد بن عبد الرحمن السعدي

هو الشيخ الوالد المربي الفاضل العلامة صاحب التفسير المعروف والمؤلفات الكثيرة عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد بن محمد بن حمد السِّعدي، من النواصر من بني عمرو أحد أفخاذ بني تميم، وُلد رحمه الله في الثاني عشر من شهر محرم عام 1307هـ .

والد الشيخ وأمه
كان والده رحمه الله من طلبة العلم، ومن العُبّاد الصالحين، حافظا لكتاب الله، كان يقرأ بين يدي شيخه الفقيه علي بن محمد المحمد الراشد رحمه الله (1223هـ-1303هـ) في جماعة جامع عنيزة بعد صلاة العصر، وصلاة العشاء، وكان ينوبه في إمامة الجامع في حال سفره رحمهما الله جميعا.
ولد الجد ناصر عام 1243هـ تقريبا، وعُيِّنَ إماما لمسجد المسوكف في عنيزة عام 1310هـ، وكان أهل عنيزة يثقون به في كتابة الوثائق والأوقاف والديون التي لهم أو عليهم، وتُوفيَ الجدُّ ناصر عام 1314هـ، وعمر الشيخ عبد الرحمن سبع سنوات، وقد زرتُ قبره، وهو قريبٌ من قبر الوالد، وشاهدت نَصِيبَةَ قبر الجد ناصر من جهة الرأس، وقد كتب فيها الوالد رحمه الله بخط يده حفرًا هذه العبارة "اللهم ارحم الشيخ ناصر السعدي".
أما عن أمه فهي فاطمة العبد الله العثيمين، توفيت رحمها الله عام 1311هـ في طريقها إلى عنيزة بعد قدومها من الحج.

الإخوة والأخوات
وللوالد رحمه الله ثلاثةُ إخوة:
الأخ الأول العم سليمان الناصر العبد الله السعدي، وهو شقيق الوالد (1308هـ - 1373هـ)، أما الأخ الثاني للوالد فهو العم حمد الناصر العبد الله السعدي (1292هـ - 1390هـ)، وأمه رقية العرينان من أشراف قريش، قامت على رعاية الوالد وعطفت عليه وربته أحسن التربية، رحمهما الله جميعًا، والأخ الثالث للوالد من أمه هو العم حمد العلي القاضي رحمه الله.
وللوالد خمس أخوات أكبر منه سنًّا؛ هن: نورة وهي والدة الشيخ إبراهيم العمود، وحصة وهي أم محمد العلي الشيوخ، ومنيرة وهي أم الخال ناصر الجبرين، وموضي وهي والدة علي وحمد العبد المحسن البسام، ومضاوي وهي زوجة صالح العبدلي (الحماد).

ذكريات طفولته
ذكر لي الوالد رحمه الله أنه كان في صغره حريصًا على صلاة الفروض والنوافل، وذكر أنه في إحدى ليالي رمضان لما كان عمره عشر سنوات تقريبًا صلَّى الفجر في المسجد وجلس فيه بعد الصلاة وقد أخذه التعب الشديد فغلبه النوم من الإرهاق، ولم ينتبه إلا وإحدى النساء من المصليات توقظه من النوم، وذلك قبل صلاة التراويح من ليلة اليوم الثاني، وتقول له: قم يا وُلَيْدِي ... قم لا تنم هنا، هذا مكان الحريم. وهي لا تعلم أن الوالد نائم من الفجر، فقام وتوضأ وصلى الفوائت وصلى العشاء والتراويح، رحمه الله.

طلبه للعلم
تقول إحدى أخواته: إن الجد ناصر إذا قال للشيخ الوالد عبد الرحمن: سوف أذهب بك إلى الدراسة (المطوع في ذلك الوقت) جلس الوالد الشيخُ يبكي ويمتنع عن الذهاب، فيرد الجد ناصر ويقول: هذا الولد إذا أطرين (ذَكَرْنَا) له الدراسة قعد يبكي لا يريد المدرسة، لكن الله المدبر.
فأصلحه الله فحفظ القرآن الكريم وعمره لم يتجاوز الثانية عشرة من عمره.
واشتغل بطلب العلم، فقرأ التوحيد والتفسير والحديث والمصطلح والفقه وأصوله على يدي عدد غير قليل من الشيوخ، وأجازه شيوخه بمروياتهم.

تصدره للتعليم والتدريس
ولما بلغ الشيخ من العمر ثلاثة وعشرين سنة جلس للتدريس، وفي عام ألف وثلاثمائة وخمسين من الهجرة انتهت إليه المعرفة التامة ورئاسة العلم في القصيم.
وكان رحمه الله كأنه قد أوقف نفسه على العلم والعلماء فله محاضرات ودروس يلقيها بالمدارس الحكومية مرة أو مرتين بالأسبوع، فيذهب الضحى ليلقي المحاضرات أو الدروس على التلاميذ، وكان لا يتقاضى راتبا مقابل هذه الدروس.

زوجته وأولاده
تزوَّج الشيخ من الوالدة حصة العبد العزيز السعدي في حدود عام 1330هـ.
وله من الأبناء ثلاثة: هم عبد الله توفي عام 1405هـ، وأحمد توفي عام 1422هـ، ومحمد كاتب هذه الأسطر، ومن البنات الأخت لولوة وهي زوجة صالح العبد الله الشبل توفيت في صفر عام 1420هـ، والأخت نورة وهي زوجة ابن العم عبد الله السليمان السعدي، وكان الشيخ رحمه الله يسميها في ذلك الوقت لصغر سنها بالنيرة (العملة الذهبية)، وعُرِفَت بهذا الاسم بين أهل عنيزة وطلبة الشيخ، وهي والدة جامع هذه المعلومات مساعدِ العبد الله السعدي، ولها مواقف مع الشيخ يأتي ذِكْرُها ضمنَ هذا الكتاب. وتوفيت الوالدة «حصة» في مدينة الخبر 25 شوال عام 1391هـ رحمهما الله جميعا.

أصدقاؤه
وكان له رحمه الله مستشارون يشاورهم في كثير من المسائل الخاصة والعامة، فمنهم -رحمهم الله- عقيل المحمد الشملان، ومحمد المنصور الزامل، وعبد العزيز المحمد العوهلي؛ فهو يثق بهم وبرأيهم ويطلعهم على كل شيء يهمه ويهم البلد.
وكان رحمه الله له خاصة من الأصدقاء وهم محمد السليمان البسام، وحمد السليمان البسام؛ ومن سبق ذكرهم، يجالسهم ويمزح معهم.

وفاة الشيخ وتكريمه
توفي رحمه الله في عنيزة ليلة الخميس 23 جمادى الآخرة عام 1376هـ، ونظرًا لفضله وانتشار مؤلفاته وخدمته للعلم والمتعلمين كان محل تقدير من حكومة المملكة وشعبها الكريم، فقد سُمّيَ شارع ومسجد في عنيزة باسمه، وكذلك إحدى المدارس الثانوية بعنيزة، وسمي شارع ومسجد بالرياض باسمه، ومسجد في مدينة الخبر ومكة المكرمة، وكذلك شارع في مدينة الدمام والرياض، إحياءً لذكره وتقديرًا لعلمه، فضلاً عن اعتماد تدريس كثير من مؤلفاته في الجامعات والمعاهد داخل وخارج المملكة.

الشيخ السعدي في بيته
دخل الشيخ ونفقاته
كان رحمه الله في أول عمره وبعد وفاة والده يعيش في بيت أخيه حمد الناصر السعدي رحمه الله. ولما بلغ سبعا وثلاثين سنة استأذن أخاه حمد أن يسمح له بالسكن في بيت خاص به؛ وذلك بسبب كثرة الأولاد وتيسر الحال، فتردد العم حمد في الموافقة، ولكن وافق بعد ذلك، وخرج الوالد من بيت أخيه إلى بيت استأجره في أول الأمر، ثم اشترى بيتا من فهد البسام رحمه الله، ويسمى هذا البيت "بيت الفهد" بمحلة الحويطه (مكان في عنيزة) وهو يبعد عن مسقط رأسه رحمه الله 70 مترا تقريبًا، انتقل إليه مع أولاده وهم على أحسن حال.
وفي ذلك الوقت كانت النفقات الاستهلاكية قليلة جدًّا، وكان الناس يعيشون عيش الكفاف. وكان للوالد رحمه الله إرث من والده ناصر العبد الله، وكان أخوه حمد هو الذي قد تولى أمر الإرث أول الأمر حين كان الوالد صغيرا، فكان يعطي الوالد حقه عند حلوله، ولأم الوالد فاطمةَ العثيمين رحمها الله إرث أيضا كان يستلم نصيبه منه كل سنة.
كذلك كان لوالدتي حصة إرث من حائط يسمى (روضة العتابا) تعطيه الوالد ليحفظه وينفق منه. أما نصيب شقيقه سليمان من الإرث فقد كان يستلمه الوالد وينفق منه بإذن منه. لهذا لم تكن عليه في يوم من الأيام ديون تضايقه والحمد لله، ولا أذكر أن أحدا قد قدَّم له مساعدة مالية، وذلك لتوفر الكفاية عنده.
أما عن حقه في أوقاف المسجد الجامع، فكان رحمه الله لا يقبلها بل يأمر بتوزيعها بواسطة أصدقائه على المحتاجين من أهل عنيزة، فكان رحمه الله ورعًا لا يَسْألُ عن الدنيا ولا يطلبها.

ملبسه ومأكله
كان رحمه الله له خليقًا بلباسه، وله بشت (عباءة) مكسر بدون زري عودي اللون (بني غامق) خفيف، يستعمله في فصل الصيف وقت الحر، وله بشت آخر جبر (ثقيل وسميك) يلبسه في الشتاء، وكان رحمه الله يلبس الثياب البيضاء المصنوعة من قماش يسمى في ذلك الوقت الخام أو البفت.
وكما هي عادة أهل نجد فهم لا يلبسون السراويل إلا بالشتاء للتوقي من البرد، ولأنه لا يلبس ثياب الصوف الملونة لعدم توفرها ذلك الوقت كان يحتاط عن البرد بلبس ثوب فوق ثوب، وكانت الوالدة حصة رحمها الله هي التي تخيط ملابسه بيدها.
ولم يلبس رحمه الله الغترة البيضاء، بل كان يلبس الشماغ الأحمر في الشتاء والصيف. وكانت له مهفة خاصة (مروحة من السعف) يستعملها وهي بيضاء غير منقوشة، وهو يستعملها بدلا من العصا بالقيظ (الصيف)، أما بالشتاء فهو يستعمل العصا المستقيمة.
أما العقال فكان إلى قريب من وفاته يلبس العقال إذا سافر على بعير أو بالسيارة حتى يمسك الشماغ من أجل ألا يطير من شدة الريح، وهذا ما لم يكن مشايخ نجد والقصيم خاصة يتسامحون في لبسه.

عادات الشيخ السعدي وبرنامجه اليومي
لعل الحديث عن ما يمكن أن نسميه بالبرنامج اليومي للشيخ من أهم الجوانب التي يجب أن يُعنى بها من يترجم للشيخ ومن يقرأ عنه، ونبدأ مع الشيخ منذ استيقاظه من نومه ليحيي ليله ذاكرا ومصليا لربه، فقد اعتاد رحمه الله أن يُحييَ آخر الليل بالصلاة والذكر كما هي السنة، فيصلي ما شاء الله له أن يصلي، وكان حريصا على قيام الليل في مقامه وسفره، ويتخذ الوسائل التي تعينه على القيام؛ فمن ذلك الساعة المنبهة، وكانت لديه دلة قهوة صغيرة يقوم بتسخينها ليشرب منها بين التسليمات من أجل أن تبعث فيه النشاط ويتقوى على الصلاة.
وعند أذان الفجر يذهب إلى المسجد (جامع عنيزة الكبير) يؤم المصلين لصلاة الفجر، وبعد صلاة الفجر يذهب إلى منزل صديق عمره الشيخ يوسف العبد العزيز الشبل، فيشربون القهوة والحليب فقط، ويتدارسان القرآن الكريم فيما بينهما ويتلوانه، وقد يحضر معهم عدد من الأصدقاء وطلبة العلم، منهم الشيخ إبراهيم الغرير رحمه الله؛ ليشاركوهما في مُدَارسة القرآن الكريم. ومع طلوع الشمس بمقدار نصف ساعة ينتهي المجلس ويخرجون من بيت الشيخ يوسف الشبل ويخرج الوالد معهم، فإذا دعي لتناول القهوة ذهب إلى منزل الداعي، ثم يعود الشيخ إلى بيته فيسلم على من كان حاضرًا، ويجلس يتحدث إليهم.
بعد ذلك يذهب رحمه الله إلى المسجد الجامع للتعليم والتدريس، وفي وقت الضحى، في حدود الساعة الثانية ضحى بالتوقيت الغروبي (بين الساعة الثامنة والنصف والتاسعة والنصف بالتوقيت الزوالي) يرجع للمنزل لتناول الغداء، فإذا كان أحد أبنائه موجودا في عنيزة انتظره ليتغدى معه، بعد الغداء يذهب إلى المسجد للتعليم والتدريس، ثم يرجع للبيت للقراءة والتأليف والرد على الرسائل التي تصل إليه من جميع أنحاء المملكة ومن خارجها، ولم يكن الشيخ في بيته منعزلا بل كان في مهنة أهله؛ فكان يقوم ببعض الأعمال كغسله لملابسه وعنايته بالبهائم.
وقبل أذان الظهر بخمسة وأربعين دقيقة يَقِيلُ (ينام وقت القيلولة) وعند الأذان يقوم ويتوضأ للصلاة ويذهب لإمامة الناس في صلاة الظهر، وكان من عادته رحمه الله أنه جعل الوقت الذي بعد صلاة الظهر مباشرة مخصصا لتلبية دعوات محبيه فيذهب إلى الذي دعاهُ على القهوة، فيجلس عنده حوالي نصف الساعة، وإن طال مجلسه فلا يتجاوز خمسًا وأربعين دقيقة.
بعد ذلك يعود لبيته فيتوضأ ثم يذهب إلى المسجد للتعليم والتدريس حتى أذان العصر، ثم يصلي العصر، وبعد الصلاة يشرع صديقه وأحد طلابه الشيخ عبد العزيز المحمد السليمان البسام (1322-1413هـ) في قراءة بعض الكتب بين يديه، وغالبا ما تكون قراءته في كتب الحديث، ثم يقوم الشيخ بالتعليق والشرح، فلا يجاوز هذا المجلس ربع الساعة.
بعد ذلك يرجع للبيت ويجلس وحده، وكان له مكان يجلس فيه في بيته في مستراح الدرج (السلم)، مساحته تقريبا متر ونصف المتر طولا ومتر ونصف المتر عرضا، يدخله النور والهواء، ويوجد فيه قطعة مدة (بساط صغير) ومخدة (مركى) مصنوعة من الطرف يتكئ عليها.
كان رحمه الله يجلس فيه للقراءة والكتابة والتأليف، وهذا المكان منعزل عن البيت وهادئ، ومع ذلك فهو يستطيع وهو فيه أن يسمع باب القهوة إذا طرقه أحد من السائلين أو طالبي الفتوى. فيجلس الشيخ ليطالع ويبحث ويؤلف ويرد على الرسائل التي تَرِدُ عليه، حتى يُنادَى عليه للعَشَاء، وذلك في حدود الساعة الحادية عشرة بالتوقيت الغروبي (بين الساعة الرابعة والنصف والساعة الخامسة والنصف عصرا بالتوقيت الزوالي) وقبل صلاة المغرب أُنادي الوالد من أسفل الدرج وأقول له بلهجة أهل القصيم: "يبه ... يبه العشا جاهز"، ومن لطفه رحمه الله وتواضعه يرد علي بلهجة أهل القصيم: "سم ... سم..."، وهي كلمة عند أهل نجد تعني "نعم"، بل هي كلمة عندهم ألطف من كلمة "نعم"، ثم يتعشى عشاء زهيدا من أكلات أهل القصيم الشعبية دون تكلف.
وقبل غروب الشمس بمقدار نصف الساعة يذهب بنفسه أو يمر عليه صديقه الشيخ عبد العزيز المحمد البسام فيذهبان إلى مزرعة المنصور، وهي قريبة من المسجد يتوضآن فيها، ثم يتوجه إلى المسجد فيؤم الناس في صلاة المغرب وكان له رحمه الله صوت حسن يرتل به القرآن الكريم في الصلاة وخارجها.
بعد صلاة المغرب يجلس لتفسير القرآن الكريم، فيحضر هذا المجلس العلمي عدد كبير من المصلين من عامة الناس، الرجال والنساء، وكذلك طلبة العلم الصغار والكبار، وغيرهم كثير، فيستمر في درسه إلى أذان العشاء، وكانت طريقة تدريسه في هذا الوقت سهلة ميسرة تصل إلى كل من يحضر المجلس، وقد يتحدث إليهم باللهجة العامية، ثم يجيب على أسئلة الحاضرين بأسلوب علمي ميسر مفهوم للعامة والخاصة، وبعد ذلك يؤم المصلين لصلاة العشاء، وكان رحمه الله في صلاته يراعي أحوال المصلين من المرضى والضعفاء فلا يطيل عليهم، وأذكر أن أحد المصلين كان يعاني من حُصْرِ البول ولا يتحمل الإطالة في الصلاة، فإذا حُصِرَ واشتد عليه ذلك كح (سعل) عدة مرات، فيفهم منه الوالد وهو في الصلاة أن الرجل محصور فيخفف الصلاة رحمة بهذا الرجل.
وكان من عادته أنه إذا كان فصل الصيف وعندما يكون أحد أبنائه موجودا في عنيزة يأخذ (بشته) بعد انقضاء صلاة المغرب ويطويه لكي يوصله إلى البيت ويدرس ويصلي العشاء رحمه الله بدون بشت. بعد صلاة العشاء يذهب كما هي عادة أهل عنيزة إلى القهاوي (مجالس الناس) إجابة لمن يدعوه لتناول القهوة، فيجلس نصف الساعة فقط ولا يطيل المقام عنده، ثم يرجع إلى بيته.
وفي حدود الساعة الثالثة ليلا بالتوقيت الغروبي (بين الساعة الثامنة والنصف والساعة التاسعة والنصف بالتوقيت الزوالي تقريبا) يكون الوالد الشيخ رحمه الله في فراشه استعدادا؛ لينام وقتا يقوم بعده ليحيي الليل.
فكان كل وقته قد شغله بالمطالعة والبحث والتأليف -وكان رحمه الله ذا جلد وقوة على التأليف والنسخ والمراجعة- والكتابة في الصحف والمجلات الإسلامية، والرد على الرسائل والأسئلة التي تَرِد عليه من جميع البلدان القريبة والبعيدة، والتعليم والتدريس والتوجيه والإرشاد، وحل المشكلات والشفاعات، وحضور المحافل العامة وخدمة الناس، ووصل الأقارب، ومساعدة أهل بيته حتى في أبسط الأمور من غسله لملابسه وصيانته لمنزله وموالاته وعنايته بالبهائم، فرحمه الله رحمة واسعة.

مجالسه مع عامة الناس
كان رحمه الله إذا جلس في مجالس الناس لا يقوم من مكانه وقوفًا للسلام إلا لثلاثة: شيخ من المشايخ، أو أمير من الأمراء، أو غريب قد قدم للبلد ولم يره الوالد، وما عداهم كان رحمه الله يسلم عليهم وهو جالس اتباعًا لسنة رسول الله ﷺ.
وإذا صبوا القهوة في المجلس والوالد جالس من جهة اليسار، فإذا بدأوا بالأيمن قدم الجالس على اليمين الشيخ على نفسه قائلا: لا، أَعْطِ الشيخَ قبلُ. تقديرا للشيخ، وفي بعض الأوقات كان كل واحد من الناس يؤثر غيره على نفسه فيقول: أعطِ فلانا الفنجان قبلُ. فإذا طال هذا وكثر ترديد من يقدم القهوة قال الشيخ الوالد: على كيفكم أعطني الفنجان. فيأخذه ويضعه، رحمة بمن يصب لهم، فيستحيون ويقوم بعضهم بأخذه من مكانه. وكان رحمه الله يجيب دعوات الزواج أو الملاك (العقد) ويذهب للعشاء عندهم، وكان يعقد للزوجين دون كتابة أو أجر، بعد أن تُستوفى شروط العقد من وجود ولي للزوجة والشاهدين وكذلك رضا الزوجة. وكان يمازح الزوج ويلاطفه ويؤانسه بمثل قوله له: أول ما دخلت يا وليدي وأنت أبعد الناس عن زوجتك، وبعد الملاك أنت أقرب الناس لها من أبيها وأخيها، ولك الحق من الآن تأخذ زوجتك وتروح بها؛ لأنها أصبحت ملكك وتحت أمرك، ما أحد يستطيع ردك عنها. وكان رحمه الله يحث الناس على الإقتصاد في ولائم الزواج ومحافل النساء وله في ذلك مقالة جميلة يحث فيها وجهاء عنيزة على أن يكونوا قدوة لغيرهم في الإقتصاد في محافل الزواج وتجمعات النساء.
وكان رحمه الله يحب جبر الخاطر فيفاجئ المرضى وكبار السن بالزيارة. وإذا علم أن أحدا من أصدقائه أولم ذهب إليه الشيخ جبرا لخاطره، وقبل الدخول عليهم يطرق عليهم الباب بالعصا وبقوة حتى يعلم من كان بالداخل أن الشيخ يريد الدخول عليهم، فمن كان منهم يشرب الدخان بالمجلس يطفئه دون إحراج، وكان الجلوس من الرجال والنساء يفرحون بمقدمه فيجلس يتحدث إليهم وينصحهم.
وكان من طريف ما يصنعه الشيخ ويدل على حرصه على دينه أنه كان إذا ذهب إجابة لدعوة يُسِرُّ إلى بعض أصدقائه من طلبة العلم من الذين يرافقونه في الدعوات العامة ومنهم زامل الصالح السليم فيقول له: إذا سمعت الحاضرين أو المدعوين يتكلمون في الناس وأعراضهم، أو يتكلمون بكلام فارغ فاسألني سؤالا أو اذكر مسألة شرعية أو علمية وسوف أقوم بالإجابة عن المسألة. وكان الناس يقدّرون المشايخ بصفة عامة، والشيخ بصفة خاصة، فإذا تكلم الشيخ الوالد يسكت الجميع وينصتون للوالد ويسمعون كلامه، وبهذا يتحول المجلس من مجلس لغو وغيبة وكلام لا فائدة منه إلى مجلس علم وفتوى وفائدة، فيعم نفعه الجميع في دينهم ودنياهم دون إحراج أحد، وهذا من حكمته رحمه الله.
ولا تخلو هذه المجالس من الطرفة والفكاهة الممدوحة، ويُذكر أن أحد الحاضرين من جماعة الوالد وفي بعض هذه المجالس سأل الشيخ عن مسألة (رؤية الرجل لمخطوبته) فقال: يا شيخ هل يحل لي إذا كان عندي بنت وجاء أحد يخطبها وطلب مني شوفة البنت (النظر إليها) فهل أسمح له يشوفها؟ فقال الوالد: لا بأس ما دام هناك محرم، ومن الأحسن له ولها، وهذا مأمور به في السنة، وبه يطمئن خاطر البنت والرجل. فكان في هذا المجلس أحد كبار طلبة الشيخ الوالد علي الزامل رحمه الله، وهو مرجع للشيخ ولأهل عنيزة في (النحو واللغة العربية) وكان رحمه الله كفيف البصر، فقال للشيخ الوالد وهو يمازحه: يا شيخ وحنا (ونحن) يا كفيفين البصر ما نقدر نعرف عن البنت شيء، هل هي زينة أو شينة، فهل يصح لنا أننا نلمس بأيدينا؟
فضحك الحاضرون في المجلس وضحك الشيخ الوالد من هذا السؤال وهو يعرف أنه يمزح. والشيخ علي المحمد الزامل عرف بدروسه العلمية والرد على أسئلة المستفتين وله طلبة كثر من أهل عنيزة. توفي رحمه الله في عام 1418هـ.
وكان الوالد رحمه الله يكره أن يُمدح في المجالس العامة خاصة عند تواجده في المجلس؛ لذلك أنكر رحمه الله على بعض ملازميه وواحد من محبيه عندما قام بمدح الشيخ في أحد المجالس وكان الحضور كثيرًا وكان الوالد موجودا في ذلك المجلس، فقام الشيخ بعد خروج الناس وتفرقهم وقال للمادح: أرجوك لا تعود لها مرة ثانية، ولا تمدحني قدام الناس خاصة إذا كنت حاضر في المجلس، فإذا كان لا بد من ذلك فأرجو أن يكون ذلك من وراء ظهري وفي غيابي وفي مجلس لا أكون فيه.
وكان رحمه الله كثيرا ما يمازح الصغير والكبير، والغني والفقير، وكان يتحرى الصدق ويبتعد عن مبتذل الكلام فيحيط المجلس بالسرور والأنس.

في محراب العبادة
الحديث عن العبادة والصلة بالله رب العالمين أمر هام في حياة كل إنسان، وفي حديثنا عن الشيخ رحمه الله وعرض مواقف من حياته لا بد أن نتعرض لهذا الجانب ولو بإشارة عابرة تروي ظمأ المتلهف لسماع شيء عن الشيخ ومعرفة شيء عن حياته.
قلنا إنه اعتاد أن يحيي آخر الليل بالصلاة والذكر، فيصلي ما شاء الله له أن يصلي، وأنه كان حريصا على قيام الليل في مقامه وسفره، وكان رحمه الله يوضع له الماء بالطاية (السطح) لأجل الوضوء لصلاة التهجد،، وكان غسوله (وَضوءُه) لا يزيد عن ملء كأس أو كأس ونصف الكأس فقط.
وفي ليالي شتاء عنيزة يكون الماء باردًا جدًّا، وفي بعض السنين يتجمد الماء، ومع ذلك يتوضأ منه، وقد شاهدت في إحدى المرات -وأنا في عنيزة- سطح ماء وضوئه قد تجمد، ومع ذلك لم يكلف أحدا أن يسخن له الماء، وهذا من سماحته رحمه الله، وابتغائه الأجر في إسباغ الوضوء على المكاره.
وكان رحمه الله قليل الأكل، متزهدا في مأكله ومشربه، فهو يصوم أيام البيض من كل شهر، كذلك الأيام التي حثَّ رسول الله ﷺ على صومها، وكان في شهر رمضان يكثر من تلاوة القرآن الكريم ومراجعة حفظه، فبعد صلاة العصر من شهر رمضان يتدارس القرآن الكريم هو والمرحوم سليمان العلي الزامل رحمهما الله، كل واحد يقرأ نصف جزء غيبا بالتناوب؛ فيقرأ الوالد ويستمع سليمان العلي ويتابعه ويصحح له، ثم يقرأ سليمان العلي ويتابعه الوالد ويصحح له، وكان يحرص في شهر رمضان إلى جانب قراءة القرآن الكريم على تفسيره، وله كتاب "المواهب الربانية" وهي فوائد قرآنية استنبطها أثناء تلاوته للقرآن الكريم في شهر رمضان، وقد ذكر ذلك في مقدمة كتابه، وله كتاب "القواعد الحسان لتفسير القرآن" بدأ تأليفه أيضًا في شهر رمضان.

أخلاقه
كان رحمه الله سهل الخلق متواضعًا جدًّا، يحبه الصغير والكبير، متبسطًا غير متكلف، متحببًا للناس ومحبًّا لهم. وكان يقوم بخدمة نفسه ولم يكن يحب أن يثقل على أحد، فمثلا لم يطلب إلينا مساعدته في نسخ كتبه ومؤلفاته وكان هو الذي يخط مؤلفاته بيده، وفي بعض الأحيان يقوم بنسخه أكثر من مرة، وإذا كان مشغولاً أو مجهدا يستأجر من يقوم بنسخ كتبه وبعض مؤلفاته ورسائله، خاصة من كان منهم جيد الخط جميله.
وللشيخ أشخاص معروفون استعان بهم في نسخ بعض مؤلفاته، ولا نزال نستعين بالأحياء منهم -جزاهم الله خيرا- في قراءة ونسخ كتب الشيخ لمعرفتهم بطريقته وأسلوبه وخطه، وكان كذلك يقوم بخدمة ضيفه بنفسه كما هي عادة أهل نجد فهو الذي يعد القهوة والشاي بنفسه له ولضيوفه.
ورغم أنه كان للشيخ رحمه الله خاصةٌ من الأصدقاء إلا أنه كان يُشعر كلَّ مَن له به علاقة أنه من خاصته، وهذا من حسن عشرته.

خدمته لعامة الناس
كان للشيخ رحمه الله دور بارز في إصلاح ذات البين، وكانت كثير من العائلات والأسر في عنيزة تطلب من الشيخ أن يتدخل للإصلاح بينهم، وكان رحمه الله يعمل على تهدئة المتخاصمين وإصلاح ذات البين، ويطلب من المشتكي أن يعفو عن المشتكى، وكانت كلمة الشيخ مسموعة بين الناس، وكان له كذلك دور إصلاحي بين الرجل وزوجته، فكانوا يرضون بحكمه.
وكان رحمه الله يكتب وصايا الناس ويَشهد عليها لثقتهم به وبأمانته. وينصح لهم ويرشدهم إلى الحق من القول والفعل.
وكان الشيخ رحمه الله محط آمال الناس في تبليغ حاجاتهم للأمير، فإذا كان لهم مطالب يتصلون بالشيخ الوالد ويشرحون له مطالبهم، فكان الوالد لا يتأخر، فيكتب لأمير عنيزة بما تقتضيه المصلحة، ويعطيني الكتاب (الرسالة) ويقول لي: ضع الكتاب (الرسالة) بمحل مفتاح باب الأمير وخله (اتركه).
وكان أهل عنيزة وغيرها يرسلون للوالد صدقات وزكوات ليقوم رحمه الله بتسجيلها وتوزيعها بمعرفته، ثم يبعث برسائل إلى أصحاب الأموال يبين لهم أوجه صرف المال، فيقول: جانا منكم كذا، وعطينا فلان كذا وعطينا فلان كذا، والله يخلف عليكم بالدنيا والآخرة. وبعض الناس يرسلون للوالد بعض المال ويطلبون منه تسليمه إلى أشخاص معينين، فيقوم الوالد بطيب نفس بإيصاله بنفسه خدمةً لهم، وهذا دليل ثقة الناس به من أهل عنيزة ومن خارجها.

عمله في بيته
كان رحمه الله يقوم بصيانة البيت بنفسه مثل فَتْحِ باب في الجدار، أو عمل رفوفٍ، أو ترقيع بالبيت، وكل سنتين يقوم بنفسه بتنعيل السطح (عمل لياصة من الطين بين وارش السطح والسطح نفسه)، وإغلاق الشقوق وذلك من أجل ألا يتضرر البيت من شدة المطر.
وكانت له كذلك عناية ببهائم البيت، وكانت عندنا بقرة وكان يواليها بنفسه يوميًّا، وما ينام إلا وقد أشرف عليها، وتأكد من وجود عشائها خصوصًا في فصل الشتاء وفي الأيام التي يشتد فيها البرد، فيعطف عليها، ويطعمها بنفسه، ويتأكد من أن مكانها نظيف ودافئ. وكان رحمه الله في أول أمره يغسل ملابسه بنفسه بالشنان (نوع من أنواع الأعشاب) أو صابون القوالب، وذلك لأن الوالدة رحمها الله كانت تقوم بباقي أعمال المنزل، ولم تكن عندها خادمة تخدمها وتساعدها أول الأمر.
وما كان رحمه الله يحب أن يكلف أحدا من أبنائه بعمل من أعمال البيت أو غيره أو مساعدته في ذلك، بل كان يباشر أعماله بنفسه رحمه الله، وكان رحمه الله يحمل الأحجار الثقيلة بنفسه إلى الجصة (محل حفظ التمر) دون مساعدة من أحد، وظهر أثر ذلك في جسده، ولم يشتك لأحد، فعلمنا بعد وفاته أن به فتاقا في بطنه من حمل الأشياء الثقيلة.

حفظه للأسرار
وكان رحمه الله يحفظ السر ويكتمه ولا يفشيه حتى لأقرب الناس إليه، فالناس يثقون به رحمه الله، فتأتي المرأة تخبره بما حدث لها مع زوجها والرجل يشتكي عنده من زوجته، وهذا يسأل عن أمر خاص وذلك يستشير في زواج، ويأتي الرجل يستفتي الشيخ عن موضوع خاص، وتُعرض عليه المشكلات بين الناس ويشير عليهم، ومع ذلك لا يخبر أحدا بما حصل أو كان، فكنا نعرف ذلك من أصحاب الشأن ومن لهم علاقة بهم، أما الوالد فكان حريصًا على حفظ أسرار الناس ولا يفشيها لأحد أيًّا كان.

المصدر: شبكة الورقات السلفية:
http://www.alwaraqat.net/showthread.php?20263
http://www.alwaraqat.net

والكتاب موجود في موقع العلامة السعدي لمن أراد الرجوع إليه


إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

مقدمة المصنف

أسئلة في الطهارة

أسئلة من كتاب الصلاة

أسئلة من كتاب الزكاة

أسئلة من كتاب الصيام

أسئلة في الحج والعمرة وتوابعها


التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الناشر]

[مقدمة الطبعة الأولى]

[مقدمة المحقق]

[معنى الحمد][اعتقاد أهل السنة والجماعة في الأسماء والصفات]

[فصل في الإيمان بالله]

[فصل في استواء الرحمن على عرشه]

[فصل في الإيمان بأن الله تعالى قريب][فصل في أن القرآن كلام الله منزل غير مخلوق]

[فصل في أن الإيمان قول وعمل]

[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم]

[فصل في التصديق بكرامات الأولياء][فصل في اتباع آثار رسول الله ظاهرا وباطنا]

[فصل في الأمر بالمعروف والنهي عن المنكر]


التوضيح والبيان لشجرة الإيمان

مقدمة

الفصل الأول في حد الإيمان وتفسيره

الفصل الثاني في ذكر الأمور التي يستمد منها الإيمان

الفصل الثالث في فوائد الإيمان وثمراته

خاتمة


الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

مقدمة المعتني

مقدمة الشارح

وهذا نص السؤال نص السؤال الذمي للتشكيك في القدر

الجواب الإجمالي ورد الشارح على هذا السؤال

وأما الجواب المفصل

خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر


الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات

[أولا الفواكه الشهية في الخطب المنبرية]

[ثانيا الخطب المنبرية على المناسبات]


القواعد الحسان لتفسير القرآن

مقدمة، القاعدة الأولى: في كيفية تلقي التفسير، القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب، القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه

القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم، القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع، القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده

القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم، القاعدة الثامنة: طريقة القرآن في تقرير المعاد، القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية

القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم، القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام، القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصار النظر التعارض:

القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة، القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له، القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان

القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد، القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه، القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييده

القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات، القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث، القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد

القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن، القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين، القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو

القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها، القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة، القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليه

القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن، القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن، القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى

القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة، القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده، القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات

القاعدة الرابعة والثلاثون: دل القرآن في عدة آيات أن من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحرم الأمر الأول، القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين، القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه

القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام، القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجابا أو استحبابا، القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية

القاعدة الأربعون: في دلالة القرآن على أصول الطب، القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة، القاعدة الثانية والأربعون: الحقوق لله ولرسوله

القاعدة الثالثة والأربعون: الأمر بالتثبت، القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي، القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح

القاعدة السادسة والأربعون: ما أمر الله به في كتابه، القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة، القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء

القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئا تتعلق به إرادتهم، فتح لهم بابا أنفع لهم منه وأسهل وأولى، القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها، القاعدة الحادية والخمسون: كلما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء المسألة، ودعاء العبادة

القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل، القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة، القاعدة الرابعة والخمسون: كثيرا ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة

القاعدة الخامسة والخمسون: يكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهرا عنه، ويكتب له ما نشأ عن عمله، القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة، القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية

القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قرن بضده، القاعدة التاسعة والخمسون: {إن هذا القرآن يهدي للتي هي أقوم}، القاعدة الستون: أنواع التعليم القصصي في القرآن

القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص، القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر، القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال

القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد ترد على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول، القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم، القاعدة السادسة والستون: من قواعد القرآن أنه يستدل بالأقوال والأفعال على ما صدرت عنه من الأخلاق والصفات

القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات، القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوما، القاعدة التاسعة والستون: من ترك شيئا لله عوضه الله خيرا منه

القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسك بأصوله وفروعه وتنفيذ شرائعه وأحكامه، القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني


القول السديد شرح كتاب التوحيد ط النفائس

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد شرح كتاب التوحيد ط الوزارة

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الوسائل المفيدة للحياة السعيدة

الوسائل المفيدة للحياة السعيدة


بهجة قلوب الأبرار وقرة عيون الأخيار ط الرشد

ط الرشد:

مقدمة المؤلف، الحديث الأول: النية والإخلاص.، الحديث الثاني: التحذير من البدع، الحديث الثالث: الدين النصيحة، الحديث الرابع: صفات أهل الجنة، الحديث الخامس: الاستقامة، الحديث السادس: صفة المسلم، الحديث السابع: صفات المنافق، الحديث الثامن: علاج الوسوسة في الإيمان،

الحديث التاسع: الإيمان بالقدر، الحديث العاشر: الدعوة إلى الهدى، الحديث الحادي عشر: فضل التفقه في الدين، الحديث الثاني عشر: المؤمن القوي، الحديث الثالث عشر: المؤمن للمؤمن كالبنيان، الحديث الرابع عشر: السعي في الخير بين الناس،

الحديث الخامس عشر: انزلوا الناس منازلهم، الحديث السادس عشر: الجزاء من جنس العمل، الحديث السابع عشر: التقوى، الحديث الثامن عشر: الظلم ظلمات، الحديث التاسع عشر: شكر النعم، الحديث العشرون: شرط صحة الصلاة.، الحديث الحادي والعشرون: عشر من الفطرة.،

الحديث الثاني والعشرون: الماء طهور.، الحديث الثالث والعشرون: سؤر الهرة.، الحديث الرابع والعشرون: من مكفرات الذنوب.، الحديث الخامس والعشرون: صفة الصلاة.، الحديث السادس والعشرون: من خصائص النبي صلى الله عليه وسلم.، الحديث السابع والعشرون: من وصايا النبي صلى الله عليه وسلم.،

الحديث الثامن والعشرون: الدين يسر.، الحديث التاسع والعشرون: حق المسلم على المسلم.، الحديث الثلاثون: أجر النية الصالحة.، الحديث الحادي والثلاثون: الحث على الإسراع بالجنازة.، الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.، الحديث الثالث والثلاثون: فضل الصبر والعفة.،

الحديث الرابع والثلاثون: ما نقصت صدقة من مال.، الحديث الخامس والثلاثون: للصائم فرحتان، الحديث السادس والثلاثون: صفة الأولياء.، الحديث السابع والثلاثون: البيعان بالخيار.، الحديث الثامن والثلاثون: من البيوع المنهي عنها.، الحديث التاسع والثلاثون: أنواع الصلح وشروطه،

الحديث الأربعون: المعاسرة في إعطاء الحق الواجب ظلم، الحديث الحادي والأربعون: على اليد ما أخذت حتى تؤديه.، الحديث الثاني والأربعون: أحكام الشفعة.، الحديث الثالث والأربعون: فضل الشركات وبركتها.، الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.، الحديث الخامس والأربعون: السبق في المباحات،

الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.، الحديث السابع والأربعون: لا وصية لوارث.، الحديث الثامن والأربعون: ثلاث حق على الله عونهم.، الحديث التاسع والأربعون: المحرمات من الرضاع.، الحديث الخمسون: حسن عشرة النساء.، الحديث الحادي والخمسون: ذم الحرص على الإمارة.،

الحديث الثاني والخمسون: الوفاء بالنذر.، الحديث الثالث والخمسون: من صفات المسلمين.، الحديث الرابع والخمسون: من قوانين الطب في الإسلام.، الحديث الخامس والخمسون: درأ الحدود بالشبهات.، الحديث السادس والخمسون: لا طاعة إلا في المعروف.، الحديث السابع والخمسون: أجر المجتهد.،

الحديث الثامن والخمسون: البينة على من ادعى.، الحديث التاسع والخمسون: صفة الشاهد العدل.، الحديث الستون: من آداب الذبح في الإسلام.، الحديث الحادي والستون: الإحسان في الذبح.، الحديث الثاني والستون: المحرمات من اللحوم، الحديث الثالث والستون: ذم التشبه بالنساء.،

الحديث الرابع والستون: لكل داء دواء.، الحديث الخامس والستون: آداب الرؤيا.، الحديث السادس والستون: المحسن في إسلامه.، الحديث السابع والستون: تربية الأولاد وتأديبهم.، الحديث الثامن والستون: الجليس الصالح والجليس السوء.، الحديث التاسع والستون: احتراز المؤمن ويقظته.،

الحديث السبعون: وصية نافعة.، الحديث الحادي والسبعون: ذم الغضب.، الحديث الثاني والسبعون: ذم الكبر.، الحديث الثالث والسبعون: القناعة.، الحديث الرابع والسبعون: وصية بليغة.، الحديث الخامس والسبعون: من أسباب النصر.، الحديث السادس والسبعون: كرم الله تعالى.،

الحديث السابع والسبعون: النهي عن تمني الموت.، الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.، الحديث التاسع والسبعون: شعب الإيمان.، الحديث الثمانون: تكليم الله لعباده يوم القيامة.، الحديث الحادي والثمانون: النهي عن كثرة السؤال.، الحديث الثاني والثمانون: فضل الرحمة والرحماء.،

الحديث الثالث والثمانون: فضل صلة الرحم.، الحديث الرابع والثمانون: المرء مع من أحب.، الحديث الخامس والثمانون: دعاء السفر.، الحديث السادس والثمانون: خذوا عني مناسككم.، الحديث السابع والثمانون: من فضائل سورة الإخلاص.، الحديث الثامن والثمانون: لا حسد إلا في اثنين.،

الحديث التاسع والثمانون: من الأدعية الجامعة.، الحديث التسعون: الإيمان بالله واليوم الآخر.، الحديث الحادي والتسعون: من أوامر الله ونواهيه.، الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.، الحديث الثالث والتسعون: من آداب القضاء.، الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.،

الحديث الخامس والتسعون: بشرى المؤمن.، الحديث السادس والتسعون: فضل بر الوالدين.، الحديث السابع والتسعون: فضل الإخلاص.، الحديث الثامن والتسعون: قلة أهل الكمال والفضل.، الحديث التاسع والتسعون: فضل التمسك بالسنن في آخر الزمان.،


بهجة قلوب الأبرار وقرة عيون الأخيار ط الوزارة

ط الوزارة:

مقدمة، حديث إنما الأعمال بالنيات. . .، حديث من أحدث في أمرنا هذا ما ليس منه فهو رد، حديث الدين النصيحة. . .، حديث من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، حديث. . . قل آمنت بالله ثم استقم، حديث المسلم من سلم المسلمون من لسانه ويده. . .،

حديث أربع من كن فيه كان منافقا خالصا. . .، حديث يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا. . .، حديث كل شيء بقدر حتى العجز والكيس، حديث من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، حديث من يرد الله به خيرا يفقهه في الدين،

حديث المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا، حديث اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء، حديث أنزلوا الناس منازلهم، حديث من ضار ضار الله به ومن شاق شق، حديث اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها،

حديث الظلم ظلمات يوم القيامة، حديث انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم، حديث لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ، حديث عشر من الفطرة قص الشارب وإعفاء اللحية. . .، حديث الماء طهور لا ينجسه شيء، حديث إنها ليست بنجس إنها من الطوافين عليكم والطوافات،

حديث الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن. . .، حديث صلوا كما رأيتموني أصلي، حديث أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي. . .، حديث أوصاني خليلي صلى الله عليه وسلم بثلاث صيام ثلاثة أيام من كل شهر. . .،

حديث إن الدين يسر ولن يشاد الدين أحد إلا غلبه. . .، حديث حق المسلم على المسلم ست، حديث إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما، حديث أسرعوا بالجنازة. . .، حديث ليس فيما دون خمسة أوسق من التمر صدقة، حديث ومن يستعفف يعفه الله، حديث ما نقصت صدقة من مال،

حديث كل عمل ابن آدم يضاعف الحسنة بعشر أمثالها إلى سبعمائة ضعف قال الله تعالى إلا الصوم. . .، حديث إن الله قال من عادى لي وليا فقد آذنته بالحرب، حديث البيعان بالخيار ما لم يتفرقا، حديث نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر،

حديث الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما. . .، حديث مطل الغني ظلم، حديث على اليد ما أخذت حتى تؤديه، حديث قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، حديث يقول الله تعالى أنا ثالث الشريكين ما لم يخن أحدهما صاحبه،

حديث إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية. . .، حديث من سبق إلى ما لم يسبق إليه مسلم فهو له، حديث ألحقوا الفرائض بأهلها، حديث إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث، حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .، حديث يحرم من الرضاعة ما يحرم من الولادة،

حديث لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر، حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .، حديث من نذر أن يطيع الله فليطعه. . .، حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .، حديث من تطبب ولم يعلم منه طب فهو ضامن،

حديث ادرءوا الحدود عن المسلمين ما استطعتم، حديث لا طاعة في معصية إنما الطاعة في المعروف، حديث إذا حكم الحاكم فاجتهد وأصاب فله أجران. . .، حديث لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم، حديث لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا. . .،

حديث ما أنهر الدم وذكر اسم الله عليه فكل، حديث إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة. . .، حديث حرم رسول الله صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .،

حديث لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، حديث ما أنزل الله داء إلا أنزل له شفاء، حديث الرؤيا الصالحة من الله والحلم من الشيطان، حديث من حسن إسلام المرء تركه ما لا يعنيه، حديث ما نحل والد ولده من نحل أفضل من أدب حسن،

حديث مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير. . .، حديث لا يلدغ المؤمن من جحر واحد مرتين، حديث لا عقل كالتدبير ولا ورع كالكف ولا حسب كحسن الخلق، حديث جاء رجل فقال يا رسول الله أوصني فقال لا تغضب. . .، حديث لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر،

حديث قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه، حديث إذا قمت في صلاتك فصل صلاة مودع. . .، حديث هل تنصرون وترزقون إلا بضعفائكم، حديث يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة. . .، حديث لا يتمنين أحدكم الموت لضرر أصابه، حديث إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها .،

حديث الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله. . .، حديث ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان. . .، حديث دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .، حديث من لا يرحم الناس لا يرحمه الله،

حديث من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه، حديث المرء مع من أحب، حديث أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا. . .، حديث خذوا عني مناسككم، حديث قل هو الله أحد تعدل ثلث القرآن،

حديث لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق، حديث اللهم إني أسألك الهدى والتقى والعفاف والغنى، حديث من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، حديث إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا،

حديث. . . خذي من ماله بالمعروف ما يكفيك ويكفي بنيك، حديث لا يحكم أحد بين اثنين وهو غضبان، حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة، حديث. . . أرأيت الرجل يعمل العمل من الخير ويحمده أو يحبه الناس عليه. . .، حديث رضى الله في رضى الوالدين وسخط الله في سخط الوالدين،

حديث ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة ولاة الأمور ولزوم جماعة المسلمين. . .، حديث إنما الناس كالإبل المائة لا تكاد تجد فيها راحلة، حديث يأتي على الناس زمان القابض على دينه كالقابض على الجمر، الخاتمة


تفسير أسماء الله الحسنى

مقدمة

المبحث الأول: ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله

المبحث الثاني: منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى

المبحث الثالث: أسماء الله تعالى توقيفية

المبحث الرابع: حديث "لله تسعة وتسعون اسماً"

الإله

الله

الأحد

الأعلى

الأول

الآخر، الباري، الخالق، المصور، الباسط

الباطن، بديع السموات والأرض، البر

البصير، التواب

جامع الناس، الجبار

الجليل، الجميل

الجواد، الحسيب، الحفيظ

الحسيب، الحفيظ، الحق، الحكم، الحكيم

الحليم، الحميد، الحي، الحيي

الخافض الرافع، الخالق، الخبير

ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب

الرحمن الرحيم، الرزاق، الرشيد

الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام

السميع، الشاكر، الشكور، الشهيد، الصبور

الصمد، الضار، الظاهر، العدل، العزيز

العظيم، العفو، الغني، الفتاح

الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار

القوي، القيوم، الكافي، الكبير، الكريم، اللطيف

المالك، المانع، المبديء، المتكبر، المتين، المجيب

المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث

المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن

النافع، النور، الهادي، الواحد، الواسع، الودود

الوكيل، الوهاب

الخاتمة

مصادر ومراجع


تيسير الكريم الرحمن في تفسير كلام المنان

مقدمات

سورة الفاتحة

سورة البقرة الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2)

سورة البقرة إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159)

سورة آل عمران

سورة النساء

سورة المائدة

سورة الأنعام

سورة الأعراف

سورة الأنفال

سورة التوبة

سورة يونس

سورة هود

سورة يوسف

سورة الرعد

سورة إبراهيم

سورة الحجر

سورة النحل

سورة الإسراء

سورة الكهف

سورة مريم

سورة طه

سورة الأنبياء

سورة الحج

سورة المؤمنون

سورة النور

سورة الفرقان

سورة الشعراء

سورة النمل

سورة القصص

سورة العنكبوت

سورة الروم

سورة لقمان

سورة السجدة

سورة الأحزاب

سورة سبأ

سورة فاطر

سورة يس

سورة الصافات

سورة ص، سورة الزمر

سورة غافر، سورة فصلت

سورة الشورى، سورة الزخرف

سورة الدخان، سورة الجاثية

سورة الأحقاف، سورة محمد

سورة الفتح، سورة الحجرات

سورة ق، سورة الذاريات

سورة الطور، سورة النجم

سورة القمر، سورة الرحمن

سورة الواقعة، سورة الحديد

سورة المجادلة، سورة الحشر

سورة الممتحنة، سورة الصف، سورة الجمعة

سورة المنافقون، سورة التغابن، سورة الطلاق

سورة التحريم، سورة الملك، سورة القلم

سورة الحاقة، سورة المعارج، سورة نوح

سورة الجن، سورة المزمل، سورة المدثر

سورة القيامة، سورة الإنسان، سورة المرسلات

سورة النبأ، سورة النازعات، سورة عبس،

سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق

سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر

سورة البلد، سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح

سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة

سورة العاديات، سورة القارعة، سورة التكاثر، سورة العصر، سورة الهمزة

سورة الفيل، سورة قريش، سورة الماعون، سورة الكوثر، سورة الكافرون

سورة النصر، سورة المسد، سورة الإخلاص، سورة الفلق، سورة الناس

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن


تيسير اللطيف المنان في خلاصة تفسير القرآن

مقدمة تيسير اللطيف المنان في خلاصة تفسير الأحكام

مقدمة في ذكر أوصاف القرآن العامة الجامعة

علوم التوحيد والعقائد والأصول، بيان ما تشتمل عليه الفاتحة

آية الكرسي وبيان الشفاعة ولمن هي، الطريق إلى العلم بأنه لا إله إلا الله

العلم بأنه لا إله إلا الله، آيات كونية تدل على وحدانية الله

منة الله على الناس ببعثة محمد، دحض شبهات الكفار على الرسول

وجوب الإيمان بالآخرة ووصف ما فيها، وجوب الإيمان بالملائكة والرد على منكريهم

تفسير آيات في حقوق الله وحقوق الناس، خذ العفو وأمر بالعرف

الأمر بالصلاة وتفسير إقامتها، الزكاة وما في إخراجها من الفوائد وأهلها

فصل في الطهارة بالماء والتيمم، فصل في صلاة الجمعة والسفر والأذان، بيان صلاة السفر والخوف

فصل في وجوب الصيام وفوائده

وجوب الحج وتوابعه

فصل في الجهاد وتوابعه

فصل في البيع وأنواع المعاملات

فصول في النكاح وتوابعه

فصل في آيات الحدود

فصل في الأيمان ونحوها

فصل في الأطعمة والصيد

فصل في الأحكام الشرعية والبينة

قصص الأنبياء وما فيه من العبر، تفصيل قصة آدم، قصة نوح وما يستفاد منها

قصة هود وما فيها من الفوائد، قصة صالح وما يؤخذ منها

قصة إبراهيم الخليل، قصة لوط عليه السلام، قصة شعيب وما فيها

قصة موسى، الرد على منكري الكرامات، أسباب حصول المغفرة

قصة يونس، قصة داود وسليمان، قصة أيوب عليه الصلاة السلام، قصة ذي القرنين

قصة عيسى وأمه وزكريا، قصة يوسف ويعقوب، قصة أصحاب الكهف

سيرة خاتم النبيين ومعاملته للمكذبين، غزوات الرسول وتواريخها وتفصيلاتها، كمال القرآن وأسلوبه وتأثيره

تفسير كلمات جاءت في القرآن لعدة معان

الأسباب الموصلة إلى المطالب العالية، الدعوة إلى الله وأقسم الناس عندها، تحديد ألفاظ كثر مرورها في القرآن


رسالة لطيفة جامعة في أصول الفقه المهمة

رسالة لطيفة جامعة في أصول الفقه المهمة


منهج السالكين وتوضيح الفقة في الدين

مقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الصيام

كتاب الحج وحديث جابر في صفة حج النبي صلى الله عليه وسلم

كتاب البيوع

كتاب المواريث

كتاب النكاح

كتاب الصداق

كتاب الطلاق

كتاب العدد والاستبراء

كتاب الأطعمة

كتاب الجنايات

كتاب الحدود

كتاب القضاء والدعاوي، والبينات وأنواع الشهادات

باب الفهارس


أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المقدمة

المبحث الأول طريقته في التعليم

المبحث الثاني طريقته في التأليف

المبحث الثالث أسلوبه في كتابة الفقه

المبحث الرابع ردُّه على مخالفيه

المبحث الخامس أثره في الفقه

المبحث السادس آثاره الأصولية

المبحث السابع كتب الشيخ ابن سعدي ورسائله

المبحث الثامن جهوده في خدمة كتاب الله

المبحث التاسع جهوده في خدمة السنة

المبحث العاشر جهوده في توضيح العقيدة

المبحث الحادي عشر جهوده في الدعوة إلى الله

المبحث الثاني عشر جهوده في خدمة كتب السلف


الدين الصحيح يحل جميع المشاكل

الدين الصحيح يحل جميع المشاكل


جوامع الأخبار

جوامع الأخبار


شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (1)

شرح جوامع الأخبار (2)

شرح جوامع الأخبار (3)

شرح جوامع الأخبار (4)

شرح جوامع الأخبار (5)

شرح جوامع الأخبار (6)

شرح جوامع الأخبار (7)

شرح جوامع الأخبار (8)

شرح جوامع الأخبار (9)

شرح جوامع الأخبار (10)


شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فقه القواعد الفقهية [1]

فقه القواعد الفقهية [2]

فقه القواعد الفقهية [3]

فقه القواعد الفقهية [4]


فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

تقريظ فضيلة الشيخ عبد الله بن عبد العزيز بن عقيل

بسم الله الرحمن الرحيم

مقدمة

وجوب تصديق الله ورسوله في كل خبر وتقديم ذلك على غيره

شرح أسماء الله الحسنى الواردة في القرآن على وجه الإيجاز غير المُخِلِّ

الله، الرحمن، الرحيم، البَرُّ الكريم، الجواد، الوهاب، الرؤوف

العزيز الجبار المتكبِّر القهَّار القوي المتين، المَلِك المالك للمُلك، القُدُّوس السَّلام

المؤمن، الشهيد المهيمن المحيط، الحميد المجيد

الحكيم، السميع البصير، العليم الخبير، اللطيف، المبدئ المعيد

الفعَّال لما يريد، العفو الغفور، الغفار التوَّاب، العليُّ الأعلى

الكبير العظيم، الجليل الجميل، الحَكَمُ العدل، الفتّاح

الرزّاق، الواحد الأحد الفرد، الصمد، الغني المغني

ذو الجلال والإكرام، بديع السموات والأرض، الرب، ورب العالمين

الودود، الحليم الصبور، الشاكر الشكور، الرقيب

القريب المجيب، الحسيب الكافي الحفيظ، الأول الآخر، الظاهر الباطن

الواسع، النور الهادي الرشيد، الولي

القول في علو الباري، ومباينته لخلقه، واستوائه على عرشه، القول في نزول الرب إلى السماء الدنيا وإتيانه ومجيئه يوم القيامة، القول في رؤية المؤمنين ربهم في الآخرة

ذكر أصول الإيمان الكلية

الإيمان باليوم الآخر

الإشارة إلى ما في القرآن من براهين التوحيد

النوع الثاني من علوم القرآن ومقاصده علم الآداب والأخلاق الكاملة

النوع الثالث من علوم القرآن الكلية الجامعة


مختصر في أصول اعتقاد أهل السنة والجماعة

مختصر في أصول اعتقاد أهل السنة والجماعة


منظومة في السير إلى الله والدار الآخرة

منظومة في السير إلى الله والدار الآخرة


نظم القواعد الفقهية

مقدمة المصنف

مقدمة القواعد الفقهية البداءة في الخطب بحمد الله - عز وجل -


اختيارات الشيخ السعدي في الحج

اختيارات الشيخ السعدي في الحج


أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن


البراهين العقلية على وحدانية الرب ووجوه كماله

مقدمة الشيخ عبد الله بن عبد العزيز بن عقيل

مقدمة التحقيق

هذه محاضرة عظيمة محتوية على التنبيه الواضح إلى البراهين العقلية على وحدانية الرب ووجوه كماله


الدرة الفاخرة - تعليق الشيخ السعدي على منظومته

الدرة الفاخرة - تعليق الشيخ السعدي على منظومته


الدرة المختصرة في محاسن الدين الإسلامي

الدرة المختصرة في محاسن الدين الإسلامي


الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي

الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي


القواعد الحسان المتعلقة بتفسير القرآن

مقِّدمة التحقيق

مقدمة

القاعدة الأولى

فهرس الموضوعات


القواعد والأصول الجامعة والفروق والتقاسيم البديعة

المقدمة

القسم الأول: في ذكر ما تجتمع فيه الأحكام من الأصولِ والقواعد

القسم الثاني: في ذكرِ الفروقِ بين المسائلِ المشتبهاتِ الفقهيةِ والتقاسيمِ النافعةِ الشرعيةِ

الفهرس


اللحية يجوز أخذ ما زاد على القبضة

اللحية يجوز أخذ ما زاد على القبضة


انتصار الحق

مقدمة الطبعة الأولى

مقدمة الطبعة الثانية

حول هذه المحاورة

محاورة دينية اجتماعية


تحفة أهل الطلب في تجريد قواعد ابن رجب

المقدمة، المطلب الأول: التعريف بكتاب تحفة أهل الطلب

المطلب الثاني ترجمة مُوجَزة للشيخ عبد الرحمن بن ناصر السعدي

القاعدة الأولى

فهرس المصادر والمراجع

فهرس الموضوعات


ثلاث رسائل

مقدمة

حكم إجزاء سُبع البدنة والبقرة عن الشاة في الإهداء وغيره

فائدة تشتمل على نبذة من آداب المعلمين والمتعلمين

نبذة مختصرة إجمالية عن الإسلام والإشارة إلى مهمات محاسنه

المحتوى


حاشية السعدي على الإقناع

المقدّمة

المبحث الأول التعريف بكتاب الإقناع ومؤلفه

المطلب الأول قيمته العلمية ومنزلته بين كتب المذهب

المبحث الثالث التعريف بحاشية الإقناع ومؤلفه

هذه حواش بخط شيخنا عبد الرحمن الناصر السعدي على هامش شرح الإقناع

فهرس المصادر والمراجع

فهرس الموضوعات


حكم شرب الدخان - السعدي

حكم شرب الدخان - السعدي


سؤال وجواب في أهم المهمات

مقدمة المصنف

الباب الأول: أهم المهمات من أصول الإيمان

الباب الثاني: موانع الإيمان


شرح منظومة القواعد الفقهية

بسم الله الرحمن الرحيم

منظومة القواعد الفقهية

وبعد

مقدمة القواعد الفقهية


شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الوقف

باب الهبة

باب العطية

باب الوصايا

باب الكتابة

باب شروط النكاح

باب الكفاءة في النكاح

باب المحرمات في النكاح

باب الشروط في النكاح

باب العيوب في النكاح

باب الصداق

باب عشرة النساء

باب القسم بين الزوجات

باب النشوز

باب الخلع

باب الرجعة

باب الإيلاء

باب الظهار

باب الإحداد

باب الاستبراء

باب النفقات للزوجات والأقارب والمماليك

باب الحضانة

باب الذكاة

باب الأيْمان والنذور

باب النذر

باب الديات

باب موجب القصاص فيما دون النفس

باب التعزير

باب البغاة

باب حكم المرتد

باب البينات

باب الشهادة، باب موانع الشهادة

باب القسمة

باب الإقرار


فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

مقدمة الشارح

ترجمة للإمام العلاَّمة عبد الرحمن بن سعدي رحمه الله

ترجمة الشيخ أحمد بن يحيى بن محمد بن شبير النجمي

قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى


فتنة الدجال ويأجوج ومأجوج

الرسالة الأولى فتنة الدجال، مقدمة التحقيق

في ذكر أحاديث الدجال

الرسالة الثانية يأجوج ومأجوج، مقدمة التحقيق

نص الرسالة

مراجع التحقيق


فوائد مستنبطة من قصة يوسف عليه السلام - السعدي

فوائد مستنبطة من قصة يوسف عليه السلام - السعدي


فوائد من تفسير السعدي

سورة الفاتحة

سورة البقرة

سورة آل عمران

سورة النساء

سورة المائدة

سورة الأنعام

سورة الأعراف

سورة الأنفال

سورة التوبة

سورة يونس

سورة هود

سورة يوسف

سورة الرعد

سورة إبراهيم إلى آخره


مختصر في أصول العقائد الدينية

مختصر في أصول العقائد الدينية


منظومة الطريق إلى الله والدار الآخرة

منظومة الطريق إلى الله والدار الآخرة


منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها

منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها


منظومة منهج الحق

منظومة منهج الحق


نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

مقِّدمة التحقيق

مقِّدمة

كتاب الطهارة

كتاب الصلاة

كتاب الزكاة

كتاب الصيام

كتاب الحج

كتاب المعاملات

كتاب الوقف والهبة والوصية

كتاب أحكام الأنكحة

كتاب الأطعمة، والأشربة، والأكسية

فهرس المحتويات


وجوب التعاون بين المسلمين - السعدي

وجوب التعاون بين المسلمين - السعدي


مكتبة الشيخ عبد الرحمن السعدي بصيغة وورد

[ فهرس المحتويات ]

مكتبة الشيخ عبد الرحمن السعدي بصيغة وورد

لتحميل مكتبة الشيخ عبد الرحمن السعدي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_saady_doc_04.zip


مكتبة الشيخ عبد الرحمن السعدي بصيغة الهواتف الذكية

[ فهرس المحتويات ]

مكتبة الشيخ عبد الرحمن السعدي بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ عبد الرحمن السعدي بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_saady_phn_04.zip


مكتبة الشيخ عبد الرحمن السعدي بصيغة بي دي اف

[ فهرس المحتويات ]

مكتبة الشيخ عبد الرحمن السعدي بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cs/maktabat_saady_pdf_04.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: أشرف بن عبد المقصود
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1420 - 2000
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 342
الحجم (بالميجا): 5
http://www.archive.org/download/waq45048/45048.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/45048.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_irshad_oli_albasa2ir_alsa3di.pdf
http://www.riyadhalelm.com/book/30/54_irshad_bsair.pdf
http://files.books.elebda3.net/elebda3.net-wq-4940.pdf
http://www.feqhweb.com/dan3/uploads/13590566461.pdf
---
التنبيهات اللطيفة على ما احتوت عليه العقيدة الواسطية من المباحث المنيفة / تأليف العلامة الشيح عبد الرحمن بن ناصر السعدي / ضبط نصها وخرج أحاديثها علي حسن الحلبي / دار ابن القيم الدمام / الطبعة الاولى 1409
http://archive.org/download/abu_yaala_tanbihat_saiidi/tanbihat_saiidi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tanbihat_saiidi.pdf
---
التنبيهات اللطيفة على ما احتوت عليه العقيدة الواسطية من المباحث المنيفة / تأليف العلامة الشيح عبد الرحمن بن ناصر السعدي / تحقيق: أشرف بن عبد المقصود / أضواء السلف
http://www.muslimat.info/files/ALTANBEEHAT.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ALTANBEEHAT.pdf
---
التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
تأليف العلامة : عبد الرحمن بن ناصر السعدي وعليها منتخبات من تقارير العلامة : عبدالعزيز بن عبدالله بن باز
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/404.pdf
http://books.islamway.net/1/619/404.pdf
---
العنوان: التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: العقيدة الواسطية : رسالة نفيسة لشيخ الإسلام ابن تيمية - رحمه الله - ذكر فيها جمهور مسائل أصول الدين، ومنهج أهل السنة والجماعة في مصادر التلقي التي يعتمدون عليها في العقائد؛ لذا احتلت مكانة كبيرة بين علماء أهل السنة وطلبة العلم، لما لها من مميزات عدة من حيث اختصار ألفاظها ودقة معانيها وسهولة أسلوبها، وأيضاً ما تميزت به من جمع أدلة أصول الدين العقلية والنقلية؛ لذلك حرص العلماء وطلبة العلم على شرحها وبيان معانيها، ومن هذه الشروح شرح فضيلة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله -، وعليها منتخبات من تقارير العلامة عبد العزيز بن عبد الله بن باز - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_altnbeehat_on_AlAqida_AlWasitiyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_altnbeehat_on_AlAqida_AlWasitiyah.pdf

---
التوضيح والبيان لشجرة الإيمان pdf
تأليف: عبد الرحمن بن ناصر السعدي
تحقيق: أشرف بن عبد المقصود
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//eman12.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/eman12.pdf
http://www.archive.org/download/waq37736/37736.pdf
http://salyaf.ru/library/eman5.pdf
---
عنوان الكتاب: المجموعة الكاملة لمؤلفات الشيخ عبد الرحمن بن ناصر السعدي
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
عدد المجلدات: 16
الحجم (بالميجا): 107
فهرس الكتاب: ج 1 - ج 8: تيسير الكريم الرحمن في تفسير كلام المنان
ج 9: بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار
ج 10:
القول السديد في مقاصد التوحيد
سؤال وجواب في أهم المهمات
التوضيح والبيان لشجرة الإيمان
الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية
الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية
توضيح الكافية الشافية
ج 11:
رسالة لطيفة جامعة في أصول الفقه المهمة
القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
القواعد الفقهية ويليها تعليق لطيف على منظومة في السير إلى الله والدار الآخرة
ج 12:
منهج السالكين وتوضيح الفقه في الدين
المختارات الجلية من المسائل الفقهية
الإرشاد إلى معرفة الأحكام
ج 13:
المواهب الربانية من الآيات القرآنية
فوائد مستنبطة من قصة يوسف
الجهاد في سبيل الله أو واجب المسلمين
وجوب التعاون بين المسلمين وموضوع الجهاد الديني
الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخل في الدين الإسلامي
الدرة المختصرة في محاسن الإسلام
الدين الصحيح يحل جميع المشاكل
الرياض الناضرة والحدائق الزاهرة في العقائد والفنون المتنوعة الفاخرة
ج 14:
طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول
الأدلة والقواطع والبراهين في إبطال أصول الملحدين
إنتصار الحق محاورة دينية إجتماعية
تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله
الوسائل المفيدة للحياة السعيدة
ج 15:
الخطب المنبرية على المناسبات
الفواكة الشهية في الخطب المنبرية
مجموع خطب الشيخ عبد الرحمن بن ناصر السعدي في المواضيع النافعة
ج 16:
الفتاوى السعدية
حكم شرب الدخان
http://www.archive.org/download/waq5125/00_5125.pdf
http://www.archive.org/download/waq5125/01_5125.pdf
http://www.archive.org/download/waq5125/02_5126.pdf
http://www.archive.org/download/waq5125/03_5127.pdf
http://www.archive.org/download/waq5125/04_5128.pdf
http://www.archive.org/download/waq5125/05_5129.pdf
http://www.archive.org/download/waq5125/06_5130.pdf
http://www.archive.org/download/waq5125/07_5131.pdf
http://www.archive.org/download/waq5125/08_5132.pdf
http://www.archive.org/download/waq5125/09_5133.pdf
http://www.archive.org/download/waq5125/10_5134.pdf
http://www.archive.org/download/waq5125/11_5135.pdf
http://www.archive.org/download/waq5125/12_5136.pdf
http://www.archive.org/download/waq5125/13_5137.pdf
http://www.archive.org/download/waq5125/14_5138.pdf
http://www.archive.org/download/waq5125/15_5139.pdf
http://www.archive.org/download/waq5125/16_5140.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/00_5125.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01_5125.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/02_5126.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03_5127.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04_5128.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05_5129.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/06_5130.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/07_5131.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/08_5132.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/09_5133.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/10_5134.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/11_5135.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/12_5136.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13_5137.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/14_5138.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/15_5139.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/16_5140.pdf
---
عنوان الكتاب: الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية
المؤلف: ابن تيمية - عبد الرحمن بن ناصر السعدي
المحقق: أشرف بن عبد المقصود أبو محمد
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1419 - 1998
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 104
الحجم (بالميجا): 2
http://www.archive.org/download/waq37726/37726.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/37726.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//taeyah14.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=31690&d=1379785619
http://files.books.elebda3.net/elebda3.net-wq-4995.pdf
---
عنوان الكتاب: القواعد الحسان لتفسير القرآن
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدي
حالة الفهرسة: غير مفهرس
الناشر: دار الرشد
سنة النشر: 1420 - 1999
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 176
الحجم (بالميجا): 3
http://www.archive.org/download/waq42886/42886.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/42886.pdf
http://files.books.elebda3.net/elebda3.net-wq-4941.pdf
---
العنوان: القواعد الحسان المتعلقة بتفسير القرآن
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
نبذة مختصرة: القواعد الحسان المتعلقة بتفسير القرآن : فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومَخْبَرُها أجل من وصفها؛ فإنها تفتح للعبد من طرق التفسير ومنهاج الفهم عن الله ما يُعين على كثير من التفاسير الْحَالِيّة في هذه البحوث النافعة.
اعتنى به : الشيخ خالد بن عثمان السبت - أثابه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_alhasan_rules.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_alhasan_rules.pdf
---
عنوان الكتاب: شرح القواعد الحسان في تفسير القرآن
• المؤلف: محمد بن صالح العثيمين
• المحقق: أيمن بن عارف الدمشقي وآخرون
• حالة الفهرسة: غير مفهرس
• الناشر: مكتبة السنة
• سنة النشر: 1423 - 2002
• عدد المجلدات: 1
• رقم الطبعة: 1
• عدد الصفحات: 215
• الحجم (بالميجا): 6
http://www.archive.org/download/waq61449/61449.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/61449.pdf
http://www.riyadhalelm.com/book/3/11_sharh_qwaid.pdf
---
القول السديد شرح كتاب التوحيد للإمام المجدد محمد بن عبدالوهاب
عبد الرحمن بن ناصر السعدي
http://books.islamway.net/1/619/408.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/408.pdf
---
عنوان الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: صبري بن سلامة شاهين
حالة الفهرسة: غير مفهرس
الناشر: دار الثبات
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 1
الحجم (بالميجا): 5
http://www.archive.org/download/emsktemskt2/qsfkt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/qsfkt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1972.pdf
http://pid.pusatkajianhadis.com/pdf/aqdh_tbhn_32.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: كتاب نفيس صنفه الإمام المجدد - محمد بن عبد الوهاب - رحمه الله - يحتوي على بيان لعقيدة أهل السنة والجماعة بالدليل من القرآن الكريم والسنة النبوية، وهوكتاب عظيم النفع في بابه، بين فيه مؤلفه - رحمه الله - التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع.
وفي هذه الصفحة تعليق مختصر للشيخ العلامة السعدي - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_Alqawl_Assadeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Alqawl_Assadeed.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
اعتنى به: المرتضى الزين أحمد
ط النفائس
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//saded2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/saded2.pdf
---
عنوان الكتاب: الوسائل المفيدة للحياة السعيدة
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدى
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
الجامعة الاسلامية ط 2
http://www.archive.org/download/waq21887/21887.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/21887.pdf
http://files.books.elebda3.net/elebda3.net-wq-3460.pdf
http://www.saaid.net/The-clear-religion/034.pdf
---
بهجة قلوب الأبرار وقُرة عيون الأخيار في شرح جوامع الأخبار
تأليف الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى
1307 – 1376 هـ
من ويكي مصدر:
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/wiki_bahja.pdf
ط مجموع المؤلفات:
http://www.archive.org/download/waq5125/09_5133.pdf
نسخة أخرى:
http://d1.islamhouse.com/data/ar/ih_books/single/ar_buhjat_qlop_abrar.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_buhjat_qlop_abrar.pdf
---
عنوان الكتاب: المجموعة الكاملة لمؤلفات الشيخ عبد الرحمن بن ناصر السعدي
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
عدد المجلدات: 16
الحجم (بالميجا): 107
فهرس الكتاب: ج 1 - ج 8: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي
http://www.archive.org/download/waq5125/00_5125.pdf
http://www.archive.org/download/waq5125/01_5125.pdf
http://www.archive.org/download/waq5125/02_5126.pdf
http://www.archive.org/download/waq5125/03_5127.pdf
http://www.archive.org/download/waq5125/04_5128.pdf
http://www.archive.org/download/waq5125/05_5129.pdf
http://www.archive.org/download/waq5125/06_5130.pdf
http://www.archive.org/download/waq5125/07_5131.pdf
http://www.archive.org/download/waq5125/08_5132.pdf
---
اسم الكتاب :
تيسير الكريم الرحمن في تفسير كلام المنان
المؤلف :
العلاّمة عبد الرحمن بن ناصر السعدي
صيغة الكتاب :
PDF
هيئة الكتاب :
مطبوع و ملون و مفهرس و بجودة عالية جداً
ط مؤسسة الرسالة
http://dl.dropbox.com/u/84728371/TafseerAssadi2012.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/TafseerAssadi2012.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_tafseer_of_alsedi.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. دار السلام)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: عبد الرحمن بن معلا اللويحق
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مكتبة دار السلام للنشر والتوزيع - الرياض
سنة النشر: 1422 - 2002
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 1150
الحجم (بالميجا): 46
http://archive.org/download/WAQ100585/100585.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/100585.pdf
نسخة أخرى:
تفسير السعدي : [ تيسير الكريم الرحمن في تفسير كلام المنان ]
تأليف :
العلامة الشيخ : عبد الرحمن بن ناصر السعدي - رحمه الله
قدم له :
فضيلة الشيخ : عبدالله بن عبدالعزيز بن عقيل
فضيلة الشيخ : محمد الصالح العثيمين
اعتنى به تحقيقا ومقابلة :
عبدالرحمن بن معلا اللويحق
نبذة مختصرة :
هو كتاب من أحسن التفاسير المختصرة، حيث تميز بسهولة العبارة ووضوحها مع استيعابه لجميع ما تضمنته الآية من معاني وحِكم دون إطالة أو استطراد أو ذِكر قصص أو إسرائيليات أو خروج عن المقصود بذكر أنواع الإعراب ونحو ذلك ، إلَّا ما اقتضته الحاجة بل يركز على المعنى المقصود من الآية بعبارة يفهمها كل من يقرؤها كما يُلاحَظ على هذا التفسير أنَّ صاحبه اهتمَّ بترسيخ العقيدة السليمة وخاصة في مسائل الأسماء والصفات حيث بيَّن فيها الحق من مذهب أهل السنة والجماعة وقد تميزت هذه الطبعة بالتحقيق العلمي المتميِّز وذلك بضبط نصه بالمقابلة على نسخ خطية من بينها نسخة كانت بحوزة صاحب التفسير واهتمَّ بها إلى أن توفاه الله تعالى ، وكذا تخريج أحاديثه وتمييز القواعد الأصولية والفقهية والفوائد البهية التي أوردها الشيخ رحمه الله بالحرف الأسود ليسهل تناول تلك القواعد والفوائد بالإضافة إلى ذلك كله الإخراج الفني الرائع المريح للقارئ وجعل الكتاب في مجلد واحد تفادياً لثقل الحِمل بعدد الأجزاء الذي كان في الطبعات السابقة مع طبع المصحف في هامش التفسير، وبالتالي قربت الاستفادة لتالي القرآن .
الناشر :
مؤسسة الرسالة للطباعة والنشر والتوزيع
الطبعة : الطبعة الأولى ( طبعة جديدة محققة عن نسخ خطية مع زيادات تطبع لأول مرة )
سنة النشر : 1423هـ - 2002 م
عدد الصفحات : 976
الحجم : 34.88 ميجابايت
http://www.islamhouse.com/d/files/ar/ih_books/chain/ar_tafseer_of_alsedi/ar_tafseer_of_alsedi_p.pdf
http://www.islamhouse.com/d/files/ar/ih_books/chain/ar_tafseer_of_alsedi/ar_tafseer_of_alsedi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_tafseer_of_alsedi_p.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_tafseer_of_alsedi.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. العبيكان)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: عبد الرحمن بن معلا اللويحق
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مكتبة العبيكان
سنة النشر: 1422 - 2001
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 976
الحجم (بالميجا): 42
https://archive.org/download/WAQ81997WAQ/81997.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/81997.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. ابن الجوزي)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: سعد بن فواز الصميل
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار ابن الجوزي
سنة النشر: 1422
عدد المجلدات: 4
رقم الطبعة: 1
عدد الصفحات: 2302
الحجم (بالميجا): 56
نبذة عن الكتاب: - تم دمج المجلدات للتسلسل
http://archive.org/download/WAQ51975/51975.pdf
http://archive.org/download/WAQ51975/51975p1.pdf
http://archive.org/download/WAQ51975/51975p2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975p1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975p2.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. الحديث)
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار الحديث - القاهرة
سنة النشر: 1426 - 2005
عدد المجلدات: 1
عدد الصفحات: 1056
الحجم (بالميجا): 38
http://archive.org/download/waq126758/126758.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/126758.pdf
---
تفسير السعدي = تيسير الكريم الرحمن pdf
ط دار ابن حزم
http://www.archive.org/download/tasfeerse/taafq.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/taafq.pdf
---
عنوان الكتاب : رسالة لطيفة جامعة في اصول الفقه المهمة و بذيلها التعليقات المنيفة علي فصول الرسالة السعدية اللطيفة
المؤلف : عبد الرحمن بن ناصر السعدي
الناشر: دار ابن حزم
الطبعة : الاولي
الحجم (بالميجا) : 3.29
ت التعمري
https://archive.org/download/risalahfiousoulfiqh/risalahfiousoulfiqh.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/risalahfiousoulfiqh.pdf
https://archive.org/download/abuyaala_41847/41847.pdf
https://ia600807.us.archive.org/34/items/ResalaLatifaFiAlFikh/ResalaLatifaFiAlFikh.pdf
http://www.archive.org/download/waq5125/11_5135.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_asol_fiqh/11_5135.pdf
---
منهج السالكين وتوضيح الفقه في الدين
تأليف: الشيخ العلّامة عبد الرحمن بن ناصر السعدي
تخريج: خالد بن ضيف الله الشلاحي
مؤسسة الرسالة
ط 1 - 2003 م - 1424 هـ
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mswfd.pdf
http://www.archive.org/download/mswfd/mswfd.pdf
https://archive.org/download/MANHAAG/MANHAAG.pdf
http://www.archive.org/download/books-31_ahlalhdeeth/MnhajSalikinTawdhihFi9hFiDin.pdf
---
عنوان الكتاب: الفواكه الشهية في الخطب المنبرية ويليها الخطب المنبرية على المناسبات
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: إبراهيم بن عبد الله الحازمي
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
http://www.archive.org/download/waq17533/17533.pdf
http://files.books.elebda3.net/elebda3.net-wq-2558.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_alfwkh_alshih_fe_alkhtb_almnbrih.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=15246&stc=1&d=1319143598
http://www.riyadhalelm.com/book/49/62_mnbaryah.pdf
---
عنوان الكتاب: تيسير اللطيف المنان في خلاصة تفسير القرآن (ط. الأوقاف السعودية)
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
سنة النشر: 1422 - 2001
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 368
الحجم (بالميجا): 6
https://archive.org/download/tlmktqtlmktq/tlmktq.pdf
http://books.islamway.net/1/619/tesir_al_mnan_549.pdf
https://archive.org/download/tayseeer/1.pdf
---
عنوان الكتاب: تيسير اللطيف المنان في خلاصة تفسير القرآن
المؤلف: عبد الرحمن بن ناصر السعدي
ط الرشد
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_Abstract_interpretation_of_the_Quran.pdf
---
الدين الصحيح يحل جميع المشاكل
تأليف : عبد الرحمن بن ناصر السعدي
http://d1.islamhouse.com/data/ar/ih_books/single/ar_addeen_assaheh.pdf
http://documents.scribd.com.s3.amazonaws.com/docs/28uvcrrj40ush03.pdf
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=42878&d=1165164306
---
جوامع الأخبار للعلامة السعدي منسقا مع أحكام الشيخ الألباني عليها
http://majles.alukah.net/attachment.php?attachmentid=8935&d=1376755575
https://drive.google.com/file/d/0B9V-4Kl5wX16TmZaemRkZjVydlE/edit
---
منظومة القواعد الفقهية للسعدي pdf
http://subulsalam.com/site/audios/Moutoun/AbuAhmed/MoutonSawtiya/53Mandhoumat_al-qawid_al-fiqhiyah_As-saady.pdf
---
فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام المستنبطة من القرآن
تأليف : عبد الرحمن بن ناصر السعدي
مُراجعة: عبد الرزاق بن عبد المحسن العباد البدر
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_aware_of_beliefs_and_ethics_and_unification.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=7743&d=1295345628
http://www.riyadhalelm.com/book/8/65_fateh_rahem.pdf
http://www.islam-center.net/book/ar/ar_aware_of_beliefs_and_ethics_and_unification.pdf
http://elibrary.mediu.edu.my/books/SDL0256.pdf
---
منظومة في السير إلى الله والدار الآخرة
تأليف : عبد الرحمن بن ناصر السعدي
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_manzoma_alsayr_ila_allah.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=46964&d=1414142206
---
العنوان: القواعد الفقهية المنظومة وشرحها.
تأليف: الشيخ عبد الرحمن بن ناصر السعدي.
تأليف: محمد بن ناصر العجمي.
دار النشر: المراقبة الثقافية - إدارة مساجد محافظة الجهراء - دولة الكويت.
سنة الطبع: الطبعة الأولى (1428 هـ - 2007م) .
نوع التغليف: مجلد (192).
رقم الكتاب: (484).
http://www.4shared.com/file/qpUqwW6-/___.html
https://archive.org/download/QWa3DF/QWa3DF.pdf
---
شرح منظومة القواعد الفقهية للسعدي
شرح: سعد بن ناصر الشثري
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explain_the_rules_of_jurisprudence.pdf
---
الفتاوى السعدية PDF
المؤلف الشيخ عبدالرحمن بن ناصر السعدي
نبذه عن الكتاب
الفتاوى السعدية : مجموعة من الفتاوى والكتابات وبعض تعليقات وحواشي على بعض كتب الفقه كالمنتهى والإقناع. جمعها شيخنا محمد العثيمين - رحمه الله - على طريقة الأسئلة والأجوبة، يظهر فيها مكانة الشيخ العلمية وما تبوأه من العلم والفقه حيث توجد أسئلة في بعض المستجدات والحوادث والنوازل نزل خصوص الشرع عليها.
http://www.almeshkat.net/books/archive/books/ftsa.rar
---
البراهين العقلية على وحدانية الرب ووجوه كماله
لعلامة القصيم الشيخ عبد الرحمن بن سعدي
نشر: الدار الأثرية (مصر) – مكتبة تسجيلات الغرباء (الجزائر)
http://www.ajurry.com/vb/attachment.php?attachmentid=48703&d=1426845958
http://saaid.net/book/16/8047.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//baraheen16.pdf
https://archive.org/download/elbarahin/ElbarahinAbdouHa.pdf
https://archive.org/compress/barahin_001
---
الدرة الفاخرة في التعليق على منظومة السير إلى الله والدار الآخرة ، نظمها وعلق عليها عبد الرحمن بن ناصر السعدي ، اعتنى بها علي بن حسن الحلبي ، دار ابن عفان ، مصر ، ط 1 ، 1422 هـ / 2001 م ، 37 صفحة .
-هي منظومة أخلاقية تربوية مختصرة في الحث على عبادة الله ، ومحبته ، والإنابة إليه ، وفي الحث على سلوك الطريق الموصل إلى دار السلام.
http://www.archive.org/download/gredm/gredm.pdf
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_aldorrah_alfakhira.pdf
http://www.almeshkat.net/books/archive/books/dorah%20fakira.rar
---
الدرة المختصرة في محاسن الدين الإسلامي
تأليف : عبد الرحمن بن ناصر السعدي
المصادر:
الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
http://d1.islamhouse.com/data/ar/ih_books/single/ar_addorah_almokhtasarah.pdf
http://saaid.net/book/20/13662.pdf
http://www.sunnahway.net/up/do.php?id=2328
http://www.islamland.com/uploads/books/ar_addorah_almokhtasarah.pdf
---
الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي
تأليف : عبد الرحمن بن ناصر السعدي
نبذة مختصرة الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي: رسالة تتضمن البراهين القواطع الدالة على أن الدين الإسلامي وعلومه وأعماله وتوجيهاته جمعت كل خير ورحمة وهداية, وصلاح وإصلاح مطلق لجميع الأحوال, وأن العلوم الكونية والفنون العصرية الصحيحة النافعة داخلة في ضمن علوم الدين, وأعماله ليست منافية لها, كما زعم الجاهلون والماديون.
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_quranic_indications.pdf
---
عنوان الكتاب: شرح القواعد الحسان في تفسير القرآن
• المؤلف: محمد بن صالح العثيمين
• المحقق: أيمن بن عارف الدمشقي وآخرون
• حالة الفهرسة: غير مفهرس
• الناشر: مكتبة السنة
• سنة النشر: 1423 - 2002
• عدد المجلدات: 1
• رقم الطبعة: 1
• عدد الصفحات: 215
• الحجم (بالميجا): 6
http://www.archive.org/download/waq61449/61449.pdf
http://www.riyadhalelm.com/book/3/11_sharh_qwaid.pdf
---
عنوان الكتاب: القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
المؤلف: عبد الرحمن السعدي
المحقق: محمد بن صالح العثيمين
حالة الفهرسة: غير مفهرس
الناشر: مكتبة السنة
سنة النشر: 2002
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 304
الحجم (بالميجا): 14
https://archive.org/download/FP0079/0079.pdf
http://www.al-mostafa.info/data/arabic/gap.php?file=nc/other/0079.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=5619&d=1282605297
---
عنوان الكتاب: القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
المؤلف: عبد الرحمن السعدي
اصدار مؤسسة ابن عثيمين الخيرية
http://books.islamway.net/1/50/003.pdf
http://www.ibnothaimeen.com/all/index/alkawa3dwaalosoolaljam3ah.pdf
---
عنوان الكتاب: القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
المؤلف: عبد الرحمن السعدي
تحقيق: د. خالد بن علي بن محمد المشيقح
دار الوطن
http://manhajonline.com/audio/duruus/mp3/xoosh/alqawaacid/alqawaacid-walusuul.pdf
https://archive.org/download/QWa3D/QWa3D.pdf
http://www.4shared.com/file/Ky1C7Gcj/______.html
http://www.riyadhalelm.com/book/16/29_alqwaed_walosol.pdf
---
شرح كتاب القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
لفضيلة الشيخ عبد الله بن عبد الرحمن الغديان ـ حفظه الله ـ
عضو هيئة كبار العلماء
http://www.archive.org/details/gadian-kawid
---
انتصار الحق
تأليف : عبد الرحمن بن ناصر السعدي
نبذة مختصرة انتصار الحق: رسالة صغيرة عبارة عن محاورة هادفة حصلت بين رجلين كانا متصاحبين رفيقين يدينان بدين الحق، ويشتغلان في طلب العلم فغاب أحدهما مدة طويلة، ثم التقيا فإذا الغائب قد تغيرت أحواله وتبدلت أخلاقه، فسأله صاحبه عن سبب ذلك فإذا هو قد تغلبت عليه دعاية الملحدين الذين يدعون لنبذ الدين ورفض ما جاء به المرسلون.
http://d1.islamhouse.com/data/ar/ih_books/single/ar_entesar_alhaq.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=48829&d=1427693245
---
تحفة أهل الطلب في تجريد قواعد ابن رجب pdf
تأليف : عبد الرحمن بن ناصر السعدي
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_tuhfat_people_demand.pdf
---
مجموع فقه (ثلاث رسائل) الشيخ عبد الرحمان بن ناصر السعدي pdf
الرسالة الاولي رسالة في القواعد الفقهية
الرسالة الثانية منظومة في أحكام الفقه
الرسالة الثالثة منظومة في السير الي الله و الدار الاخرة
المؤلف: الشيخ عبد الرحمان بن ناصر السعدي
الناشر: المؤسسة السعيدية بالرياض
سنة النشر: 1981
عدد المجلدات: 1
https://archive.org/download/rassaile/rassailleelsaidi.pdf
---
ثلاث رسائل
الأولى: في إجزاء سُبع البدنة والبقرة عن الشاة
في الإهداء وغيره
الثانية: في آداب المعلم والمتعلم
الثالثة: في محاسن الإسلام
تأليف
العلامة الشيخ
عبد الرحمن بن ناصر آل سعدي رحمه الله
اعتنى به
محمد بن سليمان العبد العزيز آل بسام
https://tqrir.files.wordpress.com/2013/04/adab-mo3alim-mota3allim.pdf
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_three_letters.pdf
---
حاشية السعدي على الإقناع pdf
تحقيق ودراسة:
د.سامي بن محمد الصقير
أستاذ الفقه المساعد في جامعة القصيم
http://elibrary.mediu.edu.my/books/MAL06383.pdf
---
مطوية حكم شرب الدخان
للشيخ العلامة
عبد الرحمن بن ناصر السعدي
رحمه الله
http://www.ajurry.com/vb/attachment.php?attachmentid=44518&d=1403047081
http://www.mnhj.net/vb/attachment.php?attachmentid=275&d=1403046935
---
سؤال وجواب في أهم المهمات (PDF)
سماحة الشيخ عبدالرحمن بن ناصر السعدي
الناشر: مطابع دار الطباعة والنشر الإسلامية
تاريخ النشر: 1420هـ
مكان النشر: القاهرة
ردمك: 10988/99
عدد الصفحات: 41
عدد المجلدات: 1
الإصدار: الأولى
قال المؤلف: هذه رسالة مختصرة احتوت على أهم المهمات من أمور الدين وأصول الإيمان تدعو الحاجة والضرورة إلى معرفتها جعلتها على وجه السؤال والجواب لأنه أقرب إلى الفهم والتفهيم وأوضح في التعلّم والتعليم.
http://www.alukah.net/Books/Files/Book_1891/BookFile/Question%20and%20Answer.rar
http://www.ajurry.com/vb/attachment.php?attachmentid=32601&d=1382690743
http://www.almeshkat.net/books/archive/books/Question%20and%20Answer.rar
http://www.rslan.info/chains/ahm_mohemat/notes.pdf
---
الشروحات الذهبية على منظومة القواعد الفقهية
تأليف : ناصر بن سعيد السيف
المصادر:
1 دار ابن خزيمة
2 موقع الكتيبات الإسلامية www.ktibat.com
نبذة مختصرة الشروحات الذهبية على منظومة القواعد الفقهية: هذه الرسالة جمع فيها المُصنِّف مجموعة من شروح «منظومة القواعد الفقهية» للشيخ عبد الرحمن السعدي - رحمه الله -، وهي: «شرح منظومة القواعد الفقهية» للشيخ خالد بن إبراهيم الصقعبي، وللشيخ عبد العزيز بن محمد العويد، وللشيخ سامي بن محمد الخميس - حفظهم الله -.
http://d1.islamhouse.com/data/ar/ih_books/single6/ar_Ash_Shru7at_Az_Zhbeet_3lee_mnzumt_Al_Qwa3d_Al_Fqheet.pdf
---
فتح رب البريات على كتاب أهم المهمات من أصول الإيمان
تأليف الشيخ
أحمد بن يحيى النجمي
اعتنى به
حسن بن منصور الدغريري
دار المنهاج مصر / الطبعة الأولى 1428هـ
http://www.ajurry.com/vb/attachment.php?attachmentid=39814&d=1391933569
---
رسالتان في فتنة الدجال ويأجوج ومأجوج
تأليف : عبد الرحمن بن ناصر السعدي
نبذة مختصرة رسالتان في فتنة الدجال ويأجوج ومأجوج : عالج فيها قضية عقدية مهمة، من أشراط الساعة، وعلامات النبوة، عظَّم النبي صلّى الله عليه وسلّم شأنها، وحذَّر أمته من خطرها، ألا وهي «فتنة المسيح الدجال».
- تحقيق وتعليق : الشيخ أحمد بن عبد الرحمن بن عثمان القاضي - أثابه الله -.
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_fatnh_dajjaal_yajooj_and_majoo.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=7316&d=1294838527
---
عنوان الكتاب: فوائد مستنبطة من قصة يوسف عليه السلام
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: أشرف بن عبد المقصود أبو محمد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: أضواء السلف
سنة النشر: 1420 - 2000
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 68
الحجم (بالميجا): 1
http://www.archive.org/download/waq45780/45780.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_fwaed_mustanbatah.pdf
http://media.tafsir.net/ar/books//81/Fwa3ed_Mustanbata.pdf
---
أُصول العقائد الدِّينيَّة
الشَّيخ العلاّمة
عبد الرّحمن الّسعديّ
رحمه الله تعالى
(1307 ـ 1376هـ)
تقديم فضيلة الشّيخ
عبدالله بن عبدالعزيز بن عقيل العقيل
http://www.ajurry.com/vb/attachment.php?attachmentid=44077&d=1401124709
---
شرح أصول العقائد الدينية للسعدي شرح الشيخ زيد المدخلي
http://www.ajurry.com/vb/attachment.php?attachmentid=360&d=1208451878
---
تعليقات الشيخ صالح العصيمي وفقه الله على مختصر في أصول العقائد الدِّينيَّة لابن سعدي رحمه الله
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=86406&d=1310893929
---
شرح منهج الحق [ منظومة في العقيدة والأخلاق ]
المؤلفون : عبد الرحمن بن ناصر السعدي - عبد الرزاق بن عبد المحسن العباد البدر
المصادر:
موقع الشيخ عبد الرزاق البدر www.al-badr.net
http://d1.islamhouse.com/data/ar/ih_books/single5/ar_Explain_the_right_approach.pdf
http://xamsadine.net/images/minhajul-haqq-text.pdf
http://www.sunnahway.net/up/do.php?down=2289
http://elibrary.mediu.edu.my/books/SDL0104.pdf
http://saaid.net/book/15/7596.pdf
---
شرح منهج الحق [ منظومة في العقيدة والأخلاق ]
شرح فضيلة الشيخ صالح بن سعد السحيمي
http://www.ajurry.com/vb/attachment.php?attachmentid=10902&d=1304541979
---
منهج الحق ( منظومة في العقيدة والأخلاق )
المؤلف الشيخ عبدالرحمن بن ناصر السعدي
نبذه عن الكتاب هذه منظومة تشتمل على أقسام التَّوحيد: توحيد الإلهية، وتوحيد الرُّبوبية، وتوحيد الأسماء والصِّفات، وعلى أمَّهات عقائد أهل السُّنَّة والجماعة التي اتَّفقوا عليها, وعلى التَّفكُّر في مخلوقات الله، وآياته الدَّالة عليه, وعلى أسمائه وصفاته, ومشتملة على التَّخلُّق بالأخلاق الجميلة والتنزُّه من الأخلاق الرَّذيلة, إذ هٰذه الأمور أصول العلوم وأمَّهاتها
http://www.almeshkat.net/books/archive/books/7069.rar
---
نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب pdf
المؤلف الشيخ عبدالرحمن بن ناصر السعدي
نبذة مختصرة نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب : كتاب مختصر في أبواب الفقه عامة وفصولا مهمة في الآداب والحقوق صاغه بعبارة موجزة سهلة يشترك في فهمها الجميع مقتصرا على القول الراجح دون تعرض للخلاف، ويتميز أيضا بأنه يعد من أواخر ما صنف حيث فرغ منه قبل وفاته بعامين تقريبا.
اعتنى به : الشيخ خالد بن عثمان السبت - أثابه الله -.
https://tqrir.files.wordpress.com/2013/04/noor-albasa2ir_alsa3di.pdf
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_nour_foresights_and_minds.pdf
http://www.sunnahway.net/up/do.php?id=2288
---
عنوان الكتاب: جهاد الأعداء ووجوب التعاون بين المسلمين
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
الناشر: دار ابن القيم للنشر والتوزيع
سنة النشر: 1411 - 1991
عدد المجلدات: 1
عدد الصفحات: 54
الحجم (بالميجا): 2
http://www.archive.org/download/gawtmwaq/gawtm.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_obligation_upon_muslims_to_cooperate_with_each_other.pdf
---
عنوان الكتاب: جهاد الأعداء ووجوب التعاون بين المسلمين
المؤلف: عبد الرحمن بن ناصر السعدي
أردو:
http://d1.islamhouse.com/data/ur/ih_books/single/ur_wgob_ta3awon_muslmin.pdf
---


منظومة في العقيدة والأخلاق - السعدي

[ فهرس المحتويات ]

منظومة في العقيدة والأخلاق - السعدي


Translations to other languges 000

[ Index ]

Translations to other languges


bs_Kako_se_gasuli_mejt_-_Rasporiti_stomak_umrle_kako_bi_se_spasilo_zivo_dijete

[ Index ]

Translations to other languges

Rasporiti stomak umrle žene da bi se spasilo živo dijete

] Bosanski – Bosnian – بوسني [

Abdurrahman b. Nasir es-Sa'di

Prijevod: Senad Muhić

Revizija:

Ersan Grahovac

2013 - 1434

﴿شَق بطن المَيِّتَة لإخراج الحَمْل الحَي﴾

« باللغة البوسنية »

عبد الرحمن بن ناصر السعدي

ترجمة: سناد موهيتش

مراجعة:

أرسان غراهوفاتس

2013 - 1434

Rasporiti stomak umrle žene kako bi se spasilo živo dijete

Pitanje: Da li je dozvoljeno rasporiti stomak preminule kako bi se izvadilo živo dijete?

Odgovor: Dozvoljeno je zbog koristi i da ne bi bilo štete. To se ne ubraja u masakriranje. Već sam upitan o ženi koja je preminula, a u utrobi dijete živo, da li će se raporiti stomak i izvaditi dijete ili ne? Odgovorio sam:

„Poznato je šta su učenjaci hanbelijskog mezheba – Allah im se smilovao – govorili: 'Ako umre trudnica, a u utrobi joj živo dijete, haram je rasparati stomak. Žene bi dijete izvadile van na razne načine kao što je uvlačenje ruke radi djeteta za koje se nada da je živo, pa ako se ne bude u mogućnosti, majka se neće ukopavati sve dok ne umre dijete u utrobi, a ako iziđe dio, a dio ne, onda se rasjeca radi drugog dijela.' Ovo je govor fakiha koji je izgrađen na tome da je raspiranje isto što i masakriranje.“

Osnova je zabrana masakriranja i iživljavanja nad mrtvacem, osim u slučaju da se nađe jaka potreba. Dakle, ako iziđe dio djeteta, a živo je, onda će se rasporiti majka kako bi se izvukao drugi dio djeteta, jer je u tome korist za dijete i ako se tako ne uradi može dovesti do njegove smrti, a živi insan se više pazi od mrtvog. Međutim, u zadnjim godinama, hirurgija kao nauka je puno napredovala, pa raspor stomaka ili nekog dijela tijela više nije masakriranje, te to hirurzi primjenjuju nad živima uz njihovu volju i saglasnost. Preovladava mišljenje da, ako bi prijašnji učenjaci mogli vidjeti ovo stanje, rekli bi da je dozvoljeno rasporiti stomak trudnice i izvaditi dijete, a posebno onda kada je vrijeme trudnoće pri kraju. Tako smo sigurni ili kod nas preovladava mišljenje da će dijete biti sigurno, a razlog njihove zabrane govorom o masakriranju ukazuje na to.

Od dokaza koji ukazuju na dozvolu raspora stomaka i vađenja dijeteta jest činjenica da, ako se suprostave koristi i štete, daje se prednost većoj od dvije koristi i učiniće se manja od dvije štete. Tako je očuvanje stomaka od raspora korist, a očuvanje i spašavanje dijeteta je veća korist. Isto tako raspor stomaka je šteta, a ostavljanje djeteta da umre u utrobi majke je veća šteta, pa tako zaključujemo da je raspor stomaka manja šteta od dvije postojeće.

Vraćamo se temi i kažemo: Rasporiti stomak u ovim vremenima ljudi ne smatraju masakriranjem i iživljavanjem nad preminulim, niti štetom, tako da nije ostalo ništa što se suprostavlja dozvoli vađenja djeteta iz utrobe majke u potpunosti. Allah zna najbolje.[1]

[1] Abdurrahman es-Sa'di, El-medžmuatul-kamile, 7/136.


en_Fataawa_regarding_Tobacco_and_Cigarettes

[ Index ]

Translations to other languges

First Edition, 1420 AH/2000 CE

© Copyright 2000 by Vision Publications

All rights reserved. No part of this publication may be reproduced in any language, stored in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise without prior permission of the copyright owner, except for Da’wah purposes.

ISBN: In progress

This material has been reviewed and forwarded for publishing and distribution by the English language section of the Department of Islamic Resources.

Form #: 3118

Date: 7/2/1425

If you have any corrections, comments, or questions about this publication, please feel free to contact us at:

ipc@islamway.net

Originally printed, published and distributed by:

Vision Publications

R-1419 Lines Area

Gulshan-e-Zahoor,

Saddar, Karachi

Pakistan

E-mail: vision@connect2web.com

Phone: (++ 92-21) 7781873

Fataawaa concerning

Tobacco and Cigarettes

Muhammad bin Ibraaheem Aal-ish-Sheikh

Abdur-Rahmaan bin Naasir As-Sa’di

Abdul-Azeez bin Abdullah bin Baaz

فتاوى في

حكم التبغ

و شرب الدخان

محمد بن إبراهيم آل الشّيخ، عبد الرحمان بن ناصر السعدي، عبد العزيز بن عبد الله بن باز

p

Foreword

Verily all praise is for Allah, we praise and thank him, seek His aid, and seek his forgiveness. Whosoever Allah guides, none can misguide, and whosoever Allah misguides, there is none to guide. And may the Peace and blessings of Allah be upon His last messenger, our Prophet Muhammad, and upon all his family and companions.

To proceed:

Indeed we are living in a time of great confusion, where the truth is mixed with falsehood, in which none can distinguish between the two except for those Allah has given the criterion. Allah says,

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ إنْ تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً﴾

“O you who believe, if you have taqwaa [1] of Allah, He will give you a criterion (to differentiate between truth and falsehood) …”

[Surah al-Anfaal (8):29]

And from the matters in which many are confused is the tobacco that has become so rampant in our times. Its trial has afflicted many people, even those that we might consider to be from amongst the righteous, so much so that we even see them indulging in it in the open, not perceiving its great harm to their religion and health.

Also, a great disservice has been done by those who call themselves scholars, confusing people and not clarifying to them the ruling concerning this tobacco, giving excuse that there are no clear evidences to be found establishing its prohibition. If we were to accord to this reasoning, one would find that we would not then be able to give judgment in many other matters in the religion, for Allah, out of His infinite Wisdom, has given general rulings which allow us to judge specific matters, thus making His religion the ultimate source of legislation for all matters, in this world and the next, until the end of time.

Anyone who has the slightest understanding of Islam and its sources has no doubt concerning its permissibility, but others’ reasoning has been corrupted because of adhering to false notions, like blind following, so much that their intellect ceases to function, not being able to perceive anything other than the opinion of the one they follow.

So it is upon those whom Allah has given the Tawfeeq [2] to understand the religion to break the shackles of ignorance and blind following, and to clarify to people the reality of tobacco which is so lightly taken by many today.

For this reason, we felt it necessary that the fataawaa [3] of scholars whom Allah has chosen not to be victims of this ignorance be known, to clarify to all the prohibition of this evil and repulsive habit, and to be from amongst those who give victory to His religion, not fearing the blame of those who blame. May Allah reward all those who helped publishing this work, and reward them with whatever good results from it, Ameen.

The Fatwaa of

Sheikh

Muhammad bin Ibraaheem Aal-ish-Sheikh

(May Allah have mercy on him)

regarding

Smoking

Cigarettes

5

All praise is due to Allah alone, and may the Peace and Blessings of Allah be upon Muhammad, the last of the prophets.

I was asked about the ruling concerning tobacco, in which many ignorant and foolish people are enamored, in spite of the fact that every person knows that we have stated its prohibition. We, our scholars and teachers, their teachers, and all the truth-seeking scholars from the leaders of the Da’wah[4] of the Najd [5] and the rest of the Muslim world, from the time of its onset around 1010 AH until this day, have stated its prohibition, all basing their evidence from the principles of the religion and observation.

For this reason, I had at first felt that it was not appropriate to answer this question, but since it was the due right of the questioner, and since this khabeeth, [6] as one would never expect, has become so prevalent, I decided to proceed in answering it.

So I say:

There is no doubt that cigarettes are something khabeeth and putrid, and that at times they have intoxicating attributes, while at other times they act as a sedative. Its prohibition is based upon authentic texts from the Qur`an and Sunnah [7] , sound reasoning, and also from the statements of physicians and others who are well informed in its regard.

The first: Authentic sources.

Allah (I) says in the Qur`an,

﴿الَّذِينَ يَتَّبِعُون الرَّسُولَ النَّبِيَّ الأُمِيَّ الَّذِي يَجِدُونَهُ مَكْتُوبَةً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ المُنْكَرِ وَيَحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الخَبَائِثَ﴾

“And those who follow the Messenger, the Prophet who can neither read nor write, whom they find written with them in the Tawraah (Torah) and the Injeel (Gospels), ordering them with al-ma’roof (all things ordained by Islam), and prohibiting them from al-munkar (all things prohibited by Islam), and allows for them at-tayyibaat (all things good and pure) and prohibits them al- khabaa`ith…”

[Surah al-A’raaf (7):157]

It has been related in a hadeeth [8] in Saheeh al-Bukhaari, on the authority of ‘Umar (t), who said that the Prophet (r) said,

“Every intoxicant is considered khamr (wine) and every khamr is haraam (impermissible).”

… and in the wording of Muslim,

“…and every intoxicant is haraam.”

It has also been related by Tirmidhi (which he stated as a hasan [9] hadeeth) and Abu Dawud:

“Every intoxicant is haraam, and anything of which a large amount intoxicates, even a small amount is haraam.”

All of these noble verses and authentic ahaadith establish its prohibition, for at times this khabeeth is an intoxicant, and at other times a sedative, and none object to this fact except those who reject the reality of their senses. Without any doubt, these texts also confirm the prohibition of all other types of intoxicants and sedatives.

It has been related by Imaam Ahmad and Abu Dawud on the authority of Umm Salamah, may Allah be pleased with her, that she said:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

Al-Hafidh, az-Zain al-‘Iraaqi said,

“Its isnaad [10] is saheeh [11] ,” and as-Suyuti also declared it to be saheeh in his book, Al-Jaami’-us-Saheeh.”

Smoking also involves wastage of money, causing the smoker to sacrifice many essentials of life in its acquisition, and none can object to this reality.

In a hadeeth found in the Saheehayn[12] , the Prophet (r) said:

“Verily Allah has made forbidden for you: disobedience to parents, burying alive of daughters, and demanding your rights while not giving to others, and He has hated [13] for you: vain talk, persistent questioning [14] , and squandering of money.”

What will follow from the statements of the forerunners of the four madhaahib[15] will clarify what was intended here by the Prophet (r).

From the fuqahaa´[16] of the Hanafiyyah[17] , Sheikh Muhammad al-‘Ayni mentioned in his treatise that there were four factors that lead to its prohibition:

1) Statements of physicians and others who have knowledge in this issue have confirmed that smoking is detrimental to one’s health, and all things that are harmful to one’s health are prohibited by the consensus of the scholars.

2) Physicians consider it a drug, and all drugs are prohibited in the religion. This is established from the hadeeth of Imaam Ahmad on the authority of Umm Salamah, may Allah be pleased with her, that she said,

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

It is considered a sedative by the unanimity of physicians, and their statements are considered an evidence by the consensus of the fuqahaa´ from both the earlier and later generations.

3) Its repugnant odor that offenses others who do not smoke, particularly in gatherings of prayer. In fact, it displeases the angels as well. It has been related in the Saheehayn on the authority of Jaabir (t), that the Prophet (r) said:

“Whoever has eaten garlic or onion is to keep away from us and our masaajid [18] and is to keep to his house.”

It is a matter of fact that the odor which emanates from cigarettes is not less displeasing than the odor of garlic or onions. In another hadeeth in the Saheehayn, also on the authority of Jaabir (t), the Prophet (r) said:

“The angels are irritated by what humans are irritated by.”

In another hadeeth, the Prophet (r) said:

“Whoever causes distress to a Muslim has caused me distress, and whoever causes me distress has caused distress to Allah.” [Related by at-Tabaraani in al-Awsat on the authority of Anas (t) with a hasan isnaad.]

4) It is a waste and excessiveness, for it does not contain any permissible benefit, nor is it devoid of harm. Rather, according to the people knowledgeable in this field, there is genuine harm in it.

And from them is Abul-Hasan al-Misri al-Hanafi who said the following:

Evidences from authentic traditions and deductions from sound intellect decree the prohibition of smoking.

It first appeared around the year 1000 AH in the lands of the Jews, Christians, and Zoroastrians (Majoos). It was brought over to the Western lands of Islam (al-Maghrib) by a Jew, claiming to be a man of medicine, who invited people to partake in it. The first person to import it to Ar-Rum [19] was a person named Ataclean, a Christian.

The first person that grew it in the lands of the Sudan was a Zoroastrian (Majoos). It was then brought over to Misr [20] , Hijaaz [21] , and the rest of the lands.

Indeed Allah has prohibited every intoxicant. If one argues that it is not an intoxicant, it still acts as an analgesic, sedating the smoker’s whole body, internally and externally. Intoxication is any type of obscuration of the mind, even if it is not associated with pleasure, and there is no doubt that this occurs when one consumes a cigarette for the first time. But if he still does not conform to the fact that it is in fact an intoxicant, it does remain an analgesic and a sedative.

It has been related by Imaam Ahmad and Abu Dawud on the authority of Umm Salamah, may Allah be pleased with her, that she said,

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

The scholars have stated that a sedative is anything that causes sedation and narcotizes the extremities. This hadeeth should well suffice as evidence for its prohibition, but to add to this, smoking causes much detriment to the consumer’s body and soul: it corrupts the heart, enfeebles strength, and causes a yellowness in the smoker’s color.

Physicians agree that it is detrimental. It causes harm to a person’s body, character, honor, and financial condition. This is because it resembles the action of the transgressors, for the majority of the people who smoke are the disobedient and the vile. The smoker also acquires a detestable odor.

Amongst the fuqahaa’ of the Hanaabilah[22] , Sheikh ‘Abdullah bin Muhammad bin Abdul-Wahhaab, after mentioning the textual evidence regarding the prohibition of intoxicants and the statements of the scholars concerning its definition, said the following in his response to tobacco:

And from what we have mentioned from the statements of the Messenger of Allah (r) and the statements of the scholars, it should now be obvious to you that the tobacco which has become prevalent in this time is strictly prohibited. And it has been established by countless sources and witnesses that it does indeed intoxicate at times, especially if it is consumed in a large quantity. Likewise, if the smoker ceases to consume it for a day or two and then takes to it again, it intoxicates and affects the mind to the extent that the smoker could pass gas in front of people without even knowing it! We seek refuge in Allah from this type of humiliation.

So it is not befitting for the one who believes in Allah and the Last Day that he looks to the saying of any other if the sayings of Allah and His Messenger have become clear to him in the likes of these issues, as the testimony that ‘Muhammad (r) is the Messenger of Allah’ constitutes obeying what he commanded, refraining from all that which he prohibited and admonished, and believing in everything he informed us.

Sheikh Abdullah Ababtayn said the following in his response to tobacco:

What we believe is that it is prohibited, and the reason for this is twofold:

The first reason is that if the smoker were to cease to smoke for a period and then take to it again, or if he smokes a large amount, it results in intoxication. If it does not result in intoxication, it does result in analgesia and sedation. In a marfoo’ [23] hadeeth related by Imaam Ahmad:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

The second is that it is repulsive to those who are not accustomed to smoking, and the scholars have based their evidence on the saying of Allah (I),

﴿وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ﴾

“And He prohibits them al-khabaa`ith.”

[Surah al-A’raaf (7):157]

But as for those who are habituated to it, they do not perceive it to be khabeeth, just as a dung beetle does not perceive the repulsiveness of excrement.

And from the fuqahaa’ of the Shaafi‘iyyah[24] , the scholar known as Sheikh Najm al-Ghazzi ash-Shaafi‘i stated the following:

Tobacco first appeared in Dimishq [25] in the year 1015 AH. The smoker claimed that it did not intoxicate. Even if we were to yield to this notion, it is still a sedative. It is just as well prohibited due to the hadeeth related by Ahmad, on the authority of Umm Salamah, may Allah be pleased with her:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

He went on to say:

To consume it once or twice is not regarded as being of the greater sins (al-kabaa`ir), except if one were to be persistent in it, and the same principle applies to the rest of the smaller sins (as-saghaa`ir).

Scholars have mentioned that smaller sins have the same ruling as the greater sins if they consist of any one of the following characteristics:

1) That one be persistent in it.

2) That importance not be paid to its magnitude, by lessening its significance and not having concern for it.

3) That one be content or appeased by it.

4) That one boast of it to people.

5) For it to ensue from a scholar or anyone else who is taken as an example by others.

Sheikh Khalid bin Ahmad from the fuqahaa´ of the Maalikiyyah[26] responded by stating the following:

The Imaamah [27] of the one who smokes tobacco is not permissible, and like any other intoxicant, its trade is not permissible either.

The following are some other scholars who have prohibited tobacco and stated its impermissibility:

1) From the scholars of Misr: Sheikh Ahmad as-Sanhouri al-Bahooti al-Hanbali.

2) From the scholars of al-Maghrib: Abul-Ghaith al-Qashshaash al-Maaliki.

3) From the scholars of Dimishq: an-Najm al-Ghazzi al-‘Aamiri ash-Shaafi‘i.

4) From the scholars of Yemen: Ibraheem bin Jumu’aan and his pupil, Abu Bakr al-Ahdal.

5) From the scholars of the Haramain[28] : Al-Muhaqiq Abdul-Malik al-‘Isaami and his student Muhammad bin ‘Allaan, the commentator of Riyaadh us-Saaliheen, and As-Sayyid ‘Umar al-Basri.

6) From the lands of the Rum: Sheikh Muhammad al-Khawaajah, ‘Eesaa al-Shahaawi al-Hanafi, Makki bin Farukh, As-Sayyid Sa’d al-Balkhi al-Madani, and Muhammad al-Barazanji al-Madani ash-Shaafi‘i.

He also added:

I saw someone who was smoking at the time of his death. Those around him were saying to him, “Say Laa ilaaha ill-Allah,” but instead, he said, “This cigarette is great!”

All these scholars of the Ummah and the greatest of Imaams stated its impermissibility, and prohibited partaking in it in any way.

The second: Sound intellect.

From direct observation and countless attestations, we come to know that it is detrimental to one’s health, body, and mind. Death, unconsciousness, and arduous diseases, such as coughing which leads to tuberculosis, cardiac arrest, and contraction of the blood vessels have all been witnessed as a result of smoking.

When one sees these and other results of smoking, they become firm in their conviction that smoking is strictly impermissible. As sound intellect decrees that one endeavor to attain that which contains benefit and results in sound health, it also decrees that one be far removed from that which causes detriment, as it decrees its prohibition.

And there can be no consideration given to those whose doubts and desires have taken root in the organs of their reasoning, until they are bewitched by false theories and notions, and they are left prisoners of their own desires.

The third: Assertions of physicians.

The earliest of physicians are in agreement of the great harm found in cigarettes. One can find that they warned against three main factors:

1) Its detestable odor,

2) Its ashes,

3) Its smoke and fumes, their books being permeated in discourse of this factor.

Contemporary physicians are also well aware of this khabeeth plant, and we will summarize what they have mentioned of its harm and its constituents that cause it.

The synopsis of what they said is as follows:

It is a leafy plant, an analgesic sour to the taste. After due investigation and observation, we have come to know that tobacco is of two kinds, both belonging to family of some of the most poisonous plants, like henbane. It is comprised of potassium and ammonium salts, and another substance called nicotine.

It is utilized in different manners:

1) The first is by chewing it in the mouth, and this is the most harmful and detestable. Its analgesic effects are strong: its poisonous substances are quickly absorbed through the intestines and have a heavy effect on the nervous system.

2) The second is by inhaling it along with other stimulants. Because it comprises of various poisonous substances, it is harmful as well.

3) The third is by burning and smoking it, the most common of which is a cigarette, though it is also smoked through pipes and water pipes. In all of these methods, the smoke reaches the mouth in a state of high temperature.

Physicians have affirmed that it causes tremendous harm. Its constituents first settle in the body, and then its harm gradually becomes apparent over time. They have mentioned that the smoke that rises from the leaves of the tobacco contains numerous toxic substances, such as nicotine. When it enters the mouth and the lungs, it has both a general and a localized effect; when it enters the mouth, the poisonous substances found in it irritate the mucous membrane, causing an increased amount of saliva to be secreted. The chemical composition of the saliva is changed in that its digestive properties are decreased. Similarly, it also affects the secretions of the stomach, causing digestive problems. When the smoke reaches the lungs by way of the larynx, the poisonous substances increase its secretions, possibly leading to chronic inflammation. The larynx is irritated resulting in cough, by which it tries to dislodge the large amount of accumulated secretions, commonly known as phlegm. Smoking also causes disruption of the pulmonary arteries and other incurable diseases of the chest. Traces of the smoke (tar) are deposited on the inside of the trachea and the heart, putting pressure on its openings and decreasing the inflow of oxygen, thus resulting in shortness of breath.

Cigarettes also causes dizziness, vertigo, headache and vomiting in those who are not used to it and those who smoke for the first time. It also causes flaccidity of the muscles and drowsiness, which are tantamount to sedation, an inherent property of tobacco by consensus. Whosoever becomes habituated to it is afflicted with many adversities, like adulteration of taste, digestive conditions, and loss of appetite, all of which are clear and obvious results.

Excessive smoking unquestionably leads to death, whether over a period of time or instantaneously. This actually occurred in a situation when two brothers placed a bet as to who could smoke more. One of them died before the seventeenth cigarette, while the other died before he completed the eighteenth!

Smoking also causes damage to the red blood cells, interference in the regularity of the heartbeat, loss of appetite, and de-escalation of the general vitality of the nervous system, which is quite apparent from the analgesia and vertigo that ensues after its consummation by one not habituated to it.

Professor Mustafa Hamaami once narrated an incident that took place:

One day I was walking with a student, when we came across someone selling cigarettes. The student bought two from him. He lit one of them, and made a solemn oath that I would try the other. So I smoked the cigarette; I drew in its smoke and exhaled from my mouth, without fully inhaling it. He took note of it and said, “Inhale what you draw in, for that is what my oath was.” I did not stop myself and did what he said. I took one breath, and by Allah, I did not increase more than that when everything started spinning around me like a spinning mill! I immediately sat on the ground, and I thought that this would be the end. I had now started to think bad thoughts about my companion. With great difficulty, I arrived at my residence. I arrived by car, and he was there helping me. After that, I stayed at home until about the end of the next day, until I did not feel the way I felt before. I told this incident to many people, exposing what was hidden from me regarding cigarettes. They informed me that cigarettes have this effect on everyone not used to it. I said, “If one breath did all this to me, then what about those who are used to it, while not a day passes and he smokes, especially those that do it excessively!”

Smoking also causes a psychological disorder known as withdrawal, in which an addicted person, if he tries to forsake it, is not able to function properly and cannot even perform his day-to-day affairs until he smokes, and when he does smoke, his condition returns to normal.

Many leading scholars and physicians have mentioned that sound intellect, let alone the religion, calls to the obligation of preserving health and preventing diseases that lead to death by abstaining from smoking. This is even more particular to those weak in body, the elderly who do not have the power to resist diseases, and those who have a disposition to phlegm related disorders.

And for this reason, many people try to leave it, fearing its harmful effects and its detestable odor. They even say that they will divorce their spouses if they return to it, intending by that to finally give it up, but when their need for it overcomes them, they are not able to abstain. They take to it again, even if it entails divorcing their spouses, for it takes full control of the one addicted to it and affects his mind by calming him in times of frustration and anger.

And Allah knows best.

And may the Peace and Blessings of Allah be upon His slave and messenger Muhammad, and upon all his family and companions.

Muhammad bin Ibraaheem bin Abdul-Lateef Aal-ish-Sheikh

4/6/1383 AH

The Ruling concerning

Smoking

Cigarettes

Sheikh Abdur-Rahmaan bin Naasir as-Sa’di

(May Allah have mercy on him)

With an introduction by

Abdur-Razaaq al-Afeefi

(May Allah have mercy on him)

O

Introduction

All praises are due to Allah, the Lord of the Worlds, and may the Peace and Blessings of Allah be upon our Prophet, Muhammad, and upon his family and companions.

Verily the scholars in our time are many, but few are those who seek to extract rulings from its source and base them upon its foundation, follow their speech with action, and intently search for the truth in all that appears and rises from the horizon. And from this very few was Abdur-Rahmaan bin Naasir bin Sa’di, may Allah have mercy upon him, for indeed if anyone were to pursue his works, interact with him and examine his lifestyle in the days he was alive, he would know his perseverance in the service of knowledge, whether it be in research or commentary. He would find him excellent in character, upright in his affairs, and just and fair to his colleagues and students, pursuing harmony in any evil that might transpire and lead to contention and division, may Allah have much mercy on him.

And from those works is this concise but comprehensive letter which he wrote in response to a question asked by the respected brother, ‘Ali al-Hamd as-Saalihi in regards to the ruling regarding smoking cigarettes. In spite of its brevity, it has clearly achieved its goal, openly professing the truth. By it, the criterion has been established upon the obstinate and those who follow their desires rather than Guidance from Allah, as he employed the generality of the texts from the Qur`an and the Sunnah as a basis to give evidence to the prohibition of smoking cigarettes, as well as the detriment caused to one’s financial condition, body, and the society as a whole.

And it is not for anyone to be obstinate by demanding to mention specific evidences prohibiting smoking, not being content in the generality of the texts, except if he be shortsighted, weak in intellect, and ignorant of the sources of the religion and how to understand and benefit from them. Indeed the evidences in the religion, as they appear as specific rulings, often appear as general rulings that embody the specific ones. The likes of these doubts and misconceptions do not cross the path of those who truly seek and research the truth. One would only use this type of reasoning if its addiction has taken possession of his soul and overcome him, in that he becomes its prisoner. Shaytaan seduces him, beautifying for him the khabaa`ith, revering it; he takes Shaytaan as an Imaam, leading the person’s heart astray by the whispers and doubts that he casts into it.

It has become evident that smoking cigarettes contains much danger and much harm, and scholars of medicine have confirmed this fact. I will mention some of what they have said, not, though, to seek to establish its prohibition through it, for the one content in the religion is the one whom Allah has sufficed with His Book and the Prophet’s (r) Sunnah, for they are the clearest and straightest of paths and in them is the convincing argument for those who Allah has granted straightness and who are upon His Guidance. I only mention it for those who blindly follow whom they deem people of knowledge, civilization, and taste, seeking to clarify that the ones whom they emulate have themselves acknowledged its harm and repudiate it.

The following are some excerpts taken from Kitaab-ul-Bayaan, by Sheikh Ibraaheem Abdul-Baaqi, may Allah have mercy on him. The Doctor stated in Adaab al-Muhallaa, p.122:

Tobacco and Smoking

by Western Health investigative officer Ismaa‘eel Rushdie:

It is a plant the Arabs named, at-Tabaaq (tobacco). By chemical analysis, it is shown to contain a poisonous substance of which if two drops were to be administered to a dog’s mouth, it would immediately die, and five drops are sufficient to kill a camel. Savage people in the past were accustomed to chewing it. This is the most harmful method of utilization, for it enters the stomach through the saliva. In spite of the wide array of harm it causes, its consumption has become prevalent amongst many nations.

Physicians have established that tobacco affects the heart by causing palpitation, the lungs by causing cough, the stomach by causing a loss of appetite, the eyes by causing conjunctivitis, and the nervous system by sedating it.

Doctor Damardaash Ahmad stated the following:

وَ لَمْ أَرَ في عُيُوبِ النَّاسِ عَيْبًا

كَنَقْصِ القَادِرِينَ عَلَى التَّمَامِ

“And I do not find in the faults of people a fault,

Like the shortcomings found in the competent of perfection.”

I do not believe that the human race, since the time of its creation, has weakened and humiliated itself in front of its enemy as much they have in front of smoking cigarettes, as this habit has captivated, fettered and humiliated its pride. It has taken control of all types of people, from the most menial of laborers who depredate their own and their family’s nourishment, to the leading physicians, philosophers, and intellectuals who have annulled their ingeniousness with which they revealed distant horizons in an array of arts and sciences.

The prevalent opinion was that smoking in moderation caused little or no harm to the healthy person, but ongoing research has established that in fact the harm caused by smoking is something that could never have been imagined.

The realities of what this research has established the following. Professor Diamond Palmer undertook a study of twenty thousand cases, amongst them were those who smoke excessively, moderately, and those that abstain from smoking altogether. He created a profile at John Hopkins University stating in it everything related to their health, disease and lifestyles. He started the research in the year 1919 CE and completed it in the year 1940 CE with the following conclusion:

Smoking cigarettes clearly shortens the lifespan of a person in relation to the amount consumed; those who refrain live longer than those who are moderate smokers, and those who smoke moderately live longer than those do so excessively.

I ask Allah (I) that He guide us to the straight path, and that He grant us the guidance to accept advice, and that He keep us away from all which contains danger and harm. We ask that He have mercy upon the author, cause benefit by his work, and cause us to meet in the most honorable abode.

And may the Peace and Blessings of Allah be upon our Prophet Muhammad, and upon al his family and companions.

Abdur-Razzaaq al-Afeefi

The Ruling

Concerning Cigarettes

This following is a letter from his excellency, the Sheikh, AbdurRahmaan an-Naasir as-Sa’di, may Allah have mercy upon him, which he wrote in reply to a question which I inquired due to a discussion that took place between me and another Muslim regarding the ruling concerning smoking. And as it was that this treatise was not to be found with any other person, I thought it necessary that I bring to it light, fearing the disgrace and sin associated with concealing knowledge, as well as hoping from Allah that he causes me, the author and the rest of the Muslims to benefit by it.

The following is the text of the question and answer as written by the transcriber, may Allah have mercy on him.

P

From: Your son, ‘Ali bin Hamd as-Saalihi

To: His Excellency, the noble Sheikh, Abdur-Rahmaan an-Naasir as-Sa’di.

As-Salamu alaykum wa Rahmatullah wa Barakaatuhu:

I ask that you bring us benefit by explaining in a clear fashion the ruling concerning smoking cigarettes and its commerce, is it haraam or makrooh[29] ? Please provide us with a verdict.

The Answer:

And with Allah is Tawfeeq; we ask that He guide us and our brother Muslims.

Smoking cigarettes, its trades and collaboration in it in any means is strictly prohibited. It is not permissible for a Muslim to endeavor in it, whether by smoking it or in its commerce, and it is obligatory upon the person who does to turn to Allah in sincere repentance, as it is obligatory to repent from all other sins. This is due to the fact that it is inclusive of the general texts that prohibit it, through its general diction and meaning. This prohibition is by account of the harm it causes to one’s religion, well-being, and financial condition, and any one of these reasons is enough to account for its prohibition.

As for the harm it causes to one’s religion and the textual evidences regarding its prohibition, they can be approached from different respects.

From the evidences is His (I) saying,

﴿وَيُحَرِّمُ عَلَيْهِمُ الخَبَائِثَ﴾

“And He prohibits them al-khabaa`ith.”

[Surah al-A’raaf(7):157]

And His (I) saying,

﴿وَلا تُلْقُوا بِأَيْدِيكُمْ إِلى التَّهْلُكَةِ﴾

“And do not cast yourselves into destruction with your own hands.”

[Surah al-Baqarah(2):195]

And His (I) saying,

﴿وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا﴾

“And do not kill yourselves, verily Allah is to you Ever-Merciful.”

[Surah an-Nisaa´(4):29]

Through these aforementioned verses and others similar in meaning, Allah prohibited all things that are khabeeth and cause detriment, and khubth and detriment are determined from the effect and harm that ensues from them. Cigarettes have many adverse effects that all people are well aware of, especially those who indulge in it, but their will power is decrepit; though they realize its harm, their desires take the better of them. Scholars have stated that all food and drink that is harmful is in fact prohibited.

From the harm that it causes to one’s religion is that it becomes difficult for the servant to perform acts of worship and fulfill what he is ordered, especially in regards to the fast, and whatever causes aversion of good deeds is in itself evil. Smoking also encourages one to associate with the vile rather than the righteous. This is one of its greatest detriments, for it results in enmity and hatred of the righteous and dissuasion from following their way of life. And this is especially the case with children and young adults, for when they are afflicted with this trial, they immediately spiral into an ugly state of affairs. Cigarettes further the destruction of their character, and it becomes a door that leads to great evil.

As for the detriment it causes the body, it is quite substantial, for it diffuses through the veins and makes its way to the whole body. It weakens the eyesight, it weakens the body’s vitality, and prevents the body to properly benefit from nutrition. Whenever these two characteristics are found simultaneously, it intensifies the severity of its danger.

From its harmful effects is that it weakens the heart, interferes in the proper function of the nervous system, and causes loss of appetite. It also causes severe cough that may even lead to loss of breath and suffocation, and how many victims has it appropriated and led to destruction!

Qualified physicians have resolved that smoking is the greatest cause of chest related diseases, like tuberculosis and its counterparts. It also has an observed effect of causing cancer, which is from the most severe and painful of diseases.

It is so very strange that we see that intelligent people who are intent in preserving their health persist in smoking, when all these multitude of effects have been observed. And how many harmless ailments have deteriorated on its account and become difficult for physicians to cure. And how many people have quickly degenerated from a state of strength and health!

And what is also very strange is that many people follow the advice of physicians in matters much less severe than this. How can they take this dangerous matter so lightly?! This is certainly due to them submitting to their desires which take control of their resolution, weakness in their determination to strengthen it, and giving precedence to their lifestyle, even after knowing its many harms.

And it is not strange to see that many physicians also smoke, while they admit with their own statements their condition and its detriment to their health, for their addiction takes control over their intellect and determination; even though they perceive well its harm, they are still persistent in it.

We have merely hinted at some of the harmful effects associated with smoking, along with the fact that it causes black staining of the mouth, lips and tongue, and causes rapid decay and rotting of the teeth.

It also causes an array of inflammatory diseases, and if one were to research its harm, he would find much more than what we have mentioned.

As for the detriment it causes to one’s financial condition, it has been authentically reported of the Prophet (r,)

“That he prohibited the squandering of money.”

And what could possibly be more wasteful than burning it in these cigarettes that, “neither nourish nor avail against hunger,”[30] and contain no benefit in any respect. Those preoccupied in smoking bear much pain in spending large amounts of money on it, up to the point that they might even stop spending in that which is obligatory upon them. This is indeed a great misguidance and causes much harm. Spending money in that which has no benefit is prohibited, so how as for spending on that whose detriment is realized?

Due to the fact that these cigarettes bring harm to one’s religion, body, and financial condition, its commerce is also haraam, and it is something futile, not profitable. Many people have witnessed that those who were involved in its commerce, even if they profited when they first started their business, they were afflicted by loss of wealth in the end. And verily the people of Najd, and all praise is due to Allah, all of its scholars are in agreement concerning its prohibition, and the lay people are enjoined to follow the scholars. It is not allowed for them to follow their desire, twist meanings or give reason that there are scholars from other lands that state its permissibility and not its prohibition. This type of reasoning is not allowed by the ijmaa’[31] of the scholars, for the lay people must follow their scholars; they are not independent of them. It is not allowed for them to disregard the statements of their scholars, and this is what is incumbent upon them, as Allah (I) says in the Qur`an,

﴿فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ﴾

“Then ask the people of the Reminder (the scholars) if you do not know.”

[Surah al-Anbiyaa´ (21):7]

And there is no equal to this corrupt reasoning which is prominent on the tongues of some lay people out of their following of their desires and not truth and guidance, except if they were to say, “There are some scholars in the other lands that do not state the obligation of itmi´naan[32] in the prayer, so do not object to us if we follow them,” or, “There are some who state the permissibility of usury, so it is our choice whether we are to follow them or not,” or, “There are those who do not state the prohibition of eating birds which have talons, so it is our choice whether we are to follow them.” If this door is opened, much evil would be made accessible to people, and it would be a cause of the disintegration of the religion. Everyone knows that following statements such as these are in direct conflict with what is well established in the religion and with the statements of the scholars, and that they are from those things which are impermissible.

The correct means of assessment is through the fundamentals and principles of the religion, and they confirm the impermissibility of cigarettes. This is due to the many different harmful effects which result. Anything that induces harm upon a servant, whether in his religion, body, or financial condition, and has no realized benefit is prohibited. How much more is the case if there were countless harms all found in one entity? Isn’t it then deserving, religiously, intellectually, and medically, that it be left and cautioned against, and that advice should be given to those who accept it?

It is incumbent upon those who are sincere to themselves and give their body worth and value, that they turn to Allah in forgiveness, and that they make a firm resolution without hesitation coupled with seeking help from Allah, for whoever does that, Allah will help them and make it easy for them to accomplish what they desire.

What facilitates this is in knowing that whoever leaves something for Allah, He replaces it with something better. Also, as the reward of acts of obedience that are difficult to perform is much greater than those in which there is no hardship, the same applies for abandoning sins which are difficult to leave. So whoever is granted the Guidance and the Help of Allah, then he will find that he will only face difficulty in the beginning stages, but then it is gradually alleviated, until Allah completes His favor upon His servant and he rejoices at the Favor of Allah and His Protection and Help. He becomes sincere to his brothers as he was sincere to himself, and Tawfeeq (Success from Allah) is in the Hand of Allah. And whoever knows Allah from his heart and sincerely seeks that which is with Him by doing what he has ordered and leaving what he is prohibited, Allah will make the path to Jannah (Paradise) and all other good easy for him, and He will distance him from the Hellfire. So we ask Allah that he lead us to the good, and that He protect us from evil, verily He is Most Generous, Loving and Merciful.

Abdur-Rahmaan bin Naasir as-Sa’di

Rabi’-ul-Awwal, 1376AH

Transcribed by: ‘Ali al-Hamd as-Saalihi.

The Approbation of

Abdul-Lateef bin Ibraaheem Aal-ish-Sheikh

(Director of Institutes and Faculties)

All Praises are due to Allah, the Lord of the Worlds, and may the Peace and Blessings of Allah be on the noblest of prophets and messengers, our Prophet Muhammad, and upon all his family, companions, and those who followed them in their way.

I have reviewed what al-Allaamah ash-Sheikh Abdur-Rahmaan bin Naasir as-Sa’di has written in response to the questioner who inquired about the ruling concerning smoking cigarettes and its commerce. I found that he responded in a correct and beneficial manner, and that he elucidated the response in a clear and apparent style with authentic evidences from the Mighty Qur`an, the Prophetic Sunnah, and from the sayings of the scholars which enlighten the heart, exposing the harm it causes to one’s physical and spiritual life as well as what is associated with it from squandering money and loss of respect amongst people. And he also clarified the prohibition of its consumption and commerce, and that it is established by the consensus of the scholars. May Allah reward, forgive, and have mercy on him.

Orated by: Abdul-Lateef bin Ibraaheem Aal-ish-Sheikh.

And may the Peace and Blessings of Allah be upon Muhammad.

The Approbation

of Sheikh Abdul-Muhaymin Abu Samh

(Imaam Al-Masjid al-Haraam)

Bismillah ar-Rahmaan ar-Raheem, and may the Peace and Blessings of Allah be upon our leader Muhammad, who said:

“I have not left anything that draws one near to Allah except that I have clarified and ordered it, and I have not left anything that distances one from Allah except that I have clarified it and prohibited it, so whatever I have ordered you, do as much as you are able, and whatever I have prohibited, cease in it.”

…or its like.

I have heard the response of Sheikh Abdur-Rahmaan bin as-Sa’di, may Allah have mercy upon him and forgive him, in the ruling regarding smoking cigarettes. The truth is that it is a concise but beneficial response, and if a person wished to speak in its regard in more length than the Sheikh, may Allah have mercy upon him, he would find much to speak about and many evidences which pertain to it, like his (r) saying:

“The children of Adam will not proceed on the Day of Resurrection until they are held accountable for their youth and strength and in what it was utilized, their time and how they consumed it, their wealth and how they spent it and from where they acquired it.”

…or as Allah said,

﴿وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّ اللهَ لا يُحِبُّ الْمُسْرِفِينَ﴾

“And eat and drink, but do not be excessive, verily Allah dislikes the excessive.”

[Surah al-A’raaf (7):31]

This verse is in regards to the permissible in which there is no doubt, so how would it be for that which the textual and intellectual evidences strengthen each other in implying its prohibition, along with what it constitutes from bad odor, loss of appetite, sterility, deterioration of health, and many other things of its like!!!

Orated by: Abdul-Muhaymin Abu Samh, Imaam of Masjid al-Haraam.

The Ruling concerning

Smoking

Cigarettes

and the Imaamah of the one who flagrantly smokes

Sheikh Abdullah bin Abdul-Azeez bin Baaz

(May Allah have mercy on him)

<

All Praise is due to Allah, alone, and may the Peace and Blessings of Allah be upon His Messenger and upon all his family and companions.

I was asked by some brothers about the ruling concerning smoking cigarettes and the validity of the Imaamah[33] of the one who does so publicly, while mentioning that this evil has become prevalent and has afflicted many people.

So the answer is as follows:

The evidences of the religion establish that the smoking of cigarettes is prohibited, and that is due to both its khubth and the great harm it possesses, for Allah (U) has not sanctioned anything from food and drink except which is good and beneficial. And as for those things which cause detriment to one’s religion or their worldly life, or which change their normal state of mind, Allah, Exalted be He, has disallowed it. Allah (U) is more merciful to His servants than their own selves. He is the All-Wise and All-Knowing in His speech, actions, legislation, and ordainments, and He does not prohibit anything in vain. He does not create anything in falsehood, nor does He order His servants with something in which there is no benefit, for He, Exalted be He, is the Wisest of Judges and the Most Merciful. He the All-Knowing about what is proper for His servants and what benefits them in this life and the next, as He (U) said,

﴿إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ﴾

“Indeed your Lord is Wise and Knowledgeable.”

[Surah al-An‘aam(6):128]

And He (U) said,

﴿إِنَّ اللهَ كَانَ عَلِيمًا حَكِيمًا﴾

“Indeed Allah is Wise and Knowledgeable.”

[Surah an-Nisaa´ (4):11]

And there are numerous other verses that suggest the same meaning.

And from the Qur`anic evidences regarding the prohibition of smoking cigarettes is His (I) saying in His Noble Book in Surah al-Maa`idah,

﴿يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُُحِلَّ لَكُمُ الطَّيِّبَاتِ﴾

“They ask you what has been allowed for them. Say: at-tayyibaat (all things pure and good) have been allowed for you.”

[Surah al-Maa`idah (5):4]

And he said in Surah al-A’raaf describing our Prophet Muhammad (r),

﴿يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾

“He commands them with al-ma’roof (all things ordained by Islam) and prohibits them al-munkar (all things prohibited by Islam), and he allows for them at-tayyibaat (all things good and pure) and he prohibits them al-khabaa`ith.”

[Surah al-A’raaf(7):157]

Allah (I) clarified in these two noble verses that He (I) has not permitted anything for His servants except those things good and pure, which are the beneficial food and drink. And as for the food and drink which cause harm, like those that intoxicate, narcotize, or any other food or drink harmful to one’s religion, body, or mind, they are from the prohibited khabaa`ith. Physicians and others who have knowledge in this subject are in agreement that cigarettes are extremely harmful to health. They have also mentioned that it is a cause of a wide array of diseases, amongst them cancer, and cardiac arrest. And if this is truly the case, then there should be no doubt in the prohibition of anything that has similar consequences, and it becomes an obligation to caution against it. The intelligent should not be deceived by the scores of people who smoke, for verily Allah (I) said in His Clear Book,

﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ في الأَرْضِ يُضِلُوكَ عَنْ سَبِيلِ اللهِ إِن يَّتَّبِعُونَ إلا الْظَّنَّ وَإنْ هُمْ إِلا يَخْرُصُونَ﴾

“And if you follow most of those on earth, they will mislead you far away from Allah’s Path. They follow nothing but conjectures, and they do nothing but lie.

[Surah al-An‘aam (6):116]

And He (U) said,

﴿أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا﴾

“Or do you think that most of them hear or understand? They are only like cattle; nay, they are even farther astray from the path.”

[Surah al-Furqaan (25):44]

As for the validity of the imaamah of someone who smokes cigarettes, or for that matter anyone else amongst the disobedient, it is not befitting that their likes be taken as an Imaam. Rather, it is legislated that one choose from the righteous amongst the Muslims who are known for their uprightness and piousness, for the matter concerning the imaamah is indeed a great one. And for this reason the Messenger of Allah (r) said:

“Let the one to lead the people be the one who has memorized most the Book of Allah, and if they are equal in recitation, then the most knowledgeable of the Sunnah, and if they are equal in the knowledge of the Sunnah, then the one who preceded in hijrah [34] , and if they were in equal in hijrah, then the first of them in accepting Islam.” [Muslim]

And in the Saheehayn, on the authority of the Prophet (r) that he said to Malik bin Huwayrith and his companions:

“When the time for prayer arrives, let one of you call the adhaan [35] , and let the eldest amongst you lead [in prayer].”

But the scholars, may Allah have mercy on them, have differed: Is the imaamah and the prayer of the congregation actually valid? Some have stated that the prayer performed behind him is not valid, due to the weakness of his religion and the shortcoming in his Eemaan [36] , while others have stated that it is, giving reason that if the prayer is valid in regards to his own self, it necessitates that it also be valid for those following him. Also, many companions prayed behind governors and rulers which were known for their oppression and sinfulness, as Ibn ‘Umar (t) prayed behind al-Hajjaaj who was known to be from the most oppressive of people. And this is the correct opinion, that the imaamah of the one who smokes and also the prayer of those following him are both valid. But it should be known that it is not befitting that his likes be taken as an Imaam, while there are others from the righteous people that can be chosen instead.

And this reply is indeed concise, as we only intended to mention the principle ruling concerning these two matters and to clarify some of the evidences in its regard. Scholars have clarified the ruling concerning these two matters beforehand, and whoever wants elucidation in this subject, they can surely find it.

We ask Allah that He rectifies the affairs of the Muslims and guide them all to be upright in their religion and be wary from what opposes it. Verily He is the Most Generous.

And may His peace and Blessings be upon our Prophet Muhammad, and upon his family and companions.

Sheikh Abdul-Azeez bin Abdullah bin Baaz

The president of the Council of Leading Scholars

[1] Taqwaa (تَقْوَى): a state in which one avoids all which Allah forbids and does all He commands.

[2] Tawfeeq (تَوْفِيْقٌ): Success from Allah in doing the right thing.

[3] Fataawaa (فَتَاوَى): Plural of Fatwaa (فَتْوَى), which means a legal verdict in the religion.

[4] Da’wah (دَعْوَةٌ): The call to Islam, Here, it means the da’wah of Muhammad bin Sulaymaan at-Tameemi.

[5] Najd: The central part of what is known today as Saudi Arabia.

[6] Kabeeth (خَبِيْثٌ), pl. khabaa`ith (خَبَائِثُ): Literally, anything found repulsive. In religious terms, anything repulsive, evil, and unlawful, i.e. things, deeds, beliefs, persons and food. Kubth (خُبْثٌ): repulsiveness.

[7] Sunnah (سُنَّةٌ) pl. Sunan (سُنَنٌ): The Speech, Deeds and tacit approvals of the Prophet (r).

[8] Hadeeth (حَدِيْثٌ) pl. ahaadeeth (أَحَادِيثُ): A narration of the speech, deeds, affirmations, or characteristics of the Prophet (r).

[9] Hasan: An authentic hadeeth, but one that does not reach the status of saheeh.

[10] Isnaad: The chain of narrators which report a particular hadeeth.

[11] Saheeh: A hadeeth of the highest category of authenticity.

[12] Saheehayn: Literally, the two Saheehs. Al-Bukhaari and Muslim, the two most authentic books of hadeeth, and the only two books of the six most common books of hadeeth, al-Bukhaari, Muslim, Abu Daawud, an-Nasaa`i, ibn Maajah, and at-Tirmidhi, in which the authors, Muhammad bin Isma‘eel al-Bukhari and Muslim bin Hajjaaj an-Nisapuri, intended to include only the most authentic of ahaadeeth.

[13] Imaam an-Nawawi stated in his explanantion of Saheeh Muslim, “The scholars have stated that what is meant by pleasure, anger, and hatred from Allah is His commnding or prohibiting it, and his reward and punishment.” Also in the Qur`an, after Allah mentions some of the greatest sins, i.e. fornication, murder, and the killing of children, He describes them as being hated by Him,

﴿كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً﴾

“All these are evil and hateful in the Sight of your Lord.”

[Surah al-Israa´(17):38]

[14] The type of questioning which is of no use.

[15] Madhaahib (مَذَاهِبُ): Plural of madhhab (مَذْهَبٌ), or a school of thought.

[16] Fuqahaa´ (فُقَهَاءُ): Plural of Faqeeh (فَقِيْهٌ), or a scholar of fiqh (فِقْهٌ), or Islamic jurisprudence.

[17] The school of thought which attributes itself to Abu Haneefah, may Allah have mercy on Him.

[18] Masaajid (مَسَاجِدٌ): Plural of Masjid (مَسْجِدٌ). A place spoecifically built for the worship of Allah.

[19] Ar-Rum: The area in which today lies Turkey and its surroundings.

[20] Misr: The land known today as Egypt.

[21] Hijaaz: The western part of what is known today as Saudi Arabia.

[22] The school of thought which attributes itself to Ahmad bin Hanbal, may Allah have mercy on Him.

[23] Marfoo’: A hadeeth of the Prophet (r), or a hadeeth of a Sahabah which is given the same ruling, because of the fact that he mentioned the Prophet (r), or of the impossibility of it being said of his own accord.

[24] The school of thought which attributes itself to Muhammad bin Idrees ash-Shaafi‘i, may Allah have mercy on Him.

[25] Dimishq: The city known today as Damascus.

[26] The school of thought which attributes itself to Malik bin Anas, may Allah have mercy on Him.

[27] Imaamah: The role of leadership in the prayer.

[28] Al-Haramain: Literally: the two sanctuaries: Makkah and Madinah.

[29] Makrooh (مَكْرُوهٌ): As established in Usool-ul-Fiqh (fundamentals of jurisprudence), is that deed which is rewarded if left, with no punishment if done.

[30] In allusion to Surah al-Ghaashiyah (88):7.

[31] Ijmaa’ (إِجْمَاعٌ): The consensus of the scholars, which is considered a legislative proof by the saying of the Prophet (r), “My nation (ummah) will never come together upon misguidance.”

[32] Itmi´naan (إِطْمِئْنَانٌ): The state of being at ease in each of the pillars of the prayer, so as to allow the bones to settle in their original position before continuing on to the next pillar.

[33] See footnote #27.

[34] Hijrah (هِجْرُةٌ): Emigration from a land of kufr to the land of Islaam.

[35] Adhaan (أَذَانٌ): The call to prayer.

[36] Eeman (إِيْمَانٌ): A term consisting of three parts: 1)True belief and confirmation of the heart, 2) Speech of the tongue, and 3) Action of the limbs.


es_tafseer_names_of_Allah

[ Index ]

Translations to other languges

La Explicación de los Bellos y Perfectos Nombres de Alá

Sheij ‘Abdur-Rahmán ibn Nasir as-Sa’di

(d. 1383 AH / n/a CE)

[Tomado de Taisir al-Karim ar-Rahmán, Abdur-Rahmán Nasir as-Sa’di’s Tafsir]

La Explicación de los Bellos y Perfectos Nombres de Alá

Sheij ‘Abdur-Rahmán ibn Nasir as-Sa’di

(d. 1383 AH / n/a CE)

Traducción

Lic. Muhámmad Isa García

Egresado de la Facultad de Teología Islámica

de La Meca, Arabia Saudita

Edición y revisión de estilo

Moammar Mouheddine Derman

[Tomado de Taisir al-Karim ar-Rahmán, Abdur-Rahmán Nasir as-Sa’di’s Tafsir]

Este libro no tiene derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

Los Bellos Nombres de Alá se mencionan en el Sagrado Corán, y es nuestro objetivo explicar sus significados de manera sucinta.

Ar-Rább (El Señor)

Este nombre ha sido reiterado muchas veces en diferentes versículos coránicos. Ar-Rább es El que nutre y sostiene a todos Sus siervos mediante la regulación de los asuntos y el otorgamiento de todo tipo de favores y bendiciones. Más específicamente, es El que nutre y sostiene a sus amigos sinceros corrigiendo y purificando sus corazones, almas y modales. Es por eso que las súplicas frecuentemente se efectúan utilizando este sublime nombre porque se busca este sostén específico.

“Tu Señor es Absolvedor, Misericordioso. Si les castigara por lo que cometieron les adelantaría el castigo. Pero hemos prefijado para ellos un día del que no podrán escapar”. (18:58)

Alá

Él es la Única Deidad, El que es adorado y El que merece ser adorado por toda Su creación, debido a los perfectos atributos divinos con los que se Lo describe.

“¡Alá! No existe nada ni nadie con derecho a ser adorado excepto Él, El Viviente, se basta a Sí mismo y se ocupa de toda la creación. No Lo toma somnolencia ni sueño. Suyo es cuanto hay en los cielos y la tierra. ¿Quién podrá interceder ante Él sino con Su anuencia? Conoce el pasado y el futuro; y nadie abarca de Su conocimiento salvo lo que Él quiere. Su Trono se extiende en los cielos y en la tierra, y la custodia de ambos no Le agobia. Y Él es Sublime, Grandioso”. (2:255)

Al-Málik (El Rey), al-Maalik (El Amo y Dueño), Al-ladhí láhu al-Mulk (Aquel a quien pertenece el dominio)

Alá es descrito con el atributo de Amo y Dueño. Son atributos de Grandeza, Majestad, Omnipotencia y Regulación de los asuntos de la creación. Es El que dirige todos los asuntos relacionados con la creación, la legislación y la recompensa. A Él le pertenece toda la creación, toda ella está a su servicio, y es su propiedad a la vez que necesita de Él continuamente.

“¡Exaltado sea Alá! El Único Soberano real. No te adelantes [¡Oh, Muhámmad!] a recitar lo que te estamos revelando del Corán hasta que no concluyamos, y di: ¡Oh, Señor mío! Acrecienta mi conocimiento.”. (20:114)

“Di: ¡Oh, Alá, Soberano del Reino! Tú concedes el poder a quien quieres y se lo quitas a quien quieres, dignificas a quien quieres y humillas a quien quieres. El bien está en Tus manos. Alá tiene poder sobre todas las cosas”. (3:26)

Al-Wáhid, al-Áhad (El Único)

Él es el Único que se destaca en todos los aspectos de la perfección de tal manera que nadie más comparte dichos aspectos con Él. Es deber creer sólo en Él, tanto de palabra como en actos, reconociendo Su irrestricta perfección, Su carácter único, y haciendo de Él el Único a quien se dirige todo tipo de veneración y culto.

“¡Oh, mis dos compañeros de cárcel! ¿Acaso los diversos ídolos [que adoráis] pueden equipararse a Alá, Único, Victorioso?” (12:39)

“Diles [¡Oh, Muhámmad!]: Por cierto que soy un amonestador, y sabed que no existe nada ni nadie con derecho a ser adorado salvo Alá, Único, Victorioso”. (38:65)

As-Sámad (El Autosuficiente)

Él es en Quien toda la creación confía sus necesidades y súplicas. Esto se debe a Su irrestricta perfección con respecto a Su esencia, Sus nombres, Sus atributos y Sus actos.

“Di [¡Oh, Muhámmad!]: Él es Alá, la única divinidad. Alá es el Autosuficiente [de Quien todos necesitan, y Él no necesita de nadie]”. (112:1-2)

Al-‘Alím (El Omnisciente), al-Jabír (el que conoce absolutamente todo)

Él es Aquél cuyo conocimiento engloba todos los asuntos externos y ocultos, lo público y lo secreto, todo aquello que debe suceder necesariamente, todas aquellas cosas que son imposibles de suceder y todas aquellas que pueden suceder de alguna manera, de los asuntos de toda la creación, del pasado, del presente y del futuro. No existe nada que esté oculto para Él.

“Sólo Alá sabe cuándo llegará la hora [el Día del Juicio], cuándo hará descender la lluvia y qué hay en los vientres maternos; y nadie sabe qué le deparará el día siguiente ni en qué tierra ha de morir. Ciertamente Alá es Omnisciente y está bien informado de lo que hacéis.”. (31:34)

“¡Oh, humanos! Os hemos creado a partir de un hombre [Adán] y una mujer [Eva], y [de su descendencia] os congregamos en pueblos y tribus para que os conozcáis unos a otros. En verdad, el más honrado de vosotros ante Alá es el más piadoso. Ciertamente Alá es Omnisciente y está bien informado de lo que hacéis.”. (49:13)

Al-Hakím (el Más Sabio)

Él es Aquel a Quien pertenece la mayor sabiduría, el que mejor conoce a su creación, su legislación y ha perfeccionado todo lo que creó.

“...¿Y quién mejor juez que Alá para quienes están convencidos de su fe?”. (5:50)

Por lo tanto, Él no ha creado nada por mera frivolidad ni ha legislado nada que sea en vano o inútil. Él es Aquel a quien pertenece la sabiduría en el comienzo y el final. Él tiene tres áreas distintas de reglas que nadie más comparte: dictamina entre Sus siervos con respecto a Su ley, Su decreto y Su recompensa. La sabiduría es darle a cada cosa su lugar correcto.

“Quienes no creen en la otra vida son el peor ejemplo [de ignorancia e incredulidad], y Alá es el más sublime ejemplo [de perfección absoluta], y Él es Poderoso, Sabio”. (16:60)

“Él, solamente, es Quien tiene derecho a ser adorado en el cielo y en la tierra. Es Sabio, Omnisciente”. (43:84)

Ar-Rahmán (El Clemente), ar-Rahím (El Misericordioso), al-Bárr (El Generoso), al-Karím (el Bondadoso), al-Yaw-wáad (El que concede el Bien), ar-Ra’úf (el Bondadoso), al-Wahháab (El Que Otorga)

Todos estos nombres tienen significados similares, y todos ellos apuntan a describir al Señor con misericordia, Generosidad, bondad y al vasto alcance de Su misericordia y generosidad que engloba todo lo que existe, y que se otorga según lo que dicte Su sabiduría. Los que hacen el bien son quienes más se benefician de estos atributos y nombres de Alá:

“No corrompáis en la tierra después de que se haya establecido en ella el orden, e invocadle con temor y esperanza. Por cierto que los benefactores están más cerca de la misericordia de Alá.”. (7:56)

Por lo tanto las bendiciones y el bien son efectos de Su misericordia, generosidad y bondad tal como toda la bondad de este mundo y del más allá son también efectos de Su misericordia.

“Y Le invocábamos, pues Él es Bondadoso, Misericordioso”. (52:28)

“¡Oh, hombres! ¿Qué os sedujo para que os apartáseis de vuestro Generoso Señor?”. (82:6)

“Y si no fuese por la gracia de Alá y Su misericordia sobre vosotros, y porque Él es Compasivo Misericordioso no seríais tolerados [luego de los pecados que cometísteis]”. (24:20)

“¡Señor nuestro! No hagas que nuestros corazones se desvíen, después de habernos guiado. Concédenos Tu misericordia, Tú eres el Dadivoso”. (3:8)

As-Sami’ (el Omnioyente)

Él es el que oye todos los sonidos y voces, en todas las lenguas como también todas las necesidades y súplicas.

“Así pues, si creen en lo mismo que vosotros habrán seguido la buena guía; y si vuelven sus espaldas, por cierto que estarán en una gran discrepancia. Alá bastará contra ellos. Él es Omnioyente, Omnisciente.”. (2:137)

“Alá juzga con la verdad; y los que invocan en lugar de Él no pueden juzgar en nada. Por cierto que Alá es Omnioyente, Omnividente”. (40:20)

Al-Basír (el Omnividente)

Él es el que ve todas las cosas por más pequeñas e insignificantes que sean. Él puede ver una hormiga negra sobre una roca negra en una noche oscura. Puede ver lo que está debajo del séptimo mundo y por encima del séptimo cielo. Además, oye y ve a quienes merecen recompensa según lo que dicta Su sabiduría.

“Di: ¿Queréis que os informe sobre algo mejor que eso? Aquellos que teman a Alá encontrarán junto a su Señor jardines por donde corren los ríos, allí vivirán eternamente con esposas purificadas y obtendrán la complacencia de Alá. Alá está atento a lo que hacen Sus siervos”. (3:15)

“En nada os beneficiarán vuestros parientes ni vuestros hijos el Día del Juicio, Alá juzgará entre vosotros; Él sabe cuánto hacéis”. (60:3)

Al-Hamíd (el Loado)

En Su ser, nombres, atributos y acciones, Él posee los mejores nombres, los atributos más perfectos y las mejores y más completas acciones, pues las acciones de Alá se basan en la gracia y la justicia.

“Éste es el Libro que te hemos revelado para que saques a los hombres de las tinieblas a la luz, por la voluntad de tu Señor, y les guíes hacia el sendero de Alá, Poderoso, Loable”. (14:1)

“Por cierto que agraciamos a Luqmân con la sabiduría [y le dijimos]: Sé agradecido con Alá, pues quien agradece lo hace en beneficio propio. Y que el ingrato sepa que Alá es Opulento [y prescinde de todas Sus criaturas], Loable”. (31:12)

Al-Mayíd (el Sublime), al-Kabír (el Grandioso), al-‘Adhím (el Inmenso), al-Yalíl (el Noble)

Él es descrito con los Atributos de Gloria, Grandeza, y Magnificencia. Él es Supremo, Exaltado y Magnífico. Él se glorifica y magnifica en los corazones de Sus amigos y allegados. Sus corazones desbordan al exaltarlo y magnificarlo, sometiéndose a Él y postrándose humildemente ante Su grandeza.

“Señor del trono, el Majestuoso”. (85:15)

“Él conoce lo oculto y manifiesto, es Grande y Sublime”. (13:9)

“Glorifica [¡Oh, Muhámmad!] a tu Señor, el Grandioso”. (56:74)

Al-‘Afuw (el Absolvedor), al-Ghafur (el Perdonador), al-Ghaffáar (el Que Todo Perdona)

Él es el que fue y es conocido con el atributo del perdón. El que brinda perdón y compasión. Todos necesitan desesperadamente Su perdón tanto como Su misericordia y bondad. Alá le ha prometido perdón a quien cumpla con sus condiciones. Dice Alá:

“Ciertamente Yo soy Remisorio con quienes se arrepienten, creen, obran correctamente y perseveran en el sendero recto”. (20:82)

“Pero quienes crean en Alá y en Sus Mensajeros sin hacer distingos [de fe] entre ellos, Él les concederá su recompensa. Alá es Absolvedor, Misericordioso”. (4:152)

At-Taw-wáab (El que Se vuelve al arrepentido)

Él es el que devuelve constantemente (a través del perdón) a quienes acuden a Él (a través del arrepentimiento), el que perdona los pecados del penitente. Cuando alguien acude con sinceridad a Alá, Alá se vuelve a él otorgándole primero la capacidad de arrepentirse y retornar hacia Él su corazón, y luego vuelve a ellos aceptando su arrepentimiento y perdonando sus errores.

“Sabed que Alá acepta el arrepentimiento de Sus siervos y sus caridades. Él es Indulgente, Misericordioso”. (9:104)

“¡Oh, creyentes! Evitad sospechar demasiado [de la actitud de los demás], pues ciertamente algunas sospechas son un pecado; y no os espiéis, ni habléis mal del ausente, pues ello es tan repulsivo como comer la carne de un hermano muerto ¿Acaso alguno de vosotros desearía hacerlo? Por supuesto que os repugnaría. Y temed a Alá; ciertamente Alá es Indulgente, Misericordioso”. (49:12)

Al-Qud-dús (el Santísimo), as-Salam (la Paz)

Él es el más Grande y el más alejado de toda imperfección y de cualquier similitud con Su creación. Por ello es el más alejado de todo defecto al igual que de cualquier cosa que se Le asemeje o que se esté cerca de asemejarse a Él en cualquiera de Sus atributos de perfección.

“No hay nada ni nadie semejante a Alá”. (42:11)

“No hay nada ni nadie que se asemeje a Él”. (112:4)

“¿Conoces a alguien similar a Él?” (19:65)

“No asociéis, pues, copartícipes a Alá, siendo que sabéis [que Él es el único Creador]”. (2:22)

Al-Qud-dús tiene un significado similar a As-Salam en la medida que ambos niegan toda forma de imperfección, a la vez que incluyen la perfección ilimitada. Esto se debe a que una vez que se elimina todo defecto, lo único que queda es la perfección.

“Todo cuanto existe en los cielos y en la tierra glorifica a Alá, Soberano, Santísimo, Poderoso y Sabio”. (62:1)

Al-‘Alíi (el Sublime), al-A’lá (el Altísimo)

A Él pertenece la alteza en todos sus aspectos, alteza de Su esencia, alteza de Sus atributos y nombres, alteza de fuerza y poder. Él es el que se ha establecido sobre Su trono y tiene el dominio total. Él es el Único en Quien todos los atributos de grandeza, magnificencia y belleza encuentran perfección y plenitud.

“A Él pertenece cuanto hay en los cielos y en la tierra; Él es Sublime, Grandioso”. (42:4)

“Glorifica a tu Señor, el Altísimo”. (87:1)

Al-Azíz (el Poderoso)

Él es a Quien pertenece el poder y el honor en su totalidad, el poderío de la fuerza y el poderío de la conquista. La creación no puede abarcarlo, Él es Omnipotente sobre todo lo que existe, toda la creación está sujeta y en deuda con Él y se rinde ante Su grandeza.

“[Se le dirá a los Ángeles:] Tomadle y arrojadle en el medio del fuego del Infierno. Luego castigadle, derramando agua hirviendo sobre su cabeza. ¡Sufre el castigo! [Pensaste que] eras poderoso y noble [por lo que Alá no te castigaría y te salvarías]” (44:47-49)

“Bendito sea Aquél en cuyas manos está el reino, y tiene poder sobre todas las cosas. Él es Quien creó la muerte y la vida para probaros y distinguir quién de vosotros obra mejor. Él es Poderoso, Absolvedor”. (67:1-2)

Al-Qawí (el Fuerte), al-Matín (el Poderoso)

Tienen el mismo significado de al-Azíz.

“Ellos fueron expulsados injustamente de sus hogares sólo por haber dicho: Nuestro Señor es Alá. Si Él no hubiera hecho que los creyentes vencieran a los incrédulos, se habrían destruido monasterios, iglesias, sinagogas y mezquitas en donde se recuerda frecuentemente el nombre de Alá. Ciertamente Alá socorre a quien se esfuerza denodadamente por Su religión, y Alá es Fuerte, Poderoso”. (22:40)

“Alá es el Sustentador, y Él posee un poder grandioso”. (51:58)

Al-Yab-báar (el Dominador)

Este nombre incluye los significados de al-Alí y al-A’lás, de al-Qah-hár, y de ar-Ra’uf. Él es quien domina los corazones desanimados, el débil e impotente, llevándolo a ser un corazón que acude y busca refugio en Él.

Al-Mutakáb-bir (el Soberbio)

Él es el que está por encima de todo mal, defecto y deficiencia debido a Su grandeza.

“Él es Alá, no hay otra divinidad excepto Él, Soberano, Santísimo, Pacificador, Dispensador de seguridad, Celador, Poderoso, Compulsor y Soberbio. ¡Glorificado sea Alá! Él está por encima de lo que Le atribuyen”. (59:23)

Al-Jaaliq (el Creador), al-Baari (el Originador), al-Musáwwir (el Formador)

Él es el que creó todo lo que existe, hizo que todo sea correcto y puso todo en su lugar según Su sabiduría. Quien le dio forma según Su sabiduría y conocimiento. Así lo hace continuamente.

“Él es Alá, Creador, Iniciador y Formador. Suyos son los nombres más sublimes. Todo cuanto existe en los cielos y en la tierra Le glorifica. Él es Poderoso, Sabio”. (59:24)

Al-Mú’min (El Dispensador de Seguridad)

Él es el que se ha alabado a Sí mismo con los perfectos atributos y con la perfección de la magnificencia y la belleza. El que envió a Sus mensajeros y reveló Sus libros conteniendo señales y claras pruebas. Que testificó la verdad de Sus mensajeros concediéndoles milagros.

“Él es Alá, no hay otra divinidad salvo Él, Soberano, Santísimo, Pacificador, Dispensador de seguridad, Celador, Poderoso, Compulsor y Soberbio. ¡Glorificado sea Alá! Él está por encima de lo que Le atribuyen”. (59:23)

Al-Muháimin (el Celador)

El que cela por todo, lo que ocultan los corazones, Él es aquel cuyo conocimiento todo lo abarca.

“Él es Alá, no hay otra divinidad excepto Él, Soberano, Santísimo, Pacificador, Dispensador de seguridad, Celador, Poderoso, Compulsor y Soberbio. ¡Glorificado sea Alá! Él está por encima de lo que Le atribuyen”. (59:23)

Al-Qadir (Todopoderoso, el Hábil)

Él es el que tiene poder y habilidad perfectos y completos, a través de Su poder le dio existencia a todo lo que hay, a través del mismo, controla todos los asuntos y le dio forma y perfección a la creación, a través de él, da la vida y la muerte, a la vez que resucitará a los humanos para juzgarlos – premiando al que hizo el bien con Su bien y castigando al que hizo el mal. Él es el que, cuando desea que algo exista, basta con que lo diga, y así se hace. A través de Su poder y habilidad, dirige los corazones hacia lo que Él desee.

“Y todos tienen una dirección a la cual dirigirse. ¡Apresuráos a realizar obras de bien! Dondequiera que estuviéreis Alá os hallará. Alá tiene poder sobre todas las cosas”. (2:148)

“Cuando os sobrevino una desgracia [la derrota en Uhud, con la caída de setenta de los vuestros], a pesar de haber causado a vuestros enemigos [en Badr] una derrota con un resultado que duplicó a lo que padecisteis [en Uhud] exclamasteis: ¿Por qué fuimos vencidos? Diles: Ésta son las consecuencias de vuestras obras, ciertamente Alá tiene poder sobre todas las cosas”. (3:165)

Al-Latíf (el Sutil, el Bondadoso)

Él es Aquel cuyo conocimiento abarca todo lo secreto y oculto, que está al tanto de todo lo oculto (en lo más profundo de los cielos y la tierra) y conoce hasta el más mínimo y pequeño detalle. Él es Bondadoso con sus siervos guiándolos hacia lo que los beneficia y ayuda por donde menos lo esperan, todo a través de Su bondad y beneficencia. También incluye el significado de al-Yábir y ar-Ra’uf.

“No puede ser visto [en esta vida], pero Él sí puede ver [a Sus siervos]; y Él es Sutil y está informado de cuánto hacéis”. (6:103)

“¿No reparas [¡Oh, Muhámmad!] que Alá envía agua del cielo y con ella la tierra se reverdece? Alá es Sutil, Informadísimo”. (22:63)

Al-Hasíb (el que Computa todas las cosas)

Él es el que conoce todo de Sus siervos y provee a los que confían en Él. Es el que recompensa a sus siervos con el bien o el mal según Su sabiduría y Su conocimiento de las más pequeñas y grandes de sus acciones.

“Si os saludan responded con un saludo aún mejor o igual. Alá computa todas las cosas”. (4:86)

“Quienes transmiten el Mensaje de Alá y Le temen, sin temer a nadie salvo a Él, sepan que Alá es suficiente para computar las obras”. (33:39)

Ar-Raqíb (el Que todo lo Observa)

Él es el que ve todo lo oculto en los corazones, el que le da a cada alma lo que se merece, el que conserva todo lo que hay en la creación y lo regula con la mejor organización y la planificación más completa y perfecta.

“¡Oh, humanos! Temed a vuestro Señor Quien os ha creado a partir de un solo ser, del que creó a su esposa e hizo descender de ambos muchos hombres y mujeres. Temed a Alá, en cuyo nombre os reclamáis vuestros derechos, y respetad los lazos de parentesco. Por cierto que Alá os observa”. (4:1)

Al-Hafídh (El Preservador)

Él es el que protege y conserva todo lo que ha creado y cuyo conocimiento abarca todo a lo que le dio existencia. Es el que preserva a Sus amigos evitando que caigan en el pecado y asuntos destructivos. Es el que es Bondadoso con ellos durante los períodos de actividad y descanso. Es el que computa las acciones y recompensas de sus siervos.

“Así se confirmó lo que Iblîs pensaba de ellos [que si les seducía le seguirían]; y lo siguieron, excepto un grupo de creyentes. Y no tenía poder sobre ellos, sino [que les susurró] para que se distinguiera quién creía en la otra vida y quién de ellos tenía dudas. Y tu Señor es Preservador”. (34:2-21)

“Y quienes adoraron a otros en vez de Él, deben saber que Alá tiene registradas todas sus obras; y tú [¡Oh, Muhámmad!] no eres responsable de lo que ellos hagan”. (42:6)

Al-Muhít (El Abarcador)

Él es el que tiene conocimiento de todo, tiene poder sobre todas las cosas, su misericordia abarca todo y todo lo domina.

“Si os acontece un bien se afligen, y si os sobreviene un mal se contentan. Pero si sois pacientes y teméis a Alá, sus intrigas no os harán ningún daño. Alá sabe bien lo que hacen”. (3:120)

“Y no seáis como aquellos que salieron de sus hogares con arrogancia y ostentación ante su gente, para apartar a los hombres del sendero de Alá; Alá está bien enterado de lo que hacen”. (8:47)

Al-Qah-háar (El Subyugador), Al-Qáhir (El Irresistible)

El Irresistible sobre todas las cosas. Aquel ante Quien se postra toda la creación, y se somete ante Su grandeza, poder y perfecta fuerza.

“Y Él tiene total dominio sobre Sus siervos. Envía a vosotros ángeles custodios hasta que os llega la muerte, y entonces nuestros enviados [los ángeles de la muerte] se encargan de recoger vuestras almas y no olvidan nada [de lo que les hemos ordenado]”. (6:61)

“No pienses [¡Oh, Muhámmad!] que Alá no cumplirá con la promesa que les hizo a Sus mensajeros; ciertamente Alá es Poderoso, y se vengará [castigando severamente a quienes se nieguen a creer en Él y desmientan a Sus Profetas]. El día en que la tierra sea cambiada por otra, así como también los cielos, todos comparecerán ante Alá, Único, Victorioso”. (14:47-48)

Al-Muqit (El Preponderante)

Él es quien da a todo lo que existe las causas que le darán fuerza y preponderancia, según Su sabiduría.

“Quien interceda para la realización de una obra de bien obtendrá lo que le corresponda por ello, y quien lo haga para la realización de una mala obra recibirá también lo que le corresponda por ello. Alá es sobre todas las cosas preponderante”. (4:85)

Al-Wakil (el Protector y Amparador, el Confiable)

Él es quien dispone de los asuntos de la creación según Su conocimiento, Su perfecto poder y su extensa sabiduría. Es quien protege y ampara a Sus amigos y les hace las cosas fáciles, los protege del mal y satisface todos sus asuntos. Por lo tanto, quien busque su protección y amparo estará satisfecho.

“Alá es el Protector de los creyentes, les extrae de las tinieblas hacia la luz”. (2:257)

“¡Ése es Alá, vuestro Señor! No hay más divinidad que Él, Creador de todas las cosas. Adoradle, pues. Él es el Protector de todas las cosas”. (6:102)

“Alá es el Creador de todas las cosas, y Él es su Amparador”. (39:62)

Dhul Yalaali wal Ikrám (El Poseedor de la majestad y generosidad)

Significa el Que posee grandeza, misericordia, majestuosidad y generosidad. El Que muestra beneficencia tanto en lo general como lo específico. El que honra a Sus amigos y siervos allegados – aquellos que Lo glorifican, exaltan y aman.

“Todo cuanto existe en la tierra perecerá, y sólo el majestuoso y noble rostro de tu Señor perdurará por siempre”. (55:26-27)

“¡Bendito sea el nombre de tu Señor! Él es el poseedor de la majestuosidad y generosidad”. (55:78)

Al-Wudud (El Amador)

Él es quien ama a Su profeta, a Sus mensajeros y a quienes los siguieron, quienes a su vez Lo aman a Él. Sus corazones están llenos de amor por Él, sus palabras son siempre de alabanza hacia Él y sus corazones siempre están con Él en amor, sinceridad y arrepentimiento.

“Pedid perdón a vuestro Señor y arrepentíos, ciertamente mi Señor es Misericordioso, Afectuoso”. (11:90)

“Él es Absolvedor, Afectuoso”. (85:14)

Al-Fat-táh (El que juzga con equidad, El que hace llegar, El que abre)

Él es el que juzgará a Sus siervos acorde a Sus leyes de la legislación, Sus leyes del designio divino y Sus recompensas. Es el que abre los ojos de quienes son honestos y sinceros por Su bondad. Es el que abre los corazones de la gente para que puedan conocerlo, amarlo y arrepentirse ante Él. Abre las puertas de la misericordia y el sustento para Sus siervos y les brinda los medios para lograr el bien en esta vida y en el más allá.

“Nada ni nadie puede impedir que la misericordia de Alá alcance a los hombres; pero si Él la retuviese, no hay nada ni nadie que pudiera hacer que la envíe nuevamente. Él es Poderoso, Sabio”. (35:2)

“Diles: Nuestro Señor nos congregará [el Día del Juicio], luego juzgará entre nosotros con equidad; Él es el verdadero Juez, y Él es Omnisciente”. (34:26)

“Dijo [Noé]: ¡Oh, Señor mío! Mi pueblo me ha desmentido. Juzga, pues, entre ellos y yo, y sálvame a mí y a los creyentes que están conmigo”. (26:117-118)

Ar-Raz-záq (El Proveedor)

Él es el que provee a todos Sus siervos, no existe criatura sobre la tierra a la que Alá no le provea.

La provisión para los siervos es de dos tipos:

La provisión general que se concede a los creyentes y a los incrédulos, a los correctos y a los pecadores, al primero y al último. Esa es la provisión que requiere el cuerpo físico.

La provisión específica – que se otorga a los corazones, alimentándolos con conocimiento y fe. También está la provisión lícita que se designa para beneficio de la religión, siendo específica de los creyentes y asignada según sus distintos niveles y según lo dicte la sabiduría y misericordia de Alá.

“Diles: Venid que os informaré lo que vuestro Señor os ha prohibido: No debéis asociarle nada y seréis benevolentes con vuestros padres, no mataréis a vuestros hijos por temor a la pobreza, Nosotros Nos encargamos de vuestro sustento y el de ellos, no debéis acercaros al pecado, tanto en público como en privado, y no mataréis a nadie que Alá prohibió matar, salvo que sea con justo derecho. Esto es lo que os ha ordenado para que razonéis”. (6:151)

“Por cierto que no he creado a los genios y a los hombres sino para que Me adoren. No pretendo de ellos ningún sustento, ni quiero que Me alimenten. Alá es el Sustentador, y Él posee un poder grandioso”. (51:56-58)

Al-Hákam (El Juez), al-‘Adl (El Justo)

Él es el que juzga entre Sus siervos en esta vida y en el más allá con Su justicia e imparcialidad. No oprime a nadie ni siquiera en el peso de un átomo, y nadie cargará con pecados ajenos. Ningún siervo será castigado en una magnitud mayor a la de su pecado; sólo recibirá lo que merece. No se le negará el derecho a ninguna persona, Él es Justo en Su regulación y decreto.

“Por cierto que mi Señor es infinitamente Justo”. (11:56)

“Diles: Yo sigo la evidencia que proviene de mi Señor, más vosotros la desmentís. Lo que pedís que pronto os acontezca [el castigo] no está en mis manos. La decisión pertenece sólo a Alá. Él juzga con la verdad, y es el mejor de los jueces”. (6:57)

Yaami’un Nás (El Reunidor de la Humanidad)

Él es quien reunirá a la humanidad el día del Juicio Final. Computará sus acciones y provisiones y no omitirá absolutamente nada, ni grande ni pequeño, salvo aquello que Él considere pertinente. Recogerá y unirá los restos desintegrados de los muertos, los primeros y los últimos, a través de Su perfecto poder y conocimiento, y los resucitará.

“¡Señor nuestro! Tú eres Quien reunirá a los hombres el Día sobre el cual no hay duda. Alá no falta jamás a Su promesa”. (3:9)

“Juro por el Día de la Resurrección, y juro por el alma que se reprocha a sí misma [cuando comete una falta]. ¿Acaso piensa el hombre que no volveremos a reunir sus huesos? ¡Claro que sí! Somos capaces incluso de recomponer sus dedos”. (75:1-4)

Al-Háiy (El Viviente), Al-Qaiyúm (Quien se basta a sí mismo)

Él es Quien tiene la vida perfecta, que existe por Sí Mismo y no depende de nadie más. El que da sustento a los habitantes de los cielos y la tierra, Quien regula sus asuntos y provisiones. El Viviente incluye todos los atributos de Su esencia y El que se basta a si mismo incluye todos los atributos de Sus acciones.

“Alá, no hay otra divinidad salvo Él, Viviente, se basta a sí mismo y se ocupa de toda la creación”. (3:2)

“[El Día del Juicio] Todos los rostros se humillarán ante Alá, Viviente, Quien se basta a sí mismo y se ocupa de toda la creación; y los inicuos fracasarán”. (20:111)

An-Nur (La Luz)

La Luz de los cielos y la tierra, el que ilumina los corazones de los creyentes con conocimiento de Él, fe en Él y con Su guía. Él que ha iluminado los cielos y la tierra con luces que Él mismo ha colocado allí. Su velo es luz, y si lo descubriera, el rostro del Glorioso quemaría toda la creación donde se posara Su Vista.

“Alá es la luz de los cielos y la tierra. Semeja su luz a una hornacina en la que hay una lámpara. La lámpara está dentro de un cristal; el cristal es un astro brillante. Se alimenta del aceite de un olivo bendito, que no es ni de oriente y ni de occidente, cuyo aceite resplandece aunque no haya sido tocado por el fuego. Luz sobre luz. Alá guía hacia Su luz a quien quiere. Dios propone parábolas a los hombres; y Su sabiduría está por encima de todas las cosas”. (24:35)

Badi’us Samáawaati wal Ard (Originador de los cielos y la tierra)

Significa el Creador, de la mejor manera, en perfecto orden, estructura y armonía.

“Originador de los cielos y la tierra, cuando decide una cosa dice: ¡Sé!, y es”. (2:117)

“Originador de los cielos y de la tierra. ¿Cómo podría tener un hijo si no tiene compañera y Él es Quien ha creado todo? Él tiene conocimiento de todas las cosas”. (6:101)

Al-Qaabid (El que Restringe), Al-Baasit (El que Prodiga)

El Que restringe el sustento y toma las almas, el que prodiga las provisiones y da vida a los corazones – todo esto en comunión con Su sabiduría y misericordia.

“Quien contribuya con sus bienes por la causa de Alá, Él se los devolverá multiplicados. Alá restringe y prodiga el sustento, y a Él volveréis”. (2:245)

“[Los idólatras] No han valorado a Alá en Su verdadera magnitud. El Día de la Resurrección contendrá toda la tierra en Su puño, y los cielos estarán plegados en Su diestra. ¡Glorificado y enaltecido sea Alá! Él está por encima de lo que Le atribuyen”. (39:67)

Al-Mu’ti (El Que Da), Al-Maani’ (El Que Evita)

No existe nadie que pueda evitar lo que Él da ni nadie que pueda dar lo que Él evita. Todo aquello que traiga beneficio es algo que Él desea y busca. Él es quien da a quien Él desea e impide a quien Él desea, todo esto según Su sabiduría y misericordia.

Ash-Shahid (El Testigo)

Él está al tanto de todo. Oye todas las voces – las que hablan y las que permanecen en silencio. Ve todo lo que existe – lo importante y lo insignificante, lo grande y lo pequeño. Él es Aquel cuyo conocimiento todo lo abarca. El que testificará a favor o en contra de Sus siervos por sus acciones.

“Pregúntales: ¿Quién es el testigo más fehaciente? Di: Es Alá, y es Él testigo entre nosotros. Me ha sido revelado el Corán para advertiros, a vosotros y a quienes alcance [el Mensaje]. ¿Acaso daríais testimonio de que existen otras divinidades junto con Alá? Diles: Haced lo que queráis, yo no lo haré. Él es la única divinidad, y soy inocente de lo que vosotros Le asociáis”. (6:19)

“Él es Quien os envió a Su mensajero con la guía y la religión verdadera, para que prevalezca sobre todas las demás religiones; y Alá es suficiente como testigo”. (48:28)

Al-Mubdi’ (El Originador), Al-Mu’id (El que repite, el que reproduce la creación)

Alá dice:

“Él es Quien origina la creación y luego la reproduce para retribuir con equidad a los creyentes que obraron rectamente”. (10:4)

Él originó la creación para ponernos a prueba y ver quién era mejor en sus acciones, luego nos llamará para recompensar a quienes hicieron el bien y castigar a quienes hicieron el mal. De igual manera, Él es quien origina cada criatura y luego la reproduce.

“¿Acaso Quien origina la creación y luego la reproduce, y Quién os sustenta [con las gracias] del cielo y de la tierra [puede equipararse a quien no es capaz de hacer nada de eso]?”. (27:64)

“Él da origen a todo y lo reproduce”. (85:13)

Al-Fa’aal-ul-Limaa iuríd (El que hace lo que Desea)

Esto se debe a la perfección de Su poder y la implementación de Su voluntad, deseo y decreto; así, Él puede hacer cualquier cosa que desee, lo hace, y no existe nadie que pueda impedírselo. En Sus acciones no tiene asistente ni apoyo alguno, sino que cuando desea algo, basta con que diga “¡Sea! Y es”. A pesar de que Él hace lo que desea, Sus actos de voluntad se realizan según Su sabiduría y alabanza. Tiene capacidad y poder perfectos, con la implementación de Su voluntad con una sabiduría completa que todo lo abarca.

“Los desdichados serán castigados en el Infierno, donde se oirán sus alaridos y lamentos. Quedarán eternamente en él al igual que los cielos y la tierra [en la otra vida], que perdurarán para siempre, salvo que tu Señor disponga otra cosa. Por cierto que tu Señor dispone lo que Le place”. (11:106-107)

Al-Ghaní (El Autosuficiente, El Rico), al-Mughni (El Suficiente)

Él es Autosuficiente, completa e ilimitadamente, es Perfecto en su esencia y atributos. No tiene ningún tipo de deficiencia; no es posible que sea otra cosa que Autosuficiente, pues la autosuficiencia es una de las consecuencias necesarias de Su Esencia. De igual manera, no es posible que sea otra cosa que el Creador, el Todopoderoso, el Proveedor del bien. Él no necesita nada ni nadie, Él es el Autosuficiente en cuya mano se hallan los tesoros de los cielos y la tierra, y los tesoros de esta vida y del más allá. Él es suficiente para toda la creación de manera general, y también es suficiente de manera específica para aquellos creyentes porque nutre sus corazones con el conocimiento y las realidades de la fe.

“Hablar correctamente y perdonar es mejor que una caridad seguida de un agravio. Alá es Opulento, Tolerante”. (2:263)

“Tu Señor es Opulento y Misericordioso. Si quisiera, os exterminaría y os haría suceder por quienes Le plazca, del mismo modo que a vosotros os hizo surgir de la descendencia de otro pueblo”. (6:133)

Al-Halím (El Tolerante)

Él es Quien otorga favores, tanto externa como internamente a Su creación a pesar de sus muchos actos de desobediencia y trasgresión. Él es bondadoso con quienes le desobedecen y los censura para que puedan arrepentirse, así como les da tiempo para que alcancen el remordimiento.

“Sabed que Alá conoce lo que hay en vuestros corazones, cuidaos, pues. Y sabed que Alá es Absolvedor, Tolerante”. (2:235)

“Si realizáis obras buenas por Alá con vuestros propios bienes, Él os devolverá el doble y os perdonará vuestras faltas. Ciertamente Alá es Agraciador, Tolerante”. (64:17)

Ash-Shaakir (El Que Reconoce y Recompensa el bien), Ash-Shakur (El Que Aprecia)

Él es Quien reconoce y recompensa aún el acto más pequeño, y perdona los pecados aunque sean enormes. Él es Quien multiplica las recompensas de Sus siervos sinceros sin medida. Él es Quien reconoce y recompensa a quienes Le agradecen y recuerda a quienes Lo recuerdan. Quien busque acercarse a Él haciendo buenas acciones, Alá lo acercará aún más.

“[El recorrido entre las dos colinas de] As Safa y Al Maruah es un rito establecido por Alá, así pues, quien haga la peregrinación [Hayy] a La Casa [La Meca] o la ‘Umrah [visita ritual a La Meca] sepa que no incurre en falta por realizar el recorrido ritual entre ambas [a pesar de que los paganos lo realizaban invocando a sus ídolos]. Y quien realice una obra de bien voluntariamente sepa que Alá es Retribuyente, Omnisciente”. (2:158)

“Por cierto que quienes recitan el Libro de Alá, practican la oración y hacen caridades de aquello que les proveemos, en público o en secreto, aguardan mediante ello lo que no les defraudará [la complacencia divina]. Alá les retribuirá por sus obras, y les concederá aún más de Sus gracias porque Él es Absolvedor, Agraciador”. (35:29-30)

Al-Qaríb (El Cercano), Al-Muyíb (El Que Responde)

Él, Exaltado sea, está cerca de todos, siendo esta cercanía de dos tipos:

La cercanía general que significa que Su ser está cerca de todos con respecto a Su Conocimiento, Atención, Omnividencia y Omnioyencia.

La cercanía específica a Sus siervos creyentes, aquellos que Le piden y Lo aman. La realidad de este tipo de cercanía no puede se comprendida; lo único que vemos son sus efectos resultantes – la bondad hacia Sus siervos, el cuidado que tiene hacia ellos y Su firme guía por el camino correcto.

Algunas de las manifestaciones de esta cercanía son Su respuesta a quienes Le suplican y el hecho de que les otorga la capacidad de ser penitentes. Él es quien responde, en sentido general, a quienes Le suplican, sin importar quiénes sean, dónde se encuentren, ni en qué condición estén, tal como les ha prometido. Él es quien responde, en sentido específico, a quienes Lo aman y siguen legislación. Él es también quien responde a quien está en extrema necesidad y a quien ha perdido la esperanza de obtener respuestas de los seres creados por lo que se ha fortalecido su conexión con Él en términos de amor, esperanza y temor.

“Y si Mis siervos te preguntan por Mí [¡Oh, Muhámmad!, diles] ciertamente estoy cerca de ellos. Respondo la súplica de quien Me invoca. Que me obedezcan pues, y crean en Mí que así se encaminarán”. (2:186)

“Y al pueblo llamado Zamûd le enviamos a su hermano Sâlih [como Profeta], quien les dijo: ¡Oh, pueblo mío! Adorad a Alá, pues no existe otra divinidad excepto Él. Él os creó de la tierra y os hizo vivir en ella. Implorad Su perdón y arrepentíos, ciertamente mi Señor está próximo y responde vuestras súplicas”. (11:61)

Al-Kaafí (El Suficiente)

Él es el que les provee a Sus siervos todo lo que necesitan. Él es el Suficiente, en sentido específico, de aquellos que creen en Él, que depositan en Él su confianza, y que buscan satisfacer en Él sus necesidades mundanas y religiosas.

“Alá frustró a los incrédulos, que llenos de ira no alcanzaron lo que se proponían, e hizo que los creyentes no entraran en combate [enviándoles un fuerte viento que desanimó a los incrédulos]. Alá es Fuerte, Poderoso”. (33:25)

“¿Acaso no es suficiente Alá [como Protector] para Su siervo [Muhámmad]? Pero ellos intentan atemorizarte con sus ídolos [a los cuales adoran] en vez de Él. Y sabed que para quien Alá ha decretado el desvío nadie lo podrá guiar”. (39:36)

Al-Áwwal (El Primero), Al-Áajir (El Último), Adh-Dhaahír (El Manifiesto), Al-Baatín (El Oculto)

El Profeta explicó estos nombres de manera clara y concisa al dirigirse a su Señor:

“Tú eres el Primero, no hubo nadie antes de Ti. Tú eres el Último, nadie vendrá después de Ti. Tú eres el Manifiesto, no existe nadie por encima de Ti. Tú eres el Oculto, nada está cerca de Ti”.

“Él es el Primero y el Último, el Manifiesto y el Oculto. Y conoce bien todas las cosas”. (57:3)

Al-Wáasi’ (El Vasto, El Amplísimo)

Él es el Vasto con respecto a Sus atributos y cualidades y a aquellas cosas relacionadas con ellos – esto desde el punto de vista que nadie puede enumerar Sus alabanzas tal como Él se lo merece, sino que Él es como se alaba a Sí Mismo. Él es Vasto en grandeza, autoridad y dominio, Vasto en otorgar gracia y bien, y Vasto en bondad y nobleza.

“El ejemplo de quienes contribuyen con sus bienes por la causa de Alá es como el de un grano que produce siete espigas, cada una de ellas contiene cien granos. Y Alá multiplica [la recompensa] de quien Él quiere, y Él es Vasto, Omnisciente”. (2:261)

“¡Oh, creyentes! Si algunos de vosotros reniegan de su religión, Alá les suplantará por otros a quienes amará y ellos Le amarán, y que serán compasivos con los creyentes, severos con los incrédulos, y combatirán por la causa de Alá sin temer ningún reproche. Ésta es la gracia de Alá que concede a quien Él quiere; y Alá es Vasto, Omnisciente”. (5:54)

Al-Haadi (El Director), Ar-Rashíd (El Guía)

Él es Quien guía y dirige a Sus siervos hacia lo beneficioso y los aleja de lo perjudicial. Él es el que les enseña lo que no sabían y los guía firmes por el camino correcto. Él es Quien inspira sus corazones con temor devocional, piedad y los hace penitentes y respetuosos de Sus mandamientos.

Ar-Rashíd también tiene el significado de Al-Hakím (el Sabio). Él es ar-Rashíd en Sus dichos y acciones. Toda Su legislación es buena, guiando con ella sabia y correctamente.

“[Sabe ¡Oh, Muhámmad! que] Por cierto que dispusimos que todos los Profetas tuvieran enemigos de entre los pecadores. Pero la guía y el socorro de Alá te es suficiente”. (25:31)

Al-Háqq (La Verdad)

Él es la Verdad en Su esencia y atributos, Él es la más necesaria de las existencias, Él es lo que toda la existencia necesita para existir. Él es quien fue y es descrito con magnificencia, belleza y perfección. Él es quien fue y es conocido como Benefactor. Su palabra es la verdad, Sus mensajeros son la verdad, Sus libros son la verdad, Su religión es la verdad, adorarlo solo a Él es la verdad, todo lo que se relacione con Él es la verdad. Esto se debe a que Alá es la Verdad y todo lo que se le suplique a otros es falso. Porque Alá es el Altísimo, el Supremo.

“Y diles: La Verdad proviene de vuestro Señor. Quien quiera creer que crea y quien no quiera que no lo haga”. (18:29)

“Éste es Alá, vuestro verdadero Señor”. (10:32)

“Y di: Ha triunfado la Verdad y se ha disipado lo falso, pues lo falso siempre se desvanece”. (17:81)

Todas las alabanzas pertenecen a Alá a través de cuya gracia se completan todas las buenas acciones, y que la paz sea con el Profeta Muhámmad, su familia, compañeros y aquellos que lo siguen hasta el Día del Juicio Final.


fa_Fortress_of_Tawheed

[ Index ]

Translations to other languges

پناهگاه توحيد

تأليف

عبدالرحمن السعدي :

عبدالعزيز بن باز :

محمد صالح العثيمين :

ترجمه:

إسحاق بن عبدالله العوضي

چاپ چهارم 1429/1386هـ

فهرست مطالب

عنوان | ص
مقدمه مترجم | 5
مقدمه ناشر | 8
تعریف عقیده اهل سنّت | 9
چگونه توحید را در قلب خود استوار و محکم نمائیم | 26
حکم طلب امداد از پیامبر ص | 45
حکم استغاثه به غیر خداوند | 59
توسل به أنبیاء و صالحین | 85
حکم سوگند یاد کردن به پیامبر ص | 109
حکم جشن و مراسم گرفتن برای شب نیمه شعبان | 116
حکم احتفال شب اسراء و معراج | 139
حکم احتفال جش مولودي | 148
حکم سب و دشنام به عایشه ك | 165

ﭑ ﭒ ﭓ ﭔ

مقدمه مترجم

حقيقت و ابعاد توحيد:

توحيد در فرهنگ اسلامي، معناي بلند و گسترده‌اي دارد. توحيد در ذات، توحيد در صفات، توحيد در افعال و توحيد در عبادت.

توحيد يعني: ايمان به يگانگي خداوند.

توحيد يعني: نفي هوس‌ها. كسي كه هوا پرست است، از مدار توحيد خارج است.

﴿|M÷?uäu�r& Ç`tB x?s?ªB$# ¼çmyg»s9Î) çm1uqyd ﴾. آري، كساني كه از هوس‌هاي خود پيروي مي‌کنند، در حقيقت خداي آنها، هواي نفس آنان است».

توحيد يعني: نفي طاغوت‌ها. شعار و هدف تمام انبيا اين بود: ﴿ôÂcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. اعتقاد به توحيد امرى فطرى است كه با ذات انسان‌ها ارتباط دارد ﴿|Nt?ôÜÏù «!$# ÓÉL©9$# t?sÜsù }¨$¨Z9$# 4$pkö?n=tæ﴾; فطرتى كه خدا انسان‌ها را بر آن خلق نموده توحيد است.

دين فطري يعني چه؟

هنگامي كه مي‌گوييم دين فطري است، يعني مايه‌ها و ريشه‌هاي دين در نهاد هر بشري نهفته است. اصول و فروع دين، اخلاق و معارف و مباني دين با خلقت و فطرت انسان هماهنگ است.

انسان‌ها در هر سن و سالي كه باشند و در هر زمان و مكاني كه زندگي كنند، مي‌خواهند بدانند سرچشمه هستي كجاست؟ اين، همان ريشه توحيد است. انسان مي‌خواهد كسي او را راهنمايي كند، حقّ و باطل را براي او بگويد، او در درون احساس مي‌کند به راهنما نياز دارد، و اين ريشه نبوّت است. این کتاب‌بازگوی کننده همه اینهاست. ما همه وظيفه داريم حقايق را به گوش حق پويان برسانيم هر چند خفاشان شب پرست را خوش نيايد.

إسحاق بن عبدالله دبيري

عربستان سعودي ـ رياض

سه شنبه: 7/5/1426هـ.ق

برابر با 24/3/1384هـ.ش.

ﭑ ﭒ ﭓ ﭔ

مقدمه

الحمدلله، و الصلاة و السلام علی رسول الله، و بعد خداوند أ پیامبر و کتب آسمانی را برای عبادت خود فرستاد که تنهاست و او را شریکی نیست و پرستش خالصانه برای اوست، خداوند می‌فرماید: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. (النحل:36).

ما از هر ملتی پیغمبری را فرستاده‌ایم، که خدا را بپرستید و از طاغوت دوری کنید».

بدین سبب که از مهمترین و باارزش‌ترین رسالت انبیاء و مرسلین و تابعین راستین آنان تا روز قیامت، پاسداری از حریم توحید می‌باشد. به همين سبب اهل علم به نوشتن مطالبی در باب توحید، پرستش مخلصانه خداوند، ترک بدعتها و امور مستحدثه پرداخته‌اند. که از آن جملات کتاب حصن التوحید که ترجمه‌ی آن تحت عنوان قلعه‌ی توحید تقدیم می‌گردد، از خداوند می‌طلبیم که مورد استفاده قرار گیرد.

ناشر.

تعريف عقيده اهل سنّت [1]

سپاس خاص خداوند است، او را ثنا و ستایش نموده و از او استعانت و استغفار می‌طلبیم و به سوی او توبه و رجوع می‌نمائیم، و از بدی‌های درون و زشتی‌های کردار خود به او پناه می‌بریم، هر که را خداوندش هدایت نماید او را گمراه‌کننده‌ای نیست و هر که را خداوند گمراهش نماید او را هدایتگری نیست، و گواهی می‌دهم که معبودی جز خداوند «بحق» نیست، تنهاست او را شریکی نیست، و گواهی می‌دهم که محمد بنده و فرستاده اوست.

اما بعد، پیشَتر که شرحی را در موضوع‌های کتاب «التوحید» اثر محمد عبدالوهاب نگاشتم به علت نکته‌های سودمند و روشنگری تام آن مورد بهره و حمایت محصلين و معلمین قرار گرفت. و نیاز به چاپ و نشر مجدد آن شدت گرفت. در این نوبت چاپ لازم دیدم که مقدمة کوتاهی که حاوی چکیدة اصول و فروع عقاید اهل سنت باشد در برابر آن تقدیم دارم؛ پس با استعانت و یاری خداوند آنرا بیان می‌کنم: آنان (اهل سنت) به خداوند، فرشتگان او، و کتب، فرستادگان او، و روز آخرت و قَدَرِ خیر و شر ایمان می‌آورند. و گواهی می‌دهند که خداوند پروردگار، اله، معبود، یگانه است و صاحب کمالات است پس تنها او را پرستش می‌نمایند، و تنها شریعت او را آئین خود می‌دانند.

و می‌گویند: الله، خالق و طراح و صورتگر، روزی دهنده، اعطاءکننده، منع‌کننده، و تدبیرکنندة همه امور است.

و خداوند معبود، یگانه، مقصود، و نخستینی است که قبل از او چیزی نبوده و واپسینی است که بعد از او چیزی نیست، پیمایی است که بر روی او حجابی نیست، و نهانی است که نهان‌تر از او نیست.

و او به تمام معنی عالیترین، بلندمرتبه و متعال است، دارای رفعت ذات و رفعت قدر، و رفعت قهر و خشم می‌باشد.

و او بر عرش قرار گرفته است، استقراری که سزاوار عظمت و شکوه او باشد، با برتری مطلق و تعالیش. علم او به ظواهر و نهانها و عالم برین و زیرین محیط است، و او با علم خود همراه بندگانش است، تمام حالات آنها را می‌داند، و او نزدیک و اجابت‌کننده است.

و او ذاتاً از همة مخلوقات بی‌نیاز است و همگی در وجودشان و ایجاد مایحتاج خود در تمام اوقات به او نیازمندند، هیچ فردی لحظه‌ای از او بی‌نیاز نیست، و او مهرورز و مهربان است، تمام نعمتهای مادی و معنوی بندگان و دفع هر مصیبتی از اوست، و او دهندة نعمتها، و دفع کننده مصیبت‌هاست.

و به اقتضای رحمت خویش هنگام گذشت دو پاس از شب تا طلوع فجر جهت برآورد نیازهای بندگان به آسمان دنیا نازل می‌آید و می‌فرماید: غیر از خویش را از بندگانم نمی‌طلبم، چه کسی مرا می‌خواند تا او را اجابت نمایم، و چه کسی از من می‌طلبد تا به وی عطا نمایم، چه کسی از من استغفار می‌نماید تا او را ببخشایم. او همچنانکه بخواهد نازل می‌آید و هر آنچه که اراده کند انجام می‌دهد. ﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$#﴾. (الشورى:11).

«چیزی همانند او نیست و او شنوا و بیناست».

و اهل سنت اعتقاد دارند که او حکیم است که در قاعده و معیار خویش دارای کمال حکمت است، چیزی را بیهوده نیافریده است، و آیین‌ها را جز برای حکمت و مصلحت تشریع نکرده است.

و او بسی توبه‌پذیر و بخشنده و بخشاینده است، توبه را از بندگانش می‌پذیرد و از زشتی‌ها در می‌گذرد، و گناهان بزرگ را برای توبه‌کنندگان واستغفارکنندگان و رجوع‌کنندگان می‌بخشاید.

و او سپاسگزاری است که از کردار اندک سپاس نماید، و از فضل خود بر شاکران بیفزاید.

و او را به صفات ذاتیِ همچون حیاتِ کامل، سمع و بصر، کمالِ قدرت و عظمت و کبریائی، جلال و زیبایی و ستایش مطلق، که خدا و رسولش ص ستوده‌اند، بستایند. و نیز از صفات افعال که مربوط به خدا و قدرت اوست: ـ همچون رحمت، رضا، خشم، کلام و هر آنچه بخواهد هر گونه که بخواهد سخن می‌گوید و سخنان او تمام‌شدنی و هلاک شونده نیستند، ـ که خداوند و رسولش وی را به آن صفات ستوده‌اند، اهل سنت نیز خداوند را چنین توصیف نمایند.

قرآن، کلام خدا و غیر مخلوق است، از او آغاز شده و به او باز می‌گردد. و او (خدا) همواره موصوف است به اینکه هر آنچه بخواهد انجام دهد، و به هر چه خواهد سخن گوید، او با احکام قَدَری و شرعی و جزایی خویش بر بندگانش حکم می‌کند، و او حاکم و مالک است، و ماسوای او مملوک و فرمانبردار است، خروج از ملک و حکم او برای بندگان ممکن نیست. و به آنچه کتاب آورده و نیز سنت بر آن متواتر گشته ایمان می‌آورند: كه مؤمنان، پروردگار خویش را آشکارا (در قیامت) می‌بینند و بزرگترین نعمت و لذت برای آنان، رؤیت خداوند و دستیابی به رضوان اوست.

و هر که بدون ایمان و توحید از دنیا برود برای همیشه در آتش جهنم جاویدان خواهد ماند، و مرتکبان گناه کبیره اگر بدون توبه از دنیا روند و تاوان‌دهنده و شفاعت‌کننده‌ای برای گناهان خویش نیابند گرچه به جهنم وارد می‌شوند اما در آن جاویدان نخواهند بود، هر فردی که ذره‌ای ایمان در قلب داشته باشد در جهنم نمانده و از آن بیرون می‌آید.

و ایمان شامل اعمال و عقاید قلبی، اعمال جوارحی، و اقوال زبانی می‌گردد.

پس هر که به صورت کامل‌تری به انجام آن پرداخت پس او، مؤمنی واقعی است که استحقاق ثواب و سلامتی از عقاب را داراست، و هر که چیزی از آن را بکاهد به همان اندازه از ایمان خود کاسته است، لذا ایمان با طاعت و انجام عمل نیک، و معصیت و انجام عمل شر، فزونی و یا کاهش می‌یابد.

و از اصول اولیه اهل سنت تلاش و جدیت با استعانت خداوند در انجام اموری است که در آن نفع دینی و دنیوی باشد و همچنین در تمام حرکات خود نسبت به خداوند اخلاص می‌ورزند، و در اخلاص‌ برای معبود و متابعت از رسول و نصیحت برای مؤمنان در تبعیت از روش مؤمنان از رسول خداوند پیروی می‌نمایند. و گواهی می‌دهند که محمد ص، بنده و فرستاده خداوند است. او را با هدایت و دین حق فرستاده تا آنرا بر هر دینی پیروز و مسلط گرداند، و پیامبر ص نسبت به مؤمنین از خود آنان برتر و سزاوارتر است، و او خاتم پیامبران، با بشارت‌دهنده و ترساننده و دعوت‌کننده به سوی خداوند است و برای روشنگری به سوی انس و جن ارسال شده است. او را به اصلاح دین و دنیا ارسال نمود تا مردم به عبادت خدا پرداخته و با روزی او بر عبادت او استعانت جویند، و می‌دانند که پیامبر ص آگاه‌ترین وصادق‌ترین و دلسوزترین و بزرگترین انسان از لحاظ بیان می‌باشد، و او را گرامی و دوست می‌دارند و محبت وی را بر محبت همة انسانها مقدّم می‌دارند و در اصول و فروع دین خود از او پیروی می‌نمایند و گفتار و هدایت او را بر گفتار و هدایت هر کس دیگر ترجیح می‌دهند.

و اعتقاد دارند که خداوند فضایل و ویژگی‌ها و کمالاتی را به او ارزانی داشته که چنین فضایلی را به هیچ کس دیگر عطا نفرموده است او از لحاظ جاه و مقام برترین و بزرگترین، و در هر فضیلتی کامل‌ترین انسان است، خیری نبوده مگر اینکه امت را بر آن دلالت نموده، و شری هم نبوده که امت را از آن برحذر نداشته باشد، و همچنین به هر کتابی که از طرف خداوند نازل شده باشد و به هر پیامبری که خداوند فرستاده باشد ایمان می‌آورند و در ایمان میان هیچکدام از فرستادگان خداوند تفاوتی قائل نیستند. و به تمام مقدّرات ایمان می‌آورند، وعلم خداوند بر تمام اعمال ـ خیر وشر ـ بندگان احاطه داشته و قلم خداوند بر آن جاری گشته، و خواستة او در آن نفوذ نموده، حکمت او به آن تعلّق داشته، برای بندگان قدرت و اراده‌ای خلق نموده تا با آن گفتار و کردار خویش را برحسب خواسته خویش به انجام رسانند، و آنان را بر انجام آن مجبور ننموده است، و بلکه در انجام آن مختار می‌باشند، و ایمان را در دل مؤمنین آراسته و کفر و فسوق و عصیان را با عدل و حکمت خویش نزد آنان کریه و زشت گردانیده است.

از اصول اهل سنت: اینکه آنان مخلصانه به خداوند، کتاب، رسول و ائمه مسلمانان و عامة آنان می‌گروند، و بر طبق شریعت امر به معروف و نهی از منکر می‌کنند، و به صله رحم و به نیکی با پدر و مادر و همسایه و کنیزان و کارگران و هر ذی‌حق دیگری و نیکی به تمام مردم امر و توصیه می‌نمایند. و به مکارم اخلاق و محاسن آن دعوت می‌نمایند و از اخلاق‌های زشت و رذیله نهی می‌نمایند، و اعتقاد دارند هر که از لحاظ ایمان و یقین کامل‌تر باشد از لحاظ عمل و اخلاق برتر و در گفتار صادق‌تر و به خیر و فضیلت راه یافته‌تر نسبت به سایرین و از هر رذیلتی دورتر است. و به انجام آیین‌های دین بر اساس آنچه از پیامبرشان آمده امر می‌نمایند و از مفاسد و نواقصِ آن حذر می‌نمایند و جهاد در راه خدا را با هر فاسق و فاجری قطعی و لازم می‌دانند.

و می‌بينند كه جهاد در راه خدا بلندترين قله دين بشمار می‌آيد، آنهم جهاد علم و حجت و سلاح، و بر هر مسلمان به قدر استطاعت واجب است كه از دين خود دفاع نمايد.

از جمله اصول اهل سنت: ترغیب بر وحدت کلمه میان مسلمانان و تلاش در جهت نزدیک نمودن قلبها و الفت آنها و حذر از تفرّق و کینه‌توزی و به‌کارگیری هر وسیله‌ای که منجر به اجرای این هدف گردد.

و از اصول اهل سنت: نهی از آزار و اذیت مردم در جان و اموال و نوامیس و همه حقوق آنان، و امر به رعایت عدالت و انصاف در تمام معاملات و دعوت به رعایت احسان و رعایت فضیلت در آن است، و بر این باورند که برترین امت‌ها امت محمد ص می‌باشد و برترین‌های امت محمد یاران رسول خدا به ویژه خلفای راشدین و عشره مبشره و یاران بدر، و بیعه‌الرضوان، و سابقین اولین از مهاجرین و انصار هستند و صحابه را دوست می‌دارند و به خاطر خداوند به آنان گرویده و به اعلان محاسن آنان پرداخته و از بدی‌هایی که در مورد آنان گفته شده است سکوت می‌نمایند.

و به علمای هدایت‌یافته و ائمه عدل و کسانی که دارای درجات عالی دینی و هر نوع فضیلتی بر دیگر مسلمانان باشند احترام می‌گذارند همت می‌گمارند و از خداوند درخواست نموده تا آنها را از تردید و شرک و اختلاف و نفاق و بداخلاقی پناه دهد و آنان را بر دین پیامبرشان تا مرگ ثابت‌قدم نگهدارد.

اهل سنت به این اصول کلی ایمان آورده و به آن اعتقاد داشته و به آن دعوت می‌نمایند.

فضائل توح ي د:

1- بزرگترین سبب گشایش سختی‌های دنیا و آخرت و دفع مشکلات آنهاست.

2- هرگاه کمتر از یک خردل از آن در قلب وجود داشته باشد مانع جاودانگی در آتش می‌گردد و اگر توحید در قلب به کمال برسد از ورود به جهنم ممانعت می‌نماید.

3- برای دارنده آن هدایت کامل و امنیت تام در دنیا و آخرت را حاصل می‌کند.

4- تنها سبب نیل به رضایت خداوند و ثواب اوست، و خوش اقبال‌ترین مردم به شفاعت پیامبر کسی است که با خلوص قلب لا إله إلاَّ الله را گفته باشد.

5- همه اعمال و اقوال ظاهری و باطنی در پذیرش و ترتُب ثواب بر آنها و وصول به کمال به توحید بستگی دارند. هر اندازه توحید و اخلاص‌ برای خداوند تقویت گردد این امور نیز کامل شده و رشد می‌یابند.

6- توحید هرگاه در قلب کامل گردد خداوند ایمان را در قلب صاحب آن مزیّن و آراسته، و کفر و عصیان را نزد او کریه و زشت گردانیده، و او را از راه‌یافته‌گان قرار می‌دهد.

7- زشتیها را از بنده تخفیف و رنجها را بر او آسان نماید به حسب کمال توحید و ایمان در قلب بنده، برخورد او با رنجها و آلام با سعة صدر و آرامش درون و رضایت به مقدرات الهی صورت می‌گیرد.

و از بزرگترین فضائل توحید اینکه بنده را از بندگی و وابستگی و امید به مخلوقات و ترس از آنان و عمل به خاطر آنان آزاد می‌گرداند، و این همان عزت واقعی و شرافت عالی می‌باشد.

و با این توحید بنده خواهان عبودیت الله بوده و به غیر از او امیدی نداشته و جز از او بیم و هراسی ندارد، و جز به سوی او اِنابه و رجوعی ندارد، و با این توحید رستگاری و نجات وی تمام و تحقق می‌گردد.

8- خداوند از موحدین اهل ایمان بدی‌های دنیا و آخرت را دفع نموده با حیات طیبه و آرامشی به سوی او بر آنان منت می‌گذارد؛ و امثال این جمله‌ها در کتاب و سنت فراوان‌اند. والله اعلم.

چگونه توحيد را در قلب خود استوار و محکم نمائيم [2]

توحید در لغت: مصدر وحدّ از واحد گرفته شده، گفته می‌شود وحّده و احّده و متوحّد؛ یعنی تنها و یگانه.

توحید در اصطلاح شرع: یگانه دانستن خداوند در الوهیت و ربوبیت؛ و اینکه او دارای اسماء نیک و صفات رفیع می‌باشد، و اعتقاد به رسالت محمد ص و خاتم‌النبیین بودن او؛ و از آنچه که از طرف خداوند آورده پیروی گردد.

منظور از توحید چیست؟

امام ابن تیمیه : درباره توحید می‌گوید: توحیدی که پیامبران آورده‌اند همانا متضمن اثبات الوهیت برای خداوند می‌باشد، و اینکه گواهی دهند هیچ معبود حقیقی جز ذات خداوند وجود ندارد و جز او را پرستش ننمایند، جز بر او توکل نکنند و جز برای او دوستی ننمایند و جز برای او با کسی عداوت نکنند، هر عملی را به خاطر وی انجام دهند و منظور از توحید، توحید ربوبیت صرف نیست. به مفاد آیه قرآن هر کرداری که با توحید ارتباط نداشته باشد نزد خداوند ارزشی ندارد.

﴿ã@sW¨B ?úïÏ%©!$# (#rã?xÿx. óOÎgÎn/t?Î/ ( óOßgè=»yJôãr& >?$tBt?x. ôN£?tFô©$# ÏmÎ/ ßw?Ìh?9$# �Îû BQöqt? 7#Ï¹%tæ ( ?w tbrâ�Ï?ø)t? $£JÏB (#qç7|¡?2 4�n?tã &äóÓx« 4 ??Ï9ºs? uqèd ã@»n=?Ò9$# ß??Ïèt7ø9$#﴾. (إبراهيم:18). «حال و وضع کسانی که به پروردگار خود ایمان ندارند همچون حال و وضع خاکستری است که در یک روز طوفانی، باد تندی بر آن بوزد به چیزی از آنچه در دنیا انجام داده‌اند دست نمی‌یابند؛ گمراهی سختی است!».

حکم فراگیری توحید: فراگیری توحید بر هر مرد و زن مسلمان فرض عین می‌باشد، خداوند متعال می‌فرماید: ﴿óOn=÷æ$$sù ¼çm¯Rr& Iw tm»s9Î) ?wÎ) ª!$# ö?ÏÿøótGó?$#ur ??Î7/Rs%Î! tûüÏZÏB÷sßJù=Ï9ur ÏM»oYÏB÷sßJø9$#ur 3 ª!$#ur ãNn=÷èt? öNä3t7¯=s)tGãB ö/ä31uq÷WtBur﴾. (محمد:19). «بدان که قطعاً هیچ معبودی جز خداوند وجود ندارد برای گناهان خود و مردان و زنان مؤمن آمرزش بخواه؛ خدا از حرکات و سکنات شما کاملاً آگاه است».

توحید سه نوع می‌باشد: اول: توحید ربوبیت:

باور و اعتقاد به اینکه خداوند تعالی خالق و رازق و زنده‌کننده و میراننده بندگان است و یگانه بودن خداوند در افعال خود؛ مانند خلق و رزق و احیاء و میراندن. مشرکان و یهود و نصاری و مجوس به توحید ربوبیت اقرار نموده و غیر از دهریون در گذشته و شیوعیها در زمان کنونی کسی آنرا انکار نکرده، و این توحید انسان را به دین اسلام داخل ننموده و باعث عصمت خون و مال و نجات او در آخرت از آتش جهنم نمی‌گردد مگر اینکه با آن توحید اولوهیت را در دل خویش استوار نماید و این توحید در فطرت انسان ریشه دارد. همچنانکه در حدیث روایت شده «کلّ مولودٍ یولدُ علی الفطرةِ فأبواهُ یهوّدانهِ أو ینصرانهِ أو یمجسانهِ».

«هر مولودی بر فطرت زاده شود والدین او وی را یهودی و یا نصاری و یا مجوس گردانند» در فطرت انسان ریشه دوانده است.

دلایل قرآن درباره توحید مذکور، از جمله در آیه‌های:31 و32 سوره یونس، که می‌فرماید: ﴿ö@è% `tB Nä3è%ã�ö?t? z`ÏiB Ïä!$yJ¡¡9$# ÇÚö�F{$#ur `¨Br& à7Î=ôJt? yìôJ¡¡9$# t?»|Áö/F{$#ur `tBur ßlÌ?ø?ä? ¢�yÛø9$# z`ÏB ÏMÍh?yJø9$# ßlÌ?ø?ä?ur |MÍh?yJø9$# ?ÆÏB Çc�yÛø9$# `tBur ã?În/y?ã? z?öDF{$# 4 tbqä9qà)u?|¡sù ª!$# 4 ö@à)sù ?xsùr& tbqà)Gs? ÇÌÊÈ â/ä3Ï9ºx?sù ª!$# ÞOä3?/u� �,ptø:$# ( #s?$yJsù y?÷èt/ Èd,ysø9$# ?wÎ) ã@»n=?Ò9$# ( 4�¯Tr'sù ?cqèùu?óÇè? ÇÌËÈ﴾.

«بگو چه کسی از آسمان و زمین به شما روزی می‌رساند یا چه کسی بر گوش و چشمها تواناست، یا چه کسی زنده را از مرده و مرده را از زنده بیرون می‌آورد یا چه کسی امور را می‌گرداند؟ خواهند گفت آن خداست؛ پس بگو آیا نمی‌ترسید و پرهیزگار نمی‌شوید* آن خداست که پروردگار بر حق شماست آیا سوای حق جز گمرانی است؟ پس چگونه باید از راه بدر برده شوید».

نوع دوم: توحید الوهیت:

یگانه نمودن خداوند در عبادت است، یعنی توحید خدا در افعال بندگان همچون دعا، نذر، قربانی، خوف، توکل و ترس.

و این توحید از قدیم‌الایام تاکنون مورد نزاع بوده، و همان توحیدی است که پیامبران آنرا برای امت‌های خویش آورده‌اند چون پیامبران † به تثبیت توحید ربوبیتی پرداخته‌اند که امت‌ها بدان اعتقاد داشته‌اند، و دعوت آنان به توحید الوهیت بوده، خدا با بیان از حال نوع می‌فرماید: ﴿ô?s)s9ur $uZù=y?ö�r& %·nqçR 4�n<Î) ÿ¾ÏmÏBöqs% �ÎoTÎ) öNä3s9 Ö??É?tR êúüÎ7�B ÇËÎÈ br& ?w (#ÿrß?ç7÷ès? ?wÎ) ©!$# ( þ�ÎoTÎ) ß$%s{r& öNä3ø?n=tæ z>#x?tã BQöqt? 5O?Ï9r& ÇËÏÈٍ﴾. (هود:25ـ26).

«نوح را به پیش قومش فرستادیم من بیم‌دهنده شما و بیانگر برای شما می‌باشم جز الله نپرستید و بی‌گمان من از عذاب پررنج بر شما می‌ترسم».

و می‌فرماید: ﴿(#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $\«ø?x©﴾. (النساء:36).

«خدا را عبادت کنید و هیچ چیزی را شریک او نکنید».

و این توحید، حق خداوند بر بنده می‌باشد و بزرگترین دستورات دین و زیربنای همه اعمال است و قرآن آنرا اثبات و بیان نموده که سعادت و نجات بدون آن وجود ندارد.

نوع سوم: توحید اسماء و صفات

یگانه شمردن خداوند به آنچه که خود را در کتاب و سنت به آن وصف نموده باشد، یعنی بدون تحریف و تعطیل و تعریف و تمثیل هر آنچه که او اثبات کرده باشد، اثبات نمائیم.

فضایل توحید الوهیت:

توحید و یگانه دانستن در عبادت از بزرگترین نعمتها و برترین آنهاست و فضایل و ثمرات آن قابل شمارش نیست، فضایل توحید، خیر دنیا و آخرت را به بار می‌آورد، برخی از فضایل توحید عبارتند از:

1- توحید الوهیت، نعمتی است که خداوند آنرا بر بندگان خود ارزانی داشته به گونه‌ای که آنان را به سوی آن هدایت نموده است، همچنانکه در سوره نحل که به سورة نعمت‌ها مشهور است نعمت توحید را بر هر نعمت دیگر مقدّم نموده است. در اول سوره نحل می‌فرماید: ﴿ãAÍi�t\ã? sps3Í´¯»n=yJø9$# Çyr�?9$$Î/ ô`ÏB ¾ÍnÌ?øBr& 4�n?tã `tB âä!$t±o? ô`ÏB ÿ¾ÍnÏ?$t6Ïã ÷br& (#ÿrâ�É?Rr& ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbqà)¨?$$sùِ﴾. (النحل:2).

«خداوند به دستور خود، فرشتگان را همراه با وحی بر هر کس از بندگانش که خود بخواهد نازل می‌کند که جز من خدائی نیست پس از من بپرهیزید».

2- هدف از خلق جن و انس توحید الوهیت بوده است کما اینکه قرآن می‌فرماید: ﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9﴾. (الذاریات:56).

«جن و انس را خلق ننموده‌ام مگر برای اینکه مرا پرستش نمایند».

3- هدف از نزول کتب آسمانی از جمله قرآن توحید الوهیت می‌باشد. خداوند می‌فرماید: ﴿?!9# 4 ë=»tGÏ. ôMyJÅ3ômé& ¼çmçG»t?#uä §NèO ôMn=Å_Áèù `ÏB ÷bà$©! AO?Å3ym A??Î7yz ÇÊÈ ?wr& (#ÿrß?ç7÷ès? ?wÎ) ©!$# 4 ÓÍ_¯RÎ) /ä3s9 çm÷ZÏiB Ö??É?tR ×??Ï±o0ur﴾. (هود : 1ـ2).

«الر، کتاب بزرگواری است که آیه‌های آن منظم و محکم گردیده است و نیز آیات آن از سوی خداوند حکیم و آگاه شرح و بیان شده است اینکه جز خدا را نپرستید بی‌گمان من از طرف خدا بیم دهنده‌ام».

4- یکی دیگر از فضایل توحید الوهیت این است که بزرگترین عامل گشایش سختی‌های دنیا و آخرت و دفع رنج آنهاست همچنانکه در قصه یونس می‌خوانیم.

5- هرگاه صاحب آن ذره‌ای در قلب داشته باشد مانع خلود وی در آتش جهنم می‌گردد.

6- و چنانچه در قلب به کمال لازم نایل آید مانع ورود صاحب خویش به جهنم می‌گردد، چنانكه در حديث عتبان در صحيح بخاري و مسلم آمده است.

7- برای صاحب خویش هدایت کامل امنیت تام دنیوی و اخروی ایجاد می‌نماید.

﴿ûïÏ%©!$# (#qãZtB#uä óOs9ur (#þqÝ¡Î6ù=t? OßguZ»yJ?Î) AOù=ÝàÎ/ y7Í´¯»s9'ré& ãNßgs9 ß`øBF{$# Nèdur tbrß?tGôg�B﴾. (الأنعام:82).

«کسانی که ایمان آورده و ایمان خود را با شرک نیامیخته باشند امن و امان ایشان را سزاست و آنان راه‌یافتگان هستند».

8- بزرگترین عامل برای نیل به رضایت و ثواب خداوند است.

9- سعادتمندترین مردم به شفاعت محمد ص کسی است که خالصانه «لا إله إلاَّ الله» بگوید.

10- بزرگترین فضایل توحید الوهیت این است که تمام اقوال و اعمال ظاهری و باطنی در پذیرش و نیل به کمال خویش و ترتب ثواب بر آن، مربوط و متوقف بر وجود توحید می‌باشد و هر اندازه توحید و اخلاص در دل تقویت شود به همان اندازه این امر نیز رشد و نمو می‌یابد.

11- از دیگر فضایل توحید الوهیت؛ انجام نیکی‌ها و ترک منکرات را بر او آسان نموده و هنگام مصائب، وی را دلجویی می‌نماید فرد مخلص به سبب امید به ثواب و رضوان پروردگار خویش عبادات بر او سبک گشته و مبارزه با نفس در انجام گناه به علت ترس از عذاب و خشم خداوند بر وی آسان می‌گردد.

12- توحید الوهیت هرگاه در درون فرد کامل گردد، خداوند ایمان را در دل صاحب آن محبوب و مزین گرداند و کفر و عصیان را نزد او کریه و زشت می‌نمایاند و او را به درجه رشد می‌رساند.

13- مشکلات و سختی‌ها را بر بنده خفیف نموده و درد و رنج را بر او سبک می‌گرداند بنده به سبب کمال توحید و ایمان در دلش در مقابل مشکلات و سختی‌ها با قلب وسیع و گشاده و درون آرام و رضایت به مقدّرات دردناک، برخورد می‌نماید.

14- یکی دیگر از بزرگترین فضائل توحید این است که بنده را از بندگی و وابسته بودن به مخلوقات و خوف و رجاء و انجام عمل به خاطر آنها آزاد می‌نماید و این همان عزت واقعی و شرافت عالیه می‌باشد؛ پس بنده عبادتخواه خداوند می‌گردد و غیر از او امید و هراسی ندارد و جز به جانب او تمایل و توکلی ندارد و به رستگاری نایل می‌گردد.

15- فضیلت دیگری که توحید برای فرد به وجود می‌آورد و چیزی دیگر به پای آن نمی‌رسد این است که اگر در قلب شخص توحید با اخلاصِ کامل تحقق یابد عمل اندک را افزون نموده و اعمال و اقوال وی را مضاعف و غیر قابل شمارش می‌نماید.

16- از دیگر فضایل آن این است که خداوند پیروزی در دنیا و عزت و شرف و هدایت و اصلاح احوال و محکمی در گفتار و کردار را بر فرد تکفل می‌نماید.

17- به وسیله توحید خداوند بدیهای دنیوی و اخروی را از موحدین دفع ‌نموده و با حیات طیبه و آرامش به یاد او، بر او منت می‌گذارد. نمونه آن در کتاب و سنت فراوان است پس اگر فردی توحید را در درون خویش تحقق بخشد تمام این فضایل و بیش از این‌ها برای وی حاصل می‌گردد؛ و در غیر این صورت از همه اینها محروم گردیده و در تاریکی به سر برد.

اسباب استوار نمودن توحید در قلب:

توحید در قلب انسان مؤمن همچون درختی است که هر اندازه با عبادت خداوند آبیاری شود شاخه‌های آن رشد و نمو و پهن گردد و بر زیبایی آن بیفزاید و با ریشه دواندن توحید در دل، محبت بنده برای پروردگار خویش و خوف و امید او نسبت به خدا افزایش یابد و توکل بر خدا قوی‌تر گردد.

اسبابی که توحید را در دل فرد رشد و نمو می‌دهند از این قرارند:

1- انجام عبادات به خاطر رغبت به پاداش آن از طرف خداوند.

2- ترک معاصی به علت ترس از عذاب خداوند.

3- تدبّر و تأمل در عظمت آسمانها و زمین.

4- شناخت اسماء الهی و صفات او و مقتضیات آنها و آثار و مدلولات آنها از قبیل شکوه و کمال.

5- توشه‌اندوزی با علم مفید و عمل به آن.

6- قرائت قرآن با تدبّر و فهم معانی و آنچه که به آن اراده شده است.

7- تقرب جستن به سوی خدا با انجام نوافلِ، بعد از فریضه‌ها.

8- تمام احوال با قلب و زبان به ذکر خدا مشغول بودن.

9- هنگام اجبار محبوب؛ ترجیح آنچه که خداوند دوست می‌دارد.

10- تدبر در نعمت‌های مادی و معنوی خداوند و مشاهده نیکی و احسان او و ارزانی داشتن نعمت بر بندگانش.

11- فروتنی درون در مقابل خدا و نیازمندی به او.

12- با خدای خویش خلوت کردن در ثلث اخیر شب؛ هنگام نزول خداوند به آسمان دنیا، و تلاوت قرآن در این هنگام و اتمام آن با استغفار و توبه.

13- هم‌نشینی با اهل نیکی و صلاح و اخلاص و دوستداران خداوند و بهره بردن از سخن و راه و روش آنها.

14- دوری گزیدن از هر سبب و عاملی که بین قلب و خداوند فاصله به وجود آورد.

15- ترک سخنهای بیهوده، غذاهای اضافی، اختلاط، نگاههای اضافی و غیرضروری.

16- هر آنچه را که برای خود دوست می‌دارد برای برادرش دوست بدارد و در این زمینه با نفس خویش پیکار کند.

17- پاک کردن و دور نمودن قلب از کینه مؤمنین و سالم نگه داشتن آن از نفرت و حسد و کبر و غرور و خود برتربینی.

18- رضایت به تدبیر الهی.

19- هنگام نعمت شکر کند، و هنگام مصیبت صبر پیشه سازد.

20- هنگام ارتکاب گناه به خداوند رجوع شود.

21- افزایش دادن اعمال صالحه از قبیل اخلاق نیک و صله ارحام و ... .

22- در هر عمل کوچک و بزرگ به پیامبر ص اقتداء نمودن.

23- جهاد در راه خدا.

24- پاک بودن طعام و محل درآمد.

25- امر به معروف و نهی از منکر.

پروردگارا! ما را سعادتمندانه بر توحید زنده گردان، و با شهادت بر توحید بمیران.

«وصلی الله علی نبینا محمد، وعلی آله وصحبه أجمعین»

حکم طلب امداد از پيامبر ص

سؤال: از کسانی می‌شنویم فریاد می‌زنند «مَدَدْ یا رسولَ الله» یا «مددَ یا نبیَ الله» حکم آن چیست؟

جواب: جناب عبدالعزیز بن باز: این سخن شرک اکبر است، و به معنی طلب فریادرسی از پیامبر خداست، علمای صحابه و تابعین و علمای اهل سنت اجماع نموده‌اند بر اینکه استعانت از اموات؛ پیامبران و یا غیره، و یا غائبینِ فرشته و جن و غیره، و یا از بت‌ها، درختان، سنگ‌ها و یا ستارگان و مانند اينها به مفاد آیه‌های زیر شرک اکبر است: ‌﴿¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr&﴾. (الجن:18).

«مساجد از آن خداست، پس هيچكس را با خدا نخوانيد».

‌﴿ãNà6Ï9ºs? ª!$# öNä3?/u� çms9 4Û?ù=ßJø9$# tûïÏ%©!$#ur ?cqããô?s? `ÏB ¾ÏmÏRrß? $tB ?cqä3Î=÷Kt? `ÏB A??ÏJôÜÏ% ÇÊÌÈ bÎ) óOèdqããô?s? ?w (#qãèyJó¡o? ö/ä.uä!$tãß? öqs9ur (#qãèÏÿx? $tB (#qç/$yftGó?$# (ö/ä3s9 tPöqt?ur ÏpyJ»u?É)ø9$# tbrã?àÿõ3t? 4öNä3Å2÷?Å³Î0 ?wur y7ã¥Îm;uZã? ã@÷WÏB 9??Î7yz ÇÊÍÈ﴾. (فاطر:13ـ 14).

«اين است خداوند، پروردگار شما، حاكميت مخصوص اوست، و معبودهايي را كه شما جز او می‌خوانيد حتى حاكميت و مالكيت (به اندازهء) پوست نازكي كه روي هستهء خرما كشيده شده (در سرتاسر عالم هستي) ندارند. اگر آنها را (براي حل مشكلات خود) بخوانيد هرگز صداي شما را نمی‌شنوند. و به فرض كه (ناله و اصرار و الحاح شما را) بشنوند هرگز توانايي پاسخ‌گويي به نيازهاي شما ندارند. و از بالاتر روز قيامت كه می‌شود آنها پرستش و شرك شما را منكر می‌شوند، هيچ كس مانند خداوندي كه از همه چيز آگاه است تو را باخبر نمی‌سازد».

﴿`tBur äíô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?w z`»ydö?ç/ ¼çms9 ¾ÏmÎ/ $yJ¯RÎ*sù ¼çmç/$|¡Ïm y?ZÏã ÿ¾ÏmÎn/u� 4 ¼çm¯RÎ) ?w ßxÎ=øÿã? tbrã?Ïÿ»s3ø9$# ﴾. (المؤمنو ن:117).

«و هركس با خدا معبود ديگري را بخواند ـ و مسلّماً هيچ دليلي بر آن نخواهد داشت ـ حساب او نزد پروردگارش خواهد بود، يقيناً كافران رستگار نخواهند شد».

و آیات قرآنی در این باره فراوانند و این عمل آئین و دین مشرکان قریش بود و خداوند تمام انبیاء و کتب آسمانی را برای ردّ و حذر از این عمل ارسال نمود همچنانکه آیه‌های زیر به آن اشاره می‌نمایند: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. (النحل:36).

«ما در هر امتي رسولي فرستاديم كه دعوت ما را به گوش امتها برسانند، دعوت همهء اين رسولان اين بود كه: خداي يكتا را بپرستيد و از طاغوت اجتناب كنيد».

﴿$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù ﴾. (الأنبیا ء:25).

«و ما قبل از تو هيچ پيامبري را نفرستاديم مگر اين كه به او وحي نموديم كه معبودي بحق جز من نيست، پس تنها مرا پرستش كنيد».

﴿ã@?Í�\s? É=»tGÅ3ø9$# z`ÏB «!$# Í�?Í�yèø9$# ÉO?Å3ptø:$# ÇÊÈ !$¯RÎ) !$uZø9t�Rr& ??ø?s9Î) |=»tFÅ6ø9$# Èd,ysø9$$Î/ Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ ?wr& ¬! ß`?Ïe$!$# ßÈÏ9$s?ø:$# 4 ?úïÏ%©!$#ur (#rä?s?ªB$# ÆÏB ÿ¾ÏmÏRrß? uä!$u?Ï9÷rr& $tB öNèdß?ç6÷ètR ?wÎ) !$tRqç/Ìh?s)ã?Ï9 �n<Î) «!$# #�s"ø9ã� ¨bÎ) ©!$# ãNä3øts? óOßgoY÷?t/ �Îû $tB öNèd Ïm?Ïù ?cqàÿÎ=tGø?s? 3 ¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ﴾. (الزم ر:1ـ 3).

«اين كتابي است كه از سوي خداوند عزيز و حكيم نازل شده است. ما اين كتاب را به حق بر تو نازل كرديم. پس خدا را پرستش كن و دين خود را براي او خالص گردان. آگاه باشيد كه دين خالص از آن خداست، و آنها كه غير خدا را اولياي خود قرار دادند و دليلشان اين بود كه: اينها را نمی‌پرستيم مگر به خاطر اين كه ما را به خداوند نزديك كنند، خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داوري می‌كند، خداوند آن كس را كه دروغگو و كفران‌كننده است هرگز هدايت نمی‌كند».

در آیات مذکور خداوند تعیین نموده که رسل و کتب را بدین سبب ارسال نموده است تا با عباداتی همچون دعا، مددخواهي، ترس، اميد، نماز، روزه، قربانی و غیره تنها او مورد پرستش قرار گیرد که او را در آن شریکی نیست، و از زبان مشرکین اعلام می‌نماید که به پیامبران و داعیان حق گویند ما جز برای تقرّب به خداوند اولیاء را پرستش نکنیم یعنی عبادت آنان برای این بوده تا آنها را به قرب رسانده و برای آنها شفاعت کنند نه اینکه آنان را عبادت کنند چون خلق و روزی آنها و تصرف در هستی در حیطه قدرت اولیاء و .. باشد و خداوند آنها را تکذیب و تکفیر می‌نماید و می‌فرماید: ﴿¨bÎ) ©!$# ãNä3øts? óOßgoY÷?t/ �Îû $tB öNèd Ïm?Ïù ?cqàÿÎ=tGø?s? 3 ¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ÇÌÈ ﴾. (الزم ر: 3).

خداوند بیان داشته که آنها در ادعای خود ـ که اولیاء عبادت شده آنها را به خداوند نزدیک نماید دروغ می‌گویند و چنین حکم نموده که اینان با این ادعا کافر گشته‌اند و فرمود: ‌‌﴿¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ÇÌÈ ﴾. (الزم ر: 3).

«خداوند کسی را که دروغگو و بسی کافر باشد هدایت ننماید».

و در آیات دیگری از سوره یونس بیان می‌دارد که مشرکان در عبادت خویش برای غیر خدا گویند؛ آنها را عبادت می‌نمائیم تا نزد خداوند ما را شفاعت کنند: ‌‌﴿?crß?ç7÷èt?ur `ÏB Âcrß? «!$# $tB ?w öNèd�?ÛØo? ?wur óOßgãèxÿZt? ?cqä9qà)t?ur ÏäIwàs¯»yd $tRàs¯»yèxÿä© y?YÏã «!$# ﴾. (یون س: 18).

«اینان غیر از خدا چیزهایی را می‌پرستند که نه بدیشان زیان می‌رسانند، نه سودی عایدشان می‌سازند، و گویند اینها میانجی‌های ما در نزد خدایند» ـ پس خداوند آنها را تكذيب كرد و دنباله آيه فرمود ـ: بگو آیا خدا را از وجود چیزهایی باخبر می‌سازید که خداوند در آسمانها و زمین سراغی از آنها ندارد و خداوند منزه و فراتر از آن چیزهایی است که مشرکان انبازشان می‌دانند. ـ و خداوند در سورة ذاریات آفرینش جن و انس را جهت پرستش خویش بیان داشته است: ‌﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ﴾. «جن و انس را نيافريدم جز براي اين كه عبادتم كنند».

پس بر تمام جنّ و انس واجب است که تنها خداوند را پرستش کنند و عبادت را خاص او نمایند و با درخواست امداد و عبادات دیگر از عبادت ماسوای خداوند بپرهیزند.

باتوجه به مفاد آیه‌های مذکور و آنچه از پیامبران برای ما ثابت شده که؛ مردم را فقط به توحید و تخصیص عبادت برای خداوند و حذر از شرک فرا می‌خواندند و از عبادت ماسوای او بپرهیزند و این اساس و زیربنای همان اسلام است که خداوند انبیاء و کتب را با آن ارسال نموده و جن و انس را به این هدف آفریده است پس کسی که به انبیاء یا دیگران، استغاثه ورزد یا درخواست امداد جوید و یا با عبادت به آنان تقرّب جوید به خداوند شرک ورزیده و او را با دیگران عبادت نموده است و مشمول آیه‌های زیر می‌گردد: ‌‌﴿öqs9ur (#qä.u?õ°r& xÝÎ6yss9 Oßg÷Ztã $¨B (#qçR%x. tbqè=yJ÷èt?﴾. (الأنعام:88). «اگر فرضاً اين پيامبران با آن همه مقام و موقعيتي كه داشتند مشرك می‌شدند، تمام اعمالشان بر باد می‌رفت».

﴿ô?s)s9ur zÓÇrré& y7ø?s9Î) �n<Î)ur tûïÏ%©!$# `ÏB ??Î=ö6s% ÷ûÈõs9 |Mø.u?õ°r& £`sÜt6ósu?s9 y7è=uHxå £`tRqä3tGs9ur z`ÏB z`?Î?Å£»s?ø:$# ÇÏÎÈ ﴾. (الزم ر:65).

«به تو و همهء پیامبران قبل از تو وحی شده که اگر مشرک شوی تمام اعمالت تباه می‌شود و از زیانکاران خواهي بود».

‌‌﴿¨bÎ) ©!$# ?w ã?Ïÿøót? br& x8u?ô³ç? ¾ÏmÎ/ ã?Ïÿøót?ur $tB tbrß? y7Ï9ºs? `yJÏ9 âä!$t±o? ﴾ (النسا ء: 48).

«خداوند هرگز شرك را نمی‌بخشد و پايت تر از آن را براي هركس بخواهد (و شايسته بداند) می‌بخشد».

﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ ﴾. (ال مائدة:72).

«هركس شريكي براي خدا قرار دهد خداوند بهشت را بر او حرام كرده و جايگاه او آتش است، براي ستمگران و ظالمان هيچ‌گونه يار و ياوري وجود نخواهد داشت».

هیچ‌کس را نمی‌توان از این دلایل مذکور مستثنی دانست مگر آنکه به سبب دوری از بلاد اسلام دعوت قرآن و سنت به وی نرسیده باشد. که امر او به مشیت خداست، اهل علم را در این مورد باور بر این است که خداوند روز قیامت وی را آزمایش و امتحان می‌نماید اگر اطاعت امر نمود وارد بهشت گشته و إلاَّ به جهنم رود و همچنین اولاد مشرکین که قبل از بلوغ از دنیا رفته باشند که باز در مورد آنان دو نظر است. یکی اینکه اینان روز قیامت امتحان می‌گردند اگر اجابت نمودند وارد بهشت گشته وإلاَّ به جهنم روند، که در مورد اینها از پیامبر ص سؤال شد فرمود: «اللهُ أعلمُ بما کانوا عاملینَ».

«خداوند به عمل آنان آگاه‌تر است».(متفق عليه).

هرگاه روز قیامت مورد امتحان قرار گرفتند علم خداوند در مورد آنها به ظهور می‌رسد.

و نظر دوم؛ اینکه آنان اهل بهشت‌اند چون بر فطرت و قبل از سن تکلیف از دنیا رفته‌اند و از پیامبر ص روایت شده: «کلُّ مولودٍ یولدُ علی الفطرةِ». «هر مولودی بر فطرت زاده شود». و در روایتی به جای کلمة «الفطرة» علی هذهِ الملة می‌باشد پس والدین او وی را یهودی یا نصرانی و مجوسی نمایند و از پیامبر ص روایت شده که ابراهیم خلیل را در خواب در باغچه‌ای از باغهای بهشت دیده و کودکانی از مشرکین نزد او بودند، و این نظر درست‌ترین گفتار است در مورد کودکان مشرکین باتوجه به دلایل مذکور و آیة ﴿$tBur $¨Zä. tûüÎ/Éj?yèãB 4Ó®Lym y]yèö6tR Zwqß?u�﴾ (الإسراء:15).

«ما تا رسول را ارسال نداریم عذاب نخواهیم داد».

و حافظ ابن حجر : در فتح الباری (3/247) در شرح آنچه در مورد فرزندان مشرک (کتاب جنائز) گفته شده است نقل نموده است که این نظر رأی درست و مختار است که محقین به آن سو رفته‌اند.

فراخواندن زندة حاضر در انجام کاری که بر آن توانایی داشته باشد مشمول دلایل مذکور در نفی فراخوانی غیرخدا نمی‌گردد و به موجب جریان موسی با فرد قبطی شرک نیست.

﴿çmsW»tótGó?$$sù �Ï%©!$# `ÏB ¾ÏmÏGyè?Ï© �n?tã �Ï%©!$# ô`ÏB ¾ÍnÍirß?tã ﴾.(القصص: 15).

«فردی که از قبیله موسی بود بر علیه کسی که دشمن او بود کمک خواست».

زیرا هر فردی در جهاد و رفع مایحتاج خویش در اموری که دیگران بر توان آن قادر باشند به دیگران نیازمند است و این نوع تعاون شرک نیست و بلکه به تناسب ادله شرعی مستحب و یا واجب خواهد بود.

(والله ولی التوفیق)

حکم استغاثه به غير خداوند [3]

سپاس خدا را، و درود و سلام بر رسول خدا و بر آل و اصحاب او و هر که به سنت وی هدایت یافته است؛ اما بعد:

مجله «المجتمع کویتی» در شماره چاپ شده خود در مورخه 19/4/1390هـ.ق ابیاتی تحت عنوان (در یادبود مولود نبوی شریف) که حاوی مطالبی دربارة استغاثه به پیامبر و طلب یاری از او برای نجات امت و رهایی از تفرق و اختلافی که در آن واقع شده است؛ می‌باشد با امضاء فردی که خود را (آمنه) نام برده انتشار نمود که متن ابیات مورد اشاره این است که:

* ای رسول خدا مردمی را دریاب که جنگ برمی‌افروزند و هر کس آنرا شعله‌ور کرده بسوزاند.

* ای رسول خدا امتی را دریاب که در تاریکی‌های شک و تردید بیماری او مزمن گشته است.

* ای رسول خدا امتی را دریاب که در پیچاپیچ اندوه و غصه رؤیاهایش از دست رفته است. و به سرودن خویش ادامه داد. تا اینکه گفته است:

* ای رسول خدا امتی را دریاب که در تاریکی‌های تردید بیماری‌اش طولانی گشته.

* در پیروزی تعجیل نمائید همچنانکه در روز بدر هنگامیکه خدا را فریاد زدید درآوردن پیروزی تعجیل نمودید.

* ذلت جای خویش را به پیروزی شکوهمند دهد خداوند لشکرهایی دارد که دیده نمی‌‌شوند. (الله اكبر) همینطور این نویسنده (خانم) نداء و استغاثه‌اش را مترجم پیامبر ساخته در تعجیل پیروزی و نجات امت از او درخواست می‌کند، فراموش کرده و یا نمی‌داند که پیروزی تنها در دست خداوند است و در دست پیامبر ص و یا مخلوق دیگر نیست و همچنانکه خداوند در دو آیه زیر به آن اشاره می‌کند و می‌فرماید: ﴿$tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$# Í�?Í�yèø9$# ÉO?Å3ptø:$#﴾. (آل عمرا ن:126).

«پیروزی جز از جانب خدای دانا و توانا نیست».

﴿bÎ) ãNä.÷?ÝÇZt? ª!$# ?xsù |=Ï9$xî öNä3s9 ( bÎ)ur öNä3ø9ä?ø?s? `yJsù #s? �Ï%©!$# Nä.ç?ÝÇZt? .`ÏiB ¾ÍnÏ?÷èt/ ﴾ (آل عمرا ن:160).

«اگر خداوند شما را یاری کند هیچ‌كس بر شما پيروز نخواهد شد، و اگر دست از ياري شما بردارد كيست كه بعد از او شما را ياري كند».

و با توجه به نص و اجماع متوجه می‌شویم که خداوند خلق را ایجاد نمود؛ تا او را پرستش نمایند و پیامبران را ارسال و کتب را نازل نمود، برای بیان آن عبادت و دعوت به سوی آن؛ همچنانکه قرآن می‌فرماید: ﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ﴾. تفسير آن گذشت.

و فرمودند: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#﴾. (النحل:36). تفسير آن گذشت.

﴿!$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù ÇËÎÈ ﴾. (الأنبي اء:25).

«و ما قبل از تو هيچ پيامبري را نفرستاديم مگر اين كه به او وحي نموديم كه معبودي بحق جز من نيست، پس تنها مرا پرستش كنيد».

﴿?!9# 4 ë=»tGÏ. ôMyJÅ3ômé& ¼çmçG»t?#uä §NèO ôMn=Å_Áèù `ÏB ÷bà$©! AO?Å3ym A??Î7yz ÇÊÈ ?wr& (#ÿrß?ç7÷ès? ?wÎ) ©!$# 4 ÓÍ_¯RÎ) /ä3s9 çm÷ZÏiB Ö??É?tR ×??Ï±o0ur ÇËÈ ﴾ (هود:1ـ2).

«الر (اسرار آن نزدي خداست) كتابي است كه تمام آياتش متقن و مستحكم است، سپس شرح و تفصيل (تمام نيازمنديهاي انسان در زمينهء زندگي فردي و اجتماعي، مادي و معنوي، در آن) بيان شده است. نخستين دعوت من اين است كه: جز خداوند يگانهء يكتا را نپرستيد، من براي شما از سوي او نذير و بشيرم».

خداوند سبحان در این آیات محکم بیان فرموده است که خلق جن و انس به این هدف بود. تا تنها او را پرستش نمایند و برای او شریک قائل نشوند و پیامبران را برای امر به این عبادت و نهی از ضد آن ارسال کرده است و نیز اعلام نموده است که این امر محکم‌ترین آیات کتاب او می‌باشد و آن را تفصیل نموده تا برای غیر او پرستشی انجام نپذیرد.

و عبادت یعنی توحید و اطاعت از خداوند با انجام اوامر و ترک نواهی او؛ در آیه‌های فراوانی خداوند به آن دستور داده است از جمله در آیه‌های ذیل می‌فرماید: ﴿!$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm﴾. (البین ة:5).

«در حالی که جز این بدیشان دستور داده نشده است که مخلصانه و حقگرایانه خدای را بپرستند».

و فرمودند: ﴿4Ó|Ós%ur y7�/u� ?wr& (#ÿrß?ç7÷ès? HwÎ) çn$?Î)﴾. (الإسراء:23). «پروردگارت دستور داده که جز او را نپرستید».

﴿Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ ?wr& ¬! ß`?Ïe$!$# ßÈÏ9$s?ø:$#﴾. (الزم ر:2ـ 3).

«خدا را پرستش کن و دين خود را براي او خالص گردان. آگاه باشيد كه دين خالص از آنِ خداست».

آیات زیادی در این باره بر وجوب خالص نمودن عبادت برای خداوند و ترک عبادت ماسوای او از پيامبران و غير از آنان دلالت می‌نمایند و بدون شک دعا از مهمترین انواع عبادات می‌باشد پس می‌بایست تنها برای خداوند انجام گیرد؛ کمااینکه قرآن می‌فرماید: ﴿(#qãã÷?$$sù ©!$# ?úüÅÁÎ=÷?ãB çms9 tûïÏe$!$# öqs9ur onÌ?x. tbrã?Ïÿ»s3ø9$# ÇÊÍÈ ﴾. (غا فر:14).

«اکنون که چنین است خدا را به فریاد بخوانید و عبادت و طاعت را خاص او بگرانید هر چند که کافران دوست نداشته باشند». ﴿¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ ﴾. (الجن: 18).

مسجدها مختص پرستش خداست؛ پس همراه خداوند کسی را فرا نخوانید. با توجه به کلمه احداً در آیه فوق که در سیاق نهی به صورت نکره آمده است شامل تمام مخلوقات از انبياء و غير از آنان می‌گردد. و خداوند می‌فرماید: ﴿?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( ﴾. (يونس: 106).

«و غیر خدا کسی یا چیزی را پرستش مکن و به فریاد مخوان که به تو نه سودی می‌رساند نه زیانی».

و این خطاب است به پیامبر ص و معلوم است که خداوند او را از شرک معصوم و محفوظ داشته است و هدف از آن تحذیر دیگران است و سپس به دنبال آن می‌فرماید: ﴿bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÎ=»©à9$#﴾. (يو نس:106).

«اگر چنین کنی از ستمکاران و مشرکان خواهی شد؛ پس اگر سیّد و سرور فرزندان آدم غیر خدایی را فراخواند، حال وی چنین باشد پس حال دیگران چه خواهد بود؟ و کلمه ظلم هرگاه به صورت مطلق به کار رود مراد از آن شرک اکبر است همچنانکه قرآن می‌گوید: ﴿tbrã?Ïÿ»s3ø9$#ur ãNèd tbqãKÎ=»©à9$#﴾. (البقرة:254). كافران همان ظالمانند».

و می‌فرمايد: ﴿?cÎ) x8÷?Åe³9$# íOù=Ýàs9 ÒO?Ïàtã﴾. (لقمان:13). شرک ظلم و ستم بزرگی است».

«پس با این آیات و آیه‌های دیگر دانسته می‌شود که فراخواندن اموات و اشجار و بت‌ها، شرک ورزیدن به خداوند است و با عبادتی که خداوند ثقلین را به خاطر آن آفریده و ارسال پیامبران و نزول کتب برای بیان و دعوت به سوی آن بوده منافات دارد و این همان مفهوم لا إله إلاَّ الله است ـ یعنی معبود به حقی جز خداوند نیست و این مفهوم عبادت را از غیر خدا نفی کرده و تنها برای او تثبیت می‌نماید کمااینکه در قرآن می‌فرماید: ﴿y7Ï9ºs? ¨br'Î/ ©!$# uqèd �,ysø9$# ¨br&ur $tB tbqããô?t? `ÏB ÏmÏRrß? ã@ÏÜ»t7ø9$# ﴾. (لقمان:30).

«اینها همه دلیل بر آن است که خداوند حق است، و آنچه غير از او می‌خوانید باطل است».

و این زیربنای دین و آئین است؛ عبادات صحیح نیستند مگر بعد از صحت این اصل، همچنانکه خداوند می‌فرماید: ﴿ô?s)s9ur zÓÇrré& y7ø?s9Î) �n<Î)ur tûïÏ%©!$# `ÏB ??Î=ö6s% ÷ûÈõs9 |Mø.u?õ°r& £`sÜt6ósu?s9 y7è=uHxå £`tRqä3tGs9ur z`ÏB z`?Î?Å£»s?ø:$# ÇÏÎÈ﴾. (الزمر:65).

«به تو و همهء پیامبران قبل از تو وحی شده که اگر مشرک شوی تمام اعمالت تباه می‌شود و از زیانکاران خواهي بود».

و فرمودند: ﴿öqs9ur (#qä.u?õ°r& xÝÎ6yss9 Oßg÷Ztã $¨B (#qçR%x. tbqè=yJ÷èt? ÇÑÑÈ ﴾. (الأنعام :88).

«اگر فرضاً اين پيامبران با آن همه مقام و موقعيتي كه داشتند مشرك می‌شدند، تمام اعمالشان بر باد می‌رفت».

دین اسلام بر دو اصل و پایه بزرگ بنا نهاده شده است؛ یکی اینکه جز خدا عبادت نشود، و دوم اینکه جز به وسیله شریعت محمد ـ رسول الله ص ـ عبادتی انجام نگیرد و این مفهوم لا إله إلاَّ الله و محمد رسول الله است، پس هر کس اموات ـ پیامبر یا غیر پیامبر ـ یا بت‌ها و اشجار و سایر مخلوقات را فراخواند و یا به آنها استغاثه نماید و یا با قرباني و نذر به آنها تقرب جوید، و یا آنها را نماز و سجده کند، آنها را ارباب غیر از خدا ساخته است، و انبازهایی برای خداوند قرار داده است و با این اصل (توحید) متناقض و با مفهوم لا إله إلاَّ الله منافات دارد، هر چیز غیر مأذونی را در دین بدعت نماید مفهوم شهادت محمّد رسول الله برای او متحقق نگشته است و خداوند می‌فرماید: ﴿!$uZøBÏ?s%ur 4�n<Î) $tB (#qè=ÏJtã ô`ÏB 9@yJtã çm»oYù=yèyfsù [ä!$t6yd #·�qèWY¨B ÇËÌÈ ﴾. (الفرقان:23).

«و ما به سراغ تمام اعمالی که آنها انجام داده‌اند می‌رویم و همه را همچون ذرات غبار پراکنده در هوا می‌كنیم.

و این اعمال کسی است که بر شرک از دنیا رفته باشد. و اعمال اهل بدعت است كه مورد اذن خداوند نبوده، چون با شرع مُطهّر تطابق نداشته است روز قیامت همچون ذرات غبار در هوا پخش گردد کمااینکه از پیامبر روایت شده که: «مَنْ أحدث فی أمرنا هذا ما لیس منه فهو رَدٌّ» (متفق علیه).

هر کس در دین (ما) چیزی احداث نماید که در آن نباشد بر او مردود است، این نویسنده (خانم) پناه بردن و دعای خویش را متوجه پیامبر ص ساخته است و از پروردگار جهانیان که پیروزی و سود و زیان در دست او بوده و چیزی از آنها در دست غیر او نیست اعراض نموده است، بدون شک این ستم بزرگ و شرک فاجعه‌آمیز و مهلکی است و حال اینکه خداوند به فراخوانی خویش دستور داده است و وعده استجابت نموده است و هر کسی از دعای او سرباز زند به دخول جهنم وعده داده است، كمااينكه خداوند می‌فرمايد: ﴿tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& 4ö/ä3s9 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y?﴾. (غافر:60).

«پروردگار شما گفته است: مرا بخوانید تا (دعاي) شما را بپذیرم کسانی که از عبادت من تكبرمی‌ورزند به زودي با ذلّت وارد دوزخ می‌شوند. آیه مذکور دلالت دارد بر اینکه دعا، عبادت است و هر که از آن استکبار ورزد جایگاهش آتش جهنم خواهد بود پس اگر حال کسی که از دعای خداوند استکبار ورزد چنین باشد، پس حال کسی که غیر خدا را فراخوانده و از او اعراضی نماید چگونه خواهد بود».

و می‌فرماید: ﴿#s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÍh_tã �ÎoTÎ*sù ë=?Ì?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy? ( (#qç6?ÉftGó¡u?ù=sù �Í< (#qãZÏB÷sã?ø9ur �Î1 öNßg¯=yès9 ?crß?ä©ö?t? ÇÊÑÏÈ﴾. (البقره:186).

«و هنگامیکه بندگانم از تو در مورد من سؤال كنند بگو من نزدیکم و دعای دعاکننده را به هنگامی که مرا می‌خواند اجابت می‌كنم، بنابراين بايد بندگان من دعوت مرا بپذيرند و به من ایمان آورند باشد كه راه خود را پيدا كنند و به مقصد برسند».

و پیامبر خدا ص در حدیث صحیح اعلام داشته است که دعا عبادت است و به پسر عمویش عبدالله بن عباس م گفت: «احْفَظِ اللهَ یَحْفَظْکَ احْفَظِ اللهَ تَجِدْهُ تجاهَکَ، إذا سأَلْتَ فأسْأَلِ اللهَ، وإِذا اِسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ». (الترمذی و غیره).

خدا را رعایت و مراقبت نمائید (حرمت خدا) تا تو را نگاه دارد اگر حرمت خدا را حفظ کنی او را در برابر (برای کمک رسانی) خود می‌یابی، هرگاه درخواست کردی از خداوند درخواست کنید و هرگاه استعانت ورزیدی از خداوند استعانت بورزید، و می‌فرماید: «مَنْ ماتَ وهو یدعُوا لِلَّه نِداً دَخَلَ النّارَ». (بخاري). هر کس بمیرد در حالیکه برای خدا انبازی فراخوانده باشد وارد جهنم شود، و در صحیحین (بخاری ومسلم) از پیامبر ص روایت شده است که از او سؤال شد چه گناهی بزرگتر است فرمود: «أن تجعل لله نداً وَهُوَ خَلَقَکَ».

اینکه برای خدا انبازی قرار دهی و حال آنکه شما را آفریده است. ند: يعني مثل و همانند و شبيه. هر کس غیر خدا را با دعا، استغاثه، نذر و با انجام عبادت مورد پرستش قرار دهد برای او انبازی قرار داده است، گرچه این انباز پیامبر و یا ولي، يا فرشته، يا جن، يا بت، و غيره از مخلوقات باشد. اما درخواست از زنده و حاضری که بر انجام عملی توان داشته باشد شرک به حساب نمی‌آید. بلکه از مسایل و امور عادی و معمول و جائز میان مسلمین است، کمااینکه قرآن دربارة درخواست فردی از قوم موسی بر کمک به او بر علیه فرد دیگر از دشمنان او می‌فرماید: ﴿çmsW»tótGó?$$sù �Ï%©!$# `ÏB ¾ÏmÏGyè?Ï© �n?tã �Ï%©!$# ô`ÏB ¾ÍnÍirß?tã ﴾. تفسير آن گذشت.

و در قصه موسی می‌گوید: ﴿ylt?s?mú $pk÷]ÏB $ZÿÍ¬!%s{ Ü=©%u?tIt? ﴾. «موسی از شهر خارج شد در حالیکه ترسان و چشم به راه بود».

همچنانکه انسان در جنگ و اموری که برای مردم پیش می‌آید و نیاز به کمک یکدیگر دارند به دیگران پناه می‌برد، و خداوند به پیامبر دستور داده است تا به مردم ابلاغ نماید که نمی‌تواند برای کسی سود و ضروری مالک شود: ﴿ö@è% !$yJ¯RÎ) (#qãã÷?r& �În1u� Iwur à8Î?õ°é& ÿ¾ÏmÎ/ #Y?tnr& ÇËÉÈ ö@è% �ÎoTÎ) Iw à7Î=øBr& ö/ä3s9 #u??Ñ ?wur #Y?x©u� ÇËÊÈ﴾. (الج ن:20ـ 21).

«بگو: من تنها پروردگارم را مي‌خوانم (و فقط او را عبادت مي‌كنم) و هيچ كس را شريك او قرار نمي‌دهم. بگو: من مالك زيان و هدايتي براي شما نيستم».

و می‌فرماید: ﴿@è% Hw à7Î=øBr& ÓÅ¤øÿuZÏ9 $YèøÿtR ?wur #???Ñ ?wÎ) $tB uä!$x© ª!$# 4 öqs9ur àMZä. ãNn=ôãr& |=ø?tóø9$# ßN÷?sYò6tGó?]w z`ÏB Î?ö?y?ø9$# $tBur zÓÍ_¡¡tB âäþq?¡9$# 4 ÷bÎ) O$tRr& ?wÎ) Ö??É?tR ×??Ï±o0ur 5Qöqs)Ïj9 tbqãZÏB÷sã? ÇÊÑÑÈ﴾. (الأعرا ف:188).

«به آنها بگو: من مالک و صاحب اختيار هيچ‌گونه سود و زیانی دربارهء خويش نیستم مگر آنچه را که خدا بخواهد. زيرا اگر از اسرار غیب آگاهي داشتم منافع فراواني را براي خودم می‌ساختم، و هيچ‌گونه زياني به من نمی‌رسيد، من فقط بيم دهنده و بشارت دهنده براي افرادي كه ايمان می‌آورند هستم».

و او پیامبر ص جز پروردگارش را فرا نمی‌خواند، و جز به او پناه نمی‌برد، و در روز بدر به خداوند پناه و از او طلب پیروزی بر دشمن می‌نمود و در آن استدعا و اصرار می‌ورزید و می‌گفت: پروردگارِ من؛ آنچه که به من وعده داده‌ای عملی کن تا اینکه صدیق ـ اکبر ابوبکر صدیق س گفت: ای رسول خدا کافی است خداوند آنچه را که به تو وعده داده است تحقق می‌بخشد و خداوند در این راستا آیه زیر را نازل فرمود: ﴿ø?Î) tbqèW?ÉótGó¡n@ öNä3/u� z>$yftFó?$$sù öNà6s9 �ÎoTr& Nä.�?ÏJãB 7#ø9r'Î/ z`ÏiB Ïps3Í´¯»n=yJø9$# ?úüÏùÏ?ó?ßD ÇÒÈ $tBur ã&s#yèy_ ª!$# ?wÎ) 3�t?ô±ç/ ¨ûÈõyJôÜtFÏ9ur ¾ÏmÎ/ öNä3ç/qè=è% 4 $tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$# 4 ?cÎ) ©!$# î�?Í�tã íO?Å3ym ÇÊÉÈ ﴾. (الأنفال:9ـ 10).

«به خاطر بياوريد زماني را كه به خدا پناه برديد و دست حاجت به سوي او دراز كرديد و از وي تقاضاي كمك نموديد. خداوند تقاضاي شما را پذيرفت و فرمود: من شما را با يك هزار نفر از فرشتگان كه پشت سر هم فرود می‌آيند، كمك و ياري می‌كنم. خداوند اين كار را قرار نداد مگر براي بشارت و اطمينان قلب شما وگرنه پيروزي جز از ناحيهء خداوند نيست چرا كه خداوند توانا و حكيم است».

در این آیات خداوند استغاثه آنها را به آنان یادآوری نموده و اعلام نموده که استغاثه آنان با امدادشان به وسیله فرشتگان استجابت نموده است. سپس بیان نموده که پیروزی از فرشتگان نبوده است همانا آنان را با فرشته‌ها جهت بشارت و آرامش دل آنان امداد نموده است، و بیان کرده که نصر از طرف خداوند بوده است. ﴿$tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$#﴾. «وگرنه پيروزي جز از ناحيهء خداوند نيست».

و در سوره آل عمران می‌گوید: ﴿ô?s)s9ur ãNä.u?|ÇtR ª!$# 9�ô?t7Î/ öNçFRr&ur ×'©!Ï?r& ( (#qà)¨?$$sù ©!$# öNä3ª=yès9 tbrã?ä3ô±n@ ÇÊËÌÈ ﴾. (آل عمرا ن:123).

«خداوند شما را در بدر پیروزي داد در حالي كه نسبت به دشمن ضعيف، و از نظر عده و تجهيزات قابل مقايسه با آنها نبوديد، حال كه چنين است، از خدا بپرهيزيد، و از تكرار مخالفت فرمان پيشواي خود، يعني پيامبر اجتناب كنيد تا شكر نعمتهاي گوناگون او را بجاي آورده باشيد».

در این آیه معلوم می‌گردد یاری رسان آنان روز بدر خداوند بوده است، و تمام سلاح و خیر و امدادی که به وسیله ملائکه به آنها اعطاء شده بود همه اسباب پیروزی و بشارت و آرامش بوده، و پیروزی از اسباب نبوده، بلکه تنها از طرف خداوند بوده است. پس این نویسنده (خانم نویسنده مجله المجتمع) با چه جوازی استفاده و طلب پیروزی خود را متوجه پیامبر ص می‌نماید و از پروردگار جهان روی برمی‌گرداند که او مالک هر چیزی است و بر هر چیزی قادر است.

بی‌گمان این عمل زشت‌ترین نوع جهل، و بلکه بزرگترین شرک است، بر این نویسنده واجب است با پشیمانی از عمل خود و بریدن از آن و تصمیم بر عدم برگشت به آن و با اخلاص و امتثال از دستور خداوند و حذر از نهی او پیش خداوند توبة نصوح نماید و اگر توبه از حق الناس باشد امر چهارم دیگری نیز در توبه واجب است که عبارت است از: دادن حق به مستحق آن و حلال طلبی از آن [4] ، و خداوند بندگان خویش را به توبه امر می‌نماید و به آنها وعدة پذیرش می‌دهد. ﴿(#þqç/qè?ur �n<Î) «!$# $·è?ÏHsd tm�?r& ?cqãZÏB÷sßJø9$# ÷/ä3ª=yès9 ?cqßsÎ=øÿè?﴾. (الن ور:31).

«ای مؤمنان همگی به سوی خدا برگردید تا رستگار شوید».

و در حقِ نصاری می‌فرماید: ﴿?xsùr& ?cqç/qçGt? ?n<Î) «!$# ¼çmtRrã?ÏÿøótGó¡o?ur 4 ª!$#ur Ö�qàÿxî ÒO?Ïm§� ÇÐÍÈ ﴾. (المائد ة: 74).

«چرا به سوی خدا بر نمی‌گردند و از او استغفار نمایند و خداوند بخشنده و مهربان است».

وخداوند می‌فرماید: ﴿tûïÏ%©!$#ur ?w ?cqããô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?wur tbqè=çFø)t? }§øÿ¨Z9$# ÓÉL©9$# tP§?ym ª!$# ?wÎ) Èd,ysø9$$Î/ ?wur ?cqçR÷�t? 4 `tBur ö@yèøÿt? y7Ï9ºs? t,ù=t? $YB$rOr& ÇÏÑÈ ô#yè»?Òã? ã&s! Ü>#x?yèø9$# tPöqt? ÏpyJ»u?É)ø9$# ô$é#ø?s?ur ¾Ïm?Ïù $ºR$ygãB ÇÏÒÈ ?wÎ) `tB z>$s? ?ÆtB#uäur ?@ÏJtãur WxyJtã $[sÎ=»|¹ ??Í´¯»s9'ré'sù ãAÏd?t6ã? ª!$# ôMÎgÏ?$t«Íh?y? ;M»uZ|¡ym 3 tb%x.ur ª!$# #Y�qàÿxî $VJ?Ïm§� ÇÐÉÈ﴾. (الف رقان:68ـ 70).

«و (از جمله ويژگي عبادالرحمن چنين است): و آنها کسانی هستند كه معبود ديگري را با خداوند نمی‌خوانند، و آنها هرگز انساني را كه خـداونـد (خونش را) حـرام شمرده ـ جز به حق ـ به قتل نمی‌رسانند، و زنا نمی‌کنند و هركس يكي از اين امور انجام دهد عقوبت و مجازاتش را خواهد ديد، عذاب آنها در قيامت مضاعف می‌گردد، و با خواري، جاودانه در عذاب خواهند ماند، مگر كساني كه توبه كنند، و ايمان آورند، و عمل صالح انجام دهند كه خداوند (گناهان آنان را) به حسنات مبدّل می‌کند، و خداوند همواره آمرزنده و مهربان است».

و می‌فرماید: ﴿uqèdur �Ï%©!$# ã@t7ø)t? spt/öqG9$# ô`tã ¾ÍnÏ?$t7Ïã (#qàÿ÷èt?ur Ç`tã ÏN$t«Íh?¡¡9$# ãNn=÷èt?ur $tB ?cqè=yèøÿs? ÇËÎÈ ﴾. (الشو رى:25).

«و او كسي است كه توبه را از بندگانش پذيرا می‌شود، و گناهان را می‌بخشد و آنچه را انجام می‌دهید، می‌داند».

در حدیث صحیح از پیامبر ص روایت شده است که فرمود: «الإسْلامُ یهدمُ ما کانَ قَبْلَهُ والتّوبَةُ تَجُبُّ ما کانَ قَبْلَها» پذیرش اسلام هر آنچه را که قبل از آن باشد نابود می‌نماید و توبه (گناهی) قبل از آن را می‌پوشاند.

به سبب اهمیت خطر شرک؛ و اینکه بزرگترین گناه است و بیم اغفال از آنچه که این خانم نویسنده سروده بود و نیز وجوب پند برای بندگان خدا؛ این مطلب مختصر را نگاشتم و از خداوند مسألت دارم که آن را سودمند واقع گرداند و احوال ما و تمام مسلمین را اصلاح نماید و با درک دین و ثبات بر آن، بر ما منّت نهد و ما و مسلمانان را از بدیهای درون و زشتیهای کردار پناه دهد؛ همانا او صاحب و بر آن تواناست.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.

توسل به أنبياء و صالحين [5]

سپاس تنها خاص خدا است، و درود و سلام بر کسی که بعد از او پیامبری نیست. به علت دوری بسیاری از مسلمانان از پروردگارشان و عدم آشنایی آنان از دین در این زمان، شرکیات و بدعتها و خرافات در میانشان گسترش یافته است، از جمله شرکیاتی که به گونه‌ای وسیع انتشار یافته است: تجلیل از عده‌ای مسلمان تحت عنوان اولیاء و صالحین و فراخوانی آنان و اعتقاد به اینکه ایشان سود و زیان عایدشان می‌سازند و آنان را گرامی داشته و قبور آنها را طواف می‌نمایند و چنین می‌پندارند که با این عمل ـ برای رفع نیازها و گشایش مشکلات ـ به آنان پیش خداوند توسل جسته‌اند، و اگر این مردم نادان به کتاب و سنت رجوع کنند و آنچه را که دربارة دعا وتوسل در آن آمده درک نمایند می‌فهمند که توسل مشروع و حقیقی چیست؟

توسل مشروع آن است که از طریق اطاعت خدا و رسول یا ـ با انجام عبادات و اجتناب از محرّمات و از طریق تقرب به خداوند به وسیله اعمال صالحه و درخواست از خداوند به اسماء نیک و صفات عالیه ـ انجام پذیرد این ابزار تقرب به خداوند و راه نائل شدن به رحمت و رضایت اوست. اما توسل به خداوند از طریق متوسل شدن به قبور مرده‌ها و طواف آنان و نذر برای صاحبان آن قبور و خود انداختن به آستانه آنها جهت ادای نیاز و گشایش مشکلات توسل مشروع نبوده؛ بلکه شرک و کفر است؛ پناه بر خدا ـ اما آنچه که برخی از مردم در توسل نمودن عمر بن خطاب به عباس م به آن احتجاج می‌نمایند، باید بدانند که عُمر به شخص عباس توسّل نجسته است بلکه به دعای وی توسل نموده است و توسل به دعای افراد به شرط زنده بودن آنان، غیر از توسل به شخص آنان می‌باشد؛ چون توسل به دعای فرد زنده شخصی که به دعای وی توسّل می‌جویند فرد صالحی باشد ـ نوعی از توسّل مشروع است.

سپس مرده‌ای که سائل نزد (قبر) او می‌رود تا به برکت و یاری او از خداوند درخواست نماید، و مرده بعد از مرگ، مالک چیزی نیست و نمی‌تواند بعد از مرگ به نفس خود سودی برساند، پس چگونه به غیر خود سودی رساند، و انسانی که از عقل سلیم برخوردار باشد ممکن نیست بتواند اثبات نماید که فردی که مرده و حرکت از او ساقط شده است و اعضایش از کار افتاده باشد بتواند بعد از مرگ به خود سودی رساند، چه برسد به اینکه به دیگری سود برساند.

و پیامبر ص توانایی انسان بر انجام هر عملی را بعد از مرگش نفی کرده است «إذا ماتَ ابنُ آدمَ انْقَطَعَ عَمَلُهُ إِلّا مِنْ ثلاثٍ: صَدَقَةٌ جارِیةٌ أَو عِلْمٌ یُنفعُ بِهِ أَوْ وَلَدٌ صالحٌ یَدعوا لَهُ ...». هرگاه فرزند بنی‌آدم بمیرد عملش منقطع می‌گردد مگر از سه جهت: صدقة جاریه یا علمی که از آن سود برده شود و یا فرزند صالحی که برای او دعا کند. از این معلوم می‌گردد که مرده خود نیاز دارد تا کسی برای او دعا و استغفار نماید و زنده نیازی به دعای مرده ندارد و اگر حدیث، انقطاع عمل بنی‌آدم را بعد از مرگش ثابت می‌نمایند؛ پس ما چگونه معتقد باشیم که مرده دارای حیاتی است که امکان ارتباط و امکان هر نوع امدادی را به او می‌‌دهد در حالیکه بی‌نواست و تهیدست، و توان بخشش ندارد و هر اندازه مرده را فریاد زند امکان شنیدن فریاد و دعا را ندارد.

خداوند می‌فرماید: ﴿tûïÏ%©!$#ur ?cqããô?s? `ÏB ¾ÏmÏRrß? $tB ?cqä3Î=÷Kt? `ÏB A??ÏJôÜÏ% ÇÊÌÈ bÎ) óOèdqããô?s? ?w (#qãèyJó¡o? ö/ä.uä!$tãß? öqs9ur (#qãèÏÿx? $tB (#qç/$yftGó?$# (ö/ä3s9 tPöqt?ur ÏpyJ»u?É)ø9$# tbrã?àÿõ3t? 4öNä3Å2÷?Å³Î0 ﴾. (فاطر:13ـ 14).

«و معبودهايي را كه شما جز او می‌خوانيد حتى حاكميت و مالكيت (به اندازهء) پوست نازكي كه روي هستهء خرما كشيده شده (در سرتاسر عالم هستي) ندارند. اگر آنها را (براي حل مشكلات خود) بخوانيد هرگز صداي شما را نمی‌شنوند. و به فرض كه (ناله و اصرار و الحاح شما را) بشنوند هرگز توانايي پاسخ‌گويي به نيازهاي شما ندارند. و از بالاتر روز قيامت كه می‌شود آنها پرستش و شرك شما را منكر می‌شوند».

پس خداوند مالکیت و شنیدن دعا را از آنها نفی نموده است. و واضح است آنکه بی‌چیز است. بخشش نمی‌کند و آنکه نشنود اجابت نمی‌کند و نمی‌داند. و قرآن روشن نموده است که هر فراخوانده‌ای به جز خدا ـ هر که باشد از لحاظ درجه و جاه ـ نمی‌تواند برای فراخوان خویش چیزی تحقق بخشد، و عبادت هر معبودی به جز خدا باطل است. خداوند می‌فرماید: ﴿?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÎ=»©à9$# ÇÊÉÏÈ bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( cÎ)ur x8÷?Ì?ã? 9?ö?s?¿2 ?xsù ¨?!#u� ¾Ï&Î#ôÒxÿÏ9 ﴾. (یون س:106ـ 107). «به غیر از خدا کسی یا چیزی را پرستش مکن و به فریاد مخوان که به تو نه سودی می‌رسانند نه زیانی اگر چنین کنی از ستمکاران و مشرکان خواهی شد اگر خداوند به تو زیانی برساند هیچکس آن را دفع نمی‌کند و اگر خیر و رحمتی خواهد هیچ احدی نمی‌تواند آن را منع کند».

از آیه معلوم می‌گردد که هر فراخوانده‌ای به جز خدا سود و زیانی نمی‌رساند پس در عبادت و دعای او چه سودی است؟ و این نیز تکذیب کننده‌ای برای صاحبان خرافاتی که گویند نزد قبر فلانی رفتیم یا فلان ولی را فراخواندیم و مطلوبمان حاصل شد، هر که چنین گوید بر خداوند دروغ بسته است، و اگر فرض شود که چیزی هم حاصل شده است به یکی از دو سبب حاصل شده است.

1ـ اگر امر حاصله معمولاً از مقدورات مخلوق باشد، پس از شیاطین حاصل شده است چون آنها دائماً نزد قبور حضور می‌یابند؛ و قبر و یا بتی نیست که به جای خداوند پرستش شود مگر اینکه شیاطین برای تباهی فهم مردم در کنار آن حضور می‌یابند، و این متوسلان به اولیاء خود در زمرة بت پرستانند.

شیطان آنان را گمراه و سرگردان می‌نماید آنگونه که بت‌پرستانِ جاهلیت را گمراه می‌نمود. شیاطین خود را به صورت و شکل مستغاث به (ولی و یا ...) درآورده و بر سبیل مکاشفه آنان را با اشیائی خطاب می‌کرده، همچنانکه شیاطین کاهنان را مورد خطاب قرار می‌دادند و گاهی هم بعضی از آنها درست از آب در می‌آید ولیکن بیشتر آن دروغ است، و گاهی هم برخی از نیازهای آنان را ادا می‌نمایند بعضی از مشکلات را که حل آن در توانِ بشر به صورتِ معمول ممکن باشد، بر ایشان حل می‌نمایند، و این ساده‌لوحان گمان می‌برند این همان ولی است که از قبر خود بیرون آمده و حاجت وی را رفع نموده است، و همانا در واقع شیطان خود را به صورت او در آورده است تا مشرک پناه جوینده را گمراه نماید، همچنانکه شیاطین به داخل بتها رفته و با عبادت‌کننده‌گان اصنام سخن گفته و برخی از نیازهای آنان را برآورد می‌سازند و نیز بسیاری از اهل علم آن را تأیید نموده‌اند.

2ـ اما اگر امر حاصله در توان غیر خدا نباشد مانند حیات، صحت، غِنا، فقر و چیزهایی که از ویژگی خداوند است پس این امر حاصله ممکن است که خداوند پنجاه هزار سال قبل از آفرینش آسمان‌ها و زمین مقدر نموده باشد و زمان تحقق آنرا در آن لحظه قرار داده است و با آن قدر سابق اجرا گشته است و این مسأله به برکت اجابت دعای صاحب قبر حاصل نشده است؛ پس انسان عاقل نباید این گونه خرافات را تصدیق نماید بلکه باید قلب خود را با خدا پیوند دهد و نیاز خویش را پیش او بیان کند تا اجابت شود و به مخلوق التفات ننماید؛ زیرا مخلوقات ضعیف و بی‌چیزند و جاهل و عاجزند، و چگونه انسان نیاز خویش را از مخلوقی مانند خویش طلب کند در حالی که آن مخلوق مرده باشد، نه بشنود و نه ببیند و نه مالک چیزی باشد و ناتوان‌تر از آن است که بتواند ذره‌‌ای از خاکی که جسدش را پوشانده است بردارد. آیا همان ضلالت و نادانی و انحراف از جاده راستی نیست؟ ولیکن شیاطین عمل را برای مردم آراسته می‌گردانند و برای پستی و حقارت این عمل همین را بس که صاحب آن به مخلوق نیازمند شده و از خالق اعراض می‌نماید و این یعنی از دست دادن بصیرتها و مرگ دلها.

کرا ماتهای خیالی و وهمی:

بسیاری از مردم در مسأله کرامات دچار اشتباه و اختلاط عجیبی شده‌اند به گونه‌ای که از حقیقت معجزات و کرامت آگاهی ندارند و آن را به شیوه درست نفهمیده‌اند تا میان معجزات و کرامات واقعی ـ که تنها از طرف خداوند جهت اتمام رسالت او به سوی مردم می‌آید یا جهت گرامیداشت و اکرام برخی از اولیاء واقعی، میان اینها و کارهای باطلی که دجالها اختراع نموده و آنرا معجزه و یا کرامت نام می‌نهند تا به مردم استهزاء نمایند و اموال آنها را از طریق باطل بخورند، تفاوت قائل شوند. عده‌ای مردم نادان گمان می‌برند که معجزات و کرامات جزء امور اکتسابی و افعال اختیاری است و بشر قادر بر آنهاست به گونه‌ای که هرگاه بخواهند از طرف خود آن را انجام دهند، و جاهلانه اعتقاد دارند که اولیاء و صالحین هر وقت که بخواهند توانای انجام معجزات و کرامات را دارند و این ناشی از جهل مردم به پروردگار و دین خود می‌باشد.

و ما به اینها می‌گوئیم: آنچه که از این دجالان مظاهر می‌شود مبنی بر اینکه اینها برای این ولی و یا آن ولی معجزه و یا کرامت‌اند، تمام اینها دروغی بیش نیست و از یاوه‌های شیاطین است و یا از اختراع یک مادی‌گرای مکار و متقلب که آن حوادث توهمی را ساخته و اسم آن را کرامات و یا معجزات گذاشته است تا بر صاحبان این قبور هیبت و شکوهی بیفزاید و آنها را با برکت نشان دهد تا مردم آنها را گرامی بدارند، و خیل فراوانی افراد ساده لوح را برای زیارت و تبرک جستن و طلب حاجت از صاحبان این قبور جذب نمایند و اموال و هدایایی به عنوان نذر برای آنها بیاورند و در این گیرودار افراد سودجود بهره برده و از راه باطل اَموال مردم را بالا کشند و بر آنان بخندند.

امکان ندارد فرد عاقلی که از فطرت سلیم بهره‌مند باشد بتواند باور کند که مرده بعد از اینکه روح از کالبدش بیرون رفت و حرکتش از بین رفت و کرمها جسم او را خوردند و کالبدش تبدیل به استخوانهای پوسیده شد و توانای انجام هیچ کاری را نداشته باشد، چه کسی جز انسان ساده لوح می‌تواند این خیالات شرمناک را تصدیق و باور نماید چون این خیالهایی را که آنها گمان می‌برند، محال است که زنده‌ها قادر به انجام آن باشند چه برسد به مرده‌ها! پس آیا ما عقل‌ را که خداوند به ما ارزانی داشته است تعطیل نمائیم و امثال این خرافات را تصدیق نمائیم عقل روشنگر و فطرت سلیم شدیداً تصدیق چنین خرافاتی را به سبب مخالفت با سنت‌های شرعی و تکوینی انکار می‌نماید.

مشرکان در گذشته و امروز:

بسیاری از زيارت‌كنندگان قبور و مزارها می‌گویند: مشرکان در زمان جاهلیّت بتها را می‌پرستیدند اما ما بتی نداریم تا آن را عبادت نمائیم بلکه در میان ما قبور برخی مشایخ و صُلَحا موجود است که آنها را عبادت نمی‌کنیم ولکن از خداوند می‌خواهیم به سبب اکرام آنان نیازهای ما را ادا نماید و عبادت غیر از دعا است.

و ما به اینها می‌گوئیم: طلب امداد و برکت از مرده در حقیقت همان دعا می‌باشد همچنانکه مردم جاهلی بتهای خویش را فرا می‌خواندند، میان بتی که مشرکین جاهلی می‌پرستیدند و قبری را که امروزه مردم، صاحب و ساکن آن را می‌پرستند، تفاوتی وجود ندارد؛ بت و قبر و طاغوت همه اسمهایی هستند که در یک مفهوم واحد دلالت می‌کنند و بر هر آنچه غیر خدا که مورد پرستش قرار گیرد از جمله انسان زنده یا مرده و یا جماد یا حیوان باشد اطلاق می‌گردد و هنگامیکه از انگیزة توسل مشرکان جاهلی به بتها و فراخواندن آنها سؤال شد در جواب گفتند ﴿$tB öNèdß?ç6÷ètR ?wÎ) !$tRqç/Ìh?s)ã?Ï9 �n<Î) «!$# #�s"ø9ã� ﴾. (الزمر:3).

«ما آنها را عبادت نمی‌کنیم مگر اینکه ما را به خداوند نزدیک کنند. یعنی اینکه برای قضای نیازهایمان میان ما و خداوند واسطه باشند».

با این توضیح برای ما معلوم می‌گردد که میان ادعای جاهلیت و میان قبر پرستانی که به اسلام نسبت داده می‌شوند تفاوتی وجود ندارد پس هدف همه یکی است و آن هم شرک ورزیدن به خدا و فراخواندن غیر خداوند است.

شرک محبت:

مجرد کردن قلب و احساسات به مخلوق با حب و تعظیم در آنچه که جز برای خدا جایز نباشد عبادت به شمار می‌آید، پس کسانی که گمان می‌برند که اولیاء مرده را دوست می‌دارند لکن آنان را بیش از حدّ شرعی تعظیم و تقدیس می‌نمایند در حقیقت آنان را پرستش می‌کنند چون از شدت حُبشان نسبت به آنها متمایل شده و برای آنها حسن مولودی و نذر برپا نموده‌اند و قبرهایشان را طواف می‌نمایند همچنانکه حول کعبه می‌چرخند. و به آنها پناه برده و طلب یاری می‌نمایند اگر به انگیزة غلو و تقدیس نباشد. این کارها را برای مرده‌ها انجام نمی‌دادند.

و از دیگر موارد غلو آنان نسبت به اولیاء و مشایخ خود، این است که با صداقت و راستی به آنها سوگند یاد کنند، در حالیکه چندان برایشان مهم نیست که به دروغ یا هزل به خداوند سوگند خورند، و برخی از آنها گاهی می‌شنود که به خدا دشنام داده می‌شود و خشمگین و ناراحت نمی‌گردد در حالیکه اگر از فردی بشنوند که شیخ او دشنام می‌دهد سخت خشمگین و ناراحت می‌گردند. آیا این نوع غلو نسبت به اولیاء و مشایخ بیشتر از تعظیم آنان برای خداوند نیست؟ و محبّت آنان برای اولیاء و مشایخ بر محبّت خداوند غلبه نموده است. خداوند می‌فرماید: ﴿?ÆÏBur Ä¨$¨Z9$# `tB ä?Ï?Gt? `ÏB Èbrß? «!$# #Y?#y?Rr& öNåktXq?6Ïtä? Éb=ßsx. «!$# ( tûïÉ?©9$#ur (#þqãZtB#uä �?x©r& ${6ãm °! ﴾. (البقرة: 165).

«برخی از مردم هستند که غیر از خدا، خدایانی برمی‌گزینند و آنان را همچون خدا دوست می‌دارند و کسانی که ایمان آورده‌اند خدا را سخت دوست می‌دارند، و این نوع شرک، شرک محبت نام دارد».

خداوند به بندگانش نزدیک است

ومی‌فرماید: ﴿#s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÍh_tã �ÎoTÎ*sù ë=?Ì?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy? ( (#qç6?ÉftGó¡u?ù=sù �Í< (#qãZÏB÷sã?ø9ur �Î1 öNßg¯=yès9 ?crß?ä©ö?t? ÇÊÑÏÈ ﴾. (البقرة:186).

«و هنگامیکه بندگانم از تو درباره من بپرسند من نزدیکم و دعای دعاکننده را هنگامی که مرا بخواند پاسخ می‌گویم. پس آنان هم دعوت مرا بپذیرند و به من ایمان بیاورند تا آنان راه یابند».

ـ پس میان خداوند و بندگانش حجابی نیست تا مانع مناجات و طلب حاجت از او گردد تا موجب پناه بردن انسان به قبر مرده‌ها شود و اینکه به آنها توسل جوید تا او را نزد خداوند شفاعت نمایند و از آنها درخواست چیزی نماید که فاقد آن هستند و طلب غیر مقدور از آنان کند، بلکه بر انسان واجب است که به خدا پناه ببرد و بدون واسطه از او مسألت نماید و با طاعات و اعمال نیک و فراخوانی با اسماء نیکِ خداوند و صفات عالیه او، از خداوند توسل مشروع جوید و می‌بایست معتقد باشد بر اینکه خداوند خود عزّت دهنده، زنده کننده، میراننده، رازق، نافع، تدبیر کننده تمام شئون حیات و زندگی است، و نفع و ضرر تنها در دست اوست، و اعتقاد داشته باشد که انسان هر چند اَرج و منزلت او نزد خدا و بشر بزرگ باشد نمی‌تواند به کسی ضرری وارد نماید چنانچه خداوند آن را برای او مقدّر ننموده باشد. از پیامبر روایت شده است که فرمود: «وَاعْلَمْ أنَّ الأمَةَ لَوْ اجتَمَعَتْ عَلَی أنْ یَنْفَعُوکَ بِشَيْءٍ لَمْ یَنْفَعُوکَ بِشَيْءٍ إلاَّ بِشَيْءٍ قَدْ کَتَبَهُ اللهُ لَکَ، وَلَوْ اجْتَمَعُوا عَلی أن یَضُرُّوکَ بِشَيْءٍ لَمْ یَضُرُّوکَ إلاَّ بِشَيْءٍ قَدْ کَتَبَهُ الله عَلَيکَ» بدان اگر امت اجتماع کنند تا به چیزی به شما سود رسانند، نمی‌توانند به شما سود برسانند جز همان چیزی که خداوند برای شما مقدر کرده است، و اگر امت اجتماع کنند تا در چیزی به شما زیان رسانند نمی‌توانند به شما ضرر برسانند مگر اینکه خداوند برای شما مقدر کرده باشد.

پس اگر تمام اُمت اجتماع نمایند تا انسانی را سود و یا زیان رسانند آن را نتوانند، جز به آنچه که خداوند مقدّر نموده است. لذا یک فرد زنده یا مرده به طریق اَولی هرگز نتواند به کسی سود و یا ضرر رساند مگر آنکه خداوند آن را نوشته و تقدیر نموده باشد؛ آیا آن کسی که سود و زیان نمی‌رساند در خور فراخواندن است؟ آیا این نهایت جهل و گمراهی نیست؟ آری ـ سوگند به خداوند ـ چنین است.

لذا لازم است بر تمام افرادی که به این نوع شرکیات و بدعتها و خرافات ـ از قبیل طواف بر قبور و تعظیم و سؤال از آنها برای دفع نیازها دچار شده‌اند از این عمل فاسد که در حقیقت شرک ورزیدن به خداوند است و صاحب آن در آتش جهنم جاویدان خواهد ماند نزد خداوند توبه نماید. خداوند فرموده است: ﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ ﴾. (المائد ة:72).

«هر کس به خداوند شرک بورزد خداوند بهشت را بر او حرام کرده و جایگاهش در آتش است و ستمکاران یاوری ندارند. اگر فرد در اسلام خود صادق باشد باید در تمام شئون حیات خویش تنها برای خداوند خالصانه عبادت نماید. که او را شریکی نیست و در دعا و آنچه جز خدا بر آن توانایی ندارند به هیچ احدی با هر درجه و جایگاهی که داشته باشد التفات نورزد و نباید با اهل بدعت و شرک مراوده داشته باشد تا متأثر و مقلد آنها نگردد وخسر الدنیا والآخره نشود».

وصلی الله وسلم علی نبینا محمد وعلی آله وصحبه أجمعین.

حکم سوگند ياد کردن به پيامبر ص

سؤال: آیا سوگند یاد کردن به پیامبر جائز است؟

جواب: جناب شیخ عبدالعزیز بن باز: سوگند و قسم خوردن به هیچ کدام از مخلوقات اعم از پیامبر ص، کعبه و شرافت و غیره در نظر اکثریت علماء جائز نیست؛ بلکه عده‌ای عدم جواز آن را به صورت اجماع نقل کرده‌اند و اختلاف شاذی نیز در جواز سوگند به نبی ص روایت گردیده است و آن نظری بی‌پایه و بلکه باطل است و با اجماع اَهل علم که ذکر آن گذشت اختلاف دارد، و نیز با احادیث صحیحة وارد در این زمینه اختلاف دارد. از جمله شیخین از امیرالمؤمنین عمر بن خطاب س روایت نموده‌اند که پیامبر خدا فرموده: «مَنْ حَلَفَ فَقَالَ فی حَلفِهِ بِاللّاتِ وَالْعُزّی؛ فَلْیَقُلْ: لا إلهَ إلاَّ الله». هرکس سوگند یاد کند و در سوگندش از لات و عزی یاد کرده باشد بلافاصله باید بگوید: لا إله إلاَّ الله. زیرا که سوگند یاد کننده، دچار یک نوع شرک گشته است پس کفّاره آن این است از روی صدق و اخلاص به کلمه توحید پناه جوید تا با این کلمه شرکی را که به آن مرتکب شده است تکفیر و پاک نماید. و ترمذی و حاکم به اسناد صحیح از ابن عُمر م تخریج کرده‌اند که پیامبر ص فرمود: «مَنْ حَلَفَ بغَیْرِ اللهِ فَقَدْ کَفَرَ أَوْ أشْرَکَ» هر کس به غیر خدا قسم خورد به تحقیق شرک و یا کُفر ورزیده است.

ابوداود از حدیث بریده بن الخصیب س تخریج نموده است که پیامبر خدا ص فرمود: «مَنْ حَلَفَ بالأمانة فَلَیسَ مِنّا» هر کس به اعتبار و شرافت قسم خورد از ما نیست. و از ابوهُریره روایت شده است که پیامبر ص فرمود: «لا تَحْلِفُوا بِآبائِکُمْ وَلا بِأُمَّهاتِکُمْ وَلا بِاْلأَنْدادِ وَلا تَحْلِفُوا بِاللهِ إلاَّ وأنْتُمُ صَادِقُونَ». (أبوداود والنسائي).

به پدران و مادرانتان و انبازها سوگند نخورید، و به خدا قسم نخورید مگر اینکه در سوگندتان صادق باشید. از جمله کسانی که تحریم سوگند به غیر خدا را به صورت اجماع نقل نموده است، امام ابوعُمر بن عبدالبر نمری : است. و برخی از اَهل علم آن را مطلقاً مکروه دانسته‌اند پس با عمل به نصوص و حسن ظن به اَهل علم می‌بایست بر کراهت تحریمی حمل گردد و برخی هم که در این زمینه تساهل نموده‌اند به آنچه که در صحیح مسلم از پیامبر روایت شده و پیامبر آن را در جواب کسی که از او در مورد شرائع (آیین‌ها) اسلام سؤال کرده، به این احتجاج کرده‌اند که پیامبر ص گفته «أفْلَحَ وأَبِیهِ إنْ صَدَقَ» در جواب باید گفت: این روایت شاذ، و با احادیث صحیحه مخالفت دارد قیاس بر آن جائز نیست، و این حکم نزد اهل علم شاذ است (حکم شاذ یعنی مخالفت فرد با جماعت مُوثق به) و احتمال دارد که این لفظ (أبیه) اشتباه شده باشد همچنانکه ابن عبدالبر : می‌گوید: اصل آن «أفلح والله» بود. برخی از کاتبان یا راویان در آن مشتبه شده‌اند و ممکن است که پیامبر ص آن را قبل از تحریم و نهی سوگند به غیر خداوند، فرموده باشد؛ به هر صورت این روایت یک روایت فردی شاذ می‌باشد و برای کسی که به خدا و روز قیامت ایمان داشته باشد روا نیست که به آن تمسک جوید و با احادیث صحیحه وارده در این زمینه مخالفت ورزد و با این حال سوگند به غیر خدا از مُحرَّمات شرکیه است. و نسائی با اسناد صحیح از سعد بن وقاص تخریج نموده است که به لات و عُزّی قسم خورد و در مورد آن از پیامبر ص سؤال نمود؛ پیامبر ص فرمود: بگو: «لا إلهَ إلاَّ الله وَحْدَهُ لا شریکَ لَهُ، لَهُ المُلک ُولَهُ الحَمْدُ، وَهو علی کُلِّ شیءٍ قَدیر». و سه بار به سمت چپ خود فوت کن، و از شیطان رانده شده به خداوند پناه برید و از تکرار آن خودداری کن. و این روایت بر شدّت تحریم سوگند به غیر خداوند و شرک بودن و از جملة وساوس شیطانی بودن آن تأکید می‌نماید و صریحاً از رجوع به آن نهی شده است. از خداوند می‌خواهم عفت و پاکی در دین خود و اصلاح نیت و کردار را به ما و شما ارزانی دارد و ما و مسلمانان را از پیروی از آرزو و وسوسه‌ها و تحریکات شیطان پناه دهد او قریب و شنوا است.

«والسلام علیکم ورحمة الله»

حکم جشن و مراسم گرفتن برای شب نيمه شعبان [6]

سپاس خدایی که دین را برای امت تکمیل نمود و نعمت را بر ما به اتمام رساند و درود و سلام بر پیامبر و رسول او، پیامبر توبه و رحمت.

خداوند می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? ﴾. (المائدة: 3).

«امروز دین شما را برایتان کامل کردم نعمت خویش را بر شما به اتمام رساندم و اسلام را به عنوان آئین خداپسند برای شما برگزیدم. و نیز می‌فرماید: ﴿÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$#﴾. (الشورى:21).

«شاید برای آنان انبازها و معبودهایی‌اند که برای ایشان دینی را پدید آورده‌اند که خدا بدان اجازه نداده است».

و در بخاری و مسلم از عایشه روایت شده است که پیامبر ص فرمود: «مَنْ أحدثَ فی أمرِنا هذا ما لیسَ فیهُ فهوَ ردٌّ». «هرکس در دین ما چیزی احداث و به وجود آورد که از دین نباشد بر او مردود است».

و در صحیح مسلم از جابر س روایت شده است که پیامبر ص در خطبه جمعه می‌فرمود: «أما بعد: فإنَّ خیرَ الحدیثِ کتابُ اللهِ وخیر الهدی هدیُ محمّدٍ ص وشرَّ الأمورِ محدثاتها، وَکلَّ بدعةِ ضلالةٌ». «بهترین سخن کتاب خداست، و بهترین هدایت، هدایت محمد است، و بدترین امور بدعتهای آن می‌باشد، و هر بدعتی ضلالت و گمراهی است».

و در این باره حدیثهای فراوانی وجود دارد که صراحتاً دلالت دارد بر اینکه خداوند دین را برای این امت کامل و نعمت خویش را بر آن تکمیل نمود و پیامبر را به جوار خود فرا نخواند تا اینکه پیام رسا و آشکار خویش را تبلیغ و ادا کرد و تمام اقوال و افعالی که خداوند برای امت تشریح کرده بود« برای امت بیان کرد.

و توضیح و تبیین نمود که آنچه مردم بعد از او اقوال و یا افعالی را که به وجود می‌آورند و به دین و اسلام نسبت می‌دهند همه بدعت می‌باشد و بر کسی که آنرا به وجود آورده است ردّ شده است گرچه قصد سوئی نداشته باشد« و یاران پیامبر و نیز علمای اسلام بعد از آنها این امر را فهمیدند؛ پس بدعتها را انکار نمودند و از آن دوری جستند همچنانکه تمام کسانی که در عظمت سنت و انکار بدعت مانند ابن وضاح، طرطوشی و ابی شامه، غیره دست به تألیف زده‌اند آنرا ذکر نموده‌اند و از جمله بدعتهایی که برخی از مردم به وجود آورده‌اند: بدعت جشن و مراسم گرفتنِ شب نیمه ماه شعبان است، و اختصاص دادن روز نیمه شعبان به روزه می‌باشد، و دلیل قابل اعتمادی هم بر جواز آن وجود ندارد و در فضیلت آن، احادیث ضعیفی وارد گشته است که اعتماد و تکیه بر آنها روا نیست همچنانکه بسیاری از دانایان گفته‌اند که تمام احادیثی که در زمینه نماز شب نیمه شعبان وارد گشته همه موضوع می‌باشند و بعضی از نظریات آنان ذکر خواهد شد. إن شاء الله.

و آثاری نیز از عده‌ای علمای سلف شام و غیره در این باره وجود دارد آنچه که جمهور علماء بر آن اجماع کرده‌اند این است که احتفالِ و جشن این شب بدعت است، و احادیث وارده در فضیلت آن همه ضعیف و برخی هم موضوع می‌باشند؛ و از جمله کسانی که آن را یادآوری نموده و به آن پرداخته است حافظ ابن رجب در کتاب خویش به نام (لطائف المعارف) می‌باشد: احادیث ضعیف همانا در عباداتی بدانها عمل می‌گردد که اصل آنها با ادلّهء صحیح ثابت شده باشد، اما جشن و مراسم گرفتن شب نیمه شعبان دارای اصل و پایه درستی نیست تا اینکه احادیث ضعیف به آنها ربط داده شود و بدانها عمل گردد.

و این قاعده مهم و وزین را امام ابوعباس ابن تیمیه بیان کرده است، و من برای اینکه شما از آن اطلاع کامل داشته باشی، گفتار و نظر برخی از آگاهان را که در این باره گفته‌اند برای شما خواننده نقل می‌کنم: و علماء ـ رحمهم الله ـ بر وجوب ارجاع مسائل مورد نزاع میان مردم به کتاب و سنت اجماع کرده‌اند؛ پس هر آنچه کتاب و سنت و یا یکی از آن دو به آن حکم نمایند شرع واجب الاتباع می‌باشد و هر آنچه با کتاب و سنت مخالف باشد واجب است که طرد شود، و آنچه از عبادات نیز که در کتاب و سنت وارد نشده باشد بدعت است، و انجام آن جایز نیست اعم از دعوت به آن و تأیید و پذیرش آن.

و خداوند درباره وجوب ارجاع مسائل مورد نزاع میان مردم به کتاب و سنت و اجماع در آیه‌های زیر می‌فرماید: ﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB﴾. (النساء: 59).

«ای کسانی که ایمان آورده‌اید خداوند را اطاعت نمائید و پیامبر و اولوا الامر از خودتان را اطاعت نمائید». و می‌فرماید: ﴿$tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# ﴾. (الشورى:10).

«در هر چیزی که اختلاف داشته باشید داوری آن را به خدا واگذار می‌گردد».

و می‌فرماید: ﴿ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$# ö?Ïÿøót?ur ö/ä3s9 ö/ä3t/qçRè? 3 ª!$#ur Ö�qàÿxî ÒO?Ïm§� ÇÌÊÈ ﴾. (آل عمران: 31).

«بگو اگر خدا را دوست می‌دارید از من پیروی کنید تا خدا شما را دوست بدارد و گناهان شما را ببخشاید، و خداوند آمرزندة مهربان است».

و می‌فرماید: ﴿?xsù y7În/u�ur ?w ?cqãYÏB÷sã? 4Ó®Lym x8qßJÅj3ysã? $yJ?Ïù t?yfx© óOßgoY÷?t/ §NèO ?w (#rß?Ågs? þ�Îû öNÎhÅ¡àÿRr& %[`t?ym $£JÏiB |Mø??Òs% (#qßJÏk=|¡ç?ur $VJ?Î=ó¡n@ ÇÏÎÈ﴾. (النساء :65).

«اما نه! به پروردگارت سوگند که آنان مؤمن بشمار نمی‌آیند تا تو را در اختلافات و درگیری‌های خود به داوری نطلبند و سپس ملالی در دل خود از داوری تو نداشته و کاملاً تسلیم شوند».

و در این باره آیات فراوانی هستند که به وجوب ردّ مسائل مورد اختلاف به کتاب و سنت و وجوب رضایت به حکم کتاب و سنت تصریح می‌نمایند ایمان هم آنرا می‌طلبید و خیر دنیا و آخرت و عاقبت خیری بندگان نیز در آن می‌باشد.

و حافظ ابن رجب : در ادامه سخن خود در کتاب (لطائف المعارف) در مسأله شب نیمه شعبان می‌گوید: و شب نیمه ماه شعبان، تابعین اهل شام همچون خالد بن معدان و مکحول، و لقمان بن عامر و دیگران به آن اهمیت می‌دادند و در انجام عبادت در آن تلاش می‌ورزیدند و مردم فضیلت و اهمیت آنرا از آنها گرفته‌اند، و گفته شده است که آثاری از اسرائیلیان در آن باره به آنان رسیده است و چون آن مسائل در شهرها توسط آنان گسترش یافت، مردم در موردش اختلاف پیدا کردند. عده‌ای همچون عابدان اهل بصره آنرا پذیرفته و در تعظیم آن با دستة پیشین موافق شدند، و بیشتر علمای حجاز مانند؛ عطاء، ابن ابی ملیکه، آنرا انکار و رد نمودند، و فقهای مدینه که نظر اصحاب مالک را نقل کرده‌اند نیز بر این قائل‌اند که همه بدعت است، و علمای اهل شام در چگونگی و صفت احیای آن (شب) دارای دو قول می‌باشند:

یکی اینکه احیاء آن به صورت جماعت و گروهی در مساجد، مستحب می‌باشد، و خالد بن معدان و لقمان بن عامر و غیره بهترین لباس خود را در آن شب می‌پوشیدند و عطر و سرمه می‌زدند و آن شب را در مسجد قیام می‌کردند و اسحاق بن راهویه او نیز به قیام در مساجد به صورت جماعت و گروهی با آنان موافق است و آنرا بدعت نمی‌داند حرب الكرماني آنرا در مسائل خود نقل كرده است.

قول دوم: اجتماع در مساجد برای نماز و قصه‌ها و دعا در نیمه شعبان مکروه است اما اگر فردی طبق عادت خود در آن شب به نماز بپردازد مکروه نیست؛ این رأی سخن فقیه و دانشمند امام اهل شام، اوزاعی می‌باشد، و این سخن به صواب نزدیک‌تر است و در ادامه می‌گوید: در مورد شب نیمه شعبان سخنی از امام احمد بن حنبل شنیده نشده است، در استحباب قیام آن از امام احمد دو روایت مروی شده از او درباره قیام عید فطر و قربان استخراج و استنباط می‌گردد، که در روایتی قیام آنرا به صورت جماعت، مستحب نمی‌داند؛ زیرا از پیامبر ص و یاران او چیزی نقل نشده است، و در روایت دیگر به علت انجام ان توسط عبدالرحمن بن یزید بن اسود که از تابعین می‌باشد آنرا مستحب دانسته است، و همچنین در مورد قیام نیمه شعبان چیزی از پیامبر ص و اصحاب در این باره ثابت نشده است ولی از جماعتی از تابعین و بزرگان، و فقهای اهل شام در آن باره ثابت شده است.

از سخن حافظ ابن رجب : تصریح شده است که اینکه در مورد شب نیمه شعبان چیزی از پیامبر ص و یاران او ثابت نشده است، اما آنچه که اوزاعی در استحباب قیام آن برای افراد انتخاب کرده است و تأیید آن از طرف حافظ ابن رجب شگفت و سست به نظر می‌آید؛ زیرا هر چیزی که مشروعیّت آن با ادلّه شرعی ثابت نشده باشد جایز نیست برای مسلمان آنرا به صورت فردی یا جماعت و یا سرّی و علنی در دین احداث و بدعت نمایند؛ به علت عام بودن قول پیامبر ص «من عمل عملاً لیس علیه أمرنا فهو ردّ» و دیگر دلایل بر ردّ بدعتها و حذر از آنها.

امام ابوبکر طرطوشی: در کتاب خویش به نام (الحوادث و البدع) گفته است: ابن وضاح از زید بن أسلم روایت کرده است که زید گفته است: ما با هیچکدام از بزرگان و فقهای خویش که به نیمه شعبان توجه و التفات نموده باشند برخورد نکرده‌ایم و به حدیث مکحول التفات نورزیده‌اند و برای شب نیمه شعبان فضیلتی بر سایر شب‌ها قائل نیستند.

به ابن ابی‌ملیکه گفته شد: که زیاد نمیری، می‌گوید ثواب و اجر شب نیمه شعبان مانند اجر و ثواب شب قدر می‌باشد ابن ابی‌ملیکه گفت اگر این سخن را از او می‌شنیدم و عصایی در دست می‌داشتم او را با عصا می‌زدم و زیاد نمیری قصه‌گو بوده است. و امام شوکانی در (الفوائد المجموعة) می‌گوید: حدیث «یا علیُّ منْ صلّی مائةَ رکعةٍ لیلةَ النصفِ منْ شعبانَ یقرأ فی کلِّ رکعهٍ بفاتحة الکتابِ و (قل هوَ الله أحدٌ) عشرَ مراتٍ قضی اللهُ لهُ کلَّ حاجةٍ» الی آخر ای علی، هر کس در شب نیمه شعبان صد رکعت نماز را به جای آورد و در هر رکعت ده بار فاتحه الکتاب و قل هو الله را بخواند خداوند همه نیازها را برای او قضا می‌نماید، تا آخر ...)، موضوع است، و در الفاظ حدیث که به مقدار نیل فاعل آن به ثواب تصریح دارد هر انسانی که دارای تشخیصی باشد در موضوع بودن آن به خود شک راه نمی‌دهد و رجال حدیث، نیز مجهول می‌باشند، و از طریق دوم و سوم نیز روایت شده است که همه موضوع و راویان آن نیز مجهول‌اند و شوکانی در (المختصر) می‌گوید: حدیث نماز نیمه شعبان باطل است، و ابن حبان حدیث علی «إذا کانَ لیلة النصف من شعبانَ فقوموا لیلها و صوموا نهارها» را ضعیف دانسته است و در (اللآلی) می‌گوید: «مائة رکعة فی نصف شعبان بالإخلاص عشر مراتٍ» با طولانی بودن فضیلت آن، موضوع است و بیشتر راویان آن در طرق سه گانه مجهول و ضعیف‌اند و گفته است حدیث «واثنا عشرة رکعةً بالإخلاص ثلاثین مرة» موضوع است و «أربع عشرة رکعة» نیز موضوع است.

و گروهی از فقهاء مانند صاحب (احیاء علوم الدین و دیگر مفسرین) با این حدیث اغفال شده‌اند.

نماز شب نیمه شعبان به صورتهای مختلفی روایت شده است که همة آنها باطل و موضوع‌اند و این بار روایت ترمذی از حدیث عایشه برای رفتن پیامبر به بقیع، و نزول خداوند در شب نیمه شعبان به آسمان دنیا و اینکه خداوند بیشتر از تعداد پشم و موی گوسفندان بنی کلب، می‌آمرزد، منافات ندارد (مبنی بر اینکه حدیث عایشه دارای ضعف و انقطاع است) زیرا بحث و سخن در مورد نماز موضوعه در این شب می‌باشد، همچنانکه حدیث علی که بحث آن گذشت در مورد قیام آن شب است با اینکه دارای ضعف می‌باشد بنابر آنچه بیان نمودیم منافی موضوع بودن این نماز نیست.

و حافظ عراقی گفته است: حدیث نماز نیمه شب شعبان بر رسول خدا وضع و بر او جعل شده است، و امام نووی در کتاب (المجموع) می‌گوید: نماز معروف و مشهور نماز رغایب که دوازده رکعت میان مغرب و عشاء که در شب اولین جمعه ماه رجب است، و نماز شب نیمه شعبان که صد رکعت است. این دو نماز بدعتهای ناروایند نباید با ذکر آنها در کتاب (قوت القلوب) و (احیاء علوم) و حدیث مذکور دربارة آنها اغفال و فریب خورد تمام اینها باطل‌اند و به کسی از ائمه هم که حکم این دو نماز بر وی مشتبه شده و صفحاتی را در استحباب آنها نگاشته است دچار غفلت نگردید زیرا او در این باره اشتباه کرده است.

امام ابو محمد عبدالرحمن بن اسماعیل مقدسی در ابطال این دو نماز کتاب ارزشمندی را تألیف نموده است و کاملاً به آن پرداخته است. و سخن اهل علم در این باب بسیار فراوان است اگر ما هر آنچه را که در این زمینه از آن اطلاع یافته‌ایم نقل نماییم سخن به درازا می‌کشد و امید است آنچه را که بیان کرده‌ایم برای طالب حق کافی و قانع‌کننده باشد.

از آنچه از آیات و احادیث و سخن دانایان که ذکر شد برای طالب حقیقت آشکار می‌شود که جشن و مراسم گرفتن شب نیمه شعبان با نماز و غیره و اختصاص نمودن روز نیمه شعبان به روزه به نظر اهل علم بدعت و نارواست و ریشه‌ای در شرع مطهر ندارد، بلکه چیزی است که بعد از عصر صحابه حادث و بدعت شده است. آیه ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? ﴾. (المائدة:3). و حدیث «من أحدث فی أمرنا هذا ما لیس منه فهو ردُّ» و آیات دیگری در این زمینه برای طالب حقیقت کافی است. و در صحیح مسلم از ابو هریره س روایت شده است که پیامبر ص فرمود: «لا تَخُصُّوا لیلةَ الجمعةِ بقیامٍ منْ بین اللیالی ولا تَخُصُّوا یومها بالصیامِ منْ بینِ الأیامِ إلاّ أنْ یکون فی صومٍ یصومهُ أحدکمْ».

در میان شب‌ها، شب جمعه را به قیام اختصاص ندهید، و روز جمعه را در میان ایام به روزه اختصاص ندهید، مگر اینکه به صورت عادی فرد روزه‌دار باشد مانند رمضان یا نذر و ... .

پس اگر اختصاص شبی از شب‌ها به عبادتی جایز می‌بود شب جمعه از دیگر شب‌ها برتر و شایسته‌تر بود؛ زیرا به موجب احادیث صحیحه روز آن (شب جمعه) بهترین روزی است که خورشید بر آن تابیده است پس حذر پیامبر ص از اختصاص آن به قیام در میان سایر شب‌ها دلالت دارد، بر این که شب غیر از جمعه می‌بایست به طریق اولی از آنها حذر شود، پس تخصیص هیچ شبی به هر عبادتی جائز نیست مگر اینکه دلیل صحیحی بر تخصیص آن وجود داشته باشد.

و چون در شب قدر، و شب‌های ماه رمضان قیام و تلاش برای عبادت مشروع است پیامبر ص آن را یادآوری نموده است و مردم را بر قیام آن ترغیب نموده و خود نیز آنرا انجام داده است همچنانکه در صحیحین از پیامبر ص روایت شده است که فرمودند: «منْ قام رمضانَ إیماناً واحتساباً، غفرله ما تقدّم منْ ذنبه، ومنْ قامَ لیلةَ القدرِ إیماناً واحتساباً غفرلهُ ما تقدّمَ منْ ذنبه».

«هر کس در رمضان با ایمان و رضایت قیام (احیاء) کند گناهان پیشین وی بخشوده می‌گردد، و هر کس شب قدر را با ایمان و رضایت قیام و احیاء نماید آنچه از گناه که پیش‌تر انجام داده است بخشوده گردد؛ پس اگر شب نیمه شعبان، یا شب اولین جمعه ماه رجب یا شب اسراء و معراج تخصیص آن به جشن و یا عبادت خاصی مشروع می‌بود پیامبر ص امت را به آن راهنمایی و ارشاد می‌نمود و یا خود آنرا انجام می‌داد و اگر چیزی از اینها انجام می‌گرفت صحابه که خود بعد از انبیا برترین مردم و ناصح و دلسوزترینِ مردم‌اند بعد از آن، آنرا برای مردم نقل می‌کردند، و هم‌اکنون هم از سخن علمای دانستید که در فضیلت شب اولین جمعه ماه رجب، و نیمه شعبان از پیامبر ص و یاران او چیزی ثابت نشده است، و جشن و مراسم گرفتنِ آن بدعت ایجاد شده‌ای در اسلام است، و همچنین تخصیص آن به چیزی از عبادت بدعت و نارواست، و بنابر دلایلی که گذشت احتفال و تخصیص عبادتی به شب بیست و هفتم رجب ـ عده‌ای اعتقاد دارند که شب اسراء و معراج می‌باشد ـ جائز نیست. برداشت درست از گفتار علما درباره این شب (معراج) این است که شناخته شده و معلوم نیست.

و کسانی هم که گفته‌اند که شب بیست و هفتم رجب شب معراج می‌باشد گفته‌ای باطل و در احادیث صحیحیه پایه و اساسی ندارد، و چه زیبا گفته است کسی که این بیت را سروده است.

الأمور السالفات علی الهدی

الأمور المحدثات البدائــع

امورهای گذشته (سلف) مبنی بر هدایت و اموری که ایجاد شده، بدعت‌اند. و از خداوند می‌خواهم که ما و سایر مسلمانان را برای تمسّک به سنت و ثبات بر آن و حذر از مخالفت با آن موافق گرداند. او بخشنده و گرامی است.

وصلی الله وسلم علی عبده ورسوله نبینا محمد وعلی آله وصحبه أجمعین.

حکم احتفال شب اسراء و معراج [7]

ستایش خاص خداوند است و درود و سلام بر رسول خدا و بر آل و یاران او.

اما بعد: بیگمان اسراء و معراج از نشانه‌های بزرگ گواه بر صدق رسول خدا محمد ص و عظمت منزلت وی نزد خداوند می‌باشد، همچنانکه نشانه‌هایی بر قدرت باشکوه و برتری خداوند بر تمام آفرید‌ه‌های خویش می‌باشد، خداوند در این باره می‌فرماید: ﴿z`»ysö6ß? ü�Ï%©!$# 3�u?ó r& ¾ÍnÏ?ö7yèÎ/ Wxø?s9 ?ÆÏiB Ï?Éfó¡yJø9$# ÏQ#t?ysø9$# �n<Î) Ï?Éfó¡yJø9$# $|Áø%F{$# �Ï%©!$# $oYø.t?»t/ ¼çms9öqym ¼çmt?Î?ã\Ï9 ô`ÏB !$oYÏG»t?#uä 4 ¼çm¯RÎ) uqèd ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÈ ﴾. (الإسراء:1).

«تسبیح و تقدیس خدایی را که بندة خود را شبی، از مسجدالحرام به مسجد الاقصی برد آنجا که دور و بر آن را پربرکت ساخته‌ایم برخی از نشانه‌های خود را بدون بنمایانیم و او شنوا و بیناست».

و مکرراً از پیامبر ص روایت شده است: که او به آسمانها عروج داده شد و ابواب آسمانها بر وی گشوده شد تا اینکه از آسمان هفتم گذشت و خداوند به آنچه که خواست با وی سخن گفت و نمازهای پنجگانه را بر وی فرض نمود، و خداوند در وهلة اول پنجاه نماز را بر وی فرض نمود و پیوسته پیامبر ما، محمد ص به او مراجعت می‌نمود و از او درخواست تخفیف می‌کرد تا اینکه آنرا به پنج فرض رساند؛ از لحاظ فرض و واجب بودن پنج فرض‌اند و از لحاظ اجر و پاداش پنجاه می‌باشند چون کار حسنه ده برابر پاداش داده می‌شود ـ حمد و شکر برای خداوند بر تمام نعمت‌هایی که به ما عطاء نموده است.

و این شبی را که اسراء و معراج در آن انجام گرفته است در احادیث صحیحه معیّن و مشخص نشده است و هر آنچه که در تعیین آن وارد شده است از نظر اهل علم به حدیث، از پیامبر ص ثابت نشده است، خداوند را در فراموشی و نسیان این شب فلسفة حکمت عمیقی است و اگر فرضاً ثابت و معین هم می‌شد جایز نبود که مسلمانان آنرا به عبادتی تخصیص نمایند زیرا پیامبر ص و یاران وی در آن جشن و مراسم نگرفته‌اند و آنرا به چیزی اختصاص نداده‌اند و اگر چنانچه احتفال به آن چیز مشروع می‌بود پیامبر ص آنرا با سنت قولی و عملی خود برای امت تبیین می‌کرد و اگر معلوم می‌شد و شهرت می‌یافت و صحابه که تمام آنچه را که برای امت لازم بوده از پیامبر ص نقل نموده و در چیزی کوتاهی و قصور ننموده‌اند، و حتماً آنرا نیز برای امت نقل می‌کردند، و یا خود در انجام آن سبقت می‌گرفتند، و اگر تعظیم و گرامیداشت این شب جزء دین اسلام می‌بود پیامبر ص از آن غفلت نمی‌ورزید و آنرا کتمان نمی‌نمود، پس چون هیچکدام از موارد مذکور نبوده، معلوم می‌گردد که احتفال در آن ربطی به اسلام ندارد، و خداوند دین را برای امت کامل نموده و نعمت را بر آنان تکمیل کرده است و کسی که غیر ماذون را در دین به وجود آورد مورد نکوهش قرار داده است ـ و خداوند در کتاب مبین خود می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï?﴾. (المائده:3). تفسير آن گذشت.

و در سوره شوری آيه 21 می‌فرماید: ﴿÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$# 4 ?wöqs9ur èpyJÎ=?2 È@óÁxÿø9$# zÓÅÓà)s9 öNæhuZ÷?t/ 3 ¨bÎ)ur ?úüÏJÎ=»©à9$# öNßgs9 ë>#x?tã ÒO?Ï9r&﴾.

«شاید آنان انبازها و معبودهایی دارند که برای ایشان دینی را پدید آورده‌اند که خدا بدان اجازه نداده است اگر این سخن قاطعانه و داورانه نبود میانشان داوری می‌گردید قطعاً ستمگران عذاب دردناکی دارند».

از پیامبر خداوند در احادیث صحیحه، دوری گزیدن از بدعتها مسلم شده است و تصریح به اینکه گمراهی و ضلالت می‌باشد تا امت بر خطر بزرگ آن آگاه شوند و از ارتکاب به آن نفرت نمایند از جمله در صحیحین از عایشه ك روایت شده است که پیامبر ص فرمود: «مَنْ أحدثَ فی أمرنا هذا ما لیسَ منهُ فهوَ ردّ» [8] .

و در روایتی از مسلم «منْ عملً عملاً لیسَ علیهِ أمرنا فهوَ ردّ» و در صحیح مسلم از جابر س روایت شده است که پیامبر در خطبه جمعه می‌فرمود: «أما بعد: فإنَّ خیرَ الحدیثِ کتابُ اللهِ وخیرَ الهدی هدیُ محمدٍ وشرَ الأمورِ محدثاتها وکلَّ بدعةٍ ضلالةٌ».

و در سنن از عرباض بن ساریه س روایت شده است؛ که پیامبر ص مرا پند رسایی داد، که دلها از آن بیمناک شد و چشمها از آن گریستند، گفتیم ای رسول خدا مثل اینکه موعظة خداحافظی است پس ما را وصیت نمائید و فرمود: «أوصیکم بتقویَ اللهِ والسّمع وَالطاعة، وَإنْ تأمَّر علیکم عبدٌ فإنَّهُ منْ يعشْ منکمْ فسیری اختلافاً کثیراً فعلیکمْ بسنتی وسنّةِ الخلفاءِ الرّاشدینَ المهدیینَ منْ بعدیِ تمسَّکوا بها وعضّوا علیها بالنواجذِ و إیّاکم ومحدثاتِ الأمورِ فإنَّ کلَّ محدثةٍ بدعةٌ وکلَّ بدعةٍ ضلالةٌ».

شما را به تقوای خدا و گوش فرا دادن و اطاعت توصیه می‌نمایم اگر چه برده‌ای بر شما امارت نماید، اگر هرکس از شما زنده بماند اختلاف فراوانی را خواهد دید پس بر شماست که به سنت من و خلفای راشدین هدایت‌یافتگان بعد از من چنگ زنید و با چنگ و دندان به آن متمسک شوید و از بدعتها دوری کنید، هر عمل به وجود آمده‌ای بدعت است، و هر بدعتی نیز گمراهی است، برحذر داشتن از بدعتها و ترساندن از آن از صحابه و تابعین به ثبوت رسیده است زیرا زیادت در دین و ایجاد شرع غیرمأذون و خود را به رنگ و چهرة یهودی و نصاری، شاخ و برگ اضافه نمودن به دین است، و بدعت در دین و ازدیاد در آن به این معنی است که دین دارای نقص است، و بعد از کمال، اتهام به نقص می‌گردد.

و معلوم است چه فساد بزرگ و زشتی به بار می‌آورد و چه تناقضی با آیه «الیومَ أکملتُ لکُم دینکم» و احادیث تصریح کننده حذر و نفرت از بدعت دارد.

و امیدوارم دلایلی را که در ردّ این بدعت (احتفال شب معراج) ذکر کرده‌ایم برای طالب حقیقت کافی و قانع‌کننده باشد.

و چون پند و دلسوزی بر مسلمانان و بیان آئین دینی و تحریم کتمان علم از جانب خداوند بر ما واجب گشته است، لازم دیدم تا برادران مسلمانم را بر این بدعت که در بسیاری از شهرها و ممالک گسترش یافته و عده‌ای گمان برده‌اند که امری دینی است آگاه و بیدار نمایم ـ و از خداوند می‌خواهم که احوال تمام مسلمانان را اصلاح نماید، و درک دین را به آنان ارزانی بدارد، و ما و آنان را برای تمسّک به حق و ثبات بر آن و ترک آنچه مخالف حق است توفیق دهد.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وآله وصحبه.

حکم احتفال به جشن مولودي [9]

الحمدلله والصلاة والسلام علی رسول الله وعلی آله وصحبه ومنْ اهتدی بهداهُ ـ أما بعد:

بارها بسیاری از مردم درباره جشن و احتفال در مولودی پیامبر و قیام برای او در حین مولودی و سلام دادن بر وی و چیزهای دیگری که در مراسم مولودی انجام می‌گیرد سؤال نموده‌اند.

جواب اینکه گفته شود: جشن و احتفال برای مولود پیامبر ص و غیره جائز نیست زیرا از بدعتهای آورده شده در دین است، چون پیامبر ص و خلفای راشدین و صحابه تابعین در قرون برجسته آنرا انجام نداده‌اند در حالیکه صحابه آگاهترین مردم بوده‌اند به سنت و کامل‌ترین حب و دوستی نیز برای پیامبر داشته‌اند و از پیامبر ص ثابت شده است که فرموده است: «مَنْ أحدثَ فی أمرنا هذا ما لیسَ منهُ فهوَ ردُّ».

و در حدیث دیگری می‌فرماید که: «علیکمْ بسنتیِ وسنة الخلفاءِ الراشدینَ المهدیینَ منَ بعدیِ تمسّکوا بِها وعضّوا علیها بالنّواجذِ وإیّاکُمْ ومحدثاتِ الأمورِ فإنَّ کلَّ محدثةٍ بدعة وکلّ بدعةٍ ضلالةً».

در این دو حدیث شدیداً از احداث بدعتها و عمل به آن حذر شده است و خداوند در آیه زیر درباره تبعیت از سنت و اقتدا به پیامبر ص و یاران وی اشاره نموده است.

﴿!$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù ﴾. (الحشر:7).

«چیزهایی را که پیغمبر برای شما آورده است اجرا کنید، و از چیزهایی که شما را از آن باز داشته است دست بکشید».

و خداوند می‌فرماید: ﴿Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& ÇÏÌÈ﴾. (النور:63).

«آنان که با فرمان او مخالفت می‌کنند باید از این بترسند که بلائی گریبانگیرشان گردد یا اینکه عذاب دردناکی دچارشان شود».

و می‌فرماید: ﴿ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym `yJÏj9 tb%x. (#qã_ö?t? ©!$# tPöqu?ø9$#ur t?ÅzFy$# t?x.s?ur ©!$# #Z??ÏVx. ÇËÊÈ﴾. (الأحزاب:21).

«سرمشق و الگوی زیبایی در پیغمبر خدا برای شما است، برای کسانی که امید به خدا داشته و جویای قیامت باشند و خدای را بسیار یاد کنند».

و می‌فرمايد: ﴿?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Ì?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# ÇÊÉÉÈ﴾. (التوبة:100).

«پیشگامان نخستین مهاجران و انصار، و کسانی که به نیکی روش آنان را در پیش گرفتند و راه ایشان را به خوبی پیمودند خداوند از آنان خشنود است و ایشان هم از خداوند خشنودند و خداوند برای آنان بهشت را آماده ساخته است که در زیر آن رودخانه‌ها جاری است و جاودانه در آنجا می‌مانند این است پیروزی بزرگ و رستگاری عظیم».

می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? ﴾. (المائده:3). تفسير آن گذشت.

و آيات در اين معنى بسيار است.

با احداث امثال این مولودی‌ها چنین فهم می‌شود که خداوند سبحان، دین را برای این امت کامل ننموده است، و پیامبر ص آنچه را که لازم بود که امت بدان عمل نماید ابلاغ نکرده است، تا اینکه این متأخرین آمدند و در شریعت خداوند آنچه را که غیر مأذون بود از طرف خدا احداث نمودند به گمان اینکه آنان را به سوی خداوند نزدیک می‌نماید و بی‌گمان این خطر بزرگی است و اعتراضی است بر خدا و رسول او، در حالیکه خداوند دین را برای بندگان خویش کامل نموده است و رسول ص نیز پیام را رسا ابلاغ نموده و راهی را که به بهشت وصول می‌نماید ترک ننموده و آنرا بیان کرده، و راهی را نیز که به جهنم ختم می‌گردد مردم را از آن منع نموده است؛ همچنانکه در حدیث صحیح از عبدالله بن عمر م که از پیامبر ص روایت نموده است که فرموده است: «ما بعثَ اللهُ منْ نبیٍ إلاَّ کانَ حقاً علیهِ أنْ یدلَّ أمتهُ علی خیرٍ ما یعلمه لَهم وینذرهمْ شرَّ ما یعلمه لهم».

خداوند هیچ پیامبری را نفرستاده است مگر اینکه بر او حق است که امت خویش را بر چیزی که برای آنان خیر می‌داند دلالت و راهنمایی کند، و آنان را از آنچه که برای آنان شر می‌داند انذار نماید (روایت از مسلم) و معلوم است که پیغمبر ما برترین انبیاء و خاتم آنها و بزرگترین آنها از لحاظ بیان و بلاغت است؛ پس اگر احتفال برای مولودی‌ها مربوط به دینی می‌شد که خداوند از آن رضایت حاصل کرده است حتماً پیامبر ص آنرا برای امت بیان و معلوم می‌ساخت، یا آنرا در زمان حیات خود انجام می‌داد، و یا اینکه صحابه آنرا عملی می‌نمودند؛ پس با این توضیح معلوم می‌گردد که ربط به دین اسلام نداشته و بلکه از بدعتهایی است ـ همچنانکه ذکر آن در دو حدیث سابق گذشت ـ که پیامبر ص امتش را از آن برحذر داشته است.

و در راستای دو حدیث سابق احادیث دیگری آمده است؛ همچون فرموده پیامبر ص در خطبه جمعه که از طریق جابر س در کتاب صحیح مسلم روایت شده است (درباره آن توضیح لازم داده شد).

با عمل به ادلّه مذکور جماعتی از دانشمندان به ردّ و برحذر داشتن از مولودی‌ها تصریح نموده‌اند، و برخی از متأخرین نیز با آنان مخالفت نموده و آنرا به شرط اینکه مشتمل بر منکراتی مانند غلو در پیغمبر و اختلاط زن و مرد با هم و استعمال ابزار لهو و منکرات مورد انکار شرع نباشد، جواز دانسته‌اند و آنرا بدعت حسنه دانسته‌اند، و قاعده شرعی در این باره این است که در هر آنچه مردم در مورد آن نزاع و اختلاف داشته باشند، باید به کتاب و سنت رجوع شود، کما اینکه قرآن می‌فرماید: ﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ ﴾. (النساء:59). تفسير آن گذشت.

و در سوره شوری نیز می‌فرماید: ﴿$tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# ﴾. (الشورى:10). تفسير آن گذشت.

و این مسأله را (احتفال مولودی) به کتاب خداوند ارجاع دادیم ما را به پیروی از پیامبر ص در آنچه بدان امر نموده و یا از آن نهی نموده است دستور می‌داد، و می‌دانیم که خداوند دین را برای امت کامل نموده است و این احتفال از آنچه که پیامبر ص برای ما از جانب خداوند آورده، نیست پس با این حال در دینی که خداوند آنرا برای ما کامل نموده، ما را به اتباع پیامبر ص در آن دستور داده، وجود ندارد (احتفال) و آنرا به سنت رسول خدا ارجاع دادیم در سنت نیافتیم که پیامبر ص آنرا انجام داده باشد، و یا به آن امر نموده باشد، و يا اصحاب آن حضرت ص انجام داده باشند، و با این حال می‌دانیم که این از دین نبوده و بلکه از بدعتها مستحدثه و تشبه به یهود و نصاری است.

و با این حال برای هر کسی هم که کمترین آگاهی و رغبت و انصاف در طلب حق داشته باشد آشکار می‌گردد که جشن میلادها متعلق به دین اسلام نیستند و بلکه از بدعتها محدثه‌ای است که خدا و پیغمبر ص به ترک و حذر از آن امر کرده‌اند. و انسان عاقل نباید به کثرت مردمی که در سایر ممالک آنرا انجام می‌دهند اغفال و فریب بخورد و حق، با کثرت و یا کمی انجام‌دهندگان آن شناخته نمی‌شود، همانا با دلایل شرعی شناخته می‌گردد، همچنانکه خداوند شرح حال یهود و نصاری را بیان می‌دارد: ﴿(#qä9$s%ur `s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�t?»|ÁtR 3 ??ù=Ï? öNà?�?ÏR$tBr& 3 ö@è% (#qè?$yd öNà6uZ»ydö?ç/ bÎ) óOçGZà2 ?úüÏ%Ï?»|¹﴾. (البقره:111).

و گویند جز کسی که مسیحی یا یهودی باشد هرگز به بهشت در نمی‌آید این آرزو و دلخوشیهای آنان است بگو اگر راست می‌گویید دلیل خویش را بیاورید. و می‌فرماید: ﴿bÎ)ur ôìÏÜè? u?sYò2r& `tB ?Îû ÇÚö�F{$# x8q?=ÅÒã? `tã È@?Î6y? «!$#﴾. (الأنعام:116).

«اگر از بیشتر مردم پیروی کنی تو را از راه خدا دور می‌سازند».

سپس بیشتر این جشن میلادها علیرغم بدعت بودن آنها بدور از منکرات دیگر نیستند، مانند اختلاط زنان با مردان، و به کار بردن ترانه و سازها، و نوشیدن مسکرات و مخدرات، و سایر بدیهای دیگر و چه بسا منکر بزرگتر از اینها هم که همان شرک اکبر باشد در آن انجام گیرد و آن هم از طریق غلوّ در پیغمبر یا هر ولی دیگر، و فرا خواندن و استغاثه و طلب امداد از آنها و اعتقاد داشتن به اینکه او از غیب آگاه است و سایر امور کفرآمیزی که مردم معمولاً در مولودی‌ها بدان گرفتار می‌شوند، به وقوع می‌پیوندد.

و در حدیث صحیح از پیامبر ص روایت شده است که فرمود: «إیّاکمْ وَالغلوَّ فی الدّینِ، فإنّما أهلکَ منْ کانوا قبلکمْ الغلوُّ فی الدّینِ». از غلوّ نمودن در دین حذر کنید همانا غلوّ در دین، امت پیش از شما را به هلاک و نابودی کشاند. و پیامبر علیه الصلاه والسلام فرموده است: «لا تطرونی کما أطرت النَصاری ابن مریمَ، إنَّما أنا عبدٌ فقولوا: عبدالله ورسوله». مرا نستایید همچنانکه نصاری ابن مریم (عیسی) را ستودند، اما من بنده‌ام، پس بگوئید بنده خدا و رسول او. (بخاری).

شگفت اینکه بسیاری از مردم برای حضور در این مراسم‌های بدعت شده ابراز شادی نموده و تلاش از خود نشان می‌دهند و از آن دفاع می‌نمایند، و از حضور در جماعات که خداوند بر او تکلیف نموده است تخلّف ورزیده و به آن توجه نمی‌کند و انگار نه انگار که منکر بزرگی مرتکب شده است؛ بی‌گمان این نشانه ضعف ایمان و قلت بصیرت و زیبا جلوه نمودن گناهان بر قلبها و درون است.

عافیت را برای خود و سایر مسلمانان از خداوند طلب می‌نماییم.

از جمله منکرات این مراسم‌ها اینکه برخی از آنها گمان می‌کنند که رسول خدا ص در این مولودی حضور می‌یابد و لذا برای او قیام نموده و با حالت گرمی، خوش‌آمدگویی می‌کنند و این بزرگترین باطل و زشت‌ترین نوع جهل است، زیرا رسول خدا ص قبل از روز قیامت از قبر خود بیرون نمی‌آید، و به فردی هم متصل نمی‌گردد، و در اجتماعات مردم حضور نمی‌یابد، بلکه تا روز قیامت در قبر خویش اقامت می‌نماید و روح وی در اعلی علییّن نزد پروردگارش در دارالکرامه می‌باشد، همانطور که قرآن می‌گوید: ﴿§NèO /ä3¯RÎ) y?÷èt/ y7Ï9ºs? tbqçFÍh?yJs9 ÇÊÎÈ ¢OèO ö/ä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# ?cqèWyèö7è? ÇÊÏÈ ﴾. (المؤمنون:15 ـ 16).

«بعد از آن شما خواهید مرد سپس شما در روز قیامت دوباره زنده خواهید گردید».

و از پیامبر ص روایت شده که فرمود: «أنَا أوّلُ منْ یُشقُّ عنهُ القبرُ یومَ القیامةِ وأَنَا أولُ شافع و أولُ مشفعٍ». من اولین کسی هستم که روز قیامت، قبر برای او شکافته شود، و من اولین شافع (شفاعت‌كننده) و اولین کسی باشم که شفاعت او پذیرفته شود.

این آیه کریمه و حدیث شریف و آیات و احادیث دیگر در این زمینه بیانگر این است که پیامبر ص و سایر اموات روز قیامت از قبرهای خویش خارج می‌شوند، و این امر مورد اجماع میان علمای مسلمانان و در آن نزع و اختلافی نیست، پس هر مسلمانی می‌بایست از این مسائل آگاه باشد، و از آنچه که جاهلان و امثالهم از خرافات و بدعت‌های بی‌دلیل از طرف خداوند ایجاد می‌نمایند بدور باشند.

«والله المستعان وعلیه التکلان ولا حول ولا قوة إلاَّ به».

اما درود فرستادن بر رسول الله ص از برترین عبادت‌ها و اعمال‌های نیک می‌باشد، همچنانکه خداوند می‌فرماید: ﴿¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã 4ÄcÓÉ<¨Z9$# $pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#q?=|¹ Ïmø?n=tã (#qßJÏk=y?ur $¸J?Î=ó¡n@ ÇÎÏÈ ﴾. (الأحزاب:56).

«خدا و فرشتگانش بر پیغمبر درود می‌فرستند، ای مؤمنان، شما هم بر او درود بفرستید، و چنانکه باید سلام بگویید».

و پیامبر می‌فرماید: «مَنْ صَلی عَلیَّ صَلاةً وَاحدةً صلّی الله علیه بها عشراً».

هرکس بر من یک درود بفرستد خداوند با آن ده درود بر او بفرستد.

و صلوات بر پیامبر در تمام اوقات مشروع است، و در آخر نماز موكد است، بلکه نزد برخی از اهل علم در تشّهد آخر هر نمازی واجب است. در موارد فراوانی از جمله، بعد از اذان، و هنگام ذکر نام پیامبر ص، در شب و روز جمعه، سنّت مؤکّده می‌باشد.

از خداوند می‌خواهیم که ما و سایر مسلمانان را برای درک دین خود و ثبات بر آن موفّق گرداند، و با التزام به سنت و حذر از بدعت به همگان منت گذارد ـ او بخشنده و گرامی است.

«وصلی الله وسلم علی نبیا محمد وعلی آله وصحبه وسلم».

حکم سب ام‌المؤمنين عايشه ك

اما کسی که ام‌المؤمنین عایشه ك را به چیزی سب نماید که خداوند در قرآن او را تبرئه و پاکی او را اعلام نموده است، بدون خلاف کافر می‌شود. و بر این حکم ائمه بطور اجماع حکم نموده‌اند بدون هرگونه اختلاف نظری!

از امام مالک روایت شده که فرمود: هر کس ابوبکر را دشنام دهد حد زده می‌شود و هر کس عایشه را سب نماید کشته خواهد شد، پرسیدند چرا؟ فرمود: هر کس او را متهم نماید با قرآن مخالفت ورزیده. (الصارم المسلول ص 566).

ابن شعبان در روایت خود از امام مالک : می‌گوید که فرمود: چون خداوند می‌فرماید: ﴿ããNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Î#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ÇÊÐÈ ﴾. (النور:17). «خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد!».

در ادامه فرمود: هرکس به این گناه برگردد کافر می‌شود. (الشفا 2/1109).

دلایلی که بر کفر بودن سب ام‌المؤمنین وجود دارند، صریح و ظاهر هستند از جمله:

اولاً: آنچه که امام مالک به آن استدلال می‌کند که می‌فرماید: این تکذیب قرآن است که بطور صریح و روشن برائت عایشه را اعلام کرده و تکذیب قرآن کفر است.

ابن کثیر می‌گوید: تمام علماء متفق‌القول هستند که هر کس عایشه را به چیزی که در قرآن برائتش آمده متهم نماید کافر است، چون چنین کسی مخالف قرآن است. (تفسیر ابن کثیر: 3/276).

ابن حزم در توضیح و تعلیق بر قول امام مالک می‌نویسد: فرموده امام مالک صحیح است چون این دشنامها سبب مرتد گشتن او می‌شود، چون خداوند را تکذیب نموده است. (المحلی 11/15).

ثانیاً: این اتهام باعث تنقیص شخصیت پیامبر ص می‌شود که قرآن در چند مورد به آن اشاره فرموده، از جمله:

ابن عباس م میان این دو آیه تفاوت گذاشته که می‌گوید: ﴿tûïÏ%©!$#ur tbqãBö?t? ÏM»oY|ÁósßJø9$# §NèO óOs9 (#qè?ù't? Ïpyèt/ö�r'Î/ uä!#y?pkà ﴾. (النور: 4).

«و كسانى كه آنان پاكدامن را متهم مى‏كنند، سپس چهار شاهد (بر مدعاى خود) نمى‏آورند».

و این آیه که می‌فرماید: ﴿¨bÎ) tûïÏ%©!$# ?cqãBö?t? ÏM»uZ|ÁósãKø9$# ÏM»n=Ïÿ»tóø9$# ÏM»oYÏB÷sßJø9$# ﴾. (النور: 23). «كسانى كه زنان پاكدامن و بى‏خبر (از هرگونه آلودگى) و مؤمن را متهم مى‏سازند».

ابن عباس م به هنگام تفسیر آیه دوم می‌گوید: این در شأن عایشه و همسران پیامبر ص می‌باشد و این مبهم و قابل توبه نیست، ولی هر کس یک زن مؤمن را قذف نماید خداوند راه توبه را به او می‌دهد ... در ادامه می‌گوید که مردی در جلسه خواست بلند شود و برای تفسیر زیبایش صورت ابن عباس را ببوسد. (ابن جریر: 18/ 83 وابن کثیر: 3/277).

ابن عباس توضیح داده که این آیه در مورد کسانی نازل شده که عایشه و همسران پاک پیامبر ص را قذف نمودند، چون قذف آنان طعن و دشنام به پیامبر ص می‌باشد، و هر کس زن کسی را متهم کند در واقع همسرش را مورد اذیت و آزار قرار داده است، همانگونه که باعث عار و ننگ است برای پسرش، چون نسبت ناپاکی را به همبسترش داده که این بزرگترین آزاری است که می‌توان به یک مرد رساند، حتی چنین تهمتی اگر به خودش نسبت داده می‌‌شد سبک‌تر و آسانتر بود. (الصارم المسلول ص 45، قرطبی:12/139).

و بطور اجماع علماء می‌گویند آزار رساندن به پیامبر ص کفر است.

قرطبی در تفسیر این آیه می‌گوید: ﴿ãNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Î#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ﴾. (النور:17). «خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد!».

یعنی اینکه به سب و دشنام دادن به عایشه برنگردید، و یا افراد همشأن او مانند بقیه همسران پیامبر ص که با او هم‌مرتبه می‌باشند، چون این تهمتها باعث آزار پیامبر می‌شود، زیرا به ناموس او اهانت شده است و چنین حرفهایی کفر است و گوینده آن کافر می‌شود. (القرطبی: 12/136، از ابن عربی در احکام القرآن: 3/1355 – 1356).

و از جمله دلایلی که دلالت می‌کند بر اینکه قذف همسران پیامبر ص باعث اذیت و آزار پیامبر ص می‌شود روایتی است که مسلم و بخاری درباره حدیث افک آورده‌اند:

از عایشه ك نقل شده که: پیامبر ص بر روی منبر رفت و از عبدالله بن أبی سلول انصاف خواست، عایشه ك می‌گوید: پیامبر در حالیکه بر روی منبر بود گفت ای مسلمانان چه کسی به من حق می‌دهد و انصاف به خرج می‌دهد درباره مردیکه آزارش به من رسیده و اهل و بیتم را اذیت می‌کند؟!

ثابت می‌شود که پیامبر ص آنقدر ناراحت شده است که معذرت خواست و تقاضا نمود در حق او انصاف بخرج دهند.

و مؤمنانی که حمیه جاهلی، آنان را نگرفته بود گفتند: ای رسول خدا به ما دستور بفرما که گردن اینها را بزنیم، شما هر وقت چنین دستوری را دادید، آن وقت با شما منصفانه برخورد خواهیم کرد، و پیامبر ص هم درخواست سعد برای زدن گردن آنها را انکار ننمود. (الصارم المسلول ص 47).

شیخ محمد بن عبدالوهاب : می‌گوید: هرکس اتهام ناپاکی را به امّ‌المؤمنین عایشه مطهره نسبت دهد، او از زمره عبدالله بن ابی سلول سردسته منافقین می‌باشد.

و زبان حال پیامبر ص می‌گوید: ای جامعه مسلمانان چه کسی عذر من را در مورد کسی که من را آزار داده است می‌پذیرد: ﴿tûïÏ%©!$#ur ?crè?÷sã? ?úüÏZÏB÷sßJø9$# ÏM»oYÏB÷sßJø9$#ur Î?ö?tóÎ/ $tB (#qç6|¡oKò2$# Ï?s)sù (#qè=yJtFôm$# $YZ»tFôgç/ $VJøOÎ)ur $YY?Î6�B﴾. (الأحزاب: 57). «آنها كه خدا و پيامبرش را آزار مى‏دهند، خداوند آنان را از رحمت خود در دنيا و آخرت دور ساخته، و براى آنها عذاب خواركننده‏اى آماده كرده است».

پس یاوران و پشتیبانان دین کجا هستند تا به پیامبر ص بگویند که ما شما را می‌پذیریم و عذرت را ‌خواهانیم؟! (الرد علی الرافضه 25 – 26).

همانطور که این تهمت از جانبی دیگر نیز باعث تنقیص شخصیت پیامبر ص می‌شود آنگونه که خداوند می‌فرماید: ﴿àM»sW?Î7s?ø:$# tûüÏW?Î7y?ù=Ï9 ﴾. (النور:26). «زنان ناپاك از آن مردان ناپاكند».

ابن کثیر می‌گوید: معنی این آیه این است که خداوند عایشه را همسر پیامبر ص قرار نمی‌داد مگر اینکه او از جمله زنان طیبه و پاک دنیا است که شایستگی همسری با پیامبر را داشته، و اگر از پاکان نبود شرعاً شایستگی پیامبر را نداشت و چنین چیزی هم مقرر نمی‌گشت و بهمین خاطر خداوند می‌فرماید: ﴿y7Í´¯»s9'ré& ?crâä§?y9ãB $£JÏB tbqä9qà)t?﴾. (النور: 26).

«اينان از نسبتهاى ناروايى كه (ناپاكان) به آنان مى‏دهند مبرا هستند».

یعنی آنان از آنچه تهمت زنان و دشمنان دین می‌گویند مبرّا و دوراند. (ابن کثیر 3/278).

وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

[1] - تأليف الشيخ عبدالرحمن السعدي :.

[2] - تهيه و تنظيم انجمن علمي دار القاسم.

[3] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[4] - منظور مؤلف این است که تائب این سروده می‌بایست پشیمانی خود را پیش مردم اظهار دارد و آن را برای مردم تبیین نماید ﴿?wÎ) tûïÏ%©!$# (#qç/$s? (#qßsn=ô¹r&ur (#qãZ¨?t/ur... ﴾.

[5] - تأليف دكتر ناصر بن عبدالكريم العقل.

[6] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[7] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[8] - ترجمه آن در صفحات قبل بارها تکرار شده است.

[9] - الشيخ عبدالعزيز بن عبدالله بن باز :.


fa_osool_iman_va_vijegihaye_momenan

[ Index ]

Translations to other languges

بسم الله الرحمن الرحیم

فهرست مطالب

TOC \h \z \t "تیتر اول;1;تیتر دوم;2" مقدمه PAGEREF _Toc322472828 \h 3

عقايد کلی دين PAGEREF _Toc322472829 \h 5

حقيقت ايمان و صفات مؤمنان PAGEREF _Toc322472830 \h 15

مقدمه

إن الحمدَ لله نحمدُه ونستعينُه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده اللهُ فلا مُضل له، ومن يُضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä (#qà)®?$# ©!$# ¨,ym ¾ÏmÏ?$s)è? ?wur ¨ûèòqèÿsC ?wÎ) NçFRr&ur tbqßJÎ=ó¡�B ÇÊÉËÈ﴾ [آل عمران: 102].

﴿$pk??r'¯»t? â¨$¨Z9$# (#qà)®?$# ãNä3/u� �Ï%©!$# /ä3s)n=s{ `ÏiB <§øÿ¯R ;oy?Ïnºur t,n=yzur $pk÷]ÏB $ygy_÷ry� £]t/ur $uKåk÷]ÏB Zw%y`Í� #Z??ÏWx. [ä!$|¡ÎSur 4 (#qà)¨?$#ur ©!$# �Ï%©!$# tbqä9uä!$|¡s? ¾ÏmÎ/ tP%tnö�F{$#ur 4 ¨bÎ) ©!$# tb%x. öNä3ø?n=tæ $Y6?Ï%u� ÇÊÈ﴾ [النساء: 1].

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#qà)®?$# ©!$# (#qä9qè%ur Zwöqs% #Y??Ï?y? ÇÐÉÈ ôxÎ=óÁã? öNä3s9 ö/ä3n=»yJôãr& ö?Ïÿøót?ur öNä3s9 öNä3t/qçRè? 3 `tBur ÆìÏÜã? ©!$# ¼ã&s!qß?u�ur ô?s)sù y�$sù #·�öqsù $¸J?Ïàtã ÇÐÊÈ﴾ [الأحزاب: 70- 71].

أما بعد: فإن أصدق الحدیث کتاب الله، وخیر الهدي هدي محمد صلی الله علیه وسلم، وشر الأمور محدثاتها، وکل محدثة بدعة، وکل بدعة ضلالة، وکل ضلالة فی النار. و بعد:

ايمان بزرگ‌ترين نعمتی است که خداوند متعال به بندگان مؤمنش عنایت فرموده است. اين ايمـان، همان نوری است که خداوند متعـال در قلب بندهء مؤمن قـرار مـیدهد و قلب مؤمن را با محبت به خداوند و تعلق و (احساس) وابستگی به او پُر میکند. در اين صورت بنده‌ی مؤمن به درجه‌ی بالايي میرسد که در آن از تعلق و وابستگی به اين دنيای فانی و فريبنده رهايي میيابد و توجهش معطوف به نعمتهايي میشود که خداوند متعال برای بندگان مؤمن خود آماده کرده است.

در ايمان به خداوند متعال است که انسان به زندگی پاک و حقيقی نائل میشود و به سعادت دنيا و آخرت میرسد. هيچ راهی برای رسيدن به سعادت دنيا و آخرت جز راه ايمان وجود ندارد و اين راهِ اهل بهشت، بوستانِ پيروزمندان، برچسب قلوب، پاکی درون و نور صورتهای آنان است.

و شاعر چه زيبا میسرايد:

غلام همّت آنم که زير چرخ کبود

زِ هرچه رنگ تعلق پذيرد آزادست

ايمان نعمتی است که نعمت ديگری با آن برابری نمیکند زيرا بنده را به پروردگارش نزديک میگرداند و رضايتمندی خداوند متعال و کالای ارزشمند بهشت را در پی دارد. پس خوش به حال کسی که راه ايمان را طی میکند و تا زمانی که خداوند متعال را ملاقات میکند، به آن التزام دارد.

عقايد کلی دين

خداوند متعال میفرمايد:

﴿(#þqä9qè% $¨YtB#uä «!$$Î/ !$tBur tAÌ�Ré& $uZø?s9Î) !$tBur tAÌ�Ré& #�n<Î) zO¿Ïdºt?ö/Î) ?@?Ïè»oÿô?Î)ur t,»ysó?Î)ur z>qà)÷èt?ur ÅÞ$t6ó?F{$#ur !$tBur u�ÎAré& 4Óy?qãB 4Ó|¤?Ïãur !$tBur u�ÎAré& ?cq�?Î;¨Y9$# `ÏB óOÎgÎn/§� ?w ä-Ìh?xÿçR tû÷üt/ 7?tnr& óOßg÷YÏiB ß`øtwUur ¼çms9 tbqãKÎ=ó¡ãB ÇÊÌÏÈ﴾ [البقرۀ: 136].

«بگوييد ما به خدا و به آنچه بر ما نازل شده و به آنچه بر ابراهيم و اسحاق و يعقوب و اسباط نازل آمده و به آنچه به موسى و عيسى داده شده و به آنچه به همه پيامبران از سوى پروردگارشان داده شده ايمان آورده‏ايم، ميان هيچ يك از ايشان فرق نمى‏گذاريم و در برابر او تسليم هستيم».

در قرآن کريم آيات زيادی در مورد تشريح اين اصول کلی آمده و اين اصول را به تفصيل بيان کرده است. همچنين اسماء و صفات خداوند متعال، افعال و نعمتهای او، احوال و چگونگی روز قيامت و حساب و کتاب و عدل و بزرگی آن، پاداش و مجازات، اوضاع و احوال ساير پيامبران †، ويژگیها و هدايتهايشان و آنچه به آن دعوت میکردند و کتبِ آن‌ها و حقايق سودمند و انواع هدايت شان را به تفصيل بيان میکند.

خداوند متعال در اين آيه بين دو مسئله‌ی اشاره شده به ظاهر و باطن، جمع نموده و هر دو را بيان میدارد: قول و سخن زبان و اقرار و اعتراف به آن و همچنین محقق ساختن تمام اين اصول در قلب از يک طرف و فروتنی و گردن نهادن در ظاهر و باطن و اخلاص کامل برای خداوند متعال در حقوق دين از طرف ديگر.

اين عقايد صحيح و سودمند قلبها را از آرامش و ايمان، نور و يقين و هدايت، پرستش و عبادت خداوند متعال و بازگشت و توبه به سوی او در همه حال، پر میکند و باعث پناه بردن به او در وقايع نازل شده(بلا يا و ...) و امور مهم، آرامش يافتن بوسيله‌ی شناخت او، تسکين و طمأنينه با ذکر و ياد او و حمد و ثنای اوست.

ايمان موجب تقويت توکل بر خداوندY و اعتماد کامل و کمک خواستن بنده از او در تمام اعمال دينی و دنيوی میشود. هرگاه که اراده‌ی بنده ضعيف شد و قدرتش در برخورد با امور مهم سُست شد، ايمانِ صادق با تقويت قلب و سپس اعضاء و جوارحش به او کمک میکند و در صورتی که خوف و ترس، بنده‌ی را احاطه کند، چنين ايمانی مثل دژی بسيار محکم خواهد بود که بنده میتواند به آن پناه ببرد و در اين هنگام قلبش آرامش میيابد و در دلش آرام میگيرد.

﴿tûïÏ%©!$# tA$s% ãNßgs9 â¨$¨Z9$# ¨bÎ) }¨$¨Z9$# ô?s% (#qãèuKy_ öNä3s9 öNèdöqt±÷z$$sù öNèdy?#t�sù $YZ»yJ?Î) (#qä9$s%ur $uZç6ó¡ym ª!$# zN÷èÏRur ã@?Å2uqø9$# ÇÊÐÌÈ (#qç7n=s)R$$sù 7pyJ÷èÏZÎ/ z`ÏiB «!$# 9@ôÒsùur öN©9 öNæhó¡|¡ôJt? Öäþqß? (#qãèt7¨?$#ur tbºuqôÊÍ� «!$# 3 ª!$#ur rè? @@ôÒsù AO?Ïàtã ÇÊÐÍÈ﴾ [آل عمران: 173- 174].

«همان كسانى كه (برخى از) مردم به ايشان گفتند مردمان براى (جنگ با) شما گرد آمده‏اند پس از آن‌ها بترسيد (ولى اين سخن) بر ايمان‌شان افزود و گفتند خدا ما را بس است و نيكو حمايتگرى است، پس با نعمت و بخششى از جانب خدا (از ميدان نبرد) بازگشتند در حالیكه هيچ آسيبى به آنان نرسيده بود و همچنان خشنودى خدا را پيروى كردند و خداوند داراى بخششى عظيم است.»

اين ايمان راستين و يقين صحيح، صاحب خود را به سمت عزت و قوت و شجاعتِ قولی و عملی سوق میدهد. بنا بر اين زمانی که بنده يقين پيدا کرد که خداوند متعال نافع بوده و در عين حال ضرر رسيدن به دست اوست و هم اوست که چيزی را عطا میکند و مانع اعطای هرچه بخواهد میشود و به يقين بداند که هرکه را خداوندY عزتمند گرداند عزيز است و هرکه به غير خداوندY پناه ببرد، خوار و ذليل است و تمام مخلوقات در مقابل خداوند متعال فقير و بیچيزند که نمیتوانند نفع و ضرری برسانند، در اين هنگام است که اين ايمان موجب قدرت يافتن توکل به خداوند متعال و پناه بردن به او میشود و ديگر از کسی ترس ندارد و به غير از خداوند متعال به کسی اميد ندارد و فقط فضل و بزرگی را از خداوند متعال میخواهد. بنده به کمک چنين ايمانی از بندگی مخلوقات رها میشود (و تنها بندگی خالق را گردن مینهد) و قلب او در طلب نفع و دوری از ضرر متوجه احدی از بندگان او نمیشود، بلکه خداوند متعال مولی و ياری دهنده‌ی او میشود و سرپرست او در رساندن نفع و دورکردن ضررها میشود. پس خداوند متعال او را کفايت میکند و امورش را برايش بگونه‌ی تسهيل و آسان میگرداند که اين کار را برای کسی که چنين ايمانی را ندارد، انجام نمیدهد. برای چنين فرد مؤمنی چنان قوت قلب و شجاعتی حاصل میگردد که برای کسی که به اين درجه نرسيده باشد، بدست نمیآيد و اينها همه از ثمرات ايمان صحيح است.

از ثمرات ديگر ايمان، آرامشِ بنده در برخورد با سختیها و آسان شدن مشکلات و رنجهاست.

﴿`tBur .`ÏB÷sã? «!$$Î/ Ï?öku? ¼çmt6ù=s%﴾ [التغابن: 11].

«و هر كس كه به خدا ايمان داشته باشد ، خدا دل او را (به ثبات و آرامش، و خوشنودي به قضا و قدر الهي مي‌رساند و) رهنمود مي‌گرداند.»

و او، بنده‌ی است که می داند اگر به مصیبتی دچار شود، از جانب خداوندﻷ است و میداند آنچه از مصیبت به او رسیده است، در هر حالی به او می رسید، بنــا بر اين راضی و تسليمِ تقديرهاي دردنـاک و دشـوار میگردد و مصيبتهـای تکـاندهنده بر او آسـان میشود، چـرا که اين سختیها از طرف خداوند صـادر میشود که (در صورت صبر بر مصيبت) او را به ثواب و پاداش میرساند.

﴿bÎ) (#qçRqä3s? tbqßJs9ù's? óOßg¯RÎ*sù ?cqßJs9ù't? $yJx. ?cqßJs9ù's? ( tbqã_ö?s?ur z`ÏB «!$# $tB ?w ?cqã_ö?t?﴾ [النساء: 104].

«اگر شما درد مى‏كشيد آنان (دشمنان تان) نيز همان گونه كه شما درد مى‏كشيد، درد مى‏كشند و حال آنكه شما چيزهايى از خدا اميد داريد كه آن‌ها اميد ندارند.»

بنا بر اين نزد مؤمنان صادق، هنگاميکه در معرض اتفاقات ناگوار قرار گرفتند، صبر و ثبات و سکون و آرامش و در عين حال انجام واجبات و حقوق خداوند متعال (حتی در آن حين) بگونه‌ی ديده میشود که يک صدم آن هم نزد کساني که اينگونه نيستند يافت نمیشود و اين به خاطر نیروی ايمان و يقين است.

از ثمرات ديگر ايمان راستين، زياد شدن شوق و رغبت در انجام کارهای خير و نيکو و ازدياد اعمال صالح است و بنده را به سمت مهربانی و دلسوزی بر بندگان دعوت میکند و اين به خاطر انگیزه (و محرک) ايمان و اميد به حصول پاداش فراوان از خداوند متعال است.

از ديگر ثمرات ايمان، جلوگيری از اعمال بد و ناشايست است، چه در ظاهر نمايان و چه در باطن مخفی باشد. و باعث میشود از هر مخلوق رذيل و پستی دوری گزيند.

﴿$yJ¯RÎ) ?cqãZÏB÷sßJø9$# tûïÏ%©!$# #s?Î) t?Ï.è? ª!$# ôMn=Å_ur öNåkæ5qè=è% #s?Î)ur ôMu?Î=è? öNÍkö?n=tã ¼çmçG»t?#uä öNåkøEy?#y� $YZ»yJ?Î) 4�n?tãur óOÎgÎn/u� tbqè=©.uqtGt? ÇËÈ ?úïÏ%©!$# ?cqßJ?É)ã? no4qn=¢Á9$# $£JÏBur öNßg»uZø%y�u� tbqà)ÏÿZã? ÇÌÈ﴾ [الأنفال: 2-3].

«مؤمنان، تنها كساني هستند كه هر وقت نام خدا برده شود، دل‌هايشان هراسان مي‌گردد و هنگامي كه آيات او بر آنان خوانده مي‌شود ، بر ايمان‌شان مي‌افزايد، و بر پروردگار خود توكّل مي‌كنند. * آنان كسانيند كه نماز را چنان كه بايد مي‌خوانند و از آنچه بديشان عطاء كرده‌ايم، مي‌بخشند».

اين آيه ثمرات ايمان از جمله اعمال قلبی و بدنی و انجام حقوق و واجبات خداوندﻷ و حقوق بندگان را ذکر میکند.

آيا میشود بدون ايمان، به اين اخلاق پسنديده رسيد؟ آيـا چيزی غير از ايمـان میتواند اخلاق انسان را از رفتن به بيراهه و هلاکت حفظ کند؟ چه چيزی جز از دست دادن روح ايمان سبب کشيده شدن اخلاق به مادیگری، شهوات حيوانی، خُلق و خوی درندگی و هلاکت شدن میشود؟

آيا غير از عامل بازدارنده‌ی ايمان (از کجروی) چيزی هست که باعث ادای امانات و انجام واجبات گردد؟ آيا جز با نيروی ايمان، قلب میتواند در رويارويی با امور تکان‌دهنده ثابتگردد و درون انسان در مقابله با دشواريها آرام گيرد؟

آيا در صورتيکه ايمان نباشد درون انسان به رزق خداوندﻷ قانع میگردد و انسان به زندگی پاک و راحت (از گناهان) در اين دنيا نائل میشود؟ و آيا جز به وسيله‌ی ايمان، بنده به درجه‌ی صدق در اقوال و افعال و معاملات میرسد و نزد خداوند متعال و بندگان خداوندﻷ بعنوان فردی امـانتدار، شريف و بزرگـوار و معتبر شنـاخته میشود؟

بنا بر اين هر بنيان و اساسی که اين امور آشکار بدون ايمان بر آن بنا گردد، شکست خورده خواهد بود و هر پيشرفت مادی که ايمان همراهش نباشد، ساقط و نابود است.

آگاه باشيد که ايمان، صبر را در برابر قضای الهی و شکر را در برابر نعمتهايش به بنده میبخشد و باعث میشود که فرد نسبت به بندگان خدا دلسوز شود و به تمام اخلاق نيکو آراسته و از تمام اخلاق زشت رها گردد. مصداق آن در هر کس که دارای چنين ايمانی است، وجود دارد و کسی که آن را ندارد اين گونه نيست. اگر فردی دارای اين صفات باشد، در حالي که ملتزم به اسلام نيست، آن صفات را از دين اسلام گرفته است و رنگ و بويي غير دينی به آن داده است. درصورتيکه کسی اين حرف را قبول ندارد، اگر راست میگويد مثالی خارج از اين اصل بياورد، چرا که دين به سمت هر آنچه خیر بوده و استوارتر است دعوت میکند.

﴿$yg�?r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#qãè?2ö�$# (#rß?àfó?$#ur (#rß?ç6ôã$#ur öNä3/u� (#qè=yèøù$#ur u?ö?y?ø9$# öNà6¯=yès9 ?cqßsÎ=øÿè? ) ÇÐÐÈ﴾ [الحج: 77].

«اى كسانى كه ايمان آورده‏ايد ركوع و سجود كنيد و پروردگارتان را بپرستيد و كار خوب انجام دهيد باشد كه رستگار شويد.»

﴿`ä3tFø9ur öNä3YÏiB ×p¨Bé& tbqããô?t? �n<Î) Î?ö?s?ø:$# tbrã?ãBù't?ur Å$rã?÷èpRùQ$$Î/ tböqyg÷Zt?ur Ç`tã Ì?s3YßJø9$# 4 y7Í´¯»s9'ré&ur ãNèd ?cqßsÎ=øÿßJø9$# ÇÊÉÍÈ﴾ [آل عمران: 104].

«و بايد از ميان شما گروهى (مردم را) به نيكى دعوت كنند و به كار شايسته وا دارند و از زشتى باز دارند و آنان همان رستگارانند.»

از ثمرات ايمان اين است که به عدل و قسط در تمام معاملات و ادای حقوق مختلف بين مردم امر میکند و از ظلم در جان و مال و ناموس مردم و تمام حقوق آن‌ها نهی میکند.آيا اصلاح اين امور جز با عدل و قسط و دادی که روح و قوام دين است، سازگار است؟

﴿* ¨bÎ) ©!$# ã?ãBù't? ÉAô?yèø9$$Î/ Ç`»|¡ômM}$#ur Ç?!$tG?Î)ur �Ï? 4?n1ö?à)ø9$# 4�sS÷Zt?ur Ç`tã Ïä!$t±ósxÿø9$# Ì?x6YßJø9$#ur ÄÓøöt7ø9$#ur 4 öNä3ÝàÏèt? öNà6¯=yès9 ?crã?©.x?s? ÇÒÉÈ﴾ [النحل: 8].

«در حقيقت خدا به دادگرى و نيكوكارى و بخشش به خويشاوندان فرمان مى‏دهد و از كار زشت و ناپسند و ستم باز مى‏دارد، به شما اندرز مى‏دهد باشد كه پند گيريد.»

﴿* $pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä (#qçRqä. tûüÏBº§qs% ÅÝó¡É)ø9$$Î/ uä!#y?pkà ¬! öqs9ur #�n?tã öNä3Å¡àÿRr& Írr& Èûøïy?Ï9ºuqø9$# tûüÎ/t?ø%F{$#ur﴾ [النساء: 135].

«اى كسانى كه ايمان آورده‏ايد پيوسته به عدالت قيام كنيد و براى خدا گواهى دهيد هر چند به زيان خودتان يا (به زيان) پدر و مادر و خويشاوندان (شما) باشد اگر (يكى از دو طرف دعوا) توانگر يا نيازمند باشد باز خدا به آن دو (از شما) سزاوارتر است.»

هنگاميکه عدل در تمام احکام شرعی متعلق به قراردادها، معاملات، مبادلات و شرکتها و حقوق ارث و ميراث بين زن و مرد و نزديکان و کسانيکه با آن‌ها در تعامل اند به تفصيل آمده است، بنا بر اين، اين احکام را در نهايت عدل و نظم و اصلاح کننده‌ی امور و جلب کننده‌ی منافع و دفع کننده‌ی ضرر و زيـانها و مفـاسد قـرار میدهد.

اين ايمان صحيح که شامل اصول ايمان و حقايق آن است، متضمّن خضوع کامل برای خداوند متعال و توبه و بازگشت به سوی او در تمام حالات است. و اين نهايت اصلاح قلب و روح است و در آن خلوص در عبادت و انواع احسان و نيکی که فقط برای خداوند متعال است، وارد میشود. در آن ايمان به تمام کتابهايی که خداوند متعال نازل کرده است و تمام رسولانی که فرستاده است و تمام حقايقی که در کتابها نازل شده و رسولان† پيامآور آن بودهاند، و نيز فطرت سليم و عقلهای سالم با آن متفق است، وارد میشود.

اين دين، دينِ پاککننده‌ی قلوب و دينِ عقل صحيح و نقل صريح و آشکار است. دينیکه ازبتپرستیها و الحاد و بیدينی و فاسد شدن اخلاق بيزار و مبری است.

دينی که با مباح نمودن تمام پاکیها و منافع و تحريم تمام خبائث و ناپاکیها و زيانها آمده است و به هر امر معروف و نيکو و خيری چه از لحاظ شرع و چه از لحاظ عقل امر میکند و از هر امر منکر و ظلم و ستمی نهی میکند.

دينی که اصلاح قلوب و بدنها و سعی برای جلب هر نوع منفعت دينی و دنيايیِ کمک کننده به دين را در پی دارد.

دينی که از سوی خداوند عزيز حميد نازل شده و هيچ باطلی نه در قبل و نه در بعد به خود راه نمیدهد و از طرف خداوند حکيم و حميدی آمده است که هيچ باطل کننده‌ی نمیتواند اصلی از اصولش را نقض و يا (حتی) خبر از کاستی آن توسط عقل دهد، بلکه عقلهای صحيح به صحت آن شهادت میدهند و عقل (به تنهايي) نمیتواند تفصيل و شرح (کامل) آن را دريابد.

اسلام دين همه‌ی انبياء و رسولان† و تمام برگزيدگان و علمای ربّانی و امامان و پيشوايان هدايتگر و چراغهای راهنما (به سوی هدايت) بوده است. پس تمام مشرکان و انکارکنندگان و کسانيکه عقل شان (و قلب شان) مريض است و اخلاق شان رو به پستی نهاده و دنيا و مادّیگری عليه آنان طغيان نموده (و اسير آن شدهاند) دين شان را از دست دادهاند و آن را رها کردهاند.

کسی که حقيقتاً به خداوند متعال ايمان دارد با عبادت کردن او متنعّم و بهرهمند میگردد و با اميد به پاداش عمل خود، از سهم و نصيبی هم که از دنيا به او میرسد، بطور کامل بهرهمند میشود، چرا که او آن را از راه حلال بدست آورده است و در جايی که بايد آن را قرار دهد، قرار داده است، به اين نيت که واجبات و تکاليف خود را (بتواند) انجام دهد و از آن در عبادتِ پروردگارش کمک بگيرد.

مؤمن که ويژگی او تواضع در برابر خلق و حق است، در هر کجا که باشد از حق پيروی میکند و مشغول نصيحت کردن بندگان خداوندﻷ، با در نظر گرفتن مراتب شان میشود.

اما انکارکننده‌ی حق که ويژگی او تکبر در برابر حق و خلق است، نسبت به خود مغرور میشود و به نصيحت کسی اهميت نمیدهد.

مؤمن، قلبی سالم از غل و غش و کينه دارد و زبانش صادق، معاملهاش نيکو، ويژگیاش حلم و بردباری، وقار و آرامش، صبر و مهربانی و ثبات و وفاداری است و جز برای خداوند متعال برای کسی خوار و ذليل نمیگردد. قلب و رويش از توجه و تذلل و خوار کردن خود برای کسی غير از پروردگارش مصون و حفظ شده است. در انجام کارهای خود هم سعی میکند دست به اسباب مفيد گرفته و از آن کمک بگيرد و هم بر خداوند متعال توکل میکند و به او اعتماد دارد و در تمام امور از او کمک میگيرد. خداوندﻷ نیز، با قدرت و قوت و توکل و اعتماد و اميد وی به پروردگارش، انجام کارهای خوب را برايش آسان و از انجام کارهای ناپسند او را دور میگرداند.

هرگاه که دنيا و نعمتها و خوشیهای آن به او داده میشود، با شکرگزاری آن را میگيرد و در راهی سودمند آن را مصرف میکند، بگونه‌ی که خيرش دو باره به خود او برمیگردد و هرگاه مصيبت و سختیها به او میرسد، با صبر و احتساب اجر و پاداشش، با آن برخورد میکند و اميد به گشايش و فرجی از سوی خداوند متعال برای از بين رفتن آن گرفتاری دارد. پس عوض و خير و پاداش و آرامش و طمأنينه‌ی که بدست آورده بزرگتر است از آنچه که از دست داده يا سختیهايي است که نصيبش شده است.

پس اين خصلتهای زيبا از جمله عقايد راستين و نرمخويي و اخلاق درست و آداب سالم از طريق ايمان بدست میآيد. آيا میتوان اين صفتها را به کسی غير از مؤمن داد؟ و از بزرگترين دلايل بر حق بودن دین(اسلام) این است که به واسطه‌ی عقايد و اخلاقش، صاحبان عقل و خِرَد و افرادی که به دنبال برهان و دليل هستند و کسانيکه با بصيرت و آگاه هستند به سوی آن میروند و کسانی جز افراد پستی که گمـراهی را بر هـدايت و بدبختی را بر خوشبختی ترجيح دادهانـد، از آن دوری نمـیکنند.

آرزومندی و اشتياق (برای رسيدن به خوشبختی و نعمتهای وعده داده شده)ويژگی مؤمنان برگزيده و پيروان صادق و نيکوکار است، کسانیکه قلبهايشان با معرفت و محبت خداوند متعال زنده است و زبان شان به ذکر خداوندﻷ و ستايش او مأنوس و آشناست و اوقات‌شان به طاعت و عبادت و خدمت در راه خدا میگذرد و با اين ايمان حقيقی با مردم با مهربانی و نرمی و نصيحت صحيح رفتار میکنند. اين ايمان آن‌ها را از تمام اخلاق پست منع میکند و آن‌ها را تشويق به آراسته شدن به اخلاق نيکو میگرداند.

اما ايمان صحيح نزد رياکاران و افراد متملق و چاپلوس و دارای نفاق کجاست؟ ايمان کسی که به فسق و گناه و سرکشی و بدبختی تشويق و دعوت میکند، کجاست؟ ايمان کسانی که از شناخت خداوندﻷ و محبت او روي گردانند و از طاعت و عبادت او کنارهگيری میکنند، کجاست؟ ايمان کسی که قلبش از تعلق و وابستگی (به غير خدا) و محبت و تعظيم و ترس و اميد نسبت به مخلوقين پُر و از تعلق به پروردگار عالميان خالی شده است، کجاست؟ ايمان طعنهزنندگان و لعنت کنندگان، دروغگويان و سخنچينان کجـاست؟ ايمـان رباخوارها و کسـانی که در معامله فريبکاری میکنند و اهل غل و غش هستند، کجاست؟ ايمان، آرزو کردن و تمنای آن نيست، بلکه ايمان آن است که در قلب جای گيرد و راستی و درستی آن در اعمال فرد معلوم گردد و امتحانی است که با آن دروغگو و راستگو از هم شناخته میشوند.

حقيقت ايمان و صفات مؤمنان

ايمان بزرگترين خصلت و شريفترين مرتبه و کاملترين درجه میباشد و هيچ برتری و پاداشی بدون وجود ايمان و رعايت حقوق آن داده نمیشود. به همين دليل است که خداوند متعال در مورد هر يک از بهترين و برگزيدهترين بندگان خود، همچون نوح و ابراهيم و موسی و هـارون و اليـاس و سايـر انبيـاء را مدح کرده و مـیفرمايد:

﴿¼çm¯RÎ) ô`ÏB $tRÏ?$t7Ïã tûüÏZÏB÷sßJø9$# ÇÑÊÈ﴾ [الصافات: 81].

«او از بندگان مؤمن و با ايمان ما بود.»

بنا بر اين نتيجه‌ی ايمان‌شان بدست آوردن خيرات و زدودن بدیها و دوری از آن‌ها بود.

خداوند متعال در آيات زير رستگاری و ورود به بهشت را به وجود ايمان ربط داده است:

﴿y7Í´¯»s9'ré& ãNèd tbqèOÍ�ºuqø9$# ÇÊÉÈ ?úïÏ%©!$# tbqèOÌ?t? }¨÷ry?ö?Ïÿø9$# öNèd $pk?Ïù tbrà$Î#»yz ÇÊÊÈ﴾ [المؤمنون:10-11].

«آنانند كه خود وارثانند همانان‌كه بهشت را به ارث مى‏برند و در آنجا جاودان مى‏مانند»

﴿Ì ?úüÏZÏB÷sßJø9$# ?Ïe±o0ur ÇËËÌÈ﴾ [البقرة: 223].

«مؤمنان را مژده ده»

﴿Iwr& ?cÎ) uä!$u?Ï9÷rr& «!$# ?w ê�öqyz óOÎgø?n=tæ ?wur öNèd ?cqçRt�øts? ÇÏËÈ ?úïÏ%©!$# (#qãZtB#uä (#qçR%?2ur ?cqà)Gt? ÇÏÌÈ﴾ [یونس: 62- 63].

«آگاه باشيد كه بر دوستان خدا نه بيمى است و نه آنان اندوه گين مى‏شوند همانان كه ايمان آورده و پرهيزگارى ورزيده‏اند.»

﴿* ?cÎ) ©!$# ßìÏùºy?ã? Ç`tã tûïÏ%©!$# (#þqãZtB#uä 3 ¨bÎ) ©!$# ?w ?=Ïtä? ¨@ä. 5b#§qyz A�qàÿx. ÇÌÑÈ﴾ [الحج: 38].

«قطعا خداوند از كسانى كه ايمان آورده‏اند دفاع مى‏كند زيرا خدا هيچ خيانتكار ناسپاسى را دوست ندارد.»

﴿¨br&ur ©!$# yìtB tûüÏZÏB÷sßJø9$# ÇÊÒÈ﴾ [الأنفال: 19].

«و خدا است كه با مؤمنان است.»

نصوص ديگری نیز در کتاب و سنت وجود دارد که بر برتری ايمان و مؤمنان و اينکه تمـام خير و نيکی در ايمـان وجود دارد، دلالت میکنند. پس بـر بنده‌ی که میخواهد خود را نجات دهد و به کمال برسد و رستگار شود، واجب است که تمام توان خود را برای بدست آوردن ايمان انجام دهد، بگونهای که آن را در علم و عمل و شناخت و در تمام اوصـاف و احـوال آن بدست آورد. همـانگونه که پيـامبرr مـیفرمايد:

«الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلّا الله وأدناها إماطة الأذی عن الطريق والحياء شعبة من الإيمان»( [1] ).

«ايمان هفتاد و چند شعبه است که بالاترين آن گفتن لا اله الاالله و پايينترين آن برداشتن چيزی است از راه مردم که سبب اذيت آن‌ها میشود و حيا شعبه‌ی از ايمان است.»

پس ايمان را (در اين‌جا) سخنهايي از زبان وصف نموده که خداوند متعال و رسولش< آن را دوست دارند و بدنبال آن نيکی و احسان به بندگان خدا را ذکر نموده، احسانی‌که حتی میتواند برداشتن مانعی از سر راه باشد و سپس اعمال قلوب که اصل و اساسش حيا است. هر کس به ويژگی حيا از خداوندﻷ مزيّن و آراسته باشد، قلبش رنگِ معرفت و محبت و ترس و اميد و اظهار دوستی نسبت به خداوند متعال به خود میگيرد.

حقيقت اين است که ايمان، اسم جـامع و کـاملی برای تمام اجزا و شرايع ديـن میباشد، حال چه دستورات ظاهری و چه باطنی و نيز شـامل اقـوال زبـانی و قلبـی میشود به عبارت سادهتر ايمان شامل: 1- عملِ جوارح مثل جهاد 2- قولِ زبان مثل خواندن اذکار و ادعيه 3- قولِ قلب مانند شناخت و معرفت خداوندﻷ و 4- عملِ قلب مثل حيا میباشد. و هرکس اين موارد را در خود داشته باشد و آن‌ها را بطور احسن انجام دهد جزو کسانی است که کامل‌ترين ايمانها را دارد. اما هرکس که از لحاظ علمی، عملی و معرفتی نقصی در ايمانش باشد، اينگونه نخواهد بود.

مردم از نظر ايمان در درجات متفاوتی هستند. کاملترين آن‌ها کسی است که در علوم ايمانی به درجه‌ی علم اليقين و حق اليقين و در اعمال خود به درجه‌ی احسان رسيده است و آنگونه بندگی خداوندﻷ را به جا میآورد که حضور خدا و اينکه کسی مراقب اوست را درک میکند.

پيامبر< میفرمايد:

«أکمل المؤمنين إيماناً أحسنهم خلقاً»([2]).

«کاملترين مؤمنان از نظر ايمان، بهترين آن‌ها از نظر داشتن اخلاق نيکو است.»

پس اگر مؤمن هنگامی‌که در معرض رفتارهای بد همچون شهوات و نيات بد و انجام امری مخالف ايمان و موافق نفس قرار میگيرد، ايمانش تغيير نکرد، پس او مؤمن واقعی است.

﴿$yJ¯RÎ) ?cqãYÏB÷sßJø9$# tûïÏ%©!$# (#qãZtB#uä «!$$Î/ ¾Ï&Î!qß?u�ur §NèO öNs9 (#qç/$s?ö?t? (#rß?yg»y_ur öNÎgÏ9ºuqøBr'Î/ óOÎgÅ¡àÿRr&ur �Îû È@?Î6y? «!$# 4 y7Í´¯»s9'ré& ãNèd ?cqè%Ï?»¢Á9$# ÇÊÎÈ﴾ [الحجرات:15].

«در حقيقت مؤمنان كسانى اند كه به خدا و پيامبر او ايمان آورده‌اند و سپس هرگز شكّ و ترديدي به خود راه نداده‌اند و با مال و جان‌شان در راه خدا جهاد كرده‏اند آنان (در ايمان خود) درست و راستگويند.»

بنا بر اين از نشانههای کمال ايمان اين است که با کسی‌که با تو قطع رابطه کرده، صله رحم کنی و به کسی‌که تو را از چيزی منع کرده، ببخشی و از کسی‌که به تو ظلمی رواداشته، درگذری. همچنين دادن محبوب نفس در راه خدا که همان مال است دليلی بر وجود ايمان است. همانگونه که رسول الله< میفرمايد: «و الصد قة برهان» يعنی «صدقه برهان و دليل (بر وجود ايمان) است»([3]).

و همچنين جايگاه صبر نيز در ايمان مانند جايگاه سر در بدن است.

از ديگر علامات ايمان مواردی است که خداوند متعال در اين آيات ذکر مینمايد:

﴿$yJ¯RÎ) ?cqãZÏB÷sßJø9$# tûïÏ%©!$# #s?Î) t?Ï.è? ª!$# ôMn=Å_ur öNåkæ5qè=è% #s?Î)ur ôMu?Î=è? öNÍkö?n=tã ¼çmçG»t?#uä öNåkøEy?#y� $YZ»yJ?Î) 4�n?tãur óOÎgÎn/u� tbqè=©.uqtGt? ÇËÈ ?úïÏ%©!$# ?cqßJ?É)ã? no4qn=¢Á9$# $£JÏBur öNßg»uZø%y�u� tbqà)ÏÿZã? ÇÌÈ y7Í´¯»s9'ré& ãNèd tbqãZÏB÷sßJø9$# $y)ym 4 öNçl°; ìM»y_u�y? y?YÏã óOÎgÎn/u� ×ot?ÏÿøótBur ×-ø�Í�ur ÒO?Ì??2 ÇÍÈ﴾ [الأنفال: 2- 4].

«مؤمنان همان كسانى‏اند كه چون خدا ياد شود دل‌هايشان بترسد و چون آيات او بر آنان خوانده شود بر ايمان‌شان بيفزايد و بر پروردگار خود توكل مى‏كنند * همانان كه نماز را به پا مى‏دارند و از آنچه به ايشان روزى داده‏ايم انفاق مى‏كنند *آنان مؤمنان حقیقی هستند و داراي درجات عالي، مغفرت الهي، و روزي پاك و فراوان، در پيشگاه خداي خود مي‌باشند.»

در اين آيات مؤمنين اينگونه وصف شدهاند که وقتی ذکری از خداوند متعال برده میشود، قلبهای آن‌ها میلرزد و دچار خشوع و خضوع و ذلت در برابر خدا میشود و قلب‌شان در برابر بزرگی خداوند متعال میشکند و گناهان را ترک میکنند و از عذاب او میترسند و قلب آن‌ها با ذکر او آرام میشود:

﴿tûïÏ%©!$# (#qãZtB#uä �ûÈõuKôÜs?ur Oßgç/qè=è% Ì?ø.É?Î/ «!$# 3 ?wr& Ì?ò2É?Î/ «!$# �ûÈõyJôÜs? Ü>qè=à)ø9$# ÇËÑÈ﴾ [الرعد: 28].

«همان كسانىكه ايمان آورده‏اند و دل‌هايشان به ياد خدا آرام مى‏گيرد آگاه باش كه با ياد خدا دلها آرامش مى‏يابد.»

﴿#s?Î)ur ôMu?Î=è? öNÍkö?n=tã ¼çmçG»t?#uä öNåkøEy?#y� $YZ»yJ?Î) 4�n?tãur óOÎgÎn/u� tbqè=©.uqtGt? ÇËÈ﴾ [الأنفال: 2].

«چون آيات او بر آنان خوانده شود بر ايمان‌شان بيفزايد و بر پروردگار خود توكل مى‏كنند.»

همچنين ايمان آن‌ها از لحاظ علمی و بينش و آگاهی و تمايل و رغبت به امور خير و دوری از شر، پيشرفت و ترقی میکند. بنا بر اين ايمان در قلب‌شان رشد میکند و اين ايمان از روی بزرگترين و مستحکمترين دلايل و براهين شکل گرفته است:

﴿ ?úïÏ%©!$# tbqä9qà)t? !$oY/u� !$oY¯RÎ) $¨YtB#uä ö?Ïÿøî$$sù $uZs9 $oYt/qçRè? $uZÏ%ur z>#x?tã Í�$¨Z9$# ÇÊÏÈ﴾ [آل‌عمران: 16].

«پروردگارا ما ايمان آورديم پس گناهان ما را بر ما ببخش و ما را از عذاب آتش نگاه دار.»

﴿ !$oY/§� $oY¯RÎ) $oY÷èÏJy? $Z?Ï?$oYãB �Ï?$oYã? Ç`»yJ?M~Ï9 ÷br& (#qãYÏB#uä öNä3În/t?Î/ $¨YtB$t«sù﴾ [آل عمران: 193].

«پروردگارا ما شنيديم كه دعوتگرى به ايمان فرا مى‏خواند كه به پروردگار خود ايمان آوريد پس ايمان آورديم.»

﴿$¯Rr&ur $£Js9 $uZ÷èÏJy? #�y?çlù;$# $¨YtB#uä ¾ÏmÎ/﴾ [الجن: 13].

«و ما چون هدايت را شنيديم بدان گرويديم.»

برحسب ايمان فرد، در هنگـام تلاوت قـرآن و حکمت (سنت) اين ايمـان زياد میشود و اين بزرگترين نتيجه‌ی ايمان است، چراکه اين ايمان ناشی از بزرگترين دلايل و براهين است و با بينش و دانايي همراه بوده و همچون ايمان افراد ضعيف الايمان که ناشی از عادت و تقليد و تابع اتفاقات باشد، نيست. چنين ايمانی، ايمانی است که شبههها و خيالات مختلف و متفاوت آن را به لرزه وا نمیدارد، بلکه با پيشرفت و رشد روزافزون همراه است.

چنين ايمانی با محقق شدن توکل بر خدا همراه است، لذا با ايمانترين مردم کسی است که بيشتر از همه بر خدا توکل میکند، خصوصاً توکل عالی و کاملی که باعث اعتماد کامل به خداوند متعال در بدست آوردن محبت و رضايت او و دفع خشم و غضب خداوندﻷ میشود و به همين خاطر است که خداوند متعال توکل را لازمه‌ی ايمان میداند:

﴿�n?tãur «!$# (#þqè=©.uqtGsù bÎ) OçGYä. tûüÏZÏB÷s�B ÇËÌÈ﴾ [المائدة: 23].

«و اگر مؤمنيد به خدا توكل كنيد.»

بنا بر اين مؤمن حقيقی را در حالی میيابی که اجرا کننده‌ی اوامری است که خداوند به آن امر کرده و بر کار خود اطمينان و به پروردگار خود اعتماد دارد و آشفتگی و به هم خوردن کارش او را دچار اضطراب نمیکند و اگر به مراد خود آنگونه که میخواهد، نرسد ناراحت نمیشود. خداوند محققاً قلب چنين فردی را هدايت کرده است و او نيز با ياد پروردگارش آرام، و راضی به رضای اوست و امور خود را به او سپرده است.

﴿`tBur .`ÏB÷sã? «!$$Î/ Ï?öku? ¼çmt6ù=s%﴾ [التغابن: 11].

«و هر كس كه به خدا ايمان داشته باشد ، خدا دل او را (به ثبات و آرامش، و خوشنودي به قضا و قدر الهي مي‌رساند و) رهنمود مي‌گرداند.»

و او اين سخن باری تعالی را محقق نموده است:

﴿óOs9r& öNn=÷ès? ?cr& ©!$# ãNn=÷èt? $tB �Îû Ïä!$yJ¡¡9$# ÇÚö�F{$#ur 3 ¨bÎ) ??Ï9ºs? �Îû A=»tFÏ. 4 ¨bÎ) y7Ï9ºs? �n?tã «!$# ×??Å¡o? ÇÐÉÈ﴾ [الحج: 70].

«آيا ندانسته‏اى كه خداوند آنچه را در آسمان و زمين است مى‏داند اينها (همه) در كتابى (مندرج)است قطعاً اين بر خدا آسان است.»

﴿?xø?s3Ïj9 (#öqy?ù's? 4�n?tã $tB öNä3s?$sù ?wur (#qãmt?øÿs? !$yJÎ/ öNà69s?#uä﴾ [الحدید: 23].

«تا بر آنچه از دست‏شما رفته اندوهگين نشويد و به (سبب)آنچه به شما داده است، ‏شادمانى نكنيد.»

و به اينکه پروردگارش او را کفايت میکند راضی شده و امور خود را تسليم او میکند:

﴿`tBur ö@©.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡ym﴾ [الطلاق: 3].

«هركس بر خداوند توكّل كند (و كار و بار خود را بدو وا گذارد) خدا او را بسنده است».

در آيه‌ی ﴿tûïÏ%©!$# tbqßJ?É)ã? no4qn=¢Á9$#﴾ مؤمنان واقعی به اين وصف شدهاند که نماز را بطور کامل اقامه میکنند، يعنی چه از لحاظ ظاهر و چه از لحـاظ باطن آن را بر پـا میدارند و ﴿tbqè?÷sã?ur no4qx.¨�9$#﴾ زکات را پرداخت میکنند، زکاتیکه در آن نيکی نسبت به بندگان خدا وجود دارد. پس فرد با توجه به درجه‌ی ايمانش، نماز و زکات را بر پا میدارد که هر دوی آن‌ها از نظر پاداش و سود از بزرگترين و مهمترين و عظيمترين عباداتند. همچنين خداوند متعال در آيات زير مؤمنان را اينگونه وصف کرده است:

﴿ô?s% yxn=øùr& tbqãZÏB÷sßJø9$# ÇÊÈ tûïÏ%©!$# öNèd �Îû öNÍkÍE?x|¹ tbqãèÏ±»yz ÇËÈ tûïÏ%©!$#ur öNèd Ç`tã Èqøó¯=9$# ?cqàÊÌ?÷èãB ÇÌÈ tûïÏ%©!$#ur öNèd Ío4qx.¨�=Ï9 tbqè=Ïè»sù ÇÍÈ tûïÏ%©!$#ur öNèd öNÎgÅ_rã?àÿÏ9 tbqÝàÏÿ»ym ÇÎÈ ?wÎ) #�n?tã öNÎgÅ_ºurø�r& ÷rr& $tB ôMs3n=tB öNåkß]»yJ÷?r& öNåk¨XÎ*sù ç?ö?xî ?úüÏBqè=tB ÇÏÈ Ç`yJsù 4ÓxötGö/$# uä!#u�ur y7Ï9ºs? y7Í´¯»s9'ré'sù ãNèd tbrß?$yèø9$# ÇÐÈ tûïÏ%©!$#ur öNèd öNÎgÏF»oY»tBL{ öNÏdÏ?ôgtãur tbqããºu� ÇÑÈ tûïÏ%©!$#ur ö/ãf 4�n?tã öNÍkÌEºuqn=|¹ tbqÝàÏù$ptä? ÇÒÈ y7Í´¯»s9'ré& ãNèd tbqèOÍ�ºuqø9$# ÇÊÉÈ﴾ [المؤمنون: 1- 10].

«به راستى كه مؤمنان رستگارشدند * همانان كه در نمازشان فروتنند * و آنان كه از بيهودگی رويگردانند * و آنان كه زكات مى‏پردازند * و كسانى كه عورت خود را حفظ مي‌كنند * مگر در مورد همسرانشان يا كنيزانىكه به دست آورده‏اند كه در اين صورت بر آنان نكوهشى نيست * پس هر كه فراتر از اين جويد آنان از حد درگذرندگانند * و آنان كه امانتها و پيمان خود را رعايت مى‏كنند * و آنان كه بر نمازهايشان مواظبت مى‏نمايند *‏ آنان مستحقّان (سعادت) و فراچنگ آورندگان (بهشت) هستند.»

اين صفتهای بزرگ که در اين آيات آمده است باعث کامل شدن و محقق شدن ايمان میشود و اين ميزانی برای درجهبندی مردم است. بنا بر اين مؤمنان رستگاری که اهل فردوسند کسانی هستند که ظاهر و باطن نماز را با مراعات حقوق آن و خشوعی که اصل و لُبِّ آن است، اقامه میدارند و زکات میدهند و زبان خود را از کلام گناه و ناسزا و کلام بيهوده و باطل حفظ میکنند، به همين خاطرست که خداوندﻷ ابتدا نسبت به سخن لغو و بيهوده که کم اهميتتر است وسپس موارد ديگر هشدار میدهد. بنا بر اين اين کلام خداوند متعال که آن‌ها از سخن لغو که هيچ فايده‌ی ندارد، رويگردانند، بر اين دلالت میکند که آن‌ها سخن حرام را ترک و حفاظت از اندام جنسیشان را از ارتکاب به گناه حفظ کردهاند. حفظ چشمها و نزديک نشدن به اعمال زشت و مقدمات آن تماماً منجر به حفظ اين اندام از ارتکاب به گناه میشود. همانگونه که خداوند متعال میفرمايد:

﴿@è% ?úüÏZÏB÷sßJù=Ïj9 (#q�Òäót? ô`ÏB ôMÏdÌ?»|Áö/r& (#qÝàxÿøts?ur óOßgy_rã?èù 4 y7Ï9ºs? 4�s1ø�r& öNçlm; 3 ¨bÎ) ©!$# 7??Î7yz $yJÎ/ tbqãèoYóÁt? ÇÌÉÈ﴾ [النور: 30].

«به مردان با ايمان بگو ديده فرو نهند و پاكدامنى ورزند كه اين براى آنان پاكيزه‏تر است زيرا خداوند به آنچه مى‏كنند، آگاه است.»

و آن‌ها را به پايبند بودن به عهد و پيمان و امانتداری وصف کرده است که شامل تمام پيمانها و اماناتی است که بين بندگان با پروردگارشان است. بنا بر اين آن‌ها بين خود و پروردگارشان پيمان سمع (گوش به فرمان بودن) و اطاعت و التزام بستهاند و بنا بر اين خداوند متعال آن‌ها را با اين عهد و پيمان اينگونه وصف کرده است:

﴿(#rã?à2ø?$#ur spyJ÷èÏR «!$# öNä3ø?n=tæ çms)»sV?ÏBur �Ï%©!$# Nä3s)rO#ur ÿ¾ÏmÎ/ ø?Î) öNçGù=è% $oY÷èÏJy? $oY÷èsÛr&ur﴾ [المائدة: 7].

«و نعمتى را كه خدا بر شما ارزانى داشته و (نيز) پيمانى را كه شما را به (انجام) آن متعهد گردانيده به ياد آوريد آنگاه كه گفتيد شنيديم و اطاعت كرديم.»

همچنين در مورد عهد و اماناتیکه بين خودشان و مردم است پيمان بستهاند که امانات را به اهلش برگردانند و بنا بر اين پيامبر < میفرمايد که علامت ايمان اين است که بنده‌ی مؤمن نسبت به خون و جان و مال مردم، امين و مورد اعتماد باشد. رسول اللهr میفرمايند:

«المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس علی دمائهم وأموالهم»([4]).

«مسلمان کسی است که مردم از دست و زبانش در سلامت (و به دور از اذيت) باشند و مؤمن کسی است که مردم او را نسبت به جان و مالشان امين و مورد اعتماد بدانند.»

همچنين میفرمايد:

«لايؤمن من لا يأمن جاره بوائقه»([5]).

«کسی که همسايهاش از آزار و اذيتش در امان نباشد، ايمان ندارد.»

و منافق را ضد آن ويژگی توصيف میکند.

خداوند متعال مؤمنين را اينگونه توصيف میکند که آن‌ها به تمامی حقی که خداوند متعال از طريق رسولانش† نازل فرموده، ايمان میآورند:

﴿z`tB#uä ãAqß?§?9$# !$yJÎ/ tAÌ�Ré& Ïmø?s9Î) `ÏB ¾ÏmÎn/§� tbqãZÏB÷sßJø9$#ur 4 <@ä. z`tB#uä «!$$Î/ ¾ÏmÏFs3Í´¯»n=tBur ¾ÏmÎ7çFä.ur ¾Ï&Î#ß?â�ur ?w ä-Ìh?xÿçR ?ú÷üt/ 7?ymr& `ÏiB ¾Ï&Î#ß?�� 4 (#qä9$s%ur $uZ÷èÏJy? $oY÷èsÛr&ur ( y7tR#t?øÿäî $oY/u� ??ø?s9Î)ur ç??ÅÁyJø9$# ÇËÑÎÈ﴾ [البقرة: 285].

«فرستاده (خدا، محمّد) بدانچه از جانب پروردگارش بر او نازل شده است ايمان آورده است‏، و مؤمنان همگى به خدا و فرشتگان و كتابها و فرستادگانش ايمان آورده‏اند (و گفتند:) (ميان هيچيك از فرستادگانش فرق نمى‏گذاريم‏) و گفتند: شنيديم و گردن نهاديم‏، پروردگارا، آمرزش تو را (خواستاريم‏) و فرجام به سوى تو است‏.»

پس مؤمن همچنانکه توصيف شد، کسی است که طالب و خواهان رضايت خداوند متعال است و دنبالهرو هدايت او در هرجايي است. و به تمام کتابهای الهی و پيامبران† ايمان آورده است و خود را ملتزم به اطاعت از خداوندﻷ و پيامبرشr در تمــام کـارها مـیداند و از خداوند متعـال میخواهد که او را در مورد کوتاهیهايي که کرده ببخشد و هرگاه گناهی از او سر زد، او را مورد عفو قرار داده و از او درگذرد.

از صفات مؤمنين اين است که خداوندﻷ و رسولشr را در تمام امور خود حاکم میکنند:

﴿?xsù y7În/u�ur ?w ?cqãYÏB÷sã? 4Ó®Lym x8qßJÅj3ysã? $yJ?Ïù t?yfx© óOßgoY÷?t/ §NèO ?w (#rß?Ågs? þ�Îû öNÎhÅ¡àÿRr& %[`t?ym $£JÏiB |Mø??Òs% (#qßJÏk=|¡ç?ur $VJ?Î=ó¡n@ ÇÏÎÈ﴾ [النساء: 65].

«ولى چنين نيست به پروردگارت قسم كه ايمان نمى‏آورند مگر آنكه تو را در مورد آنچه ميان آنان مايه‌ی اختلاف است داور گردانند سپس از حكمىكه كرده‏اى در دل‌هايشان احساس ناراحتى (و ترديد) نكنند و كاملا سر تسليم فرود آورند.»

﴿$yJ¯RÎ) ?cqãZÏB÷sßJø9$# tûïÏ%©!$# (#qãZtB#uä «!$$Î/ ¾Ï&Î!qß?u�ur #s?Î)ur (#qçR$?2 ¼çmyètB #�n?tã 9?öDr& 8ìÏB%y` óO©9 (#qç7ydõ?t? 4Ó®Lym çnqçRÉ?ø«tGó¡o? 4 ¨bÎ) tûïÏ%©!$# y7tRqçRÉ?ø«tFó¡o? ??Í´¯»s9'ré& tûïÏ%©!$# ?cqãZÏB÷sã? «!$$Î/ ¾Ï&Î!qß?u�ur 4 #s?Î*sù x8qçRx?ø«tGó?$# ÇÙ÷èt7Ï9 öNÎgÏRù'x© bs?ù'sù `yJÏj9 |Mø¤Ï© öNßg÷YÏB ö?ÏÿøótGó?$#ur ãNçlm; ©!$# 4 ?cÎ) ©!$# Ö�qàÿxî ÒO?Ïm§� ÇÏËÈ﴾ [النور: 62].

«جز اين نيست كه مؤمنان كسانى اند كه به خدا و پيامبرش ایمان آورده‏اند و هنگامىكه با او بر سر كارى اجتماع كردند تا از وى كسب اجازه نكنند، نمى‏روند در حقيقت كسانىكه از تو كسب اجازه مى‏كنند آنانند كه به خدا و پيامبرش ايمان دارند پس چون براى برخى از كارهايشان از تو اجازه خواستند به هر كس از آنان كه خواستى اجازه ده و برايشان آمرزش بخواه كه خدا آمرزنده مهربان است.»

﴿$yJ¯RÎ) tb%x. tAöqs% tûüÏZÏB÷sßJø9$# #s?Î) (#þqããß? �n<Î) «!$# ¾Ï&Î!qß?u�ur u/ä3ósu?Ï9 öNßgoY÷?t/ br& (#qä9qà)t? $uZ÷èÏJy? $uZ÷èsÛr&ur 4 y7Í´¯»s9'ré&ur ãNèd tbqßsÎ=øÿßJø9$# ÇÎÊÈ﴾ [النور: 51].

«گفتار مؤمنان وقتى به سوى خداو پيامبرش خوانده شوند تا ميانشان داورى كند تنها اين است كه مى‏گويند شنيديم و اطاعت كرديم اينانند كه رستگارند.»

﴿bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ﴾ [النساء: 59].

«پس هر گاه در امرى (دينى) اختلاف نظر يافتيد اگر به خدا و روز بازپسين ايمان داريد آن را به (كتاب) خدا و (سنت) پيامبر (او) عرضه بداريد اين بهتر و نيك‏فرجام‏تر است.»

پس مؤمن دينش را برای خداوند متعال خالص میکند و تلاش میکند تا از رسول خداr پيروی کند و در قول و سخن و حکم دادن، نظر کسی را مقدم بر نظر ايشان قرار نمیدهد، بلکه هرگاه سنت رسول اللهr برای او مشخص شد، هرگز آن را با چيز ديگری عوض نمیکند و با توجه به درجه‌ی رسيدن به اين دو اصل، يقين و عرفان و شناختِ او نيز کامل و قوی میشود.

همچنين از ويژگیهای مؤمنان اين است که نسبت به همديگر محبت، دوستی و موالات و رحم و عاطفه دارند. همانگونه که خداوند متعال میفرمايد:

﴿tbqãZÏB÷sßJø9$#ur àM»oYÏB÷sßJø9$#ur öNßgàÒ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/ 4 ?crâ?ßDù't? Å$rã?÷èyJø9$$Î/ tböqyg÷Zt?ur Ç`tã Ì?s3ZßJø9$# ?cqßJ?É)ã?ur no4qn=¢Á9$# ?cqè?÷sã?ur no4qx.¨�9$# ?cqãè?ÏÜã?ur ©!$# ÿ¼ã&s!qß?u�ur 4 y7Í´¯»s9'ré& ãNßgçHxq÷?z?y? ª!$# 3 ¨bÎ) ©!$# î�?Í�tã ÒO?Å3ym ÇÐÊÈ﴾ [التوبة: 71].

«و مردان و زنان با ايمان دوستان يكديگرند كه به كارهاى پسنديده وا مى‏دارند و از كارهاى ناپسند باز مى‏دارند و نماز را بر پا مى‏كنند و زكات مى‏دهند و از خدا و پيامبرش فرمان مى‏برند آنانند كه خدا به زودى مشمول رحمتشان قرار خواهد داد كه خدا توانا و حكيم است.»

﴿$uK¯RÎ) ãNä3�?Ï9ur ª!$# ¼ã&è!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä tûïÏ%©!$# tbqßJ?É)ã? no4qn=¢Á9$# tbqè?÷sã?ur no4qx.¨�9$# öNèdur tbqãèÏ.ºu� ÇÎÎÈ﴾ [المائدة: 55].

«تنها خدا و پیغمبرِ او و مؤمنانی یار و یاور شمایند که خاشعانه و خاضعانه نماز را به جای میآورند و زکات مال به در میکنند»

﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ÇÊÉÈ﴾ [الحشر: 10].

«و (نيز) كسانىكه بعد از آنان (مهاجران و انصار) آمده‏اند (و) مى‏گويند پروردگارا بر ما و بر آن برادرانمان كه در ايمان آوردن بر ما پيشى گرفتند ببخشاى و در دلهايمان نسبت به كسانىكه ايمان آورده‏اند (هيچ گونه)كينه‌ی مگذار پروردگارا براستى كه تو رؤف و مهربانى».

پيامبرr نيز میفرمايد:

«لايؤمن أحدکم حتی يحب لأخيه ما يحب لنفسه»([6]).

«ایمان هيچيک از شما کامل نيست تا اينکه آنچه را برای خود دوست میدارد، برای برادرش نيز دوست داشته باشد.»

هر چقدر علاوه بر برادر بودن نسبتهای ديگری همچون خويشاوندی، همسايگی ويا حق و حقوقی در ميان باشد، اين مفهوم نيز مورد تأکيد بيشتری (از سوی اسلام)قرار میگيرد تا در آن احسان و نيکوکاری بيشتری صورت گيرد. همچنانکه رسول الله< نيز در حديث صحيحی میفرمايد:

«من کان يؤمن بالله واليوم الآخر فليکرم جاره ومن کان يؤمن بالله واليوم الآخر فليکرم ضيفه ومن کان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت»([7]).

«هرکس به خدا و آخرت ايمان دارد بايد همسايهاش را گرامی بدارد، هرکس به خدا و آخرت ايمان دارد بايد مهمانش را گرامی بدارد و هرکس به خدا و آخرت ايمان دارد بايد سخن خيری بزند و يا اينکه ساکت باشد.»

و میفرمايد:

«من غشنا فليس منّا»([8]).

«هرکس با ما در معامله غل و غش کند از ما نيست.»

و میفرمايد:

«الدين النصيحة .. لله ولکتابه ولرسوله ولأئمة المسلمين وعامتهم»([9]).

«دين نصيحت و خيرخواهی است..... نسبت به خداوند متعال و رسولش و امامان (و حاکمان) مسلمانان و عموم مسلمانان.»

«نصیحت برای خداوند متعال در بندگی و عبودیت اوست. و نصیحت برای کتاب او در یادگیری و فهم و عمل و دعوت به آن میباشد. و نصیحت برای رسول او سبحانه و تعالی درتلاش برای پیروی از سخنان و افعال و تمامی احوال آنحضرت < میباشد. و نصیحت برای ائمه‌ی مسلمانان و عامه‌ی مردم در ارشاد و راهنمایی آن‌ها به مصالح دینی و دنیاییشان و یاریدادنشان بر انجام کارهای خیر و پروای خداوند را داشتن و در حد توان بازداشتن آن‌ها از تجاوز و ستمکاری میباشد، همانگونه که خداوند متعال در آیه‌ی قبلی آن‌ها را توصیف نمود که به کارهای نیک امر کرده و از منکر نهی میکنند».

از ويژگیهای پسنديده و مفاخر بزرگ مؤمنان همان است که پيامبرr در حديث صحيح فرمودهاند:

«ثلاث من کن فيه وجد فيهن حلاوة الإيمان أن يکون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لايحبه إلا لله وأن يکره أن يعود في الکفر بعد أن أنقذه الله منه کما يکره أن يقذف في النار»([10]).

«سه چيز وجود دارد که اگر در هرکس موجود باشد شيرينی ايمان را میچشد: اينکه خداوند متعال و رسولش را از هرکس ديگری بيشتر دوست داشته باشد و اينکه فقط به خاطر خداوند متعال کسی را دوست داشته باشد و به اندازه‌ی که از رفتن به درون آتش کراهت دارد، به همان اندازه از برگشتن به کفر پس از اينکه خداوند او را هدايت و نجات داد، کراهت و تنفر داشته باشد.»

پس رسيدن به ايمان و شيرينی آن، در محبت خداوند متعال و رسولشr میباشد و باید این محبت نسبت به هر چه غیر آن است مقدم دانسته شودو ساير محبتها نيز بايد تابع اين (نوع)محبت باشد. بنا بر این انسان مؤمن باید آنچه را که خداوندﻷ دوست می دارد، دوست داشته باشد. و هرگاه این نوع محبت در انسان مؤمن به وجود آمد، (میتوان گفت) محبت او حول محبت خداوندﻷ میچرخد.

پس خداوندﻷ و رسولشr و اعمال و اشخاصی را که آن‌ها دوست داشته باشند، دوست میدارد و تنفر او از کفر که ضد ايمان است بيشتر از تنفر او نسبت به رفتن در آتش میشود. و اين مانند همان حديث پيامبر< است که میفرمايد:

«ذاق طعم الإيمان من رضي بالله رباً وبالإسلام ديناً وبمحمد عليه الصلاة والسلام نبياً»([11]).

«کسیکه به خداوند بعنوان پروردگارش و به اسلام به عنوان دينش و به محمد< به عنوان پيامبرش راضی شد، طعم ايمان را میچشد.»

پيامبرr میفرمايد:

«يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم، فإنه من يتبع عورة أخيه يتبع الله عورته ومن يتبع الله عورته يفضحه ولو في جوف بيته»([12]).

«ای کسانیکه با زبان ايمان آوردهايد و ايمان در قلب‌تان جای نگرفته، غيبت مسلمانان را نکنيد و به دنبال عيوب و نقاط ضعف آن‌ها نباشيد، چرا که هرکس به دنبال عيب برادر خود باشد، خداوند دنبال عيبهای او خواهد بود و هرکس که خداوند متعال به دنبال عيبهايش باشد، رسوایش میکند، هر چند که در کنج خانه‌ی خود باشد.»

از علامات ديگر اهل ايمان اين است که خداوند متعال سينههای آن‌ها را نسبت به قبول اسلام گشاده میکند تا از روی اختيار و با علاقه و فرمانبرداری به دستورات دين گردن نهد. نفس آن‌ها با اين ايمان اطمينان میيابد و کارهای خود را با دلايل محکم و آشکار انجام میدهند و در بين مردم رفت و آمد میکنند، در حاليکه نورانی هستند.

﴿ `yJsùr& yyu??° ª!$# ¼çnu�ô?|¹ ÉO»n=ó?M~Ï9 uqßgsù 4�n?tã 9�qçR `ÏiB ¾ÏmÎn/§�﴾ [الزمر: 22].

«پس آيا كسى كه خدا سينه‏اش را براى (پذيرش) اسلام گشاده و (در نتيجه) برخوردار از نورى از جانب پروردگارش مى‏باشد (همانند فرد تاريكدل است)».

﴿`yJsù Ï?Ì?ã? ª!$# br& ¼çmt?Ï?ôgt? ÷yu?ô³o? ¼çnu�ô?|¹ ÉO»n=ó?M~Ï9﴾ [الأنعام: 125].

«پس كسى را كه خدا بخواهد هدايت نمايد، دلش را برای پذيرش اسلام مى‏گشايد.»

علامت رسيدن به ايمان، راحت و آسان شدن انجام عبادات و لذت بردن از تحمل مشقّات و سختیها به خاطر بدست آوردن رضايت پروردگار زمين و آسمانها و تصديق و قبول کامل جزئيات و عمل به مقتضيات آن یقین است.

به همين خاطر است که امام حسن بصری: میفرمايد: ايمان آرزو کردن و تمنای آن نيست، بلکه چيزی است که در قلب قرار میگيرد و اعمال جوارح آن را تصديق میکند. بنا بر اين از آشکارترين علامات ايمان اين است که صاحبان ايمان را به حد يقين و درجه‌ی صدّيقين میرساند. همانگونه که خداوند متعال میفرمايد:

﴿tûïÏ%©!$#ur (#qãZtB#uä «!$$Î/ ÿ¾Ï&Î#ß?â�ur y7Í´¯»s9'ré& ãNèd tbqà)?Ïd?Å_Á9$#﴾ [الحدید: 19].

«و كسانىكه به خداو پيامبران وى ايمان آورده‏اند،آنان راستینانند.»

هنگاميکه پيامبرr ارتفاع و بلندی اتاقهای بهشت را ذکر میکرد و مقام عظيم و والای آن‌ها را بيان میفرمود، (ياران)گفتند: يا رسول الله! آيا اينها منازلی است که فقط پيامبران به آن میرسند و کس ديگری به آن نمیرسد؟ فرمودند: خير، بلکه قسم به کسیکه جانم در دست اوست، کسانیکه به خداوندﻷ ايمان بياورند و رسولانِ او را تصديق کنند به اين منازل میرسند. بخاری 6/320 و مسلم 5831

بنا بر اين اين درجه از صدّيق بودن که خداوندﻷ بوسيله‌ی آن بندگان خاص خود را میستايد، در واقع تکميل کردن مراتب ايمان در علم و عمل و دعوت به سوی آن است.

همچنين از نشانههای محقق شدن ايمان در فرد، انجام اعمال صالحی است که تصديق کننده‌ی آن ايمان است و نيز فرد از فسق و فجور و انواع گناهانی که در آيه‌ی زير آمده است، پاک میشود:

﴿tûïÏ%©!$# (#qãZtB#uä óOs9ur (#þqÝ¡Î6ù=t? OßguZ»yJ?Î) AOù=ÝàÎ/ y7Í´¯»s9'ré& ãNßgs9 ß`øBF{$# Nèdur tbrß?tGôg�B ÇÑËÈ﴾ [الأنعام: 82].

«كسانىكه ايمان آورده و ايمان خود را به شرك نيالوده‏اند آنان راست ايمنى و ايشان راه‏يافتگانند.»

﴿$yg�?r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#qà)®?$# ©!$# (#râ�s?ur $tB u�Å+t/ z`ÏB (##qt/Ìh?9$# bÎ) OçFZä. tûüÏZÏB÷s�B ÇËÐÑÈ﴾ [البقرۀ: 278].

«اى كسانىكه ايمان آورده‏ايد، از خدا پروا كنيد؛ و اگر مؤمنيد، آنچه از ربا باقى مانده است را واگذاريد.»

از موجبات ايمان مصرف کردن اموال و داراييها در مصارف شرعی و در جای صحيح خود و در راه اقامه‌ی حدودی است که خداوند متعال و رسولش< آن را مشخص نمودهاند. خداوند متعال میفرمايد:

﴿* (#þqßJn=÷æ$#ur $yJ¯Rr& NçGôJÏYxî `ÏiB &äóÓx« ¨br'sù ¬! ¼çm|¡çHè~ ÉAqß?§?=Ï9ur �Ï%Î!ur 4�n1ö?à)ø9$# 4�yJ»tGu?ø9$#ur ÈûüÅ3»|¡yJø9$#ur ÇÆö/$#ur È@?Î6¡¡9$# bÎ) óOçGYä. NçGYtB#uä «!$$Î/ !$tBur $uZø9t�Rr& 4�n?tã $tRÏ?ö6tã tPöqt? Èb$s%ö?àÿø9$# tPöqt? �s)tGø9$# Èb$yèôJyfø9$# 3 ª!$#ur 4�n?tã Èe@à2 &äóÓx« í??Ï?s% ÇÍÊÈ﴾ [الأنفال: 41].

«و بدانيد كه هر چيزى را به غنيمت گرفتيد يك پنجم آن براى خدا و پيامبر و براى خويشاوندان (او) و يتيمان و بينوايان و در راه‏ماندگان است اگر به خدا و آنچه بر بنده‌ی خود در روز جدايى (حق از باطل) نازل کردیم ایمان دارید.»

﴿èpu?ÏR#¨�9$# �ÎT#¨�9$#ur (#rà$Î#ô_$$sù ¨@ä. 7?Ïnºur $yJåk÷]ÏiB sps?($ÏB ;ot$ù#y_ ( ?wur /ä.õ?è{ù's? $yJÍkÍ5 ×psùù&u� �Îû ÈûïÏ? «!$# bÎ) ÷LäêZä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ( ô?pkô¶u?ø9ur $yJåku5#x?tã ×pxÿÍ¬!$sÛ z`ÏiB tûüÏZÏB÷sßJø9$# ÇËÈ﴾ [النور: 2].

«به هر زن زناكار و مرد زناكارى صد تازيانه بزنيد و اگر به خدا و روز بازپسين ايمان داريد در (كار) دين خدا نسبت به آن دو دلسوزى نكنيد.»

﴿tPÌh?ãmur y7Ï9ºs? �n?tã tûüÏZÏB÷sßJø9$# ÇÌÈ﴾ [النور: 3].

«بر مؤمنان اين (امر) حرام گرديده است.»

غير از اين آيات در کتاب و سنت دلايل ديگری برای توصيف مؤمنان وجود دارد و بنده به حقيقت ايمان نمیرسد، مگر زمانیکه به اين صفات متصف و آراسته شود. در کل هرگاه که خداوندﻷ میفرمايد: ای کسانیکه ايمان آوردهايد، اين کارها را انجام دهيد و از اين کارها پرهيز کنيد در واقع انجام به اين امر و دوری از آن موردی که از آن نهی شده، از جمله‌ی ايمان است و بايد رعايت شود تا ايمان کامل گردد. پس از اين طريق و موارد ديگر ايمان شناخته میشود، همان ايمانیکه خداوندﻷ آن را سعادت نام نهاده و وسيله‌ی نجات و رستگاری و رسيدن به مطلوب میداند. بنا بر اين ما هم از خداوند متعال اين ايمان کامل را که باعث هدايت قلبهای ما به سمت شناخت و محبت به سوی او در تمام امور میشود و باعث ذکر او با زبان و ستايش او و انجام اعمال بدنی در طاعت خداوندﻷ میشود، خواستاريم.

﴿¨bÎ) ?úïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# óOÎg?Ï?öku? Nåk?5u� öNÍkÈ]»yJ?Î*Î/ ( �Ì?ôfs? `ÏB ãNÍkÉJøtrB ã?»yg÷RF{$# �Îû ÏM»¨Zy_ ÉO?Ïè¨Z9$# ÇÒÈ﴾ [یونس: 9].

«كسانىكه ايمان آورده و كارهاى شايسته كرده‏اند پروردگارشان به پاس ايمان‌شان آنان را هدايت مى‏كند به باغ‌هاى (پر ناز و) نعمت كه از زير (پاى) آنان نهرها روان خواهد بود (در خواهند آمد).»

سبحان ربك رب‌ العزة عما يصفون
وسلام على المرسلين

والحمد لله رب العالمين

[1] - صحيح مسلم (54 و 47).

[2] - احمد، ابوداوود، ترمذی و آلبانی آن را صحیح گفته‌است.

[3] - قسمتی از حديثی است که امـام مسلم در صحيحش از ابی مالک اشعری t روايـت میکند و لفظش اينگونه است: «الطهور شطر الإيمان والحمدلله تملأ الميزان وسبحان الله والحمدلله تملآن أو تملأ ما بين السموات والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة لک أو عليک، کل الناس يغدو فبائع نفسه فمعتقها أو موبقها».

«طهارت نيمی از ايمان است، الحمدلله ترازوی اعمال را پر میکند و سبحان الله و الحمدلله میان آسمانها و زمين را پر میکنند، نماز نور است و صدقه برهان و صبر روشنايي (ضياء: نوری است که با حرارت همراه است، زيرا صبر انرژی و نيروی زيادی را میطلبد) و قرآن دليلی به نفع يا دليل و حجتی عليه توست. همهء مردم که روز را آغاز میکنند خود را (در برابر خدا و پاداش و عذاب او) مورد معامله قرار میدهند، حال يا آن را از آتش دوزخ میرهانند و يا خود را به هلاکت میبرند.»

[4] - ترمذی 1651 و نسائی 7/0/3 و105 و آلبانی می‌گوید: حدیث صحیح است.

[5] - بخاری 10/443 و مسلم46.

[6] - بخاری 1/56 و 57 و مسلم 45.

[7] - بخاری 10/445 و مسلم48.

[8] - مسلم 101.

[9] - مسلم 55.

[10] - بخاری 1/72 و مسلم 43.

[11] - مسلم 34.

[12] - احمد و ابوداوود و آلبانی آن را صحیح گفته است.


fa_useful_means_for_happy_life

[ Index ]

Translations to other languges

راهکارهایی

برای شاد زیستن

ترجمه:

الوسائل المفیده فی الحیاه السعیده

تأليف :

علامه شيخ

عبد الرحمن بن ناصر السعدي رحمه الله

ترجمه:

اسحاق دبیری رحمه الله
فهرست موضوعات

مقدمه ناشر...................................

سعادت دو نوع است.............................

مقدمه مؤلف...................................

1- ايمان صحيح وعمل صالح......................

2- نيكى كردن با مردم بزبان وتعامل خوب........

3- مشغول ساختن خويش به عمل مفيد وعلم با ثمر..

4- تمام فكر وتوجه خودرا متوجـﮥ كار امروز بساز

5- كثرت ذكر خداوند تعالى.....................

6- ياد كردن نعمتهاى ظاهرى وباطنى خداوند......

7- نظر به كسانى كه از شما ﭘـائين تر باشد.....

8- فراموش كردن تكاليف وغموم گذشته............

9- استعمال دعايى وارد........................

10- در وقت آسيب حالت بدتر در نظر.............

11- متاثر بخيالات بيهوده وغير حقيقى نشدن......

12- اعتماد وتوكل بر خداوند متعال.............

13- در مقابل بد نيكى كردن....................

14- زندگى كوتاه خويش را نبايد به غم ها سـﭘـرد

15- مقايسه بين نعمتها وتكاليفى كه آمده شده...

16- ضرر الفاظ بد مردم به تو نميرسد...........

17- زندگى تابع خيالات وافكارت ميباشد..........

18-تنها از خداوند اميدوار شكر وثواب باشى.....

19- كار مفيد را قرار هدف ده..................

20- كارها را حالاً اجرا كنيد...................

21- انتخاب كارهاي مفيد و از همه مهم..........

فهرست موضوعات................................

بسم الله الرحمن الرحيم

مقدمه

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه أجمعين، ومن اتبعه بإحسان إلى يوم الدين، أما بعد:

اين رسالـﮥ مبارك «وسائل مفيد براى زندﮔـى سعادتمند» مفهوم حقيقي سعادت وخوشبختي را بيان ميكند، كه در زندﮔـى هر إنسان بحيث يك هدف عالى وارزشمند بشمار ميرود، وآراي متعددى در مورد مفهوم حقيقى آن، ودر قسمت شيوﮤ تحصيل وبدست آوردن آن وجود دارد.

عدﮤ اى از مردم ﭼـنان مـﭙـندارند كه سعادت وخوشبختى با جمع كردن ﭘـول ومال بدست ميآيد.

وعدﮤ آنرا در سلامتى وصحت اجسام، ودر تأمين امن وامان در كشورها ميبينند.

وعدﮤ ديـﮕـرى آنرا در رزق حلال، وحاصل نمودن علم مفيد وبا ثمر ميجويند.

وبرخى آنرا در ايمان صادق، وعمل نيك، و ﭘـايدار ماندن بر آن ميبينند.

ولى مفهوم سعادت وخوشبختي در صورتيكه با اصول واساسات شرعى توافق داشته باشد ميتواند اين همـﮥ امور را در بر گيرد.

سعادت وخوشبختى بشكل عام در دو نوع تقسيم ميـﮕـردد:

1- سعادت دنيوى: كه موقت بوده، ودر محدودﮤ زندگي كوتاه وزود گذر انسان ميباشد.

2- سعادت اخروى: كه جاويدان، وخاتمه نه يابنده وغير محدود است.

واين اقسام دوگانـﮥ سعادت باهم آميخته، وبا يكديـﮕـر لازم وملزوم ميباشد، سعادت دنيوى از سعادت اخروى جدا نيست، وسعادت اخروى براى مسلمانان ﭘـرهيزگار مربوط است به رضائيت خداوند متعال، ﭼـنانـﭼـه خداوندY ميفرمايد:{ ô`tB ?@ÏJtã $[sÏ=»|¹ `ÏiB @??2s? ÷rr& 4Ós\Ré& uqèdur Ö`ÏB÷sãB ¼çm¨Zt?Í?ósãZn=sù Zo4qu?xm Zpt6Íh?sÛ ( óOßg¨Yt?Í�ôfuZs9ur Nèdu?ô_r& Ç`|¡ômr'Î/ $tB (#qçR$?2 tbqè=yJ÷èt? ÇÒÐÈ}[النحل: آيت 97].

ترجمه: هر كسيكه كار نيك كرد، مرد باشد يا زن، ودر (صورتيكه) مومن باشد؛ ﭘـس بيـﮕـمان او را زندگي ﭘـاكيزه اى (ميسر) مى گردانيم، وايشان را به نكوترين اعمال شان ﭘـاداش ميدهيم.

برادر گرامى! آيا ميدانى كه سعادت ﭼـه را گويد؟ وﭼـﮕـونه بدست ميآيد؟ وبدبختى ﭼـه را گويد؟ وﭼـگونه ميتوانيم كه از آن در امان باشيم!؟

سعادت در اطاعت خداوند متعال واطاعت ﭘـيامبر او r نهفته است، ﭼنانـﭼـه شقاوت (بدبختى) در نا فرمانى خداوند متعال ونافرمانى ﭘـيامبر او r نهفته است.

خداوند متعال ميفرمايد: {`tBur ÆìÏÜã? ©!$# ¼ã&s!qß?u�ur ô?s)sù y�$sù #·�öqsù $¸J?Ïàtã ÇÐÊÈ}[الأحزاب: آيت 71]

ترجمه: وهركه فرمان الله وﭘـيامبر او برد بي گـمان به بزرگـترين ﭘـيروزى دست يافته است.

وميفرمايد: {`tBur ÄÈ÷èt? ©!$# ¼ã&s!qß?u�ur ô?s)sù ¨@|Ê Wx»n=|Ê $YZ?Î7�B ÇÌÏÈ}[الأحزاب: آيت 36]

ترجمه: وهر كسي نافرماني الله وﭘـيامبر او را كند بي گـمان بگـونـﮥ آشكاري گمراه شده است.

واين كتاب «وسائل مفيد براى زندگي سعادتمند» كه ﭘـيشروى ما قرار دارد تأليف علامه شيخ عبد الرحمن بن ناصر السعدي رحمت الله عليه است، كه شامل هشت فصل بوده، ودر اين مؤلف: اسباب، وسائل، وطرق، بدست آوردن سعادت حقيقى را در روشنى دلائل شرعى از قرآن وسنت بيان نموده است، تا بتواند كه شيوﮤ زندگي سعادتمند حقيقى را تحديد نمايد كه آرزوى هر مسلمان است، وتا يك جامعـﮥ اسلامى بتواند براى تنظيم برنامـﮥ حيات خويش در روشنى آن حركت نمايد.

و وزارت شؤون اسلامى و اوقاف و دعوت و ارشاد جهت سهم گيرى در رهنمايى مردم به راه راست، و وسائل مفيد وبا ثمر اين كتاب را ضمن سلسلـﮥ نشرات مفيد خود اختيار نموده، تا براى مسلمانان در مشكلات زندگي شان بحيث يك راهنما باشد.

از خداوند متعال طلب دارم كه به مؤلف، وكسانيكه در ﭼاﭖ و نشر و ترتيب كتاب همكارى نموده اند اجر وثواب عطا نمايد.

والله الموفق والهادي إلى سواء السبيل، وهو حسبنا ونعم الوكيل، وصلى الله وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

دكتور/ عبد الله بن أحمد الزيد

مسؤول ﭼاﭖ ونشرات در وزارت

مقدمـﮥ مؤلف

الحمد لله الذي له الحمد كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.

أما بعد:

آسايش وسعادت قلبى ودورى از غم و اندوه خواستـﮥ هر انسان است، كه از طريق آن زندگي سعادتمندانه بدست ميآيد، وخوشى وخوشبختى حاصل ميگردد، وبراى اين امر: اسباب دينى، طبيعى، وعملى وجود دارد، كه همـﮥ آن به جز مؤمنان به كسى ديگر مهيا نيست.

واگر برخى از آن به ديگران مهيا هم گردد ليكن انسانان عاقل ودانشمند آنرا با تكليف ومشقت بدست ميآرند، وبا وصف آن هم از بسيار اسباب وشيوه ها محروم ميمانند، كه در زندگي فعلى و آيندﮤ (انسان) مفيد ومؤثر ميباشد.

و من در اين رساله خود براى رسيدن باين هدف عالى كه هر انسان در تلاش رسيدن بآن است وسائلى را ذكر مينمايم كه فعلاً به خاطر من است.

به برخى از انسانها بسيارى ازين اسباب مهيا گرديده وخوشـﮕـذرانى خوب، و زندگي سعادتمند، نصيبشان شده است.

وبرخى ديـﮕـر از آن محروم مانده اند، و شقاوت و زندگي بد نصيبشان شده است.

وعدﮤ ديـﮕـر در بين اين دو قرار گرفته اند، بآن قدر كه توفيق نصيبشان بود، و خداوند متعال تنها دفع كنندﮤ همه شرها، وتوفيق دهندﮤ همه خيرها است.

فصل:

[وسائل مفيد براى دست آوردن زندگى سعادتمند]

1- يكى از بزرگترين واساسى ترين اين اسباب همانا: ايمان وعمل صالح است، خداوند متعال ميفرمايد: {ô`tB ?@ÏJtã $[sÏ=»|¹ `ÏiB @??2s? ÷rr& 4Ós\Ré& uqèdur Ö`ÏB÷sãB ¼çm¨Zt?Í?ósãZn=sù Zo4qu?xm Zpt6Íh?sÛ ( óOßg¨Yt?Í�ôfuZs9ur Nèdu?ô_r& Ç`|¡ômr'Î/ $tB (#qçR$?2 tbqè=yJ÷èt? ÇÒÐÈ} [النحل: آيت 97]

ترجمه: هر كسيكه كار نيك كرد، مرد باشد يا زن، ودر (صورتيكه) مومن باشد؛ ﭘـس بيـﮕـمان او را زندگي ﭘـاكيزه اى (ميسر) مى گردانيم، وايشان را به نكوترين اعمال شان ﭘـاداش ميدهيم.

ﭘـس خداوند به آنانيكه صاحب ايمان صحيح وعمل صالح اند وعده داده است كه در اين دنيا سعادت را نصيبشان ميـﮕـرداند، ودر دنيا وآخرت نيز ثواب و ﭘـاداش نيك بآنها عطا ميفرمايد.

وسبب آن واضح است: زيرا كسانيكه ايمان دارند با الله تعالى ايمان صحيح اين ايمان باعث كارهاي خوب، وعمل نيك، وعمل جور كوننده قلبها، واخلاقها، ودنيا، وآخرتشان مفيد گردد، در نزد آنان ﭼنان اصول وشيوهاى وجود دارد كه در روشنى آن با تمام اسباب سعادت وخوشبختى، واسباب ﭘـريشاني وغم واندوه، تعامل درست ومثبت كرده ميتوانند.

به گونـﮥ كه اﮔر خوشى وسعادت بر ايشان حاصل گردد به آن رضائيت نشان داده، و شكر آنرا بـجا ميآورند، و از آن در كارهاي مفيد ومثبت استفاده مينمايند، هر گاه كه آنان باين طور عمل كردن خوشى بآنان حاصل ميـﮕردد، واميدى به بقاي آن، و ﭘـاداش شكر آن بدستشان مى آيد، كه خوبى ها وبركتهاي آن از اين خوشيهاي ظاهر به مراتب بزرگ وعظيم شان ميباشد.

او هنـﮕـاميكه غم و ﭘـريشانى برايش برسد، تا حد ممكن با آن مقاومت مى نمايد تا آنرا بكلى از خود دور سازد، وآنكه امكان تخفيفش باشد آنرا تخفيف مينمايد، وآنكه امكان منع كردنش نباشد آنرا تحمل كرده ودر مقابلش از صبر وشكيبايى كار ميـﮕـيرند، كه در نتيجـﮥ مقاومت مفيد، وبرداشت تكاليف، وبدست آوردن تجارب مختلف، وصبر كردن در برابر مشكلات، واميد داشتن اجر وثواب الهى ﭼنان كارهاى نيك ونتايج مفيد وبا ثمر بدست ميآيد، كه با وجود آن تمام تكاليف از بين رفته مضمحل ميـﮕـردد، وبه خوشى، وآرزوهاي نيك، اميد داشتن اجر وثواب الهى تبديل ميـﮕـردد، ﭼنانـﭼـه ﭘـيامبرr از حالت وكيفيت مذكور در حديث صحيح ﭼنان تعبير نموده ميفرمايد: «عَجَباً لأَمْرِ الْمُؤْمِنِ، إِنْ أَمْرَهُ كُلَّهُ خَيْرٌ، إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ، فَكَانَ خَيْراً لَهُ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ؛ فَكَانَ خَيْراً لَهُ، وَلَيْسَ ذلِكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ» [روايت مسلم]

ترجمه: كار مؤمن قابل تعجب است، همه كارهايش نيكو است، اگر خوشى برايش حاصل گـردد شكرش را بجا ميآورد، واين در حقش خير است، واگـر رنج وتكليف برايش رخ دهد از صبر وشكيبانى كار ميگـيرد، واين در حقش خير است، وجز مؤمن به ديگـران ﭼنان نيست.

ﭘـس ﭘـيامبرr اين امر را بيان نمود كه خوشى و ﭘـريشانى مومن هر دو سبب زيادت اجر وباداش اعمالش ميگـردد.

اگـر به دو نفرى نگـاه كنى كه خير و يا شر (خوشى يا رنج وتكليف) بر ايشان حاصل گـرديده است مى بينى كه اين هر دو در عكس العمل در برابر آن از هم مختلف اند، واين ناشى از اختلاف است كه در ميان ايمان وعمل صالح اين دو شخص وجود دارد.

واين كسيكه ايمان وعمل صالح دارد، خير وشر را با شكر وشكيبايى استقبال مينمايد، واز اينجاست كه برايش خوشى وشادمانى حاصل ميگـردد، وغم، واندوه، وﭘـريشانى، ونا راحتى، وتنگـدلى، وبدبختى، از او دور ميگـردد، ودر نتيجـﮥ آن زندگـى خوب وسعادتمند در دنيا نصيبش ميشود.

و كسيكه صاحب ايمان وعمل صالح نبوده، او با بدست آوردن خوشى وسعادت غرور وتكبر نشان داده، واخلاقش منحرف ميگـردد، ومانند ﭼـارﭘـايان حريصانه با نعمتها بر خورد مينمايد، و با وجود اين هم اطمينان وراحت قلبى برايش ميسر نميگـردد، وبه تشويشهاي گـوناگـون مبتلا بوده، ﭼـه از جهت ترس زوال اين نعمتها، و از جهت روبرو شدن با تكاليف، و از جهت خواهشات نفسانى انسان كه هيـﭻ حد واندازه نداشته، وهميشه در تلاش بدست آوردن نعمتهاي هر ﭼـه بيشتر بوده كه ممكن است برايش ميسر گـردد و يا هم نگـردد، واگـر آنرا هم بياورد باز هم نظر به اسباب –ذكر شدﮤ بالا- از تشويش عارى نبوده، وهميشه از رو برو شدن با تكاليف ورنجها در بى تابى و هراسى وبى آرامى ميباشد، ﭘـس ﭘـرسانى از بدبختى زندگـيش را نكن، كه كمتر از آن بدبختى امراض فكرى وعصبى، وترس وهراسى است كه با او رخ ميدهد، و او را با بد ترين حالات وافكار مبتلا ميسازد، واين همه بسبب آنست كه او باميد هيـﭻ نوع اجر وﭘـاداش اخروى نبوده، ونه توان ﭼنان صبر وشكيبايى را داشته كه اين همه اندوه ومصيبتها را بر وى آسان سازد، و اورا تسلى دهد.

واين همه حالاتى است كه بطور تجربه ديده شده است، واگـر در بارﮤ يكى از اينها بانديشى وحالات وكوايف مردم را بر آن قياس نمايى خواهى ديد كه مسلمانيكه مطابق ايمانش عمل نيك دارد با آن شخصيكه ﭼنان نيست تفاوت دارند، واين تفاوت از آنجاست كه اسلام هميشه توصيه نموده است كه بايد به تقسيم الهى، وبآن نعمتهاي گـوناگـونيكه از فضل وكرم خود به بندگـانش ارزانى نموده قناعت داشت.

ومومن هنگـاميكه به مرض، فقر، وديگـر تكاليفى ما نند آن كه هر انسان با آن رو برو ميشود مبتلا گـردد، نظر به ايمان ورضائيت وقناعتش به تقسيم الهي او را هميشه خرسند ومطمئن ميبيني، آرزوى آنـﭼـيزى را ندارد كه در قسمتش نباشد، بكسى نگـاه ميكند كه سطح زندگـى اش از او كمتر و ﭘائين تر باشد، وبكسى نگـاه نميكند كه نسبت به وى زندگـى خوبتر وبهتر دارد، و شايد كه خوشحالى او و راحت قلبش بسيار تر باشه از كسانيكه همه مطالب دنيوى را تحصيل نمودند ولى قناعت ندارند.

وآنكه عملش مطابق ايمانش نبوده، هنگـاميكه با فقر وبيـﭼاره گـى مبتلا شود، وبرخى از مقاصدش تحقق نيامد، بى اندازه ﭘـريشان وغمگـين ميباشد.

مثال ديگـر: هنگـاميكه انسان با ترس وﭘـريشانى ونا قرارى رو برو شود، مى بينى كه صاحب ايمان وقلب مطمئن از خود نشان داده، ودر تنظيم كارها، وسنجش ﭼاره سازى براى ﭘـريشانى كه ﭘـيش آمده است، با آرامش وارادﮤ قوى طبق تواناي خود تفكير وفعاليت مينمايد، وخودرا براى تحمل آنـﭼـه ﭘـيش آمده آماده ميسازد، و اين طور انسان به راحت، وقلبش مطمئن واستوار ميباشد.

اما كسيكه از ايمان بهره مند نباشد، او بر خلاف مثالهاى مذكورﮤ بالا هنگـاميكه با ﭘـريشانى وترس رو برو ميگـردد، قلبش نا قرار، واعصابش نا راحت، وافكارش مشوش بوده، احساس ترس وهراس مينمايد، و بر او مسلط ميشود از بيرون ترس وهراس، واز داخل ﭼـنان ﭘـريشانيهاى كه تعبير آن دشوار است.

و باين نوع افراد اگـر بعض اسباب طبيعى كه به تمرين كافى ضرورت دارد مهيا نگـردد، توانائى را از دست داده، واعصابش ﭘـريشان شده از دست ميدهد، و اين همه بسبب فقدان ايمانى است كه به انسان توانايى صبر وشكيبايى را ميدهد، خصوصاً در وقت ﭘـريشانيها ودشواريها وتكاليف.

ﭘـس شخص نيكو كار وشخص بدكار، ومسلمان وكافر با آنكه در بدست آوردن شجاعت اختيارى كسبى، ودر غريزﮤ كه ترس و ﭘـريشانى را از انسان تخفيف مينمايد، هردو با هم يكسان بوده، ولى مسلمان با قوت ايمانش، وبا صبر وشكيبايى خود، وتوكل نمودن بر خداوند، واميد داشتن به اجر و ﭘـاداش (اخروى)، تميز و ويـﮋگـى خاصى دارد، كه شجاعتش را قوت مي بخشد، وتاثير ﭘـريشانى را از او تخفيف نموده، ومشكلات را بر وى آسان ميسازد.

ﭼـنانـﭼـه خداوند متعال ميفرمايد: {bÎ) (#qçRqä3s? tbqßJs9ù's? óOßg¯RÎ*sù ?cqßJs9ù't? $yJx. ?cqßJs9ù's? ( ?cqã_ö?s?ur z`ÏB «!$# $tB ?w ?cqã_ö?t?} [النساء: آيت 104]

ترجمه: اگـر شما دردمند ميشويد ايشان نيز دردمند ميشوند بهمانگـونه كه شما دردمند ميشويد، اما شما از خداوند ﭼـيزى را اميدوار هستيد كه ايشان اميد ندارند.

ومدد خاص الهى بر ايشان ميرسد تمام ﭘـريشانى وترسها را از آنان دور ميسازد.

وخداوند ميفرمايد:{(#ÿrã?É9ô¹$#ur 4 ¨bÎ) ©!$# yìtB ?úïÎ?É9»¢Á9$#} [الأنفال: آيت 46]

ترجمه: وشكيبايى ورزيد، بيگـمان الله با شكيبايان است.

2- و از جملـﮥ اسباب ووسايلى كه اندوه و ﭘـريشانى را دور ميسازد يكى هم: نيكى كردن با مردم بزبان وتعامل خوب، كه همـﮥ انواع آن از جملـﮥ خير واحسان بشمار ميرود، كه بذريعـﮥ آن خداوند متعال از نيكو كار وبدكار باندازﮤ نيكى اش با مردم اندوه وﭘـريشانى اش را دور ميسازد، ولى فرد مؤمن از آن حظ ونصيبى فراوانى دارد، وويـﮋه گئ مومن آنست كه نيكى كردنش با مردم به اخلاص وباميد اجر وﭘـاداش اخروى ميباشد، و باين طور خداوند متعال كار نيك را بوى آسان ساخته، ونظر باخلاصى كه دارد تكاليف را از وى آسان ساخته، و نظر باخلاصى كه دارد تكاليف را از وى دور ميسازد، خداوند متعال ميفرمايد:{?w u?ö?yz �Îû 9??ÏV?2 `ÏiB öNßg1uqôf¯R ?wÎ) ô`tB u?tBr& >ps%y?|ÁÎ/ ÷rr& >$rã?÷ètB ÷rr& £x»n=ô¹Î) ?ú÷üt/ Ä¨$¨Y9$# 4 `tBur ö@yèøÿt? y7Ï9¨s? uä!$tóÏFö/$# ÏN$|Êó?sD «!$# t$öq|¡sù Ïm?Ï?÷sçR #·?ô_r& $\K?Ïàtã ÇÊÊÍÈ} [النساء: الآية 114]

ترجمه: در بسيار أز گـفتگـوهاى راز گـوهى شان خيرى نيست مگـر آن كه كسى به صدقه ئى يا عمل نيكى يا مصالحتى بين مردم امر كند وكسيكه اين كار را براى طلب رضاى خداوند ميكند براى او مزدى بزرگ خواهيم داد.

ﭘـس خداوند متعالى اين امر را بيان نمود كه اين همه كارها از صاحبش در جملـﮥ نيكويى شمرده ميشود، وبذريعـﮥ اين خير ونيكويى خير ديگرى بدست ميآيد، وشر دفع ميگردد، ومسلمانيكه باميد اجر وثواب كار خير را انجام ميدهد خداوند برايش ﭘـاداش بزرگ عطا ميفرمايد، و از جملـﮥ آن اين هم است كه اندوه وﭘـريشانيها ومانندآن را از وى دور مينمايد.

فصل

[بدست آوردن عمل مفيد وعلم با ثمر]

3- از جملـﮥ اسباب ووسائل دور نمودن تشويش واندوه ناشى از تشتت اعصاب وﭘـريشانى قلب يكى هم: مشغول ساختن خويش به عمل مفيد وعلم با ثمر است، زيرا اين توجه اش را از آن ﭼـيز ميگرداند كه سبب ﭘـريشانى اش بوده است، وشايد كه به سبب آن، ﭼـيزى را كه سبب غم و اندوهش گرديده فراموش كند، و ازينرو قلبش خرسنده شده، وفعاليت ونشاطش زياد ميشود، واين خاصيت در ميان مومن وكافر مشترك است، ولى مومن اين ويـﮋه گى را دارد كه صاحب ايمان بوده، وبا اخلاص واميد اجر وثواب علم ودانش را فرا ميگيرد، ويا به ديگران ميآموزد، وطبق دانش خويش عمل نيك را انجام ميدهد، اگر اين كار عبادت بوده، ﭘـس ﭘـاداش عبادت بوى داده خواهد شد، واگر كار دنيوى ويا از جملـﮥ عرف وعادت باشد نيز مومن آنرا با نيك نيتى انجام ميدهد كه خداوند آنرا ذريعـﮥ توفيق وتوانايى بخشيدن بر عبادتش ميگرداند، ﭘـس اين همه در از بين بردن اندوه وﭘـريشانى تاثير قوى ووسيعى دارد.

ﭼـه بسيار مردم كه دﭼار اندوه وﭘـريشانى گرديده، وبه امراض مختلف مبتلا شده اند، ولى دوا وعلاج موفقانه اش اين بوده كه سبب اصلى اين ﭘـريشانيها را فراموش كرده، وبه كارى ديگرى خودرا مصروف ساخته.

وبايستى كارى را كه انجام ميدهد بايد كارى باشد كه قلبش با آن اطمينان يافته، وبآن اشتياق داشته باشد، زيرا باين طور ميتوان بآسانى به مقصد نيك خود نايل آيد، وخداوند داناتر است.

4- واز جملـﮥ اسباب كه تشويش وﭘـريشانى را از بين ميبرد اينست كه: تمام فكر وتوجه خودرا متوجـﮥ كار امروز بسازه، و در مورد آينده فكر نكند، و در بارﮤ گذشته اظهار اندوه ننمايد، و از همين جاست كه ﭘـيامبرr از "هَمّ" و"حَزَن" ﭘـناه جسته است( [1] )، "حَزَن" آنست كه در بارﮤ ﭼـيزى گذشتـﮥ كه قابل برگشت نبوده اندوهگين گردد، و"هَمّ" آنست كه از تكليف آينده ومستقبل ﭘـريشان باشد، ﭘـس انسان بايد مرد امروز خود باشد، وتمام كوشش وتوانش را براى اصلاح كار امروز و وقت حاضر بـﭼـرخد، زيرا مبذول ساختن تمامى توجه به كارهاى حاضر وسيلـﮥ بانجام رسيدن آن ميگردد، وبنده بذريعـﮥ آن از اندوه و ﭘـريشانى در امان ميباشد.

ﭘـيامبرr كه دعا ميكرد، ويا امتش را بآن رهنمايى ميداد، تو نيز با طلب مدد خداوند و ﭼـشم راست فضل واحسان او بر تلاش ﭘـيــگير جهت تحقيق آنـﭼـه كه تحقيقش را ميخواهد، وبا دورى از آن ﭼـه كه در سدد دفع آن است تشويق مينمايد، زيرا دعا بايد با عمل همرا باشد؛ از اين جاست كه بنده بايد در بارﮤ كارى كوشش نمايد كه در دنيا وآخرت بر وى مفيد باشد، و بخواهد از ﭘـروردگار خود كاميابي مقصد، واز او در اين باره مدد بخواهد، ﭼـنانـﭼـه ﭘـيامبرr ميفرمايد: «اِحْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللهِ، وَلا تَعْجَزْ، وَإِذَا أَصَابَكَ شَيْءٌ فَلا تَقُلْ: لَوْ أَنـِّي فَعَلْتُ كَذَا كَانَ كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللهُ وَمَا شَاءَ فَعَل؛ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ» [روايت مسلم]

ترجمه: بر آنـﭼـه كه به تو مفيد است حرص كن، و از خداوند مدد بخواه، و (در انجام دادن كار) ناتوان مه باش، واگر برايت (تكليفي) برسد ﭼـنان مگو: "اگر" ﭼـنان ميكردم ﭼـنان و ﭼـنان ميشد، بلكه اينطور بگو: الله (آنرا) در تقدير (مقرر) نمود، وآنـﭼـه خواست كرد، زيرا "اگر" كارهاي شيطان را راه ميگشايد.

ﭘـس ﭘـيامبرr (در حديث) مذكور مطلب حريص بودن به كارهاى هميشه مفيد وخواستن كمك از خداوند، وتن ندادن به ناتوانى كه اوست خود تنبلى ضررناك، ومطلب تسليم شدن به قضاء وقدر خداوند در ﭼـيزهاي گزشته، ومشاهدﮤ قضاء وقدر الهى را يكجا ياد آور شده است.

و(ﭘـيامبرr) كارها را دو قسم نموده است:

يكى كارهايى كه در مورد تحقق بخشيدن آن بطور كامل، ويا تا حد ممكن، ويا دفع كردن آن بطور كامل، ويا كاهش دادن ضرر آن تا حد ممكن، بنده ميتواند سعى وكوشش نمايد، كه در قسمت اين نوع كارها بنده كوشش خودرا جارى نموده، واز ﭘـروردگار خود در آن كمك ميطلبد.

قسم ديگر كارهايكه بهـيـﭻ وجه امكان ﭘـذير نيست، ﭘـس در اين طور كارها بايد بنده مطمئن باشد، و(به قضاء وقدر الهي) تسليم وراضى باشد.

وشكى نيست كه مراعات اين اصل وقاعده و(مطابق آن عمل كردن) موجب خوشحالى وخوشى است، وسبب زايل شدن اندوه وﭘـريشانى وغم است.

فصل:

[كثرت ذكر الله تعالى]

5- از جملـﮥ بزر گترين اسباب اطمينان وآرامش قلب: كثرت ذكر (ياد نمودن) الله تعالى ميباشد؛ زيرا كه خداوند متعال ميفرمايد:{?wr& Í?ò2É?Î/ «!$# �ûÈõyJôÜs? Ü>qè=à)ø9$# ÇËÑÈ} [الرعد: الآية 28]

ترجمه: با خبر كه به ذكر الله دلها آرام ميـگيرد.

ﭘـس ياد كردن خداوند نظر به خصوصيتى كه دارد، ونظر به اميد داشتن به ثواب، و ﭘـاداش الهى، براى تحقق همين مقصد تاثيرى بزرگى دارد.

6- واز (جملـﮥ اين اسباب) همـﭼـنان: ياد كردن نعمتهاى ظاهرى وباطنى خداوند است، زيرا شناخت نعمتهاى خداوند وذكر آنها غم وﭘـريشانى را دور نموده، وبنده را به شكر نعمت وادار مينمايد، كه اين خود از جملـﮥ مراتب بزرگ نيكى بشمار ميرود، هرﭼـندبنده دﭼـار فقر ويا مرض باشد، ويا تكليفى ديگر داشته باشد، اگر نعمتهاى خداوند را كه به او ارزانى نموده است بشمارد، ويا در بين اين نعمتها وآن تكليفى كه برايش رسيده است مقايسه نمايد، خواهد ديد كه اين تكليف در برابر نعمتهاى خداوند بهيـﭻ وجه قابل ذكر نيست، بلكه بنده اگر در برابر مصيبتهايكه از جانب خداوند به او رسيده است صبر نمايد وبآن راضى وتسليم شود، آن بر وى آسان خواهد گرديد، واز تكليفش كاسته خواهد شد.

ودر نتيجـﮥ تأمل وفكر بنده در ثواب وﭘـاداش اين امر، وﭘـرستش خداوند متعالى، وصبر كردن بر آن، وراضى بودن از آن، اين همه امور و كارهاى تلخ را شيرين ميسازد، وﭘـاداش شيرينش تلخى صبر را از وى فراموش مينمايد.

7- ودرين مورد مفيد ترين كارها همان است: كه ﭘـيامبر r در حديث صحيح بآن ارشاد نموده، ومسلمانان را بآن تشويق كرده است، وفرموده است: «اُنظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ، وَلا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ؛ فَإِنَّهُ أَجْدَرُ أَنْ لا تَزْدَرُوا نِعْمَةَ اللهِ عَلَيْكُمْ». [روايت بـخاري]

ترجمه: به كسانى نظر كنيد كه از شما ﭘـائين تر باشد، وبه كسانى نظر مكنيد كه از شما بالا تر باشد، واين شيوه شايسته است تا نعمتهاي را كه خداوند به شما داده است كم نشماريد.

واين جهت است كه اگر بنده اين اصل را مد نظر داشته باشد خواهد ديد كه در هر حالتى كه باشد بازهم نسبت به تعدادى زيادى از مردم در داشتن عافيت وسعادت برترى دارد، وروزى اش از ديگران بيشتر است، واز اينجاست كه ﭘـريشانى وغم واندوهش از بين ميرود، وخوشى وشادمانى بخاطرى برخوردارى از نعمتهاى كه دارن به بسيار از ديگران برترى دارد نيز افزون ميگردد.

وهر ﭼـند بنده در بارﮤ نعمتهاى ظاهرى وباطنى، دينى ودنيوى، بيشتر به انديشد وتأمل كند، خواهد ديد كه خداوند متعال خوبيهاى زيادى را نصيبش نموده، وتكليفها وشرهاى زيادى را از وى دفع نموده است، كه بدون شك اين (انديشه وتأمل) ﭘـريشانيها وغمهاى زيادى را از وى دور خواهد كرد، وخوشيها وخوشبختيهاى فراوانى را برايش عطا ميكند.

فصل

[فراموش كردن تكاليف وغموم گذشته ونترسيدن از آينده]

8- يكى از اسباب جلب خوشى واز بين بردن غم وﭘـريشانى اينست: كه در محو كردن اسبابيكه ﭘـريشانيها وغمهارا ايجاد ميكند سعى كند، وكوشش نمايد كه ﭼـيزهاى را كه سبب خوشحالى ميباشد بدست آورد، واين هدف بدست ميآيد كه هنجاريهاى گذشته را فراموش نمايد، ومتوجه گردد كه مشغول كردن ذهن وفكر در آنها كار بيهوده وحماقت وديوانگى است، لهذا كوشش كند كه قلب وذهن خويش را از فكر كردن در ﭼنين كارها نجات بخشد، و از ترس اينكه در آينده: فقر، ﭘـريشانى، وتكاليفى ديگرى كه فكر ميكند واقع خواهد شد ذهن خود را دور سازد.

ﭘـس بنده به اين نتيجـﮥ ميرسد كه خير وشر وآرزوها كه در آينده رخ ميدهد مجهول بوده، ودر دست خداوند صاحب عزت وحكمت قرار دارد، وﭼـيز از آن در دست بندها نيست، جز آنكه در تحصيل خيرات ودفع مضرات آن بذل وكوشش نمايد، وهم به اين نتيجـﮥ ميرسد كه هرگاه انسان ذهن خودرا از تشويش در بارﮤ آينده دور داشت، فقط دربارﮤ اصلاح كارها از خداوند مدد خواسته، وبه آن اطمينان حاصل، قلبش راحت، كارهايش جارى، وتشويش واندوهش دور ميشود.

9- ومفيد ترين تدبير در كارهاى آينده: استعمال دعاى است كه ﭘـيامبر r به آن دعا ميكرد: «الَّلهُمَّ أَصْلِحْ لِي دِينِي الَّذِي هُوَ عِصْمَةُ أَمْرِي، وَأَصْلِحْ لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي، وَأَصْلِحْ لِي آخِرَتِي الَّتِي إِلَيْهَا مَعَادِي، وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِّي فِي كُلِّ خَيْرٍ، وَالْمَوْتَ رَاحَةً لِي مِنْ ُكلِّ شَرّ» [روايت مسلم]

ترجمه: الهى دين مَن را برايم اصلاح كن كه همان موجب درستى واستوارى كار من است، ودنيايم را برايم اصلاح كن كه در آن زندگى من است، وآخرتم را برايم اصلاح كن كه به آن باز گشت من است، وحياتم را موجب افزايش امور خير برايم گردان، ومرگ را موجب راحتم از همـﮥ أمور شر گردان.

وهمـﭼنان اين دعا: «الَّلهُمَّ رَحْمَتَكَ أَرْجُو؛ فَلا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لِي شَأْنِي كُلَّهُ، لا إِلَهَ إِلا أَنْتَ» [روايت أبو داود بسند صحيح]

ترجمه: الهى رحمت تو را خواهانم، ﭘـس مرا به نفسم – به ﭘـيمانـﮥ يك تحريك مـﮋگان ﭼـشم- مگذار، وهمه امورم را برايم اصلاح بخش، جز تو معبود بر حق نيست.

وقتيكه انسان دعاى مذكور را كه در آن خوبى دين ومستقبل دنياي وى ميباشد، با قلب حاضر ونيت راست بخواند، ودر تحقيق آن بذل مساعى نمايد، خداوندY آنـﭼـه را خواسته وآرزو نموده وبخاطرش كار كرده برايش ميسر ميگرداند، وغم واندوهش را به فرحت وسرور مبدل ميسازد.

فصل

[در وقت آسيب بايد حالت بدتر از آن را در نظر گرفت، وبعداً در تخفيف آن كوشش نمود]

10- از مفيد ترين اسباب براى دور ساختن غم وﭘـريشانى هنگاميكه بنده به شكستى رو برو شد آن است: كه در تخفيف وكم نمودن تاثير مصيبتها كوشش بايد كرد، وآن طورى باشد كه در وقت تكليف وآسيب حالت بدتر از آن در نظر گرفته، وبراى مقاومت آن استاده باشد، سـﭘـس قدريكه ممكن است به همان مقدار در تخفيف ساختن آن كوشش نمايد، ﭘـس در اين مقاومت وكوشش گسترده ﭘـريشانيهايش از بين خواهد رفت، ودر عوض آن در جلب خير ودفع شر وضرر هر قدريكه برايش ميسر باشد كوشش نمايد.

وقتيكه بالايش حالات ترس، يا امراض، وفقر ﭘـيش آيد، ويا ميخواهد كه هر نوع ﭼـيزهاي شايستـﮥ را بدست آرد، اما بر آن قادر نشود ﭘـس لازم است كه اين همه را با اطمينان وسكون قلب به ﭘـذيرد، بلكه خود را به برداشت تكاليفى بزرگتر از اين مهيا سازد، زيرا كه آمادگى به برداشت كردن ﭼـنين تكاليف آسيبها را براى انسان آسانتر، ومشكلاتها را نيز كمتر ميسازد، خصوصاً اگر به اندازﮤ قدرت خويش در مقابل آن خودرا آماده سازد، آنگاه بيشتر تسكين قلب برايش حاصل ميگردد، وبه كارهاي مفيد كه اورا در بارﮤ مصايب از فكر وانديشـﮥ نجات ميدهد مصروف خواهد شد، واورا در مقاومت با تكاليف قدرت جديدى ميبخشد، وبا وجود اين همه نيز بايد توكل واعتماد ويقينش بر خداوندY باشد.

ﭘـس هيـﭻ شكى نيست كه بزرگترين مفاد اين ﭼـنين كارها باعث حصول فرحت ومسرت وانشراح صدر ميباشد، علاوه بر ثواب و اجريكه بنده در دنيا وآخرت اميد و طمع او را دارد، وآن به تجربه ثابت شده است، وكسانيكه اين را تجربـه كرده اند بسيار اند.

فصل

11- يكى از وسايل مهم علاج امراض دشواريهاى قلب، وهمـﭼـنان امراض بدنى: داشتن قلب قوي، واز خيالات بيهوده وغير حقيقى كه افكار بد آن را ايجاد ميكند متاثر نشدن است، زيرا ا گر انسان به خيالات خويش تسليم شود، وقلبش از ترسيدن ومبتلا شدن به امراض وغيره مانند: قهر، غضب، و از حالات دردناك، و رسيدن تكاليف و از تشويش از دست دادن اشياء مرغوب متاثر شود، ﭘـس او را به ﭼـنان غمها وانديشه ها وامراض روحى وبدنى، و از داست دادن اعصاب مبتلا خواهد شود، كه آثار وخيم آن به همه مردم آشكار وظاهر است.

12- وقتيكه انسان به خداوند Y تكيه، واعتماد، وتوكل نمايد، وبه افكار بيجا، وخيالات فاسد تسليم نشود، واعتماد به خداوندY كرده، واميدوار رحمت وفضل او باشد؛ ﭘـس انديشه وغم از او دور خواهد شد، واز بسيارى امراض بدنى وقلبى نجات خواهد يافت، وﭼـنان قوت قلب، وآرامش، وخوشحالى، برايش ﭘـيدا خواهد شد كه تعبير كردن از آن دشوار ميباشد.

ﭼـه قدر شفاخانه ها از بيماران وهمى وغير حقيقى، وتشويش، وخيالات فاسده مملو است، ﭼـه قدر اصحاب دلهاي قوى قربانى ﭼـنين حالات شده اند، واصحاب دلهاي ضعيف و نا توان را در جايش بگذار!! وﭼـه تعدادى از مردمان به سبب همين حالات به جنون ورواني عقل مبتلا شده اند؟

ومرد سالم آنست كه خداوندY او را صحت داده، وتوفيق اين را برايش عطا فرموده كه آن اسباب مفيد قوت قلب را بدست آرد، كه از وى تشويش وانديشه ها را دفع كند، خداوندY ميفرمايد:{`tBur ö@ª.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡xm} [الطلاق: آيت 3]

ترجمه: كسيكه به الله توكل كند ﭘـس او برايش كافي است.

يعنى (خداوندY انسان را) انجام دادن همه كارهاي دنيا وآخرت بسنده است.

ﭘـس كسيكه به خداوند توكل كند ﭼـنين صاحب قلب قوى ميباشد كه افكار بيهوده براى او هرگز تاثير نميكند، ونه او را اوهام و حوادث ﭘـريشان ميسازد، زيرا او ميداند كه در ﭼـنين كارها تشويش كردن وﭘـريشان شدن علامـﮥ ضعف قلب و از ترس بيجا است، وبا وجود اين يقين دارد كه خداوندY براى كسى كافيست كه به او توكل واعتماد دارد، ﭘـس به خداوندY اعتماد كرده وبه وعدﮤ او مطمئن ميباشيد، از همين جهت غم وﭘـريشانى از بين رفته، ومشكلاتش به آسانى وراحت، وﭘـريشانيهايش بخوشى، و خوفش به سكون تبديل ميشود.

ﭘـس از خداوند طلب ميكنيم كه ما را به فضل خويش عافيت، وقوت قلب، وثبات، وتوكل كامل دهد، بهمانگونـﮥ كه دارندگان همين صفات را به عطاي همه خير ودور كردن همه شر وتكليف وعده كرده.

فصل

13- در سخن ﭘـيامبرr كه ميفرمايد: «لا يَفْرُكْ مُؤْمِنٌ مُؤْمِنَةً، إِنْ كَرِهَ مِنْهَا خُلُقاً رَضِيَ مِنْهَا خُلُقاً آخَرَ».[روايت مسلم]

ترجمه: بد نينـگارد مرد مومن زن مومن را، ﭼـه اگر بعض خصال او را نه ﭘـسندد خصلت ديگر او مورد ﭘـسندش قرار خواهد گرفت.

در اين دو فايدﮤ وجود دارد:

فايدﮤ اول: رهنمائي است ﭼـگونگى معامله بازن، با نزديكان، با دوستان، وبا كسانيكه بآنها شراكت دارند، وبا هر آنكه ميان تو و او بگوتـﮥ ارتباط وعلاقـﮥ وجود دارد، بايد خودرا به اين قناعت داد كه البته اگر در شخصى عيب ونقصان ويا مزاج نا ﭘـسنديده ميباشد، وقتيكه با ﭼيزى از اين قبيل متوجه شديد ﭘـس با محبتى كه به اساس ارتباط وتعلق با اوست بايد آنرا قوى دانسته باشيد ومقايسه كنيد، وصفات ﭘـسنديده ومقاصد نيك خاص وعام كه داراى آنست بياد آوريد، طوريكه از عيوب ﭼـشم ﭘـوشى شود وصفات نيك ومقاصد خاصه وعمومى در نظر گرفته شود، ورفاقت وارتباط هميشه بر قرار ميماند، و راحت واطمينان حاصل ميشود.

فايدﮤ دوم: محو شدن تشويش وانديشه، وبقاي صميمت وصفاى خاطر، و هميشه بجا آوردن حقوق كه فرض ويا مستحب است، وحصول اطمينان در بين هر دو جانب.

و هر كه به اين ارشاد و رهمنايى ﭘـيامبرr عمل نكرد، وبخلاف آن عمل كرد، يعنى از صفات نيكوي شخص ﭼـشم ﭘـوشد، وبه عيوبش نظر كند، آن ناﭼـار ونا راحت ميـگردد، ومحبتى كه در بين آنها وجود دارد، وهمـﭼـنان در ﭘـهلوي اين بسيارى از حقوقى -كه بجا آوردن آن بالاي هر دو لازم است- ضايع خواهد شد.

اكثر مردمان با همت در وقت وقوع مصيبت خود را صبر واطمينان تلقين ميدهند، اما به سبب كارهاي ساده وآسان تشويش ميكنند، وﭘـريشان ميشود، وصفاي قلب شان از بين ميرود، زيرا كه آنها خود را در مقابل كارهاي بزرگ عيار ساخته، وبه كارهاي كوﭼـك التفات نكرده اند، اين شيوه بر ايشان مضر ثابت شده، وراحت ايشان را از بين برده.

ﭘـس صاحبان عزم و اراده محكم در مقابل كارهاي خورد و كلان خود را آماده ساخته، و از خداوندY خواهان كمك ومعاونت ميباشند، و از وي استدعا ميكنند كه آنها را يك لحظه هم به نفسهاي شان نـگذراند.

به اين وسيلـﮥ كارهاي خورد مانند كارهاي كلان بر ايشان آسان شده، وهميشه خاطر شان جمع، وقلب شان آرم ميباشد.

فصل

[زندگى كوتاه خويش را نبايد به غم وانديشه ها سـﭘـرد]

14- خردمند ميداند كه زندگى سعادت و راحت يگانه زندگى حقيقى ميباشد، و آن هم بسيار كوتاه است، ﭘـس نبايد به غم وانديش آن را كوتاه تر سازد، زيرا كه اينـگونه عمل مخالف مفهوم زندگى سالم ميباشد، لهذا كوشش بايد كرد كه قسمت بزرگ زندگى شكار نا راحتى و ﭘـريشانيها نشود، در اين موضوع مرد نيكو و مرد فاسد مساوى هستند، مگر مومن را در تحقيق اين گونه عمل حصـﮥ بزرگ و نصيب نيكو، وفوايد دنيا وآخرت مي باشد.

15- هنـگامي كه انسان را تكليف ميرسد، يا از رسيدن تكليف مي هراسد، در بين ﭼـنين تكاليفى كه به او رسيده ودر بين نعمت هاي دنيوى ودينى كه از آن بهره مند است مقايسه بايد كرد، ﭘـس ميبيند كه تعداد نعمت ها بسيار، وتكاليفى كه به او رسيده در مقابل آن هيـﭻ نيست.

همـﭼنان اگر احتمال وقوع ضرر وجود داشته باشد، و از ﭘـيش شدن آن مى هراسد، و نيز ﭘـيدايش راه هاي سد وقوع آن ضرر محتمل باشد، بايد در بين احتمال ضعيف وقوع ضرر واحتمال هاي بسيار سلامتى از آن فكر كند، و آن دو را باهم مقايسه نمايد، و هر گز اجازه ندهد كه يك احتمال ضعيف عليه احتمالات قوى غالب گردد، كه از همين طريق دفع ميشود، وﭘـيش از وقوع مصيبت بايد احتمال وقوع مصيبت بزرگتر را در نظر گرفته شود، وخود را براى آن مجهز سازد اگر واقع شود براى دفاع آن وتخفيف آن، و يا آنـﭼـه بوقوع نه ﭘـيوسته واحتمال وقوعش باشد براى دفع آن كوشش بايد كرد.

16- و يكى از كارهاي مفيد ومؤثر اين است: ضرريكه مردم به تو مي رسانند، بالخصوص به الفاظ نا شايسته، در حقيقت ضرر بخود ايشان است، وبراى تو هيـﭻ ضرر نميرسد، مـگر اينكه ذهنت را در آن مصروف كنى، و اجازه بدهى كه احساسات ترا صدمه رساند، ﭘـس اگر ﭼـنين كنى طوريكه به صاحبانش ضرر است ﭘـس براى خودت ضرر ميباشد.

17- بدان كه: زندگى تابع خيالات وافكارت ميباشد، اگر در بارﮤ كارهاي كه در دين يا دنيا مفيد است فكر كنى زندگيت ﭘـر مسرت وبا سعادت ميباشد، واگر نه نتيجه اش خلاف اين است.

18- از وسايل مؤثر دفع كردن غم و ﭘـريشاني اين هم ميباشد: كه خودرا به اين كه تنها از خداوند Y اميدوار شكر وثواب هستى قناعت بده، هنگاميكه با كسى نيكى كردى -به قطع نظر از اين كه بالاي تو حق دارد يا ندارد- بدان كه اين در حقيقت نيكى كردن با خداوندY است، ﭘـس از آن انسان اميد شكر مكن، طوريكه خداوندY در بارﮤ بندگان خاص خويش ميفرمايد:{$oÿ©VÎ) ö/ä3ãKÏèôÜçR Ïmô_uqÏ9 «!$# ?w ß??Í?çR óOä3ZÏB [ä!#u�y_ ?wur #·�qä3ä© ÇÒÈ} [الإنسان: آيت 9]

ترجمه: شما را محض به روي الله طعام ميدهيم و از شما عوض و شكرانه گى نميخواهيم.

واين شيوه خصوصاً در تعامل با اهل وعيال يا كسيكه با او ارتباط قوى باشد مهم تر است، وقتيكه از آنها يك شر و يا تكليف را دور بسازى آنان هم در راحت ميباشند وتو نيز آرام ومطمئن ميباشيد.

ويكى از اسباب حصول اطمنان اين نيز است: كه اعمال نيكو را از ته قلب وبا شوق ورغبت بايد كرد، نه به تكلفى كه موجب تشويش ميگردد و تو را از خير بي بهره ميگرداند زيرا كه راه كج را انتخاب نمودى، واين كار حكمت است، كه از كارهاى آلوده كارهاى خوب ايجاد نمايى، وبه اين طريقه شيرينى ها بسيار ميشود، وكدورت ها از بين ميرود.

19- كارهاي مفيد را هدف قرار ده، ودر بر آوردن آن سعي وكوشش نمائيد، و به كارهاى مضر نظر نكنيد، تا كه از اسباب غم و ﭘـريشانى ها دور باشيد، و از آرامش واطمنان قلب خود استفاده كن تا كه كارهاى سخت را آسان كنيد.

20- يكى از كارهاي مفيد اينست: كه كارها را حالاً اجرا كنيد، وبه كارهاي آينده خود را فارغ نماييد، زيرا اگر كارها در اوقاتش اجرا نشود، وهمه كارهاي سابقه ولاحقه جمع شود، آن وقت انجام دادنش دشوار خواهد بود، واگر هر يك در وقتش اجرا شود، براى انجام دادن كارهاي آينده بقوت وفكر درست و در وقت مناسب براى تان دست ميدهد.

21- وبهتر است كه از كارهاي مفيد بايد انتخاب كرد كه از همه مهم، جالب و ﭘـسنديده باشد، و اگر نه با خستگى وﭘـشيمانى وخفگان رو برو خواهيد شد، ﭼـنين كارها را به فكر سالم و مشوره انجام دهيد، زيرا هر كه از ديگران مشوره ميـگيرد ﭘـشيمان نميشود.

كارهاي را كه ميخواهيد انجام دهيد، در باره اش به غور و دقت فكر كنيد، اگر مصلحت وفايدﮤ در آن مى بينيد، وعزم واراده اجرا نمودنش را كرديد، ﭘـس به خداوندY توكل نمائيد، هر آينه خداوندY توكل كنندگان را دوست دارد.

والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

([1]) در حديث كه بخارى ومسلم آنرا روايت نموده است.


fr-Islamhouse_Fatwas_sur_le_vote_en_europe

[ Index ]

Translations to other languges

P

Avis de savants contemporains autorisant la participation des musulmans au vote au sein d’un pays non-musulman

فتاوى علماء معاصرين تبيح مشاركة المسلم في الانتخابات في البلاد غير الإسلامية

FATWAS SUR LE VOTE ET LA PARTICIPATION AUX ELECTIONS DANS LES PAYS NON-MUSULMANS

فتاوى في مشاركة المسلم في الانتخابات مع غير المسلمين في البلاد غير الإسلامية

Conseil de Jurisprudence Islamique (Ligue Islamique Mondiale)

Louange à Allah uniquement ; prière et salut sur le dernier des Prophètes, notre Prophète Mohammed, ainsi que sur ses proches et ses compagnons.

L’assemblée du Conseil de Jurisprudence Islamique, lors de sa 19ème séance au siège de la Ligue Islamique Mondiale à La Mecque durant la période du 22 au 27 chawwal 1428 H. correspondant à la période du 3 au 8 novembre 2007, a étudié le sujet suivant :

« La participation des musulmans à des élections avec des non musulmans dans les pays non musulmans »

Ce sujet fait partie de ceux qui devaient être étudiés lors de la 16ème séance du 21 au 26 chawwal 1422 mais qui a été ajourné afin d’en compléter l’examen.

Après l’écoute d’une série de recherches présentées sur le sujet et de nombreux échanges et débats, l’assemblée décrète :

La participation des musulmans à ses élections est du domaine du droit politique en islam dans lequel le jugement se fait en pesant le pour et le contre entre les avantages et les inconvénients. Les fatwas à ce sujet divergent en fonction du temps, du lieu et de la situation.

Il est licite pour un musulman jouissant de ses droits civiques dans un pays non musulman de participer aux élections législatives, ou autres, si sa participation présente un intérêt supérieur, comme par exemple de montrer une image authentique de l’islam, de défendre la cause des musulmans dans son pays, d’acquérir des droits pour les minorités qu’elles soient religieuses ou non, de renforcer leur rôle dans les domaines d’influence, de s’entraider avec les personnes modérées et justes afin de concrétiser un partenariat fondé sur la vérité et la justice.

Tout ceci en respectant les règles suivantes :

· Que celui qui participe à ses élections ait pour unique intention de contribuer à concrétiser les intérêts des musulmans et les préserver de ce qui peut leur nuire.

· Qu’il ait une présomption favorable que sa participation aura des conséquences positives qui profiteront aux musulmans de son pays, en renforçant leur position et en permettant de transmettre leurs revendications aux responsables politiques et aux personnes détenant l’autorité.

· Que cette participation ne le pousse pas à faire des concessions dans sa religion.

Et Allah est seul garant du succès.

Prière et salut sur notre prophète Mohammed, ses proches et ses compagnons.

الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ؛ نبينا محمد ، وعلى آله وصحبه أما بعد: فإن مجلس المجمع الفقهي الإسلامي في دورته التاسعة عشرة المنعقدة بمقر رابطة العالم الإسلامي بمكة المكرمة في الفترة من 22ـ27 شوال 1428هـ التي يوافقها3ـ8 نوفمبر2007م قد نظر في موضوع : " مشاركة المسلم في الانتخابات مع غير المسلمين في البلاد غير الإسلامية" وهو من الموضوعات التي جرى تأجيل البت فيها في الدورة السادسة عشرة المنعقدة في الفترة من 21ـ26 شوال 1422هـ لاستكمال النظر فيها. وبعد الاستماع إلى ما عرض من أبحاث، وما جرى حولها من مناقشات، ومداولات، قرر المجلس ما يلي:

1. مشاركة المسلم في الانتخابات مع غير المسلمين في البلاد غير الإسلامية من مسائل السياسة الشرعية التي يتقرر الحكم فيها في ضوء الموازنة بين المصالح والمفاسد، والفتوى فيها تختلف باختلاف الأزمنة والأمكنة والأحوال.
2. يجوز للمسلم الذي يتمتع بحقوق المواطنة في بلد غير مسلم المشاركة في الانتخابات النيابية ونحوها لغلبة ما تعود به مشاركته من المصالح الراجحة مثل تقديم الصورة الصحيحة عن الإسلام، والدفاع عن قضايا المسلمين في بلده، وتحصيل مكتسبات الأقليات الدينية والدنيوية، وتعزيز دورهم في مواقع التأثير، والتعاون مع أهل الاعتدال والإنصاف لتحقيق التعاون القائم على الحق والعدل، وذلك وفق الضوابط الآتية:

أولاً: أن يقصد المشارك من المسلمين بمشاركته الإسهام في تحصيل مصالح المسلمين، ودرء المفاسد والأضرار عنهم.
ثانياً: أن يغلب على ظن المشاركين من المسلمين أن مشاركتهم تفضي إلى آثار إيجابية، تعود بالفائدة على المسلمين في هذه البلاد؛ من تعزيز مركزهم، وإيصال مطالبهم إلى أصحاب القرار، ومديري دفة الحكم، والحفاظ على مصالحهم الدينية والدنيوية.

ثالثاً: ألا يترتب على مشاركة المسلم في هذه الانتخابات ما يؤدي إلى تفريطه في دينه.

والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .

Conseil Européen de la Fatwa

Question : (posée le 23/08/2003)

Est-il licite pour un musulman de se présenter aux élections municipales en Europe ou de voter pour un parti non musulman afin d’assurer les intérêts des musulmans ?

Réponse :

L’appréciation de cette question est du ressort des institutions et des associations musulmanes. Si elles estiment que ce genre d’actions garantit des intérêts pour les musulmans qui ne pourraient être acquis sans cette participation, dans ce cas, il n’y a aucun mal à cela. À condition toutefois que cela n’implique pas de la part des musulmans des concessions plus importantes que les intérêts dont ils espèrent profiter.

Conseil Européen de la Fatwa

هل يجوز لمسلم أن يشارك في الانتخابات البلدية في أوروبا، أو أن يرشح حزباً كافراً ليحقق مصلحة المسلمين؟ )بتاريخ: 23-8-2009(

الجواب: هذه قضية يُرْجَع في تقديرها إلى المؤسسات والجمعيات الإسلامية، فإذا كانت ترى تحقيق مصالح للمسلمين بمثل ذلك لا تتحقق دون هذه المشاركة فلا بأس حينئذ بها، بشرط أن لا تتضمن من المسلمين تنازلاً أكبر من تلك المصلحة التي يستفيدونها.

المجلس الأوربي للإفتاء والبحوث

L’avis de feu Cheikh Ibn Al-Saadi

Grand savant contemporain d’Arabie Saoudite

Le grand savant Al-Saadi – qu’Allah lui fasse miséricorde – a écrit dans son exégèse du Saint Coran, au sujet du verset suivant : {Ils dirent : « Chouayb ! Nous ne comprenons pas grande chose à ce que tu dis ! Vraiment nous te considérons comme un faible parmi nous. Si ce n’était ton clan nous t’aurions certainement lapidé et tu n’as rien d’inaccessible.} (Sourate « Houd », verset 91) :

« Parmi les éléments utiles que l’on peut tirer de ce verset : le fait qu’Allah protège les croyants par des moyens multiples qu’ils peuvent connaître ou pour certains, dont ils n’ont aucune connaissance. Il se peut qu’Allah les protège par l’intermédiaire de leur clan ou de leurs compatriotes incroyants, de la même façon qu’Allah, par l’intermédiaire de son clan, a protégé Chouayb de se faire lapider par son peuple. Ainsi, il n’y a aucun mal à tout faire pour mettre à profit ces liens existants qui permettent de défendre l’islam et les musulmans. Voire même c’est une obligation, car il est souhaitable d’améliorer les choses autant que possible. Par conséquent, si des musulmans – qui sont sous l’autorité d’incroyants – apportent leur aide et font en sorte d’instituer un gouvernement républicain qui permettra aux individus et aux peuples de garantir leurs droits civiques et religieux, ceci est bien meilleure que de se soumettre à un Etat qui va mettre fin à tous leurs droits, va veiller à les éradiquer et à les exploiter. Bien sûr, s’il est possible que l’Etat soit sous l’autorité des musulmans et qu’ils le gouvernent, alors c’est ce qui doit être entrepris, mais puisque ce degré ne peut être atteint, le degré moindre qui permet de protéger les droits civiques et religieux devient la priorité. Et Allah est le plus savant. » Tafsir de Assaadi explication du verset 91 de la sourate Houd.

قال العلَّامة السعديُّ رحمه الله في تفسيره "تيسير الكريم الرحمن في تفسير كلام المنان". عند قوله تعالى }قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفاً ولولا رهطك لرجمناك وما أنت علينا بعزيز { (هود:91): (ومنها: أنَّ الله يدْفَع عن المؤمنين بأسباب كثيرة، قد يعلمون بعضَها وقد لا يعلمون شيئًا منها، وربَّما دفَع عنهم بسبب قَبيلتِهم أو أهلِ وطنهم الكفَّار، كما دفَع اللهُ عن شعيب رجْمَ قومه بسبب رهطِه، وأنَّ هذه الروابط التي يحصُل بها الدفعُ عن الإسلام والمسلمين لا بأسَ بالسعي فيها، بل ربَّما تعيَّن ذلك؛ لأنَّ الإصلاح مطلوبٌ على حسَب القُدرة والإمكان. فعلى هذا؛ لو ساعد المسلمون الذين تحت ولاية الكفَّار، وعمِلوا على جعْل الولاية جمهوريَّة يتمكَّن فيها الأفرادُ والشعوب من حقوقهم الدِّينيَّة والدُّنيويَّة، لكان أَوْلَى من استسلامهم لدولةٍ تَقضي على حقوقهم الدِّينيَّة والدُّنيويَّة، وتحرِصُ على إبادتها، وجعْلِهم عملةً وخدمًا لهم، نعمْ إنْ أمكن أن تكون الدولة للمسلمين وهم الحُكَّام، فهو المتعيِّنُ، ولكن لعدم إمكان هذه المرتبة فالمرتبةُ التي فيها دفْعٌ ووقاية للدِّين والدُّنيا مُقدَّمَةٌ، والله أعلم).

L’avis de feu Cheikh Ibn Othaymine

Grand savant contemporain d’Arabie Saoudite

Le Dr. Ahmed ibn Abderrahmane Al Qâdî rapporte : « J’ai interrogé notre cheikh [Ibn Othaymine] qu’Allah lui fasse miséricorde, au sujet des musulmans aux Etats-Unis, s’ils doivent participer aux élections qui ont lieu actuellement, afin d’apporter leur soutien à un candidat qui appuierait les intérêts des musulmans. Il a répondu par l’affirmative, sans aucune hésitation. » (Fatwa n°593 tiré du livre « les fruits de la transcription des avis de cheikh Ibn Othaymine » datée du 29/06/1420 de l’hégire.)

وقال الدكتور أحمد بن عبدالرحمن القاضي : (سألتُ شيخَنا [ابن عثيمين] رحمه الله : عن المسلمين في أمريكا؛ هل يُشاركون في الانتخابات التي تَجرِي في الولايات لصالح مرشَّح يُؤيِّد مصالحَ المسلمين ؟ فأجاب بالموافقة، دون تردُّد) انتهى من "ثمرات التدوين من مسائل ابن عثيمين" مسألة (593) 29/6/1420هـ

L’avis de Cheikh Abdel-Muhsin Al °Abbâd

Savant émérite et conférencier à la Mosquée de Médine

Cheikh Abdel-Muhsin Al °Abbâd a été questionné au cours d’une assise privée dans sa mosquée le 29/12/1427 H. correspondant au 19/01/2007 G. :

Une question qui nous vient des Etats-Unis, concernant le statut pour les minorités musulmanes [en pays non musulmans] de voter aux élections locales, s’ils constatent que l’un des candidats concrétisent les intérêts des musulmans en leur accordant des terrains et en leur laissant la voie vers le prêche pour la cause d’Allah le Très-Haut, ainsi que d’autres intérêts. Cela leur est-il licite ?

Réponse du Cheikh : Il n’y a aucun mal, si ces candidats conviennent mieux que d’autres. Cela revient à choisir le moindre mal entre deux maux, afin de se défaire du plus mauvais des deux. Ils sont tous non musulmans, donc tous mauvais. Mais celui qui nuit le moins [aux musulmans] est préférable.

Question : Et quant à ceux qui disent par exemple que ces élections sont un moyen innové ?

Réponse du Cheikh : De toute façon, ces élections sont à présent un mal par lequel les gens ont été éprouvés [1] . Si les gens avaient le choix entre deux choses : l’une exécrable et l’autre moins dommageable, ils choisiraient le moindre mal, bien évidemment. De la même façon que les gens [les musulmans] se réjouirent de la victoire des Byzantins contre les Perses, alors qu’ils sont tous non musulmans.

Question : mais certains protestent en disant qu’à la base ils ne sont nullement tenus de participer à ces élections.

Réponse du Cheikh : effectivement, c’est le cas si leur participation est utile, sinon ils n’ont pas à y participer.

سئل فضيلة الشيخ عبد المحسن العباد في جلسة خاصة في مسجده يوم 29/12/1427 الموافق لـ19/1/2007م :

سؤال جاء من أمريكا عن حكم تصويت الأقليات المسلمة في الانتخابات المحلية إن رؤوا فيمن رشح من يحقق مصالح المسلمين من إعطائهم أراضي ويخلون سبيلهم في الدعوة إلى الله عزّ وجلّ ومصالح أخرى، فهل يجوز لهم ذلك؟

الشيخ : ما في بأس. إذا كانوا أصلح من غيرهم فما في بأس. هو ارتكاب أخف الضررين للتخلص من أشدهما. كلهم كفار وكلهم شر، ولكن الذي ضرره أخف أحسن من الذي ضرره أشد.

السائل: من يقول إن هذه الانتخابات وسيلة بدعية مثلا؟

الشيخ: على كلٍ، هذا الآن شر ابتلي به الناس؛ الناس الآن لو كانوا بين أمرين، واحد خبيث وواحد أخف منه ضررا - الناس يختارون أخف الضررين على الآخر، نعم. مثل ما فرح الناس بانتصار نصارى روم على الفرس - كلهم كفار.

السائل: لكن يعترض بعضهم أنهم ليسوا ملزمين أصلا بالدخول في الانتخابات.

الشيخ: هذا إذا كان دخولهم سينفع أما إذا كان دخولهم لا ينفع فلا.

Traduit par

Kamel M. Abou Ahmed

Revu et corrigé par

L’equipe Islamhouse

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Le Cheikh veut dire par là que de toute façon on ne peut rien y changer, les élections auront lieu, qu’on le veuille ou non. La question qui se pose à présent c’est de savoir s’il vaut mieux y participer ou non. Et Allah est plus savant [NDT].


fr-islamhouse_Union_des_Musulmans_Assaadi

[ Index ]

Translations to other languges

Encourager l’union des musulmans

et réprouver la désunion et la divergence

Écrit par le grand savant, le noble Chaykh :

‘Abd ar-Rahmân ibn Nâsir as-Sa’dî

(1307 H / 1876 C – 1376 H / 1943 C)

رحمه الله

Préface du grand savant, le noble Chaykh:

‘Abdallah ibn ‘abd al-‘Azîz ibn ‘Aqîl

Ancien Président du congrès perpétuel de la Haute Assemblée de Justice

Traduit par :

‘Issa Petit (Abû Ilyès)

Revu et corrigé par :

Dr. Moussaoui Mahboub

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition en arabe financée par :

Noura bint ‘Abd ar-Rahmân ibn Nâsir as-Sa’dî.

غفر الله لها و لوالديها و للمسلمين

1ère édition, 201 2/143 3

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. Les opinions du livre sont celles de leur(s) auteur(s) et ne reflètent pas nécessairement celles du site ou du traducteur.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-propos

A

travers ces quelques lignes, nous tenons à remercier chaleureusement al Mousâ’ad Abdallah Ibn Noura Bint ‘Abd ar-Rahman Ibn Nâsir as-Sa’dî - واسعة رحمه الله رحمة -

Sa générosité, ses marques d’attention et sa disponibilité nous ont incités et encouragés à répondre à l’un de ses souhaits qu’il nous a formulés et qui était de voir traduit cette magnifique épître, certes concise dans son contenu, mais riche dans sa portée.

Cette épître, préfacée par le très noble savant Abdallah ibn ‘abd al-‘Azîz ibn ‘Aqîl -حفظه الله -un des derniers élèves encore vivants de Chaykh Abd ar-Rahmân as-Sa’dî et aujourd’hui âgé de 95 ans [1] , aborde un sujet très important qui concerne l’union et l’unité des musulmans sous une seule et même bannière : celle du Noble Coran et de la Tradition authentique à la lumière des premières générations agréées (et toutes celles qui les suivent vertueusement jusqu’à nos jours).

Nous remercions aussi le noble chaykh ‘Abd-ar-Razzâq ibn abd al-Mouhsin al ‘Abbâd al Badr -حفظه الله - pour sa contribution indirecte à la parution de cette traduction. Qu’il trouve ici l’expression de notre gratitude.

Nous espérons que cette humble traduction aura un bon accueil auprès de la communauté musulmane francophone. Nous sommes conscients que récolter la satisfaction et l’agrément de tous est une chose que l’on ne peut atteindre. Cependant, si cette épître permet de contribuer à l’union des musulmans et de fortifier leur unité en ces temps de troubles alors la réussite et le mérite n’en reviennent qu’à Allah, seul. S’il en est autrement alors cela ne provient que de nous-mêmes et de Satan, auquel cas nous Lui demandons pardon pour nos manquements et nos diminutions et nous nous repentons à Lui.

Que la paix et la bénédiction soient sur notre Messager et Prophète Muhammad ibn ‘Abdillah (r), sa famille et ses nobles compagnons.

Louange à Allah, Seigneur de l’univers.

Le traducteur.

Préface

Du grand savant, le noble Chaykh ‘Abdallah ibn ‘Abd al-‘Azîz ibn ‘Aqîl

L

ouange à Allah qui a enseigné par la Plume et qui a enseigné à l’homme ce qu’il ne savait pas.

Que la paix et les bénédictions d’Allah soient sur notre Prophète Mohammed (r), sa famille et l’ensemble de ses compagnons.

Ceci étant dit :

Les bénéfices de notre Chaykh, le grand savant, ‘Abd ar-Rahman ibn Nâsir as-Sa’dî ne cessent de se renouveler [et perdurer] même après sa mort du fait d’épîtres et de livres édités qui paraissent de temps à autre. Ces livres contiennent de précieux points utiles et des conseils avisés. Quel bon enseignant sincère était-il ! Quel bon éducateur pieux fut-il ! Qu’Allah le couvre de Sa miséricorde.

Voici une excellente épître, concise dans son contenu, mais riche dans sa portée. [Dans celle-ci] Il y prodigue un conseil sincère non seulement pour les savants musulmans, mais aussi pour les gens afin d’unir leur parole et de réunir leur cœur en s’accrochant tous ensemble à l’anse d’Allah et en les avertissant de la division et de la divergence qui mènent à l’inimitié réciproque, la rupture et la haine.

Il - رحمه الله - a expliqué quelle était la position des savants au sein de la communauté musulmane, leur nécessité pour les musulmans et ce qu’incombe aux musulmans à leur égard comme : les aimer, les honorer, connaître leurs droits et leur accorder le rang qui leur sied.

De même, il - رحم الله - n’a pas oublié de donner conseil aux étudiants en sciences religieuses mettant en garde contre les caractères vils et les attributs blâmables, etc. Ainsi que d’autres bénéfices contenus dans cette épître.

Le noble Chaykh ‘Abdallah ibn Zayd ibn Mussallam Âli Mussallam s’est attaché à présenter et corriger cette épître tout en y apportant des annotations utiles. Celles-ci ont été tirées des paroles de l’auteur issues de ses livres et en rapport avec le sujet abordé ici. Qu’Allah le récompense pour l’attention qu’il a portée à cette épître.

Je recommande à mes frères et mes fils étudiants [en sciences religieuses] ainsi qu’à tout musulman de lire cette épître et d’en tirer bénéfice dans ce qu’elle contient comme conseils et recommandations. J’implore Allah (I) pour que cette épître soit bénéfique et utile pour son auteur, mais aussi à celui qui la lit ou la reçoit.

Je loue Allah et je prie sur Son Serviteur et Messager Mohammed (r), sa famille et l’ensemble de ses compagnons.

Ecrit par : « Le serviteur dans le besoin de Son Seigneur » ‘Abdallah ibn ‘Abd al-‘Azîz ibn ‘Aqîl

Ancien Président du congrès perpétuel de la Haute Assemblée de Justice

Introduction

L

a louange appartient à Allah (U), nous Le louons, nous cherchons Son assistance, nous Lui demandons pardon, et nous cherchons refuge auprès de Lui contre le mal de nos âmes et de nos viles œuvres. Celui qu’Allah guide nul ne peut l’égarer et celui qu’Il égare nul ne peut le guider. Et je témoigne qu’il n’y a nulle divinité, digne d’adoration, excepté Allah (U), Seul, sans associé et je témoigne que Muhammad (r) est Son serviteur et Son messager. Que la paix et la bénédiction d’Allah soient sur lui, sa famille et ses compagnons.

Ceci étant dit : Voici une perle précieuse et une épître unique en son genre [2] écrite par le Chaykh, le Jurisconsulte, l’Exégète ‘Abd ar-Rahman ibn Nâsir as-Sa’dî - رحمه الله - dans laquelle il prodigue un sincère conseil pour la communauté, en général, lui enjoignant d’unir son discours et la mettant en garde contre la division et la divergence qui mènent à l’inimitié mutuelle et la haine.

Actuellement, la communauté musulmane est encore plus dans le besoin de s’unir et de se rassembler. Elle doit rompre et s’éloigner le plus loin possible de tout esprit partisan, de s’invectiver ou de douter des intentions [des uns et des autres] aussi longtemps que tous sont sous la bannière des Gens de la Tradition et du Groupe (Ahl as-Sunna wal Jamâ’a), se positionnant ainsi sur les traces des pieux prédécesseurs de cette communauté, c’est-à-dire : les générations émérites et agréées, en suivant la Tradition et en n’innovant pas.

Chaykh ‘Abd ar-Rahman as-Sa’dî qui est décédé en 1376 AH a voyellisé cette épître. Qu’Allah le couvre de Son immense miséricorde et le rétribue pleinement dans l'au-delà.

J’ai attaché de l’importance à cette épître afin de la propager et d’en faire bénéficier à un plus large public. Ensuite, la réussite appartient à Allah (U) [3] .

Je demande à Allah la sincérité dans mes actes et paroles ainsi que la réussite et la justesse [dans le propos].

Que la paix et les bénédictions d’Allah soient sur Mohammed (r), sa famille et ses compagnons.

Ecrit par : ‘Abdallah ibn Zayd ibn Mussallam Âli Mussallam. 1er Jumâdâ al Awlâ, 1428 AH. Riyadh.

بسم الله الرحمن الرحيم

Au nom d’Allah, le Tout Miséricordieux, le Très Miséricordieux

En Lui je cherche assistance et en Lui je place ma confiance

L

ouange à Allah, Seigneur de l’Univers. Que la paix et la bénédiction d’Allah soient sur Mohammed (r), sa famille et l’ensemble de ses compagnons.

Ceci étant dit :

Allah (I) a créé Ses serviteurs et les a tirées du néant après qu’ils ne fussent même pas dignes d’être mentionnés. Ceci afin qu’ils L’adorent, Seul et sans associé, et qu’ils Lui obéissent et Le craignent. La base de leur rappel et leur souvenir est liée à l’acquittement des droits obligatoires et recommandés envers Lui et Ses serviteurs, droits qu’Il a légiférés dans Son Livre et à travers les propos de Son Messager (r). Il existe de nombreuses branches et ramifications. Certaines constituent des fondements (usûl), d’autres des décrets (ahkâm), d’autres encore des règles (qawâ’id) globales et générales issues de nombreux décrets partiels. Certaines constituent des objectifs (maqâsid) et des choses requises, et d’autres y mènent. Toutes reviennent d’une part à l’obtention et au parachèvement des bénéfices et d’autre part à l’annulation et la diminution des préjudices. [4]

Se cramponner tous ensemble à l’anse d’Allah, unir le discours des musulmans, les réunir et les rassembler figurent parmi les injonctions divines, les législations célestes et les recommandations prophétiques les plus importantes qui soient. On doit encourager cela par tout moyen pouvant y parvenir en actes et paroles, notamment : s’entraider (en actes et paroles) ; interdire la division, la divergence, et la désunion des musulmans ; et s’écarter de toutes les voies menant à cette situation selon sa capacité et sa possibilité.

Le Coran, la Tradition et le consensus des Prophètes, des Messagers et leurs adeptes, jusqu’au Jour de la Rétribution, indiquent et prouvent ce fondement capital. Allah (I) ordonne à Ses serviteurs de se cramponner à Son anse qui correspond à Sa Religion et au fait de se rassembler en celle-ci. Dans le même temps, Il leur a interdit la division et la divergence en rappelant à Ses serviteurs Son bienfait sur eux du fait de leur avoir accordé la réussite.

Il (I) a dit : {Ô vous qui avez cru, craignez Allah comme Il mérite d’être craint et ne mourrez qu’en étant musulman. Saisissez-vous tous fermement à l’anse d’Allah et ne vous divisez pas. Rappelez-vous les bienfaits qu’Allah vous a accordés lorsque vous étiez ennemi puis Il a rétabli l’union entre vos cœurs et a fait de vous des frères par un effet de Sa grâce.} [5]

Il (U) a interdit la dispute et la divergence et Il nous a informé que ceci était une cause de fléchissement et de non-assistance contre les ennemis : {Et ne vous disputez pas sinon vous fléchirez et perdrez votre force.} [6]

Il a rappelé Son bienfait sur Ses serviteurs, bienfait que nul ne peut estimer si ce n’est Lui, Le Tout-Puissant, Le Sage : {Il a uni leurs cœurs [par la Foi]. Et même si tu avais dépensé tous les trésors de la Terre, tu n’aurais pu unir leurs cœurs ; mais c’est Allah qui les a unis, car Il est Puissant et Sage.} [7]

Il a blâmé les hypocrites pour leur inimitié qu’ils se vouaient les uns aux autres et pour la division de leurs cœurs, même si en apparence ils étaient unis : {Tu les crois unis, alors que leurs cœurs sont divisés.} [8]

À l’opposé, Il (U) nous a expliqué le bienfait de la douceur accordée à Son Messager dans sa fréquentation avec les gens, douceur qui incite à l’union, au regroupement et annihile la division : {C’est par une miséricorde de la part d’Allah que tu [Muhammad] as été si doux envers eux ! Si tu avais été rude, au cœur dur, ils t’auraient fui.} [9]

Il a décrit les croyants en étant :{miséricordieux entre eux} [10] et Son Messager comme étant : {plein de sollicitude et de compassion [envers les croyants]} [11]

Il a aussi dit : {Certes, vous avez dans le Messager d’Allah un excellent modèle} [12]

De même, Il (I) a dit : {Entraidez-vous dans la bonté et la piété et ne vous entraidez-pas dans le péché et la transgression.} [13]

Et l’une des bontés les plus importantes est de s’évertuer, par tout moyen, à unir et unifier le discours des musulmans. À l’opposé, s’efforcer de désunir la parole des musulmans fait partie des plus grandes entraides dans le péché et la transgression.

Allah nous a raconté, dans Son Livre, la vie des Messagers qu’Il a envoyés pour transmettre Son Message. Il nous a rappelé leur conseil sincère prodigué à leur communauté, leur vif désir à les unir sous [la bannière de] l’islam et leur interdiction de se diviser et de diverger. Tout ceci est abondamment rapporté dans le Coran. De même, le Prophète (r) a commencé par ce fondement, l’a réitéré, a ordonné aux serviteurs de s’unir et leur a interdit de se diviser : division qui mène à la corruption.

Le Prophète (r) a dit dans un hadith unanimement reconnu authentique : « Ne vous enviez pas, ne gonflez pas les prix, ne vous détestez pas, ne vous tournez pas le dos, mais soyez des serviteurs d’Allah fraternels. Le musulman est le frère du musulman, il ne lui fait pas d’injustice, il ne l’abandonne pas et ne lui ment pas. » [14] .

Dans le recueil authentique de Muslim, Tamîm ad-Dârî (t) a dit : J’ai entendu le Messager d’Allah (r) dire : « La religion est le conseil sincère. Envers qui, ô Messager d’Allah ? Avons-nous demandé. Il répondit : Envers Allah, Son Livre, Son Messager, les gouverneurs musulmans et tout musulman. » [15]

Un des plus grands conseils sincères envers les musulmans est de s’efforcer d’unir leur cœur et de les réunir tout en leur interdisant de se diviser. Dans un hadith unanimement reconnu authentique, il (r) s’est adressé aux Ansârs et les a alertés du bienfait d’Allah sur eux pour les avoir guidés, unis et enrichis grâce à lui (r). Il (r) leur a dit : « Ô Ansârs ! Ne vous ai-je pas trouvés égarés et Allah vous a guidés par mon biais, [ne vous ai-je pas trouvés] divisés et Allah vous a réunis à travers moi et [ne vous ai-je pas trouvés] indigents et Allah vous a enrichis grâce à moi ? » [16] À chaque fois qu’il disait quelque chose, ils répondaient : « Allah et Son Messager sont bien meilleurs que cela encore. »

De même, le Prophète (r) a averti ses compagnons de ne pas transmettre des paroles qui froisseraient les cœurs : « Que personne d’entre vous ne me transmette quelque chose sur un autre [qui me toucherait]. En effet, j’aime aller à votre rencontre sans rien avoir dans ma poitrine. » [17]

Lorsque certains de ses compagnons le consultèrent pour tuer certains hypocrites, il (r) leur répondit : « Que les gens ne disent pas que Muhammad tue ses compagnons. » [18] En effet, cela constituait une cause qui risquait d’éloigner de l’islam ceux qui n’étaient pas [encore] convertis. Ainsi, il les laissa [sains et saufs] alors qu’ils méritaient la mort dans l’intérêt de l’union [des musulmans].

Lorsqu’il (r) envoyait quelqu’un prêcher l’islam et enseigner les préceptes divins aux gens, il (r) recommandait : « Annoncez les bonnes nouvelles et ne faites pas fuir [les gens] ; facilitez et ne compliquez pas [les choses] ; unissez-vous et ne divergez pas. » [19]

Il (r) a aussi dit : « Ne divergez pas ou alors vos cœurs divergeront. » [20]

Ainsi, il (r) nous a informé que la divergence apparente était une cause et une source de divergence intérieure.

Il (r) a encore dit : « Vos prédécesseurs ont été anéantis à cause de leurs nombreux sujets de discussion et de leur divergence avec leurs prophètes. » [21]

Tous ces hadiths se trouvent dans les deux recueils authentiques.

De même, il est rapporté de manière mutâwatir [22] que le Prophète (r) a interdit de se soulever contre les détenteurs de l’autorité, mais plutôt de les écouter et leur obéir même s’ils commettent des injustices et désobéissent [à Allah] [23] . Ceci à cause du terrible mal qui résulte de l’insurrection contre eux.

Allah et Son Messager ont ordonné aux musulmans de se réunir dans maintes adorations comme : le pèlerinage, les fêtes, la prière du vendredi, les prières en groupe, etc.

À travers ce rassemblement, des liens d’affection et de fraternité se créent et on évite ainsi la séparation [et la rupture]. Allah et Son Messager ont également interdit la calomnie, la médisance, la diffamation, la rupture, la tromperie, l’envie, la rancune, etc. du fait de ce que cela engendre comme corruption et division entre les serviteurs. A contrario, ils [Allah et Son Messager] ont ordonné la conciliation entre les gens, quel que soit le moyen, notamment par la permission du mensonge s’il vise à réconcilier [deux personnes] et dès lors où il conduit à l’amélioration [24] .

En bref, quiconque médite sur la vie du Messager d’Allah (r) dans sa relation avec les gens, musulmans ou non, proches ou éloignés, constatera une grande sociabilité, une pleine sollicitude et une sublime moralité à pardonner aux personnes fautives [25] . Ceci, tout en attachant les cœurs des gens afin qu’ils embrassent l’islam, se convertissent et raffermissent leur foi [26] .

Il (r) délaissait tout ce qui pouvait faire fuir les gens. Parfois même, il (r) abandonnait la chose la plus émérite, la meilleure afin d’en accomplir une autre de moindre degré et préserver ainsi les cœurs des gens. Il eût l’intention de reconstruire la Ka‘ba sur les fondations d’Ibrâhîm (u). En effet, il a dit à ‘Aicha (y) : « Si ce n’était la récente sortie de ton peuple de la Jâhiliya, j’aurai détruit la Ka‘ba et je l’aurai reconstruite sur les fondations d’Ibrâhîm. » [27]

Quiconque médite sur cela saura qu’il (r) a été envoyé avec la Religion monothéiste, pure et bienveillante [28] . Si tu connais cela, alors tu sauras que parmi les plus importantes règles de la Religion et les plus nobles préceptes des Envoyés, il y a : conseiller sincèrement l’ensemble de la communauté, s’efforcer à unir la parole des musulmans, réussir à les réunir ensemble, et dissiper la haine, l’inimitié, et l’hostilité.

Ce fondement est une des choses les plus importantes à ordonner. Il fait partie du convenable. Le perdre fait partie des choses les plus blâmables et cette situation ne doit pas avoir lieu d’être. Ce fondement est une des obligations individuelles incombant à toute la communauté : savants, gouverneurs, et les gens en général. Bien plus, c’est une règle à travers laquelle la foi se complète. Il convient donc de la préserver en savoir et en acte. Il en est ainsi, car les intérêts religieux et mondains qui découlent de celle-ci sont innombrables. Par opposition, perdre cette règle entraîne des préjudices religieux et mondains qu’on ne peut dénombrer. Voilà pourquoi, j’ai décidé de consacrer les deux chapitres suivants à ce sujet.

Chapitre

Quelques préjudices et maux causés par la divergence, la querelle, l’inimitié et la séparation

Il n’y a pas l’ombre d’un doute pour une personne douée de raison qu’Allah (U), dans Son infinie sagesse et miséricorde, n’a interdit une affaire que parce qu’il s’y trouvait des préjudices généraux et particuliers.

Le premier mal qui découle de l’antipathie, de l’inimitié et de la divergence est tout simplement la perte de cet important fondement, associé à la désobéissance à Allah et à Son Messager. Les conséquences sont : la punition, la privation de récompense, la diminution de la foi, le malheur, l’échec et l’abandon [d’Allah] comme les textes coraniques et les hadiths authentiques le prouvent.

Il en découle aussi : l’affrontement, la querelle, la mise à l’écart et l’inimitié qui poussent les musulmans [à se diviser et] où chacun désire faire triompher sa parole à juste titre ou non. Il en résulte encore des erreurs commises, des égarements et une passion [suivie] qui entraînent des préjudices généraux et particuliers que seul Allah connaît. Tout cela a pour conséquence le délaissement de la vérité, apportée par l’un des protagonistes, pour ne secourir que la passion et détester la personne qui l’a apporté et ainsi détester la vérité qu’il porte en lui. Alors, il en résulte de la calomnie, de la médisance et de la diffamation qui font partie des plus grandes désobéissances. Ainsi, celui qui aspirait à la guidée, dont l’intention était bonne, mais qui avait peu de clairvoyance, se retrouve alors errant, n’empruntant pas la voie [de celui qui est sur la vérité] car il ne sait pas vers qui se retourner et qui suivre dans sa parole entre ces deux groupes.

Quant à celui dont l’intention est mauvaise et qui suit sa propre passion, il se fraie une voie lui permettant de s’en prendre à l’honneur des savants, des gens pieux et des gouverneurs musulmans. Dans son propos, il s’affilie à un groupe et ensuite, il dénature les choses à celui dont le cœur est empli d’hypocrisie, de ruse et de traîtrise. Ainsi, il atteint ses vils objectifs et sème ses graines dans les cœurs de ceux qui adhèrent à son discours [et ses idées]. Selon ce qu’il aura semé [dans les esprits des gens], il en résultera ignominie et humiliation. Le malheur n’est pas tant la destruction de celui qui est sur cette affaire, car c’est sa véritable intention, il a emprunté la voie de celui qui doit être détruit. Non ! La tristesse, la profonde tristesse réside dans celui qui l’écoute et dont le cœur et la raison ont été conquis [par ses paroles]. Il donne l’image d’un conseiller sincère alors qu’en réalité, c’est le plus grand traître et le plus grand ennemi. Voilà quelques conséquences de la divergence.

Cette désunion a aussi pour conséquence l’éloignement et la séparation de telle sorte que personne ne s’enquiert ou n’apprenne de l’autre, ni même ne se conseille mutuellement, engendrant ainsi la perte d’avantages et d’intérêts certains. L’union, quant à elle, fait partie des plus importantes obligations, des plus grandes voies pour se rapprocher d’Allah et des plus belles obéissances, etc. Elle a aussi l’immense privilège de ne pas nourrir l’avidité et l’animosité des ennemis entretenues par une parole divisée et une affaire morcelée.

Chapitre

Les bénéfices de l’union des musulmans, de leur amour réciproque et de leurs efforts dans cette voie

Ce point est ce qui est demandé et recherché à travers cette épître. C’est le but que les réformateurs recherchent ardemment et l’objectif pour lequel les participants s’élancent et les concurrents se concurrencent. Pour ce point, que ceux qui désirent œuvrer agissent ! En effet, il contient (et englobe) d’immenses avantages (et intérêts) ainsi que des affaires considérables.

En résumé, l’ensemble des préjudices causés par la séparation, l’inimitié et le fait de se tourner le dos que l’on a évoqué ici se dissipe avec ce point, c’est à dire : l’union. La personne aboutira au bien complet, il obtiendra tous les bienfaits, les bénédictions descendront, les invocations seront exaucées et les mauvaises actions seront remplacées par des bonnes.

En unissant la parole des musulmans, on réunit la religion dans sa totalité et ainsi les musulmans obtiennent la puissance (al-‘izz) et la domination (at-tamkîn) sur terre. Grâce à cela, l’islam et la foi grandissent, car pour les Gens de la Tradition et du Groupe (Ahl as-sunna wal jamâ’a) la foi est, en effet, une parole et un acte qui augmente avec l’obéissance et diminue avec la désobéissance.

S’efforcer à réaliser cet objectif fait partie des plus grandes obéissances. Non seulement la foi augmentera en degrés, mais aussi grâce à l’entente et à l’union on s’entraidera dans tous les pans de la bonté, la piété et le bien. Allah (U) dit : { Il n’y a rien de bon dans la plupart de leurs conversations secrètes qu’ils tiennent, excepté celui qui ordonne une aumône, accomplit une bonne action ou réconcilie les gens.} [29]

Le Prophète (r) a dit : « Voulez-vous que je vous informe de ce qui est plus émérite en degré que le jeûne, la prière [de nuit] et l’aumône ? Bien sûr, Ô Messager d’Allah !, répondirent-ils. Il leur a dit alors : réconcilier les gens. En effet, corrompre les gens rase et coupe tout. » Dans une autre version, il a précisé : « Je ne parle pas de raser les cheveux, mais de raser la religion. »

Y a-t-il un degré plus élevé que celui-ci ? Un degré qui est au-dessus des œuvres les plus méritoires qui soit comme : prier, jeûner ou donner l’aumône. Le Prophète (r) a dit : « Par Allah ! Vous ne rentrerez pas au Paradis jusqu’à ce que vous croyiez et vous ne croirez pas jusqu’à ce que vous vous entraimiez. Voulez-vous que je vous informe d’une chose, si vous l’accomplissez vous vous aimerez : propagez le salut entre vous. » [30] .

Ainsi, il (r) a conditionné l’entrée au Paradis à la présence de la foi et ensuite il a déterminé la présence de la foi à la réalisation de l’amour réciproque qui est la cause de l’entente. Le remède pour cela est de propager le salut. Et assurément, une parole douce tel que le salut, constitue une des plus grandes motivations [pour s’entendre et s’unir].

Chapitre

[La valeur du pardon] [31]

Si on sait cela alors il incombe à tous les musulmans, en général, et aux savants, en particulier, de s’efforcer dans cette affaire, de supporter les difficultés qui en découlent et de déployer tous leurs efforts et leurs capacités afin d’obtenir l’affection et non la séparation et la rupture. Les savants doivent inciter les autres à cela en appliquant eux-mêmes les injonctions d’Allah, en s’efforçant pour Celui qu’ils aiment et en cherchant à se rapprocher de Lui. Qu’ils contiennent leurs personnes face aux torts qu’ils risquent de subir, en parole et en acte, de la part des gens, mais pour lequel ils obtiendront, si Allah le souhaite, un repos spirituel.

Qu’ils pardonnent à ceux qui agissent mal envers eux, qu’ils oublient et qu’ils ne nourrissent rien à leur encontre dans leur for intérieur. Qu’ils ne se comportent pas avec eux comme eux-mêmes se sont comportés à leurs égards. Plutôt, s’ils ont agi avec haine qu’ils agissent, eux, avec amour ; s’ils leur ont fait du tort qu’ils soient vertueux envers eux ; s’ils ont rompu avec eux et les ont délaissés qu’ils les accueillent en les saluant, en leur souriant, en leur parlant avec douceur et en invoquant en leur faveur sans qu’ils ne le sachent.

Qu’ils ne suivent pas leurs âmes, instigatrices au mal, à se comporter avec eux de la même manière qu’ils ont agi à leur encontre. Ceci n’est pas la conduite des prophètes et de leurs disciples. Bien au contraire, leur attitude est de pardonner et d’oublier ce que font les coupables comme l’a rappelé le Prophète (r) lorsqu’un prophète (u) fut frappé par son peuple alors qu’il les appelait à Allah. Ils le frappèrent jusqu’à ce qu’ils le firent saigner, alors il essuya le sang de son visage et implora son Seigneur : « Ô Allah ! Pardonne à mon peuple, car il ne sait pas. » [32]

Par Allah ! Ceci est la gloire parfaite, celle qui permet à un homme d’avoir un bel éloge en ce bas monde et une abondante récompense dans l’au-delà. Allah dit : {Que l’aversion que vous ressentez pour ceux qui vous ont obstrués naguère de vous approcher de la Mosquée sacrée ne vous pousse pas à transgresser.} [33] . Allah enjoint à répondre par le pardon à celui qui agit mal, Il (U) dit : {Mais si vous patientez alors cela est bien meilleur pour les patients.} [34] . De même : {Et si vous pardonnez, cela est plus proche de la piété.} [35] . Ou encore : {Et quiconque pardonne et se réconcilie (réforme) alors sa récompense est auprès d’Allah.} [36] . Et aussi : {Et pour quiconque patiente et pardonne alors ceci fait partie des plus hautes résolutions.} [37] .

Si les musulmans réussissent à accomplir cela et à adopter la même conduite alors Allah les réunira. Il unira leurs cœurs, Il les guidera vers les sentiers de la paix et Il les sortira des ténèbres de l’ignorance, de l’injustice et de l’égarement pour les conduire vers la lumière de la connaissance, la justice et la foi.

Ils leur incombent également s’ils aperçoivent quelqu’un suivre sa passion et qui désire faire scission avec les musulmans ou faire la division, afin de poursuivre (et d’obtenir) une quelconque ambition malsaine, de le réprimer et de le conseiller sans tenir compte de ce qu’il dit, car quiconque agit ainsi est le plus grand des ennemis.

Les savants doivent aussi exhorter les gens à ne pas dévoiler les péchés des musulmans ni à les épier. Et encore plus particulièrement, lorsque cela émane des éminences de la religion, des savants et des étudiants en sciences religieuses, car ils possèdent le plus grand droit qui soit sur l’ensemble des musulmans du fait qu’ils étudient la science légale et l’enseignent aux gens. S’ils n’étaient pas là, les gens ne connaîtraient pas les choses de leur religion et les relations qui en découlent. S’ils n’étaient pas là, ils ne sauraient pas comment prier, donner l’aumône, jeûner ou encore accomplir le pèlerinage. Bien plus, ils ne sauraient même pas comment acheter et vendre. Si les savants n’étaient pas là, les hommes seraient comme les animaux : ils ne connaitraient pas le convenable, ils ne réprouveraient pas le blâmable et ils ne sauraient pas ce qu’est le licite et l’illicite. Donc, il incombe obligatoirement aux musulmans de les respecter, de ne pas leur faire de mal, de réprimer ceux qui veulent leur faire du tort et de baisser le regard vis-à-vis de ce qui peut émaner d’eux en le cachant et en ne le diffusant pas. En effet, propager une telle chose entraîne une corruption certaine.

Sache que le bien et le mal ont des signes que le serviteur reconnaît.

Le signe du bonheur de l’homme est de le voir souhaiter le bien pour l’ensemble des musulmans. Il s’empresse à les guider et à les conseiller selon sa capacité et quelque soit le conseil. Il devance le fait de cacher leurs péchés et ils ne les divulguent pas recherchant par là la satisfaction d’Allah et la demeure dernière.

Le signe du malheur pour un serviteur est de le voir se précipiter parmi les gens en calomniant, médisant, guettant et dévoilant leurs péchés. Lorsqu’il entend une chose blâmable provenant de l’un d’entre eux, il la divulgue et la diffuse. Parfois même, il la propage avec une explication de son propre chef. Un tel serviteur occupe une des plus viles positions auprès d’Allah, il est rabaissé auprès de Lui et est exposé à Son courroux. On craint [pour lui] qu’il soit humilié et avili en ce bas monde avant même celui de l’au-delà à moins qu’il ne se repente sincèrement et que ses mauvaises actions soient changées en bonnes actions.

Par conséquent, il importe à celui qui accorde de la valeur à sa personne de ne pas l’éduquer dans des caractères aussi blâmables. Qu’il médite sur le sens de la parole du Messager d’Allah (r) : « Quiconque cache les péchés d’un musulman, Allah lui cachera les siens ici bas et dans l’au-delà. » De même, sa parole (r) : « Ô vous qui avez cru avec vos langues, mais dont la foi n’a pas pénétré les cœurs, ne faites pas de tort aux musulmans et ne les épiez pas, car celui qui épie son frère Allah l’épie. Et quiconque est épié par Allah sera humilié et avili même sous sa couche. »

Cette grave menace est valable pour tous les musulmans. Quant aux savants et aux gens pieux, s’en prendre à eux est encore pire. C’est un signe de rébellion et d’hostilité à Allah. [Dans un hadith divin] Le Messager d’Allah (r) rapporte : Allah a dit : « Quiconque s’en prend à l’un de Mes alliés, Je lui déclare la guerre. » Certains pieux prédécesseurs ont dit : « Si les savants ne sont pas les alliés d’Allah alors je ne vois pas qui d’autres peuvent être Ses alliés. » [38]

Celui qui a dit cela a été véridique. Qu’Allah lui fasse miséricorde.

L’alliance d’Allah ne s’obtient qu’en fonction de l’accomplissement par le serviteur des injonctions divines. Et en ce qui concerne ce domaine, les savants en possèdent la plus grande part.

En effet, le serviteur n’obtiendra une part de science, par laquelle il deviendra une référence, qu’après d’immenses et laborieux efforts où il aura passé un temps long à se consacrer uniquement à la recherche du savoir et à délaisser les affaires mondaines sur lesquelles sont les hommes. Il aura passé la majeure partie de son temps et ses heures les plus précieuses à être occupé et plongé dans la science, ce qui constitue en soi la plus majestueuse des obéissances. Par conséquent, ils sont plus à même que d’autre de bénéficier de l’alliance d’Allah ! Comment quelqu’un aussi miséreux et malheureux, et ayant passé son temps dans les on-dit peut-il s’en prendre vilement à eux ? Il n’a même pas su se prévaloir d’une des sublimes œuvres des pieux. Il ne s’est ni enquis d’une affaire concernant sa religion ni même il s’est assis avec les savants afin de tirer bénéfice de leur savoir. Plutôt, si on l’interrogeait sur le moindre sujet de sa religion, il ne pourrait même pas prononcer un seul mot et avec cela il a délié sa langue sur les défauts des savants et des gens de religion en prétendant, selon ses dires, qu’il a raison et a visé juste.

Oui, en effet, il a visé juste dans la voie des personnes abjectes ! Il a rencontré des animaux méprisables qui délaissent les bonnes nourritures pour se nourrir de carcasses dégoûtantes et de nourritures similaires. Il a délaissé les meilleures choses et s’est tourné, selon ce qu’il pensait, vers un équivalent. Il a dévié de la voie des gens de bien par conséquent il n’est même pas digne d’être mentionné parmi eux [39] . On ne parle de lui qu’afin que les gens dans l’illusion ne se méprennent pas sur son compte et que les ignorants ne tombent pas dans ses filets. Ainsi, il se peut qu’il cesse, se repente et renonce afin de revenir vers son Seigneur. En effet, il n’y a pas de voile ni de rideau pour emprunter la voie du repentir tout comme il n’y a pas de péché qui ne puisse être pardonné par le Souverain, Celui qui dispense et accorde [le pardon] à quiconque se repent et revient vers Lui.

Chapitre

[L’indulgence face à la divergence]

Une des choses les plus importantes dont doivent se préoccuper les savants est de ne pas diverger entre eux sur des sujets religieux tant que celui qui diverge ne tombe pas dans l’innovation ou le polythéisme, entraînant ou appelant à la division et à la désunion des cœurs, qui causeraient le dénigrement et la critique, et par voie de conséquence l’amitié ou l’inimitié en cela. Ceci est une injustice et une transgression. Cela n’est pas autorisé d’après le consensus des musulmans. Les pieux prédécesseurs, depuis les compagnons en passant par leurs successeurs jusqu’à ceux qui les ont suivis, n’ont jamais cessé de diverger dans des sujets religieux. Ils ne se désavouaient pas les uns des autres. Personne n’imposait à l’autre de le suivre, sinon il l’aurait induit en erreur [40] . Ce degré ne sied qu’aux messagers. Quant à leurs contradicteurs, ils étaient dans l’erreur. En dehors des messagers, nul n’est infaillible.

Par miséricorde d’Allah envers Ses serviteurs, Il a fait que la divergence de cette communauté est une miséricorde afin de récompenser celui qui a raison, de pardonner à celui qui se trompe et afin que se réunisse une preuve, une issue et une infaillibilité.

L’obligation qui incombe aux savants est de déployer leurs efforts afin de rechercher la vérité et ce qui est correct, et de ne pas considérer comme égaré celui qui est en contradiction avec eux, qu’il ait raison ou tort. [41] Ceci est valable pour tous les sujets sur lesquels les pieux prédécesseurs, après leurs efforts respectifs, se sont opposés. Par exemple, il n’est pas permis de dénigrer celui qui considère que telle quantité d’eau sera souillée par un simple mélange alors que tel autre considère que l’eau ne sera souillée que si la souillure modifie l’eau. De même, celui qui considère que l’eau utilisée pour se laver après ses besoins est pure, mais impropre aux ablutions ; on ne considère pas comme égaré celui qui considère l’inverse. De même, celui qui considère que la prière effectuée dans un habit souillé par oubli doit être recommencée ; alors que par opposition, un autre ne considère pas [qu’il faille la refaire]. De même, celui qui considère l’obligation de jeûner le 30ème jour de Cha’bân par temps nuageux alors qu’un autre considère qu’il est recommandé ou tout au moins permis de rompre [le jeûne]. De même, celui qui autorise à effectuer des prières surérogatoires du fait d’une cause particulière (an-nawâfil dhawât al-asbâb) durant des temps interdits alors qu’un autre considérera cela comme non permis, etc. Ainsi que d’autres sujets sur lesquels la divergence n’a cessé d’être entre les pieux prédécesseurs jusqu’à nos jours. Il n’est pas permis à quiconque considérant un des deux avis, de désapprouver l’autre en le dénigrant. Ceci est une injustice qui n’est pas permise. Plutôt, la fonction des savants vis-à-vis de ces sujets de divergence est d’expliquer ce qu’ils considèrent comme authentique selon leur capacité à avoir recherché un argument légal et légiféré issu du Livre, de la Tradition, du consensus, de la compréhension, de l’analogie et de la loi. (La faible raison… avec un argument légiféré) [42] . Ils doivent dissuader ceux qui utilisent ces divergences pour mener à la division, car ceci est loin de l’équité. En effet, s’il apparaît qu’un savant diverge clairement d’une preuve légale, explicite alors on doit le conseiller et on doit lui expliquer cette preuve en la lui apportant par le plus court chemin. On ne doit pas le diffamer et le calomnier dans des assises, mais plutôt [on doit] le conseiller. Cette voie-là n’est pas celle des gens équitables, plutôt leur voie est le conseil en secret et la non-divulgation malsaine. [43]

En résumé, l’obligation qui incombe aux gens de science ainsi qu’aux autres est de s’efforcer de chercher la vérité et de déployer ses efforts pour l’appliquer, la mettre en pratique et s’y entraider. La personne doit aimer pour son frère ce qu’il aime pour lui-même, qu’il soit d’accord avec lui ou non. En effet, s’il venait à se tromper ou à commettre un faux pas, il n’aimerait pas que quelqu’un le sache, plutôt, il se soucierait de cacher cela. Alors de même, il convient d’accorder à son frère la même chose et de le mettre au même rang, à savoir de considérer ce qui provient de lui de la meilleure manière. La récompense est en fonction de l’œuvre [et de l’intention] première. Quiconque agit ainsi avec ses frères, Allah lui cachera ses péchés par des moyens qu’il connaît et des moyens qu’il ignore. Cette dissimulation ne peut être obtenue par celui qui n’agit pas ainsi [avec ses frères]. Vous récolterez ce que vous semez par juste rétribution de vos œuvres. [44]

Donc, nous implorons Allah de nous accorder, ainsi qu’à nos frères musulmans, la réussite dans ce qu’Il aime et Le satisfait, d’améliorer les situations des musulmans, d’unir leurs cœurs, et de les guider vers les sentiers de la paix.

Louange à Allah Seigneur des mondes.

Que la paix et les bénédictions d’Allah soient sur Muhammad (r).

Points utiles

Sache qu’il convient à l’enseignant d’ouvrir, à ceux à qui il enseigne, les portes de la recherche, de la vérification et de la sélection à propos des sujets scientifiques. À travers cela, il y a des avantages religieux que l’on ne peut recenser, notamment :

1. Cela fait partie de l’entraide dans la bonté et la piété, car les intérêts des deux demeures (vie d’ici-bas et au-delà) ne se complètent qu’à travers cette entraide. Il en est de même concernant les sujets de la connaissance. Ceux-ci ne se complètent qu’à travers ce que nous avons évoqué et en dehors de cela, tout n’est voué qu’au manque.

2. De plus, cet effort les oblige à s’éduquer et à se frotter à la contradiction, à l’argumentation, à la propension et à ce qui est faible. Par ce biais, leurs idées s’affinent et ils obtiennent une maîtrise qui les rend capables d’émettre et de donner des réponses. Les examens aiguisent les esprits.

3. Si l’enseignant néglige ce point et si l’étudiant grandit dans l’acceptation de tout ce qu’il dit sans le confronter, concrètement ou de manière abstraite ou en nourrissant des doutes, alors la porte du bénéfice que l’enseignant accorde à l’étudiant se ferme.

Manifestement, si l’étudiant ne confronte pas ses idées et ne fait pas de recherche, il ne sera guidé de manière correcte que sur de simples sujets clairs. Mais il y a des sujets qui requièrent de s’affranchir, de se positionner, de répondre et d’émettre un avis, pour ces sujets, la porte lui sera alors fermée. Il se peut même que ce que l’étudiant considérait comme établi, comme bonne réponse sur le sujet, lorsqu’il verra son enseignant diverger de ce sur quoi il est du fait qu’il n’a pas abouti au fruit de la même recherche, viendra à douter de ce qu’on lui a enseigné ou alors il changera d’avis sur ce qu’il croyait correct, comme c’est le cas.

Si cette situation, sur laquelle ceux qui étudient, perdure alors leur esprit et leur réflexion s’éteindront et celui qui fut intelligent et perspicace dégénérera et sera vidé de son talent. En effet, si on ne stimule pas la capacité intellectuelle avec la réflexion, la vérification et ce pour quoi elle a été préparée, alors on rend vaine sa fonction. À l’image des membres que l’on tournerait uniquement vers l’inactivité et la fainéantise, la personne n’en tire aucune utilité, mais s’empresse plutôt d’aller vers la corruption. Ainsi donc, si on l’utilise pour ce à quoi elle a été préparée, elle finira à terme par s’améliorer, s’accroître et s’affiner.

Quant à celui qui aura fermé son cœur au bénéfice de son enseignant, alors c’est encore plus manifeste et plus criant. Il se ferme des portes et des voies du bien qu’il pouvait atteindre de la manière la plus simple qui soit. Après recherche et discussion, vérification et révision entre lui et ceux avec qui ils étudient, il est incapable de tirer un quelconque bénéfice de leur part. Il n’acquiert ni une science nouvelle et ni même il ne se rappelle d’une science qu’il a apprise, mais depuis oubliée. Ce qui lui posait problème ne lui est toujours pas clarifié et le comble de tout c’est qu’il ne peut même pas se positionner sur la parole de quelqu’un qui lui aurait clarifié la divergence et montrer où se situe la vérité.

4. Le savant doit être vigilant et prudent dans ce qu’il dit et transmet. Si il est au courant qu’en prononçant une parole ou en transmettant quelque chose on ne le contredira pas ou on ne l’interrompra pas, plutôt on l’acceptera quelque soit la manière alors cela sera du laisser-aller. Il dira et rapportera ce qui va en rapport sans se soucier de l’exactitude. Il commettra de nombreuses erreurs et de nombreuses fautes.

S’il sait qu’il sera contredit, il sera alerte, vigilant et prudent dans ce qu’il dira et transmettra selon sa capacité évidemment.

5. Il doit consulter maintes références, rechercher, examiner et être alerte à tout ce qui lui traverse l’esprit dans ce qu’il va dire ou se prononcer sur.

6. À travers cette démarche, il améliore son comportement et cela lui permet de maîtriser et de supporter les remarques ou critiques qu’on lui adressera à la suite des oppositions rencontrées. En effet, la personne de haut rang ne réfute pas de la même manière un partisan et un opposant. Il supporte à peine la contradiction d’une personne en dessous de son rang. Ce rang implique qu’il fuit toute opposition à son égard lorsqu’il a affaire à des gens de rang équivalent ou supérieur au sien. Par conséquent, comment peut-il en être concernant quelqu’un en dessous de lui et pour lequel il connaît et craint pour lui qu’il ne rejette la vérité et fasse triompher le faux !? Cette cause-là prédomine du fait de la religiosité sur laquelle il est comme on a pu l‘observer.

Voilà pourquoi dans la contestation, et après avoir clarifié à l’opposant que l’avis correct est avec soi, le bon comportement consiste à ne pas adopter une attitude de confrontation, mais plutôt d’interrogation, d’orientation et d’observation du juste avis par les moyens les plus doux qui soient, engendrant ainsi l’acceptation. Si le savant se prépare à la confrontation sans s’en soucier, mais en y étant encouragé, et qu’il recommande aux étudiants de le contredire dans ce qu’ils estiment être une contestation de sa parole (ou de son avis) alors cela lui permettra de s’exercer et il possèdera une forte maîtrise sur ce point. Ainsi, il ne se souciera pas de l’opposition d’où qu’elle vienne : d’un petit ou d’un grand. Bien au contraire, il dira catégoriquement ce qu’il a à dire même devant des personnalités. Ensuite, il exposera son contraire sans aucune confusion ni souci quelconque. Plutôt, son objectif est d’aboutir à la vérité, de conseiller sincèrement les gens et d’amener une situation où le serviteur accèdera à ce comportement qui n’est pas donné à n’importe qui, excepté ceux à qui Allah a accordé un immense privilège.

7. Si l’enseignant éduque les étudiants sur cette bonne voie ou une autre similaire tout aussi bonne, il sera alors une cause pour faire perdurer cette situation chez les gens à qui il aura enseigné et qu’il aura éduqués. En effet, il les aura éduqués d’après son éducation et ainsi il en récoltera un bien que Seul Allah connaît.

8. À travers cette éducation, il connaît le rang et le degré de ses étudiants dans leurs acquisitions. Connaître le degré des gens est une des choses les plus importantes qui soit, en particulier pour celui qui se charge de les former, car il a besoin, bien plus, il est dans l’obligation de cela étant donné le travail qu’il fait auprès d’eux. En effet, cela ne peut se réaliser et s’achever que par le fait de leur accorder la position qui leur sied et d’accorder à chacun ce qu’il mérite.

9. La situation précédente implique la confiance dans la parole du savant, car quiconque a réussi en cela a réussi dans ce qui est juste.

Par opposition, quiconque s’est fermé cette porte s’est vraiment privé de la science, de l’œuvre et de la récompense. Les grands dangers sont causés par le mauvais comportement qui déteint sur les autres, le mauvais enseignement, le peu de résultats et le non-conseil sincère. Toutes ces choses constituent les traces de l’enseignement, plutôt même les traces de toute œuvre ou la vanité et la méfiance vis-à-vis de la parole de l’enseignant. Etc.

Nous demandons à Allah une réussite nous accordant l’exactitude [dans notre propos] et nous Lui demandons aussi de nous éloigner de tout mal.

Ce livre a été achevé, et la louange revient à Allah, sous la plume d’une personne indigente et dans le besoin de son Seigneur.

‘Abd ar-Rahmân ibn Nâsir ibn ‘Abdallah as- Sa‘dî,

Qu’Allah lui fasse miséricorde, ainsi qu’à ses parents, et à tout musulman.

Que la paix et la bénédiction soient sur le Prophète Muhammad (r).

Note du traducteur :

Traduction achevée le 18 juin 2009 [correspondant au 28 de Jumada at-Thâni 1430]. Correction terminée le 1er septembre 2009.

Louange à Allah qui permet, par Son bienfait, de terminer et d’achever les œuvres pieuses.

‘Issa Petit (Abû Ilyès),

Djeddah,

Royaume d’Arabie Saoudite.

www.islamhouse.com

L’islam à la portée de tous !
 Table des matières

TOC \o "1-3" \h \z \u Avant-propos. PAGEREF _Toc331861332 \h - 4 -

Préface. PAGEREF _Toc331861333 \h - 6 -

Introduction.. PAGEREF _Toc331861334 \h - 9 -

Chapitre : Quelques préjudices et maux causés par la divergence, la querelle, l’inimitié et la séparation PAGEREF _Toc331861336 \h - 24 -

Chapitre : Les bénéfices de l’union des musulmans, de leur amour réciproque et de leurs efforts dans cette voie. PAGEREF _Toc331861338 \h - 27 -

Chapitre : [La valeur du pardon] PAGEREF _Toc331861340 \h - 30 -

Chapitre : [L’indulgence face à la divergence] PAGEREF _Toc331861342 \h - 39 -

Points utiles. PAGEREF _Toc331861343 \h - 47 -

Table des matières. PAGEREF _Toc331861344 \h - 55 -

رسالة في الحث على اجتماع كلمة المسلمين وذم التفرق والاختلاف

الشيخ العلامة عبد الرحمن بن ناصر السعدي

- رحمه الله -

قدَّم للرسالة: العلامة الشيخ عبد الله بن عبد العزيز بن عقيل

- رحمه الله -

ترجمة : عيسى بوتي أبو إلياس

مراجعة:د. مساوي محبوب

[1] Le cheikh est mort en 1433 (2012) Qu’Allah lui fasse miséricorde !

[2] Chaykh ‘Abd al-Latîf ibn ‘Abdallah ad-Dawsarî m’en a fait une photocopie. Qu’Allah le récompense, lui pardonne ainsi que ses parents et que son effort soit reconnu.

[3] J’ai lu cette épître à notre noble Chaykh, le grand savant ‘Abdallah ibn ‘Abd al-‘Azîz ibn ‘Aqîl - الله حفظه - un vendredi soir, le 28 Jumâdâ al Âkhira 1428 AH, en présence de notre noble Chaykh Dr. ‘Alî ibn Ibrâhîm al Qasîr - الله حفظه -

[4] Ibn al Qayyîm - رحمه الله – a dit dans I’lâm al Muwaqi’în (3/3) : « La Charia [la Législation islamique] toute entière est justice, miséricorde, sagesse et bien-fondée. Elle est construite et basée sur des sagesses et pour les intérêts des serviteurs en ce bas monde et dans l’au-delà. Toute affaire qui s’écarterait de la justice vers l’abus, de la miséricorde vers la cruauté, du bénéfice vers le préjudice et de la sagesse vers l’absurdité ne pourrait faire partie de la Charia même si on lui intégrait une interprétation. La Charia est la justice d’Allah entre Ses serviteurs, Sa miséricorde entre Ses créatures, Son ombre sur Sa terre et Sa sagesse qui L’indique tout comme la véracité de Son Messager (r). Voilà la preuve la plus parfaite et la plus véridique. »

[5] Sourate Alî ‘Imrân, 2 : 102-103.

[6] Sourate : Le butin, 8 : 46.

[7] Sourate :

[8] Sourate : L’exode, 59 : 14.

[9] Sourate : Alî ‘Imrân, 2 : 102-103.

[10] Sourate : La victoire, 48 : 29.

[11] Sourate : Le repentir, 9 : 128.

[12] Sourate : Les coalisés, 33 : 21.

[13] Sourate : La table, 5 : 2.

[14] Bukhârî et Muslim.

[15] Ibn Salâh a défini le conseil sincère comme : « C’est une parole générale de celui qui conseille, parole qui englobe l’accomplissement du conseil envers autrui dans toutes les voies du bien, en intention et en acte. » Voir : Jâmi’ al Ulûm wal Hikam (1/222).

[16] Bukhârî et Muslim.

[17] Rapporté par Ahmad, Abû Dâwud et Tirmidhî.

[18] Bukhârî et Muslim.

[19] Muslim, Abû Dâwud et Ahmad.

[20] Muslim, Tirmidhî, Nassâ’î, Abû Dâwud, Ibn Mâjah et Ahmad.

[21] Bukhârî et Muslim.

[22] NDT Hadith rapporté par plusieurs chaînes.

[23] D’après Ibn ‘Umar (t), le Prophète (r) a dit : « Le musulman doit écouter et obéir tant pour ce qu’il aime que pour ce qu’il répugne excepté si on lui ordonne de désobéir [à Allah] auquel cas il n’y a ni écoute ni obéissance. » (Bukhârî et Muslim). D’après Anas ibn Mâlik (t), le Prophète (r) a dit : « Écoutez et obéissez même si celui qui vous dirige est un serviteur éthiopien avec une tête comme un grain de raisin sec. »(Bukhârî). D’après Ibn ‘Abbâs (t), le Prophète (r) a dit : « Quiconque constate une chose [qu’il répugne] chez son émir, qu’il patiente, car celui qui se soulève contre le dirigeant, ne serait-ce que d’un empan, meurt d’une mort de la Jâhiliya. » (Bukhârî et Muslim). D’après Wâ’il ibn Hajar (t), le Messager d’Allah (r) a dit : « Écoutez et obéissez, ils [les dirigeants] porteront leurs torts et vous porterez les vôtres.» (Muslim).

[24] Oum Kalthûm bint ‘Uqba (y) a dit : J’ai entendu le Messager d’Allah (r) dire : « Ce n’est pas mentir que de dire ou faire développer un bien afin de réconcilier deux personnes. » (Tirmidhî, Abû Dâwud et Ahmad).

[25] Par exemple, le jour de la Conquête de La Mecque, il (r) s’est adressé aux Mecquois et leur a dit : « Allez [en paix], vous êtes libres. » Voir : Al-Bidâya wa-n-Nihâya, vol. 4/696. Ibn al-Qayyîm a dit dans Zâd al-Ma‘âd vol. 3 p. 497 : « Le Messager d’Allah (r) était le plus enclin à unir les gens et il délaissait tout ce qui pouvait les éloigner de son autorité. Ceci était un point spécifique durant toute sa vie, tout comme il ne tua pas celui qui l’avait diffamé, notamment lors de l’histoire entre az-Zubayr et son adversaire : « Et si c’était le fils de ton oncle. » Cette histoire est rapportée chez Bukhârî (n° 4585) et Muslim (n° 2357).

[26] Sur ce sujet, voir Bukhârî (n° 4330) et Muslim (n° 1061).

[27] Bukhârî et Muslim. Ibn Taymiya a dit dans Majmû‘ al-Fatâwâ vol. 22 p. 407 : « Il est recommandé que la personne ait comme objectif le rattachement des cœurs en délaissant ces choses recommandées, car l’intérêt d’unir les cœurs en Religion est plus important que l’intérêt de faire tel ou tel acte, comme prononcer à voix haute ou non la Basmalah. Le Prophète (r) lui-même ne modifia pas la construction de la Maison sacrée afin de préserver l’attachement des cœurs. »

[28] D’après Abû Umâma (t), le Messager d’Allah (r) a dit : « … Mais j’ai été envoyé avec une Religion monothéiste, pure et bienveillante. » (Ahmad). D’après ‘Aicha (y), le Messager d’Allah (r) a dit : « J’ai été envoyé avec la Religion monothéiste, pure et bienveillante. » (Ahmad).

[29] Sourate : Les femmes, 4 : 114.

[30] Muslim, Abû Dâwud, Tirmidhî, Ibn Mâjah et Ahmad.

[31] Les titres de ce chapitre et du suivant sont du site islamhouse.

[32] Bukhârî.

[33] Sourate : La table, 5 : 2.

[34] Sourate : Les abeilles, 16 : 126.

[35] Sourate : La vache, 2 : 237.

[36] Sourate : La consultation, 42 : 40.

[37] Sourate : La consultation, 42 : 43.

[38] Al Qârî a dit : « C’est une parole d’Abû Hanîfa et de Châfi’î ». Al Bayhaqî rapporte de Châfi’î la version suivante : « Si les jurisconsultes ne sont pas les alliés d’Allah dans l’au-delà alors Allah n’a pas d’allié. ». Voir : Kachf al khafâ (1/259).

[39] Abdallah ibn al Moubârak - qu’Allah lui fasse miséricorde - a dit : « Celui qui est doué de raison ne doit pas rabaisser trois catégories de personnes : les savants, les détenteurs de l’autorité et les frères. Quiconque rabaisse les savants ruine son au-delà ; quiconque rabaisse celui qui possède l’autorité ruine sa vie d’ici-bas ; et quiconque rabaisse les frères ruine sa noblesse. » Rapporté par Dhahabî dans Siyar A’lâm an-Nubalâ’ (17/251).

Ibn Assakir - qu’Allah lui fasse miséricorde - a dit : « Sache, ô mon frère - qu’Allah nous accorde ainsi qu’à toi Sa satisfaction et nous compte parmi ceux qui Le redoutent et Le craignent d’une vraie crainte - que la chair des savants - qu’Allah leur fasse miséricorde - est empoisonnée et que la tradition d’Allah envers ceux qui dévoilent leurs péchés et les rabaissent est bien connue. S’en prendre à eux alors qu’ils sont innocents de ce qu’on les accuse est une affaire immense. S’attaquer à leur honneur en mentant et en diffamant est vicieux et funeste. [Tout simplement] Diverger d’avec ceux qu’Allah a choisis pour propager la science est un comportement blâmable. » Voir : Tabyîn kadhab al mouftarî (p : 28).

[40] Ibn Taymiyya - qu’Allah lui fasse miséricorde – a dit dans Majmû‘ al-Fatâwâ vol .24/172-173 : « Lorsque les savants parmi les compagnons, les successeurs et ceux qui les ont suivis avaient un différend entre eux concernant une affaire, ils suivaient l’injonction d’Allah (U) dans Sa Parole : {En cas de litige entre vous, référez-vous et revenez à Allah et à Son Messager si vous croyez en Allah et au jour dernier. Ceci sera préférable et de meilleure interprétation.} (Sourate Les femmes 4 : 59). Ils discutaient sur des sujets en argumentant [leurs points de vue], en se consultant mutuellement et en se conseillant. Parfois, leurs paroles divergèrent sur un sujet théorique et/ou pratique, mais l’entente, la cordialité et la fraternité religieuse perduraient. Quant à celui qui diverge clairement du Livre évident, de la Tradition abondante et du consensus des pieux prédécesseurs de cette communauté, et qui n’a pas d’excuse, alors, on se comporte et on agit avec lui comme on le fait avec les gens pratiquant l’innovation. »

[41] Ibn Taymiyya - qu’Allah lui fasse miséricorde – a dit dans Majmû‘ al-Fatâwâ vol 19/123 : « L’école des gens de la Tradition considère que celui qui fait un effort mais se trompe, n’a pas de péché. » Il - qu’Allah lui fasse miséricorde – a dit (vol 35/69) : « Parfois, ceux qui s’efforcent ont raison et parfois, ils se trompent. S’ils ont raison, après s’être efforcé [à trouver une réponse], alors ils obtiennent deux récompenses. Mais s’ils se trompent après leur effort, alors ils obtiennent une récompense correspondant à celle de leur effort. Leur erreur est pardonnée. Quant aux égarés, ils mettent sur le même pied d’égalité l’erreur et le péché. Parfois même, ils sont excentriques dans leurs paroles en disant : ils sont infaillibles ; et à l’opposé, ils sont parfois laxistes et disent : ils sont pleins d’erreurs. Quant aux gens de science et de foi, ils ne considèrent personne comme infaillible, ni ils ne se précipitent à considérer untel comme pécheur. »

[42] Ce passage entre crochets avait une expression manquante qui ne m’a pas permis de clarifier sa signification.

[43] Chaykh ‘Abd rahmân as-Sa‘dî – qu’Allah lui fasse miséricorde – a dit dans Riyâd an-Nadira (p. 109) : « Le véritable objectif des savants est de s’entraider dans la bonté et la piété, de s’efforcer de se soutenir mutuellement en tout point excepté pour cette affaire, de cacher les péchés des musulmans, de ne pas divulguer leurs erreurs, et d’être assidu à les alerter autant que possible par les moyens bénéfiques. Pour cela, on ne doit pas s’en prendre à l’honneur des savants et des religieux, car la science constitue un des rapprochements les plus méritoires qui soient. Si on avait dû rendre obligatoire le fait qu’ils ne doivent pas se tromper, ni commettre des erreurs, sans leur accorder une excuse ou la recherche d’une interprétation, alors cela n’aurait pas fait partie de la vérité et de l’équité de réduire à néant leurs qualités ou d’effacer leurs droits obligatoires à cause d’une infime chose. Cette attitude est celle des gens injustes et outranciers. Un énorme mal et une corruption inouïe résident dans cela. Quel savant ne s’est jamais trompé ? Quel sage n’a jamais commis de faux pas ? »

[44] L’auteur chaykh ‘Abd rahmân as-Sa‘dî – qu’Allah lui fasse miséricorde – a dit une magnifique parole concernant ce sujet dans al-Fatâwâ as-Sa‘diya p. 632-633. Je la transmets ici étant donné le lien avec notre sujet et du fait de son importance. Il a dit : « Une des plus grandes préoccupations à laquelle les savants, les enseignants et les étudiants doivent s’attacher, est de s’efforcer d’unifier leur parole et d’attacher les cœurs et d’éradiquer les causes du mal, de l’inimitié et de la haine entre eux. Cette affaire doit être leur principal souci, ils doivent s’y efforcer par tous les moyens, car l’objectif recherché tout comme le but est un. L’intérêt, lui, incombe à chacun. Ainsi, ils réaliseront cette affaire avec l’amour des savants et de toute personne versée dans la science, ou de quiconque la recherche ou la dispense de manière bénéfique. Ils ne doivent pas laisser des ambitions malsaines les dominer ou les empêcher [dans l’atteinte] de ce sublime objectif. Ils doivent s’aimer les uns les autres et ils doivent se défendre mutuellement. S’ils voient quiconque dévier d’un autre alors ils doivent lui prodiguer un sincère conseil. Ils doivent lui faire craindre la dispute et la querelle dans les affaires partielles, car celles-ci n’appellent pas à l’amour et à l’union. En effet, on ne doit pas devancer ces affaires sur les affaires globales, celles qui unissent leur parole. Ils ne doivent pas laisser les ennemis du savoir, parmi la masse et les autres, avoir la capacité de semer la corruption entre eux et de désunir leur parole. Des avantages et des bénéfices, qu’on ne peut ni dénombrer ni recenser, découlent de la réalisation de ce noble but et de son accomplissement. S’il ne devait y en avoir qu’un seul alors c’est [tout simplement] la Religion que le Législateur a encouragé d’accomplir par tout moyen et le plus grand accomplissement que puisse réaliser les savants. C’est la plus grande preuve de la sincérité et du sacrifice : ces deux points sont l’âme de la religion, le dôme de son édifice. Il y aussi la diffusion et la propagation du savoir, l’immense étendue qui y aboutit et la variété des chemins qui y mènent. Tout ceci est manifeste. En effet, si les savants sont tous sur la même voie, ils pourront apprendre les uns auprès des autres et s’enseigner mutuellement. Par opposition, si chaque groupe est éloigné de l’autre et s’en écarte, le bénéfice se perd. Alors, on laisse place à son contraire et on obtient la haine et le sectarisme, chaque groupe guettant et scrutant les défauts et les erreurs de l’autre. Il n’en résulte que du dénigrement. Tout ceci annule ce à quoi appelle la religion, ce que la raison approuve et ce sur quoi étaient les pieux prédécesseurs (as-Salaf as-Sâlih). Quant à l’ignorant, il pense que cela fait partie de la religion… »


fr-Islamhouse-FatwaMuslimjadid

[ Index ]

Translations to other languges

Fatwas destinées aux nouveaux musulmans

Émises par les savants

Mohammed Ibn Ibrâhîm Âl-Cheikh, Abdurrahmân Ibn Nâsir As-Sa'dî, Abdul'azîz Ibn Abdullâh Ibn Bâz, Mohammed Ibn Sâlih Al-'Utheymîn, Abdullâh Ibn Abdirrahmân Al-Jibrîn, Saleh Ibn Fawzân Al-Fawzân, le Comité Permanent de l’ifta

Rassemblées et classées par

Dakhîlullâh Ibn Bakhît Al-Matrafî

Traduit par

Rachid Asli

www.ryadussalihin.org

Revu et corrigé par

Gilles Kervenn et Abu Hamza Al-Germâny

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition, 2009/1430

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

Site partenaire :

www.ryadussalihin.org

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-propos

Louange à Allah qui a dit :

ﮉ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫﮈ التوبة: ٣٣

« C’est Lui qui a envoyé Son Messager avec la bonne voie et la religion de vérité, afin qu'elle triomphe sur toute autre religion. »

Je témoigne qu’il n’y a point de divinité (digne d’être adorée) en dehors d'Allah, seul sans associé, et je témoigne que Muhammad est Son Serviteur et Messager, qu’Allah le couvre d’éloges et le salue abondamment, ainsi que les siens et ses Compagnons.

Le convoi de repentants ne cesse de cheminer vers Allah, et Allah fera parvenir cette religion à tout ce que la nuit et le jour peuvent envelopper. Il ne sera laissé aucune habitation faite de boues ou de poils de chameau [1] sans qu’elle cette religion n’y entre, que ce soit par la force d’un puissant ou par l’humiliation d’un indigne, une force par laquelle l’Islam est glorifié, et une humiliation par laquelle l’incroyance est avilie.

Ibn Jarîr – qu’Allah lui fasse miséricorde – a dit à propos de la parole d’Allah I: « C'est Lui qui a envoyé Son Messager avec la bonne voie et la religion de vérité, afin qu'elle triomphe sur toute autre religion, n’en déplaise aux polythéistes ! » [2] qu'elle signifie : afin que l’islam s’élève sur toutes les autres religions malgré le sentiment de répulsion que peuvent éprouver les idolâtres vis-à-vis de cela.

Ibn Kathir – qu’Allah lui fasse miséricorde – a dit : « cela signifie qu’Il fera triompher cette religion sur l’ensemble des religions comme cela a d'ailleurs été confirmé dans les deux recueils d’authentiques où Thawbân rapporte que le Prophète r a dit : « En vérité, Allah a réuni pour moi les confins de la terre, jusqu'à ce que j'aperçoive son levant et son couchant, et il m’a donné les deux trésors, le rouge et le blanc. » [3] [4] »

Pour ceux qui viennent de rentrer dans l’islam, et se sont ainsi rangés sur le droit chemin, je présente ce livre, le quinzième de la « série des fatwas thématiques » sous le titre de : « Fatwas destinées aux nouveaux musulmans ».

Ô Allah, fais-nous aimer la foi et embellis-la dans nos cœurs, fais-nous détester la mécréance, la perversité et la désobéissance, et compte-nous parmi les biens guidés. Ô Allah, place-nous parmi les repentants et non parmi les insouciants qui se détournent [de la vérité]. Ô Allah, ne dévie pas nos cœurs après nous avoir mis sur le droit chemin. Répands sur nous Ta miséricorde car Tu es Celui qui dispense toutes les grâces.

Qu’Allah couvre d’éloges et salue notre Prophète Muhammad, ainsi que ses proches et ses compagnons.

Dakhîlullâh ibn Bakhît al-Matrafî.

Riyadh.

Introduction

Ibn ‘Umar t rapporte que le Prophète r a dit : « Votre longévité comparée aux communautés précédentes est semblable [au temps] s’écoulant entre la prière du ‘asr et le coucher du soleil. On accorda la Torah aux adeptes de la Torah [5] , ils œuvrèrent selon [ses préceptes] jusqu’au milieu du jour, puis ils abandonnèrent. On leur donna alors à chacun un quirat. [6]

Puis on accorda l’Évangile aux adeptes de l’Évangile, ils œuvrèrent selon [ses préceptes] jusqu’à l’accomplissement de la prière du ‘asr, puis ils abandonnèrent. On leur donna alors à chacun un quirat.

On vous accorda ensuite le Coran [7] et vous œuvrâtes selon [ses préceptes] jusqu’au coucher du soleil, et on vous donna alors à chacun deux quirats.

Puis les gens du livre [8] réclamèrent : ceux-là ont moins d’œuvres que nous et plus de récompenses !

Allah leur dit : Ai-je manqué à un quelconque de vos droits ?

Non, répondirent-ils.

Il dit alors : Telle est Ma Grâce et Je la réserve à qui Je veux. » [9]

Ce qu'il doit faire en premier…

Question n°1 : On a interrogé l’honorable Cheikh Muhammad Ibn Ibrahim : Que doit faire en premier lieu celui qui vient d’embrasser l’Islam ?

Réponse : Il doit en premier lieu prononcer l’attestation de vérité, à savoir qu’il n’y a point de divinité (digne d’être adorée) en dehors d'Allah et que Muhammad est le Messager d’Allah. Il doit désavouer toutes les religions contraires à l’Islam dans leurs croyances et leurs adorations verbales et corporelles. Il doit ensuite se conformer à l’ensemble des obligations de la religion musulmane.

Il doit considérer comme permis tout ce que la bienveillante législation islamique (charia) a rendu licite, et comme interdit tout ce qu’elle a rendu illicite. Il doit demander l’explication des autres piliers de l’islam : l’accomplissement de la prière – avec ses piliers, ses obligations, et ses conditions (d’acceptation) telles la purification majeure et mineure – mais aussi l’aumône légale (zakât), le jeûne du mois de Ramadan, et le pèlerinage à la demeure sacrée d’Allah. On doit l'informer que la circoncision et le bain par lequel il marque son entrée dans l'Islam sont obligatoires, et qu'il doit apprendre tout ce que sa religion lui prescrit.

Mohammed Ibn Ibrâhîm [10]

Les droits de ton frère musulman

Question nº2 : Quels droits les musulmans ont-ils sur [moi] ?

Réponse : Allah I dit :

ﮉ ﯜ ﯝ ﯞ ﮈ الحجرات: ١٠

« Les croyants ne sont rien moins que des frères. »

Il t’incombe donc de les considérer comme tes frères, d’aimer pour eux ce que tu aimes pour toi-même, et de détester pour eux ce que tu détestes pour toi-même. Tu dois t’évertuer à leur rendre service, dans la mesure du possible, à les réconcilier, à unir leurs cœurs et à les rassembler sur la vérité.

Le musulman est le frère du musulman, il ne l’opprime pas, ne le trahit pas, ne doute pas de sa bonne foi, ni ne le méprise. Tu dois t’acquitter des droits de ceux qui ont des droits spécifiques comme les parents, les proches, les voisins, les amis, et les employés.

Abderrahman As-Sa‘dî [11]

Pourquoi avoir appelé la religion musulmane « Islam » ?

Question nº3 : Pourquoi la religion musulmane a-t-elle été appelée « Islam » ?

Réponse : Parce que celui qui l’embrasse se sou met à Allah (du verbe arabe « Aslama » : se soumettre), et se conforme à toutes les lois qui émanent d’Allah et de Son Messager r.

Le Très Haut dit :

ﮉ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮈ البقرة: ١٣٠

« Ne se détourne de la religion d’Abraham, que celui qui a égaré son âme. » [12]

Allah dit plus loin :

ﮉ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮈ البقرة: ١٣١

« Lorsque son Seigneur lui (Abraham) dit : « Soumets-toi », il répondit : « Je me soumets au Seigneur de l’Univers. » » [13] .

Il dit également :

ﮉ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆﮈ البقرة: ١١٢

« Au contraire, quiconque se soumet à Allah tout en faisant le bien aura sa rétribution auprès de son Seigneur. [14] . »

Le Comité permanent pour la Fatwa [15]

L’hindouisme et le bouddhisme sont-ils des religions ?

Question nº4 : Durant l’émission télévisée « le monde naturel » dont « l’Inde » était le thème, le présentateur a dit au début de son introduction : « l’Inde, à juste titre, s’appelle le pays des religions, on y trouve en effet : l’hindouisme, le bouddhisme, le sikhisme… » Je vous prie d’éclaircir ce qui suit : les religions citées précédemment sont-elles, comme il le prétend, de véritables religions ? Et ont-elles été descendues et révélées par Allah ?

Réponse : Tout culte et toute forme d’adoration pratiqués par les hommes s’appellent religion, même s’ils sont faux ; c’est le cas du bouddhisme, du paganisme, du judaïsme, de l’hindouisme, du christianisme, ou toute autre forme de fausse religion. Allah I dit dans la sourate « Les mécréants » :

ﮉ ﭬ ﭭ ﭮ ﭯ ﭰ ﮈ الكافرون: ٦

« À vous votre religion et à moi la mienne (le pur monothéisme islamique). » [16] Il nomma donc la pratique des idolâtres « religion ».

La seule véritable religion est l’Islam conformément à la parole d’Allah :

ﮉ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﮈ آل عمران: ١٩

« Certes, la religion agréée auprès d’Allah, c’est l’Islam.» [17]

Il a dit aussi I :

ﮉ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﮈ آل عمران: ٨٥

« Et quiconque désire une religion autre que l'Islam, celle-ci ne sera point agréée, et dans l'au-delà, il sera parmi les perdants. »

Puis Il a dit I :

ﮉ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆﮈ المائدة: ٣

« Aujourd'hui, J'ai parachevé pour vous votre religion ; Je vous ai accordé Ma Grâce tout entière. Et Je vous ai agréé l'Islam comme religion. » [18]

L’Islam est l’adoration d’Allah seul à l'exclusion de tout autre, c’est l’obéissance à Ses commandements et l’abandon de Ses interdits, et c’est savoir ne pas dépasser les limites qu'Il a fixées. C’est la foi en tout ce qu’Allah et Son Prophète ont porté à notre connaissance, sur ce qui s’est passé et ce qu’il arrivera. Rien dans les fausses religions ne provient d’Allah ou n’est agréé par Lui. En vérité, elles ont toutes été inventées et n’ont pas été révélées par Allah.

L’Islam (la soumission à Allah) est la religion de l’ensemble des Prophètes ; seules leurs législations ont divergé [19] comme cela est relaté dans la parole d’Allah I :

ﮉ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮈ المائدة: ٤٨

« À chacun de vous Nous avons assigné une loi (législation) et une voie à suivre. » [20]

Abdel-Aziz Ibn Bâz [21]

Explique-lui d'abord l’islam…

Question nº5 : Au sujet des non-musulmans désirant embrasser l’Islam, certains frères pensent qu’il ne faut pas hâter leur conversion à l’Islam, mais ils suggèrent de leur donner des livres ou des cassettes, puis d’attendre un mois ou deux jusqu’à ce qu’ils apprennent et comprennent la croyance musulmane. Cependant, eux, désirent embrasser l’Islam ; la personne vient en disant : « Je veux d’abord me convertir à l’Islam et seulement après vous m’informerez sur les adorations que l’on exige de moi. Est-il alors préférable de hâter son entrée dans l’Islam ou faut-il attendre qu’il apprenne ?

Réponse : La réalité est que certaines personnes décrivent ce que tu as mentionné. Ces gens qui sont venus ici (dans notre pays pour travailler), il se peut que l’un d’entre eux dise : moi je désire l’Islam, alors qu'il l'ignore en réalité, et lorsqu’il entre dans l’Islam, cela ne le touche pas, n’en apprécie pas les lois, et finalement s'en détourne. La conséquence n’en est alors que plus catastrophique, car s’il entre dans l’islam puis s’en détourne, cela fait de lui un apostat.

En revanche, s’il garde sa religion, il reste un simple mécréant. Or l’apostat est pire que le [simple] mécréant.

Car le mécréant peut garder sa religion, alors que l’apostat ne peut se maintenir dans son apostasie : on le réinvite à l’islam, et soit il [accepte et] se repent, ou sinon un juge décidera de son sort.

Pour cette raison, certains frères pensent qu’il ne faut pas se précipiter. Il se peut aussi que certains, occupant des emplois subalternes, attestent qu’ils sont musulmans par intérêt mondain et non par amour pour l’Islam.

Le fait que nous lui exposions les preuves en lui expliquant l’Islam, et qu’ensuite il se convertisse avec discernement est préférable à notre attitude empressée.

Il est donc important pour cela de prendre en compte certains critères. Si nous voyons que cet individu travaille parmi une communauté musulmane, vit parmi eux, est témoin de leurs ablutions, de leurs prières, de leurs invocations et de leur mode de vie, celui-ci, lorsqu’il dira qu'il est intéressé par l’Islam, nous l’accepterons.

S’il s’agit en revanche d’un nouveau venu, ignorant tout de l’Islam, il sera alors préférable de lui expliquer d’abord ce qu'est l’Islam, et ensuite seulement, nous accepterons sa demande de conversion.

Mohammed Ibn ‘Uthaymîn [22]

Changer de prénom après être entré dans l’Islam…

Question n°6 : Est-il nécessaire, pour celui qui a manifesté publiquement son Islam, de changer son ancien prénom, par exemple George, Joseph ou autre ?

Réponse : Il ne lui est pas imposé de changer de prénom, sauf s’il exprime l’adoration d’un autre qu’Allah. Mais le modifier est permis. Le fait qu’il améliore son prénom étranger par un prénom musulman, est une bonne chose, mais nullement obligatoire.

Si son nom est Abdoul-Masîh (adorateur du Messie, Jésus) ou un nom du même genre parmi les noms évoquant une adoration d’un autre qu’Allah, il lui incombe alors de le changer. Car cela revêt, selon le consensus des savants, une forme de culte rendu à un autre qu’Allah, comme ce fut mentionné par Ibn Hazm – qu'Allah lui fasse miséricorde. C’est d’Allah que dépend notre réussite.

Abdel-Aziz Ibn Bâz [23]

Mon père n’accepte pas le changement de mon prénom…

Question n°7 : Allah m’a assurément guidé et m’a fait entrer dans la religion véridique qu’est l’Islam par l’intermédiaire de certains savants. À la suite de cela, mon prénom, Abdous-salîb (adorateur de la croix), a été modifié en Abdullah (serviteur d’Allah). Mais cela n’a pas plu à mon père, qui m’a demandé de ne pas porter atteinte à son nom ni à celui de la famille. Cela a provoqué un différend entre lui et moi, qui m’a conduit à quitter l’endroit où réside mon père, et à émigrer en ces nobles lieux.

Seulement, je suis en proie au doute concernant cette situation. Est-ce que l’Islam me demande de satisfaire mon père et d’agir selon sa volonté, même s’il est chrétien ? Ou me recommande-t-il d’ignorer ce que dit mon père, sachant que mon père est chrétien et qu’il s’obstine dans sa chrétienté, et que mon nom était Abdous-salîb ?

Réponse : Avant tout, nous rendons grâce à Allah I de t’avoir permis de connaître la vérité et de t’avoir fait entrer dans l’Islam, la véritable religion qu'Allah a imposée à l’ensemble des habitants de la Terre, quel que soit leur religion et leur confession. Ils ont ainsi le devoir de délaisser leurs croyances, et d'intégrer la religion de Vérité, la religion d’Allah I, qu’Il s’est Lui-même agréée. Nous rendons donc grâce à Allah de t’avoir accordé ce bien immense, et nous demandons à Allah de t’affermir dans l’Islam.

Quant au changement de nom qui était Abdous-salîb par Abdoullah, c’est en effet ce qu’il t’incombe de faire. Car il est interdit d'adorer un autre qu'Allah, donc on ne dira pas Abdous-salîb (adorateur de la croix), ni Abdoul-Masîh (adorateur du Messie – Jésus), ni Abdour-Rassûl (adorateur du Prophète), ni Abdoul-Houssayn (adorateur d’Al-Houssayn). L’imam Ibn Hazm a dit : « [les savants] ont unanimement reconnu l'interdiction de tout nom qui marque l'adoration à un autre qu'Allah, à l’exception toutefois de Abdoul-Mouttalib. »

Pour la deuxième question, qui concerne ta relation avec ton père, Allah I a ordonné l’obéissance aux parents de manière convenable et bienveillante, même s’ils sont mécréants. Il dit I :

ﮉ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔﮕ ﮖ ﮗ ﮘ ﮙﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮈ لقمان: ١٤ - ١٥

« Nous avons ordonné à l’homme d’être bienveillant envers ses parents. Sa mère l’a porté dans son ventre subissant pour lui peine sur peine ; et son sevrage a lieu à deux ans : « Sois reconnaissant envers Moi, ainsi qu’envers tes parents. Vers Moi est le retour. »15. Et s’ils te contraignent à M’associer des divinités dont tu n’as aucune connaissance, ne leur obéis pas, mais continue à leur obéir dans ce qui est convenable. Et suis le sentier de celui qui revient vers Moi repenti […] » [24] .

Il t’incombe donc d’être bon à l’égard de tes parents, mais cette bonté doit se limiter aux choses de ce bas-monde.

Pour ce qui est de la religion, tu te dois de suivre la vérité, même si elle différente de la confession de tes parents, tout en étant bienfaisant envers eux en guise de compensation [du bien qu'ils t'ont fait]. Tu dois être bon à leur égard et les rétribuer pour le bien qu’ils t’ont fait, même s’ils sont mécréants.

Rien ne s’oppose à ce que tu entretiennes des relations avec ton père, ni à ce que tu lui sois dévoué, et à ce que tu le rétribues [25] . Mais tu ne dois pas lui obéir dans ce qu’Allah a interdit.

Saleh Al-Fawzân [26]

Puis-je entrer dans les terres sacrées même si je n’ai pas changé de prénom ?

Question n°8 : « Pouvez-vous nous éclaircir sur l'obligation pour celui qui a embrassé l'islam de changer son prénom, et ce, afin de lui faciliter la visite des lieux saints pour accomplir le pèlerinage ? Peut-on l’interdire à celui qui ne l’a pas encore modifié ? J’espère que vous aurez l’obligeance de nous éclairer. »

Réponse : Si son islam est confirmé, le fait qu’il garde son nom ne peut lui interdire l'entrée des lieux saints, légalement parlant.

C’est d’Allah que dépend notre réussite. Qu’Allah couvre d’éloges et salue notre Prophète Muhammad, ainsi que sa famille et ses Compagnons.

Le Comité Permanent pour la Fatwa [27]

Le certificat de conversion : une innovation ?

Question n°9 : Les musulmans de souche européenne se voient attribuer, par des associations musulmanes, des attestations établissant leur conversion à l'Islam. Or, d'après mes connaissances, il n'y a jamais eu dans l'histoire de l'Islam ce procédé de délivrer de tels certificats pour confirmer aux yeux de la communauté une conversion. Le témoignage de deux musulmans intègres et la déclaration de l'Européen lui-même de sa conversion ne suffisent-ils pas ? Ceci n’est-il pas une forme d’innovation ?

Réponse : Le musulman n’a pas besoin de ce certificat dans sa relation avec Allah pour justifier son Islam. Cependant, ses droits ou ses devoirs peuvent en dépendre dans ses rapports avec les gens de façon générale ou avec les lois d’un pays.

C’est pour cela que l’on a recours à la mention de la confession religieuse dans la carte de séjour, le passeport, hafîdhatu an-nufûs [28] et l’acte de naissance. Il se peut que l’on soit incapable de l’identifier, comme lors d’un voyage dans un pays où personne ne le connaît, ou s’il décède loin de son pays et de ses proches. Il ne pourra alors être reconnu qu’à l’aide de son passeport ou de sa carte d’identité ou du certificat que tu as mentionné, à cause de la difficulté que l’on a en général à procéder à l’identification dans pareil cas.

De ce fait, il n’y a donc aucun inconvénient à se munir d’un certificat, même si c’est une innovation, mais qui n’est pas considérée comme une innovation dans la religion même.

Ce qui est interdit est l’innovation religieuse, conformément à la parole du Prophète r : « Celui qui ajoute une chose qui ne fait pas partie de notre religion, elle sera rejetée. » [29]

Ceci prouve que les innovations qui sont blâmables sont [uniquement] celles qui entrent dans la religion. [30]

C’est d’Allah que dépend notre réussite. Qu’Allah couvre d’éloges et salue notre Prophète Muhammad, ainsi que les siens et ses Compagnons.

Le Comité Permanent pour la Fatwa [31]

Comment inviter les non-musulmans à l’Islam ?

Question n°10 : « Un chrétien et sa femme ont voulu entrer dans l’Islam. La personne chargée des questions juridiques leur a ordonné de se laver les mains, puis de formuler l’attestation de foi (ach-chahâda) de bon gré avec consentement et soumission, puis d’accomplir la circoncision. Il demande si cela est juste ou pas ? En outre, il souhaite qu’on lui écrive les paroles des pieux prédécesseurs concernant ce sujet, et la méthode qui était utilisée à l’époque du Prophète r pour faire entrer un non-musulman dans l’Islam.

Réponse : La méthode du Prophète r dans l’invitation des non-musulmans à l’Islam était de les appeler à reconnaître qu’il n’y a point de divinité (digne d’être adorée) si ce n'est Allah et que Muhammad est Son Messager r. S’ils approuvaient cela, il les appelait ensuite aux autres commandements de l’Islam par ordre d’importance et selon les circonstances.

Quant à ce qui nous est parvenu à ce sujet, ce hadith rapporté par al-Boukhâry et Mouslim d’après Ibn cAbbâss t qui rapporte que le Prophète r, lorsqu’il a envoyé Mu‘âdh t au Yémen, lui a dit : « Tu vas aller à la rencontre d’une communauté des gens du Livre (juifs et chrétiens). Invite-les à attester qu’il n’est de divinité (digne d’être adorée) qu’Allah [32] – et dans une autre narration : « à unifier Allah » [33] – S'ils acceptent cela, informe-les qu’Allah leur a prescrit cinq prières chaque jour et chaque nuit. S’ils acceptent cela, fais-leur savoir qu’Allah leur a imposé une aumône prélevée chez leurs riches et redistribuée à leurs pauvres. Garde-toi de toucher à leurs biens les plus précieux, et crains l’invocation de l’opprimé, car nul voile ne s'interpose entre elle et Allah. » [34]

Dans le même sujet, il est rapporté également par al-Boukhâry et Mouslim d’après Sahl Ibn Sa‘d As-Sâ‘idî que le Prophète r a dit à ‘Ali t lorsqu’il lui a donné l’étendard le jour de Khaybar : « Dirige-toi doucement jusqu’à leur emplacement, puis invite-les à l’Islam, et informe-les de ce qu’Allah est en droit de leur imposer. Et par Allah ! si par ton entremise Allah guide une personne, ceci est meilleur pour toi que [de posséder] des chamelles rouges [35] . » [36] Et dans une narration différente : « Invite-les à attester qu’il n’est de divinité (digne d’être adorée) qu’Allah et que Muhammad est le Messager d’Allah. » [37]

Les prédécesseurs ont divergé concernant le précepte imposant au mécréant qui vient de se convertir à l’islam de prendre un bain rituel (Al-ghousl). Ceux qui se sont prononcés en faveur de son obligation sont Mâlik, Ahmad, et Abu Thawr – qu’Allah leur fasse miséricorde –, se référant à ce qu’ont rapporté Abu Dawûd et An-Nasâ’î d’après Qays Ibn ‘Âsim t qui a dit : « Je me suis rendu chez le Prophète r pour me convertir à l’Islam, et il m’a ordonné de prendre un bain avec de l’eau mélangée à du jujubier. » Et l'ordre (le verbe à l'impératif) marque le caractère obligatoire [de ce qui est ordonné].

Ach-Châfi‘î et certains hanbalites ont quant à eux affirmé que le bain rituel était recommandé (et non obligatoire), sauf s'il était en état d'impureté majeure au moment de sa conversion, auquel cas le bain lui est alors obligatoire.

Abu Hanîfa, pour sa part, a dit que le bain n'était pas obligatoire, quelles que soient les circonstances. »

Quoi qu'il en soit, le bain rituel lui a été légiféré en vertu de ce hadith (sus-mentionné) et de tous les autres textes qui vont dans le même sens.

À propos de la circoncision, elle est obligatoire pour les hommes […], Cependant si tu remets à plus tard l’invitation à la circoncision de celui qui s’intéresse à l’Islam, jusqu’à ce que l’Islam s’installe dans son cœur et le rassure, cela est préférable, de crainte que l’empressement à lui demander d’accomplir la circoncision ne le dissuade d'embrasser l’Islam.

En fonction de cela, ce que vous avez ordonné à cet homme et à sa femme lors de leur conversion est juste. [38]

C’est d’Allah que dépend notre réussite. Qu’Allah couvre d’éloges et salue notre Prophète Muhammad, les siens, et ses Compagnons.

Le Comité Permanent pour la Fatwa [39]

Doit-on exiger du nouveau converti qu'il applique [immédiatement] les différentes obligations ?

Question n°11 : Un musulman récemment converti est-il astreint aux mêmes obligations et devoirs que ses coreligionnaires durant la période séparant sa conversion de la manifestation en public de son islam ?

Réponse : Si un individu entre dans l’Islam, il lui incombe d’apprendre ce qui a été légiféré le concernant, par étapes successives et selon ses capacités, et d’agir en fonction de cela à partir de la date où il a approuvé l’Islam.

Le Comité Permanent pour la Fatwa [40]

Réciter la Fatiha [41] à la place du tasbîh [42] et des invocations dans la prière…

Question n°12 : Une personne récemment convertie peut-elle remplacer les formules obligatoires de tasbih et d'invocations dans la prière – difficiles à apprendre au début – par la récitation de la Fâtiha ou d'un autre passage du Coran ?

Réponse : Il doit réciter le Coran et faire les invocations dans la prière au moment qui est le leur, selon sa capacité, étant donné l’aspect global de la parole d’Allah I :

ﮉ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﮈ البقرة: ٢٨٦

« Allah n'impose à aucune âme une charge supérieure à sa capacité. » [43]

Il n'aura donc pas à lire la Fâtiha à la place des invocations, durant l'inclinaison par exemple, ni pendant la prosternation.

Le Comité Permanent pour la Fatwa [44]

Il s'est converti, mais ne veut pas quitter le pays où l'infidélité est la norme…

Question n°13 : On a demandé à l’honorable Cheikh : qu’en est-il d’un homme qui a embrassé l’Islam et l’a aimé, lui et ses adeptes, qui a renié le polythéisme et ses partisans, mais qui est resté dans une terre dont les habitants détestent l'Islam, le combattent et attaquent les musulmans, car il lui est difficile de délaisser son pays. Quel est donc le statut légal de cet homme qui n'a pas émigré [vers une terre d'Islam] ?

Réponse : Il est interdit à cet homme de continuer à vivre dans ce pays, et il lui incombe d’émigrer. S’il ne le fait pas, qu’il garde à l’esprit la parole d’Allah I :

ﮉ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈﮉ ﮊ ﮋ ﮌ ﮍ ﮎﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗﮘ ﮙ ﮚ ﮛﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮈ النساء: ٩٧ - ٩٨

« Les anges venus ôter la vie à ceux qui avaient agi avec injustice envers eux-mêmes leur demanderont : « Où en étiez-vous [de votre religion] ? » - « Nous étions impuissants sur terre », dirent-ils. À quoi les anges répliqueront : « La terre d'Allah n'était-elle pas assez vaste pour vous permettre d’émigrer ? » Voilà bien ceux dont le refuge est l'Enfer. Et quelle mauvaise destination ! * À l'exception des impuissants : hommes, femmes et enfants, incapables de se débrouiller et de se frayer un chemin. » [45]

Il est donc nécessaire à celui-ci, s’il en est capable, d’émigrer vers une terre d’Islam. Ainsi, l’amour du pays qu’il a déserté se détachera de son cœur et naîtra en lui le désir de vivre dans un pays musulman.

Quant au fait qu’il n’arrive pas à quitter une terre dans laquelle l’Islam et les musulmans sont combattus, pour la seule (et unique) raison que cet endroit est son pays d’origine, cela est illicite et il lui est interdit d’y résider.

Mohammed Ibn Uthaymîn [46]

Après s'être converti, peut-il avoir des rapports sexuels avec sa femme hindoue ?

Question n°14 : Honorable Cheikh : qu’en est-il d’un hindou qui est entré dans l’Islam alors que sa femme, qui se trouve dans son pays (d’origine), est encore hindoue ? Il a pris un congé et s’est arrangé avec son employeur pour la faire venir ici (en Arabie Saoudite) dans le but de l’inviter à l’Islam. Lui est-il permis, durant ses vacances, d’avoir des rapports avec elle, sans l’informer de son entrée dans l’Islam ? Éclaircissez-nous, qu’Allah vous récompense pour cela.

Réponse : Il n’est pas permis à cet homme musulman de jouir de sa femme jusqu’à ce qu’elle accepte l’Islam [47] . Il lui revient donc de lui exposer l’Islam en premier lieu. Si elle se convertit, elle reste son épouse ; sinon elle cesse d’être sa femme. Il lui est interdit d’avoir un quelconque rapport charnel avec elle. Allah I dit :

ﮉ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤﯥ ﮈ الممتحنة: ١٠

« Si vous constatez qu'elles sont croyantes, ne les renvoyez pas aux mécréants. Elles ne sont pas licites (en tant qu'épouses) pour eux, et eux non plus ne sont pas licites (en tant qu'époux) pour elles. » [48]

Par conséquent, il lui est interdit de l’approcher, c'est-à-dire d'avoir des rapports sexuels avec elle. Néanmoins, il peut discuter avec elle de l’Islam et de ses bienfaits, en suscitant progressivement son intérêt.

Mohammed Ibn Uthaymîn [49]

Doit-on subvenir aux dépenses des enfants issus de l’adultère ?

Question n°15 : Une personne nous questionne sur un terrible problème concernant la majorité de ceux qui entrent dans l’Islam. Il s’agit des actes d’adultère qu’ils commettaient avant de se convertir. Il s’interroge à propos du fléau de la fornication, dont très peu de nos frères et sœurs ont été épargnés. Cela a entraîné la naissance de beaucoup d’enfants. Donc ceux qui sont nés à la suite de telles relations, ont-ils droit à une pension que leurs pères seraient dans l'obligation de verser, sachant qu’il n’y avait pas d’acte de mariage conclu entre les parents ?

Réponse : Concernant ceux qui ont eu des rapports, alors qu’ils n'étaient pas musulmans, s’ils sont convaincus que cette union a été conclue suite à un acte qu’ils estiment authentique, même si légalement (au regard de l’islam) cet acte est nul, les enfants sont affiliés à l’homme.

Par exemple : Un individu, non-musulman, a convenu avec une femme d’être son mari. Elle a accepté, et ils considéraient cela comme un acte de mariage. Puis, ils se sont convertis. Dans ce cas-là, nous disons qu’ils sont mariés, et qu'il est inutile de renouveler l’acte. Les enfants qu’ils ont eus leur sont affiliés. Sauf si elle ne peut être une épouse (légale) au regard de l’islam. Comme le cas de celui, qui, par exemple, était (à l'origine) mazdéen (majûs, adorateur du feu) et qui avait épousé sa sœur – car les mazdéens permettent les mariages illégaux –, donc s’il a épousé sa sœur lorsqu'il n'était pas musulman, puis s'est converti, et elle aussi, il devient impératif qu’ils se séparent, parce qu’à ce moment-là elle ne lui est plus licite.

Quant aux personnes que tu as décrites, nous leur disons : si vous croyiez que votre situation avec ces femmes était une situation de mariage officiel, ce n'est donc pas [considéré comme] un cas d’adultère, et les enfants sont les vôtres. Et si vous pensiez que vous étiez dans l’adultère, mais vous considériez [tout de même] ces enfants, avant votre conversion, comme étant les vôtres, ils le restent alors au moment ou vous devenez musulmans, tant qu’il n’y a personne pour le contester. Et si vous ne les considériez pas comme étant vos enfants, alors ils ne pourront pas être considérés comme les vôtres (après votre conversion).

Pour ce qui est du versement de la pension, cela dépend de la manière dont on les considère : si nous décrétons que ce sont leurs enfants, le versement de la pension est obligatoire. Dans le cas contraire, cela ne leur est pas imposé.

Mohammed Ibn Uthaymîn [50]

Il s'est converti, mais a encore des dettes envers certaines personnes…

Question n°16 : Si un non-musulman se convertit à l’Islam et revient repentant à Allah U, mais a sur la conscience des dettes qu’il doit à certaines personnes, est-ce que l’Islam efface ce genre d’injustice, et lui épargne ainsi de rembourser ces gens, ou est-il toujours obligé de les rembourser ?

Réponse : Les droits des hommes ne s’annulent que s’ils pardonnent et y renoncent. Mais s'ils n'y renoncent pas, alors ces droits ne cessent d’être dus, même s’il se convertit et se repent auprès d’Allah, car ce genre de chose ne s’annule pas par le repentir. Ce qui est annulé, ce sont les droits d’Allah qu’il délaissait avant qu'il ne se repentît [51] . En effet, le repentir [52] efface tout ce qui lui est antérieur. Allah I a dit :

ﮉ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮈ الأنفال: ٣٨

« Dis à ceux qui ne croient pas que, s'ils cessent, on leur pardonnera ce qui s'est passé. » [53]

Saleh Al-Fawzân [54]

Il s'est converti, mais a suivi une autre voie que celles des gens de la sunna…

Question n°17 : Beaucoup de chrétiens, lorsqu’ils se convertissent, suivent un credo différent de celui des gens de la sunna, comme le soufisme ou le chiisme. Cela les fait-il sortir de l'Islam, étant donné qu'ils ont suivi une autre voie que celle des gens de la sunna et des pieux prédécesseurs, ou doit-on les juger en fonction du groupe dans lequel ils sont entrés ?

Réponse : S’il se convertit et se réclame de l’Islam, puis adhère à une tendance innovatrice, on lui assignera le même statut que cette tendance. Si cette innovation relève de la mécréance [55] , il n'est alors plus musulman, et il ne lui sera d’aucune utilité de passer du christianisme à cette innovation. Et si elle ne le fait pas partie des innovations qui annulent l'Islam, alors il reste musulman.

Il est du devoir des gens de la sunna de partir eux-mêmes à la rencontre de ces nouveaux musulmans isolés, car il se peut qu’ils se convertissent par attirance envers l’Islam, mais que surgisse un innovateur qui leur fera du tort, puis qu’ils se disent, ceci est l’Islam, alors qu’ils commettent une innovation sans le savoir.

Il incombe donc aux gens de la sunna d’aller trouver ces nouveaux musulmans, pour éviter qu’un innovateur ne s’empare d’eux.

Néanmoins, comme je viens de le mentionner, s'il adhère à une innovation qui fait sortir de l'Islam, on le jugera comme on juge les partisans de cette innovation (c'est-à-dire comme ayant quitté l'Islam). Et si elle ne relève pas de la mécréance, il aura le même statut que ses adhérents (qui sont considérés malgré tout comme musulmans).

Cependant, il se peut que l'on dise : assurément, ce chrétien ne connaît rien de l’Islam, et il a commis cela par ignorance. C’est pour cela qu’il convient de lui apprendre en premier le caractère déviant de sa tendance, et s’il persiste, on lui attribuera alors le même statut que celui des partisans de cette innovation.

Mohammed Ibn Uthaymîn [56]

Pourquoi l’Islam interdit-il la musique ?

Question n°18 : Un nouveau converti à l’Islam me demande : pourquoi l’Islam interdit-il la musique ? Que dois-je lui répondre ?

Réponse : L’Islam prohibe la musique, car elle dévie le cœur, le pénètre et le distrait de l’invocation d’Allah. Et l’homme a été créé pour adorer Allah U, donc si son cœur est épris de musique, elle le détournera du rappel d’Allah U. [57]

C’est pour cette raison que l’on voit le passionné de musique et de chansons, lorsqu’il marche, taper avec sa main ainsi… [58] comme s’il jouait de la musique, parce que son cœur et son esprit sont envahis par la musique.

Et l’Islam attend de ses adeptes qu’ils soient constamment tournés vers Allah I, car c’est ainsi qu’ils s’améliorent et atteignent le bonheur.

Mohammed Ibn Uthaymîn [59]

Le mécréant n’est pas un frère pour le musulman

Question n°19 : Un chrétien habite avec moi, il me dit « mon frère » et que « nous sommes frères », et mange et boit avec nous. Ceci est-il permis ou non ?

Réponse : Le mécréant n’est pas un frère pour le musulman, Allah I a dit :

ﮉ ﯜ ﯝ ﯞ ﮈ الحجرات: ١٠

« Les croyants ne sont rien moins que des frères. » [60]

Et le Prophète r a affirmé que : « Le musulman est le frère du musulman. » [61]

Le mécréant – juif, chrétien, païen, mazdéen, ou autre – n’est pas un frère pour le musulman, et il est interdit d’en faire un compagnon ou un ami.

Néanmoins, s’il lui arrive parfois de manger avec lui, tout en évitant d’en faire un camarade ou un intime, à l’occasion d’un repas collectif et occasionnel, il n’y a pas d’objection à cela. Quant à en faire un compagnon [perpétuel] avec lequel on s’assoit [tout le temps] et on mange [à chaque repas], ce n’est pas permis.

Car Allah a rompu l’alliance et l’amour entre les musulmans et les mécréants ; Il dit I dans Son illustre Livre :

ﮉ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﮈ الممتحنة: ٤

« Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple : « Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah seul. » » [62]

Et Il dit I :

ﮉ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥﭦ ﮈ المجادلة: ٢٢

« Tu ne trouveras pas de peuple croyant en Allah et au Jour Dernier, aimer ceux qui s’opposent à Allah et à Son Messager, fussent-ils leur père, leurs fils, leurs frères ou les gens de leur tribu.. » [63]

Il incombe donc au musulman de désavouer le polythéisme et ses adeptes, et les détester pour Allah. Mais il ne doit pas leur faire de tort, ni leur nuire ou transgresser leurs droits sans raison légale, tant qu'ils ne sont pas en guerre contre nous, sans pour autant les considérer comme des amis ou des frères. Et si, d’aventure, il lui arrive de manger avec eux lors de repas collectifs et occasionnels, sans éprouver à leur égard amitié, ni alliance, ni amour, alors il n'y a pas de mal.

Il est important pour le musulman d’avoir une bonne attitude à l’égard des mécréants, si toutefois ils ne sont pas en conflit avec les musulmans, en adoptant un comportement islamique qui se traduit par la garantie du dépôt, l’absence de fraude, d’escroquerie et de mensonge. Et si un désaccord survient entre eux, il discute alors avec lui de la meilleure façon, et se conduit avec équité lors de dispute, en application de la parole d’Allah I :

ﮉ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝﮈ العنكبوت: ٤٦

« Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes. » [64]

Il est prescrit au musulman de les inviter au Bien et de les conseiller, tout en étant patient à leur égard, en observant des actes de bon voisinage et des paroles agréables, conformément à la parole d’Allah U :

ﮉ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬﮭ ﮮ ﮯ ﮰ ﮱ ﮈ النحل: ١٢٥

« Par la sagesse et la bonne exhortation, appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon. » [65] ,

Et à Son autre parole I :

ﮉ ﯦ ﯧ ﯨ ﮈ البقرة: ٨٣

« … De tenir des propos bienveillants aux gens » [66],

Ainsi qu'au hadith du Prophète r : « Celui qui indique un bien aura la même récompense que celui qui l’accomplit. » Les versets et les hadiths sont nombreux sur ce sujet.

Abdel-Aziz Ibn Bâz [67] .

Participer aux fêtes chrétiennes…

Questions n°20 : Certains musulmans participent aux fêtes chrétiennes, que leur répondez-vous ?

Réponse : Il n’est pas permis au musulman ni à la musulmane d’assister aux célébrations des chrétiens, ou des juifs, ou d’autres parmi les non musulmans, mais bien plus encore, il est obligatoire de les délaisser.

Car « celui qui imite un peuple, lui est assimilé » [68] , et le Prophète r a mis en garde contre le fait de leur ressembler et de se conduire comme eux. Il est donc du devoir du croyant de se prémunir contre cela. Et il est interdit d’y prendre part et d’aider ses participants, ou d’y contribuer d’une manière quelconque, comme en offrant du thé, du café, de la vaisselle ou autre chose. Parce qu’Allah I a dit :

ﮉ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵ ﯶﯷ ﯸ ﯹﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﮈ المائدة: ٢

« Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition ! » [69]

La participation aux fêtes des mécréants est une forme d’entraide dans le péché et la transgression.

Abdel-Aziz Ibn Bâz [70]

Manger la nourriture des non-musulmans et utiliser leurs ustensiles

Question n°21 : Je suis étudiant en Chine, et e suis exposé à de nombreuses difficultés alimentaires de façon générale, et plus particulièrement en ce qui concerne la viande.

Les problèmes sont les suivants :

1) J’ai entendu, avant mon départ pour la Chine, que [la viande] des animaux égorgés – ou plutôt tués – par les athées, est interdite au musulman. Et nous avons dans la faculté un petit réfectoire pour les musulmans dans lequel est servie de la viande, sauf que je ne suis pas convaincu qu’elle a été immolée conformément au rite de l’Islam.

Je suis en proie au doute à ce sujet. Tout en sachant que mes camarades en mangent et n’ont pas d’hésitation comme moi. Ont-ils raison ou commettent-ils un interdit ?

2) Concernant les ustensiles de cuisine, il n’y a pas de séparation entre ceux des musulmans et des autres. Comment dois-je me conduire face à ces situations ?

Réponse : Il n’est pas permis de manger la viande immolée par des mécréants – sauf celle des gens du Livre, les juifs et les chrétiens – et cela, qu'ils soient mazdéens, païens, communistes ou d'un autre type de mécréance.

Et il en est de même pour ce qui a été mélangé à cette viande, comme sauce ou autre. Car Allah I ne nous a pas autorisés la nourriture des mécréants, à l’exclusion de celle des gens du Livre, par Sa parole U :

ﮉ ﯚ ﯛ ﯜ ﯝﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧﮈ المائدة: ٥ - ٦

« Vous sont permises, aujourd'hui, les bonnes nourritures. Vous est permise la nourriture des gens du Livre, et votre propre nourriture leur est permise. » [71]

Et on [entend par [« nourriture » la viande sacrifiée, comme cela a été mentionné par Ibn ‘Abbâs et d’autres.

Quant aux fruits et ce qui s’y apparente, il n’y a aucune objection, car ils ne font pas partie des aliments illicites. En ce qui concerne la nourriture des musulmans, elle est licite pour ces derniers (les musulmans) et pour les autres, si toutefois [ceux qui ont sacrifié l'animal] sont vraiment musulmans, n’adorant qu’Allah, et n’implorant nul autre que Lui, – comme implorer les prophètes, les saints, les sépultures ou autres objets d'adoration des mécréants.

En ce qui concerne les ustensiles, il est impératif pour les musulmans d’avoir des récipients différents de ceux qu’utilisent les non-musulmans pour leurs aliments et leurs produits alcoolisés.

Et s’ils n’en trouvent pas, il incombe au cuisinier musulman de laver les ustensiles qu’emploient les non-musulmans, puis d’y servir le repas des musulmans, conformément à ce qui a été rapporté dans les deux sources authentiques (Al-Boukhâry et Mouslim), d’après Abi Tha‘laba Al-Khouchanî t, disant qu’il avait questionné le Prophète r, sur le fait de manger dans les récipients des polythéistes. Le Prophète r lui répondit : « Ne mangez pas dedans, et si vous ne trouvez rien d'autre (comme récipients ou ustensiles), lavez-les et mangez dedans. » [72]

Qu’Allah couvre d’éloges et salue notre Prophète Muhammad, les siens, ainsi que ses Compagnons.

Abdel-Aziz Ibn Bâz [73] .

Saluer une assemblée réunissant des musulmans et des non-musulmans

Question n°22 : Je suis un étudiant parti poursuivre mes études dans un pays chrétien. Lorsque je rentre dans la classe, qui comporte des musulmans, des chrétiens, des hindous et d’autres, dois-je dire « As-salâmou ‘alaykoum » ?

Réponse : Il n’y aucun inconvénient à cela, mais ton salut doit être implicitement dirigé vers les musulmans. Il a été établi que le Prophète r passa devant une assemblée réunissant des musulmans, des juifs, et des hypocrites, et les a salués [74] .

Ceci nous indique que tu dois les saluer, mais ton intention doit être dirigée vers ceux qui sont aptes à recevoir le « salâm», à savoir les musulmans.

Abdoullah Ibn Jibrîn [75]

Un non-musulman me salue, m’est-il permis de lui serrer la main ?

Question n°23 : Si un non-musulman salue un musulman, ce dernier peut-il lui répondre ? Et s’il lui tend la main, quelle règle faut-il observer ? Et qu’en est-il, aussi, du fait de lui servir le thé alors qu’il est assis sur une chaise ?

Réponse : Si le mécréant salue le musulman d’une façon claire et audible, et qu’il dise « as-salâm ‘alaykoum », réponds-lui alors par « ‘alaykoum as-salâm », conformément à la parole d’Allah I :

ﮉ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﮈ النساء: ٨٦

«Si on vous fait une salutation, saluez d'une façon meilleure ; ou bien rendez-la (simplement). » [76]

Par contre si son [salam] n’est pas compréhensible ni perceptible, dans ce cas-là, réponds-lui par « et de même pour toi. (wa ‘alayk) ». Et si son salut est audible et qu’il prononce « as-sâm alaykoum » c'est-à-dire la mort [sur toi], dans ce cas, tu lui réponds « et sur toi aussi. (wa ‘alayk) »

Il y a donc trois cas de figure :

Le premier : il dit d’une manière explicite « as-sâm alaykoum » c'est-à-dire « que la mort soit sur toi », on lui répondra alors « wa ‘alayk ».

Le second : tu hésites, tu ne sais pas s’il a dit « as-sâm » ou « as-salâm », on lui dira donc « wa ‘alayk ».

Le troisième : il dit clairement : « as-salâm alaykoum », dans ce cas, on lui répondra « wa alaykoum as-salâm », conformément à Sa parole I :

ﮉ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﮈ النساء: ٨٦

« Si on vous fait une salutation, saluez d'une façon meilleure ; ou bien rendez-la (simplement). » [77]

Ibn al-Qayym - qu’Allah lui fasse miséricorde - a dit : « Si celui qui l’a entendu confirme sans l’ombre d’un doute qu’il lui a vraiment dit « salâm ‘alaykoum », doit-il répondre par « wa ‘alayka as-salam », ou se contente-t-il de dire « wa ‘alayk » ? Les textes [78] ainsi que les règles fondamentales tirées de la législation islamique impliquent qu’il faut lui répondre par « wa ‘alayka salam », et ce, dans un souci d'équité, car Allah I ordonne l’équité et la bienfaisance, et a dit I :

ﮉ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﮈ النساء: ٨٦

« Si on vous fait une salutation, saluez d'une façon meilleure ; ou bien rendez-la (simplement). » [79]

Il a recommandé le meilleur, et a imposé l'équité [dans la salutation], et ceci ne contredit en aucune façon les hadiths rapportés sur ce sujet. Car [le Prophète] r a enjoint à celui qui rend la salutation de s’en tenir à la formule « wa alaykoum », pour la raison précédemment citée, qui est la façon qu'ils ont de saluer [en jouant sur les mots « as-sâm » (la mort) à la place de « as-salâm » (le salut)].

Puis ibn Al Qayym a ajouté : « et même si l'on doit comprendre la parole [d'Allah] dans sa généralité (cf. le verset cité plus haut : « saluez d'une façon meilleure ou bien rendez-la »), ceci doit être fait [en répondant] par [une salutation] équivalente à la salutation initiale, et non pas en répondant par son inverse (répondre par une bonne salutation à la mauvaise salutation). Allah I a dit :

ﮉ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤﮈ المجادلة: ٨

« Et quand ils viennent à toi, ils te saluent d'une façon dont Allah ne t'a pas salué, et disent en eux-mêmes : « Pourquoi Allah ne nous châtie pas pour ce que nous disons ? » [80]

Si cette raison disparaît, et que le juif ou le chrétien dit « as-salâm alaykoum wa rahmatoullah », l’équité dans la salutation exige qu’on lui réponde d’une façon semblable. » Fin de citation.

Dans le recueil authentique al-Boukhâry, Ibn ‘Umar y rapporte que le Prophète r a dit : « Si les gens du livre vous saluent, répondez-leur par « et de même pour toi (wa ‘alayk). » [81] Et « as-sâm » signifie la mort.

Et s’il veut te serrer la main, tends-lui la tienne, mais s’il ne tend pas la sienne, alors ne sois pas le premier à le faire.

Quant au fait de lui servir le thé [debout], alors qu’il est assis sur une chaise, ceci est détestable. Pose alors plutôt la tasse [pleine] sur la table, et en cela il n'y a aucun mal.

Mouhammed Ibn Uthaymîn [82]

Les limites à l'alliance avec les ennemis d’Allah

Question n°24 : Quelles sont les limites à l'alliance avec les ennemis d’Allah et les transgresseurs, qui, une fois atteintes ou dépassées, excluent le musulman de la communauté [de l'Islam] ? Et quelle est la frontière qu’il incombe au musulman de respecter dans ses relations avec les non-musulmans ?

Réponse : L'alliance qu’Allah et son Prophète ont interdite est l'alliance avec les mécréants qui est l'expression d'un amour provenant du cœur. Car on ne peut les aimer que si on estime [leurs croyances] fondées. En revanche s’il les considère fausses, il les détestera pour Allah U. L'alliance interdite consiste à les aider et les secourir contre les musulmans, ou à prendre leur défense en justifiant leurs croyances ou en vantant les mérites de celles-ci. Toutes ces choses sont des formes d’alliances illicites qui peuvent conduire à apostasier de l’Islam - qu’Allah nous en préserve. Allah I a dit :

ﮉ ﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﮈ المائدة: ٥١

« Et celui d'entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes. » [83]

Quant à ce qui nous est permis dans nos relations avec les mécréants, ce sont les relations autorisées telles que les transactions commerciales, l’importation de marchandises, l'échange de choses utiles, l'utilisation de leurs compétences, l'appel à des employés que nous rémunérons en contrepartie d'un travail comme l'ingénierie ou tout autre type d'expertise licite.

Voilà les limites permises dans nos relations avec eux. Il faut cependant rester vigilant afin qu'ils ne prennent aucun pouvoir dans les pays musulmans, si ce n'est dans les limites de leur travail, ni n'aient d'autorité sur aucun musulman, et que l'autorité tout entière reste aux mains des musulmans.

Saleh Al-Fawzân [84]

Posséder un exemplaire de l'Évangile

Question n°25 : Ai-je le droit de posséder un exemplaire de l'Évangile dans le but de connaître les paroles d’Allah adressées à Son Prophète ‘Issa (Jésus). Et est-ce que l’Évangile actuel est authentique, car j’ai entendu que l'Évangile original a sombré [et s'est perdu] dans l’Euphrate [85] ?

Réponse : Il n’est pas permis de posséder un quelconque livre antérieur au Coran, tel que l’É vangile, la Thora ou autre, pour deux raisons :

1- toutes les choses bénéfiques qui y sont citées, Allah – glorifié et exalté soit-Il - les a [également] mentionnées dans le Coran.

2- Il y a, dans le Coran, ce qui nous permet de nous dispenser de tous ces livres, puisqu'Allah I a dit :

ﮉ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﮈ آل عمران: ٣

« Il a fait descendre sur toi le Livre avec la vérité, confirmant les Livres descendus avant lui. » [86]

Ainsi, le bien que contiennent ces livres qui ont précédé [le Coran], se trouve dans le Coran. Quant au propos formulé par celui qui a posé la question, disant qu’il désirait connaître les paroles d’Allah adressées à Son Serviteur et Messager Jésus (‘Issa) u, [la réponse est que] ce qu’il y a de bon pour nous à savoir, se trouve dans le Coran, il n’est donc pas nécessaire de le rechercher ailleurs. De plus, l'Évangile actuel est falsifié. La preuve de cela est qu'il se compose [sous sa forme actuelle] de quatre évangiles qui se contredisent les uns les autres. Ils ne forment pas un seul et même Évangile. On ne peut, par conséquent, pas s'y référer. Néanmoins, l’étudiant (en sciences religieuses) qui a en sa possession des connaissances lui permettant de différencier le vrai du faux, peut les étudier, afin de réfuter ce qu’ils contiennent d’erroné et de confondre ceux qui s’en réclament [87] .

Mouhammed Ibn Uthaymîn [88]

Dire au non-musulman « qu’Allah te récompense (jazâka-llâhou khayra) ».

Question n°26 : Nous est-il permis de dire au non-musulman « jazâka-llâhou khayra (qu'Allah te récompense) » lorsqu’il nous aide, ou nous rend un service ?

Réponse : Il n'est pas permis d'invoquer Allah pour le non-musulman [en ces termes : « qu'Allah te récompense »], car il n'en est pas digne [89] . » Cependant, s’il accomplit une bonne action, tu dois te montrer reconnaissant en lui disant : « merci » ou « je te remercie », conformément au hadith : « Celui qui n’est pas reconnaissant envers les gens ne l’est pas envers Allah. » [90]

Il est préférable que la formule qui marque la reconnaissance se fasse dans sa langue, c'est-à-dire autre que l’arabe. Tu peux aussi te limiter à un signe [91] pour lui indiquer ta reconnaissance pour son acte de gentillesse.

En ne perdant pas de vue qu’il n’est pas permis de recourir au service du mécréant, ni d’accepter son aide pour ne pas se sentir redevable. [92] Il est dit dans une tradition orale (athar) : « Ô Allah ne me rend pas redevable envers un innovateur de peur que mon cœur ne s'attache à lui. »

Abdoullah Ibn Jibrîn [93]

L’usage de l’or et de l’argent

Question n°27 : Quelles sont les règles régissant l’usage de l’or et de l’argent ?

Réponse : L'emploi de récipients – ou autres ustensiles – en or ou en argent est interdit aux hommes et aux femmes, en grandes ou petites quantités, de par la généralité des textes qui l'interdisent et menacent d'un châtiment ceux qui les utilisent, ainsi que par l'absence de texte qui en limiterait la portée (c'est-à-dire qui limiterait la généralité de l'interdiction).

À l’exclusion de l’argent en quantité minime, en cas de besoin. Car lorsque le gobelet du Prophète r se cassa, il mit à l’endroit de la fêlure un raccord en argent, et le hadith est authentique. Par conséquent, il est permis d'utiliser l'argent dans ce cas-là, et dans des cas similaires (pour ressouder les parties d'un récipient), à l'exclusion de l'or.

Quant à leur utilisation (l'or et l'argent) dans les parures de tous les jours, cela a été permis aux femmes eu égard à leur besoin de s'embellir et de se distinguer des hommes. Donc tous les types de bijoux utilisés par les femmes sont permis, quelle que soit la quantité d'or ou d'argent qu'ils contiennent.

Par contre, rien de tout cela n'est permis aux hommes à l’exception des bagues et des ceintures en argent, et le hadith [qui prouve cela] est authentique. Ainsi, l'argent est licite [pour les hommes] dans ce cas précis (bagues et ceintures) et dans [les objets] qui s'y apparentent [94] , à l'exclusion de l'or. Et il est autorisé en cas de nécessité à avoir recours à l’or et à l’argent, pour remplacer un nez [95] , ou poser des fixations de dents ou ce qui y ressemble.

Abderrahman As-Sa‘adî [96]

www.islamhouse.com

L’islam à la portée de tous !
 Table des matières

TOC \o "1-3" \h \z \u Avant-propos. PAGEREF _Toc230173718 \h - 4 -

Introduction. PAGEREF _Toc230173719 \h - 7 -

Ce qu'il doit faire en premier…... PAGEREF _Toc230173720 \h - 9 -

Les droits de ton frère musulman. PAGEREF _Toc230173721 \h - 11 -

Pourquoi avoir appelé la religion musulmane « Islam » ?. PAGEREF _Toc230173722 \h - 12 -

L’hindouisme et le bouddhisme sont-ils des religions ?. PAGEREF _Toc230173723 \h - 14 -

Explique-lui d'abord l’islam…... PAGEREF _Toc230173724 \h - 18 -

Changer de prénom après être entré dans l’Islam…... PAGEREF _Toc230173725 \h - 21 -

Mon père n’accepte pas le changement de mon prénom…... PAGEREF _Toc230173726 \h - 22 -

Puis-je entrer dans les terres sacrées même si je n’ai pas changé de prénom ? PAGEREF _Toc230173727 \h - 26 -

Le certificat de conversion : une innovation ?. PAGEREF _Toc230173728 \h - 27 -

Comment inviter les non-musulmans à l’Islam ?. PAGEREF _Toc230173729 \h - 30 -

Doit-on exiger du nouveau converti qu'il applique [immédiatement] les différentes obligations ? PAGEREF _Toc230173730 \h - 35 -

Réciter la Fatiha à la place du tasbîh et des invocations dans la prière… PAGEREF _Toc230173731 \h - 36 -

Il s'est converti, mais ne veut pas quitter le pays où l'infidélité est la norme… PAGEREF _Toc230173732 \h - 38 -

Après s'être converti, peut-il avoir des rapports sexuels avec sa femme hindoue ? PAGEREF _Toc230173733 \h - 40 -

Doit-on subvenir aux dépenses des enfants issus de l’adultère ? PAGEREF _Toc230173734 \h - 42 -

Il s'est converti, mais a encore des dettes envers certaines personnes… PAGEREF _Toc230173735 \h - 45 -

Il s'est converti, mais a suivi une autre voie que celles des gens de la sunna… PAGEREF _Toc230173736 \h - 47 -

Pourquoi l’Islam interdit-il la musique ?. PAGEREF _Toc230173737 \h - 49 -

Le mécréant n’est pas un frère pour le musulman. PAGEREF _Toc230173738 \h - 51 -

Participer aux fêtes chrétiennes…... PAGEREF _Toc230173739 \h - 56 -

Manger la nourriture des non-musulmans et utiliser leurs ustensiles PAGEREF _Toc230173740 \h - 58 -

Saluer une assemblée réunissant des musulmans et des non-musulmans PAGEREF _Toc230173741 \h - 62 -

Un non-musulman me salue, m’est-il permis de lui serrer la main ? PAGEREF _Toc230173742 \h - 63 -

Les limites à l'alliance avec les ennemis d’Allah. PAGEREF _Toc230173743 \h - 68 -

Posséder un exemplaire de l'Évangile. PAGEREF _Toc230173744 \h - 70 -

Dire au non-musulman « qu’Allah te récompense (jazâka-llâhou khayra) ». PAGEREF _Toc230173745 \h - 72 -

L’usage de l’or et de l’argent PAGEREF _Toc230173746 \h - 74 -

Table des matières. PAGEREF _Toc230173747 \h - 76 -

فتاوى للمسلم الجديد

باللغة الفرنسية

لأصحاب الفضيلة العلماء

محمد بن إبراهبم آل الشيخ، عبد الرحمن بن ناصر السعدي، عبد العزيز بن عبد الله بن باز، محمد بن صالح العثيمين، عبد الله بن عبد الرحمن الجبرين، صالح بن فوزان الفوزان، اللجنة الدائمة للبحوث العلمية و الإفتاء

جمع و ترتيب: دخيل الله بن بخيت المطرفي

ترجمة: رشيد أصلي

مراجعة: جيل كرفان و أبو حمزة الجرماني

1430/2009

[1] NDT : wabar dans le texte original, matériau fait en poils de chameaux ou de chèvres servant à fabriquer des tentes.

[2] Sourate Le repentir (at-Tawba), v.33.

[3] Rapporté par Bukhâri et Muslim.

[4] Le rouge et le blanc signifient ici l’or et de l’argent.

[5] NDT (Note Du Traducteur) : Le mot Torah a été oublié dans le texte original voir Sahîh al-Bukhârî, hadith nº 7095.

[6] NDT : Un quirat est une récompense accordée par Allah à Ses serviteurs et dont la grandeur est équivalente au mont ’Uhud près de Médine.

[7] NDT : Le mot Coran a été oublié dans le texte original (ibid.).

[8] NDC (Note Du Correcteur) : c'est-à-dire les juifs et les chrétiens.

[9] Rapporté par al-Boukhâry (ibid.).

[10] F atwas et lettres de Muhammad Ibn Ibrahim, t.12, p.198, avec de légères modifications.

[11] Al-majmu‘ou al-kâmilou limou’alafât as-Sa‘dî, t.3, p.69.

[12] Sourate La vache (al-Baqara), v.130.

[13] Sourate La vache (al-Baqara), v.131.

[14] Sourate La vache (al-Baqara), v.112.

[15] Al-lajnah ad-dâ'imah li-l-buhûth al-‘ilmiya wa-l-'iftâ'.

[16] Sourate Les mécréants (al-Kâfirûn), v.6.

[17] Sourate La famille d'Imran (Âl ‘Imrân), v. 19.

[18] Sourate La table servie (al-Ma’ida), v. 3.

[19] NDC : elles ont divergé sur certains interdits et certaines lois, non sur le fond de leur message et la croyance qui est l'appel au monothéisme pur et son application.

[20] Sourate La table servie (al-Ma’ida), v. 48.

6 Recueil de Fatwas d'Ibn bâz, t.1, p.191.

[22] Liqâ’ al-bâb al-maftûh, t.12, p.25.

[23] Recueil des fatwas d'Ibn Bâz, t.1, p.235.

[24] Sourate Louqmân, v.14-15.

[25] NDC : en compensation de tous les efforts qu'il a consentis pour toi.

[26] Al-muntaquâ min fatâwâ al-Fawzân, t.2, p.256.

[27] Fatâwâ al-lajna ad-dâ’ima, t.11, p.24.

[28] NDT : Papier administratif particulier aux Saoudiens, qui n'a pas d’équivalent en français sauf peut-être le carnet de santé.

[29] Unanimement reconnu authentique par Boukhâry et Mouslim.

[30] NDC. Et non celles qui ont trait à la vie mondaine (comme l'avion, le téléphone, l'ordinateur, la cuillère, etc.).

[31] Fatâwâ al-lajna ad-dâ’ima, t.3, p.280.

[32] Rapporté par Mouslim.

[33] Rapporté par Boukhâry.

[34] Rapporté par Boukhâry.

[35] NDC. « Les chamelles rouges » étaient considérées comme un bien très précieux au temps du Prophète r.

[36] Unaniment reconnu authentique.

[37] Sahîh An-Nasâ'î.

[38] NDC : 1ère rectification : ce n'est pas celui qui pose la question qui a ordonné cela à l'homme et à la femme (comme on le comprend de la fatwa du comité) mais la personne chargée des questions juridiques, qui – 2ème rectification – ne leur avait pas ordonné de faire un bain rituel (ghusl) (comme cela est rapporté dans la sounna et mentionné dans la fatwa) mais de se laver les mains, donc en réalité, ce qu'elle leur avait ordonné n'était pas juste, et Allah est le plus savant…

[39] Fatâwâ al-lajna ad-dâ’ima, t.3, p.274.

[40] Fatâwâ al-lajna ad-dâ’ima, t.3, p.279.

[41] NDC : c'est-à-dire la première sourate du Coran, traduite en français par les termes Prologue ou Ouverture.

[42] NDC. c'est-à-dire les formules de glorification que le musulman doit dire à des moments précis dans sa prière, telles qu'elles ont été rapportées du Prophète, comme « subhânallaahil-adhîm » lors de l'inclinaison, «subhâna rabbil-'a‘lâ» en prosternation ou encore «rabbi-ghfir lii» entre deux prosternations, etc.

[43] Sourate La vache (al-Baqara), v.286.

[44] Fatâwâ al-lajna ad-dâ’ima, t.3, p.279.

[45] Sourate Les femmes (Al-Nisâ'), v.97-98.

[46] Majmu‘ fatâwâ Ibn Uthaymîn, t.3, p.32.

[47] NDC : par contre, si la femme avait été chrétienne ou juive, il leur aurait été permis de poursuivre leur vie de couple, car le musulman a le droit de se marier avec une femme des gens du Livre, à savoir les juifs et les chrétiens, à l'exclusion des autres religions.

[48] Sourate L'éprouvée (Al-Mumtahana), v.10.

[49] Liqâ’ al-bâb al-maftûh, Ibn Uthaymîn, t.48, p.161.

[50] Liqâ al-bâb al-maftûh, t.63, p.75.

[51] NDC : c'est-à-dire lorsqu'il n'était pas musulman, et ceci, par la désobéissance à Ses commandements.

[52] NDC : le repentir des péchés, qui a lieu lors de la conversion à l'Islam.

[53] Sourate Le butin (Al-anfal), v.38.

[54] Al-muntaqâ min fatâwâ al-Fawzân, t.1, p.434.

[55] NDC : Et le fait donc sortir de l'Islam.

[56] Liqâ’ al-bâb al-maftûh , Ibn Uthaymîn, t.41, p.20.

[57] Ibn Kathîr – qu’Allah lui fasse miséricorde – a rapporté à ce sujet la parole d’Ibn Mas‘ûd t commentant ce verset : « Et, parmi les hommes, il est [quelqu'un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah. » (Sourate Luqmân, v.6). Puis Il a déclaré t : « Par Allah, en dehors duquel il n'y a point de divinité [digne d'être adorée] (à trois reprises), c’est bien du chant musical dont il est question (« les plaisants discours »).»

[58] NDT : C’est comme si le cheikh faisait le geste de taper avec sa main à ce moment-là.

[59] Majmû‘ fatâwâ Ibn Uthaymîn, t.43, p.60.

[60] Sourate Les appartements (Al-hujurât), v.10.

[61] Unanimement reconnu authentique.

[62] Sourate L'éprouvée (Al-mumtahana), v.4.

[63] Sourate La discussion (Al-mujâdala), v.22.

[64] Sourate L'araignée (Al-‘Ankabût), v.46.

[65] Sourate Les abeilles (An-Nahl), v.125.

[66] Sourate La vache (Al-Baqara), v.83.

[67] Majmû‘ fatâwa Ibn Bâz, t.3, p.1046.

[68] NDC : « celui qui imite un peuple lui est assimilé » est un hadith prophétique rapporté par Abu Dawûd et authentifié par Al-Albâni.

[69] Sourate La table servie (Al-Mâ’ida), v.2.

[70] Majmû‘ fatâwa Ibn Bâz, t.2, p.925.

[71] Sourate La table servie (Al-Mâ’ida), v.5.

[72] Unanimement reconnu authentique.

[73] Majmû‘ fatâwa Ibn Bâz, t.3, p.1043.

[74] NDT : en leur disant « As-salâmu ‘alaykum".

[75] Al-mufîd fi taqrîb ’ahkâm al-musâfir, Ibn Jibrin, p.143.

[76] Sourate Les femmes (An-Nisâ’), v.86.

[77] Sourate Les femmes (An-Nisâ’), v.86.

[78] NDT : tirés du Coran et de la sunna authentique.

[79] Sourate Les femmes (An-Nisâ’), v.86.

[80] Sourate La discussion (Al-Mujâdala), v.8.

[81] Rapporté par al-Boukhâry.

[82] Majmû‘ fatâwa Ibn Uthaymîn, t.3, p.36.

[83] Sourate La table servie (Al-Mâ’idah), v.51.

[84] Al-muntaqâ min fatâwâ al-Fawzân, t.2, p.251.

[85] NDC : L'Euphrate est le no m du fleuve qui prend sa source dans une montagne de Turquie, traverse la Syrie, puis l'Irak, et se jette dans le golfe Persique.

[86] Sourate La famille d'Imran (Âl‘-Imran), v.3.

[87] NDC : à savoir les chrétiens.

[88] Fatâwâ Ibn Uthaymîn (rassemblées et ordonnées par Achraf), t. 1, p. 177.

[89] NDC : étant donné que le non-musulman ne croit pas en Allah ou en la véracité de la seule religion qu'Il agrée après la venue de Muhammad, à savoir l'Islam. Il est par contre permis d'invoquer Allah qu'Il ouvre son cœur à l'Islam et le guide vers la religion de Vérité.

[90] S ahîh at-Tirmidhî

[91] NDT : Comme un hochement de tête, etc.

[92] NDC : sauf si la situation le commande. Il faut de plus garder à l'esprit que le Cheikh prononce sa fatwa en Arabie saoudite, et que la situation des musulmans vivant en minorité dans des pays non-musulmans est sensiblement différente !

[93] Al-lu’lu’ al-makîn min fâtawâ Ibn Jibrîn, p.45.

[94] NDC. Comme les montres.

[95] NDT : comme cela s'était produit à l’époque du Prophète r, qui avait autorisé à 'Arfadja bin As'ad t dont le nez avait été sectionné au cours d'une bataille, de se faire confectionner un nez en or, sorte de prothèse qui remplaçait l'organe qu'il avait perdu.

[96] Al-majmû‘a al-kâmila limu’allafât as-Sa‘dî, t.4, p.426, avec de légères modifications.


fr-islamhouse-sagessejeune

[ Index ]

Translations to other languges

Les sagesses de l’institution du

jeûne

حكمة فرضية الصيام

[باللغة الفرنسية ]

Plusieurs auteurs

جمع من العلماء

Révision : Abu Hamza Al-Germâny

مراجعة : أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Riyadh)

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

L’islam à la portée de tous !

Au nom d’Allah, l’Infiniment Miséricordieux, le Très Miséricordieux

Les sagesses de l’institution du jeûne

Louanges à Allah

Premièrement, il faut savoir qu’Allah le Très Haut possède les plus beaux noms parmi lesquels Al-Hakim. Celui-ci dérive de houkm (jugement) et de hikmah (sagesse).

Allah le Très Haut est seul juge et Ses jugements sont d’une sagesse et d’une perfection absolue.

Deuxièmement, Allah le Très Haut n’a pas institué une loi sans la fonder sur une grande sagesse. Nous pouvons la saisir totalement ou partiellement ou pas du tout ; mais il faut savoir que, même si on ne connaît pas cette sagesse, croire en ce qu’Allah a révélé est obligatoire.

Troisièmement, Allah le Très Haut a mentionné la sagesse qui sous-tend l’institution du jeûne et sa prescription à notre égard. Car il dit :

« Ô les croyants ! On vous a prescrit le jeûne comme on l’a prescrit à ceux d’avant vous, ainsi atteindrez-vous la piété, » Sourate 2, Al Baqarah (La vache), verset 183

Le jeûne est le moyen de réaliser notre crainte d’Allah. Celle-ci signifie l’exécution des ordres d’Allah le Très Haut et l’abstention de Ses interdits.

Le jeûne fait partie des plus importants moyens qui aident le fidèle à observer les ordres religieux.

Les ulémas (puise Allah leur accorder Sa miséricorde) ont mentionné certains aspects de la sagesse qui réside dans l’institution du jeûne. Tous les aspects sont des implications de la taqwa (crainte d’Allah). Nous allons les citer pour attirer l’attention du jeûneur et l’amener à veiller à leur réalisation.

Voici quelques aspects de la sagesse du jeûne :

1- Le jeûne mène à la reconnaissance des bienfaits. Car il s’agit de s’empêcher de manger, de boire et d’avoir des rapports intimes. Ces choses font partie des plus importants bienfaits. Et le fait de s’en abstenir pendant un certain temps met en relief leur importance. Les bienfaits sont ignorés ; on ne les connaît que quand ils font défaut. Et la conscience de leur nécessité inspire l’acquittement du devoir de reconnaissance.

2- Le jeûne conduit à l’abandon des interdits. Quand l’âme se soumet à l’abandon du licite dans l’espoir d’obtenir l’agrément d’Allah et par crainte de Son douloureux châtiment, elle se voit à plus forte raison être amenée à abandonner l’illicite. C’est ainsi que le jeûne permet d’éviter les interdits d’Allah le Très Haut.

3- Le jeûne permet de maîtriser son penchant pour les plaisirs charnels. Car la satiété excite les désirs charnels et la faim les affaiblit. C’est pourquoi le Prophète (bénédiction et salut soient sur lui) dit : « Ô vous les jeunes ! Que se marie celui d’entre vous qui est capable d’en assumer les charges. Car c’est ce qui est plus à même d’aider à baisser le regard et protéger le sexe. Que ceux qui n’en sont pas capables aient recours au jeûne. Car il permet de dominer (le désir sexuel). »

4- Le jeûne inspire la compassion avec les pauvres. Car on y éprouve les douleurs nées de la faim à certains moments. Ce qui rappelle au fidèle la situation de ceux qui sont confrontés à la faim tout le temps, et l’incite à faire preuve de tendresse à leur égard, à compatir avec eux et leur faire du bien. Voilà comment le jeûne conduit à plus de compassion avec les pauvres.

5- Le jeûne est une manière de contrarier Satan et de l’affaiblir. Les instigations qu’il inculque à l’homme perdent de leur efficacité et les actes de désobéissance diminuent. En effet, Satan circule dans le fils d’Adam comme le sang, selon les propos du Prophète (bénédiction et salut soient sur lui). Et le jeûne est de nature à rétrécir les voies de circulation empruntées par Satan. Ce qui l’affaiblit et diminue son influence.

Cheikh al-islam dit dans Madjmou al-fatawa, 25/246 : « Nul doute que le sang est généré par l’alimentation. Quand on observe le jeûne, les veines se rétrécissent et les cœurs se lancent vers la bienfaisance et cessent les mauvais actes... »

6- Le jeûneur s’entraîne à observer Allah le Très Haut ; il domine sa passion malgré sa capacité de l’assouvir parce qu’il sait qu’Allah le surveille.

7- Le jeûne affaiblit l’attachement aux choses de ce bas monde et aiguise le désir de ce qu’il y a auprès d’Allah le Très Haut.

8- Le jeûne habitue le musulman à la multiplication des actes de bienfaisance. Car le jeûneur tend le plus souvent à intensifier les actes d’obéissance. Ce qui lui en donne l’habitude.

Voilà quelques aspects de la sagesse qui sous-tend l’institution du jeûne.

Nous demandons à Allah de nous assister à les réaliser et de nous aider à bien Lui rendre le culte.

Allah sait mieux.

Voir le tafsir de Saadi (p.116) Hashiyatu Ibn Qassim ala ar-rawdh al-murbi’ (3/344) ; al-mawsuu’a al-fiqhiyya (9/28)

Publié par le bureau de prêche de Rabwah (Riyadh)

Votre site :

www.islamhouse.com

L’islam à la portée de tous !


fr-MonotheismeGilles

[ Index ]

Translations to other languges

Le monothéisme

et ce qui l’annule

التوحيد ونواقضه

[باللغة الفرنسية ]

Plusieurs savants

جمع من العلماء

Traduction : Gilles Kervenn

ترجمة:جيل كرفين

Révision : Abu Hamza Al-Germâny et Yaaqub Leenen

مراجعة: أبو حمزة الجرماني ويعقوب لينين

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

T الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم T

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Le Monothéisme (At-Tawhîd)

Et ce qui l'annule

Extraits des paroles de

Mohammed Ibn Suleimân At-Tamîmî, Abdurrahmân As-Sa'dî, Abdul'azîz Ibn Bâz, Sâlih Al-Fawzân

Toutes les louanges appartiennent à Allah, et que la paix et la bénédiction d'Allah soient sur celui auquel nul prophète n'a succédé.

Ce qui suit rassemble de courtes paroles sur le monothéisme, qui constitue le dogme le plus important dans la vie du musulman.

Le Monothéisme et ses différentes catégories

La définition du monothéisme (tawU h U îd) qui englobe toutes ses facettes est : le fait que le serviteur sache, croit, reconnaisse et soit convaincu qu'Allah est le Seul à posséder tous les attributs de perfection. Il Le rend donc unique en cela ("unicité"), Lui nie tout associé ou égal dans Sa Perfection, et reconnaît que Lui seul mérite d'être adoré par toutes Ses créatures sans exception, Lui vouant – et à Lui uniquement – toutes les formes d'adoration.

Cette définition comporte donc les trois catégories du Tawhid :

Premièrement : l'Unicité de Souveraineté ou de Seigneurie (Taw U h U îd Ar-Rubûbîyah) où il s'agit de reconnaître qu'Allah est Le Souverain, Le Créateur et Le Gérant [de toute chose dans l'univers], qu'Il pourvoit, accorde la subsistance, éduque et enseigne [à toute créature ce dont elle a besoin].

Deuxièmement : l'Unicité d'Allah dans Ses Noms et Attributs (Taw U h U îd Al-Asmâ wa U s U-U S U if ât) consiste à décrire Allah par les Noms – et ce qui en découle comme Attributs – avec lesquels Lui-même s'est décrit ou comme L'a décrit Son messager Mohammed, sans chercher à Le comparer à une de Ses créatures ni Le décrire sous une forme précise, et sans déformer le sens [de Ses Noms et Attributs] ni les nier [en les vidant de leur sens].

Troisièmement : l'Unicité dans l'Adoration (Tawîd Al-'Ibâdah) consiste à reconnaître qu'Allah Seul mérite l'adoration – sous toutes ses formes – et à Lui vouer un culte exclusif sans Lui donner d'associés ou d'égaux, quel que soit le type d'adoration pratiquée.

[As-Sa'dî : Aham al-muhimmât]

La Foi et l'Islam

La foi est de déclarer véridique l'ensemble de ce en quoi Allah et Son messager ont ordonné de croire, et ceci, avec conviction, ce qui inclut le fait de mettre cette foi en pratique, et [agir conformément à la foi] n'est autre que la définition de l'Islam, à savoir : se soumettre uniquement à Allah et Lui obéir fidèlement.

Les Piliers de la Foi

Croire en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au J our dernier, et au Destin, qu'il soit bon ou mauvais.

Les Piliers de l'Islam

Prononcer les deux attestations de foi –« j'atteste qu'il n'y a point de divinité digne d’adoration si ce n'est Allah » (Ach hadou allâ ilâha illallah), « et j'atteste que Mohammed est Son messager » (wa ach hadou anna mohammadan rasoûloullâh) –, accomplir la prière, s'acquitter de l'aumône légale (la zakât), jeûner le mois de ramadan, et effectuer le pèlerinage à la maison sacrée pour celui qui en a les moyens.TP [1] PT

La base de la religion

Cette base comprend deux points :

Premièrement : Ordonner l’adoration exclusive d'Allah, sans Lui donner d'associé, inviter à cela, s'allier pour cela, et considérer comme non-croyant celui qui délaisse l'adoration exclusive d'Allah.

Deuxièmement : mettre en garde contre le fait de donner un associé à Allah dans Son adoration, désavouer ceux qui le pratiquent et les considérer comme non-croyants.

[At-tabyîn fî talqîn mabâdi id-în]

Les conditions d'acceptation de l'attestation "Lâ ilâha illa Allâh"

1 – La connaissance (de son sens) qui s'oppose à l'ignorance.

2 – La certitude qui s'oppose au doute.

3 –L'exclusivité du culte (pour Allah) qui s'oppose au polythéisme.

4 –La sincérité qui s'oppose au mensonge.

5 –L'amour (d'Allah) qui s'oppose à la haine.

6 –La soumission (fidélité) qui s'oppose à la rébellion (abandon).

7 –L'acceptation qui s'oppose au rejet.

8 –Le rejet de tout ce qui est adoré en dehors d'Allah.

[Ibn Bâz : Ad-dourûs al-mouhimmah]

Le polythéisme et ses différentes catégories

On qualifie de polythéisme le fait de donner un associé à Allah dans Sa Seigneurerie et, ce qui est plus fréquemment rencontré, dans Son adoration, telle la personne qui invoque un autre avec Allah ou voue un acte d'adoration – comme le sacrifice d'un animal, le voeu pieux (an-nadhr), la crainte révérencielle, l'espoir en Allah, et l'amour inconditionnel – à un autre qu'Allah.

[Al-Fawzân : Kitâb out-tawU h U îd]

Le polythéisme est de deux types : majeur et mineur.

Le polythéisme majeur conduit à l'annulation de toutes les bonnes œuvres et à la damnation éternelle en Enfer si celui qui le pratique ne se repent pas avant de mourir. C'est vouer un acte d'adoration à un autre qu'Allah, comme invoquer, sacrifier un animal ou faire un serment (marché) pieux pour un autre qu'Allah – tels les morts, les djinns, les diables,… –, ou bien croire que ces derniers peuvent [se soustraire à la volonté d'Allah et] nuire par eux-mêmes, tout comme espérer d'un autre qu'Allah ce que Lui seul est capable de faire ou de donner – tels répondre aux besoins et alléger les fardeaux.

Quant au polythéisme mineur, il comprend tout ce qui est nommé polythéisme (chirk) dans le Coran ou la Sounna, mais qui ne fait pas partie du polythéisme majeur, tel que l'ostentation dans certaines œuvres, jurer par un autre qu'Allah, ou dire [après qu'un évènement se soit produit] « Allah U et untel U l'ont décidé ainsi », etc. Cette forme de polythéisme ne fait pas sortir de l'islam, ni n'entraîne la damnation éternelle en Enfer, mais elle va à l'encontre du monothéisme pur qu'il est un devoir d'atteindre et de réaliser. Il affecte donc le monothéisme de la personne et peut même l'entraîner vers le polythéisme majeur.

[Ibn Bâz : Ad-dourûs al-mouhimmah - Al-Fawzân : Kitâb out-tawU h U îd]

La mécréance et ses différentes formes

La mécréance signifie ne pas avoir la foi en Allah et en Ses messagers, ceci, que la personne traite cette foi de mensonge ou pasTP [2] PT, sachant que la mécréance de celui qui la traite de mensonge est plus grave que celle de celui qui a une conviction intérieure qu’elle est véridique.

Elle possède deux formes : majeure et mineure.

La mécréance majeure : elle fait sortir de la religion et annule les œuvres, conduit à la damnation éternelle en Enfer et rend licite [sous certaines conditions] le versement du sang et l'appropriation des biens de celui qui s'en rend coupable.

Elle revêt cinq formes :

1 – traiter la vérité de mensonge.

2 – refuser de suivre la vérité par orgueil tout en étant convaincu de son bien-fondé en son for intérieur.

3 – douter [de la vérité].

4 – se détourner de la foi [en ne lui accordant pas d'importance].

5– pratiquer [l'islam] de façon hypocrite [c'est-à-dire se donner une apparence de musulman tout en cultivant la mécréance dans son cœur].

Quant à la mécréance mineure : elle ne fait pas sortir de la religion, ni n'annule complètement les oeuvres, mais seulement une partie. Celui qui la commet s'expose à la menace du châtiment, mais échappe à la damnation éternelle s'il entre en Enfer ; et s on sang et ses biens demeurent inviolables.

Elle consiste à mécroire par les actes [et non par le cœur] et comprend tous les péchés qui sont qualifiés par le Coran et la Sounna de "mécréance" (koufr) mais qui ne font pas partie de la mécréance majeure, comme faire preuve d'ingratitude [envers Allah pour les bienfaits dont Il nous comble], ou combattre son frère musulman [sans raison légale].

[Al-Fawzân : Kitâb ut-tawU h U îd]

L'hypocrisie et ses différentes catégories

L'hypocrisie revêt deux catégories : celle du cœur (la grande hypocrisie) et celle des actes (la petite hypocrisie).

L'hypocrisie du cœur (la grande hypocrisie) équivaut à la mécréance majeure et consiste à se donner une apparence de musulman tout en cachant la mécréance dans son cœur. Elle fait sortir de la religion et annule les œuvres et celui qui la commet sera jeté au plus bas degré de l'Enfer. Entre dans cette catégorie [celui qui possède dans son cœur] l'une des six caractéristiques suivantes :

1 – renier la prophétie du messager.

2 – renier une partie de la révélation.

3 – détester le messager d'Allah.

4 – détester une partie de la révélation.

5 – se réjouir de l'affaiblissement de l'islam.

6 – détester que l'islam triomphe.

[Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

L'hypocrisie des actes (la petite hypocrisie) consiste, elle, à agir en partie comme les hypocrites [du coeur] sans que la foi ne quitte totalement le cœur. Elle n'exclut donc pas de la religion, mais peut entraîner vers la grande hypocrisie [celle du cœur]. Celui qui s'en rend coupable reste croyant, tout en ayant une certaine dose d'hypocrisie dans le cœur.

En fait partie celui qui ment souvent, ou trahit le dépôt qui lui a été confié, ou encore manque à sa parole. Celui, donc, qui a en lui une de ces trois caractéristiques possède alors un trait d'hypocrisie.

[Al-Fawzân : Kitâb out-taw U h U îd - Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

La débauche et ses différentes catégories

La débauche (fisq) peut être définie comme le fait de sortir de l'obéissance d'Allah, que ce soit complètement, comme dans le cas du mécréant, ou bien partiellement, dans le cas du croyant qui commet un grand péché, les deux étant alors appelés « débauchés » (ou pervers) (fâsiq).

La débauche se divise en deux catégories :

  • La première, qui fait sortir de la religion, est la mécréance (majeure).
  • La deuxième, qui ne fait pas sortir de la religion, sont les [grands] péchés.

[Al-Fawzân : Kitâb out-tawU h U îd]

Ce qui annule l'islam

Dix actes excluent [le musulman] de l'islam :

1. donner un associé à Allah dans Son adoration.

2. placer des intermédiaires entre lui et Allah, les invoquer, leur demander l'intercession et placer sa confiance en eux.

3. ne pas considérer les associateurs (les polythéistes) comme mécréants.

4. croire qu'une législation (guidée) autre que celle du messager d'Allah peut être plus complète que la sienne, ou que le jugement d'un autre peut être meilleur que le sien.

5. détester une partie de la révélation.

6. se moquer d'un aspect de la religion.

7. utiliser la sorcellerie, comme pour séparer deux personnes ou bien les rapprocher, car celui qui la pratique, ou y a recours, a certes mécru.

8. assister les associateurs (polythéistes) et les soutenir contre les musulmans.

9. croire que certaines personnes peuvent être dispensées de suivre la législation de Mohammed – que la paix et la bénédiction d'Allah soient sur lui.

10. se détourner de la religion d'Allah en délaissant son apprentissage et son application.

[Al-wâjibât ul-mouta U h U attimât ul-ma'rifah]

Publié par le bureau de prêche de Rabwah (Riyadh)

H TUwww.islamhouse.comUT H

L’islam à la portée de tous !

TP[1]PT Le sens des deux attestations de foi : L'attestation qu’« il n'y a point de divinité digne d’adoration si ce n'est Allah » (Lâ ilâha illa-llâh) se décompose en deux parties : la première « il n'y a point de divinité » (Lâ ilâha) nie la légitimité de toute adoration vouée à autre qu’Allah, et la deuxième « si ce n'est Allah » (illa-llâh) affirme l'unicité d'Allah qui est la seule adoration légitime et agréée, car seul Allah mérite l’adoration. Le sens de l'attestation que « Mohammed est le messager d'Allah » est la reconnaissance par la langue et la croyance par le cœur que Mohammed est le messager d'Allah [pour l'ensemble des djinns et des humains], et cette attestation exige, dans les actes : 1 - d'obéir à ses commandements, 2 - de croire en la véracité des informations dont il nous a fait part, 3 - de s'éloigner de ce qu'il a interdit et réprimé, 4 - de n'adorer Allah que de la manière qu'il a légiféré. (Note du Traducteur)

TP[2]PT En effet, des personnes peuvent rejeter la foi tout en étant convaincues de son bien-fondé en son for intérieur comme ce fut le cas de Pharaon ; d’autres rejettent la foi et la considèrent comme fausse. (Note du Correcteur)


id_Agama_yang_Benar_Solusi_Problematika_Kehidupan

[ Index ]

Translations to other languges

Agama Islam Solusi Problematika Kehidupan

Syaikh Abdurahman bin Nahsir as-Sa'di

Terjemah : Muhammad Iqbal A. Gazali

Editor : Eko Haryanto Abu Ziyad

2012 - 1433

﴿ الدين الصحيح يحل جميع المشاكل ﴾

« باللغة الإندونيسية »

الشيخ عبد الرحمن بن ناصر السعدي

ترجمة: عارف شريف الدين

مراجعة: أبو زياد إيكو هاريانتو

2012 - 1433

Muqodimah

Segala puji hanya untuk Allah Ta'ala, shalawat serta salam semoga tercurah kepada Nabi Muhammad Shalallahu’alaihi wa sallam beserta keluarga dan seluruh sahabatnya.

Amma ba'du:

Inilah untaian kalimat yang berkaitan dengan pembahasan agama Islam. Agama yang akan memberi petunjuk kepada jalan yang lurus dan kebaikan, Agama yang akan memberi petunjuk kepada seorang hamba dalam masalah aqidahnya, akhlaknya, hubungan sosialnya, arahan-arahan supaya di tempuh dan permulaan dasar dalam berfikir serta segala macam kegiatan yang akan mengantarkan mereka untuk mencapai manfaat bagi kehidupan dunia dan akhiratnya. Dan penjelasan bahwa tidak ada cara lain untuk bisa memperbaiki urusan umat manusia dengan perbaikan yang sempurna melainkan harus dengan cara dan metodenya, serta penjelasan bahwa seluruh aturan hukum yang menyelisihi agama Islam tidak akan mungkin bisa berdiri lurus, baik dalam urusan agama maupun dunianya melainkan jika mau mempelajari ajaran-ajaran agama Islam terlebih dahulu.

Apa yang kami kemukakan, bisa di buktikan oleh panca indera, demikian pula dengan uji coba yang akan membuktikan kebenaran dan keselarasan. Apa yang kami kemukakan diatas, hal itu sebagaimana di tunjukan oleh syari'at, fitroh, dan akal yang sehat akan hakekat yang sebenarnya.

Maka pada intinya agama itu seluruhnya berisi kebaikan dan perbaikan, mencegah dari segala macam bentuk mara bahaya dan kerusakan, mengajak kepada kebaikan dan petunjuk serta memberi peringatan supaya menjauhi kejelekan dan segala macam perbuatan nista. Mana kala di tampakan sebagian kecil saja, yang di ambil dari contoh ajaran serta petunjuknya maka akan nampak dengan jelas bagi setiap orang yang berakal akan keadilam dan kebenaran hal ini, dimana umat manusia seluruhnya membutuhkan kepada agama ini, tidak cukup bagi mereka hanya mengambil untuk satu keadaan dan meninggalkan pada keadaan yang lain namun mereka membutuhkan pada setiap keadaan. Hal itu di karenakan dunia semuanya telah di penuhi dengan problematika kehidupan, sedangkan manusia seluruhnya dalam keadaan bingung di dalam kegelapan, di antara mereka ada yang mendapat petunjuk pada satu sisi namun tersesat pada sisi yang lain, pada suatu perkara mereka bisa berjalan lurus, namun jika di tinjau dari beberapa segi mereka melenceng pada tepi-tepi yang lainya. Ini semua di hasilkan satu di antara dua perkara:

Yang pertama, ada kalanya di sebabkan dirinya bodoh, tidak paham terhadap bukti nyata dari agama yang telah di tunjukan kepadanya.

Yang kedua, ada kalanya di sebabkan karena dirinya telah menyematkan sifat sombong dan melampaui batas, mempunyai tujuan buruk dan kepentingan yang rusak terhadap agama ini, sehingga menghalangi dirinya dari kebaikan yang telah ia ketahui sebelum rela mengikutinya, sebagaimana kenyataan yang banyak terjadi.

Oleh karena itu sudah seharusnya bagi kami untuk mengemukakan beberapa problematika hidup yang sangat penting untuk di ketahui, seperti halnya problem dalam masalah agama, dalam masalah ilmu, kekayaan dan kemiskinan, sakit dan sehat, ketika dalam keadaan perang dan damai, manakala umat sedang bersatu dan ketika mereka sedang berpecah belah, benci dan senang, dan lain sebagainya dimana orang saling berbeda pendapat dan pemikiran dalam memecahkan masalah-masalah tersebut. Apa sebenarnya yang akan di tempuh oleh agama Islam dalam menyikapi problematika tersebut, (semua telah terjawab) mana kala agama memilih dan menempuh cara dan metode yang sangat indah, pandangannya yang luas ke depan, yang di penuhi dengan maslahat dan kebaikan, yang tidak mungkin bisa di batasi dan terhitung jumlahnya.

Yang pertama, dan ini merupakan problem terpenting dalam kehidupan manusia bahkan ia merupakan yang paling besar diantara problematika lainya, di atasnya terbangun seluruh perkara-perkara yang ada, karena dengan baik atau rusaknya agama (seseorang), dalam beragama atau bahkan dirinya tanpa ada agama sama sekali, semua akan terhenti perkaranya. Sungguh manusia telah saling berpecah belah dalam menempuh kehidupannya, di antara mereka ada yang menempuh dalam masalah agama dan keyakinannya berbagai macam cara yang ada, namun, sayang seluruhnya menyeleweng, melenceng dan membahayakan, tidak bermanfaat sama sekali bagi dirinya kecuali yang mau mengambil petunjuk pada agama Islam yang sempurna. Maka sesungguhnnya hal itu akan menjadikan dirinya dalam keadaan lurus, dalam kebaikan, tenang dari segala sisi. Di antara meraka juga ada yang di permainkan oleh setan, di jadikanya mereka untuk menyembah selian Allah Ta'ala, seperti halnya menyembah pohon dan batu (yang di keramatkan), patung, menyembah para nabi, malaikat, orang-orang sholeh dan tholeh, itu semua mereka lakukan dengan pengetahuan yang mereka miliki bahwa Allah Ta'ala adalah Rabb mereka, Penguasa dan Pencipta mereka semua, yang tidak ada sekutu bagi -Nya. Mereka juga mengetahui dengan adanya tauhid Rububiyah (yaitu Allah adalah satu-satunya Dzat yang menciptakan makhluk. pent) namun mereka menyeleweng dalam masalah tauhid Ilahiyah yaitu meng –Esa kan Allah Ta'ala dalam masalah ibadah. Mereka itu adalah orang-orang musyrik dengan berbagai macam perbedaan madzhab dan kelompok yang mereka miliki.

Dan seluruh kitab yang turun dari langit telah menunjukan akan sengsaranya mereka bila mana keadaanya masih seperti itu dan akan binasa (karena mereka di ancam akan di masukan kedalam neraka), demikian pula para Rasul telah bersepakat pada satu perkara yaitu memerintahkan untuk mentauhidkan Allah Ta'ala dan melarang dari perbuatan syirik (menyekutukan Allah Ta'ala bersama makhluk -Nya), dan telah di jelaskan bagi siapa yang berbuat syirik kepada Allah Ta'ala maka Allah Subhanahu wa ta'ala telah mengharamkan bagi dirinya surga dan tempat untuk dirinya adalah nereka yang menyala-nyala. Sebagaimana akal yang sehat dan fitroh yang lurus telah menunjukan kerusakan yang di akibatkan oleh perbuatan syirik tersebut, beribadah serta menyembah kepada para makhluk dan benda-benda (yang di bikin oleh tangan mereka sendiri), maka perbuatan syirik adalah perbuatan bathil dalam syari'at yang akan merusak akal pikiran orang, di mana efek dari perbuatanya tersebut dapat mengakibatkan kebinasaan dan kesengsaraan.

Di antara manusia juga ada yang beriman pada sebagian Rasul dan kitab-kitab yang di turunkan dari langit tanpa mau mengimani sebagian yang lainya, bersamaan dengan itu (kita ketahui bersama) bahwa para Rasul dan kitab-kitab suci yang ada sebagian, membenarkan sebagian yang lain, melengkapi satu sama lainya, dan berkesesuaian dalam masalah pokok isinya secara umum. Sehingga hal tersebut menjadikan mereka melepas kedustaannya dan melawan kejujurannya, mereka membatalkan sendiri pengetahuan yang mereka miliki tentang sebagian Nabi dan kitab suci yang turun dari langit untuk mendustakan sebagian Rasul yang lainya, sehingga mereka tetap memilih untuk berada dalam agamanya yang melenceng, dalam keyakinanya yang membingungkan dan dalam keilmuan yang saling bertentangan satu sama lain. Hal ini sebagaimana yang telah Allah Ta'ala jelaskan dalam firman -Nya yang mulia, di mana Allah Ta'ala berfirman:

قال الله تعالى: { إِنَّ ٱلَّذِينَ يَكۡفُرُونَ بِٱللَّهِ وَرُسُلِهِۦ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيۡنَ ٱللَّهِ وَرُسُلِهِۦ وَيَقُولُونَ نُؤۡمِنُ بِبَعۡضٖ وَنَكۡفُرُ بِبَعۡضٖ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيۡنَ ذَٰلِكَ سَبِيلًا ١٥٠ أُوْلَٰٓئِكَ هُمُ ٱلۡكَٰفِرُونَ حَقّٗاۚ وَأَعۡتَدۡنَا لِلۡكَٰفِرِينَ عَذَابٗا مُّهِينٗا ١٥١} ( سورة النساء : 151-150)

"Sesungguhnya orang-orang yang kafir kepada Allah dan rasul-rasul -Nya, dan bermaksud memperbedakan antara (keimanan kepada) Allah dan rasul-rasul -Nya, dengan mengatakan: "Kami beriman kepada yang sebahagian dan Kami kafir terhadap sebahagian (yang lain)", serta bermaksud (dengan Perkataan itu) mengambil jalan (tengah) di antara yang demikian (iman atau kafir). Merekalah orang-orang yang kafir sebenar-benarnya. Kami telah menyediakan untuk orang-orang yang kafir itu siksaan yang menghinakan". QS an-Nisaa': 150-151.

Maka mereka di hukumi dengan kufur secara hakiki di karenakan mengetahui bahwa klaim yang mereka nyatakan terhadap keimanan adalah klaim yang tidak benar, karena kalau sekiranya klaim mereka benar tentu mereka akan beriman kepada seluruh hakekat yang para Rasul telah bersapakat di atasnya, namun mereka mengatakan, sebagaimana yang Allah Ta'ala kisahkan dalam firman -Nya:

قال الله تعالى: { وَإِذَا قِيلَ لَهُمۡ ءَامِنُواْ بِمَآ أَنزَلَ ٱللَّهُ قَالُواْ نُؤۡمِنُ بِمَآ أُنزِلَ عَلَيۡنَا وَيَكۡفُرُونَ بِمَا وَرَآءَهُۥ وَهُوَ ٱلۡحَقُّ مُصَدِّقٗا لِّمَا مَعَهُمۡۗ 000 ٩١ } ( سورة البقرة : 91)

"Dan apabila dikatakan kepada mereka: "Berimanlah kepada Al Quran yang diturunkan Allah," mereka berkata: "Kami hanya beriman kepada apa yang diturunkan kepada kami". dan mereka kafir kepada Al Quran yang diturunkan sesudahnya, sedang Al Quran itu adalah (Kitab) yang hak; yang membenarkan apa yang ada pada mereka.." QS al-Baqarah: 91.

Oleh karena itu klaim mereka kepada keimanan adalah klaim yang dusta, Allah Azza wa jalla mengatakan tentang kedustaan mereka dalam terusan ayat di atas:

قال الله تعالى: { قُلۡ فَلِمَ تَقۡتُلُونَ أَنۢبِيَآءَ ٱللَّهِ مِن قَبۡلُ إِن كُنتُم مُّؤۡمِنِينَ ٩١ } ( سورة البقرة : 91)

"Katakanlah: "Mengapa kamu dahulu membunuh nabi-nabi Allah jika benar kamu orang-orang yang beriman?". QS al-Baqarah: 91.

Di antara sekelompok manusia ada yang mengajak kepada filsafat, ilmu kalam dan (ilmu akal), maka datanglah mereka dengan kesesatan yang sangat besar dan kedustaan yang sangat agung. Mereka tidak mengakui adanya Rabb yang Maha Agung serta mengingkari akan wujudnya Allah Jalla wa 'ala, apa lagi mau mengimani dengan adanya para Rasul, kitab-kitab suci dan perkara-perkara yang ghoib, (mereka tidak percaya sama sekali), mereka mengingkari adanya ayat-ayat Allah Shubhanahu wa ta’alla yang sangat banyak sekali, mereka merasa yakin dalam kegelapanya, keangkuhanya dan kesombonganya. Mereka mendustakan dengan ilmu-ilmu yang di bawa oleh para Rasul serta ilmu yang telah di tunjukan oleh kitab-kitab suci yang turun dari sisi Allah Subhanahu wa ta'ala, mereka ingkar atas itu semua, bersamaan dengan apa yang telah mereka ketahui dari adanya ilmu-ilmu alami serta segala macam pengikutnya, mereka juga mengingkari seluruh hakekat yang ada, kecuali apa yang bisa mereka pahami secara nalar dan bisa di rasakan oleh panca indera, yang mereka lakukan dengan uji cobanya yang dangkal di bandingkan dengan ilmu para Nabi. Mereka menyembah pada alam dan menjadikanya sebagai bagian terbesar dari tujuan mereka dan menghitung sebagai bagian dari puncak keilmuanya, mencegah dari tabiat yang telah mereka miliki, mereka enggan, bahkan tidak mau sama sekali terikat dengan yang namanya syari'at dan berakhlak dengan akhlak manusia, sehingga menjadikan binatang ternak lebih baik keadaanya di banding mereka, mereka sudah tidak tahu lagi yang namanya sifat malu, sehingga mengantarkan mereka untuk melakukan pelampiasan syahwat ala binatang, tidak ada tujuan pasti yang mereka harapkan, dan tidak ada akhir dari keinginan yang mereka cari, mereka seperti yang tergambar dalam firman Allah Ta'ala:

قال الله تعالى: { وَقَالُواْ مَا هِيَ إِلَّا حَيَاتُنَا ٱلدُّنۡيَا نَمُوتُ وَنَحۡيَا وَمَا يُهۡلِكُنَآ إِلَّا ٱلدَّهۡرُۚ 000 ٢٤ } ( سورة الجاثية : 24)

"Dan mereka berkata: "Kehidupan ini tidak lain hanyalah kehidupan di dunia saja, kita mati dan kita hidup dan tidak ada yang akan membinasakan kita selain masa".QS al-Jaatsiyah: 24.

Itu semua menjadikan orang-orang yang berbuat kesyirikan, yang berada di atas kesyirikan dan kekufuranya, mereka sedikit lebih baik keadaanya di banding dengan keadaanya mereka, dan sedikit lebih banyak kejelekanya di banding mereka.

Namun yang mengherankan kebanyakan pemikiran yang jelek ini menghanyutkan kebanyakan orang pada akhir-akhir zaman ini, itu semua di sebabkan agamanya yang lemah dan sedikitnya ilmu yang mereka miliki, tatkala umat-umat yang kuat meletakan tali dan jaring (pemikiran sesat) yang akan membinasakan umat manusia.

Adapun agama Islam maka ia telah mengeluarkan makhluk dari kegelapan kebodohan, kekufuran, kedholiman, permusuhan dan segala macam jenis kejelekan menuju cahaya ilmu dan iman, keyakinan dan keadilan, serta kasih sayang dan segala macam bentuk kebaikan, AllahTa'ala berfirman:

قال الله تعالى: { لَقَدۡ مَنَّ ٱللَّهُ عَلَى ٱلۡمُؤۡمِنِينَ إِذۡ بَعَثَ فِيهِمۡ رَسُولٗا مِّنۡ أَنفُسِهِمۡ يَتۡلُواْ عَلَيۡهِمۡ ءَايَٰتِهِۦ وَيُزَكِّيهِمۡ وَيُعَلِّمُهُمُ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ وَإِن كَانُواْ مِن قَبۡلُ لَفِي ضَلَٰلٖ مُّبِينٍ ١٦٤} ( سورة آل عمران : 164)

"Sungguh Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus diantara mereka seorang Rasul dari golongan mereka sendiri, yang membacakan kepada mereka ayat-ayat Allah, membersihkan (jiwa) mereka, dan mengajarkan kepada mereka Al kitab dan Al hikmah. dan Sesungguhnya sebelum (kedatangan Nabi) itu, mereka adalah benar-benar dalam kesesatan yang nyata". QS al-Imran: 164.

Dalam ayat Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: { ۞إِنَّ ٱللَّهَ يَأۡمُرُ بِٱلۡعَدۡلِ وَٱلۡإِحۡسَٰنِ وَإِيتَآيِٕ ذِي ٱلۡقُرۡبَىٰ وَيَنۡهَىٰ عَنِ ٱلۡفَحۡشَآءِ وَٱلۡمُنكَرِ وَٱلۡبَغۡيِۚ يَعِظُكُمۡ لَعَلَّكُمۡ تَذَكَّرُونَ } ( سورة النحل : 90)

"Sesungguhnya Allah menyuruh (kamu) Berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran". QS an-Nahl: 90.

Allah Ta'ala juga berfirman menjelaskan akan kesempurnaan agama ini:

قال الله تعالى: { ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ } ( سورة المائدة : 3)

"Pada hari ini telah Ku- sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat -Ku, dan telah Ku- ridhai Islam itu Jadi agama bagimu..". QS al-Maa'idah: 3.

Dalam ayat yang lain Allah Ta'ala berfirman:

قال الله تعالى: {وَتَمَّتۡ كَلِمَتُ رَبِّكَ صِدۡقٗا وَعَدۡلٗاۚ 000 ١١٥} ( سورة الأنعام : 115)

"Telah sempurnalah kalimat Tuhanmu (Al-Quran) sebagai kalimat yang benar dan adil…". QS al-An'am: 115.

Yaitu kalimatnya Allah Subahanahu wa ta'ala yang ada pada agama, yang mana melalui agama tersebut segala macam bentuk syari'at di adakan dan di hukum-hukum yang ada di jelaskan. Dan Allah Azza wa jalla telah menjadikan syari'at tersebut sempurna dari segala sisi, tidak ada kekurangan sedikitpun walau di tinjau dari berbagai segi, benar dalam pengkhabaranya tentang Allah Azza wa jalla, tentang tauhid -Nya, balasan -Nya, dan benar apa yang di bawa oleh para Rasul -Nya tentang pengkhabaran mereka akan perkara-perkara yang ghoib. Dalam hukum-hukum yang ada dalam syari'at adalah keadilan yang di utamakan, seluruh perintah-perintahnya membawa keadilan, kebajikan, kebaikan, dan perbaikan. Ada pun larangan-laranganya maka seluruhnya membawa hikmah yang berada pada puncaknya, melarang untuk berbuat kedholiman, permusuhan, dan berbagai macam kerusakan-kerusakan yang lainnya. Allah Subhanahu wa ta'ala berfirman menjelaskan hukumnya yang sangat sempurna:

قال الله تعالى: {000 وَمَنۡ أَحۡسَنُ مِنَ ٱللَّهِ حُكۡمٗا لِّقَوۡمٖ يُوقِنُونَ ٥٠ } ( سورة المائدة : 50)

"Dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin ?". QS al-Maa'idah: 50.

Dan kalimat istifham (pertanyaan.pent) dalam ayat di atas adalah bermakna nafi' (meniadakan.pent) yang telah terpatri kejadianya dalam akal dan fitroh. Ketika ada suatu perintah maka akal mengatakan: "Sekiranya hal itu di larang". Tidak pula ada suatu larangan melainkan akal mengatakan: "Seikiranya hal itu di perintahkan".

Agama yang mulia ini telah membolehkan semua yang baik, yang membawa manfaat, dan melarang seluruh keburukan dan yang membawa kerusakan dan membahayakan. Allah Ta'ala berfirman:

قال الله تعالى: { ٱلَّذِينَ يَتَّبِعُونَ ٱلرَّسُولَ ٱلنَّبِيَّ ٱلۡأُمِّيَّ ٱلَّذِي يَجِدُونَهُۥ مَكۡتُوبًا عِندَهُمۡ فِي ٱلتَّوۡرَىٰةِ وَٱلۡإِنجِيلِ يَأۡمُرُهُم بِٱلۡمَعۡرُوفِ وَيَنۡهَىٰهُمۡ عَنِ ٱلۡمُنكَرِ وَيُحِلُّ لَهُمُ ٱلطَّيِّبَٰتِ وَيُحَرِّمُ عَلَيۡهِمُ ٱلۡخَبَٰٓئِثَ وَيَضَعُ عَنۡهُمۡ إِصۡرَهُمۡ وَٱلۡأَغۡلَٰلَ ٱلَّتِي كَانَتۡ عَلَيۡهِمۡۚ 000 ١٥٧ } ( سورة الأعراف : 157)

"(yaitu) orang-orang yang mengikut rasul, Nabi yang Ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka.." QS al-'Araaf: 157.

Dia adalah agama yang mengajak kepada pemeluknya kepada setiap perkara yang membawa manfaat bagi mereka baik untuk agamanya maupun dunianya, mewanti-wanti mereka dari segala macam perkara yang membahayakan bagi agama dan dunia mereka, menyuruh mereka ketika terjadi persamaan antara maslahat (keuntungan.pent) dan mafsadat (kerugian.pent), antara manfaat dan bahaya supaya di lihat dan di musyawaratkan guna mengeluarkan mana yang lebih dan banyak membawa maslahat serta mencegah apa yang lebih condong membawa kerugian. Dia adalah agama yang agung, agama yang sempurna, yang mencakup segala aspek kehidupan, yang di dalamnya memerintahkan untuk mengimani setiap kitab suci yang di turunkan oleh Allah Azza wa jalla, dan mengimani setiap Rasul yang di utus oleh -Nya. Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: { فَلِذَٰلِكَ فَٱدۡعُۖ وَٱسۡتَقِمۡ كَمَآ أُمِرۡتَۖ وَلَا تَتَّبِعۡ أَهۡوَآءَهُمۡۖ وَقُلۡ ءَامَنتُ بِمَآ أَنزَلَ ٱللَّهُ مِن كِتَٰبٖۖ وَأُمِرۡتُ لِأَعۡدِلَ بَيۡنَكُمُۖ ٱللَّهُ رَبُّنَا وَرَبُّكُمۡۖ لَنَآ أَعۡمَٰلُنَا وَلَكُمۡ أَعۡمَٰلُكُمۡۖ لَا حُجَّةَ بَيۡنَنَا وَبَيۡنَكُمُۖ ٱللَّهُ يَجۡمَعُ بَيۡنَنَاۖ وَإِلَيۡهِ ٱلۡمَصِيرُ ١٥} ( سورة الشُّورَىٰ: 15)

"Maka karena itu serulah (mereka kepada agama ini) dan tetaplah (dalam agama) sebagai mana diperintahkan kepadamu dan janganlah mengikuti hawa nafsu mereka dan Katakanlah: "Aku beriman kepada semua kitab yang diturunkan Allah dan aku diperintahkan supaya Berlaku adil diantara kamu. Allah -lah Tuhan Kami dan Tuhan kamu. bagi Kami amal-amal Kami dan bagi kamu amal-amal kamu. tidak ada pertengkaran antara Kami dan kamu, Allah mengumpulkan antara kita dan kepada –Nya lah kembali (kita)". QS asy-Syuraa: 15.

Dia adalah agama yang agung yang telah di persakisakan oleh Rabb yang Maha Agung akan kebenaranya dan kesempurnaanya, juga telah di persaksikan kesempurnaanya oleh para makhluk pilihan -Nya. Allah Ta'ala berfirman menjelaskan hal itu dalam kitab -Nya yang mulia:

قال الله تعالى: { شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨ إِنَّ ٱلدِّينَ عِندَ ٱللَّهِ ٱلۡإِسۡلَٰمُۗ 000 ١٩} ( سورة آل عمران :19-18)

"Allah menyatakan bahwasanya tidak ada Tuhan (yang berhak disembah), melainkan Dia, yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). tak ada Tuhan (yang berhak disembah) melainkan Dia, yang Maha Perkasa lagi Maha Bijaksana. Sesungguhnya agama (yang diridhai) disisi Allah hanyalah Islam…" QS al-'Imran: 18-19.

Dia adalah agama yang bagi siapa yang tersifati denganya, Allah Ta'ala akan mengumpulkan bagi dirinya keindahan dhohir dan keindahan bathin, serta kesempurnaan akhlak dan amal perbuatanya. Hal itu sebagaimana tergambar jelas dalam firman -Nya:

قال الله تعالى: { وَمَنۡ أَحۡسَنُ دِينٗا مِّمَّنۡ أَسۡلَمَ وَجۡهَهُۥ لِلَّهِ وَهُوَ مُحۡسِنٞ 00 ١٢٥ } ( سورة آل عمران : 19)

"Dan siapakah yang lebih baik agamanya dari pada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang diapun mengerjakan kebaikan…". QS an-Nisaa': 125.

Tidak ada yang lebih baik keadaanya melainkan orang yang ikhlas menyerahkan dirinya kepada Allah Azza wa jalla, mengerjakan kebaikan kepada hamba-hamba Allah, ikhlas karena Allah dan mengikuti syari'at Allah yang mana dia adalah merupakan syari'at yang paling baik di antara syari'at-syari'at yang lain dan paling adil dalam metode dan caranya. Hatinya di penuhi dengan keikhlasan dan tauhid, sedangkan akhlak dan amalanya lurus di atas petunjuk dan kebenaran. Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: { صِبۡغَةَ ٱللَّهِ وَمَنۡ أَحۡسَنُ مِنَ ٱللَّهِ صِبۡغَةٗۖ وَنَحۡنُ لَهُۥ عَٰبِدُونَ ١٣٨ } ( سورة البقرة : 138)

"Shibghah Allah (Shibghah Allah: celupan Allah yang berarti iman kepada Allah yang tidak disertai dengan kemusyrikan), dan siapakah yang lebih baik shibghahnya dari pada Allah? dan hanya kepada –Nya lah Kami menyembah". QS al-Baqarah: 138.

Dia adalah agama yang terbuka bagi para pemeluknya. mereka tegak lurus di dalam menjalankanya, tersifati dengan petunjuk dan ajaran-ajaranya, hatinya di penuhi dengan ilmu dan iman, ruang lingkup agama tersebut di penuhi dengan keadilan, kasih sayang, dan nasehat bagi segala macam jenis manusia.

Dia adalah agama yang denganya Allah Ta'ala memperbaiki aqidah (keyakinan) dan akhlak hamba -Nya, memperbaiki kehidupan dunia dan akhiratnya, mempersatukan hati-hati yang saling bercerai-berai, yang mengikuti hawa nafsu yang berbeda-beda. Dia adalah agama yang agung, hukum-hukumnya berada pada puncak kepastiannya, baik itu di dalam berita-berita yang di bawanya, maupun dalam hukum-hukumnya itu sendiri. Apa yang di beritakan pasti benar, tidaklah menghukumi sesuatu kecuali dengan membawa kebenaran dan keadilan, tidak pernah ada ilmu yang benar datang untuk membatalkan sedikitpun saja dari berita-berita yang di bawanya, demikian pula tidak ada hukum yang lebih baik dari hukum-hukumnya. Pokok-pokok dan pondasinya di bangun di atas kemudahan bagi setiap zaman, ia sesuai bagi setiap zaman, baik zaman yang lampau, sekarang atau pun untuk masa yang akan datang, di mana pun berada jika di terapkan tata cara Islam yang berada di atas pondasinya yang benar dalam muamalah yang begitu banyak jenisnya, baik dalam pribadi secara khusus atau bersama masyarkat secara umum, pada setiap zaman dan tempat pasti akan di dapati keadilan, kejujuran, saling menyayangi, kebaikan dan kebajikan, itu semua di karenakan hukum-hukumnya turun dari Dzat yang Maha Bijaksana dan Maha Terpuji. Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: {الٓرۚ كِتَٰبٌ أُحۡكِمَتۡ ءَايَٰتُهُۥ ثُمَّ فُصِّلَتۡ مِن لَّدُنۡ حَكِيمٍ خَبِيرٍ ١ } ( سورة هود : 1)

"Alif laam raa, (inilah) suatu kitab yang ayat-ayat -Nya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi (Allah) yang Maha Bijaksana lagi Maha tahu". QS Huud: 1.

Dalam ayat yang lain Allah Ta'ala berfirman:

قال الله تعالى: { لَّا يَأۡتِيهِ ٱلۡبَٰطِلُ مِنۢ بَيۡنِ يَدَيۡهِ وَلَا مِنۡ خَلۡفِهِۦۖ تَنزِيلٞ مِّنۡ حَكِيمٍ حَمِيدٖ ٤٢} ( سورة فُصِّلَتۡ: 24)

"Yang tidak datang kepadanya (Al Quran) kebatilan baik dari depan maupun dari belakangnya, yang diturunkan dari Rabb yang Maha Bijaksana lagi Maha Terpuji". QS Fushshilat: 42.

Allah Ta'ala juga berfirman akan menjaga syar'iat -Nya ini:

قال الله تعالى: { إِنَّا نَحۡنُ نَزَّلۡنَا ٱلذِّكۡرَ وَإِنَّا لَهُۥ لَحَٰفِظُونَ} ( سورة الحجر : 9)

"Sesungguhnya Kami -lah yang menurunkan Al Quran, dan Sesungguhnya Kami benar-benar memeliharanya". QS al-Hijjr: 9.

Lafadz-lafadznya di jamin akan di pelihara dari penambahan, pengurangan dan perubahan, demikian pula hukum-hukumnya akan di jaga dari penyelewengan dan pengurangan, bahkan kalau kita dapati hukum-hukumnya berada pada puncak keadilan, lurus dan di bangun di atas kemudahan.

Dia adalah agama yang agung yang akan memberi petunjuk kepada kebenaran dan jalan yang lurus. Dalam syiarnya yang di bawa adalah kejujuran sedangkan ruang lingkup hukumnya di bangun di atas keadilan, kebenaran adalah jalan dan penolongnya, ada pun kasih sayang adalah ruh dan tujuan utamanya, kebajikan adalah teman dekatnya, kebaikan dan perbaikan adalah penambah keindahan dan tugas yang di bawanya, sedangkan petunjuk dan ilmu adalah bekalnya.

Dia adalah agama yang menyatukan tiga unsur yang di cari, kemauan ruh, hati dan badan. Di mana Allah Azza wa jalla telah memerintahkan kepada hamba-hamba -Nya yang beriman, sepeti apa yang Ia perintahkan kepada para utusan -Nya, yang isi perintah -Nya di antaranya supaya beribadah kepada -Nya, melakukan amal kebaikan yang di ridhoi -Nya, supaya memakan dari hasil yang baik, mengeluarkan apa yang Allah Ta'ala kuasai untuk para hamba -Nya di kehidupan dunia ini, mengantarkan bagai para pemeluknya untuk sampai pada ketinggian, kemulian, dan berada pada peradaban yang maju dan benar. Maka barangsiapa yang sedikit saja mengetahui sifat-sifat yang di miliki oleh agama ini tentu dia akan mengetahui betapa besar nikmat yang telah di limpahkan oleh Allah Azza wa jalla kepada makhluk -Nya. Oleh karenanya, siapa yang menentang agama ini pasti dia akan terjatuh kedalam kesesatan, perbuatan bathil, kebingungan dan kerugian, karena agama-agama yang menyelisihi agama Islam, agama yang di bangun berkisar antara khurafat dan penyembahan patung, di bangun di atas ketidak percayaan mereka akan adanya Tuhan, yang berakibat hanya untuk mencari keuntungan dunia saja, sehingga menjadikan hati-hati para pengikutnya dan amal perbuatanya seperti binatang ternak bahkan mereka lebih sesat dari binatang ternak, karena agama yang benar jika telah pergi dari ruang hati seseorang maka akan pergi pula akhlaknya yang indah, sehingga tempatnya yang kosong tersebut di isi dengan akhlak yang jelek, yang akan mengakibatkan pemiliknya terjerembab ke tempat yang paling rendah. Sehingga menjadikan apa yang di pikirkan dalam otaknya dan tujuan utamanya hanya untuk menikmati kesenangan dunia saja. Segala puji bagi Allah Rabb semesta alam yang telah menurunkan agama Islam yang agung ini.

Kebanyakan manusia telah terjatuh kedalam kesalahan, yang menilai dalam penamaan ilmu yang benar yang wajib untuk di cari dan di raih, yang dibagi menjadi dua kelompok: di mana salah satu dari keduanya ada yang lebih berbahaya di banding yang lainnya.

Pertama: Perkataan orang yang hanya membatasi ilmu dan mencukupkan pada sebagian ilmu ilmu yaitu yang di namakan ilmu syari'at saja, yang berkaitan dengan perbaikan aqidah, akhlak dan ibadah. Tidak membawa kepada pemahaman sebagaimana pengertian yang di bawa oleh al-Qur'an dan Sunah, yang mana keduanya telah menjelaskan bahwa yang di maksud dengan ilmu, itu mencakup segala macam bentuk ilmu-ilmu, baik ilmu yang berkaitan dengan syari'at serta sarana-sarana yang bisa mengantarkan untuk bisa memahami ilmu-ilmu syari'at tersebut, begitu pula ilmu itu juga mencakup ilmu keduniaan. Dan pendapat pertama ini muncul dari sekelompok orang yang tidak di dasari pendapatnya dengan pemahaman yang shahih tentang syari'at yang agung ini, namun sekarang mereka mulai bermunculan mengutak-atik pemahaman yang sempurna ini. Ketika mereka melihat maslahat yang besar yang di hasilkan dari mempelajari ilmu keduniaan, yang baru mereka sadari bahwa maslahat tersebut juga tak lepas dari petunjuk-petunjuk yang di bawa oleh nash-nash agama.

Kedua: Perkataan orang yang hanya membatasi ilmu itu pada ilmu-ilmu modern (yang ada pada zaman sekarang ini saja), yang mana ilmu-ilmu tersebut kalau bisa di katakan tidak bisa terlepas dari ilmu-ilmu kedunian.

Pendapat seperti ini hanyalah tumbuh dari orang-orang yang pada awalnya telah melenceng dari agamanya, ilmu yang telah di pelajarinya dan akhlaknya (yang lurus). Dan pemahaman seperti ini adalah kesalahan yang sangat fatal di mana mereka menjadikan ilmu washilah (sarana kepada inti) sebagai tujuan utama, demikian juga kesalahan kedua ketika mereka meniadakan adanya ilmu-ilmu yang benar serta hakikat yang bisa memberi manfaat bagi mereka yang tidak mungkin ilmu-ilmu modern tersebut bisa menggantikan posisinya dari sisi mana pun juga, kecuali yang mereka dapatkan adalah bisa menghasilkan serta bermunculan hasil karya, produksi dan sesuatu yang baru (untuk kepentingan kedunian). Kalau demikian keadaanya maka mereka adalah orang-orang yang termaksud dalam firman Allah Ta'ala:

قال الله تعالى: { فَلَمَّا جَآءَتۡهُمۡ رُسُلُهُم بِٱلۡبَيِّنَٰتِ فَرِحُواْ بِمَا عِندَهُم مِّنَ ٱلۡعِلۡمِ وَحَاقَ بِهِم مَّا كَانُواْ بِهِۦ يَسۡتَهۡزِءُونَ } ( سورة غافر : 83)

"Maka tatkala datang kepada mereka Rasul-rasul (yang diutus kepada) mereka dengan membawa ketarangan-keterangan, mereka merasa senang dengan pengetahuan yang ada pada mereka dan mereka dikepung oleh azab Allah yang selalu mereka perolok-olokkan itu". QS al-Mu'min: 83.

Mereka merasa senang dengan ilmu pengetahuan yang ada pada mereka, mereka sudah merasa cukup dengan ilmu pengetahuanya, tidak merasa perlu lagi dengan ilmu pengetahuan yang diajarkan oleh Rasul-Rasul mereka. malah mereka memandang enteng dan memperolok-olokkan keterangan yang dibawa Rasul-Rasul itu. Sampai turun ayat yang menjelaskan keadaan mereka yaitu memperolok-olok kebenaran, sehingga turunlah atas mereka adzab dari Allah Subhanahu wa ta'ala sebagaimana yang telah Allah Ta'ala janjikan sebelumnya bagi orang-orang yang mendustakan para Rasul -Nya, mereka di adzab di dunia ini dengan di tutup pintu mata hatinya, pendengaranya, penglihatanya, dan yang terakhir mereka di butakan dari kebenaran. Sedangkan Allah Ta'ala menjanjikan bahwa adzab di akhirat itu lebih keras lagi, sebagaimana firman -Nya:

قال الله تعالى: { 00وَلَعَذَابُ ٱلۡأٓخِرَةِ أَشَدُّ وَأَبۡقَىٰٓ ١٢٧} ( سورة طه : 127)

"Dan Sesungguhnya adzab di akhirat itu lebih berat dan lebih kekal". QS Thaahaa: 127.

Sedangkan di akhirat nanti mereka tidak mempunyai seorang pelindung pun melainkan Allah Subhanahu wa ta'ala, seperti yang Allah Ta'ala jelaskan dalam ayat

-Nya:

قال الله تعالى: { 000وَمَا كَانَ لَهُم مِّنَ ٱللَّهِ مِن وَاقٖ ٢١} ( سورة غافر : 21)

"Dan mereka tidak mempunyai seorang pelindung dari azab Allah". QS Ghaafir: 21.

Adapun ilmu yang telah di jelaskan yaitu tentang ilmu yang bermanfaat serta penamaan ilmu tersebut, adalah sebagaimana yang telah di jelaskan oleh al-Qur'an dan Sunah yaitu setiap ilmu yang dapat mengantarkan sampai pada puncak yang tinggi, serta bisa membuahkan hasil dari perkara-perkara yang bermanfaat, tidak ada perbedaanya antara ilmu-ilmu yang berkaitan dengan dunia mau pun yang berkaitan dengan akhirat. Maka setiap ilmu yang bisa memberi petunjuk kepada jalan yang lurus, dan bisa menaikan derajat dalam memahami aqidah, akhlak serta amal perbuatanya maka itu termasuk dari penamaan ilmu.

Dan ilmu itu terbagi menjadi dua yang pertama adalah maksud dari ilmu tersebut (yang merupakan tujuan utama) yang kedua adalah sarana yang bisa mengantarkan dan yang bisa membantunya untuk bisa mendapat ilmu utama tersebut. Adapun ilmu yang menjadi tujuan utama itu adalah ilmu-ilmu yang bermanfaat bagi agamanya, sedangkan washilah (sarana) yaitu ilmu yang bisa membantu untuk bisa mendapat ilmu utama tersebut, seperti ilmu bahasa arab dengan segala macam jenis ilmu yang mengikutinya, seperti halnya juga ilmu keduniaan, alam sekitarnya, yang pada akhirnya bisa menghasilkan pemahaman dan pengetahuan nya kepada Allah Ta'ala serta mengetahui tentang ke Esaan Allah shubhananhu wa ta’alla dan kesempurnaan -Nya demikian pula menjadi tahu tentang kebenaran apa yang di bawa oleh para Rasul-Rasul -Nya. Adapun buah dari mengetahui itu semua adalah membantu pemiliknya untuk lebih giat lagi di dalam ibadahnya kepada Allah Ta'ala dan menjadikan rasa syukurnya bertambah, serta mau mengerjakan dan menegakan agama.

Sesungguhnya Allah Shubhanahu wa ta’alla yang Maha Tinggi telah mengabarkan kepada kita bahwa diri -Nya telah menundukan bagi kita alam semesta ini, dan telah memerintahkan kepada kita supaya mau memikirkan dan (mentadaburinya) agar kita bisa mengeluarkan apa-apa yang bermanfaat bagi kita semua baik itu yang bersifat agama maupun keduniaan. Dan jika ada perintah dengan suatu perkara maka itu menunjukan perintah kepada dzat tersebut dan perintah dengan sesuatu yang tidak mungkin bisa sempurna melainkan harus dengan dzat tersebut. Yang demikian, yaitu dengan adanya anjuran supaya mengetahui ilmu-ilmu yang berkaitan dengan alam semesta yang pada nantinya bisa mengeluarkan (hasil) dari sesuatu yang telah Allah Ta'ala tundukan bagi kita semua, di karenakan manfaatnya tidak mungkin bisa sampai kepada kita begitu saja tanpa ada usaha untuk mencari, berpikir dan mencoba. Allah Ta'ala berfirman dalam kitab -Nya:

قال الله تعالى: { وَأَنزَلۡنَا ٱلۡحَدِيدَ فِيهِ بَأۡسٞ شَدِيدٞ وَمَنَٰفِعُ لِلنَّاسِ } ( سورة الحديد : 25)

"Dan Kami ciptakan besi yang padanya terdapat kekuatan yang hebat dan berbagai manfaat bagi manusia...". QS al-Hadiid: 25.

Dan manfaat tersebut tidak mungkin bisa di dapat melainkan dengan mengetahui terlebih dahulu ilmu yang berkaitan dengan produksi, (dari awal produksi) sampai bagaimana cara membikin dan mengeluarkan (menjadi bentuk barang). Sedangkan nash-nash dari al-Qur'an dan Sunah sangat banyak sekali yang memuji ilmu dan para pemiliknya dengan memberi keutamaan kepadanya tanpa memberi kepada yang lainnya. Hal itu seperti yang tertuang dalam firman -Nya:

قال الله تعالى: { ۗ قُلۡ هَلۡ يَسۡتَوِي ٱلَّذِينَ يَعۡلَمُونَ وَٱلَّذِينَ لَا يَعۡلَمُونَۗ ٩ } ( سورة الزمر : 9)

"Katakanlah: "Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?". QS az-Zumar: 9.

Bahwa para pemilik ilmu, mereka adalah orang-orang yang merasa takut kepada Allah Subhanahu wa ta'ala dan orang-orang yang paham tentang kebesaran dan keagungan Allah Ta'ala. Seperti yang di jelaskan dalam firman -Nya:

قال الله تعالى: {000 إِنَّمَا يَخۡشَى ٱللَّهَ مِنۡ عِبَادِهِ ٱلۡعُلَمَٰٓؤُاْۗ إِنَّ ٱللَّهَ عَزِيزٌ غَفُورٌ ٢٨} ( سورة فاطر : 28)

"Sesungguhnya yang takut kepada Allah di antara hamba-hamba -Nya, hanyalah ulama. Sesungguhnya Allah Maha Perkasa lagi Maha Pengampun". QS Faathir: 28.

Dan Allah Azza wa jalla telah memerintahkan kepada orang-orang yang bodoh supaya bertanya kepada para ulama. Dan juga Allah Ta'ala telah memerintahkan (kepada para hamba -Nya) dengan ibadah yang sangat banyak sekali, dan melarang dari segala macam keharaman. Dan adanya sebuah perintah dengan suatu perkara dan larangan untuk mengerjakan suatu perkara, itu tidak mungkin bisa untuk memenuhi (perintah tersebut) dan menjauhi larangannya melainkan setelah mempunyai ilmunya dan memahaminya, maka seluruh perintah-perintah syari'at yang ada dan larangan-laranganya itu menunjukan atas kewajiban untuk mempelajari ilmu yang berkaitan denganya. Seperti halnya membolehkan beberapa muamalah dan mengharamkan sebagian yang lain, maka tidak mungkin bisa membedakan antara yang halal dan yang haram dari keduanya melainkan dengan ilmu. Allah Subhanahu wa ta'ala juga telah mencela orang yang tidak tahu sama sekali hukum-hukum yang telah di turunkan kepada Rasul -Nya melalui al-Qur'an dan Sunahnya. Di antaranya juga Allah Ta'ala telah memerintahkan untuk berjihad, yang mana hal itu bisa di dapati pada beberapa aya -tNya yang mulia, dan perintah supaya mempersiapkan kekuatan semampunya untuk melawan musuh, dan menyuruh supaya berhati-hati terhadap mereka. Itu semua tidak mungkin bisa sempurna kecuali dengan mempelajari terlebih dahulu ilmu yang berkaitan dengan militer dan produksi senjata, yang bisa menghasilkan kekuatan dan kesiagaan dari ancaman mereka. Demikian pula Allah Ta'ala telah memerintahkan untuk mempelajari ilmu perdagangan dan ekonomi, sampai-sampai memerintahkan kepada anak-anak yatim yang masih kecil untuk belajar cara berdagang dan bagaimana mencari rizki. Sebagaimana yang tercantum dalam firman -Nya:

قال الله تعالى: {وَٱبۡتَلُواْ ٱلۡيَتَٰمَىٰ حَتَّىٰٓ إِذَا بَلَغُواْ ٱلنِّكَاحَ فَإِنۡ ءَانَسۡتُم مِّنۡهُمۡ رُشۡدٗا فَٱدۡفَعُوٓاْ إِلَيۡهِمۡ أَمۡوَٰلَهُمۡۖ000 ٦} ( سورة النساء : 6)

"Dan ujilah anak yatim itu sampai mereka cukup umur untuk kawin. kemudian jika menurut pendapatmu mereka telah cerdas (pandai memelihara harta), Maka serahkanlah kepada mereka harta-hartanya..". QS an-Nisaa': 6.

Allah Ta'ala tidak memerintahkan supaya menyerahkan harta-harta mereka sebelum kiranya mereka telah di anggap cerdas, dan pandai dalam memelihara hartanya sendiri dan telah memahami cara berdagang dan mencari rizki.

Syari'at yang sempurna ini telah memerintahkan supaya umatnya mau mempelajari seluruh ilmu-ilmu yang bermanfaat, termasuk di antara ilmu-ilmu tersebut adalah ilmu tentang tauhid (meng Esa kan Allah Shubhanahu wa ta’alla dalam masalah ibadah, mencipta, nama-nama dan sifat-sifat -Nya), ilmu tentang pokok-pokok agama, termasuk bagian dari ilmu juga ilmu fikih dan ahkam (hukum-hukum agama.pent), termasuk juga ilmu bahasa arab, demikian pula ilmu ekonomi dan politik, dan ilmu-ilmu yang bisa memperbaiki hubungan masyarakat dan pribadi. Maka, tidak ada sebuah ilmu yang bermanfaat untuk agama dan dunia, melainkan syari'at yang agung ini telah memerintahkan, menganjurkan dan menggalakan supaya di pelajari. Sehingga terkumpul di dalamnya ilmu agama, ilmu pengetahuan alam, ilmu hukum-hukum agama, dan ilmu keduniaan. Bahkan syari'at juga menggolongkan ilmu-ilmu yang berkaitan dengan keduniaan namun membawa manfaat menjadi bagian dari ilmu agama.

Adapun orang-orang yang yang melampaui batas maka mereka mencukupkan ilmu tersebut hanya pada sebagian ilmu-ilmu agama saja, mereka dangkal sekali dalam memahami ilmu dan telah terjatuh dalam kesalahan yang sangat buruk. Sedangkan orang-orang yang orientasinya hanya keduniaan saja maka mereka juga dangkal sekali dalam memahami ilmu tersebut ketika mereka hanya menjadikan ilmu itu terbatas pada ilmu alam semesta ini, dan mengingkari nya, selain dari pada itu mereka juga menjadi mulhid (atheis, tidak percaya adanya Tuhan) dan menjadi rusak agama dan akhlaknya. Sehingga ilmu-ilmu mereka hanya menghasilkan sebuah produk saja tanpa ada nilainya, yang tidak bisa membersihkan akal dan jiwa, serta tidak bisa mengenyangkan akhlak perbuatan. Maka, akibat dari kerusakan yang di peroleh itu lebih besar dari pada manfaat yang di dapat, memang benar, mereka bisa mendapat manfaat dari sisi kemajuan dalam menghasilkan suatu produk, baik itu menciptakan produk-produk baru, dan segala macam bentuk yang berkaitan dengannya, namun dengan sebab itu mereka menjadi rusak dari dua segi, yang pertama: Bahwa hal itu akan menjadi sebuah bencana bagi mereka dan semua orang, karena akan mengakibatkan kerusakan, adanya peperangan yang menghancurkan seluruh negeri. Yang kedua: Bahwasanya mereka menjadi sombong dan bangga dengan hasil yang telah di perbuatnya, dan menyepelekan terhadap ilmu Rasul dan ilmu agama. Sedangkan Allah Ta'ala telah berfirman:

قال الله تعالى: { إِنَّ ٱلَّذِينَ يُجَٰدِلُونَ فِيٓ ءَايَٰتِ ٱللَّهِ بِغَيۡرِ سُلۡطَٰنٍ أَتَىٰهُمۡ إِن فِي صُدُورِهِمۡ إِلَّا كِبۡرٞ مَّا هُم بِبَٰلِغِيهِۚ فَٱسۡتَعِذۡ بِٱللَّهِۖ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ ٥٦ } ( سورة غافر : 56)

"Sesungguhhnya orang-orang yang memperdebatkan tentang ayat-ayat Allah tanpa alasan yang sampai kepada mereka tidak ada dalam dada mereka melainkan hanyalah (keinginan akan) kebesaran yang mereka sekali-kali tiada akan mencapainya, Maka mintalah perlindungan kepada Allah. Sesungguhnya Dia Maha mendengar lagi Maha melihat". QS Ghoofir: 56.

Dalam ayat -Nya yang lain Allah Ta'ala berfirman:

قال الله تعالى: { وَجَعَلۡنَا لَهُمۡ سَمۡعٗا وَأَبۡصَٰرٗا وَأَفۡ‍ِٔدَةٗ فَمَآ أَغۡنَىٰ عَنۡهُمۡ سَمۡعُهُمۡ وَلَآ أَبۡصَٰرُهُمۡ وَلَآ أَفۡ‍ِٔدَتُهُم مِّن شَيۡءٍ إِذۡ كَانُواْ يَجۡحَدُونَ بِ‍َٔايَٰتِ ٱللَّهِ وَحَاقَ بِهِم مَّا كَانُواْ بِهِۦ يَسۡتَهۡزِءُونَ ٢٦ } ( سورة الأحقاف : 26)

"Dan Kami telah memberikan kepada mereka pendengaran, penglihatan dan hati; tetapi pendengaran, penglihatan dan hati mereka itu tidak berguna sedikit pun juga bagi mereka, karena mereka selalu mengingkari ayat-ayat Allah dan mereka telah diliputi oleh siksa yang dahulu selalu mereka memperolok-olokkannya". QS al-Ahqaaf: 26.

Allah Ta'ala juga berfirman:

قال الله تعالى: {فَلَمَّا جَآءَتۡهُمۡ رُسُلُهُم بِٱلۡبَيِّنَٰتِ فَرِحُواْ بِمَا عِندَهُم مِّنَ ٱلۡعِلۡمِ وَحَاقَ بِهِم مَّا كَانُواْ بِهِۦ يَسۡتَهۡزِءُونَ ٨٣ } ( سورة غافر : 83)

"Maka tatkala datang kepada mereka Rasul-Rasul (yang diutus kepada) mereka dengan membawa keterangan-keterangan, mereka merasa senang dengan pengetahuan yang ada pada mereka dan mereka dikepung oleh azab Allah yang selalu mereka perolok-olokkan itu". QS Ghoofir: 83.

Maka menjadi jelas setelah kami kemukakan bahwa ilmu-ilmu yang bermanfaat yang harus segera di cari dan di dapat adalah seluruh ilmu yang di bawa oleh kitab Allah Azza wa jalla yang dalam hal ini adalah Al-Qur'an dan ilmu yang datang dari Sunah Rasulallah Shalallahu 'alaihi wa sallam. Karena sesungguhnya di dalamnya terangkum seluruh ilmu yang bermanfaat, jika mempelajari nya akan memperoleh pemahaman yang benar, tidak ada bedanya antara ilmu pokok dan ilmu cabang, tidak berbeda pula antara ilmu agama dan dunia, sebagaimana yang terangkum (dalam hati) keyakinannya dengan keimanan bagi semua kebenaran (yang ada) dan hakekatnya, (keimanan) dijelaskan dalam setiap kitab suci yang telah di turunkan oleh Allah Azza wa jalla, dan dengan semua Rasul yang telah Allah Ta'ala utus, segala puji hanya bagi Allah Subhanahu wa ta'ala.

Sangat beragam sekali maksud dan cara pandang orang dalam masalah kekayaan dan kemiskinan, semuanya, sesuai dengan kepentingan dan pemahaman setiap individu, tanpa mereka mau menyelaraskan dan mencukupkan, hanya mengikuti kebenaran dan cara pandang kedepan bagi kemaslahatan secara menyeluruh. Seluruhnya telah salah dalam memilih jalan yang membawa manfaat, di mana mereka enggan terikat dengan petunjuk-petunjuk yang di bawa oleh agama Islam, sehingga timbullah beragam pola pikir dalam diri mereka, yang tentu saja mereka mengimplementasikan terhadap pemahaman yang mereka miliki, yang mengakibatkan keburukan yang tidak berujung pangkal, mulai dari munculnya fitnah yang besar di antara orang-orang yang mengklaim dirinya sebagai pejuang kemiskinan, pengentas kemiskinan dan pejuang buruh pekerja, dan fitnah di antara orang yang berpegang kuat dengan hasil produksi dan harta benda. Dan mereka dalam masalah tersebut mempunyai perkataan dan pendapat yang panjang, namun seluruhnya keliru, salah dan sesat. Maka Allah Subhanahu wa ta'ala telah memberi petunjuk kepada orang-orang yang beriman menuju jalan yang lurus (shirothol mustaqim) pada seluruh perkaranya mereka secara umum, dan dalam masalah ini secara khusus.

Syari'at datang bagi Allah Allah Subhanahu wa ta'ala segala pujian dengan membawa kebaikan kepada orang-orang kaya dan orang-orang miskin sesuai dengan keadaanya, mana kala Allah Ta'ala telah memutuskan hukum tentang qodho dan qodar kepada makhluk -Nya sesuai dengan tingkatannya, di antara mereka ada yang menjadi orang kaya dan ada yang menjadi orang miskin, di antara mereka juga ada yang kedudukanya mulia namun ada juga yang rendah, semua mempunyai hikmah, dan sesuatu yang tersembunyi sangat susah untuk di ungkapkan dan untuk mensifatinya, maka Allah Ta'ala mengikat sebagian mereka dengan yang lainya, dengan ikatan yang sangat kuat sekali, menundukan sebagian untuk (kepentingan) sebagian yang lainya, agar bisa saling bertukar di antara mereka kemaslahatan yang adil, karena di antara mereka pasti saling membutuhkan sebagian yang lainya.

Maka pembuat syari'at yang Maha Menghukumi telah mensyari'atkan (beberapa perkara dalam masalah ini) yang pertama: Menjadikan mereka, satu sama lain saudara (seaqidah), dan melarang supaya tidak saling menyibukan satu sama lain dengan kesibukan yang sifatnya (untuk kepentingan) pribadi, namun membimbing setiap pribadi mereka dalam berhadapan dengan sesama saudaranya untuk menunaikan hak-hak yang telah di wajibkan oleh syari'at, yang mana dengan hal itu bisa tegak kerukunan (antar sesama) dan bisa berlangsung kehidupan dunia. Allah Ta'ala juga telah memerintahkan semuanya untuk bersatu pada satu kalimat menuju perbaikan umum yang menyeluruh, yang bisa membawa manfaat bagi kedua belah pihak, seperti halnya ibadah-ibadah badan, program-program sosial, jihad memerangi musuh dan menahan serangan mereka, mengusir penjajah dengan menggunkan segala macam sarana, setiap dari mereka di haruskan ikut serta sesuai dengan kemampuan dan kelapanganya, yang ini (bisa) membantu dengan badan dan hartanya, sedang yang lain hanya dengan badanya saja, yang lain lagi dengan hartanya saja, ada lagi yang dengan kedudukan dan sumbangan pikiran, dengan ilmu yang di punyai dan dengan mengajarkan ilmu tersebut. Karena tujuannya satu, sedangkan kemaslahatan yang di peroleh didapatakan secara berbarengan dan masing-masing mendapatkanya, dengan tujuan yang mulia, maka menjadikan sarana-sarana yang di tempuhnya pun mulia.

Kemudian Allah Azza wa jalla mewajibkan bagi orang-orang kaya terhadap harta mereka yang mereka miliki untuk dikeluarkan zakat sebagai bentuk kewajiban, sesuai dengan hukum yang telah di jelaskan secara terperinci oleh syari'at. Allah Ta'ala telah menentukan (sendiri) orang-orang yang berhak menerima zakat, zakat tersebut dibayarkan dengan tujuan untuk mencukupi kebutuhan orang-orang yang sedang membutuhkan, sehingga bisa tercapai kemaslahatan agama yang lurus, yang mencakup pula di dalamnya perkara-perkara dunia dan juga agama. Sebagaimana juga Allah Ta'ala menganjurkan untuk berbuat baik (kepada sesama) pada setiap waktu dan kesempatan, mewajibkan dengan tujuan untuk mencegah kebinasaan dan segala macam bentuk kerusakan bagi orang-orang yang sangat membutuhkan, dengan memberi makan bagi orang yang kelaparan, memberi pakaian untuk orang yang tidak berpakaian (karena tidak memiliki nya). Demikian pula Allah Azza wa jalla telah mewajibkan nafaqoh (memberi nafkah) secara khusus kepada keluarga, istri dan anak-anaknya, serta orang-orang yang mempunyai hubungan kerabat denganya, demikian juga mengerjakan kewajiban-kewajiban yang bersifat muamalah sehari-hari bersama orang lain. Bersamaan dengan itu juga Allah Ta'ala telah memperintahkan mereka supaya bertawakal kepada -Nya di dalam mencari rizkinya di dunia dengan mencari di sekitar dengan kemampuanya. Melarang untuk bersantai-santai, mencukupkan apa yang sudah mereka miliki dan merasa tenang dengan apa yang ada di sekitarnya. Namun hendaknya cara pandang dan berpikirnya terus menerus di arahkan kepada Allah Ta'ala, akan keutamaan yang telah di berikan dan kemudahan, dan juga hendaknya selalu meminta pertolongan dari -Nya. Di iringi dengan rasa syukur kepada -Nya atas karunia, nikmat dan keutamaan yang telah di berikan kepada mereka dari adanya kekayaan dan harta benda. Di samping itu Allah Subhanahu wa ta'ala juga mewajibkan atas mereka untuk tidak melanggar batasan-batasan -Nya, tidak berlebih-lebihan yang pada akhirnya akan menyebabkan rusaknya akhlaq, harta benda dan seluruh keadaan mereka, namun hendaknya seperti apa yang Allah Ta'ala katakan dalam firman -Nya:

قال الله تعالى: {وَٱلَّذِينَ إِذَآ أَنفَقُواْ لَمۡ يُسۡرِفُواْ وَلَمۡ يَقۡتُرُواْ وَكَانَ بَيۡنَ ذَٰلِكَ قَوَامٗا ٦٧ } (سورة الفرقان : 67)

"Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah antara yang demikian". QS al-Furqoon: 67.

Bersamaan dengan itu, Allah Ta'ala juga memerintahkan supaya mereka di dalam mengais rizki dan mengumpulkan kekayaan dunia harus dengan cara yang mulia dan bersih, tidak mencampur aduk dengan usaha-usaha yang kotor, yaitu usaha yang berkisar antara riba, judi, menipu, merugikan orang lain, atau mencari dengan tipu daya. Namun mereka terikat dengan ikatan syari'at yang adil di dalam muamalah antar sesama, sebagaimana terikatnya mereka dengan syari'at di dalam masalah ibadah.

Allah Subahanahu wa ta'ala juga memerintahkan mereka supaya memandang orang-orang miskin dengan pandangan kasih sayang dan ingin berbuat baik kepada mereka, bukan memandang dengan kasar, keras hati, tidak merasa iba, mementingkan dirinya sendiri, meremehkannya dan angkuh. Oleh karena itu bimbingan-bimbingan agama menjadikan kekayaan agama sebagai puncak kemulian dan kesempurnaan, dan dalam keadaan seperti ini orang kaya menjadi tersifati dengan sifat yang terpuji, tersifat dengan sifat yang sempurna dan mulia, karena syari'at mendidik supaya mempunyai sifat (seperti itu) dan menganjurkan untuk menjauh dari sifat yang jelek, demikian pula menganjurkan supaya berusaha mengenakan sifat-sifat yang terpuji.

Adapun apa yang telah di lakukan agama Islam terhadap orang-orang yang miskin adalah memerintahkan mereka dan kepada setiap orang yang tidak memiliki sesuatu yang di angan-angankan supaya bersabar dan ridho dengan qodho Allah Ta'ala dan keputusan -Nya, hendaknya memahami bahwa Allah Ta'ala Maha Bijaksana dalam memutuskan hal tersebut, karena di dalamnya terkadang terdapat kemaslahatan yang bermacam-macam. Lebih jelasnya pahami firman Allah Ta'ala ini, karena Allah Azza wa jalla lah tmenjelaskan itu semua dalam firman -Nya:

قال الله تعالى: { وَعَسَىٰٓ أَن تَكۡرَهُواْ شَيۡ‍ٔٗا وَهُوَ خَيۡرٞ لَّكُمۡۖ وَعَسَىٰٓ أَن تُحِبُّواْ ش َيۡ‍ٔٗا وَهُوَ شَرّٞ لَّكُمۡۚ وَٱللَّهُ يَعۡلَمُ وَأَنتُمۡ لَا تَعۡلَمُونَ ٢١٦ } ( سورة البقرة : 216)

"Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, Padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui". QS al-Baqarah: 216.

Maka dengan memahami (seperti yang tergambar dalam ayat tersebut), kesedihan yang menghujam dalam hati mereka akan hilang, kesedihan yang bisa menjadikan malas dan enggan untuk berbuat, kemudian menyuruh mereka supaya tidak berharap belas kasihan kepada orang lain, yang (orang lain tersebut) di harapkan bisa menutupi kemiskinan dan kebutuhan hidupnya, tidak boleh meminta-minta pada orang lain melainkan jika tidak tercela ketika meminta, seperti kalau sedang sangat membutuhkan sekali, dan terpaksa harus minta-minta pada orang lain, dan hendaknya mereka meminta hanya kepada Allah Yang Maha Esa yang tiada sekutu bagi -Nya untuk mencegah kefakiran bagi dirinya, dengan melakukan sebab-sebab yang bisa menolak kefakiran dan untuk meraih kekayaan, yaitu dengan bekerja dan melakukan sebab-sebab (yang di bolehkan oleh syari'at). Setiap orang (di suruh) bekerja sesuai dengan kemampuan yang di miliki, mencari rizki, sesuai dengan keahlian dan keadaan nya. Maka dengan hal itu dia bisa mengambil faidah, (seperti halnya) ia bisa merdeka, lepas dari menggantungkan diri pada orang lain, dan melatih diri untuk mau bergerak dan bekerja, mengusir rasa malas dan enggan bekerja. Namun bersamaan dengan hal itu jangan sampai hatinya di isi dengan rasa iri dan dengki kepada orang-orang kaya, atas kekayaan yang mereka miliki dan karunia yang telah di berikan kepada mereka oleh Allah Subhanahu wa ta'ala. Allah Azza wa jalla memberi adab yang sangat indah untuk kita semua, seperti dalam firman -Nya:

قال الله تعالى: { وَلَا تَتَمَنَّوۡاْ مَا فَضَّلَ ٱللَّهُ بِهِۦ بَعۡضَكُمۡ عَلَىٰ بَعۡضٖۚ لِّلرِّجَالِ نَصِيبٞ مِّمَّا ٱكۡتَسَبُواْۖ وَلِلنِّسَآءِ نَصِيبٞ مِّمَّا ٱكۡتَسَبۡنَۚ وَسۡ‍َٔلُواْ ٱللَّهَ مِن فَضۡلِهِۦٓۚ إِنَّ ٱللَّهَ كَانَ بِكُلِّ شَيۡءٍ عَلِيمٗا ٣٢} ( سورة النساء : 32)

"Dan janganlah kamu iri hati terhadap apa yang dikaruniakan Allah kepada sebahagian kamu lebih banyak dari sebahagian yang lain. (karena) bagi orang laki-laki ada bagian dari pada apa yang mereka usahakan, dan bagi Para wanita (pun) ada bagian dari apa yang mereka usahakan, dan mohonlah kepada Allah sebagian dari karunia -Nya. Sesungguhnya Allah Maha mengetahui segala sesuatu". QS an-Nisaa': 32.

Allah Azza wa jalla juga telah memerintahkan supaya mereka (di dasari niat suci) dalam bekerja, bergaul, dan berkarya, tidak terburu-buru, berangkat ingin cepat kaya namun ujung-ujungnya malah dengan usaha yang haram, karena hal itu akan menjadikan agama dan dunianya hilang, demikian pula menyuruh mereka dengan dua perkara yang akan membantu kesulitan kefakirannya, yang pertama ekonomis dalam mengatur kehidupannya, yang kedua qona'ah (merasa cukup) dengan pemberian Allah Azza wa jalla, karena rizki yang sedikit kalau di barengi dengan ekonomis (dalam pembelanjaanya) akan terasa menjadi banyak, sedangkan qona'ah (merasa cukup.pent) adalah harta karun yang tidak akan habis dan kekayaan tanpa uang. Betapa banyak orang yang miskin namun bisa ekonomis dalam pembelanjaan kebutuhan hidupnya dan merasa cukup dengan pembagian Allah Ta'ala, dirinya menjadi tidak punya keinginan untuk seperti orang kaya dan gaya hidup yang berlebih-lebihan, tidak merasa bosan dengan sedikitnya harta dan menerima keadaan dirinya dengan rizki yang sedikit.

Maka kapan orang-orang miskin berjalan dengan petunjuk dan bimbingan-bimbingan agama seperti adanya rasa sabar dan mentautkan diri kepada Allah Subhanahu wa ta'ala, merasa bebas dan tidak tergantung dengan orang lain, berusaha untuk bekerja dengan jalan yang halal dan sungguh-sungguh dalam usahanya, lalu qona'ah dengan pemberian Allah Azza wa jalla, jika hal tersebut dilaksanakan pada diri seseorang maka hilanglah rasa penat dan bosan terhadap kemiskinan yang menimpa mereka. Namun dengan itu, mereka tetap senantiasa selalau mencari harta dan berusaha untuk mendapat kekayaan, dengan selalu berharap kepada Rabb -Nya dan kepada janji -Nya, sambil bertakwa kepada -Nya, maka sesungguhnya mereka seperti dalam firman -Nya:

قال الله تعالى: {وَمَن يَتَّقِ ٱللَّهَ يَجۡعَل لَّهُۥ مَخۡرَجٗا ٢ وَيَرۡزُقۡهُ مِنۡ حَيۡثُ لَا يَحۡتَسِبُۚ وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥٓ} ( سورة الطلاق : 3-2)

"Barangsiapa bertakwa kepada Allah niscaya Dia akan Mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya. dan Barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya…". QS ath-Thalaaq: 2-3.

Dan ajaran-ajaran agama yang seperti ini dan juga bimbingan-bimbinganya semua berasal dari Allah Subhanahu wa ta'ala dan Rasul -Nya yang di peruntukan bagi orang kaya dan orang miskin, semua akan mendatangkan bagi mereka kebaikan yang banyak dan mencegah dari keburukan yang merugikan dan membahayakan bagi mereka, begitu juga akan membuahkan hasil yang sangat indah bagi mereka, baik hasil yang bisa langsung di nikmati, maupun yang datang belakangan. Maka ini adalah untuk satu persoalan untuk mengatasi masalah kaya dan fakir yang datang dari Rabb yang Maha Mulia, adapun solusi yang datangnya selain dari Allah maka itu hanya omong kosong dan kesengsaraan, merugikan dan menghancurkan. Allah lah yang memberi taufik kepada kita.

Semisal dengan masalah ini adalah masalah kesehatan dan sakit, maka syari'at Islam datang dengan membawa solusi yang tepat dan sangat sempurna (untuk mengatasi masalah ini), di antaranya: menyuruh dengan setiap (perkara) yang bisa menjaga kesehatan, menumbuhkan gaya hidup sehat dan menjaganya, demikian pula mencegah segala macam penyakit atau meminimalisir sebisa mungkin. Maka bab dalam pembahasan kali ini mempunyai beberapa perincian yang sangat bermanfaat, yang berkisar antara perintah untuk menjaga kesehatan dan gaya hidup sehat serta (perintah untuk) menjaga dari seluruh hal-hal yang mengganggu kesehatan dan yang bisa merusak kesehatan. Begitu pula perintah supaya cepat dalam mengatasi segala macam penyakit dan menjaga sebelum terjadinya wabah, serta meninjau secara berkesinambungan mana kala wabah telah menyebar (untuk segera di carikan solusinya).

Namun dengan itu semua, tetap mereka di perintahkan supaya bertawakal kepada Allah Azza wa jalla, menyandarkan urusannya kepada Allah Ta'ala, dan memahami bahwa Allah lah Yang Maha Memberi bagi seluruh nikmat yang ada, dan yang mencegah segala macam bentuk bencana. Mengetahui bahwa Allah Shubhanahu wa ta’alla Maha Lembut, Maha Kuasa dan Maha Penyayang, dan memahami dengan sebab-sebab yang sangat banyak sekali sebagaimana yang telah di ajarkan oleh Allah Azza wa jalla kepada para hamba -Nya, dan memerintahkan mereka supaya berjalan dengan kepribadian yang seperti itu.

Demikian pula perintah untuk mencegah berbagai macam penyakit dengan cara lain bukan dengan menggunakan obat seperti biasanya, begitu juga perintah untuk sabar atas segala perkara yang tidak di sukainya dalam rangka mengimani Allah Ta'ala dan mengharap pahala yang di janjikan, karena dengan mencoba sabar setidaknya akan meringankan beban penyakit yang di deritanya dan hasil yang akan di peroleh bagi seorang penyabar yang mengharap (pahala Rabbnya) adalah bisa menaikan keimanan (dalam dada), keyakinan dan (akan) mendapat balasan dari Allah Subhanahu wa ta'ala baik yang di perolehnya secara langsung mau pun yang di dapat di kemudian hari.

Juga perintah supaya mempunyai keyakinan yang kuat dalam bersandar kepada Allah Ta'ala ketika turun bencana dan hal-hal yang di bencinya. Seseorang jangan sampai pasrah (pada keadaan), yang menjadikan hati dan kemauanya lemah, apa lagi teracuni dengan khayalan-khayalan semu, yang merupakan penyakit mematikan. Betapa banyak di dapati orang yang sakit dengan penyakit yang ringan menjadi besar dan kritis karena di sebabkan hatinya yang lemah, tidak lagi memiliki semangat hidup dan terperdaya dengan pikiran yang tidak menentu. Dan betapa banyak di dapati orang yang terkena penyakit berat dan kritis menjadi ringan dan mudah menghadapi beban yang di deritanya, itu manakala hatinya mau bersandar kepada Allah Azza wa jalla, rasa iman dan tawakalnya kuat, sehingga hilanglah rasa takut yang sedang di hadapinya. Dan kasus-kasus seperti ini bisa kita lihat dan banyak kita dapati.

Maka agama Islam menyuruh dengan dua perkara dalam waktu yang bersamaan, menyuruh untuk melakukan sebab-sebab yang bisa mendatangkan manfaat (untuk dirinya), dan menyuruh supaya bersandar kepada Allah Ta'ala dalam keyakinan (bahwa hal tersebut) bisa menyembuhkan, memberi manfaat dan bisa mencegah penyakit, semuanya di suruh sesuai dengan kemampuan yang di milikinya. Begitu juga dalam masalah nikmat, sesuatu yang menyenangkan, di benci, ketika mendapat musibah, maka syari'at Islam datang membawa solusinya dengan bentuk yang sangat sempurna.

Allah Azza wa jalla dan Rasul -Nya menyuruh mana kala sedang menerima berbagai macam kenikmatan untuk menikmatinya dengan tidak menghilangkan rasa iftiqornya (merasa butuh.pent) kepada Allah Ta'ala dan mengakui dengan pengetahuan yang sempurna akan karunia yang telah di berikan Allah Azza wa jalla dan atas tadkir yang telah di tentukan kepadanya demikian juga akan kemudahan dalam memperolehnya. Terus menerus bersyukur atas nikmat yang telah di berikan, dan menggunakan dengan baik, (begitu juga) di gunakan untuk membantu nya dalam beribadah kepada Allah Ta'ala, dan jangan sampai kenikmatan yang ada di sisinya menjadikan sebagai seorang hamba yang sombong, angkuh, dan membuat kerusakan, namun hendaknya ia menjadi lebih tawadhu dan menjadi (seorang) hamba yang banyak bersyukur.

Agama juga menyuruh supaya banyak mengambil kesempatan yang bermanfaat pada kenikmatan yang ada, agar dirinya bisa mendapat keuntungan dengan keuntungan yang langsung bisa di nikmati ataupun yang tidak langsung. Menggunakan kesempatan (yang ada pada) kesehatan, badan segar bugar, kuat, semangat yang di miliki, kedudukan dan anak-anak, jangan sampai melalaikan itu semua, yang mana itu merupakan kenikmatan yang (sudah) ada di depan mata dan sifatnya di batasi dengan waktu, namun ia mengeluarkan darinya nkimat yang masih ada untuk mendapat kebaikan yang bersambung dan manfaat yang terus menerus, seperti di sebutkan dalam sebuah hadits, di mana Nabi Muhammad Shalallahu 'alaihi wa sallam bersabda: "Gunakanlah lima kesempatan sebelum datangnya lima perkara yang lainya, masa mudamu sebelum datang masa tua, masa sehatmu sebelum datang penyakit, waktu senggangmu sebelum datang waktu sibuk, kekayaanmu sebelum datang saat miskin, hidupmu sebelum datang kematian".

Maka kapan seorang hamba mengetahui arti dari sebuah kenikmatan, bahwa itu semua adalah suatu perkara yang tidak di ketahui (kapan datang dan hilangnya) dan sarana untuk menuju kebaikan akhirat, maka terkumpul baginya dua perkara, pertama: dia akan segera menikmatinya, dan ia hanya mencukupkan mengambil faidahnya pada kemudian hari, ia tunaikan hak kenikmatan tersebut baik itu yang wajib mau pun yang sunah, maka dengan sebab itu ia akan menjadi sebuah nikmat yang hakiki bagi agama mau pun dunianya. Kedua: kebalikan dari yang pertama, berbeda dengan keadaanya orang-orang yang melenceng dari aturan yang di bawa oleh syari'at, yang mana mereka hanya sekedar menikmati, bersenang-senang dengan kenikmatan yang di dapat, persis seperti halnya binatang ternak, ketika sedang bersenang-senang menikmati padang rumput yang hijau, mereka menggunakannya sesuai dengan keinginan hawa nafsunya, sama seperti nafsu binatang. Maka kenikmatan pada keadaan orang-orang yang seperti ini akan cepat hilang dan musnah, dan tidak ada yang akan mereka dapati melainkan penyesalan dan kerugian. Adapun kelompok yang pertama maka mereka akan bisa menikmati yang tertunda tadi, bahkan ada kalanya akan bertambah dengan merasa hatinya tenang, jiwa tentram dan selamat dari kegelisahan dan ketamakan.

Adapun musibah, ketika itu adalah merupakan suatu perkara yang harus ada bagi manusia, yang tidak mungkin seorang pun bisa selamat darinya, maka Allah yang Maha Bijaksana telah memberi solusinya, dan membimbing hamba -Nya supaya bersabar, pasrah, dan mengharap pahala, dan supaya seorang hamba tidak menghadapinya dengan gelisah, putus asa dan stress, namun hendaknya ia menghadapinya dengan teguh dan tawakal kepada Allah Azza wa jalla dan dengan keimanan yang jujur, yang mana dengan hal tersebut akan meringankan beban, dan akan mendapat pahala dan tambahan iman berlipat-lipat dari musibah yang di dapat. Allah Ta'ala berfirman:

قال الله تعالى: { وَلَنَبۡلُوَنَّكُم بِشَيۡءٖ مِّنَ ٱلۡخَوۡفِ وَٱلۡجُوعِ وَنَقۡصٖ مِّنَ ٱلۡأَمۡوَٰلِ وَٱلۡأَنفُسِ وَٱلثَّمَرَٰتِۗ وَبَشِّرِ ٱلصَّٰبِرِينَ ١٥٥ ٱلَّذِينَ إِذَآ أَصَٰبَتۡهُم مُّصِيبَةٞ قَالُوٓاْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيۡهِ رَٰجِعُونَ ١٥٦ أُوْلَٰٓئِكَ عَلَيۡهِمۡ صَلَوَٰتٞ مِّن رَّبِّهِمۡ وَرَحۡمَةٞۖ وَأُوْلَٰٓئِكَ هُمُ ٱلۡمُهۡتَدُونَ ١٥٧ } ( سورة البقرة : 157-155)

"Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. dan berikanlah berita gembira kepada orang-orang yang sabar. (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan: "Inna lillaahi wa innaa ilaihi raaji'uun". mereka Itulah yang mendapat keberkatan yang sempurna dan rahmat dari Tuhan mereka dan mereka Itulah orang-orang yang mendapat petunjuk". QS al-Baqarah: 155-157

Allah Ta'ala berfirman dalam haknya orang-orang yang sabar:

قال الله تعالى: {إِنَّمَا يُوَفَّى ٱلصَّٰبِرُونَ أَجۡرَهُم بِغَيۡرِ حِسَابٖ} ( سورة الزمر : 10)

"Sesungguhnya hanya orang-orang yang bersabarlah yang dicukupkan pahala mereka tanpa batas". QS az-Zumar: 10.

Dalam ayat yang lain Allah Ta'ala berfirman:

قال الله تعالى: { إِن تَكُونُواْ تَأۡلَمُونَ فَإِنَّهُمۡ يَأۡلَمُونَ كَمَا تَأۡلَمُونَۖ وَتَرۡجُونَ مِنَ ٱللَّهِ مَا لَا يَرۡجُونَۗ وَكَانَ ٱللَّهُ عَلِيمًا حَكِيمًا ١٠٤ } ( سورة النساء : 104)

"Jika kamu menderita kesakitan, Maka Sesungguhnya merekapun menderita kesakitan (pula), sebagaimana kamu menderitanya, sedang kamu mengharap dari pada Allah apa yang tidak mereka harapkan. dan adalah Allah Maha mengetahui lagi Maha Bijaksana". QS an-Nisaa': 104.

Lihatlah pada bimbingan yang sangat bijaksana ini dari petunjuknya syari'at ketika sedang menghadapi nikmat, kesenangan, musibah dan kesusahan, bagaimana engkau akan melihat hati menjdi tentram, tenang, mendapat kehidupan yang baik, kebaikan di dapat, dan keuntungan pun terus berlanjut. Nabi Muhammad Shalallahu 'alaihi wa sallam pernah bersabda: "Sangat menakjubkan perkaranya seorang mu'min itu, seluruh perkaranya menjadi baik, jika dirinya mendapat nikmat lalu bersyukur maka itu baik baginya, dan jika dirinya di timpa musibah lalu bersabar maka itu juga baik baginya, dan itu tidak di dapati kecuali oleh seorang mu'min".

Di mana keadaan yang mulia dan tinggi ini tidak didapati pada orang-orang yang telah melampaui batas agama, dimana mereka jika memperoleh nikmat, mereka menyalah gunakan nikmat tersebut, bersenang-senang sama persis seperti binatang, mereka menjadi sombong pada orang lain, lalim dan melampaui batas. Dan jika mereka di timpa perkara yang tidak di senangi maka mereka tidak sabar dan cepat putus asa, bahkan terkadang hal itu bisa mengantarkan dirinya memilih untuk bunuh diri, di karenakan tidak kuat menghadapi cobaan. Kita memohon kepada Allah Ta'ala keselamatan dari perbuatan itu semua.

Syari'at Islam juga telah menetapkan masalah management politik dengan sempurna, syari'at telah memberi petunjuk kepada berbagai cara yang seharusnya di tempuh dalam bergaul dengan sesama muslim dan bersama orang lain dengan aturan yang sangat indah dan sangat adil, terkumpul di dalamnya antara kasih sayang dan kekuatan, antara lemah lembut dan belas kasih, dan sebisa mungkin saling menyayangi antar sesama. Dan jika tidak memungkinkan untuk melakukan hal tersebut beralih pada kekuatan namun dengan bijaksana dan adil, bukan dengan mendholimi dan menggunakan kekerasan. Allah Ta'ala berfirman:

قال الله تعالى: {إِنَّ ٱللَّهَ يَأۡمُرُ بِٱلۡعَدۡلِ وَٱلۡإِحۡسَٰنِ وَإِيتَآيِٕ ذِي ٱلۡقُرۡبَىٰ وَيَنۡهَىٰ عَنِ ٱلۡفَحۡشَآءِ وَٱلۡمُنكَرِ وَٱلۡبَغۡيِۚ يَعِظُكُمۡ لَعَلَّكُمۡ تَذَكَّرُونَ ٩ وَأَوۡفُواْ بِعَهۡدِ ٱللَّهِ إِذَا عَٰهَدتُّمۡ وَلَا تَنقُضُواْ ٱلۡأَيۡمَٰنَ بَعۡدَ تَوۡكِيدِهَا وَقَدۡ جَعَلۡتُمُ ٱللَّهَ عَلَيۡكُمۡ كَفِيلًاۚ إِنَّ ٱللَّهَ يَعۡلَمُ مَا تَفۡعَلُونَ ٩١} ( سورة النحل : 91-90)

"Sesungguhnya Allah menyuruh (kamu) Berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran. dan tepatilah Perjanjian dengan Allah apabila kamu berjanji dan janganlah kamu membatalkan sumpah-sumpah(mu) itu, sesudah meneguhkannya, sedang kamu telah menjadikan Allah sebagai saksimu (terhadap sumpah-sumpahmu itu). Sesungguhnya Allah mengetahui apa yang kamu perbuat". QS an-Nahl: 90-91.

Maka dalam ayat di atas di dapati bahawa Allah Subhanahu wa ta'ala menyuruh untuk berbuat adil kepada setiap orang, dan menyuruh untuk berbuat kebajikan pada setiap orang, terlebih khusus dengan sanak kerabat dan orang yang mempunyai hak bagi mereka untuk berbuat kebajikan kepadanya. (dalam ayat) Allah Ta'ala juga melarang untuk berbuat keji dan permusuhan terhadap makhluk, baik itu dalam darah, harta, kehormatan dan hak-hak mereka. Demikian pula Allah Ta'ala menyuruh supaya menepati janji dan menjaganya serta memperingatkan agar tidak melanggarnya.

Perkara-perkara ini ada (sebagian) yang di perintahkan supaya di kerjakan dan ada (sebagian) yang di larang untuk di kerjakan, di antara perintah tersebut ada yang jelas sekali yang sifatnya di wajibkan bagi setiap muslim supaya mengerjakannya, dan tidak ada pilihan bagi mereka melainkan harus menerima dan mengerjakan. Yaitu yang ada nashnya dari syari'at, yang menunjukan fardhu 'ain yang tidak boleh seorang pun berpaling darinya. Maka kewajiban seperti itu tercakup dalam firman Allah Ta'ala:

قال الله تعالى: { وَمَا كَانَ لِمُؤۡمِنٖ وَلَا مُؤۡمِنَةٍ إِذَا قَضَى ٱللَّهُ وَرَسُولُهُۥٓ أَمۡرًا أَن يَكُونَ لَهُمُ ٱلۡخِيَرَةُ مِنۡ أَمۡرِهِمۡۗ وَمَن يَعۡصِ ٱللَّهَ وَرَسُولَهُۥ فَقَدۡ ضَلَّ ضَلَٰلٗا مُّبِينٗا ٣٦} ( سورة الأحزاب : 36)

"Dan tidaklah pantas bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. dan Barangsiapa mendurhakai Allah dan Rasul-Nya Maka sungguhlah Dia telah sesat, dan dalam kesesatan yang nyata". QS al-Ahzab: 36.

Dalam ayat yang lain Allah Azza wa jalla berfirman:

قال الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤۡمِنُونَ حَتَّىٰ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيۡنَهُمۡ ثُمَّ لَا يَجِدُواْ فِيٓ أَنفُسِهِمۡ حَرَجٗا مِّمَّا قَضَيۡتَ وَيُسَلِّمُواْ تَسۡلِيمٗا ٦٥ } ( سورة النساء : 65)

"Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu sebagai pemutus terhadap perkara yang mereka perselisihkan, kemudian tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan (itu), dan mereka menerima dengan sepenuhnya". QS an-Nisaa': 65.

Dalam surat yang sama Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: { فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ إِن كُنتُمۡ تُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ } ( سورة النساء : 59)

"kemudian jika kamu berselisih Pendapat tentang sesuatu, Maka kembalikanlah ia kepada Allah (Al Quran) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian..". QS an-Nisaa': 59.

Allah Azza wa jalla juga berfirman:

قال الله تعالى: { وَمَا ٱخۡتَلَفۡتُمۡ فِيهِ مِن شَيۡءٖ فَحُكۡمُهُۥٓ إِلَى ٱللَّهِۚ 000 } (سورة الشُّورَىٰ : 10)

"Tentang sesuatu apapun kamu berselisih, Maka putusannya (terserah) kepada Allah..". QS asy-Syuura: 10.

Sungguh saya telah meneliti pada jenis (perintah) yang sangat agung seperti ini, maka saya dapati, segala puji bagi Allah, (semuanya) sesuai dengan keadilan dan di penuhi dengan sikap yang bijaksana, sesuai dengan maslahat dan kebaikan (yang ada), demikian pula (isinya) mencegah segala bentuk kerusakan.

Adapun yang kedua adalah pada perkara-perkara yang terasa samar pada pokoknya atau dalam penerapan kehidupan nyata, dan memasukan dalam perkara-perkara yang akan di hadapi ketika keadaannya menuntut untuk segera menerapkan atau meniadakan, dan ragu dalam memutuskan atas parkara tersebut, maka dalam kasus seperti ini maka mereka di suruh supaya mengadakan musyawarah di antara mereka, melihat pada semua segi, memperhatikan sampai pada batasan syarat-syarat dan kaidah-kaidah yang ada, dan apa akibat yang akan di dapat padanya (jika memang harus di lakukan), di sesuaikan dengan maksud dan tujuan yang (ingin di raih), di hadapkan pada adanya maslahat dan kemudhorotan, yang tentunya setelah itu memilih yang lebih baik dan sesuai baginya, Allah Azza wa jalla dengan jelas menyuruh akan hal itu seperti dalam firman -Nya:

قال الله تعالى: { وَشَاوِرۡهُمۡ فِي ٱلۡأَمۡرِۖ 00} ( سورة آل عمران : 159)

"Dan bermusyawaratlah dengan mereka dalam urusan itu..". QS al-'Imran: 159.

Demikian juga Allah Ta'ala berfirman yang di tujukan kepada seluruh orang-orang yang beriman:

قال الله تعالى: { وَأَمۡرُهُمۡ شُورَىٰ بَيۡنَهُمۡ } ( سورة الشُّورَىٰ : 38)

"Sedang urusan mereka (diputuskan) dengan musyawarat antara mereka…". QS asy-Syuura: 38.

Maka pada bentuk (perintah) yang seperti ini syari'at telah memberi kebebasan di dalamnya, tentunya setelah di tetapkan terlebih dahulu (oleh syari'at) kaidah-kaidah dan pondasi yang sesuai untuk di gunakan pada setiap zaman dan tempat, walau pun keadaannya telah berubah dan perkaranya terus berkembang. Maka kaidah-kaidah syar'iyah jika di tempuh pada seluruh perkaranya dan cabang-cabngnya keadaan akan menjadi baik, dunia dan agama akan tegak lurus, urusan manusia menjadi lancar, keburukan dan kejahatan akan menjauh dari mereka, namun hal itu di butuhkan di dalamnya ikatan majelis yang terkumpul didalamnya orang-orang yang berilmu yang loyal, mempunyai akal yang bersih dan pandangan yang luas ke depan, pemikiran yang bagus dan memiliki gagasan yang cemerlang.

Membahas di dalamnya urusan-urusan dalam negeri satu persatu, dengan membahas secara total yang mencakup dari semua sisi permasalahan, yang sebelumnya diberi gambaran sebagaimana layaknya, dengan melakukan perencanaan sampai pada batas tertentu lalu di sempurnakan jika maksud tujuannya bisa tercapai, sebagaimana juga adanya gambaran, efek yang akan di dapat, dari adanya faidah-faidah yang di dapat dan maslahat kebaikan yang di peroleh baik yang bersifat umum yang mencakup keseluruhan mau pun bagian dari cabang-cabangnya. Menggodoknya dengan cara yang paling baik supaya bisa menelurkan (hukum) yang baik pula dan mudah untuk di kerjakan, demikian juga menggodok permasalahan-permasalahan yang bisa merusak supaya bisa di carikan sarana yang bisa mencegahnya, dengan mempelajari sebab-sebabnya dan mengeluarkan dari sumber permasalahannya, kemudian memutusnya sesuai dengan kemungkinan, lalu menghilangkanya secara total jika mungkin, jika tidak mungkin maka dengan meminimalkan dan meringankan (sesuai dengan kemampuan yang di miliki, Allah Subhanahu wa ta'ala berfirman:

"Maka bertakwalah kamu kepada Allah menurut kesanggupanmu…". QS ath-Thagaabun: 16.

Nabi Muhammad Shalallahu 'alaihi wa sallam juga bersabda: "Jika saya memberi suatu perintah kepada kalian, maka kerjakan sesuai dengan kemampuan kalian".

Dan termasuk dari bagian ushul (pokok-pokok.pent) syari'at yang paling agung yaitu memecut kaum muslimin supaya mau menegakan agamanya sendiri, demikian juga memecut supaya menunaikan hak-hak Allah Azza wa jalla dan peribadahan kepada-Nya, dan menunaikan hak-hak antar sesama orang, dan juga sangat menganjurkan supaya berkumpul dan bersatu dalam satu kalimat, bersegera mencari sebab-sebab yang bisa mendatangkan saling menyanyangi satu sama lain serta yang bisa menyebabkan untuk saling mencintai, dan menjauhkan diri dari sifat iri dan dengki. Allah Ta'ala menggambarkan dalam kitab -Nya yang mulia bahwa sesama mu'min adalah saudara, Allah Ta'ala berfirman:

قال الله تعالى: { إِنَّمَا ٱلۡمُؤۡمِنُونَ إِخۡوَةٞ 00} ( سورة الحجرات : 10)

"Orang-orang beriman itu Sesungguhnya adalah bersaudara…". QS al-Hujurat: 10.

Allah Ta'ala juga berfirman dalam ayat yang lain:

قال الله تعالى: { وَٱذۡكُرُواْ نِعۡمَتَ ٱللَّهِ عَلَيۡكُمۡ إِذۡ كُنتُمۡ أَعۡدَآءٗ فَأَلَّفَ بَيۡنَ قُلُوبِكُمۡ فَأَصۡبَحۡتُم بِنِعۡمَتِهِۦٓ إِخۡوَٰنٗا 000} ( سورة آل عمران : 103)

"Dan ingatlah akan nikmat Allah kepadamu ketika kamu dahulu (masa Jahiliyah) bermusuh-musuhan, Maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah, orang-orang yang bersaudara..". QS al-'Imran: 103.

Allah Ta'ala berfirman:

قال الله تعالى: { 000 فَٱتَّقُواْ ٱللَّهَ وَأَصۡلِحُواْ ذَاتَ بَيۡنِكُمۡۖ وَأَطِيعُواْ ٱللَّهَ وَرَسُولَهُۥٓ إِن كُنتُم مُّؤۡمِنِينَ ١ }( سورة الأنفال : 1)

"Oleh sebab itu bertakwalah kepada Allah dan perbaikilah perhubungan di antara sesamamu; dan taatlah kepada Allah dan Rasul -Nya jika kamu adalah orang-orang yang beriman". QS al-Anfaal: 1.

Dalam ayat yang lain Allah Ta'ala berfirman:

قال الله تعالى: { وَلَا تَكُونُواْ كَٱلَّذِينَ تَفَرَّقُواْ وَٱخۡتَلَفُواْ مِنۢ بَعۡدِ مَا جَآءَهُمُ ٱلۡبَيِّنَٰتُۚ } ( سورة آل عمران : 105)

"Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka…". QS al-'Imran: 105.

Dalam surat yang sama Allah Ta'ala berfirman:

قال الله تعالى: {وَٱعۡتَصِمُواْ بِحَبۡلِ ٱللَّهِ جَمِيعٗا وَلَا تَفَرَّقُواْۚ} ( سورة آل عمران : 103)

"Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai.”. QS al-'Imran: 103.

Dan masih banyak lagi dalil-dalil yang menunjukan pada pokok yang agung ini, yang dengannya keadaan menjadi lurus, keadaan kaum muslimin menjadi naik derajatnya sampai pada tingkat derajat yang paling sempurna.

Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: {وَأَطِيعُواْ ٱللَّهَ وَرَسُولَهُۥ وَلَا تَنَٰزَعُواْ فَتَفۡشَلُواْ وَتَذۡهَبَ رِيحُكُمۡۖ وَٱصۡبِرُوٓاْۚ إِنَّ ٱللَّهَ مَعَ ٱلصَّٰبِرِينَ ٤٦ وَلَا تَكُونُواْ كَٱلَّذِينَ خَرَجُواْ مِن دِيَٰرِهِم بَطَرٗا وَرِئَآءَ ٱلنَّاسِ وَيَصُدُّونَ عَن سَبِيلِ ٱللَّهِۚ وَٱللَّهُ بِمَا يَعۡمَلُونَ مُحِيطٞ ٤٧ } (سورة الأنفال : 47-46)

"Dan taatlah kepada Allah dan Rasul -Nya dan janganlah kamu saling berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar. Dan janganlah kamu menjadi seperti orang-orang yang keluar dari kampungnya dengan rasa angkuh dan dengan maksud riya' kepada manusia serta menghalangi (orang) dari jalan Allah. dan (ilmu) Allah meliputi apa yang mereka kerjakan". QS al-Anfaal: 46-47.

Dalam ayat di atas kita di perintahkan supaya mentaati Allah Ta'ala dan Rasul -Nya. Dan yang masuk dalam perintah itu adalah seluruh permasalahan agama, dalam ayat tersebut juga kita di larang untuk saling berselisih, berbantah-bantahan yang menyebabkan hati saling berselisih, yang pada akhirnya mengantarkan pada terjadinya permusuhan dengan segala macam jenisnya. Demikian pula kita di perintah supaya banyak mengingat -Nya pada setiap perkara dari perkara-perkara yang ada, dan supaya bersabar untuk menghadapinya. Allah Ta'ala juga menyuruh dalam ayat yang mulia tadi supaya ikhlas dan jujur, dan melarang riya', berbangga diri, sombong, tujuan-tujuan yang jelek dan keinginan untuk menyesatkan orang lain. Allah Subhanahu wa ta'ala berfirman:

قال الله تعالى: { وَأَعِدُّواْ لَهُم مَّا ٱسۡتَطَعۡتُم مِّن قُوَّةٖ وَمِن رِّبَاطِ ٱلۡخَيۡلِ تُرۡهِبُونَ بِهِۦ عَدُوَّ ٱللَّهِ وَعَدُوَّكُمۡ } ( سورة الأَنفَالِ: 60)

"Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu…". QS al-Anfaal: 60.

Maka Allah Ta'ala memerintahkan supaya menyiapkan kekuatan untuk menghadapi musuh sesuai kemampuan nya, dan termasuk di sini adalah kekuatan politik, strategi, produksi persenjataan, dan segala bentuk yang bisa memperkuat untuk melawan musuh, yang bisa membuat musuh takut untuk melawan. Dan termasuk dalam hal ini adalah semua yang berkaitan peraturan perang, dan stategi militer, serta system persenjatan yang semakin canggih dan bermacam-macam, pertahanan yang kuat dalam menghadapi serangan musuh. Allah Ta'ala berfirman:

قال الله تعالى: { يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ خُذُواْ حِذۡرَكُمۡ فَٱنفِرُواْ ثُبَاتٍ أَوِ ٱنفِرُواْ جَمِيعٗا ٧١} ( سورة النساء : 71)

"Hai orang-orang yang beriman, bersiap siagalah kamu, dan majulah (ke medan pertempuran) berkelompok-kelompok, atau majulah bersama-sama!". QS an-Nisaa': 71.

Dan perintah dalam ayat ini dan ayat-ayat sebelumnya adalah perintah yang di tujukan pada setiap waktu dan tempat sesuai dengan keadaan kaum muslimin. Lihatlah bagaimana sempurnanya ajaran dan aturan syari'at ini, yang mana hal itu merupakan satu sebab dan cara yang jitu supaya di tempuh untuk mendapatkan kekuatan politik dalam negeri mau pun politik luar negeri, bahwa kesempurnaan dan kebaikan hanya di peroleh dengan mengambil petunjuk syari'at, dan mengikuti bimbingan syari'at baik pada pokok-pokoknya mau pun cabang-cabangnya. Begitu juga bahwa ketidakberhasilan dan kekurangan yang terbayang akan terjadi, semata-mata di karenakan menyepelekan dan tidak memperdulikan (ajaran dan bimbingan syari'at).

Termasuk dari politik syar'iyah juga dimana Allah Azza wa jalla telah memberi bimbingan kepada hamba -Nya supaya mengerjakan kemaslahtan mereka secara umum dengan memberi mandat pada setiap atau sekelompok orang untuk mempelajari dan menguasai bidangnya supaya bisa mengatur, agar nantinya bisa memperoleh tujuan dan memberi batasan yang di butuhkan, serta menyempurnakan kekurangan yang ada, dan supaya mereka rela mengeluarkan segala kemampuanya untuk bisa mendapat taraf kebaikan yang lebih baik sesuai dengan target yang ingin di capai. Allah Ta'ala berfirman:

قال الله تعالى: {وَلۡتَكُن مِّنكُمۡ أُمَّةٞ يَدۡعُونَ إِلَى ٱلۡخَيۡرِ وَيَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَيَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِۚ وَأُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ١٠٤ } ( سورة آل عمران : 104)

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar, merekalah orang-orang yang beruntung". QS al-'Imran: 104

Dalam surat at-Taubah Allah Azza wa jalla berfirman:

قال الله تعالى: { وَمَا كَانَ ٱلۡمُؤۡمِنُونَ لِيَنفِرُواْ كَآفَّةٗۚ فَلَوۡلَا نَفَرَ مِن كُلِّ فِرۡقَةٖ مِّنۡهُمۡ طَآئِفَةٞ لِّيَتَفَقَّهُواْ فِي ٱلدِّينِ وَلِيُنذِرُواْ قَوۡمَهُمۡ إِذَا رَجَعُوٓاْ إِلَيۡهِمۡ لَعَلَّهُمۡ يَحۡذَرُونَ ١٢٢} ( سورة التوبة :122)

"Tidak sepatutnya bagi mukminin itu pergi semuanya (ke medan perang). mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya". QS at-Taubah: 122.

Tidak di ragukan lagi bahwa menyelesaikan permasalahan umum pada kasus seperti ini (sesuai dengan) yang telah Allah Ta'ala bimbing adalah salah satu sebab untuk mendapat kesempurnaan hidup beragama dan kehidupan bermasyarkat. Sebagaimana hal tersebut bisa di lihat, dan bisa di ketahui oleh semua orang, di antaranya adalah firman Allah Ta'ala:

قال الله تعالى: { ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِۖ وَجَٰدِلۡهُم بِٱلَّتِي هِيَ أَحۡسَنُۚ } ( سورة النحل : 125)

"Serulah (manusia) kepada jalan Tuhan-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik...". QS an-Nahl: 125.

Dan ajakan ini (untuk menuju jalan Allah) mencakup juga ajakan kepada kaum muslimin yang di dapati mereka memiliki kekurangan pada sebagian perkara agamanya, begitu juga mencakup ajakan kepada orang-orang kafir. Yang pertama mengajak mereka untuk menyempurnakan agamanya, sedangkan yang lain mengajak orang kafir untuk mau masuk agama Islam yang agar menjadi lurus dan baik dan baik dalam kehidupan mereka baik di dunia maupun di akhirat kelak.

Dan hendaklah dakwahnya ini membawa hikmah, yang mana cara itu adalah cara paling dekat dan sarana yang bisa berhasil, dengan hikmah maka akan tercapai kebaikan atau menyempurnakan kebaikan tersebut, bisa menghapus kejelekan atau meminimalkan nya, semuanya sesuai dengan waktu, tempat, dan dengan keadaan orang-orangnya serta perkembangan zaman. Dalam masalah memberi pelajaran yang baik pun sama persis, memberi pelajaran adalah memberi penjelasan, dengan menjelaskan mana yang bermanfaat dan mana yang akan membahayakan dirinya yang berdampak langsung mau pun yang akan berdampak di kemudian hari, dan Allah Ta'ala mensifati bahwa itu adalah pelajaran yang baik di karenakan pada kenyataanya hal tersebut adalah kebaikan, yaitu dengan menyayangi, lemah lembut, sabar, serta penggunaan metode dakwah yang lain. Demikian juga jika di butuhkan dalam berdakwah itu memang harus ber jidal (membantah.pent) agar orang yang di dakwahi tersebut merasa yakin, maka hendaknya dalam membantahnya itu di gunakan dengan cara yang baik pula, mengajak orang yang di bantahnya untuk mengikuti kebenaran, dengan menjelaskan kebaikan yang akan di dapat jika mengikutinya dan bahaya kalau sampai melawannya, dan menjawab dari syubhat-syubhat yang dimilikinya, semuanya itu di lakukan dengan ucapan yang lembut, adab yang baik, tidak dengan kekerasan dan dengan hati yang kasar, atau dengan mencela atau menghardiknya, karena sesungguhnya madharat (kerusakan) yang akan di peroleh lebih besar dari pada manfaatnya. Hal itu sebagaimana yang di jelaskan oleh Allah Ta'ala dalam firma -Nya:

قال الله تعالى: { فَبِمَا رَحۡمَةٖ مِّنَ ٱللَّهِ لِنتَ لَهُمۡۖ وَلَوۡ كُنتَ فَظًّا غَلِيظَ ٱلۡقَلۡبِ لَٱنفَضُّواْ مِنۡ حَوۡلِكَۖ فَٱعۡفُ عَنۡهُمۡ } (سورة آل عمران: 159)

"Maka disebabkan rahmat dari Allah-lah, kamu Berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. karena itu ma'afkanlah mereka...". QS al-'Imran: 159.

Dan kita cukupkan dalam permisalan ini mudah-mudahan bisa tercapai maksud dari yang kami inginkan. Wallahu 'alam.

Shalawat dan salam semoga selalu Allah Ta'ala curahkan kepada Nabi Muhammad Shalallahu 'alaihi wa sallam.

Di tulis pada tanggal 5 Rabi'u al-Akhir tahun 1375 H.


id_agar_kamu_lebih_dicintai_allah

[ Index ]

Translations to other languges

AGAR KAMU LEBIH DICINTAI ALLAH

﴿ حتى يحبك الله ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullah

Terjemah : Tim www. inisial.co.cc

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ حتى يحبك الله ﴾

« باللغة الإندونيسية »

تأليف : الشيخ عبد الرحمن بن ناصر السعدي

ترجمة: قسم الترجمة بموقع inisial.co.cc

مراجعة: إيكو هاريانتو أبو زياد

2009 – 1430

AGAR KAMU LEBIH DICINTAI ALLAH U

عن أبي هريرة t قال : قال رسول الله صلى الله عليه وسلم : " المؤمن القوي، خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير احرص على ما ينفعك ، واستعن بالله ولا تعجز ، وإن أصابك شيء ، فلا تقل لو أني فعلت كان كذا وكذا ، ولكن قل قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان " (رواه مسلم )

Abu Hurairah radhiyallahu’anhu meriwayatkan bahwa Rasulullah shallallahu ‘alaihi wa sallam bersabda, “Seorang mukmin yang kuat lebih baik dan lebih dicintai Allah daripada seorang mukmin yang lemah, namun pada masing-masingnya terdapat kebaikan. Bersemangatlah untuk meraih apa yang bermanfaat bagimu, mintalah pertolongan kepada Allah, dan jangan bersikap lemah. Apabila sesuatu menimpamu janganlah berkata, ‘Seandainya dahulu aku berbuat demikian niscaya akan begini dan begitu.’ Akan tetapi katakanlah, ‘Itulah ketetapan Allah dan terserah Allah apa yang dia inginkan maka tentu Dia kerjakan.’ Dikarenakan ucapan ’seandainya’ itu akan membuka celah perbuatan syaitan.” (HR. Muslim [2664] lihat Syarh Nawawi, jilid 8 hal. 260).

Hadits yang mulia ini menunjukkan beberapa hal:
Pertama; Allah ta’ala memiliki sifat cinta kepada sesuatu. Kecintaan Allah kepada sesuatu bertingkat-tingkat, kecintaan-Nya kepada mukmin yang kuat lebih dalam daripada kecintaan-Nya kepada mukmin yang lemah. Orang mukmin yang kuat adalah orang yang menyempurnakan dirinya dengan 4 hal; [1] ilmu yang bermanfaat, [2] beramal salih, [3] saling mengajak kepada kebenaran, dan [4] saling menasihati kepada kesabaran. Adapun mukmin yang lemah adalah yang belum bisa menyempurnakan semua tingkatan ini.

Kedua; kebaikan pada diri orang-orang beriman itu bertingkat-tingkat. Mereka terdiri dari tiga golongan manusia. Pertama; kaum As-Saabiqun ilal Khairat, orang-orang yang bersegera melakukan kebaikan-kebaikan. Mereka adalah orang-orang yang menunaikan amal yang wajib maupun yang sunnah serta meninggalkan perkara yang haram dan yang makruh. Kedua; kaum Al-Muqtashidun atau pertengahan. Mereka itu adalah orang yang hanya mencukupkan diri dengan melakukan kewajiban dan meninggalkan keharaman. Ketiga; Azh-Zhalimuna li anfusihim. Mereka adalah orang-orang yang mencampuri amal kebaikan mereka dengan amal-amal jelek.

Ketiga; perkara yang bermanfaat ada dua macam; perkara keagamaan dan perkara keduniaan. Sebagaimana seorang hamba membutuhkan perkara agama maka ia juga membutuhkan perkara dunia. Kebahagiaan dirinya akan tercapai dengan senantiasa bersemangat untuk melakukan hal-hal yang bermanfaat di dalam kedua perkara tersebut. Perkara yang bermanfaat dalam urusan agama kuncinya ada 2; ilmu yang bermanfaat dan amal salih. Ilmu yang bermanfaat adalah ilmu yang membersihkan hati dan ruh sehingga dapat membuahkan kebahagiaan di dunia dan di akhirat, yaitu ilmu yang diajarkan oleh Rasulullah shallallahu ‘alaihi wa sallam yang terdapat dalam ilmu hadits, tafsir, dan fiqih serta ilmu-ilmu lain yang dapat membantunya seperti ilmu bahasa Arab dan lain sebagainya. Adapun amal salih adalah amal yang memadukan antara niat yang ikhlas untuk Allah serta perbuatan yang selalu mengikuti tuntunan Rasulullah shallallahu ‘alaihi wa sallam. Sedangkan perkara dunia yang bermanfaat bagi manusia adalah dengan bekerja mencari rezeki. Pekerjaan yang paling utama bagi orang berbeda-beda tergantung pada individu dan keadaan mereka. Batasan untuk itu adalah selama hal itu benar-benar bermanfaat baginya, Nabi shallallahu ‘alaihi wa sallam mengatakan, “Bersemangatlah untuk meraih apa yang bermanfaat bagimu”

Keempat; dalam melakukan hal-hal yang bermanfaat itu tidak sepantasnya manusia bersandar kepada kekuatan, kemampuan dan kecerdasannya semata. Namun, dia harus menggantungkan hatinya kepada Allah ta’ala dan meminta pertolongan-Nya dengan harapan Allah akan memudahkan urusannya.

Kelima; apabila seseorang menjumpai perkara yang tidak menyenangkan setelah dia berusaha sekuat tenaga, maka hendaknya dia merasa ridha dengan takdir Allah ta’ala. Tidak perlu berandai-andai, karena dalam kondisi semacam itu berandai-andai justru akan membuka celah bagi syaitan. Dengan sikap semacam inilah hati kita akan menjadi tenang dan tentram dalam menghadapi musibah yang menimpa.

Keenam; di dalam hadits yang mulia ini Nabi shallallahu ‘alaihi wa sallam menggabungkan antara keimanan kepada takdir dengan melakukan usaha yang bermanfaat. Kedua pokok ini telah ditunjukkan oleh dalil Al-Kitab maupun As-Sunnah dalam banyak tempat. Agama seseorang tidak akan sempurna kecuali dengan kedua hal itu. Sabda Nabi, “Bersemangatlah untuk melakukan apa yang bermanfaat bagimu” merupakan perintah untuk menempuh sebab-sebab agama maupun dunia, bahkan di dalamnya terkandung perintah untuk bersungguh-sungguh dalam melakukannya, membersihkan niat dan membulatkan tekad, mewujudkan hal itu dan mengaturnya dengan sebaik-baiknya. Sedangkan sabda Nabi, “Dan mintalah pertolongan kepada Allah” merupakan bentuk keimanan kepada takdir serta perintah untuk bertawakal kepada Allah ketika mencari kemanfaatan dan menghindar dari kemudharatan dengan penuh rasa harap kepada Allah ta’ala agar urusan dunia dan agamanya menjadi sempurna.

Diringkas dari buku:

Bahjat Al-Qulub Al-Abrar wa Qurratu ‘Uyun Al-Akhyar Syarh Jawami’ Al-Alkhbar karya Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullahu ta’ala, cetakan Darul Kutub Ilmiyah, hal. 40-46.


id_Mutiara_Keindahan_Islam

[ Index ]

Translations to other languges

Mutiara Keindahan Islam

] Indonesia – Indonesian – [ إندونيسي

Abdurahman bin Nashir as-Sa'di

Terjemah : Abu Umamah Arif Hidayatullah

Editor : Eko Haryanto Abu Ziyad

2012 - 1433

﴿ الدرة المختصرة ﴾

في محاسن الدين الإسلامي

« باللغة الإندونيسية »

العلامة الشيخ عبدالرحمن بن ناصر السعدي رحمه الله

ترجمة: عارف هداية الله

مراجعة: أبو زياد إيكو هاريانتو

2012 - 1433

Mutiara Keindahan Islam

Muqodimah

Segala puji bagi Allah Shubhanahu wa ta’alla, kami memuji -Nya, meminta pertolongan dan ampunan -Nya, serta bertaubat kepada -Nya. Kami berlindung kepada Allah Shubhanahu wa ta’alla dari segala keburukan jiwa-jiwa kami dan kejelekan amal-amal kami. Barangsiapa yang di beri petunjuk oleh Allah Shubhanahu wa ta’alla, maka tidak ada yang bisa menyesatkanya, dan barangsiapa yang di sesatkan oleh -Nya maka tidak akan ada yang bisa memberi petunjuk kepadanya.

Saya bersaksi bahwa tidak illah yang berhak untuk di sembah dengan benar melainkan Allah Shubhanahu wa ta’alla,, yang tidak ada sekutu bagi -Nya. Dan saya bersaksi bahwa Nabi Muhammad Shalallhu ‘alaihi was allam adalah seorang hamba dan Rasul -Nya, shalawat serta salam semoga Allah Ta'ala selalu tercurahkan kepada beliau. Amma ba'du:

Sesungguhnya agama Islam yang di bawa oleh Nabi Muhammad Shalallahu 'alaihi wa sallam adalah agama yang paling sempurna di antara agama-agama yang lainnya, bahkan merupakan agama yang paling afdhol di antara yang lainya. Agama yang paling tinggi dan mulia kedudukannya. Yang di dalamnya mengandung keindahan, kesempurnaan, kebaikan, kasih sayang, adil, dan bijaksana, di mana tidak ada yang menyaksikan Allah Subhanahu wa ta'ala (dengan persaksian) yang sempurna, dan benar yang di bangun di atas keluasan ilmu dan hikmahnya (melainkan agama Islam), begitu pula persaksian terhadap Nabi -Nya bahwa beliau adalah seorang utusan yang benar yang di utus oleh Allah Ta'ala, begitu pula beliau adalah orang yang jujur lagi bisa di percaya, yang tidak terucap dari mulutnya yang bersumber dari hawa nafsunya, namun sebagaimana firman -Nya Allah Ta'ala:

قال الله تعالى : ﴿ إِنۡ هُوَ إِلَّا وَحۡيٞ يُوحَىٰ ٤﴾ (سورة النجم : 4)

"Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya)". (QS an-Najm: 4).

Maka inilah agama Islam yang merupakan petunjuk yang paling besar, agama yang paling tinggi di dalam persaksianya kepada Allah Azza wa jalla pada sifat ke Esaan -Nya, dan kesempurnaan -Nya yang mutlak pada setiap sifat -Nya, demikian juga bagi Nabi -Nya dengan risalah yang di bawanya dan dengan kejujuranya.

Adapun maksud dalam goresan yang ada dalam buku dan catatan ini adalah menyalurkan ilmunya yang telah sampai kepada saya dengan menjelaskan pokok-pokok yang indah tentang agama yang agung ini. Maka saya mencoba (sedikit menjelaskan) walau pun ilmu dan pemahaman saya masih sangat jauh untuk bisa menerangkan secara rinci semua yang terkandung didalam agama ini, itu semua di karenakan kemulian yang terkandung di dalam ajaran Islam sangatlah banyak, keindahan dan kesempurnanya begitu luas untuk di sebutkan dalam sebuah buku yang ringkas seperti ini, begitu juga dalam cara menyampaikannya (mungkin juga banyak) sekali kekuranganya, apa lagi di dalam merinci setiap perkara yang ada secara detail, namun sebagaimana di katakan sesuatu yang tidak bisa di peroleh seluruhnya dan tidak bisa di capai semua tujuan utamanya, tidak sepatutnya untuk di tinggalkan, terlebih sesuatu yang telah di ketahui ilmunya, semua itu tidak bisa di jadikan alasan untuk di tinggalkan, yang di sebabkan oleh ketidak mampuannya dalam memahami, sehingga dia meninggalkannya, karena sesungguhnya Allah Azza wa jalla tidaklah membebani seseorang melainkan yang mampu di kerjakanya, Allah Ta'ala berfirman:

قال الله تعالى : ﴿ فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ ﴾ (سورة التغابن : 16)

"Maka bertakwalah kamu kepada Allah menurut kesanggupanmu..". ( QS ath-Thaghaabun: 16 ).

Dikarenakan mengetahui sebuah ilmu tentang masalah tertentu mempunyai beberapa faidah yang sangat banyak sekali, di antaranya yaitu:

· Bahwa menyibukan (diri untuk menuntut dan memahami ilmu) pada sebuah permasalahan, apa lagi seperti pembahasan seperti ini yang merupakan masalah penting dan sangat mulia untuk di ketahui adalah termasuk bagian dari amal sholeh yang paling utama. Oleh karena itu memahami dan menelaah serta merenungi apa yang terkandung di dalamnya, melalui berbagai sarana untuk bisa memahaminya adalah suatu kebaikan yang seorang hamba seharunya menyibukkan diri untuk hal tersebut, sehingga waktu yang di gunakan untuk hal tersebut akan menjadi hujah baginya di hadapan Allah Ta'ala pada hari kiamat nanti, dan bukan waktu yang akan menghakiminya.

· Bahwa seseorang ketika telah mengetahui nikmat (yang telah di perolehnya) kemudian menceritakannya pada orang lain akan nikmat tersebut adalah bukan suatu hal yang tercela bahkan hal itu telah ada perintahnya dari Allah Ta'ala dan Rasul -Nya. Kemudian hal itu juga merupakan amalan sholeh yang sangat besar, sehingga tidak perlu di ragukan lagi bahwa menelaah dalam masalah ini, menceritakan dan bertafakur tentangnya adalah termasuk dari bagian nikmat dari nikmat-nikmat yang paling mulia, Maha Suci Allah Shubhanahu wa ta’alla atas seluruh makhluk -Nya. Sedangkan nikmat tersebut adalah Islam yang mana Allah Subhanahu wa ta'ala tidak akan menerima agama seseorang dari kalangan umat manusia selain agama Islam. Maka dalam hal ini menjadikan topik pembicaraan kita (dalam nikmat yang agung ini) adalah sebagai bentuk rasa syukur kita kepada Allah Azza wa jalla, dengan harapan agar selalu di tambah nikmat tersebut.

· Bahwa manusia, mereka saling berbeda satu sama lain dalam masalah tingkat dan kesempurnaan iman, dengan perbedaan yang sangat menonjol. Oleh karena itu ketika seorang hamba lebih paham dan tahu akan kandungan agama ini, di tambah lagi lebih kuat di dalam mengagungkanya, kemudian merasa bahagia dan senang dengannya, maka keimanan dirinya akan menjadi lebih sempurna dan lebih kuat dalam memeluk apa yang di yakininya. Oleh sebab itu sesungguhnya memahami dan mengetahui perkara ini termasuk hidayah untuk memahami pada semua pokok-pokok iman di mana hal itu merupakan salah satu pondasinya.

· Bahwa termasuk dari (bentuk) dakwah dalam mengajak orang untuk mau masuk ke agama Islam yang paling besar adalah menjelaskan apa yang terkandung di dalam agama tersebut, mulai dari keindahan yang terkandung di dalamnya dan kebaikan-kebaikan yang ada, yang pada intinya adalah agar agama Islam itu bisa di terima (oleh semua orang), terlebih lagi oleh orang yang masih mempunyia akal sehat dan fitroh yang selamat. Kalau sekiranya ada orang-orang yang turun ke medan dakwah mengajak orang memeluk agama ini di mana mereka menjelaskan hakekat sesungguhnya yang terkandung di dalam agama serta menjelaskan adanya kemaslahatan yang sangat banyak yang di kandung di dalam agama ini bagi umat manusia, maka hal itu sudah cukup mewakili, bahkan itu sudah lebih dari mencukupi, tujuannya adalah supaya manusia yang berada di luar agama ini bisa tertarik sehingga mau masuk ke dalam agama Islam.

Sehingga ketika mereka melihat begitu cocoknya agama ini bagi kemaslahatan dunia mau pun agama, belum lagi kebaikan yang sangat banyak yang nampak mau pun yang tersembunyi. Adapun adanya syubhat yang muncul tentang agama ini maka tidak di perlukan lagi adanya perselisihan untuk menjawab syubhat tersebut, yang biasanya di lontarkan oleh para penentang dan pencela agama Islam dari agama-agama yang berbeda dengan Islam. Karena apa yang di kandung di dalam Islam, sudah sanggup untuk menolak setiap kerancuan yang menghampirinya, di karenakan Islam adalah agama yang benar, belum lagi bila di tambah dengan penjabaran yang gamblang, serta penjelasan-penjelasan yang mengantarkan pada keyakinan tentu mereka akan terdiam seribu bahasa.

Oleh karena itu jika ada seseorang yang bisa mengungkapkan serta menjelaskan sebagian kecil saja dari rahasia dan hakekat yang terkandung di dalam agama ini tentu hal itu akan menjadi sebab terbesar untuk bisa di terima dan di pilihnya agama Islam dari agama-agama yang lain untuk menjadi agamanya.

Ketahuilah bahwa keindahan-keindahan yang ada di dalam agama Islam semuanya itu telah ada, baik dalam persoalan hukum mau pun dalil-dalinya, di dalam masalah pokok mau pun cabang-cabangnya, begitu juga sebagaimana yang telah di buktikan oleh ilmu yang terkandung di dalam syari'at serta hukum-hukumnya, di tambah lagi dengan kesempurnaan adanya ilmu-ilmu alam semesta dan tatanan bermasyarakat. Akan tetapi di dalam buku ini kami bukan bermaksud untuk menyebutkan itu semua serta menjelaskan dan mengoreksi satu persatu, karena hal itu tentunya akan membutuhkan penjelasan yang sangat luas. Namun yang ingin kami jelaskan dalam hal ini yaitu yang berkaitan dengan contoh yang bermanfaat, yang bisa di gunakan sebagai bukti untuk membandingkan agama Islam dengan yang lainya, dan sebagai pintu pertama bagi orang yang ingin masuk kedalamnya, maka contoh tersebut sangatlah banyak sekali, yang tersebar di dalam pokok-pokok (agama), mau pun cabang-cabangnya, baik di dalam masalah ibadah, tatanan jual beli serta hubungan antar manusia.

Maka dengan maksud yang baik ini, sembari selalu memohon pertolongan kepada Allah Subhanahu wa ta'ala kami berusaha menjelaskan sebisa mungkin tentang keindahan yang terkandung di dalam agama Islam, dalam keadaan berharap kepada -Nya agar senantiasa memberi petunjuk serta ilmu -Nya kepada kita, dan membukakan bagi kita pintu kebaikan dan kedermawanan -Nya sehingga bisa menjadi wasilah untuk kita di dalam menempuh perjalanan sehingga kita selalu di bimbing dan lurus di dalam berbuat dan berkata.

Agama Islam adalah agama yang di bangun di atas pokok-pokok keimanan sebagaimana yang telah di sebutkan dalam firman -Nya:

قال الله تعالى : ﴿ قُولُوٓاْ ءَامَنَّا بِٱللَّهِ وَمَآ أُنزِلَ إِلَيۡنَا وَمَآ أُنزِلَ إِلَىٰٓ إِبۡرَٰهِ‍ۧمَ وَإِسۡمَٰعِيلَ وَإِسۡحَٰقَ وَيَعۡقُوبَ وَٱلۡأَسۡبَاطِ وَمَآ أُوتِيَ مُوسَىٰ وَعِيسَىٰ وَمَآ أُوتِيَ ٱلنَّبِيُّونَ مِن رَّبِّهِمۡ لَا نُفَرِّقُ بَيۡنَ أَحَدٖ مِّنۡهُمۡ وَنَحۡنُ لَهُۥ مُسۡلِمُونَ ﴾ (سورة البقرة : 136 )

"Katakanlah (hai orang-orang yang beriman): "Kami beriman kepada Allah dan apa yang diturunkan kepada Kami, dan apa yang diturunkan kepada Ibrahim, Isma'il, Ishaq, Ya'qub dan anak cucunya, dan apa yang diberikan kepada Musa dan Isa serta apa yang diberikan kepada nabi-nabi dari Tuhannya. Kami tidak membeda-bedakan seorangpun diantara mereka dan Kami hanya tunduk dan patuh kepada -Nya". ( QS al-Baqarah: 136 ).

Maka inilah yang di sebut dengan ushul iman (pokok-pokok keimanan.pent) yang merupakan pondasi yang sangat agung, yang mana Allah Ta'ala telah menyuruh para hamba -Nya untuk berpegang kuat-kuat padanya, dan dengan ushul ini pula para Nabi dan Rasul telah bersepakat di atas ajarannya, sedangkan isi yang terkandung dalam pokok-pokok tersebut merupakan ilmu yang sangat penting yang terkandung di dalamnya keyakinan serta aqidah yang sangat tinggi lagi mulia, termasuk di dalam aqidah tersebut yaitu keimanan dengan setiap apa yang Allah Ta'ala telah mensifati diri -Nya melalui lisan para Rasul -Nya, oleh karenanya menjadi kewajiban bagi kita semua untuk berusaha semaksimal mungkin mengetahui serta mengamalkan ushul iman tersebut dengan mengorbankan segala kemampuan untuk bisa mencapai keridhoan Allah Subhanahu wa ta'ala.

Pokok dari agama Islam adalah iman kepada Allah Azza wa jalla sedangkan buah dari keimanan tersebut adalah bersegera untuk mencari setiap hal yang bisa menjadikan dirinya di cintai dan di ridhoi oleh Allah Ta'ala tentunya dengan selalu mengikhlaskan semua yang di lakukanya hanya untuk Allah Ta'ala semata. Sekarang yang menjadi pertanyaan, apakah bisa tergambarkan ada sebuah agama yang lebih baik dari Islam, lebih mulia dan lebih utama? Mustahil untuk bisa di jumpai pada saat sekarang ini.

Agama yang telah menyuruh para pemeluknya supaya mengimani setiap yang di bawa oleh para Nabi, dengan membenarkan isi risalahnya, sembari mengenali dengan benar apa yang mereka bawa dan emban dari sisi Rabbnya, dengan tidak membedakan satu dengan yang lainya, namun meyakini dengan seyakin-yakinnya bahwasanya mereka semua adalah utusan Allah Ta'ala yang jujur, amanah dan ikhlas. Sedangkan bagi agama ini sangat mustahil sekali mempunyai ajaran yang tercela dan isinya saling kontradiksi antara yang satu dengan yang lain, di mana ajarannya di isi dengan anjuran kepada setiap kebaikan, mengenali setiap kejujuran, menetapkan kebenaran agama dengan selalu menyandarkan kepada wahyu Allah Ta'ala yang di turunkan melalui para Rasul -Nya, isi ajaranya selalu sejalan sesuai dengan akal yang sehat dan fitroh yang selamat, kebenaran yang di bawanya tidak dapat tersanggahkan sedikit pun dari sisi mana pun juga, karena Islam tidak pernah membenarkan sesuatu yang dusta, tidak pula memperbagusi sesuatu yang bathil, sehingga pantas sekali untuk kita katakan bahwa agama Islam adalah penghukum, pembeda serta penimbang bagi seluruh agama-agama yang ada.

Agama Islam juga sangat menekankan sekali bagi para pemeluknya supaya berbuat kebaikan, berakhlak dan ber budi pekerti yang baik, yang mana sangat berdampak bagi para pemeluknya untuk memperoleh kebaikan dan kenyaman yang kemudian secara otomatis akan berdampak pula bagi umat manusia secara umum, yang menganjurkan untuk berbuat adil, saling menyayangi, dan berbuat sesuatu yang mulia serta membawa kebaikan, mencela perbuatan zhalim, keji dan akhlak yang buruk. Di mana tidak ada cabang dari segala macam bentuk kebaikan yang bisa mendatangkan kesempurnaan seseorang yang telah di tetapkan oleh para Nabi dan Rasul dari umat-umat (sebelumnya) melainkan telah di tetapkan juga oleh Islam, dan tidak ada kemaslahatan yang membawa kebaikan untuk agama mau pun dunia melainkan sya'riat telah menyerunya dan menganjurkanya, dan tidak ada yang menyebabkan kerusakan melainkan telah di larangnya dan memerintahkan supaya di jauhi.

Maka maksud dari ini semua adalah bahwa aqidah (keyakinan.pent) yang terkandung dalam agama Isalm merupakan suatu sarana yang akan dapat mensucikan hati, membimbing jiwa untuk mencapai tingkat akhlak yang mulia dan kebajikan bagi amal anggota badan.

Syari'at Islam lainnya yang sangat agung dan besar setelah keimanan kepada Allah Ta'ala adalah perintah untuk mengerjakan sholat, mengeluarkan zakat, berpuasa ramadhan, dan menunaikan ibadah haji ke tanah suci. Perhatikan pada syari'at-syari'at yang agung ini, serta manfaat yang sangat besar yang akan di dapat, itu semua di wajibkan untuk segera di lakukan jika telah memenuhi syarat-syaratnya, untuk mendapatkan ridho Allah Subahanahu wa ta'ala dan meraih pahala yang telah di janjikan kepada para pelakunya, baik ganjaran yang bisa langsung di rasakan mau pun ganjaran yang di simpan untuk tabungan yang di akhirkan.

Sekarang mari kita perhatikan satu persatu dari isi dan kandungan yang ada di dalam syari'at Islam, pertama kandungan yang ada di dalam ibadah sholat, di mana di mulai dari adanya keikhlasan kepada Allah Ta'ala, bentuk merendahkan diri serta menghadap dengan khusu' dan penuh sempurna kepada -Nya, begitu pula di isi dengan dzikir, do'a, sanjungan dan pujian kepada Allah Ta'ala.

Sholat juga termasuk salah satu pohon keimanan yang kedudukannya bisa di ibaratkan bagai sebuah koreksi dari catatan keimanan dan bagaikan air yang mengairi sebuah kebun. Karena kalau sekiranya ibadah sholat tersebut tidak di ulang-ulang di dalam pelaksanaannya sehari semalam tentu pohon keimananya akan menjadi rapuh dan kering, ranting-rantingnya menjadi layu dan lemah, namun mana kala sholat di kerjakan dengan rutin, maka dengan sholat menjadikan pohon keimanan tersebut terus tumbuh dan bersemi kembali, semua itu di sebabkan dengan ibadah sholat. Kemudian lihat lebih dalam lagi pada isi yang terkandung pada sholat tersebut, seperti adanya kesibukan untuk berdzikir dan bermunajat kepada Allah Ta'ala, di mana kita ketahui bersama bahwa dzikir adalah harta karun yang lebih besar kedudukanya dari segala sesuatu, belum lagi hasil dari buah sholat tersebut bahwa sesungguhnya sholat tersebut dapat mencegah dari perbuatan keji dan mungkar bagi orang yang benar-benar mengerjakanya.

Lalu lihatlah pada kandungan yang ada dalam hukum zakat beserta isinya, seperti halnya bahwa zakat tersebut (akan melatih orang) untuk bisa berakhlak dengan akhlak yang dermawan, suka memberi, dan menjauhkan darinya sifat yang jelek.

Di mana zakat adalah sebagai bentuk rasa syukurnya kepada Allah Azza wa jalla atas karunia nikmat yang telah banyak di berikan kepadanya, di samping itu juga bahwa zakat akan menjadikan harta semakin tumbuh dan terjaga dari hilang nya barokah, baik secara kasat mata mau pun secara maknawi, demikian pula kandungan yang lainnya seperti berbuat baik kepada orang lain dan mengasihi orang-orang yang sedang terlilit masalah, serta menutupi kebutuhan orang-orang yang sedang membutuhkan. Karena sesungguhnya di dalam ibadah zakat terkandung maslahat yang sangat banyak sekali di antaranya bisa menutupi kebutuhan orang yang sedang sangat membutuhkan, di dalam zakat juga bisa sebagai pra sarana yang bisa membantu kepentingan jihad melawan musuh Islam dan kepentingan-kepentingan umum lainya yang harus di miliki oleh kaum muslimin, di dalam zakat juga bisa sebagai penangkal serta pencegah dalam mengatasi kemiskinan secara dini untuk yang terjadi di masyarakat. Sedangkan bagi orang yang mengeluarkan zakat maka itu sebagai bentuk rasa keimanan dan kepercayaan dia akan janji Allah, tentunya dengan selalu mengharap pahala yang telah di janjikan kepadanya.

Sedangkan dalam syari'at yang lainnya seperti di wajibkanya puasa maka kandungan yang tersimpan di dalamnya juga sangat banyak sekali di mana di dalam ibadah puasa terkandung rahasia yang luar biasa, seperti melatih hawa nafsunya untuk meninggalkan perkara-perkara yang haram yang di senanginya, dan di cintainya untuk sementara waktu, yang mana ia sadar ketika meninggalkan itu semua karena dalam rangka mencintai Allah Ta'ala, sebagai bentuk ibadah yang akan mendekatkan dirinya kepada -Nya, menahan hawa nafsu serta melatihnya agar mempunyai kemauan yang kuat dan rasa kesabaran.

Di dalam ibadah puasa juga sebagai bentuk penguat untuk bisa lebih ikhlas di dalam ibadahnya di mana ia lebih mengedepankan dan memenuhi apa yang di cintai oleh Allah Ta'ala dari pada kesenangan dirinya, oleh karena itu di antara salah satu kekhususan ibadah puasa adalah di jadikanya puasa itu hanya untuk Allah Subhanahu wa ta'ala yang mana Allah Ta'ala sendiri yang secara langsung akan memberikan pahala kepada orang-orang yang benar-benar mengerjakanya dengan mengkhususkan puasa tersebut hanya untuk diri -Nya dari seluruh amal sholeh yang lainya.

Ada pun dalam ibadah haji maka kandungan yang paling menonjol adalah di dapati adanya rela berkorban untuk mengeluarkan harta benda bagi orang yang sedang mengerjakanya, dengan menahan kesulitan dan kepayahan yang akan di jumpainya, bahkan terkadang rela menantang bahaya maut yang menghadangnya, semuanya di kerjakan dalam rangka mencari ridho Allah Azza wa jalla, datang ke hariban Allah Ta'ala dengan bermunajat di rumahNya (ka'bah musyarafah.pent) dan di bawah naungan -Nya, mengerjakan berbagai rangkain ibadah haji di tempat-tempat suci yang telah di siapkan oleh Allah Ta'ala bagi para tamu-tamu -Nya.

Di dalam rangkaian ibadah haji juga di penuhi dengan bentuk pengagungan terhadap Allah Subhanahu wa ta’alla serta merendahkan diri secara sempurna kepada -Nya sambil mengingat napak tilas perjalanan para Nabi dan Rasul, dan orang-orang yang telah menjadi pilihan -Nya serta orang-orang yang ikhlas di dalam ibadahnya, yang mana itu semua bisa menjadikan iman di dalam jiwa seseorang semakin bertambah dan kuat, seain itu juga akan menjadikan jiwa seseorang merasa mempunyai keterikatan dengan mereka dengan rasa cinta dan rindu yang sangat kepada mereka semua.

Dalam ibadah haji juga terkandung faidah yang lain yaitu akan menjadikan kaum muslimin bisa saling mengenal satu dengan yang lain, yang pada akhirnya akan menjadikan mereka bisa bersatu dalam satu kalimat, di mana mereka berkumpul di atas satu kepentingan, kemudian dilanjutkan dengan kepentingan yang lainya baik yang khusus mau pun yang umum, di mana hal tersebut biasanya sangat sulit untuk di lakukan sebelum adanya persiapan yang sangat matang, maka bisa di katakana bahwa ibadah haji adalah termasuk keindahan yang menawan lagi membawa kebaikan yang besar bagi agama Islam, serta ibadah yang paling banyak memberi faidah bagi orang-orang yang beriman. Itulah sedikit ringkasan dari keindahan serta kandungan yang terdapat di dalam syari'at Islam, dan ringkasan ini hanya sebagai bentuk pengingat saja.

Adapun apa yang telah di perintahkan oleh syari'at dan penekanan untuk saling bersatu dan saling menyayangi, dengan melarang dan memperingatkan (mereka) untuk tidak saling berpecah belah dan berselisih satu sama lain, maka ini merupakan sebuah pondasi yang sangat agung di mana pokok yang agung ini sebelumnya telah di bangun di atas dalil-dalil dari al-Qur'an dan Sunah yang telah sangat banyak dijelaskan di dalamnya, dan perkara ini juga bisa di ketahui oleh semua orang, bahkan sampai sekiranya orang yang sangat minim sekali pengetahuanya pun paham akan pentingnya manfaat yang besar ini (yaitu adanya persatuan umat), karena adanya efek yang besar yang akan di dapat untuk kemaslahatan agama mau pun dunia, juga sebagai bentuk benteng yang akan melindungi dan mencegah dari segala macam mara bahaya dan kerusakan. Maka tidak di ragukan lagi bahwa kekuatan yang hakiki adalah kekuatan yang di bangun di atas kebenaran, dari sinilah perputaran pokok kekuatan itu berada, sebagaimana telah di ketahui bersama dalam sejarah bagaimana keadaan kaum muslimin pada generasi pertama, awal munculnya agama Islam, di mana mereka begitu istiqomah di dalam berpegang teguh pada agama Allah, sehingga keadaan mereka di penuhi dengan kebaikan, dan bisa meraih kemulian yang sampai saat ini tidak pernah ada yang mampu menandingi mereka bahkan belum ada dari seorang pun yang bisa mencapai kedudukan seperti yang telah mereka raih, yang mana seperti kita ketahui bahwa mereka (mendapatkan itu semua) mana kala mereka berpegang teguh dengan pokok yang agung ini, bersatu di atas agama yang benar, menegakan serta mengamalkanya dengan sebenar-benarnya, mereka begitu yakin dengan keyakinan yang penuh bahwa persatuan di dalam agama adalah merupakan nyawa bagi agama itu sendiri.

Agama Islam adalah agama yang membawa rahmat, kasih sayang, barokah serta kebajikan, agama yang menganjurkan untuk mencari segala bentuk sarana yang bisa bermanfaat serta menjadi kebutuhan umat manusia, agama yang begitu luas cakupannya mulai dari membawa rahmat bagi semesta alam, mengatur cara berhubungan yang baik antar sesama insan serta mengajak mereka untuk saling berbuat kebajikan. Begitu juga melarang dari perkara yang melawan dari perbutan baik tersebut, agama Islam adalah agama yang sanggup menerangi jalan yang lurus, dengan cahaya dan sinarnya. Islam menerangi kegelapan perbuatan zalim dan keji, demikian pula menerangi bagaimana cara berinteraksi dan bermuamalah yang baik dari muamalah yang buruk serta penuh dengan dosa.

Agama yang akan memikat hati seseorang yang mana sebelumnya dia tidak mengenal sama sekali akan agama ini, yang sebelumnya dia sangat memusuhi agama ini sampai pada akhirnya dia rela bernaung di bawah kemulian Islam, agama yang sangat menyayangi dan mengasihi para penganutnya, sehingga rasa menyayangi, pemaaf, senang berbuat baik bisa menancap kuat di dalam hati mereka sehingga mampu memberikan efek dalam perkataan dan perbuatan mereka, senang memaafkan kesalahan yang ada pada musuh-musuhnya (selagi tidak bertentangan dengan syari'at) sehingga yang tadinya saling bermusuhan pada akhirnya mereka menjadi kekasih yang saling menyayangi satu sama lain. Dan di antara mereka yang berada di luar Islam ada yang masuk Islam di sebabkan indahnya penjelasan yang dia terima serta kuatnya hujah yang menghujam kepada dirinya, di antara mereka juga ada yang mengakui secara terang-terangan tentang keunggulan hukum yang di miliki oleh Islam dari pada agama yang di anutnya serta berharap agar hukum Islam tersebut bisa di terapkan pada semua negeri, di karenakan begitu jelas sikap keadilan dan kasih sayang yang ada di dalam hukum Islam.

Agama Islam adalah agama yang penuh bijaksana, agama fitroh yang sesuai dengan akal sehat, serta agama yang membawa perbaikan dan kebahagian. Maka penjelasan tentang pokok-pokok ini adalah:

Apa yang terkandung di dalam agama Islam mulai dari hukum-hukum yang pokok serta cabangnya, semuanya bisa di terima oleh fitroh serta akal sehat, sehingga pada akhirnya setelah di teliti dengan seksama maka akan didapati kebenaran serta kecocokan yang terkandung di dalamnya, itu semua tidak lain di karenakan apa yang ada didalam agama Islam yang berupa hukum serta peraturan yang di milikinya membawa keselarasan hidup, yang sesuai pada setiap tempat, waktu dan zaman.

Semua yang di beritakan oleh agama Islam adalah benar, tidak ada celah sedikit pun darinya yang bisa di dustakan, dan tidak akan pernah ada ilmu baik itu ilmu yang sudah ada di masa lampau maupaun ilmu yang akan datang yang mampu mendustakan serta mematahkan berita tersebut. Karena terbukti adanya ilmu-ilmu pengetahuan belakangan ini, semuanya itu menguatkan serta membuktikan kebenaran berita tersebut, serta menunjukan betapa besarnya petunjuk kebenaran yang di bawanya. Terbukti banyak nya para ilmuwan yang meneliti masalah tersebut yang menyatakan bahwa setiap ilmu yang bermanfaat, baik yang bersifat diin maupun dunia yang meliputi juga politik dan ekonomi serta hal lainnya telah di terangkan dalam penjelasan yang sangat gamblang dan jelas sekali di dalam al-Qur'an yang tidak ada keraguan lagi dari sisi mana pun jua. Tidak ada dalam syari'at Islam yang mengekang akal, namun sebalik nya justru akal yang jernih tersebut yang akan mengakui kejujuran, kebenaran serta kebutuhan seseorang terhadap syari'at yang di bawanya.

Begitu pula dengan perintah-perintah yang di galakkan serta larangan-larangan yang di gaungkan, semua itu jikalau di cermati niscaya membawa keadilan yang tidak mempunyai kezhaliman sedikit pun, tidak ada sebuah perintah melainkan karena membawa kebaikan yang pasti, begitu juga dalam melarang, tidak ada sebuah larangan melainkan karena adanya keburukan secara yakin yang ada di dalamnya, atau di karenakan kerusakannya akan lebih banyak dari pada kebaikan yang di hasilkan. Oleh karena itu setiap orang yang cerdas yang mau merenungi hukum-hukum yang di bawa oleh Islam maka dirinya akan semakin bertambah keimanannya dengan pokok ini atau paling tidak dia akan merasa lebih yakin bahwa itu semua di turunkan oleh Dzat yang Maha Bijaksana lagi Maha Terpuji.

Sedangkan apa yang di bawa oleh agama ini dalam masalah jihad dan menyuruh pada tiap kebaikan serta melarang dari setiap kemungkaran, maka sesungguhnya dalam perkara jihad maka yang di maksud dengan jihad adalah dalam rangka membela diri dari serangan musuh yang telah melampaui batas terhadap hak-hak yang ada dalam agama ini, begitu juga memerangi mereka di karenakan pengingkaran serta sikapnya yang terang-terangan menolak dakwah agama Islam, maka di katakan jihad dan jihad seperti tersebutlah yang merupakan jenis jihad yang paling utama.

Jihad bukanlah untuk mencari kepentingan pribadi atau kelompok, bukan juga dikarenakan sifat serakah yang ada di dalam agama ini untuk menguasai orang lain. Bukti itu nampak jelas sekali bagi siapa saja yang mau melihat kepada dalil-dalil yang ada pada pokok Islam yang agung ini. Demikian juga dengan melihat kisah perjalanan Nabi Muhammad Shalallahu 'alaihi wa salam dan para sahabatnya ketika mereka sedang atau setelah berhadapan bersama para musuh mereka. Maka dengan itu dapat di pastikan kalau jihad termasuk kebutuhan yang sangat mendesak sebagai bentuk pertahanan diri dari serangan musuh serta penjagaan diri dari musuh yang melampaui batas.

Demikian juga dalam masalah menyuruh orang lain kepada kebaikan dan mencegah mereka dari kemungkaran, maka ketika agama ini tidak mungkin bisa terlaksana dengan baik sesuai yang di ajarkan melainkan dengan lurusnya masyarakat yang memeluknya untuk tetap berada di atas pondasi dan syari'atnya serta mau mengerjakan perintah yang merupakan puncak di dalam kebaikan dan menjauhi larangannya yang merupakan sumber kerusakan dan kejelakan, maka dengan sebab itu semua para penganutnya di haruskan untuk berpegang pada syari'at yang agung ini. Supaya tidak terlintas di dalam pikiran mereka tipu daya setan yang sudah mengakar di pikiran orang-orang yang zalim terhadap dirinya sendiri untuk melanggar perkara-perkara yang haram atau mengurangi kewajiban yang sanggup dikerjakan dengan sempurna. Maka sudah barang tentu tidak mungkin bisa sempurna hal tersebut, melainkan adanya orang yang menyuruh dan mencegah orang-orang semacam itu dengan memperhatikan keadaan dan waktunya yang disesuaikan dengan masing-masing individu, sehingga menjadikan syiar agama tersebut merupakan amalan yang mulia bagi agama Islam dan merupakan kebutuhan yang sangat penting guna tegak dan berlangsungnya agama ini. Hal tersebut juga di pergunakan untuk meluruskan orang-orang yang telah salah jalan atau menyimpang dari aturan agama serta mencegah dan mengekang mereka untuk tidak mengerjakan perkara-perkara yang dapat menjatuhkan akal pikiran mereka dengan menuntunnya menggapai prestasi tertinggi.

Adapun ucapan orang yang menginginkan kebebasan berekspresi, sedangkan mereka masih berada di bawah hukum Islam serta terikat dengan syari'at-syari'at yang ada, maka hal tersebut merupakan bentuk kezaliman yang sangat besar lagi membahayakan, baik itu membahayakan diri mereka sendiri mau pun bagi lingkungan masyarakatnya, terlebih dalam perkara yang berkaitan dengan hak-hak dan kewajiban yang di tuntut untuk di kerjakan baik dalam pandangan syar'i, akal mau pun 'urf kebiasaan masyarakat.

Sedangkan ajaran lain yang di bawa oleh syari'at adalah membolehkannya jual beli, sewa menyewa, usaha bersama serta berbagai macam jenis perdagangan lainya yang di situ berkaitan dengan adanya alat yang diguakan untuk tukar menukar baik yang berupa uang dengan barang atau barang dengan barang, di kalangan masyarakat Islam, baik berupa barang atau hewan peliharaan atau juga berbentuk jasa dan lain sebagainya.

Dan syari'at Islam datang dengan aturan yang sangat sempurna dalam masalah ini dengan memberi keleluasaan bagi para hamba Allah Subhanahu wa ta’alla serta menyerahkan urusannya kepada mereka dengan rambu-rambu yang sudah sangat jelas, yang terkandung di dalamnya kemaslahatan dari segi kebutuhan primer, sekunder dan tersier. Syari'at juga memberi kelonggaran bagi mereka dengan luas yang membawa kebaikan bagi urusan serta keadaan mereka sehingga kehidupan berjalan dengan kecukupan.

Dalam masalah jual beli syari'at telah mensyaratkan adanya rasa ridho dari kedua belah pihak ketika sedang melaksanakan transaksi jual beli, termasuk dalam hal ini adalah mengetahui akad transaksi yang sedang di jalankan, serta mengetahui barang yang di jadikan transaksi, inti akad tersebut serta mengetahui syarat-syarat lainya yang berkaitan dengan transaksi tersebut. Melarang dengan keras setiap transaksi yang mengandung penipuan atau merugikan salah satu dari kedua belah pihak yang berupa semua jenis perjudian, riba dan jual beli yang mengandung unsur pembodohan.

Oleh karena itu siapa saja yang memperhatikan sistem muamalah yang di tawarkan oleh syari'at Islam maka dia akan melihat ikatan yang sangat erat dengan kemaslahatan agama dan dunia. Dan meyakini bahwa Allah Ta'ala Maha luas Kasih sayang -Nya serta sangat sempurna hikmah dari semua aturan yang di perintahkan -Nya, di mana Allah Subhanahu wa ta'ala membolehkan bagi para hamba -Nya semua perkara yang baik, dari mulai bagaimana mencari rizki, makanan yang sangat beragam serta minuman yang menyegarkan (semua di bolehkan). Dan semua jalan-jalan yang membawa kebaikan tersebut telah di atur sedemikian rupa sehingga membawa kemaslahatan bagi para hamba -Nya.

Sedangkan yang berkaitan dengan di bolehkanya hal-hal yang baik dari aneka ragam bentuk makanan, minuman, pakaian dan juga di bolehkanya untuk menikahi perempuan yang halal baginya , serta perkara-perkara yang lainya. Ringkasnya kalau ada sesuatu yang membawa kebaikan serta manfaat bagi umat manusia maka hal tersebut di bolehkan oleh syari'at, misalkan dari beragamnya jenis biji-bijian, tanaman, daging bintang ternak serta daging binatang laut yang mana di bolehkan secara mutlak, tidak ada yang di kecualikan dalam hal ini melainkan pada setiap perkara yang membawa kerusakan dan membahayakan baik bagi agama, akal, badan maupun harta benda.

Sehingga kita nyatakan bahwa setiap yang di perbolehkan oleh Allah Ta'ala maka hal itu menunjukan kemurahan Allah Subhanahu wa ta'ala kepada para hamaba -Nya serta menunjukan tentang keindahan yang di bawa oleh agama ini. Tidaklah Allah Shubhanahu wa ta’alla melarang sesuatu melainkan sebagai bentuk kemurahan -Nya, yang mana melarang mereka terhadap sesuatau yang bisa membahayakan jiwa dan raga mereka.

Demikian pula dalam masalah menikah di mana di bolehkan bagi seorang hamba untuk menikahi perempuan yang memikat hatinya dua atau tiga atau juga empat, karena dengan menikah akan membawa kemaslahatan dan membendung bencana bagi kedua pasangan lelaki dan perempuan, namun hal itu tidak di bolehkan bagi seseorang untuk menikahi perempuan lebih dari empat orang sekaligus, karena sudah barang tentu akan menimbulkan sikap zalim kepada salah seorang dari istrinya dan tidak mungkin untuk bisa berbuat adil terhadap mereka. Dengan tetap menganjurkan ketika merasa tidak mampu untuk menunaikan hak-haknya atau tidak sanggup untuk berbuat adil supaya menikahi seorang saja, sebagai bentuk penerapan maksud yang agung ini.

Sebagaimana menikah itu merupakan nikmat yang paling besar maka cerai juga merupakan nikmat bagi pasutri, karena cerai termasuk solusi yang di butuhkan di saat terdesak sehingga di perbolehkanya hal tersebut merupakan nikmat yang besar, karena di takutkan seseorang yang sudah tidak mungkin lagi bisa hidup bersama, tidak ada lagi keserasian untuk tetap tinggal bersama dan dipaksakan untuk tetap bersama tentu hal itu akan sangat menyakitkan dan membuat kehidupan terasa semakin sempit bahkan bisa jadi malah membahayakan salah satu dari keduanya. Allah Ta'ala berfirman:

قال الله تعالى : ﴿ وَإِن يَتَفَرَّقَا يُغۡنِ ٱللَّهُ كُلّٗا مِّن سَعَتِهِۦۚ ﴾ (سورة النساء : 130)

"Jika keduanya bercerai, Maka Allah akan memberi kecukupan kepada masing-masingnya dari limpahan karunia-Nya". (QS an-Nisaa': 130).

Adapun apa yang telah Allah Subhanahu wa ta’alla dan Rasul -Nya syari'atkan di antara sesama manusia dari adanya hak asasi di antara mereka maka semua membawa kebaikan, perbaikan serta keadilan dan membuang segala bentuk kezaliman. Di antara hak-hak tersebut yang telah di wajibkan serta di syari'atkan adalah haknya kedua orang tua, kepada anak-anaknya, keluarga, tetangga, teman serta pegawainya, demikian pula hak-hak bagi kedua pasangan suami-istri.

Bila itu semua di lihat maka hak-hak tersebut merupakan kebutuhan bagi setiap orang, yang pasti di setujui oleh fitroh serta akal yang sehat. Hubungan sosial menjadi kian sempurna, kebaikan serta kebutuhan akan mudah di raih, bergilir silih berganti dengan adanya saling tukar menukar satu sama lain, sesuai dengan keadaan pemilik hak serta kedudukannya di mata pemberi hak.

Sehingga tiap kali kamu merenungi masalah yang berkaitan dengan ini, maka dirimu akan menemukan ada begitu banyak kebaikan yang di hasilkan serta ada begitu banyak pintu kejelekan yang berhasil di tutupnya. Engkau juga akan menemukan di dalamnya ada keuntungan yang besar baik secara umum mau pun individu, dimana mereka saling menyayangi, hubungan yang rukun, semua itu membuktikan pada dirimu bahwa syari'at ini sudah cukup menjamin untuk bisa meraih kebahagian dunia dan akhirat. Engkau akan mendapati pula kalau hak-hak ini bisa berjalan bersama mengiringi waktu dan tempat, keadaan dan adat kebiasaan, semuanya mendatangkan kemaslahatan. Karena di dalamnya terbukti menghasilkan kehidupan yang senang bergotong royong, saling menolong dalam urusan dunia mau pun agama yang menghapus rasa individual, dan menghilangkan sikap saling bermusuhan dan pertengkaran. Ini semua di ketahui setelah adanya penelitian pada sumber hukum yang asli.

Selanjutnya ajaran lain yang di bawa oleh syari'at adalah hukum waris, dalam masalah perpindahan hak kepemilikan harta dan peninggalan harta yang di tinggalkan oleh sang mayit serta bagaimana cara pembagianya kepada ahli waris maka hal itu telah di isyaratkan dengan jelas sekali oleh Allah Subhanahu wa ta'ala dan hikmah di balik itu syari'at ini. Allah Ta'ala berfirman:

قال الله تعالى : ﴿ لَا تَدۡرُونَ أَيُّهُمۡ أَقۡرَبُ لَكُمۡ نَفۡعٗاۚ ﴾ (سورة النساء : 11)

"Kamu tidak mengetahui siapa di antara mereka yang lebih dekat (banyak) manfaatnya bagimu..". (QS an-Nisaa': 11).

Allah Ta'ala meletakkan sendiri aturan yang ada dalam hukum waris sesuai dengan ilmu -Nya dari mulai manfaat yang lebih dekat untuk bisa di dapat serta kebiasaan seseorang yang lebih senang untuk bisa mendapatkan hartanya, semuanya tidak ada yang lebih bagus dan adil kecuali dari hukum -Nya serta keutamaan yang di berikan kepada para hamba -Nya, semuanya tertata dengan rapi sehingga akal sehat pun akan mengakui tentang indahnya penataan yang di berikan oleh Allah Subhanahu wa ta'ala. Yang sekiranya kalau hal tersebut di serahkan kepada akal pikiran manusia, hawa nafsu serta kemauan mereka tentulah akan terjadi banyak sekali kekurangan yang terjadi, hilangnya rasa kepercayaan terhadap hukum yang di buatnya dan sudah barang tentu mereka akan memilih yang cocok dengan hawa nafsunya sehingga berakibat pada kekacauan di dalam masyarakat.

Pembuat syari'at dalam hal ini adalah Allah Azza wa jalla yang mana telah membolehkan bagi para hamba -Nya untuk memberi wasiat sebelum meninggal dengan sesuatu dari harta peninggalanya supaya di infakkan di jalan Allah Shubhanahau wa ta’alla, di gunakan dalam kebaikan dan ketakwaan sehingga pahalanya bisa terus mengalir walaupun dirinya sudah di alam kubur, dan hal itu telah di tentukan supaya mewasiatkan hartanya tidak lebih dari seperti tiganya, dan di bolehkan seperti tiga atau kurang dari itu bagi selain ahli waris, hal tersebut supaya perkaran ini tidak di manfaatkan oleh orang-orang yang sedikit akalnya serta kurang agamanya (untuk merugikan ahli waris) atau merugikan dirinya ketika sudah meninggal, yang sejatinya Allah Ta'ala menjadikan hal itu supaya ada manfaat bagi orang lain. Sedangkan kalau keadaan mereka sehat badan dan rohaninya, tidak merasa takut jatuh miskin dan bangkrut maka biasanya mereka akan selalu berusaha untuk mencegahnya agar tidak menimpa mereka.

Ajaran lain yang di bawa oleh syari'at Islamiyah adalah yang berkaitan dengan hukuman had [1] , dan hukuman yang di berikan pun sangat beragam sesuai dengan jenis dan tingkat kejahatan yang di lakukan oleh para pelakunya. Ini semua karena sebuah kejahatan yang di lakukan membuktikan kalau dirinya telah berani melanggar hak-hak Allah Shubhanahu wa ta’alla serta hak para hamba -Nya yang merupakan kezalimaan yang sangat besar yang akan merusak segala aturan yang ada serta mengebiri dunia dan agama.

Sehingga Allah Shubhanahu wa ta’alla meletakan undang-undang yang sangat sesuai bagi para pelaku kejahatan serta aturan dalam hukuman had yang akan membuat jera para pelaku serta orang yang berkeinginan untuk melakukan hal yang sama, di samping itu juga akan meminimalkan tingkat kejahatan, karena dalam hukuman tersebut ada yang di bunuh sebagai qishos, di potong tangan atau kakinya, di dera serta berbagai macam jenis hukuman yang lainya. Itu semua kalau di tilik akan membawa banyak sekali maslahat dan manfaat bagi umat manusia, baik bagi masyarakat secara umum maupun secara individu. Sehingga mengantarkan pada akal ini untuk mengetahui betapa indahnya syari'at Islam, karena tidak mungkin sebuah kerusakan (maupun kejahatan) bisa di cegah atau di hilangkan secara sempurna sampai pada akar-akarnya kecuali dengan adanya hukum had Islam yang telah di atur sedemikian rupa sesuai dengan tingkat dan jenis kejahatan yang di lakukan, yang semuanya kembali pada banyak dan sedikit kejahatan yang di lakukan serta lemah dan kuatnya orang yang melakukanya.

Sedangkan ajaran lainya yang di bawa oleh syari'at Islam adalah melarang seseorang supaya tidak membelanjakan harta orang lain jika perbuatanya tersebut akan berdampak buruk atau merugikan, hal tersebut terjadi seperti dalam kasus membelanjakan hartanya orang gila, anak kecil, orang dungu dan orang-orang yang serupa dengannya. Demikian juga melarang orang yang meminjamkan menggunakan harta orang yang dipinjami walau pun bertujuan untuk kemaslahatnya. Ini semua menunjukan tentang keindahan syari'at Islam, di mana Islam mencegah seseorang untuk bertindak semena-mena pada hartanya yang pada asalnya dia mempunyai hak untuk menggunakanya, namun mana kala tindakan yang di lakukannya tersebut akan berdampak buruk, atau kerugian yang di peroleh lebih banyak dari pada keuntunganya, atau kejelekanya lebih besar dari kebaikannya maka Allah Shubhanahu wa ta’alla melarang untuk menggunkan harta tersebut, namun membimbing para hamba -Nya supaya menggunakanya pada perkara-perkara yang berdampak posotif dan tidak merugikan.

Perkara lain yang di bawa oleh ajaran Islam adalah di anjurkannya supaya menulis surat wasiat yang ditujukan bagi orang-orang yang ingin di wasiatinya, karena hal itu bisa sebagai penguat agar wasiatnya bisa terlaksana dan tersalurkan dengan baik sesuai dengan apa yang diinginkanya. Hal itu juga bisa mencegah orang lain mengingkari wasiatnya dan juga dapat menghilangkan keraguan yang timbul darinya, karena bisa saja orang lain mengira kalau wasiat tersebut di bikin-bikin oleh seseorang, sehingga dengan adanya wasiat yang ditulis maka hilang semua keraguan tersebut.

Seperti halnya dalam masalah gadai, jaminan, dan tanggungan (juga di anjurkan supaya di tulis) sehingga bila mana ada udzur yang mencegah terlaksananya hak tersebut maka sang pemilik hak bisa langsung kembali pada catatan yang telah di sepakati bersama guna menuntut haknya tersebut. Dan itu semua tidak perlu di ragukan lagi akan adanya manfaat yang begitu banyak yang bisa di peroleh dari sebab watsiqoh tersebut, menjaga hak-hak orang lain, transaksi bisa leluasa di laksanakan tanpa adanya kekhawatiran, mengembalikan masyarakat pada aturan yang lebih adil, bisa memperbaiki keadaan dan yang paling penting transaksi bisa berjalan dengan lurus dan benar. Karena kalau lah sekiranya tidak ada surat-surat yang di buat sebagai penguat tentu akan hilang sebagian besar sistem perdagangan yang ada. Maka pada akhirnya bisa di ambil kesimpulan bahwa watsiqoh sangat bermanfaat bagi pemberi kuasa dan pemilik hak dari sisi mana pun juga.

Dorongan lain yang di berikan oleh syari'at adalah menganjurkan para pemeluknya untuk bekerja dan mencari rizki dengan cara yang baik, yang mana pelakunya tidak ada maksud tertentu melainkan menginginkan pahala yang ada di sisi Allah Shubhanahu wa ta’alla, dan kebaikan tersebut sudah di kenal di kalangan masyarakat bahwa pekerjaan tersebut adalah baik, kemudian berdampak dari usahanya tersebut, dan hartanya bisa di peroleh kembali atau mendapat ganti yang lain dari harta tersebut. Sehingga jenis usaha semacam ini termasuk dari bagian usaha yang paling baik tanpa ada kerugian pada sang pelaku, dan hal itu bisa di laksanakan seperti dalam sistem pinjam meminjam, ariyah [2] dan yang lainya.

Sesungguhnya dalam sistem usaha semacam itu mengandung banyak sekali maslahat, di antaranya dapat membantu orang yang sedang dalam kesulitan, menutup kebutuhan orang lain, mendapat kebaikan yang tidak terhitung lagi jumlahnya, sedangkan pemilik harta tidak pernah di rugikan sama sekali karena hartanya akan kembali utuh, belum lagi dia bisa mengambil faidah dari Rabbnya dengan pahala yang sangat besar, dan menabur benih kecintaan kepada saudaranya, serta dampak positif lainnya yang penuh dengan kebaikan, barokah dan lapang dada, serta tercapainya rasa kasih sayang di antara sesama. Adapun masalah murni berbuat kebaikan kepada orang lain tanpa pamrih maka telah dijelasan saat pembahasan hikmah di syari'atkannya zakat dan shodaqoh.

Adapun ushul serta kaidah yang di gunakan oleh syari'at di dalam mendamaikan antara dua orang yang sedang berseteru, memberi solusi pada problemtika yang ada, serta memberi keputusan pada salah satu dari dua orang yang saling mengaku mempunyai hak, maka sesungguhnya ushul tersebut di bangun di atas keadilan dan bukti yang kuat, sesuai dengan adat dan fitroh. Di mana mengharuskan bagi orang yang mengaku sesuatu atau mengaku mempunyai hak supaya mendatangkan bukti yang kuat, maka jika dirinya mampu mendatangkan bukti yang bisa menguatkan serta membenarkan pengakuanya maka di tetapkan hak tersebut menjadi miliknya, namun jika dirinya tidak sanggup untuk mendatangkan bukti yang kuat hanya sekedar klaim saja maka dia di minta untuk bersumpah bahwa sangkaanya tersebut adalah benar sedangkan haknya bisa menjadi miliknya.

Allah Shubhanahu wa ta’alla menjadikan bukti-bukti sesuai dengan kasus dalam sebuah perkara dan menjadikan pendukung lainya yang bisa menjadi bukti serta adat kebiasaan yang biasa terjadi di kalangan masyarakat sebagai bukti.

Dari situ maka bisa di simpulkan bahwa bayinah adalah nama yang mencakup pada setiap hal yang bisa menjadi bukti pada sebuah kasus perkara, untuk menunjukan pada kebenaran tersebut di dalam pengakuanya.

Allah Shubhanahu wa ta’alla juga menjadikan mana kala perkaranya samar/belum jelas dan kedua orang yang berseteru masing-masing mempunyai bukti yang kuat, maka untuk menempuh cara mendamaikan dengan adil di antara keduanya, semua itu menunjukan tentang keadilan serta keserasian di mana pada setiap kasus selalu ada jalan untuk bisa memutuskan perselisihan yang terjadi dan solusi pada problematika yang ada.

Maka tiap cara yang tidak ada kezaliman di dalamnya tidak pula mengantarkan seorang hamba untuk berbuat maksiat kepada Allah Shubhanahu wa ta’alla, sedangkan cara tersebut benar dapat bermanfaat pada mereka, maka syari'at sangat menganjurkan untuk menempuh cara tersebut sebagai sarana untuk mendamaikan serta memutuskan perselisihan yang sedang terjadi. Dan hukum ini sama kedudukannya bagi orang yang kuat atau pun yang lemah, pemimpin mau pun bawahan, dalam semua hak-hak yang ada dan persengketaan, semua di putuskan dengan menempuh cara yang adil dan tidak pilih kasih.

Perintah lain yang di perintahkan oleh syari'at adalah supaya berembug dalam permasalahan yang sedang di hadapi serta pujian kepada orang-orang yang beriman, bahwa mereka di perintahkan agar bermusyawarah pada setiap perkara yang sedang di hadapi baik dalam perkara agama, dunia, hubungan dalam negeri mau pun luar negeri. Sehingga hal ini menjadi pondasi yang sangat kuat di mana orang yang cerdas pun menganggap baik untuk di terapkan pada setiap urusan, yang mana musyawarah salah satu sebab untuk bisa menyatukan pendapat dalam berbagai macam kondisi serta sarana yang sangat bagus untuk bisa mencapai kebenaran dan kata mufakat, lebih adil, dan keuntungan lain menunjukan bahwasanya umat yang mau menerapkan dan mencanangkannya akan memperoleh kemajuan pada setiap segi di tambah lagi tercapainya perbaikan dan kebaikan pada lingkungan masyarakatnya.

Ketika ilmu pengetahuan semakin berkembang pada sebuah bangsa serta orang-orangnya semakin luas cara berfikirnya, maka mereka akan setuju sekali akan pentingnya sebuah musyawarah dan mengetahui kedudukan musyawarah pada sebuah lingkungan.

Mana kala kaum muslimin pada generasi pertama umat ini mau menerapkan pokok yang agung ini, yang mana mereka melakukan musyawarah pada tiap urusan, dalam permasalahan yang besar mau pun yang kecil, dalam masalah keagamaan mau pun keduniaan, maka urusan yang mereka hadapi pun berjalan mulus, terus di tunjang dengan kondisi yang semakin bertambah maju, namun mana kala sedikit demi sedikit kaum muslimin mulai meninggalkan pokok yang agung ini maka yang terjadi mereka ketinggalan dari umat yang lain dari segi kemajuan dunia mau pun agama, sebagaimana yang kita saksikan sekarang ini, kalau sekiranya mereka mau kembali lagi kepada agama mereka, khususnya pada pokok masalah ini serta pokok-pokok yang lainnya tentulah mereka akan beruntung dan berhasil meraih kejayaan umat kembali.

Sesungguhnya syari'at ini datang untuk memperbaiki kehidupan dunia dan agama, menyatukan antara kebaikan jasad dan rohani, dan pokok ajaran semacam ini sangat banyak sekali bertebaran di dalam al-Qur'an dan Sunah Nabi Muhammad shalallahu 'alaihi wa salam, Allah Shubhanahu wa ta’alla dan Rasul –Nya, yang juga sangat menekankan sekali untuk mengamalkan kedua pegangan tersebut, bahwa salah satu dari keduanya saling memiliki keterkaitan yang tidak mungkin bisa terpisahkan.

Dalam kesempatan lain, tujuan Allah subhanahu wa ta'ala menciptakan makhluk -Nya tidak lain adalah agar mereka beribadah kepada -Nya semata dan mau mengerjakan hak yang menjadi kewajiban mereka kepada -Nya, di samping itu Allah Shubhanahu wa ta’alla juga yang menjamin serta mengurusi pembagian rizki di antara mereka, membuat sarana dan sebab yang sangat beragam untuk bisa memperoleh rizki tersebut sebagai bekal guna mengarungi kehidupan dunia, itu semua tidak lain bertujuan agar mereka mau menggunakan rizki yang mereka dapat untuk beribadah kepada -Nya semata, dan sebagai penopang kehidupan rohani dan jasmaninya. Allah Shubhanahu wa ta’alla tidak pernah menyuruh hamba -Nya agar lebih mengutamakan makanan rohaninya dan membiarkan jasmaninya kelaparan, sebagaimana Allah Shubhanahu wa ta’alla juga melarang untuk menyibukan diri pada kelezatan dan syahwat dunia namun melalaikan kemaslahatan rohani dan jiwanya. Hal ini akan lebih jelas lagi dalam penjabaran pondasi syari'at agama berikut ini, diantaranya yaitu:

· Bahwa syari'at telah menjadikan antara ilmu, agama, dan kekuasaan serta hukum saling menopang satu dengan lainnya sehingga bisa menjadi satu kesatuan yang sangat kokoh.

· Ilmu dan agama akan mengantarkan pada sebuah kekuasaan yang di bangun di atas hukum dan adanya pemimpin, sedangkan seluruh kekuasaan (dari mulai sistem, tatanan negara, aturan serta yang lainya) terikat dengan adanya ilmu dan agama yang tidak mungkin bisa terpisah darinya, karena itulah hikmah dan jalan yang lurus, penyebab sebuah negeri menjadi kondusif, tentram dan berhasil dalam menata masyarakatnya, di mana ketika agama dan kekuasaan berjalan bersama saling menyumbang, menopang dan menyatukan maka semua perkaranya akan menjadi semakin baik serta keadaanya menjadi lurus, namun mana kala agama dan kekuasaan di pisahkan maka yang terjadi adalah kerusakan hukum, hilangnya perbaikan dan kebaikan, munculnya perpecahan, hati menjadi semakin jauh, saling berpencar, sulit untuk di satukan, yang pada akhirnya menjadi penyebab kemerosotan serta kemunduruan pada masyarakat serta lingkungan.

· Yang menguatkan hal ini adalah bahwa ilmu seberapa pun luasnya, ilmu pengetahuan betapa pun banyaknya, serta kemajuan betapa pun cepat melaju, maka semuanya tidak ada sedikitpun yang keluar dari ilmu yang ada di dalam al-Qur'an, dan tidak pernah ada yang saling kontradiksi dengan isi syari'at.

Syari'at tidak datang untuk mengekang akal akan tetapi syari'at datang dengan sesuatu yang di persaksikan oleh akal sehat akan keindahanya, atau mustahil syari'at datang dengan sesuatu yang tidak bisa memberi hidayah kepada akal untuk dapat memahami syari'at baik secara keseluruhan mau pun secara terperinci.

Dan hal ini perlu penjelasan serta contoh yang lainnya, yaitu, bahwa syari'at tidak datang untuk mengekang akal tidak pula untuk menabrakan akal sehat dengan ilmu yang benar. Dan ini merupakan dalil yang sangat besar bahwa apa yang datang dari sisi Allah Shubhanahu wa ta’alla itu jelas, menyakinkan dan cocok untuk di terapkan pada setiap tempat dan waktu.

Dan pembahasan yang ringkas ini bisa di ketahui secara lebih luas dan rinci dengan meneliti serta memperhatikan semua kejadian alam serta kejadian-kejadian baru yang ada pada ilmu pengetahuan di sekitar kita, penerapannya jika tersingkap penemuan baru yang sesuai dengan apa yang di bawa oleh syari'at maka dengan itu akan di ketahui bahwa syari'at adalah penimbang bagi segala sesuatu yang tidak ada perkara yang kecil mau pun yang besar melainkan telah tercatat di dalamnya.

Adapun pandangan umum tentang penaklukan Islam pada negeri-negeri lain yang sangat luas dan cepat, di mana Islam kemudian mampu menguasai secara hormat walau pun harus terus berhadapan dengan musuh, perjuangan yang tidak kenal lelah serta sikap yang di miliki Islam terhadap mereka, yang jelas bisa di ketahui oleh siapa saja, karena siapa saja yang memperhatikan sumber agama ini, di mana sanggup menyatukan negeri-negeri arab yang saling berselisih dan banyaknya peperangan yang terjadi di antara mereka belum lagi perselisihan yang ada dalam hati mereka, bagaimana mungkin Islam sanggup menyatukan mereka semua, meninggalkan sifat yang buruk kemudian meraih sifat yang indah di atas satu tujuan, permusuhan yang sudah terjadi turun temurun hilang begitu saja, yang kemudian di ganti dengan ukhuwah islamiyah yang saling menyayangi.

Kemudian tidak hanya cukup sampai di situ, mereka kemudian menyebar ke seluruh penjuru dunia untuk menaklukan negeri-negeri kafir satu demi satu untuk menyebarkan agama ini, sebagai pembuka dari negeri tersebut adalah Negara Romawi dan Persia yang merupakan negeri adidaya pada saat itu, yang sangat luas kekuasaanya, dan sangat kuat pertahananya serta sangat banyak jumlah pasukan yang di milikinya, dengan keutamaan agama ini, dan kekuatan iman yang mereka miliki serta dengan pertolongan Allah Shubhanahu wa ta’alla mereka sanggup menaklukan dua negeri adidaya tersebut beserta negeri-negeri kecil yang mengekor di belakanganya, sehingga sampailah agama Islam di penghujung timur dan barat di belahan dunia ini, maka hal ini terhitung sebagai ayat dari ayat-ayat Allah Shubhanahu wa ta’alla, sebagai bukti akan kebenaran agama -Nya serta sebagai mukjizat bagi nabi -Nya yang mulia. Selanjutnya umat manusia dengan senang hati masuk ke dalam agama ini, berduyun-duyun tanpa ada lagi pemaksaan serta hunusan pedang di pundak-pundak mereka.

Adapun bagi siapa yang melihat ajaran Islam ini secara rinci maka dia akan mengetahui bahwa agama ini benar-benar agama yang haq, yang tidak di tunggangi oleh kebatilan, seberapa besar pun tekanan yang mengelilinginya. Hal ini bisa di ketahui oleh orang yang masih memiliki akal sehat, adil dalam menilai, yang tidak ada lagi keraguan didalamnya.

Pada kenyataannya agama Islam merupakan kebutuhan yang sangat mendesak (bagi semua orang), namun berbeda lagi dengan ucapan yang di lontarkan oleh sekelompok orang dari para penulis zaman ini yang tujuan utamanya hanya mendewakan akal pikiran guna membantu musuh-musuh Islam, di mana mereka menyangka bahwa penyebaran Islam serta penaklukan demi penaklukan yang luar biasa tersebut, murni di bangun di atas tujuan mencari kepentingan dunia saja, pengamatan yang tidak memiliki alasan kuat dan data yang akurat serta di bangun di atas kesalahan. Masih dengan pengamatan mereka yang konyol yang menyatakan bahwa pada saat itu negeri Kisra dan negeri Romawi sedang di landa krisis, yang menjadikan lemah kekuatan mereka, terus di tunjang dengan kekayaan dan kekuatan ekonomi yang di miliki oleh bangsa Arab pada saat itu sehingga mereka mampu menaklukan dua negara besar tersebut.

Maka kami katakan bahwa sekedar gambaran yang rapuh ini sudah sanggup membantah kebohongannya, kekuatan apa yang di miliki oleh bangsa Arab pada saat itu sehingga mampu menahan serangan musuh, tidak ada, walaupun yang menyerang negeri kecil, mereka tidak mempunyai kekuatan apa-apa, apa lagi menahan negara besar yang merupakan negara adikuasa pada saat itu, negara paling kuat di dalam militernya dan paling luas wilayah kekuasaanya. Namun kaum muslimin sanggup menguasai mereka dan mengganti hukum-hukum bikinan raja-raja mereka yang sombong dengan hukum al-Qur'an dan dengan agama yang adil ini, agama yang bisa di terima oleh setiap orang yang menginginkan kebenaran.

Apakah dengan ini masih ada celah untuk mengatakan bahwa penaklukan yang terus menyebar di seluruh negeri tersebut di karenakan oleh sebab kekuatan ekonomi murni yang di miliki bangsa Arab, lebih khsusus kaum muslimin pada saat itu? Tidak ada orang yang berani lancang untuk mengatakan hal ini tanpa bukti melainkan orang yang ingin mencela agama Islam atau orang yang terpukau dengan ucapan-ucapan yang di lontarkan oleh musuh-musuh Islam yang tidak mengetahui kenyataan yang sesungguhnya.

Kemudian bukti lain, langgengnya agama ini dengan begitu banyaknya rencana licik dan siasat busuk dari musuh-musuh Islam untuk menghapus agama ini dari muka bumi langsung dari akarnya, juga sebagai bukti dari bukti-bukti nyata yang menunjukan bahwa agama ini adalah agama Allah Shubhanahu wa ta’alla yang benar. Kalau sekiranya Allah Ta'ala menghendaki untuk menolong agama -Nya maka tidak akan ada kekuatan manapun juga yang sanggup untuk mengalahkannya, tidak pula ahli perang yang sanggup mengalahkan Allah Subhanahu wa ta'ala, sehingga pada akhirnya tidak ada agama yang benar yang tersisa di muka bumi ini melainkan agama Allah Shubhanahu wa ta’alla, agama yang dapat di terima oleh seluruh bangsa tanpa ada paksaan dan interpasi. Itu semua karena agama ini mengandung kebenaran, agama yang benar yang selaras dengan fitroh manusia, agama yang membangun dan membawa kebaikan, akan tetapi di sebabkan kurang perhatian dari para penganutnya, yang lemah, dan saling berpecah belah serta tekanan dari musuh-musuh Islam yang menghadang kemajuan Islam sehingga keadaannya menjadi seperti sekarang ini, laa haula wa la quwata ilaa billah.

Agama Islam adalah agama yang di bangun di atas aqidah yang benar, yang membawa manfaat, agama yang di bangun di atas akhlak budi pekerti yang baik, yang dapat menyerap ke dalam jiwa dan pikiran, agama yang di bangun di atas amal kebajikan pada setiap keadaan, agama yang di bangun di atas dalil pada pokok-pokok dan cabang-cabangnya, agama yang memerangi bentuk penyembahan berhala dan patung, mencegah penganutnya supaya tidak menggantungkan urusannya kepada makhluk selain Allah Shubhanahu wa ta’alla, menyuruh mereka untuk mengikhlaskan agama hanya untuk Allah Shubhanahu wa ta’alla Rabb semesta alam, agama yang memerangi khurafat dan takhayul yang tidak bisa di lihat oleh indera mata dan membingungkan bagi akal pikiran, agama yang mengajak perbaikan secara mutlak, serta membentengi diri dari segala keburukan dan kerusakan, agama yang di bangun di atas keadilan guna menyelamatkan orang yang di zalimi dengan berbagai wasilah, serta agama yang di bangun di atas semangat untuk hidup modern dan maju dari segala sisi kehidupan.

Kalau mau di bicarakan semua tentu akan sangat panjang sekali penjelasanya, namun bagi setiap orang yang sedikit saja telah paham maka dia akan mendapat petunjuk untuk bisa memahami secara lebih rinci dan lebih jelas sehingga dapat menghilangkan uneg-uneg yang ada di dalam pikiranya.

Oleh karena itu kami merasa cukupkan sampai di sini pembahasan tentang masalah ini secara ringkas, yang kami anggap sudah cukup mewakili, di mana di dalamnya sudah mengandung berbagai penjelasan baik dalam masalah pondasi agama ini mau pun pokok-pokoknya, yang semuanya bisa mengantarkan untuk dapat memahami bahwa Islam adalah agama yang sempurna, agama besar, yang mengajak pada perbaikan secara nyata dalam segala aspek kehidupan. Wa billahi taufiq.

Telah selesai tulisan ini pada siang hari di bulan Jumadil ula tahun 1364 H, semoga shalawat serta salam selalu tercurah kepada Nabi kita Muhammad Shalallahu’alaihi wa sallam dan keluarga beliau.

[1] . Hukuman had adalah hukuman yang telah di tetapkan oleh syari'at Islam untuk mencegah terjadinya kejahatan yang serupa. Pent.

[2] . Ariyah adalah sebuah sistem jual beli dengan menukar kurma basah dengan kuram kering dengan adanya takaran tertentu akan tetapi harus memenuhi syarat-syaratnya agar tidak masuk ke dalam sistem munabadzah (yaitu sistem jual beli di mana penjual melemparkan barang daganganya kepada pembeli tanpa ada kesempatan bagi pembeli untuk memeriksanya, lalu setelah itu di haruskan untuk membayarnya), adapun syarat-syarat ariyah adalah:

1. Dibuat dulu taksiran harga sesuai dengan kesetaraan (antara kurma kering dengan ruthob (kurma basah).

2. Hal ini di peruntukan bagi orang yang sangat membutuhkan kurma basah

3. Orang tersebut tidak memiliki uang untuk membeli kurma basah tersebut

4. Kedua belah pihak harus melaksanakan serah terima barangnya masing-masing sebelum berpisah

5. Ukuranya tidak boleh lebih dari lima wasaq. Lihat kitab Taisir alam syarh umdatul ahkam 2/33.


id_useful_means_for_happy_life

[ Index ]

Translations to other languges

Meraih Hidup Bahagia

الوسائل المفيدة للحياة السعيدة

Abdur RAhman bin Nasir As-Sa’di

عبد الرحمن بن ناصر السعدي

Penerjemah : ABDULLAH HAIDIR, Lc

ترجمة: عبد الله حيدر

Murajaah :

MUHAMMAD SAIFUDDIN

DR. MUH. MU’INUDINILLAH BASRI

ERWANDI TARMIZI

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1431 – 2010

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

DAFTAR ISI

Pengantar Cetakan Kedua

5

Biografi Penulis

6

Mukaddimah

10

  1. Iman dan amal Saleh

10

  2. Berbuat baik kepada sesama makhluk

17

  3. Sibuk dengan pekerjaan atau ilmu yang bermanfaat

18

  4. Memusatkan pikiran untuk melakukan pekerjaan hari ini dan tidak dihantui oleh pikiran-pikiran masa depan atau kesedihan masa lalu

19

  5. Memperbanyak zikir kepada Allah ta’ala

21

  6. Sering menyebut nikmat-nikmat Allah, baik yang nampak maupun tersembunyi

22

  7. Melihat orang-orang yang berada di bawahnya dan tidak melihat orang-orang yang ada di atasnya

23

  8. Melupakan berbagai penderitaan masa lalu yang tidak dapat ditolak

24

  9. Berdoa dengan doa yang dipanjatkan Rasulullah

25

  10. Memperkirakan kemungkinan terburuk yang akan menimpanya kemudian menguatkan diri untuk siap menerimanya

26

  11. Tidak panik dan larut dalam bayangan-bayangan buruk

28

  12. Bergantung kepada Allah dan bertawakkal kepada-Nya

28

  13. Pandai dalam bergaul

30

  14. Tidak tenggelam dalam kesedihan mendalam

32

  15. Membandingkan kenikmatan yang diterima dengan kesulitan yang diderita

32

  16. Perilaku buruk orang lain terhadap anda sesungguhnya merugikan dirinya sendiri

34

  17. Berpikir positif

34

  18. Tidak mengharapkan balasan dan penghormatan kecuali dari Allah

35

  19. Menjadikan semua hal bermanfaat berada di depan mata anda dan berusaha untuk mewujudkannya

36

  20. Mengatasi sebuah masalah saat itu juga untuk kemudian berkonsentrasi terhadap masa depan

36

  21. Mendahulukan perbuatan yang paling penting dan paling disukai

37

PENGANTAR
CETAKAN KEDUA

Buku yang ada di tangan kita saat ini menjelaskan dengan gamblang tentang kiat untuk meraih kebahagiaan hakiki yang selalu dicari setiap manusia.

Dalam menentukan langkah-langkahnya penulis tidak berpatokan kepada pandangan manusiawi semata, tetapi berpatokan kepada dalil-dalil dari Al-Quran yang mulia serta petunjuk Nabi e yang bijak. Itulah sesungguhnya kebahagiaan yang membentuk kehidupan seorang mu’min dan masyarakat beriman, karena itulah satu-satunya jalan untuk mengarahkan alur kehidupan ini berdasarkan ketakwaan kepada Allah dan keridhaan-Nya.

BIOGRAFI PENULIS

Kelahiran dan Pendidikannya:

Penulis buku ini adalah seorang ulama terkemuka; Abdurrahman bin Nashir bin Abdullah As-Sa’diy. Kelahiran kota Unaizah, Qasim, wilayah Najd, Kerajaan Saudi Arabia. Kedua orang tuanya sudah meninggal dunia saat usianya masih kecil, akan tetapi beliau memiliki kecerdasan yang luar biasa ditambah keinginannya yang sangat besar untuk menuntut ilmu. Mulai menghafal Al-Quran pada usia dini hingga diselesaikan dengan baik dan sempurna pada usia dua belas tahun, kemudian setelah itu dia mulai menuntut ilmu dan berguru kepada sejumlah ulama yang datang ke negerinya. Beliau benar-benar berjuang untuk mendapatkan ilmu pengetahuan sebanyak mungkin.

Pada usia dua puluh tiga tahun, beliau mulai menggabungkan antara menuntut ilmu dan mengajar, mengambil manfaat dan memberi manfaat, begitulah seterusnya beliau habiskan waktu dan seluruh kehidupannya. Banyak sekali orang yang menimba ilmu dan mengambil manfaat darinya.

Gurunya:

Diantara guru-gurunya adalah:

1. Syekh Ibrahim bin Hamad bin Jasir, kepadanyalah beliau pertama kali membaca kitab.

2. Syekh Saleh bin Utsman, Qadhi Unaizah. Darinya beliau mengambil Ushul Fiqh, Fiqh, Tauhid, Tafsir dan bahasa Arab hingga wafatnya. Syekh Shaleh adalah seorang ulama yang sangat menguasai fiqh dan ushul, memiliki pemahaman yang sempurna tentang tauhid. Hal itu dikarenakan beliau berkonsentrasi pada kitab-kitab mu’tabarah (terpercaya) dan memberikan perhatian khusus kepada karangan-karangan Ibnu Taimiyah dan Ibnul Qayim. Beliau juga memberikan perhatian yang tinggi terhadap tafsir dan cabang-cabang ilmunya. Syekh As-Sa’dy mengaji kepadanya hingga menguasai ilmunya dan jadilah beliau perpanjangan tangan dari syekhnya tersebut.

Karangannya:

Diantara karangan-karangannya berupa kitab tafsir adalah:

1. Taisirul Karimil Mannan fi Tafsir Kalamil Rahman (Kemudahan dari Yang Maha Mulia lagi Maha Pemberi dalam Tafsir Kalam Ilahi), terdiri dari delapan juz.

2. Taisirul Lathiifil Mannan fi Khulasati Tafsiril Quran (Kemudahan dari Yang Maha Halus dalam ringkasan tafsir Al-Quran).

3. Qowa’idul Hassaan li Tafsiril Quran (Kaidah-kaidah yang bagus dalam tafsir Al-Quran).

Karangan-karangan selain itu dan dianjurkan untuk dibaca adalah:

4. Al-Irsyad ilaa Ma’rifatil Ahkam (Petunjuk untuk memahami hukum-hukum).

5. Ar-Riyadh an-Nadhirah (Taman-taman yang bercahaya).

6. Bahjatu Qulubil Abrar (Kegembiraan hati orang-orang yang bertaqwa).

7. Manhajus Salikin wa Taudhihul Fiqh Fid Diin (Pedoman orang yang beribadah dan pejelasan fiqh dalam agama).

8. Hukmu Syurb Ad-Dukhan wa Bai’uhu wa Syiro’uhu (Hukum menghisap rokok, menjual dan membelinya).

9. Al-Fatawa As-Sa’diyah (Fatwa-fatwa Syekh Sa’dy).

10. Beliau juga memiliki tiga kumpulan khutbah yang bermanfaat.

11. Al-Haqqul Wadhih Al-Mubin bi Syarhi Tauhidil Anbiyaa wal Mursalin (Kebenaran yang jelas dan nyata dalam penjelasan tentang tauhid para nabi dan rasul).

12. Taudhihul Kaafiyah As-Syafiah (Penjelas yang cukup dan memuaskan).

Masih banyak lagi karangan beliau dalam bidang fiqh, tauhid, hadits, Ushul, kajian-kajian sosial dan fatwa-fatwa tentang berbagai hal.

Wafat:

Beliau mengalami sakit keras dengan tiba-tiba yang mengisyaratkan akan dekatnya kematiannya. Pada malam Kamis tanggal 23 Jumadil Tsaniah tahun 1376 H, beliau berpulang ke rahmatullah di kota Unaizah, meninggalkan kesedihan yang mendalam dalam jiwa orang-orang yang mengenalnya atau mendengar tentangnya atau yang berguru kepadanya. Semoga Allah merahmatinya dengan rahmat yang luas dan menjadikan ilmunya dan karangan-karangannya bermanfaat bagi kita. Amiin.

Riyadh, 11 Ramadhan 1378 H

MUKADDIMAH

Segala puji hanya bagi Allah yang bagi-Nya seluruh pujian. Saya bersaksi bahwa tiada ilah selain Allah semata, tidak ada sekutu bagi-Nya, dan saya bersaksi bahwa nabi Muhammad adalah hamba dan Rasul-Nya, semoga shalawat dan salam terlimpahkan kepada beliau, keluarga dan para shahabatnya.

Sesungguhnya ketenangan hati dan kesenangannya serta hilangnya rasa gundah dan resah merupakan keinginan setiap orang. Karena dengan demikian akan tercapai kehidupan yang tenteram, bahagia dan sejahtera. Untuk mencapai hal-hal tersebut diperlukan sarana-sarana yang bersifat religius, alami dan logika yang kesemuanya tidak akan dapat dicapai kecuali oleh seorang mu’min. Adapun selain mereka, walaupun dapat diraih salah satunya itupun setelah para pemikir mereka menguras pikirannya untuk itu akan tetapi masih banyak hal lain yang terlewatkan yang lebih bermanfaat dan utama baik di dunia ini atau kehidupan berikutnya.

1. IMAN DAN AMAL SALEH

Sarana yang paling utama dan paling mendasar dalam masalah ini adalah beriman kepada Allah dan beramal Shaleh. Firman Allah ta’ala:

â ô`tB ?@ÏJtã $[sÏ=»|¹ `ÏiB @??2s? ÷rr& 4Ós\Ré& uqèdur Ö`ÏB÷sãB ¼çm¨Zt?Í?ósãZn=sù Zo4qu?xm Zpt6Íh?sÛ ( óOßg¨Yt?Í�ôfuZs9ur Nèdu?ô_r& Ç`|¡ômr'Î/ $tB (#qçR$?2 tbqè=yJ÷èt? á

“Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan.” (An-Nahl: 97).

Allah ta’ala mengabarkan dan menjanjikan bagi siapa saja yang menggabungkan antara iman dan amal shaleh dengan kehidupan yang baik di dunia ini serta balasan kebaikan di dunia dan akhirat.

Sebabnya jelas, karena orang-orang yang beriman kepada Allah ta’ala dengan iman yang benar dan berbuat amal shaleh yang dapat memperbaiki hati, akhlak, dunia dan akhirat, mereka memiliki pijakan dan landasan tempat menerima semua apa yang datang kepada mereka, baik yang berbentuk kebahagiaan dan kesenangan atau penderitaan dan kesedihan.

Jika mereka mendapatkan sesuatu yang dicintai dan disenangi, mereka menerimanya dengan rasa syukur serta menggunakannya sesuai fungsinya, dan jika mereka menggunakannya atas dasar tersebut maka timbullah perasaan gembira seraya berharap agar kebaikan tersebut tetap ada padanya dan mengandung berkah serta berharap teraihnya pahala karena dia termasuk orang-orang yang mensyukurinya. Semua itu merupakan perkara yang agung yang nilai dan berkahnya melebihi kebaikan itu sendiri sekaligus merupakan buahnya.

Mereka juga menghadapi keburukan dan kesulitan sesuai kemampuan yang mereka miliki, memperkecil semampunya, sabar terhadap apa yang tak mungkin mereka hindari. Dengan demikian, kesulitan-kesulitan tersebut memberikan mereka pengalaman dan kekuatan bagaimana menghadapi masalah. Sabar dan berharap pahala atas apa yang dialami, berdampak sangat besar atas hilangnya kesulitan, berganti dengan kemudahan dan harapan yang baik, keinginan akan karunia Allah dan ganjaran-Nya, sebagaimana yang digambarkan Rasulullah e dalam hadits shahihnya:

(( عَجَباً لأَمْرِ الـمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْراً لَهُ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْراً لَهُ وَلَيْسَ ذَلِكَ لأَحَدٍ إِلاَّ لِلْمُؤْمِنِ ))

“Sesungguhnya perkara seorang mu’min itu menakjubkan, karena semua perkara yang dialaminya adalah baik; jika mendapatkan kesenangan dia bersyukur, maka hal itu lebih baik baginya, jika mengalami kesulitan dia bersabar, maka hal itu lebih baik baginya, dan hal seperti itu tidak terdapat kecuali pada diri seorang mu’min.” (HR. Muslim).

Dalam hadits tersebut Rasulullah e menggambarkan bahwa seorang mu’min akan berlipat-lipat kebaikan dan buah amalnya atas setiap apa yang dialaminya.

Karena itu anda akan mendapatkan dua orang yang mengalami hal serupa baik berupa kebaikan ataupun keburukan, akan tetapi ada perbedaan yang besar di antara keduanya dalam menerimanya. Hal tersebut dapat terjadi, karena berbedanya iman dan amal shaleh pada keduanya.

Yang pertama menerima kebaikan dan keburukan sebagaimana yang telah kita sebutkan, yaitu dalam bentuk syukur dan sabar dengan segala konsekwensinya. Sehingga lahir pada dirinya perasaan bahagia dan senang, hilangnya rasa gundah gulana, perasaan tak tenang, kesempitan dada dan kehidupan sengsara, semuanya berganti dengan kehidupan bahagia di dunia ini.

Sementara yang lain menerima kesenangan dengan sombong dan melampaui batas. Akhlaknya menyimpang sehingga dia menerimanya bagaikan hewan rakus yang kelaparan, namun demikian hatinya tetap tidak tenang, bahkan gelisah dari berbagai sisi, dari sisi ketakutan akan hilangnya sesuatu yang dicintainya, dari banyaknya pertikaian yang biasanya tumbuh dari hal tersebut, dari sisi jiwanya yang tak puas-puasnya, bahkan menginginkan hal-hal lainnya yang mungkin dapat dia raih ataupun tidak. Walaupun seandainya dapat diraihnya, itupun akan mengakibatkan kegelisahan dari berbagai sisi yang telah disebutkan tadi.

Adapun jika mendapatkan kesulitan, dia menerimanya dengan panik, ketakutan dan tidak tenang. Jika demikian halnya, maka jangan tanya lagi bagaimana sempit kehidupannya, banyak pikiran dan tegang, ketakutan yang dapat mengakibatkan kondisi lebih buruk dan lebih parah lagi. Karena semua itu tidak dihadapi dengan mengharap pahala dari Allah, juga tidak dengan kesabaran yang dapat menghiburnya dan meringankan penderitaannya.

Semua itu dapat disaksikan lewat pengalaman. Satu contoh, jika anda renungkan dan anda kaitkan dengan realita yang ada, maka akan anda dapatkan perbedaan yang besar antara seorang mu’min yang mengamalkan semua tuntutan keimanannya dengan mereka yang tak seperti itu. Hal itu karena agama menyeru manusia untuk qana’ah (merasa cukup) rizki Allah dan semua yang dialami seorang hamba dari keutamaan dan karunia-Nya yang bermacam-macam.

Seorang mu’min jika ditimpa penyakit atau kefakiran atau musibah lainnya dimana setiap orang memiliki kemungkinan itu, lalu dengan keimanannya dia akan menerimanya dengan qana’ah dan ridha atas pemberian Allah kepadanya, maka hatinya menjadi tenang, tidak menuntut sesuatu yang dia tidak mampu untuk meraihnya, dirinya selalu melihat orang yang di bawahnya (yang lebih menderita dari dia) dan tidak melihat orang yang di atasnya (yang lebih senang darinya), bahkan bisa jadi dia semakin bertambah senang dan gembira jika melihat orang-orang yang dapat meraih keinginan-keinginan dunianya namun tidak memiliki sifat qana'ah atas semua itu.

Begitu juga akan anda dapatkan orang-orang yang tidak mejalankan nilai-nilai keimanan, manakala mendapatkan cobaan seperti kefakiran atau luputnya sebagian dari keinginan duniawinya, dia sangat putus asa dan menderita.

Kasus lainnya: Ketika sebab-sebab ketakutan dan kekalutan menghinggapi manusia, maka akan anda dapati orang yang imannya benar, hatinya akan mantap, jiwanya tenang, teguh dalam mencari penyelesaian serta menyelesaikan masalah yang menimpanya tersebut dengan keluasan yang dimilikinya berupa pemikiran, perkataan dan perbuatan. Dirinya telah kokoh menghadapai gangguan yang menimpa. Kondisi seperti ini akan membuat seseorang tenang dan hatinya mantap.

Sebagaimana akan anda dapatkan orang yang tak memiliki keimanan, mengalami kondisi sebaliknya. Jika mengalami ketakutan, hatinya menjadi tak tenang, emosinya tak tekontrol, pikirannya kacau-balau dan ketakutan menjalar dalam dirinya. Sehingga dalam dirinya terkumpul ketakutan luar-dalam yang sulit untuk diungkapkan. Orang semacam ini jika belum pernah mendapatkan latihan yang banyak dalam mengatasi permasalahan berdasarkan sebab-sebab alami, akan meruntuhkan kekuatan dan kejiwaannya, karena ketiadaan iman yang mengarahkannya kepada kesabaran, khususnya dalam kondisi terdesak dan sangat menyedihkan atau menakutkan.

Orang baik dan orang jahat, orang beriman dan orang kafir punya kemungkinan yang sama dalam mewujudkan keberanian dan naluri untuk memperkecil ketakutan, akan tetapi orang beriman memiliki kelebihan berupa kekuatan iman, kesabaran dan tawakkal kepada Allah, berpegang teguh kepada-Nya dan mengharapkan pahala dari Allah ta’ala, semua itu akan menambah keberaniannya, meringankan beban ketakutannya dan memperkecil pengaruh musibah. Sebagaimana Allah berfirman:

â bÎ) (#qçRqä3s? tbqßJs9ù's? óOßg¯RÎ*sù ?cqßJs9ù't? $yJx. ?cqßJs9ù's? ( ?cqã_ö?s?ur z`ÏB «!$# $tB ?w ?cqã_ö?t? 3 á

“Jika kamu menderita kesakitan, maka sesungguhnya merekapun menderita kesakitan pula sebagaimana kamu menderitanya, sedang kamu mengharap dari Allah, apa yang tidak mereka harapkan.” (An-Nisa: 104).

Mereka juga akan mendapatkan pertolongan dan bantuan khusus dari Allah ta’ala yang dapat menghilangkan ketakutan:

â (#ÿrã?É9ô¹$#ur 4 ¨bÎ) ©!$# yìtB ?úïÎ?É9»¢Á9$# á

“Dan bersabarlah kalian, sesungguhnya Allah bersama orang-orang yang sabar.” (Al-Anfal: 46).

2. BERBUAT BAIK terhadap SESAMA MAKHLUK

Termasuk yang dapat mengusir perasaan gundah dan gelisah adalah berbuat baik kepada sesama makhluk dengan ucapan, perbuatan serta berbagai bentuk kebajikan.

Dengan kebaikan tersebut Allah akan menghilangkan kesusahan baik dari orang beriman ataupun orang kafir sesuai kadar kebaikannya. Akan tetapi orang beriman memiliki bagian yang lebih sempurna. Karena perbedaannya bersumber dari keikhlasan dan harapan akan pahala Allah ta’ala. Dengan modal tersebut Allah ringankan baginya dalam mengerahkan tenaga untuk berbuat baik karena ada kebaikan yang ingin diraih, Allah juga ringankan baginya dalam mencegah keburukan dengan penuh ikhlas dan harap akan pahala dari Allah ta’ala.

â * ?w u?ö?yz �Îû 9??ÏV?2 `ÏiB öNßg1uqôf¯R ?wÎ) ô`tB u?tBr& >ps%y?|ÁÎ/ ÷rr& >$rã?÷ètB ÷rr& £x»n=ô¹Î) ?ú÷üt/ Ä¨$¨Y9$# 4 `tBur ö@yèøÿt? y7Ï9¨s? uä!$tóÏFö/$# ÏN$|Êó?sD «!$# t$öq|¡sù Ïm?Ï?÷sçR #·?ô_r& $\K?Ïàtã á

“Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh (manusia) memberi sedekah, atau berbuat ma’ruf, atau mengadakan perdamaian di antara manusia. Dan barang siapa yang berbuat demikian karena mencari keridhaan Allah, maka kelak Kami memberi kepadanya pahala yang besar” (An-Nisa: 114).

Allah ta’ala telah mengabarkan bahwa semua perkara yang disebutkan dalam ayat di atas adalah kebaikan, dan kebaikan selalu mendatangkan kebaikan berikutnya dan menolak keburukan. Seseorang yang berharap dari Allah ta’ala akan selalu Allah berikan kepadanya pahala yang banyak, diantaranya: hilangnya perasaan gundah dan gelisah dan kesulitan hidup lainnya.

3. SIBUK DENGAN PEKERJAAN ATAU ILMU YANG BERMANFAAT

Termasuk hal yang dapat mengusir kegundahan yang timbul dari kegamangan jiwa karena hati disibukkan oleh urusan-urusan yang memberatkan adalah dengan menyibukkan diri dengan sebuah pekerjaan atau mendalami ilmu yang bermanfaat. Dengan begitu dia akan melupakan apa yang selama ini membebani dirinya dan yang selama ini membuatnya gelisah. Maka kemudian jiwanya menjadi tenang, semangatnya bertambah.

Sebab ini juga dapat terjadi pada diri seorang beriman atau yang bukan beriman. Akan tetapi orang beriman memiliki kelebihan karena keikhlasan dan harapan akan pahala dari apa yang menyibukkan dirinya, berupa ilmu yang dipelajari atau yang diajarkan, begitu juga dengan kebaikan yang dikerjakan. Jika hal tersebut berbentuk ibadah maka nilainya adalah ibadah, jika merupakan kesibukan atau kebiasaan dunia maka dia mengiringinya dengan niat yang shalih dan membantunya dalam beribadah kepada Allah. Hal tersebut sangat efektif dalam mengusir kesedihan dan keluh-kesah.

Betapa banyak orang yang dirundung duka dan gelisah sehingga dia ditimpa penyakit yang bermacam-macam, maka obat mujarabnya adalah “melupakan sebab-sebab yang selama ini mengganggunya dan membuatnya gelisah serta menyibukkan diri dengan pekerjaan dan tugas-tugas”.

Dianjurkan agar perbuatan yang menyibukkan dirinya adalah yang sesuai dengan seleranya dan disenangi jiwanya, maka dengan begitu lebih memungkinkan untuk mendatangkan manfaat yang dia maksudkan. Wallahua’lam.

4. MEMUSATKAN PIKIRAN UNTUK MELAKUKAN PEKERJAAN HARI INI DAN TIDAK DIHANTUI OLEH PIKIRAN-PIKIRAN MASA DEPAN ATAU KESEDIHAN MASA LALU

Termasuk yang dapat mengusir perasaan cemas dan gelisah adalah memusatkan semua pikiran untuk mengerjakan sebuah pekerjaan pada hari ini dan memutuskan diri dari pikiran-pikiran yang akan datang serta kesedihan atas waktu-waktu yang lalu. Karena itu Rasulullah e berlindung dari Al-Hamm dan Al-Hazn. Al-Hazn adalah perkara-perkara yang telah lalu yang tidak mungkin diulang dan didapati kembali, sedangkan Al-Hamm adalah sesuatu yang diakibatkan oleh ketakutan pada masa yang akan datang. Maka hendaklah seseorang menjadi manusia hari ini, mengerahkan sekuat tenaga kesungguhannya dalam memperbaiki hari dan waktunya saat ini.

Memusatkan pikiran dalam masalah ini juga dapat menyempurnakan sebuah perbuatan, di samping menjadi penawar kesedihannya. Rasulullah e jika berdoa atau mengajarkan umatnya untuk berdoa, maka dia juga menganjurkan untuk minta pertolongan dan keutamaan kepada Allah ta’ala atas kesungguhannya dalam mewujudkan apa yang dia mohonkan dalam doa-doanya. Dan juga meninggalkan setiap yang tidak diinginkan dalam doa-doanya karena doa seharusnya sesuai dengan amal perbuatan. Seorang hamba yang bersungguh-sungguh untuk mendapatkan apa yang bermanfaat baginya dalam urusan agama dan dunia akan memohon kepada Rabb-nya kesuksesan yang diinginkannya. Dan dia minta tolong kepada-Nya atas hal tersebut:

(( اِحْرِصْ عَلَى مَايَنْفَعُكَ وَاسْتَعِنْ بِاللهِ وَلاَ تَعْجَزْ، وَإِذَا أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَذَا كَانَ كَذَا وَكَذَا وَلَكِنْ قُلْ قَدَّرَ اللهُ وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ ))

“Berusahalah untuk meraih apa yang bermanfaat untukmu, mintalah pertolongan Allah dan janganlah engkau lemah. Jika ada sesuatu yang menimpamu, maka jangan engkau katakan: Seandainya saya kerjakan ini niscaya akan jadi begini dan begitu, akan tetapi katakanlah bahwa Allah yang telah menetapkannya, apa yang Dia kehendaki Dia perbuat. Karena sesungguhnya (kata-kata) “seandainya” membuka peluang bagi perbuatan setan.” (HR. Muslim)

Rasulullah e –dalam hadits diatas- menggabungkan antara perintah untuk berupaya mendapatkan manfaat dalam setiap keadaan dengan perintah meminta pertolongan kepada Allah serta tidak tunduk terhadap kelemahan, yaitu kemalasan yang merugikan dan menyerah terhadap perkara-perkara yang telah berlalu serta menyaksikan ketetapan Allah dan ketentuannya.

Beliau juga menjadikan sebuah perkara menjadi dua bagian: Bagian dimana seorang hamba memungkinkan baginya untuk meraihnya atau meraih apa yang mungkinkan baginya, atau menolaknya atau meringankannya, maka dalam hal ini seorang hamba harus memperlihatkan kesungguhannya dan minta tolong kepada Rabb-nya.

Bagian lain adalah bagian yang tidak mungkin untuk itu, maka pada hal tersebut seorang hamba harus tenang, ridha dan pasrah. Tidak diragukan lagi bahwa berpedoman dengan kaidah ini merupakan penyebab datangnya kesenangan dan hilangnya rasa gundah dan resah.

5. MEMPERBANYAK ZIKIR

KEPADA ALLAH TA’ALA.

Berzikir pengaruhnya sangat menakjubkan dalam mendatangkan kelapangan dada dan ketenangan hati, menghilangkan rasa gundah dan resah. Allah ta’ala berfirman:

â ?wr& Í?ò2É?Î/ «!$# �ûÈõyJôÜs? Ü>qè=à)ø9$# á

“Ingatlah, hanya dengan mengingat Allah-lah hati menjadi tentram.” (Ar-Ra’du: 28).

Dengan kekhususannya, zikir memberikan peran yang besar untuk meraih semua yang diminta dan apa yang diinginkan seorang hamba dalam bentuk pahala dan ganjaran.

6. SERING MENYEBUT NIKMAT-NIKMAT ALLAH, BAIK YANG NAMPAK MAUPUN TERSEMBUNYI

Mengenal nikmat-nikmat Allah dan selalu menyebutnya merupakan salah satu faktor yang dapat mengusir keresahan dan kesedihan, mendorong seorang hamba untuk bersyukur yang hal itu merupakan derajat syukur yang paling tinggi, walaupun ia tertimpa kefakiran, sakit atau musibah lainnya. Karena jika dia bandingkan antara nikmat Allah kepadanya yang tidak terhitung baik kwantitas ataupun kwalitasnya dengan apa yang dideritanya dari berbagai kesulitan, niscaya kesulitan tersebut tidak seberapa jika dibanding nikmat Allah ta’ala.

Justeru kesulitan dan musibah yang dihadapi seorang hamba, lalu ia menghadapinya dengan kesabaran, ridha dan menerima, niscaya akan berkurang tekanannya, ringan bebannya dan harapannya hanyalah pahala dan ganjaran dari Allah ta’ala. Jadi beribadah kepada Allah dengan bersikap sabar dan ridha akan menjadikan sesuatu yang pahit menjadi manis, sehingga manisnya pahala akan melupakan pahitnya kesabaran.

7. MELIHAT ORANG-ORANG YANG BERADA DI BAWAHNYA DAN TIDAK MELIHAT ORANG YANG DI ATASNYA.

Rasulullah shallallahu 'alaihi wa sallam bersabda dalam hadits shahih:

(( اُنْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلاَ تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ فَإِنَّهُ أَجْدَرُ أَنْ لاَ تَزْدَرُوا نِعْمَةَ اللهِ عَلَيْكُمْ ))

“Lihatlah orang yang berada di bawah kalian dan janganlah melihat orang-orang yang berada di atas, karena hal tersebut lebih memungkinkan untuk tidak mengabaikan nikmat-nikmat Allah atas kalian.” (HR. Bukhari dan Muslim).

Hal ini sangat besar manfaatnya dalam menghilangkan perasaan gelisah dan sedih, karena bila seseorang melihat pemandangan yang menyedihkan yang menimpa seseorang di depan matanya yang menimpa orang lain, maka dia akan melihat dirinya jauh lebih beruntung, baik dalam kesehatan dan segala sesuatu yang berkaitan dengannya, atau dalan hal rizki betapapun keadaannya sehingga hilanglah kegelisahan, kegundahan dan keresahannya, bahkan semakin bertambah dalam dirinya kegembiraan dan keinginan terhadap nikmat-nikmat Allah ta’ala yang tak diperoleh oleh orang-orang yang berada di bawahnya.

Maka setiap kali seorang hamba memperhatikan nikmat-nikmat Allah, baik yang nampak ataupun yang tersembunyi, baik dalam urusan agama maupun dunia, dia akan melihat bahwa Rabbnya telah memberinya kebaikan yang banyak dan menjauhkannya dari aneka macam keburukan. Tidak diragukan lagi bahwa hal semacam ini akan mampu mengusir kegundahan dan keresahan serta mendatangkan kebahagiaan dan kegembiraan.

8. MELUPAKAN BERBAGAI PENDERITAAN MASA LALU YANG TIDAK DAPAT DITOLAK

Di antara upaya menyingkirkan sebab-sebab yang mendatangkan kegelisahan dan meraih sebab–sebab yang mendatangkan kebahagiaan adalah melupakan berbagai kesulitan yang telah berlalu yang tidak dapat ditolak. Dia harus memahami bahwa menyibukkan diri dengan memikirkan hal tersebut merupakan perbuatan orang bodoh yang sia-sia. Oleh karena itu dia harus berusaha memalingkan hatinya untuk tidak memusatkan pikiran terhadap masalah tersebut dan agar tidak khawatir terhadap masa depannya dari dugaan kefakiran dan ketakutan atau kesulitan-kesulitan lain yang dia bayangkan.

Dia juga memahami bahwa kehidupan masa depan tidak ada yang mengetahui, apakah dia akan mengalami kebaikan atau keburukan, terpenuhinya harapan atau kepedihan. Karena sesungguhnya semua itu berada di tangan Yang Maha Perkasa dan Bijaksana, manusia tidak berwenang sedikitpun di dalamnya kecuali berusaha untuk mendapatkan kebaikan masa depannya dan menghindari segala sesuatu yang membahayakan. Seseorang yang mengetahui bahwa ketenangan dapat diraih jika dia menyingkirkan pikirannya dari kekhawatiran terhadap masa depannya, kemudian bertawakkal kepada Allah dengan memperbaiki nasib kehidupannya, maka hatinya akan tenang, kondisinya akan membaik serta rasa gundah dan kekhawatiran dalam hatinya akan hilang.

9. BERDOA DENGAN DOA YANG DIPANJATKAN RASULULLAH

Di antara doanya adalah:

(( اللَّهُمَّ أَصْلِحْ لِي دِينِيَ الَّذِي هُوَ عِصْمَةُ أَمْرِي وَأَصْلِحْ لِي دُنْيَايَ الَّتِي فِيْهَا مَعَاشِي، وَأَصْلِحْ لِي آخِرَتِيَ الَّتِي إِلَيْهَا مَعَادِي وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِي فِي كُلِّ خَيْرٍ، وَالْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ ))

“Ya Allah, perbaikilah bagiku agamaku yang merupakan pelindung perkaraku, perbaikilah bagiku duniaku yang merupakan tempat kehidupanku, perbaikilah akhiratku yang di sana tempat kembaliku, jadikanlah kehidupan ini sebagai sarana bagiku untuk menambah kebaikan, dan kematianku sebagai tempat istirahat dari segala keburukan”. (HR. Muslim).

Demikian pula dengan doa berikut:

(( اللَّهُمَّ رَحْمَتَكَ أَرْجُو فَلاَ تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ وَأَصْلِحْ لِي شَأْنِي كُلَّهُ، لاَ إِلَهَ إِلاَّ أَنْتَ ))

“Ya Allah, rahmat-Mu aku harapkan, maka janganlah Engkau serahkan (urusan)-ku kepada diriku walau sekejap mata, perbaikilah semua urusanku, tiada ilah selain Engkau.” (HR. Abu Daud dengan sanad yang shahih).

Maka jika seorang hamba meratap dengan doa tersebut yang di dalamnya terdapat kebaikan masa depannya, baik agamanya maupun dunianya dengan menghadirkan hati dan niat yang benar serta kesungguhan bekerja untuk mewujudkannya, niscaya akan Allah kabulkan doa, harapan dan usahanya, hingga rasa gundah berganti dengan kesenangan dan kegembiraan.

10. MEMPERKIRAKAN KEMUNGKINAN TERBURUK YANG AKAN MENIMPANYA KEMUDIAN MENGUATKAN DIRI UNTUK SIAP MENERIMANYA

Berupaya menganggap ringan beban kesulitan yang ditanggungnya dengan memperkirakan kemungkinan terburuk yang akan menimpanya, kemudian dia kuatkan dirinya untuk menerima hal tersebut. Jika hal tersebut telah dilakukan maka selanjutnya dia berupaya untuk memperingan problema yang dihadapi sedapat mungkin. Dengan kemantapan jiwa dan upaya yang bermanfaat tersebut, akan hilanglah perasaan gundah dan resah, berganti dengan upaya nyata untuk mendatangkan kemanfaatan dan menolak kesulitan yang mudah bagi seorang hamba.

Jika hal tersebut mampu menggantikan penyebab ketakutan, kepedihan dan kekhawatiran akan kefakiran, karena kecintaannya terhadap aneka ragam kesenangan, maka dia dapat menerima semua itu dengan perasaan tenang dan kemantapan jiwa, bahkan sekalipun musibahnya lebih hebat dari itu. Karena kemantapan jiwa dalam menanggung kesulitan dapat meringankan kesulitan itu sendiri dan menghilangkan goncangannya, khususnya jika dia menyibukkan dirinya dengan menyingkirkannya sedapat mungkin. Maka dalam dirinya akan berkumpul kemantapan jiwa dan upaya nyata untuk mengatasi problemnya yang sekaligus dapat menghindarinya dari sekedar memikirkan musibah itu serta membantu dirinya untuk memperbaharui kekuatan dalam mengatasi masalah seraya bertawakkal dan percaya kepada Allah ta’ala.

Tidak diragukan lagi bahwa hal-hal semacam ini sangat besar manfaatnya untuk meraih kebahagiaan dan kelapangan dada di samping adanya harapan seorang hamba atas ganjaran yang setimpal dari Allah ta’ala baik di dunia maupun di akhirat. Hal ini dapat disaksikan dan dialami oleh banyak orang.

11. TIDAK PANIK DAN LARUT DALAM BAYANGAN-BAYANGAN BURUK

Menenangkan hati dan tidak tenggelam pada kepanikan atau bayangan dan pikiran-pikiran buruk sangat besar pengaruhnya untuk menghindari tekanan jiwa bahkan penyakit fisik. Karena jika seseorang tenggelam dalam bayangan ketakutan, dan hatinya terpengaruh oleh berbagai perubahan, baik dari rasa takut akan penyakit atau yang lainnya, marah dan perasaan tak menentu karena memperkirakan terjadinya kesulitan dan hilangnya berbagai kenikmatan. Semua itu dapat mendatangkan perasaan gundah, penyakit hati dan penyakit fisik serta ketegangan saraf yang dapat berakibat buruk. Hal ini sering disaksikan.

12. BERGANTUNG KEPADA ALLAH DAN BERTAWAKKAL KEPADANYA

Jika hati selalu bergantung kepada Allah, bertawakkal kepada-Nya, tidak larut dalam bayang-bayang ketakutan serta pikiran-pikiran buruk diiringi kepercayaan kepada Allah ta’ala seraya mengharap karunia-Nya, maka semua itu akan mengusir perasaan gundah dan sedih, dan menghilangkan berbagai penyakit jiwa maupun fisik. Hati akan kembali mendapatkan kekuatan, ketentraman dan kebahagiaan yang tak terlukiskan.

Betapa banyak rumah sakit yang dipenuhi oleh orang-orang yang sakit karena dihantui bayangan-bayangan buruk, betapa banyak masalah ini mempengaruhi mereka-mereka yang kuat hatinya apalagi jika dia orang lemah. Betapa hal ini sering mendatangkan tindakan bodoh dan gila.

Orang yang sehat adalah orang yang Allah sehatkan dan Allah berikan taufiq untuk berjuang melawan hawa nafsunya untuk mendapatkan sumber-sumber kekuatan bagi hatinya yang dapat menyingkirkan kekhawatiran yang menimpanya. Allah ta’ala berfirman:

â `tBur ö@ª.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡xm 4 á

“Siapa yang bertawakkal kepada Allah maka niscaya Allah akan mencukupkan (keperluan)nya.”(At Thalaq: ayat: 3).

Artinya: Allah mencukupkan segala keperluan agama dan dunianya.

Orang yang bertawakkal kepada Allah, hatinya kuat dan tidak terpengaruh oleh bayang-bayang (ilusi) dan tidak goncang oleh berbagai kenyataan, karena dia tahu bahwa sikap tersebut menunjukkan kelemahan jiwa, ketakutan dan kegelisahan yang tidak beralasan. Di samping itu diapun mengetahui bahwa Allah ta’ala akan menanggung beban orang yang bertawakkal kepadanya dengan kecukupan yang sempurna. Maka dia percaya kepada Allah dan tenang dengan janji-Nya sehingga hilanglah kegelisahan dan kekhawatirannya, kesulitan berganti kemudahan, kesedihan berganti kegembiraan dan ketakutan berganti keamanan.

Kita mohon kepada Allah ta’ala kesehatan dan keselamatan dan memberikan kita karunia berupa kekuatan hati dan keteguhannya dengan tawakkal yang sempurna yang dengan itu akan Allah tanggung segala kebaikannya dan menyingkirkan segala kesulitan dan keburukan yang menimpanya.

13. PANDAI DALAM BERGAUL

Rasulullah shallallahu 'alaihi wa sallam bersabda:

(( لاَ يَفْرُكُ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقاً رَضِيَ مِنْهَا خُلُقا آخَرَ ))

“Hendaklah seorang mu’min laki-laki (suami) tidak mencela mu’min wanita (istri), jika dia membenci salah satu prilakunya, masih ada prilaku lainnya yang dia ridhai.” (HR. Muslim).

Dalam hadits ini terdapat dua pelajaran yang sangat bermanfaat:

Pelajaran pertama adalah: Petunjuk bagaimana bergaul dengan istri, sanak saudara, kawan, karib dan lingkungan pergaulan serta semua orang yang antara anda dan dia memiliki hubungan dan komunikasi. Anda harus menyadari bahwa pada diri tiap-tiap orang pasti terdapat cela, kekurangan dan sesuatu yang tidak disenangi. Maka jika hal tersebut anda dapatkan, bandingkanlah antara hal itu dengan adanya faktor-faktor yang mendukung anda untuk tetap menjaga komunikasi dan saling mencintai, yaitu dengan mengingat kebaikan-kebaikan dan niat-niat kebaikannya, baik yang bersifat khusus maupun umum. Dengan melupakan keburukannya dan mengingat kebaikannya, maka persahabatan dan komunikasi akan tetap terjaga dan ketenanganpun akan tercipta.

Pelajaran kedua adalah: Hilangnya perasaan gundah dan resah, tetapnya kesucian hati serta kesinambungan dalam menunaikan hak-hak orang lain, baik yang wajib maupun yang sunnah serta terciptanya keharmonisan di antara kedua belah pihak.

Siapa yang tidak dapat mengambil pelajaran atas apa yang telah disabdakan Rasulullah shallallahu 'alaihi wa sallam bahkan melakukan sebaliknya dengan selalu melihat keburukan seorang serta melupakan kebaikan-kebaikannya, niscaya dia akan gelisah, hubungan antara dirinya dan orang yang dicintainya pasti mengalami kekeruhan dan mengabaikan banyak hak yang harus dijaga kedua belah pihak.

Banyak orang yang memiliki kekuatan mental yang tinggi mampu menahan diri saat menghadapi cobaan dan goncangan dengan kesabaran dan ketenangan. Akan tetapi dalam hal-hal yang sepele dan ringan mereka sangat gundah dan tidak tenang. Penyebabnya adalah mereka menjaga diri mereka pada hal-hal yang besar dan mengabaikan hal-hal sepele sehingga merusak kondisi mereka dan ketenangan mereka.

Orang yang bermental kuat adalah mereka yang mampu mengatasi masalah besar maupun kecil seraya memohon pertolongan kepada Allah dan berdoa kepada-Nya agar nasibnya tidak diserahkan kepada dirinya walau sekejap mata, maka dengan demikian akan mudah baginya perkara-perkara kecil sebagaimana ringan baginya perkara-perkara besar, sehingga jiwanya tenang dan hatinya lapang.

14. TIDAK TENGGELAM DALAM KESEDIHAN MENDALAM

Orang yang berakal mengetahui bahwa kehidupan yang sebenarnya adalah kehidupan yang berbahagia nan tentram, dan bahwa waktunya sangat singkat sekali. Maka tidak layak bagi seseorang untuk membatasi kehidupannya dengan perasaan gundah dan resah yang berkepanjangan karena semua itu bertentangan dengan kehidupan yang sebenarnya, dia merasa rugi sekali jika banyak bagian dari kehidupannya dihabiskan dengan perasaan gundah dan resah dan hal ini tidak ada bedanya antara orang yang baik atau orang yang jahat. Akan tetapi orang yang beriman lebih memiliki kemampuan yang besar untuk mewujudkan sifat-sifat ini serta mendapatkan ganjaran yang bermanfaat baik di dunia maupun di akhirat.

15. MEMBANDINGKAN KENIKMATAN YANG DITERIMA DENGAN KESULITAN YANG DIDERITA

Seseorang selayaknya jika ditimpa kesulitan atau khawatir terhadapnya agar membandingkannya antara kenikmatan yang telah dia raih baik dalam hal agama maupun dunia dengan kesulitan yang ia derita, maka akan dia dapatkan betapa jauh lebih banyak kenikmatan dalam dirinya daripada kesulitan dan musibah yang dia rasakan.

Begitu juga sebaiknya dia membandingkan antara rasa khawatir akan berbagai kemungkinan buruk yang akan menimpanya dengan kemungkinan keselamatan darinya. Maka hendaknya dia tidak mengabaikan kemungkinan yang lebih banyak dan kuat (yang positif) demi membela kemungkinan yang lemah (negatif), sehingga dengan demikian hilanglah rasa gundah dan resahnya.

Diapun sebaiknya memperkirakan berbagai hal yang lebih besar yang mungkin dapat menimpanya, sehingga dia mempersiapkan diri jika memang hal itu terjadi serta berupaya menghalau apa yang belum terjadi atau menyingkirkan musibah yang telah terlanjur terjadi atau memperkecilnya.

16. PERILAKU BURUK ORANG LAIN TERHADAP ANDA SESUNGGUHNYA MERUGIKAN DIRINYA SENDIRI

Hal bermanfaat yang dapat dilakukan berkaitan dengan perilaku buruk orang lain terhadap anda –khususnya yang berupa perkataan buruk- adalah adanya keyakinan bahwa semua perbuatan itu tidak merugikan anda, tetapi justru merugikan pelakunya sendiri, kecuali jika anda juga disibukkan dengan memikirkannya dan membiarkannya menguasai perasaan anda, maka hal tersebut juga merugikan anda sebagaimana merugikan pelakunya.

Jika anda tidak menghiraukan hal itu niscaya tidak akan merugikan anda.

17. BERPIKIR POSITIF

Ketahuilah bahwa pola pikir anda akan mempengaruhi kehidupan anda, jika pikiran anda selalu tertuju kepada apa yang bermanfaat bagi agama maupun dunia, maka hidup anda akan bahagia dan sejahtera, jika tidak, maka anda akan mengalami hal yang sebaliknya.

18. TIDAK MENGHARAP BALASAN DAN PENGHORMATAN KECUALI DARI ALLAH

Hal bermanfaat dalam rangka mengusir kegundahan dan kegelisahan adalah meyakinkan diri anda untuk tidak meminta balasan dan penghormatan kecuali dari Allah ta’ala atas kebaikan yang anda berikan kepada mereka, baik kepada mereka yang berhak mendapatkannya dari anda ataupun tidak. Ketahuilah bahwa hal tersebut urusan anda dengan Allah, jangan terlalu hiraukan pujian dan penghargaan orang yang anda berikan kebaikan, sebagaimana firman Allah ta’ala tentang makhluknya yang paling disayangi-Nya:

â $oÿ©VÎ) ö/ä3ãKÏèôÜçR Ïmô_uqÏ9 «!$# ?w ß??Í?çR óOä3ZÏB [ä!#u�y_ ?wur #·�qä3ä© á

“Sesungguhnya kami memberi makanan kepadamu hanyalah untuk mengharapkan keridhaan Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih.”(Al-Insan: 9).

Hal seperti itu lebih ditekankan lagi dalam hubungan kita terhadap keluarga, anak-anak dan mereka yang memiliki interaksi dengan anda. Ketika anda camkan diri anda untuk tidak berbuat buruk terhadap mereka, niscaya anda merasa tenang dan tenteram.

Termasuk yang dapat membantu terciptanya ketentraman hati adalah melakukan keutamaan-keutamaan amal perbuatan berdasarkan tuntutan jiwa yang membuat anda gundah. Jika anda menempuh jalan berliku-liku (jalan yang tidak benar) maka itu akan membuat anda mundur ke belakang tanpa membawa kebaikan sedikitpun. Hal tersebut merupakan hikmah dimana anda dapat mengambil sesuatu yang baik dan manis dari perkara-perkara buruk, dengan begitu maka kelezatan akan semakin bertambah dan kekeruhan akan hilang dari diri anda.

19. MENJADIKAN SEMUA HAL BERMANFAAT DI DEPAN MATA ANDA DAN BERUSAHA UNTUK MEREALISASIKANNYA.

Jangan sekali-kali menengok kepada hal-hal yang merugikan dan terlena dengannya, karena hal itu dapat mendatangkan rasa gundah dan sedih, atasilah dengan ketenangan dan memusatkan perhatian dengan melakukan perbuatan yang bermanfaat.

20. MENGATASI SEBUAH MASALAH SAAT ITU JUGA UNTUK KEMUDIAN BERKONSENTRASI TERHADAP MASA DEPAN

Termasuk perkara yang bermanfaat adalah langsung mengatasi sebuah masalah saat itu juga untuk kemudian berkonsentrasi terhadap masa depan, karena jika permasalahan itu tidak diatasi segera, maka dia akan bertumpuk dengan permasalahan-permasalahan yang telah lalu dan yang akan datang, sehingga bebannya akan semakin berat.

Jika semuanya segera diatasi pada waktunya, maka anda dapat menghadapi masa depan dengan pikiran yang terpusat dan tindakan yang tepat.

21. MENDAHULUKAN PERBUATAN YANG PALING PENTING DAN PALING DISUKAI

Selayaknya anda memilih di antara perbuatan yang bermanfaat tersebut, mana yang paling penting dengan mendahulukan perbuatan yang disukai dan lebih condong kepadanya. Karena jika tidak, akan timbul kebosanan dan kekeruhan.

Carilah bantuan dengan berfikir positif dan musyawarah, karena tidak akan menyesal orang yang bermusyawarah, pelajari dengan teliti setiap tindakan yang akan anda ambil, jika ternyata benar akan mendatangkan kebaikan dan anda telah bertekad maka bertawakkallah kepada Allah, sesungguhnya Allah menyukai orang-orang yang bertawakkal.

والحمد لله رب العالمين

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم

الوسائل المفيدة للحياة السعيدة

( باللغة الإندونيسية )

تأليف:

الشيخ عبد الرحمن بن ناصر السعدي

ترجمة:

عبد الله حيدر

مراجعة:

د. محمد معين بصري، محمد سيف الدين

إيرواندي ترمذي

هـ 1426

تحت إشراف وزارة الشؤون الإسلامية


ku_taybatmandeyakany_akdee_zwaj

[ Index ]

Translations to other languges

تایبه‌تمه‌ندیه‌كانی عه‌قدی زه‌واج

[ به‌ كوردی ]

خصائص عقد الزواج

[ باللغة الكوردية ]

نوسینی : عه‌بدولڕه‌حمان ناسر ئه‌لسه‌عدی

المؤلف : عبدالرحمن بن ناصر السعدي

وه‌رگێڕانی: مامۆستا كه‌مال موحه‌مه‌د ئه‌بو به‌كر

الترجمة: كمال محمد أبو بكر

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

المراجعة: بشتيوان صابر عزيز

نوسینگه‌ی ( ره‌بوه‌ی ) هه‌ره‌وه‌زیی بۆ بانگه‌واز و وشیاركردنه‌وه‌ی ڕه‌وه‌نده‌كان له‌ شاری ڕیاز

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

2008 -1429

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

تایبه‌تمه‌ندیه‌كانی عه‌قدی زه‌واج

پرسیار كرا له‌شیخ عبد الرحمن بن ناصر السعدی - رحمه الله - ده‌رباره‌ی تایبه‌تمه‌ندیه‌كانی عه‌قدی نیكاح ئه‌ویش به‌م شێوه‌یه‌وه‌ڵامی دایه‌وه‌ :

نیكاح یه‌كێكه ‌له‌نیعمه‌ته ‌هه‌ره ‌گه‌وره‌كانی خوای گه‌وره ‌بۆ ئاده‌میزاد كه‌چه‌نده‌ها به‌رژه‌وه‌ندی و شتی باشی له‌نێو خۆی گرتوه كه‌له‌ژمار نایه‌ن،‌وه‌له‌به‌ر گرنگی گه‌وره‌یی ئه‌م عه‌قده‌ چه‌ندین تایبه‌ت مه‌ندی تێدایه ‌كه ‌له‌هیچ كام عه‌قده‌كانی تردا نیه‌، وه‌شه‌ریعه‌ت چه‌ندین مه‌رج و ئادابی بۆ چوونه‌ناو نیكاح داناوه‌، هه‌ر وه‌ك چۆن چه‌ندین سنوورو ڕێگای بۆ چوونه‌ده‌ر لێی داناوه‌.‌

یه‌كه‌م:عه‌قدی زه‌واج (په‌یوه‌ندی هاوسه‌رگیری)- جیا له‌عه‌قده‌كانی تر - له‌شه‌ریعه‌تی خوادا فه‌رمانی پێ كراوه‌هه‌ندێ جار وه‌ك سوننه‌ت وه‌هه‌ندێك جار وه‌كو فه‌رز، ئه‌ویش به‌هۆی ئه‌وه‌ی ئه‌و عه‌قده‌كۆمه‌ڵێك شتی باش و به‌رژه‌وه‌ندی به‌خۆیه‌وه‌گرتوه‌، وه‌ك پاراستن و زۆر كردنی وه‌چه‌ی ئاده‌میزاد وپاراستنی ڕه‌وشت وهاندانی خه‌ڵكی بۆ كاركردن و به‌رهه‌م هێنان و ئاوه‌دان كردنه‌وه‌ی زه‌وی.

دوه‌م: به‌هۆی گرنگی عه‌قدی زه‌واجه‌وه،‌وه‌به‌مه‌به‌ستی باش دامه‌زراندن و پته‌و كردنی، شه‌رع ڕێگه‌ی داوه‌كه‌پیاوی داخوازی كه‌ر ئافره‌تی نامه‌حڕه‌م - داخوازی كراو- مخطوبة- ببینێت له‌كاتی داخوازیدا، كه‌ئه‌مه‌ش له‌كاتی تردا ڕێگه‌ی پێ نه‌دراوه مه‌گه‌ر كاتی شاهیدی دان‌.

سێیه‌م: شه‌رع فه‌رمانی كردوه‌به‌هه‌ڵبژاردنی ئافره‌تێك كه‌سیفه‌ته‌ چاكه‌كانی تێدا كۆ بووبنه‌وه‌وه‌ك دین وڕه‌وشت و جوانی و نه‌سه‌ب و... وه‌ك خوای گه‌وره‌فه‌رموویه‌تی(فانكحوا ما طاب لكم من النساء) ، وه‌پێغه‌مبه‌ر صلى الله عليه وسلم فه‌رموویه‌تی: (تنكح المرأة لأربع لحسبها ومالها وجمالها ودينها فاظفر بذات الدين تربت يمينك) ، وه‌هانی مسوڵمانانی داوه‌بۆ ڕه‌چاو كردنی دین پێش هه‌موو شتێكی تر.

چواره‌م:هه‌موو ئه‌و شتانه‌ی له‌ئاڵو گۆڕ(معاوضات)ه‌جۆر به‌جۆره‌كان دا عه‌قدیان له‌سه‌ر ده‌به‌سترێت له‌شه‌رع دا ژماره‌ی بۆ دیاری نه‌كراوه‌و دروسته‌هه‌ر چه‌ندێك بێت ته‌نها عه‌قدی زه‌واج نه‌بێت كه‌دروست نیه‌بۆ پیاو له‌یه‌ك كات دا عه‌قد له‌سه‌ر زیاتر له‌چوار ئافره‌ت دامه‌زرێنێت، ته‌نانه‌ت خوای گه‌وره ‌فه‌رمانی كردوه‌ كه‌له‌كاتی ترسان له‌ڕه‌فتاری نادادگه‌ری له‌گه‌ڵ ئافره‌تان دا نابێت عه‌قد له‌سه‌ر زیاتر له‌یه‌ك ئافره‌تیش ببه‌سترێت.

ئه‌مه‌ش له‌به‌ر گرنگی و به‌رزی پایه‌ی ئه‌و عه‌قده‌یه‌، بۆ ئه‌وه‌ی عه‌قد به‌ستن له‌سه‌زیاتر له‌چوار ئافره‌ت نه‌بێته‌هۆی سته‌م له‌ئافره‌ت كردن و به‌زایه‌دانی مافه‌كانی .

پێنجه‌م: عه‌قدی زه‌واج به‌بێ ئیجاب و قه‌بووڵی له‌فزی دانامه‌زرێت ، وه‌ئیجاب و قه‌بووڵ دوو ڕوكنی سه‌ره‌كین له‌عه‌قدی زواج دا كه‌به‌بێ یان عه‌قدی زه‌واج دانامه‌زرێت.

وه‌ئیجابیش ئه‌و وته‌یه‌كه‌له‌وه‌لی ئه‌مری ئافره‌ته‌وه‌ده‌رده‌چێت وه‌كو (زوجتك) یان(أنكحتك) واتا كردم به‌هاوسه‌رو هاوسه‌رین و هاوجوتی تۆ ، كه‌تێیدا وه‌لی ئه‌مر ڕه‌زامه‌ندی ده‌رده‌بڕێت به‌ماره‌بڕینی ئه‌و ئافره‌ته‌ی لێی به‌رپرسیاره‌بۆ ئه‌و پیاوه‌ی مه‌به‌ستیه‌تی بیكات به‌هاوسه‌ری.

وه‌قه‌بووڵیش بریتیه‌له‌و وته‌یه‌ی كه‌له‌و پیاوه‌یان له‌وه‌كیلی ئه‌و پیاوه‌ده‌رده‌ێێت كه‌ده‌بێته‌هاوسه‌ی ئافره‌ته‌كه‌، وه‌تێیدا ڕه‌زامه‌ندی خۆی پیشان ده‌دات بۆ كردنی ئه‌و ئافره‌ته‌به‌‌هاوسه‌ری خۆی وه‌كو (قبلت نكاح فلانة) واتا نیكاح و هاوسه‌رێتی ئه‌و ئافره‌ته‌م قه‌بوڵ كرد.

ئه‌مه‌ش تایبه‌ته‌به‌عه‌قدی زه‌واجه‌وه‌، به‌ڵام هه‌ر عه‌قدێكی تر به‌هه‌ر شتێك داده‌مه‌زرێت كه‌ده‌ڵاله‌تی له‌سه‌ر بكات چ گوفتار (قول) بێت یان كردار(عمل)، وه‌كو (معاطاة) وێكدان له‌كڕین و فرۆشتندا، یان وه‌ك ومامه‌ڵه‌و كڕین و فرۆشتن له‌و ڕۆژگاره‌دا له‌ڕێگه‌ی جۆر به‌جۆر به‌بێ ئه‌وه‌ی سیغه‌ی له‌فزیی تێدا بێت.

شه‌شه‌م: له‌عه‌قدی زه‌واج دا مه‌رجه‌هه‌ردولا واتا ژن و مێرد به‌ته‌واوی دیاری بكرێن، بۆ نموونه‌: وه‌لی ئه‌مری ئافره‌ته‌كه ‌‌بڵێت: ئه‌وه‌كچی خۆم كرده‌ هاوسه‌ری فڵان كه‌س، وه‌ناوی كچه‌كه‌بێنێت، یان به‌شێوه‌یه‌ك وه‌سفی بكات كه‌به‌ته‌واوی دیاری بكات وه‌ك : كچه‌گه‌وره‌كه‌ی خۆم ، یان كچه‌بچوكه‌كه‌ی خۆ‌م، یان ئه‌و كچه‌م كه‌مامۆستایه‌یان دكتۆره‌یه‌.

واتا‌ نابێت وه‌لی ئه‌مری ئافره‌ت بڵێت ئه‌وا یه‌كێك له‌كچه‌كانم یان یه‌كێك له‌خوشكه‌كانم كرده‌هاوسه‌ری فڵان كه‌س...

وه‌پێویسته‌مێرده‌كه‌ش به‌ته‌واوی دیاری كراو بێت، بۆ نموونه ‌ئه‌گه‌ر بۆخۆی حازر بوو له‌كاتی عه‌قده‌كه‌بڵێت نیكاحی فڵانه‌ ئافره‌ته‌م - ناوی بهێنێت- قبوڵ كرد بۆخۆم، وه‌ئه‌گه‌ر وه‌كیل بوو بڵێت نیكاحی فڵانه ‌ئافره‌ته‌م قه‌بووڵ كرد بۆ فڵان كه‌س كه‌كردوویه‌تی به‌وه‌كیل - ناوی بهێنێت-.

واتا ‌له‌كاتی خواز بێنی دا نابێت داخوازی كه‌ر به‌باوكی كچه‌كه یان به‌برای كچه‌كه‌‌بڵێت ئه‌وه‌كچه‌كه‌تم یان خوشكه‌كه‌تم داوا كرد بۆ یه‌كێك له‌كوڕه‌كانم یان بۆ یه‌كێك له‌براكانم .....

ئه‌مه‌ش تایبه‌ته ‌به‌عه‌قدی زه‌واجه‌وه ‌به‌پێچه‌وانه‌ی عه‌قده‌كانی تر كه ‌ده‌گونجێت به‌هۆی وه‌سفه‌وه‌ دیاری بكرێت.

حه‌وته‌م: وه به‌پێی قه‌ولی ڕاجیحی زانایان ئاماده‌بوونی دو شاهید به‌مه‌رج گیراون بۆ گرێ دانی عه‌قدی زه‌واج، وه‌هه‌ندێك له‌زانایان فه‌رموویانه ‌ئیعلان كردنی زه‌واج جێگای ئه‌دو شاهیده ‌ده‌گرێته‌وه‌.

ئه‌وه‌ش به‌پێچه‌وانه‌ی عه‌قده‌كانی تر كه‌شاهید له‌سه‌ر گرتنیان تێدا واجیب نیه‌به‌ڵكو سوننه‌ته‌.

هه‌شته‌م: یه‌كێك له‌ڕوكنه‌كانی عه‌قدی زه‌واج بوونی وه‌لی ئه‌مره‌وه‌به‌بێ ئه‌و عه‌قده‌كه‌دانامه‌زرێت، ئه‌ویش باوكیه‌تی ئه‌گه‌ر باوكیشی نه‌بوو نزیكترین خزمی پشته‌(عصبة)‌ی ئه‌گه‌ر عه‌سه‌به‌شی نه‌بووئه‌وا حاكم ده‌بێت به‌وه‌لی ئه‌مری، وهه‌رچه‌ند ئافره‌ت ژیرو ئاقڵ بێت ناتوانێت به‌بێ وه‌لی ئه‌مر خۆی ماره‌ببڕێت ، یان ئافره‌تێكی تر له‌ كه‌سێك ماره‌ببڕێت.

ئه‌و به‌مه‌رج گرتنه‌ی وه‌لی ئه‌مری‌ش تایبه‌ته‌به‌عه‌قدی زواجه‌وه‌و له‌عه‌قده‌كانی تردا به‌مه‌رج نه‌گیراوه‌، مه‌گه‌ر بۆ ئه‌و كه‌سه‌ی كه‌بچوك یان ناته‌واو بێت و نه‌توانێ بۆخۆی كاره‌كانی ببات به‌ڕێوه‌.

ئه‌وه‌ش له‌به‌ر گرنگی وگه‌وره‌یی نیكاحه‌، وه‌له‌به‌ر ئه‌وه‌ی ئافره‌ت‌سۆز به‌سه‌ریدا زاڵه‌و نزیكه‌زوو فێڵی لێ بكرێت و هه‌ڵخه‌ڵه‌‌تیندرێت، بۆیه‌خزمان بۆیان هه‌یه‌ڕێگریی له‌ئافرت بكه‌ن له‌شووكردنی به‌كه‌سیك كه‌‌هاوكوفی ئافره‌ته‌كه ‌نه‌بێت هه‌رچه‌ند پێشی ڕازی بێت، به‌پێچه‌وانه‌ی عه‌قده‌كانی تر وه‌ك كڕین و فرۆشتن كه‌تێیدا هه‌ر كاتێ كڕیار ڕازی بووبه‌كڕینی شتێك عه‌قده‌كه‌داده‌مه‌زرێت با شته‌كه‌ش عه‌یبدار بێت یان زه‌ره‌رێكی گه‌وره‌شی لێ بكات به‌مه‌رجێك كڕیاره‌كه‌باڵق و عاقڵ بێت.

نۆیه‌م: پێویسته‌وه‌لی ئه‌مری ئافره‌ت - جگه‌له‌باوك- ئیزن وه‌ربگرێت له‌ئافره‌ت كه‌ته‌مه‌نی گه‌یشتبێته ‌نۆ ساڵان ، به‌ڵام له‌ باقی عه‌قده‌كانی تردا وه‌لی ئه‌مری بچوك - مادام باڵق نه‌بوبێت- ئیزنی لێ وه‌رناگرێت له‌كڕین و فرۆشتندا به‌ڵكو به‌ته‌نیا كاره‌كانی جێ به‌جێ ده‌كات .

ده‌یه‌م: له‌غه‌یری عه‌قدی زه‌واجدا ده‌گونجێ به‌ئاڵ و گۆڕ بێپت یان به‌به‌خشینی بێ به‌رامبه‌ر بێت، به‌ڵام پێویسته‌نیكاح له‌ماره‌یی خاڵی نه‌بێت كه‌م بێت یان زۆر، جا ئه‌گه‌ر بڕێكی دیاری كراو بوو ئه‌وا ئه‌و بڕه‌واجیب ده‌بێت، جا به‌ئه‌ندازه‌ی ماره‌یی هاوشێوه ‌مهر المثل- بێت یان زیاتر بێت یان كه‌متر، وه‌ئه‌گه‌ر دیری نه‌كرابوو ئه‌وا به‌ئه‌ندازه‌ی ماره‌یی هاوشێوه ‌مهر المثل- واتا به‌ئه‌ندازه‌یی ماره‌یی ئافره‌تی هاوشێوه‌ی خۆی له‌خزم و عه‌شیره‌تی له‌جوانی و دینداریی و عه‌قڵ و سیفه‌تانی تر واجیبب ده‌بێت، وه‌پێویسته ‌وه‌لی ئه‌مری ئافره‌ته‌كه‌غه‌یری به‌رژه‌وه‌ندی ئافره‌ته‌كه‌ هیچی تر ڕه‌چاو نه‌كات، هه‌ر بۆیه‌ش له‌شه‌رع دا نیكاحی شیغار قه‌ده‌غه‌كراوه‌ئه‌ویش ئه‌وه‌یه‌كه‌هه‌ر یه‌ك له‌وه‌لی ئه‌مری دو ئافره‌ت ئافره‌ته‌كه‌ی كه‌لێی به‌رپرسیاره‌ماره‌ببڕێت له‌وی تریان به‌مه‌رجێ ماره‌یی تێدا نه‌بێت و هه‌ر یه‌ڕیه‌كێك له‌و دو ئافره‌ته‌ببێت به‌ماره‌یی ئافره‌ته‌كه‌ی تریان، یان شتێكی ڕه‌مزیی زۆر كه‌م بێت كه‌پێچه‌وانه‌ی به‌رژه‌وه‌ندی ئافره‌ته‌كه‌یه‌و دروست نیه‌.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين


md_DIINOO_LA_TAFUNDIROO_SUGO_LUx

[ Index ]

Translations to other languges

أصول العقائد الدينية

تأليف

الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي

رحمه الله تعالى

(1307هـ- 1376 هـ)

الترجمة إلى اللغة المندنكية : ابراهيم عثمان سيسي

المراجع: الشيخ كيبا لندن سونكو.

DIINOO LA TAFUNDOO LU UŊO LU

Walafirilaa

As-shek Abdurrahman bin Nassir As-saadi

Kanna sawundilaa kata mandinka kaŋo la

Ebrahim O Ceesay

A SEYINKAŊ JUUBEE LAA

ALIFAABAA: KEBBA LANDIG SONKO

Tentoo be Ala le ye , daafeŋo lu bee maariyoo , kiisoo niŋ neemoo be muhamadu ye , aniŋ adunkee lu{a la dimbaayaa lu} aniŋ ala saayiboo lu { ateeroo lu} aniŋ minnu bula ta wolu la siloo nooma kataa fo ñoo la julujoo luŋo .

Woo bee koolaa :

Diinoo la tafundiroo le be kunna sutiyandiriŋ jaŋ, aniŋ ala lasili baa kumaa lu .ŋaa kunna sutiyandi le yitndiri kamma la aniŋ kalamutandiroo doroŋ . kumoo te jaŋfala aduŋ nte daliiloo lu fanaa fola .

Akamunta le ko kuma kuŋ tombondaŋo; puru ka ì lasiloo lu loŋ aniŋ ì loodulaa lu diinoo kono.

Woo koolaa moo miŋ naata lafi londoo lafaa la akuwoo to , aniŋ ka daliiloo lu soto ala

Woo sitaanoo woo ñini a dulaa to le niŋ Ala ye a sooneyandi, a ye siyoo jaŋfandi , ŋa ñiŋbundaa lu landi le ,ŋa a koyindi aniŋ a daliiloo lu.

الأصل الأول

التوحيـــد

SU Ŋ FOLOO

KILIMBAA YANDIROO

Klimbaa yandoo naanee miŋ ya anoonoo lu bee kafu ñoo ma :

Wolemu joŋo la tafundiroo ti aniŋ ala daŋkeneyaa , Ala la kilimbaayaa la kamali maŋkutoo lu to aniŋ ala kiliŋbayaa batoo noonoo bee to.

Aka duŋ ñiŋ kono:

Kiliŋ baayandiroo kuluuroo to , wolemu ka Ala la kiliŋbaayaa tafu sondomoo kono daaroo to aniŋ harajee roo aniŋ kuwolu bee to tembendiroo to.

Ate lemu daarilaa ti harajee ri laa balundiri laa… aniŋ woo ñoŋo lo bee.

Kilimbaayandiroo a too lu niŋ amaŋkutoo lu to, wolemu:

Ka sabatindiroo ke Ala kaŋ fenna a ye miŋ sabatindi a faŋo kaŋ aniŋ ala kii laa ye miŋ sabatindi a kaŋ ka bo kabo too ñimmaa lu la aniŋ maŋkutu timmariŋo lu minnu be cikariŋ.

Kanaa sumaŋ fenna aniŋ i kanaa misaali fenna, aniŋ i kana a yelemandi {kana a kotoo faliŋ} ikana amaŋkutoo lu atoo lu tiñaa nii si balaŋ ila.

Kiliŋbaayaa batoo to; wolemu: la Ala kilimbaayandi batoo noonoo bee to aniŋ a siifaa woo siifaa kaa kiliŋyandi i kana feŋ kafu a ma; batoo to, aniŋ tafuniroo sondomoo to, ko ala batumansa yaa timmata le.

Abe kilimbaa yandiroo to kuluuroo to ; ka sabatindiroo ke Ala la noo la, aniŋ ko Ala lafita miŋ yeke wole ka ke, niŋ a maŋ lafi miŋ yeke woo buka ke , aduŋ ate le ye feŋo bee noo, ate le mu banaa ti, tentu mansa, miŋ maŋke ate ti; woo bee mu fuwaaroo le ti i` ka soola ala le, ñaa bee ñaa ma.

Ñiŋ be kilimbaa yandoo to , a too lu niŋ amaŋkutoolu to: ka sabatindiroo ke Ala ye tooñiima lu bee kotoo lu la mansa baa, minnu lu fo ta Alikuraanoo kono aniŋ kiilaa la sunnoo kono.

Ka daŋkeneyaa woo la siŋfaañaa saba le be woo la :

1- Ka daŋkeneyaa too lu la .

2- Ka daŋkeneyaa maŋkutoo lu la .

3- Ka daŋkeneyaa maŋkutoo lu kiitiyo lu la.

Ko londoo la karoo la; ate mu lonna baa le ti, londoo bee be miŋ ye , a ye feŋo bee le loŋ. Noori laa baa, nooroo tiyoo, a ye kuwo bee le noo, kataa fo woo labandulaa to kabo a too senuŋo lu to.

Aduŋ abe woo kono ka sabatindiroo ke ala cikoo la ala daa feŋo lu kaŋ, aniŋ ala temboo ala Laareesi baa kaŋ aniŋ ala jiyoo naŋ suuta woo suuta ka naa duniyaa saŋo to keeñaa la miŋ be kaañaŋdiŋ ala mansa yaa fee aniŋ ala buuñaa.

Abe woo kono :

Ka sabatindiroo ke ala kerekere maŋkutoo lu la minnu yaa loŋ wolu buka bo abala fereŋ ; ko : moyiroo , aniŋ jeeroo , aniŋ londoo , aniŋ cikoo, aniŋ woo ñoŋo lu.

Aniŋ ala baara maŋkutoo lu fanaŋ wo lu de: ì mu maŋkutoo lu le ti minnu be dendiŋ ala lafoo la aniŋ ala noo; ko diyaamoo, aniŋ daaroo , aniŋ harajeeroo , aniŋ balafaa, aniŋ temboo ala Laareesoo kaŋ, aniŋ ka jii naŋ duniyaa saŋo to ko alafita ala ñaamiŋ.

Ko ì muumee ka saba ti Ala yele ayaatara imaa misaali fenna aduŋ I maŋ feŋ tiñaa jee, aduŋ ì bee be looriŋ ì faŋo yele, ate Ala le be maŋkuturiŋ ìla, aduŋ ate mansa baa amambo adiŋ ate bola baaroo la, aka fenne ke a lafita minna , aka diyaamu fenne la a lafita minna a lafita ala ñaamiŋ, diyaamoo la kee a maŋkutoo ti woo mambo aduŋ abe londiŋ balafaa niŋ ñiiñaa lela.

Abe woo kono ko; Al-Kutaanoo diyaamoo le mu miŋ jindita, amaŋ ke daa fen ti a foloo ta naŋ Ala le bala aduŋ abe muruu la ate le kaŋ, aduŋ ate Ala le diyaamuta ala tooñaa tooñaa , aduŋ ala diyaamoo buka baŋ a buka buruka.

Abe woo kono daŋkeneyaa ko ate abe sutiyaariŋ moo lu la le, daŋkundiri laa le mu ati , hani woo bee mansa cikariŋo le mu, miŋ cikata baa ke daafeŋo lu bee kaŋ ñoosaba te ala cikoo la kamaloo to aniŋ ala sutuyaa daafeŋo lu la, kaatu ate niŋ feŋ buka muluŋ ala maŋkutoo lu bee to.

Aduŋ kilimbaayandiroo te timma la atoo lu niŋ amaŋkutoo lu to fo i si daŋkene yaa feŋobee la kitaaboo naata miŋ fee, aniŋ hadiisoo lu, kabo too lu to aniŋ maŋkutoo lu, amiŋ baaroo lu aniŋ kiitiyoo lu, ñaa la miŋ kaañanta daari laa la waroo fee, i se a loŋ ko aniŋ femmaŋ muluŋ ñaamiŋ a faŋo to woto aniŋ femmaŋ muluŋ a maŋktoo lu to wole ñaama.

Moo miŋ ye ñiŋ jiki ko; hakiloo la jeeroo doo lu ka a waajibiyandi le ka a maŋkutoo doo lu yelemandi ka a bondi a kotoo lu kaŋ minnu be londiŋ ka ko to doo bu la ala; woo maarii filita le fili baŋkee rinna.

A kilimbaayandoo kuluuroo to, ate timma noo la fo joŋo si atafundi ko joŋo lu muumee la baaroo lu Ala la daafeŋo lu le ti aduŋ ì la lafoo be keenoo la niŋ Ala la lafoo le kono, aduŋ baaroo lu be ì bulu le aniŋ lafoo ì ka ì la baaroo lu ke niŋ wole la , yaa maroo lu niŋ fatandiroo lu be dendiŋ wole la.

Aduŋ ñiŋ kuu fuloo lu te ñoo bayi la; ka sabatindiroo ke Ala la lafoo la mimbe waraliŋ abe kaduu riŋ feŋo lu bee la aniŋ baaroo lu bee maŋkutoo lu,

aniŋ ka sabatindiroo ke joŋo la noo la ala baaroo lu la aniŋ ala kumoo lu la.

Kilimbaayandiroo batoo to ate timma noo la fo joŋo si a sondomoo seneyandi Ala ye – mansa cikariŋo – ala lafoo to aniŋ ala baaroo to aniŋ ala kumakaŋo lu to , aniŋ fo asi fulaŋ kafu yaa baa lu bula , minnu ka kilimbaayaa bayi bayi ñaa bee la , wolemu: ka batu ke Ala tanoo ye miŋ ñanta kela Ala le ye.

Woo la landasiyoo; wolemu ye fulaŋ kafuya ndiŋo lu tujee, woo de : sila woo sila miŋ si moo samba noo fulaŋ kafu yaa baa kaŋ, miŋ bo ko: kee kali Ala tanoo la, aniŋ faŋ yitandoo domondiŋoo aniŋ woo ñoŋo lu.

Moo lu kilinbaayandiroo to ì be ñoo kanne ì la loo dulaa kama la Ala loŋo to, aniŋ ì la joŋyaala a ye, ì bee timmariŋ baa ñiŋ bundaa to, wo le mu moo ti miŋ ye Ala too lu niŋ a maŋkutoo lu booñootoo loŋ, aniŋ ala baaroo lu aniŋ ala neemoo lu , aniŋ wolu kotoo lu minnu be sabatiriŋ Ala la kitaaboo to aniŋ sunnoo to {kurranoo aniŋ hadiisoo} a ya a loŋ loŋñaa betoo la, a sondomoo faata teppu Ala loŋo la, aniŋ a buuñandoo, aniŋ awarandoo, aniŋ akanoo, aniŋ ka i faŋ seyi ama, amiŋ ka i sondomoo la ñaatiliŋo bee samba ka taa Ala kaŋ mansa baa, ka i ñaa tiliŋ Ala la a dammaa katu ñoŋ taa la.

A la mammaŋo lu niŋ ala teŋkuŋo lu bee ye ke liimaani yaa la landa siyo to, aniŋ sondome seneyandi timmariŋo,miŋ yaa loŋ ŋaniya tiñaariŋ te dunna a kono, a ye niilaa soto kataa Ala loŋo kaŋ - mansa baa - aniŋ faŋ seyoo, aniŋ baaroo, aniŋ tuujee roo, a niyo timmandoo kama la, aniŋ moo kotiŋo lu, kumandiroo la kataa ñiŋ sumbaa kaŋ {lasili baa} m be Ala daani la, ala fisamantee yaa la, aniŋ ala buuñaa la fo a si fisamantee yaa ke n` kaŋ woo la.

……. الأصل الثاني

الإيـمان بنبوة جميع الأنبياء عموماً ونبوة محمد صلى الله عليه وسلم خصوصاً.

LASILI FULANYAŊO

Ka liimaaniyaa Annabiyoomoo lu bee la, aniŋ ka kerekere dankeneyaa Muhammadu la.

Ñiŋ lasiloo de : woo loo taŋ kaŋo mu :ka a tafundi aniŋ ka daŋkeneyaa ko Annabiyomoo lu bee toñaa Ala ye ì kerekere ala wahayoo [1] le la aniŋ ala kiilaaroo, aniŋ ayee ke saŋkoo ti aniŋ ala daafeŋo lu tee ma, ala sariyoŋo niŋ ala diinoo futandoo to ì ma .

Aduŋ ko Ala de aye ì sembendi niŋ daliili koyoo lu le la minnu ka yitandiroo ke ì la tooñaa yaa la aniŋ feŋo la tooñaayaa ì naata miŋ fee.

Aniŋ ko ì tolu le mu daafeŋo bee timmariŋo ti londoo to aniŋ baaroo, aniŋ ì tooñaa mooyaa ta ì bee ti, aniŋ ì tolu le buuñaa ta, aniŋ ì tolu le kamali ta daajikoo lu to aniŋ baaroo lu to, aniŋ ko Ala ye ì kerekere miŋ kerekere yaa ku wo lu le la aniŋ fisamanteeyaa kuwo lu, moo kiliŋ te ì soto noo la minnu to, aniŋ ko Ala ye ì buuñandi le ka ì taŋka daajika kuruŋo bee la .

Aniŋ ko ì tolu be taŋkarinne feŋo to ì ka miŋ futandi kabonaŋ Ala dulu.

Aniŋ ko fenne buka sabati ì la kibaaroo to aniŋ ì la futandiroo to fo tooñaa aniŋ kesoo.

Aniŋ ko añanta le ka liimaaniyaa ì la aniŋ ì niŋ feŋo miŋ bee naata kabonaŋ Ala yaa, aniŋ ka ì kanu aniŋ ka ì warandi ka ì buuñandi.

Aniŋ ko ñiŋ duwo lu ì be sabatiriŋ n`na annabiyoomoo ye le Muhammadu añaabe landasiireŋo la.

Aniŋ ko feŋo bee ñanta le ka loŋ miŋ naa ta sariyoŋo kono akafu ñooma riŋo aniŋ abooñooto riŋo.

Ka daŋkene yaa woo la aniŋ ka sabati a batoo la kuwo bee to, ala kibaaroo lu tooñandoo la aniŋ ala yaamaroo lu mutoo la, aniŋ ka jaŋfa ala fatandiroo lu la.

Abe woo kono ko ate le mu annabiyoomoo lu bundaa soroŋdaŋo ti, ala sariyoŋo ye sariyoŋo lu bee buruka le, aniŋ ko ala annabiyooma yaa aniŋ ala sariyoŋo be tula le kataa fo janniŋ saŋbeeraa luŋo la, annabiyooma tinaa la ate koolaa, aduŋ sariyoŋ te soto la miŋ maŋ ke ala sariyoŋo ti; diinoo suŋo lu to aniŋ abuloo lu to.

Aka duŋ daŋkene yaa to kiilaariyaa moo lu la ; daŋkeneyaa kitaaboo lu la, ka daŋkeneyaa Muhammadu la – Ala la kiisoo niŋ neemoo baa ye- aka deŋ woo bala ; ye daŋkeneyaa feŋo bee la aniŋ miŋ naata kabo kuraanoo to aniŋ hadiisoo to akumakaŋo lu to aniŋ ì kotoo lu.

Ka daaŋkeneyaa ala woo te timma noo la fo aye ke woo ñaama. Moo woo moo la londoo warata woo kuwo to aniŋ ala tooñaayandiroo aniŋ ala soŋo aniŋ ala baaroo, wo le la liimaaniyaa ka kamali añaama.

Ka liimaaniyaa Malaayikoo lu la aniŋ Ala la lañinoo woo be ñiŋ lasili kummaa baa kono le.

Abe daŋkeneyaa la timmoo kono woo la ; kaaloŋ ko aniŋ miŋ naata tooñaa le mu, ate keenoo la hakilimaayaa waraŋ kalamutaroo daliiloo ye loo ka woo kuwo waalii [ hakiloo waraŋ yaa waalii ñooyaa].

Ko ñaamiŋ sawundi daliili te loo la a waaliyo to hakilimaayaa kuwoo lu aniŋ kalamutari kuu nafaamaa lu , ika wo lu tara temberiŋ kuraanoo niŋ hadiisoo fee le ka ì sabatindi, ka suusundiroo ke kataa ì loŋo kaŋ aniŋ ì baaroo.

Hakiloo lu aniŋ kalamutaroo lu minnu maŋ nafaa soto, hani wolu fanaa fen te jee miŋ si balaŋ ì la sotoo la, hani ayaa tara sariyoŋo la daliiloo lu ka fatandiroo ke ì la le, aka dooyaaroo ke mantoora kuwo lu la woo siifaa lu kono.

Aniŋ abe wo kono daŋkeneyaa feŋo lu la n` na kiilaa naata miŋ fee aniŋ kiilaariyaa moo toomaa lu fanaa bee.

الأصل الثالث

الإيمان باليوم الآخر

LASILI SABANJAGO

DAŊKENEYAA LUŊ LABAŊO LA.

Feŋ woo feŋ miŋ kuraanoo niŋ sunnoo naata a fee kabo feŋo lu to minnu be kela saayaa koolaa woo mu daŋkeneyaa leti luŋ labaŋo la Kaburoo la kuwoo lu aniŋ Loo luŋo la kuwoo lu , aniŋ Kontiboo lu minnu be akono aniŋ baraajoo lu niŋ yaŋkaŋkatoo lu minnu be akono.

Aniŋ kaŋjuuroo aniŋ peesarilaŋo aniŋ baara kitaaboo lu minnu be muta la niŋ bulubaa la aniŋ maraa.

Aniŋ Siraati Saloo , aniŋ Arajana keeñaa lu aniŋ Dimbaa aniŋ ì konoŋkoo lu keeñaa lu reŋo nono lu Ala ye minnu parendi ì kanoŋkoo lu ye jee wolu kafuñoomariŋo kaduŋ daŋkeneyaa le kono luŋ labaŋo la.

الأصل الرابع

مسألة الإيـمان

Lasili naaninjaŊo

Daŋkeneyaa la kuwoo lu

Sunna moo lu wo lu ka fenne tafundi minnaata kitaaboo to {kuraanoo kono} aniŋ sunnoo lu kono {hadisoo} ko liimaaniyaa wole mu : sondomoo la tooñaayandiroo miŋmbe kafuriŋ baaroo fee . ì kaa fo ko : daŋkeneyaa wole mu sondomoo lu la tafundiroo lu ti aniŋ ì la baaroo lu, aniŋ suufoo lu la baaroo lu aniŋ neŋo la diyaamoo lu, ko wolu bee be daŋkeneyaa kono le.

Aniŋ ko moomiŋ ya a landasiindi banta aniŋ konoto {kulloo niŋ baŋkee to } woo maarii ye daŋkeneyaa timmandi le, moo miŋ ye feŋ dasandi jee woo maarii la daŋkeneyaa dasata le, {ala liimaaniyaa naasi ta le}.

Ñiŋ kuwo lu [daŋkeneyaa to ] kuntundaŋ taŋ worowula niŋ feŋ nemu woo ti, woo kuntundaŋo lu bee cikariŋo wo le mu seedeyaa kumoo ti {tooñaa batu mansa woo mansa maŋ soto fo Ala} a kuntundaŋo lu bee duumalaŋkoo wole mu ka mantoora feŋo bondi silo kaŋ, aduŋ Maloo fanaa mu liimaaniyaa la kuntundaŋo doo le to.

Aduŋ ì ka a sembendi ñiŋ lasiloo bala ko moo lu ye palaasoo lu le soto. Sutuyanna moo {minnu sutuyaa ta Ala la} aniŋ bulubaa laŋ koo lu aniŋ faŋ tooñee laa lu ì la palaasoo lu kamma la diinoo to aniŋ daŋkeneyaa, aniŋ aka lafaa aka naasi [aka talaa], niŋ moo miŋ ye haraamu kuwo ke waraŋ aye ñanta kuwo tujee, ala liimaaniyaa si talaa miŋ ñanta niŋ a maŋ tuubi Ala ma.

Aniŋ ì kaa sembendi ñiŋ suŋo bala ko moo lu be talaa daa saba le to; doo lu be jee wo lu loo ta daŋkeneyaa la hakoo lu bee le la, wolu le mu liimaaniyaa moo lu tooñaa maa ti.

Doo lu bijee minnu ye abee tujee , woo maarii mu kaafiroo le ti {balannaa}.

Doo lu bijee minnu ye liimaaniyaa soto aniŋ kaafiriyaa waraŋ naafikiyaa, waraŋ kayiroo niŋ kooroo , Ala la woliyi yaa doo be woo lala le, miŋ si buuñaa siinoo a ma feŋo kontoo la miŋ be a bala kabo daŋkeneyaa to,[daŋkeneyaa kontoo miŋ be a bala kamma la], aniŋ Ala jawuyaa fanaa be a bala le miŋ si yaŋkaŋkatoo sii a ma; aye daŋkeneyaa filijee ñaaminna.

adug ì kaa dendi ñiŋ sumbaa bala; ko junube baa lu aniŋ adomondiŋo lu minnu buka amaarii futandi kaafiriyaa kono, woo ka joŋo la liimaaniyaa talaa le bari abuka abondi musilime yaa la sansaŋo kono aniŋ abuka tu dimbaa kono laakira luŋo niŋ adunta jee.

Ì buka kaafiri yaa fo ama ko ((kawaarijoo [2] lu)) la kumoo, waraŋ ka liimaaniyaa bayi abala ko ((muutažila [3] lu)) ka miŋ fo.

Bari ì kaa fo le : woo mu liimaaniyaa moo le ti ala liimaaniyaa kamma la, aduŋ tiñaarilaa {faasikoo} le mu a ti ala woo junube baa kamma la , liimaaniyaa feŋ be abala le , bari liimaaniyaa kamaliriŋo ì kawoo bayi abala le.

Niŋ ñiŋ lasiloo lu la sotoo la ; daŋkeneyaa be sotola kuraanoo kuloo lu bee la aniŋ hadiisoo lu, aduŋ abe denna ñiŋ lasiloo bala :

Ko musilime yaa aka feŋo bee tuutuu le miŋ be a kooma .

Ko tuuboo a ka feŋo bee buruka le miŋ be a kooma.

Aniŋ ko moo miŋ murutita a faata woo ñaama, woo la baaroo bee boyita le , niŋ miŋ tuubi ta Ala si tuuboo muta ala.

Aniŋ ì kaa dendi ñiŋ lasiloo bala ko; dendiroo be beteyaa la liimaaniyaa to le, a si beteya i la a foo : "n te mu daŋkeneyaa moo le ti niŋ Ala sonta" kaatu woo maarii ka ñine lafi Ala bulu fo asi ala liimaaniyaa timmandi aye, wole yaa tinna ayaa deŋ Ala la, a lafita sabatoo la akaŋ woo ñaama fo saayaa, wole yaatinna ayaa deŋ. amanke sikoo ti afaŋo to ala liimaaniyaa lasiloo sotoo la.

Aduŋ ì kaa deŋ niŋ ñiŋ lasiloo bala ko kanuroo aniŋ kondiroo aboŋ suŋo aniŋ a kontoo, woo be liimaaniyaa le nooma ala sotoo aniŋ ala foo, ala kamaloo aniŋ ala dasoo.

Woo koolaa kuukee ñooyaa aniŋ ñoo jawuyaa ye bula woo nooma, ñine ya a tinna abe daŋkeneyaa kono: kanoo Ala kamma aniŋ kondiroo Ala kamma , kuukee ñooyaa Ala kamma ñoo jowuyaa Ala kamma.

Woo kadeŋ daŋkeneyaa la le, ate timma la fo i si feŋo kanu i baadiŋo ye iye miŋ kanu ifaŋo ye.

Aniŋ aka deŋ ala kotinke fanaa, liimaaniyaa moo lu la kafuñoomoo ka woo kanu, aniŋ ka suusundiroo ke kataa ñoo mutoo kaŋ aniŋ ñoo kanoo, aniŋ ñoo kuntu baliyaa.

Sunnoo la jamaa moo lu ka ì faŋ janfandi fandambendi fuuriŋo la le, aniŋ kafu jaŋjandoo, aniŋ ñoo konnantee yaa. Ì ka ñiŋ baramaa je ko abe daŋkeneyaa la baramaa baa lu le kono minnu kummaayaa ta baake.

Ì bukaa je ko ñoo waaliyo kuwo lu doo lu to minnu bula moo futandi kaafiriyaa kono waraŋ bidaŋo kono, ko woo mu kuu le ti miŋ ñanta fooñookoo saabu la , aniŋ jaŋjaŋo.

Abe dendiŋ daŋkeneyaa la , kiilaa - kiisoo niŋ neemoo baa ye- la saayiboo lu kanoo fanaa ì la palaasoo lu be ñaamiŋ , aniŋ ko fisamanteyaa be ì ye aniŋ saabandiroo, aniŋ palaasoo lu miŋ ye ì fisiyandi mantoo toomaa lu bee ti.

Woo mantoo lu abe ì la diinoo kono , ka saayiboo lu kanu aniŋ ka ì la fisamanteeyaa jaŋjamdi ì ka ì faŋ muta feŋo la miŋ taamata saayiboo lu dammaa lu teema , aniŋ ko ì to lu le mu mantoo lu bee ñandiŋo ti daajikoo kendoo lu bee dunoo la, aniŋ ì tolu le ye saabandiroo ke kataa kayira kuwo bee kaŋ, aduŋ ì tolu le janfata bee ti kooroo kuwo lu bee la.

Ì ka ñiŋ tafundi ko mantoo lu te kaari noo la ñaatonkoo la mimbe ì la diinoo londi la, aniŋ ì la duniyaa, abe jowoo lu la jowuyaa ñonti la kabo ì bala, aduŋ ala ñaatonkayaa te timmanoo la fo ala yaamaroo le si batu miŋ amaŋ ke Ala sookoo ti –mansa baa.

Bari ì la taaraŋ siloo baaroo to; ì tolu ì keefaŋ sutiyandi Ala la le - mansa baa – niŋ tooñaayandiroo la aniŋ fanseyi timmariŋo daŋkeneyaa la tafundiroo lu la, minnu yaa loŋ wo lu le mu Ala batoo lu suŋo lu ti, aniŋ alootaŋkandaŋo.

Woo koolaa, ì kee faŋ sutiyandi ala ñiŋ faraloo lu diyo la Ala ye minnu be dendiŋ Ala la hakoo la, aniŋ ala joŋo lu hakoo lu. Aniŋ ka siyandiroo ke ((naafiloo[4])) lu la, aniŋ ka kuu haraamuriŋo lu tujee aniŋ fatandiri kuwo lu Ala batoo kamma la – mansa baa.

Ì kaa lone ko Ala – mansa kallankee – a buka mutaroo ke baara la fo miŋ a keta adamma ye niŋ kiilaa la silo nomata abaaroo kee to.

Ì ka deemaaroo ñiniŋ Ala bulu woo sila nafaa maa lu mutoo la, miŋ yaaloŋ wole mu londi nafaamaa ti aniŋ baara kendoo miŋ ka fatandiroo ke kayiroo bee kaŋ aniŋ niibaa sotoo aniŋ kunnadiyaa atariyaariŋo waraŋ adukundiriŋo.

Tentoo be Ala ye daafeŋo lu bee maariyoo ; kiisoo niŋ neemoo be Muhammadu ye aniŋ aduŋkee lu aniŋ ala saayiboo lu kiisa baŋkeeriŋo.

[1] Malaayikoo ka kumoo miŋ taanaŋ a la bulu kanaa dii Annabiyoo la waraŋ Ala faŋo ya a dii kiilaariyaamoo la a ya atara a maŋ tambi niŋ malaayikoo bulu la.

[2] Wo lu mu jamaa lu le ti mi nu bota musilime yaa la jamaa kono ka moo lu kaafiriyandi nig mig ye junube kuwo ke ì ka kiitii ko wolu ñanta faa la le ko kaafiroo

[3] Wo lu mu moo lu le ti minnu ka liimaani yaa bayi junube baaralaa bala bari ibuka adundi kaafiriyaa kono

[4] Wo lu le mu Ala batoo lu ti minnu maŋ farala yaa moo ka miŋ alafita ayaa ke asi joo soto jee Ala bulu niŋ amaa ke fanaŋ ate junube sotola woo la.


sq_Kapituj_rreth_marteses

[ Index ]

Translations to other languges

Kapituj rreth martesës

﴿ كتاب النكاح والصداق من كتاب: منهج السالكين ﴾

] Shqip – Albanian – ألباني [

Adurrahman b. Nasir Es Sadij

Përktheu: Irfan Tota

Rishikoi: Driton Lekaj

2010 - 1431

﴿ كتاب النكاح والصداق من كتاب: منهج السالكين ﴾

« باللغة الألبانية »

عبد الرحمن بن ناصر السعدي

ترجمة: عرفان توتا

مراجعة: دريتون ليكاي

2010 - 1431

Kapitulli për martesën

- Hyrje:

Martesa është nga syneti i Profetëve (alejhimu selam). Profeti (alejhi salatu ue selam) ka thënë: "O ju të rinj! Kush ka mundësi, le të martohet, sepse martesa të largon më shumë nga shikimi haram dhe të ruan më tepër nga imoraliteti. Dhe kush nuk ka mundësi, le të agjërojë, sepse agjërimi është mbrojtje për të". (Buhariu dhe Muslimi) Gjithashtu ka thënë: "Femra martohet për katër gjëra: Për pasurinë e saj, për prejardhjen e saj, për bukurinë e saj dhe për fenë e saj, martohu me atë që është fetare, të jesh i lumtur . (Buhariu dhe Muslimi)

Muslimani duhet të zgjedhë atë që është fetare, me prejardhje të mirë, atë që e donë dhe që lind shumë fëmijë. Nëse ka dëshirë në zemër që të kërkojë një femër, i lejohet atij që të shikojë prej saj, atë që e nxit për tu martuar me të.

Muslimanit nuk i lejohet që të kërkojë dorën e një femre kur një musliman tjetër po e kërkon atë, derisa të heqë dorë apo t'i japë leje. Nuk lejohet gjithashtu që ta kërkosh dorën e një femre drejtpërdrejt, kur ajo është në ‘iddeh’ nga burri që e ka ndarë tre herë apo i ka vdekur.. Por, nga ana tjetër lejohet në mënyrë të tërthortë, bazuar në fjalën e Allahut: "Nuk është mëkat, paraqitja juaj për martesë ndaj grave (që kanë kryer afatin e tyre), në mënyrë të tërthortë...". (El Bekare: 235) Mënyra e tërthortë është kur i thotë: Unë e pëlqej një femër si ti, ose : Mos ma humb rastin tënd etj.

Kur të bëjë aktin e martesës, duhet të thotë hutben e Ibn Mesudit (radijallahu anhu) i cili thotë: Profeti (alejhi salatu ue selam) na ka mësuar që kur të kemi ndonjë nevojë të themi: "Innel hamde lilah, nahmeduhu ue nesteinuhu ue nastagfiruh, ue neudhu bil-lahi min shururi enfusina, ue sejjiati a'malina. Men jehdihilahu fela mudile leh, ue men judlil, fela hadije leh. Ue esh'heduen la ilahe il-lAllah, uahdehu la sherijke leh, ue esh'he duen-ne Muhameden, abduhu ue resululuh, [1] dhe lexon tre ajetet:

“O ju që besuat, kini frikë All-llahun me sinqeritet të vërtetë dhe mos vdisni, pos vetëm duke qenë muslimanë (besimtarë)!” (Ali Imran: 102)

“O ju njerëz! Kini frikë Zotin tuaj që ju ka krijuar prej një veteje (njeriu) dhe nga ajo krijoi palën (shoqën) e saj, e prej atyre dyve u shtuan burrra shumë e gra. Dhe kini frikë All-llahun që me emrin e Tij përbetoheni, ruajeni farefisin (akraballëkun), se All-llahu është mbikëqyrës mbi ju.” (En Nisa: 1)

“O ju besimtarë, pëmbajuni mësimeve të All-llahut dhe thuani fjalë të drejta. Ai (All-llahu) iu mundëson të bëni vepra të mira, ju shlyen juve mëkatet tuaja, e kush respekton All-llahun dhe të dërguarin e Tij, ai ka arritur një sukses të madh.” (El Ahzab: 70-71)

Martesa nuk është e saktë, vetëm nëse përgjegjësi i femrës është dakord, duke i thënë : Ta dhashë për martesë, etj. Dhe kur bashkëshorti apo i zëvendësi i tij pranon, duke thënë: E pranova këtë martesë, etj.

- Kushtet e martesës:

Është e domosdoshme që martesa të bëhet me pëlqimin e të dy bashkëshortëve.

Përveç vajzën, kur është e vogël, të cilën e detyron babai i saj apo dhe robëreshën kur e detyron pronari i saj. Po kështu është e domosdoshme që femra të ketë përgjegjës në martesë. Profeti (alejhis salatu ue selam) ka thënë: "Nuk ka martesë pa përgjegjës (kujdestar)". (Ahmedi, etj, hadith i saktë)

Personit të parë që i takon për të martuar një vajzë të lirë, është babai i saj dhe paraardhësit e tij, pastaj djali i tij dhe pasardhësit e tij, pastaj njerëzit më të afërt të saj.

Në hadithin që e transmeton Buhariu dhe Muslimi thuhet: "Nuk martohet vejusha derisa të konsultohet dhe të pohojë dëshirën e saj qartazi dhe nuk martohet virgjëresha, derisa t'i kërkohet leje. I thanë: o i Dërguari i Allahut si është leja e saj? A i u përgjigj: "Kur ajo hesht". Profeti (alejhis salatu ue selam) ka thënë: "Përhapeni lajmin e martesës ". (Ahmedi)

Nga kjo përhapje e lajmit, është dhe dëshmia e dy personave të drejtë, lajmërimi dhe rënia e defit (daires) etj. Nuk i lejohet përgjegjësit të femrës që ta martojë me një person që nuk është i përshtatshëm për të; i ç’thururi nuk është i denjë për atë që është e përmbajtur. Arabët janë të denjë për njëri-tjetrin.

Nëse femra nuk ka përgjegjës apo mungon për një kohë të gjatë apo nuk pranon që ta martojë me një njeri të denjë, e marton prijësi siç ka ardhë në hadith: "Prijësi është përgjegjës për atë që nuk ka përgjegjës". (Ahmedi, Ebu Daudi etj) Duhet patjetër që të caktohet femra me të cilën bëhet akti i martesës dhe nuk lejohet që të thotë: të dhashë vajzën time, kur ka edhe vajza të tjera, derisa ta dallojë atë me emrin apo me cilësitë e saj.

Po kështu, duhet që të mos ketë pengesa për martesë, siç janë përmendur tek tema e femrave që nuk lejohet të martohesh me to.

- Femrat që nuk lejohen të martohesh me to:

v Ato janë dy llojesh:

1. Ato që nuk lejohen përgjithmonë.

2. Ato që nuk lejohen për një kohë të caktuar.

* Ato që nuk lejohen përgjithmonë janë dy llojesh:

ü Femrat që nuk lejohet martesa me to për shkak të lidhjes së gjakut dhe ato janë shtatë:

1. Nëna dhe paraardhëset e saj (gjyshja e nënës, e babait etj).

2. Vajza dhe pasardhëset e saj (vajza e saj, etj.)

3. Motra në përgjithësi.

4. Vajzat e motrave.

5. Vajzat e vëllezërve.

6. Hallat e tij apo të paraardhësve të tij (halla e babait, e nënës etj).

7. Tezet e tij apo të paraardhësve të tij (tezja e babait, e nënës etj).

ü Femrat nga gjiri dhe ato janë shtatë, si ato të gjakut.

ü Përveç këtyre janë dhe katër nga miqësia dhe ato janë:

1. Nëna e gruas dhe paraardhëset e saj (gjyshja e gruas etj).

2. Vajza e gruas (me një burrë tjetër që e ka ndarë) dhe pasardhëset e saj, nëse ka kryer marrëdhënie intime me nënën e saj.

3. Gruaja e babait dhe paraardhëset e saj. (gruaja e gjyshit, etj)

4. Gruaja e djalit dhe pasardhëset e saj (gruaja e nipit, etj).

- Të gjitha këto nga gjaku apo nga gjiri.

Baza për këtë është fjala e Allahut: “Nuk iu lejohet ju (martesa) me nënat tuaja, …." (En Nisa: 23)

Po kështu dhe thënia e Profetit (alejhi salatu ue selam): "Është haram (martesa kur ka lidhje) nga gjiri, siç është haram nga prejardhja apo lindja". (Buhariu dhe Muslimi)

* Femrat që nuk lejohet martesa me to, për një afat të caktuar janë:

Ato që i ka përmendur Profeti (alejhi salatu ue selam) në thënien e tij: "Nuk bashkohet një femër me hallën e saj apo një tjetër me tezen e saj (nuk martohen me një burrë)". (Buhariu dhe Muslimi)

Po kështu thënia e Allahut : "... dhe (iu ndalohet) të bashkoni mes dy motrave ..." (En Nisa: 23)

Njeriut të lirë nuk i lejohet që të martohet me më tepër se katër gra, dhe robit nuk i lejohet të martohet me më tepër se dy gra.

Por i lejohet atij që të kryejë marrëdhënie intime me robëresha me sa të dëshirojë (pa përcaktim).

Nëse mohuesi (kafiri) bëhet musliman dhe ka dy bashkëshorte motra, zgjedh njërën prej tyre. Ose ka më tepër se katër gra, zgjedh katër prej tyre dhe i ndan të tjerat.

Nuk lejohet martesa me atë femër që është me ihram, derisa të mbarojë koha e tij, as me atë femër që ka qenë e martuar me dikë tjetër, e cila është në “iddeh” deri sa të mbarojë koha e saj.

Nuk lejohet martesa me imorale vetëm se me imoral, derisa të pendohet.

Gjithashtu nuk i lejohet të martohet me atë grua që e ka ndarë tre herë, derisa të martohet me një burrë tjetër, i cili ka kryer marrëdhënie, e ka ndarë dhe i ka mbaruar nga iddeh.

Lejohet të bashkosh dy motra robëresha, por nëse kryen marrëdhënie intime me njërën nuk duhet të kryesh me tjetrën, derisa të mos jetë robëreshë e tij apo të martohet pasi të sigurohet se s'është shtatzënë.

E bën haram dhënia gji, kur fëmijës nuk i ka kaluar koha e dhënies së gjirit.

Numri dhënies së gjirit është pesë herë e më shumë. Me këtë ai bëhet fëmija i saj dhe fëmijët e tij, bëhen fëmijë të asaj që i dha gji dhe të burrit të saj.

Moslejimi i martesës kalon nga ana e asaj që i ka dhënë gji dhe burrit të saj, ashtu siç nuk lejohet kur ka lidhje gjaku.

- Kushtet brenda martesës:

Kushtet në martesë janë ato që vihen nga njëri prej bashkëshortëve ndaj tjetrit.

Këto kushte janë dy llojesh:

1. Kushte të sakta, si: Kushti i që vë femra për të mos martohet

burri saj me grua tjetër apo të ketë robëreshë që kryen marrëdhënie intime me të, të mos e nxjerrë nga shtëpia e saj apo vendi i saj, shtimi i pajës (mehrit) apo i shpenzimeve, e të tjera si këto. Të gjitha këto futen në fjalën e Profetit (alejhi salatu ue selam):

"Kushtet që meritojnë më shumë të përmbushen, janë ato me të cilat keni bërë hallall martesën" (Buhariu dhe Muslimi)

2. Kushte të pasakta, dhe prej tyre janë: Martesa me përcaktim kohor (mutah), martesa që bëhet me qëllim për të lejuar që kjo grua të rikthehet tek burri i parë (tahlil), martesa që bëhet në këmbim të një femre me një tjetër, pa pajë mes tyre. (shigar)

Profeti (salallahu alejhi ue selem) në fillim e ka lejuar martesën me përcaktim kohor, pastaj e ndaloi atë. Ai ka mallkuar atë person që martohet me një femër për ta bërë hallall për ish-burrin e saj, siç e ka mallkuar edhe këtë femër që martohet me këtë qëllim.

Ka ndaluar martesën me këmbim të dy femrave me njëra-tjetrën pa pajë në mes tyre. Për të gjitha këto ka hadithe të sakta.

- Mangësitë në martesë:

Nëse njëri nga bashkëshortët gjen një të metë tek tjetri, si çmenduria, lebëra (gërbulë), etj dhe nuk ka qenë në dijeni për këtë para se të bëhej akti i martesës, ka të drejtë që ta prishë këtë akt.

Nëse femra e shikon që burri i saj është impotent, e pret një vit. N.q.se ai vazhdon në atë gjendje, i lejohet që ta prishë aktin e martesës.

Nëse femra robëreshë lirohet dhe bashkëshorti i saj është akoma rob, ajo ka të drejtë që të ndahet prej saj ose të qëndrojë me të, sipas hadithit të gjatë të Aishes (radijallahu anha) në tregimin e Berires ku ndër të tjera thotë: "Kur Berirja u lirua, u la të zgjedhë për burrin e saj". (Buhariu dhe Muslimi)

Kur akti i martesës prishet para marrëdhënieve intime, femrës nuk i takon paja. Por nëse prishja e aktit është pas marrëdhënieve, atëherë asaj i takon paja dhe burri i saj shkon dhe ia kërkon (pajën) atij që e mashtroi për këtë të metë.

* * *

Kapitulli për Pajën-Mehrin

(Pasuria që i jep burri gruas si këmbim për veten e saj)

Paja duhet të jetë e vogël. Është pyetur Aishja (radijallahu anha): Sa ka qenë paja që ka dhënë Profeti (alejhi salatu ue selam)? Dhe është përgjigjur: "Paja që ka dhënë për gratë e tij ka qenë 12 okë e gjysëm të cilat janë 500 derhem". [2] (Muslimi)

Safija u lirua nga robëria dhe dhënia e lirisë ishte paja e saj. (Buhariu dhe Muslimi)

Profeti alejhi (salatu ue selam) i tha një burri: "Gjej qoftë edhe një unazë prej hekuri". (Buhariu dhe Muslimi)

Gjithçka që ka vlerë dhe jepet me qira, vlen të jepet pajë.

Nëse martohet me një femër dhe nuk i ka caktuar vlerën e pajës, asaj i takon e një pajë aq sa kanë të afërtat apo shoqet e saj.

Nëse burri e shkurorëzon bashkëshorten para se të kryejë marrëdhënie intime, i jep diçka nga pasuria e tij, sipas gjendjes financiare të burrit të saj, bazuar në thënien e Allahut: "Nuk ka gjynah mbi ju, në qoftë se i ndani gratë, kur akoma nuk i keni prekur ato (për të bërë marrëdhënie me to) dhe nuk u keni përcaktuar mehrin, por jepuni atyre (një dhuratë të përshtatshme); i pasuri sipas pasurisë së tij dhe i varfëri sipas pasurisë së tij, e një dhuratë me një vlerë të arsyeshme është detyrë për ata që bëjnë vepra të mira". (Bekare 236)

Gruas i takon paja e plotë kur i vdes burri ose ka kryer marrëdhine intime (dhe e ka ndarë).

Kur e ndan burri para se të kryejë marrëdhënie intime dhe i ka caktuar pajën, gruas i takon gjysma e saj.

Por, nëse gruaja e lë burrin, apo e ndan burri gruan për shkak të një të mete që ka, asaj nuk i takon asnjë pjesë e pajës.

Ai që ndan gruan e tij, duhet që t'i japë diçka nga pasuria e tij, si ngushëllim për të, sepse Allahu thotë: "Dhe për gratë e ndara, mbajtja me mjete jetese, të jetë në një shkallë të arsyeshme. Kjo është detyrë për të devotshmit ". (Bekare 241)

- Bashkëjetesa mes dy bashkëshortëve:

Duhet që secili prej bashkëshortëve, të jetojë mirë me tjetrin, shoqëri të mirë, mos dëmtim dhe dhënia e hakut në kohën e duhur.

Gruaja ka për detyrë: Bindjen ndaj burrit në marrëdhënie intime, të mos dalë nga shtëpia apo të udhëtojë vetëm se me lejen e tij, shërbimi i burrit, si: gatimi. etj.

Kurse burri ka për detyrë: Të mbulojë shpenzimet, ta veshëmbathë siç thotë Allahu: "Dhe bëni jetë të mirë me to ". (En Nisa: 19)

Ka ardhë në hadith: "Ju këshilloj të silleni mirë me gratë", dhe "Më i miri prej jush është ai që është më i mirë për familjen e tij".

Po kështu ka thënë: "Kur ta thërrasë burri gruan e tij në krevat dhe ajo nuk pranon që të vijë, e mallkojnë melekët derisa në agim". (Buhariu dhe Muslimi)

Gjithashtu burri duhet të mbajë drejtësi mes grave të tij, në qëndrimin tek ato, në shpenzime, veshmbathje dhe sa të ketë mundësi të mbajë drejtësi.

Profeti (alejhi salatu ue selam) ka thënë: "Kush ka dy gra dhe anon nga njëra prej tyre, vjen Ditën e Kiametit me njërën shpatull të shtrembëruar". (Buhariu dhe Muslimi)

Enesi (radijallahu anhu) ka thënë: "Nga syneti është që kur të martohet burri me një beqare pas një të vejë, të qëndrojë tek ajo shtatë ditë, pastaj u ndan ditët mes tyre. Nëse martohet me të vejë, qëndron tek ajo tri ditë, pastaj u ndan ditët". (Buhariu, Muslimi)

Gruas i lejohet, nëse nuk dëshiron që ta marrë hakun e saj, qëndrimin e burrit tek ajo, në shpenzime apo në veshmbathje, me lejen e burrit të saj.

Seodja bint Zum'ah (radijallahu anha) ia dha ditën e saj Aishes (radijallahu anha) dhe Profeti (alejhi salatu ue selam) kur ndante ditët, i jepte Aishes ditën e saj dhe të Seodes.

Nëse burri ka frikë kundërshtimin e gruas së tij dhe këto shenja kundërshtimi shfaqen tek ajo, atëherë ai e këshillon, nëse këmbëngul, e braktis nga krevati, po nuk pranoi t'i bindet, e godet lehtë.

Nuk lejohet kjo, kur burri nuk i ka dhënë hakun e saj.

Nëse ekziston frika se mund të ndahen nga njëri-tjetri, u dërgojnë një gjykues nga të afërmit e tij dhe një tjetër nga të afërmit e saj, të cilët e njohin çështjen, dinë të bashkojnë dhe të ndajnë, kur e shikojnë të arsyeshme, qoftë me dëmshpërblim etj, apo dhe i ndajnë. Çfarëdo që të veprojnë lejohet.

Allahu e di më së miri!

[1] Përkthimi: “Vërtet falënderimi i takon vetëm Allahut. Atë e falënderojmë dhe nga ai ndihmë dhe falje kërkojmë. Prej Allahut kërkojmë mbrojtje nga e keqja që përmbajnë shpirtat dhe veprat tona. Kë e udhëzon Allahu s’ka kush që ta humbë, e kë e humb Allahu s’ka kush e udhëzon. Dhe dëshmoj se nuk ka zot që meriton adhurimin pos Allahut , që është i vetëm dhe i pashoq si dhe dëshmoj se Muhamedi është rob dhe i dërguar i Tij.”

[2] Sh.p. 500 dirherm =15000 l të reja.


tg_goods_in_the_religion_of_islam

[ Index ]

Translations to other languges

МАҲОСИНИ ДИНИ ИСЛОМ

АБДУРАҲМОНИ САЪДИ

الدرة المختصرة في محاسن الدين الإسلامي

عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

Ба номи худованди бахшояндаву меҳрубон

Ситоиш ба худованди мутаол, ўро сано мегўем, аз ў имдод ва омўрзиши гуноҳ металабем, ба сўи ў тавба мекунем ва ба ў паноҳ меҷўем аз бадиҳои нафсу кирдорҳои зиштамон. Ҳар киро худованд ҳидоят кардааст, онро гумроҳкунандае набошад ва ҳар киро ў ба гумроҳи раҳо созад, онро ҳидоятгаре набошад. Шаҳодат медиҳем, ки маъбуде барҳаҳ ҷуз ў нест, ягона аст, шарике надорад ва Муҳаммад бандаву паёмбари ўст, салому дуруди бепоёни худованд бар ў ва оли ў бод!

` ` `

МАҲОСИНИ ДИНИ ИСЛОМ

Дини ислом, ки онро Муҳаммад (с) овардааст, комилтарину беҳтарин, созандатарин ва бузургтарини динҳост. Ончи ин дин аз маҳосину накўиҳо, камолу раҳмат ва салоҳу адлу ҳикмат дар бар гирифтааст, далолат ба камоли мутлақи он ва паҳноии илму ҳикмати фиристандаи он мекунад. Ончи аз мўъҷизаҳои қотеъ, пешгўиҳо ва фасоҳату балоғат, ки аз паёмбари акрам (с) содир шудааст, далолат ба содиқ ва барҳақ будани ў мекунад. Паёмбаре, ки ҳаргиз аз хоҳиши худ сухан нагуфтааст, балки:

" إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى" (النجم:4).

"Ҳар ончи паёмбар мегўяд, ваҳй аст, ки ба ў фиристода мешавад." (Наҷм:4).

Ислом динест, ки бо бузургтарин шоҳиду бурҳонҳо ягона будани Аллоҳ таолоро ба камоли мутлақ ва ростии рисолати паёмбар (с) ро собит месозад.

* * *

Мақсад аз нигоштани ин сатрҳо баёни накўиҳову маҳосини дини бузурги ислом мебошад, ба он андозае, ки донишам ба он расидааст. Агарчи илму маърифати ман оҷизтар аз он аст, ки ончиро ин дин аз азамату ҷалол ва фазилату камол дарбар гирифтааст, баён созад. Ибораҳои ман қудрати онро надорад, ки маҳосини ин динро бар ваҷҳи комил шарҳ диҳад...

Ба инсон сазовор нест, ки ба сабаби умуре, ки аз дарки он оҷиз мондааст, он чизхоеро, ки ба ў аз маърифати ин дин ҳосил шудааст, тарк намояд. Худованд касеро волотар аз қудраташ мукаллаф накардааст:

" فاتّقُوا اللّهَ مَا استَطَعتُم " (التغابون 16)

"Ба андозаи тавоноиятон худоро такво кунед! " (Тағобун 16)

Дар маърифати накўиҳо ва маҳосини ин дини бузург фоидаҳои зиёде аст, ба монанди:

` Машғул будан дар ин мавзўъи бошараф, ки аз бузургтарин мавзўъхои улуми дини ва аз қабили афзалтари аъмоли солеҳ мебошад. Шинохтани он, баҳсу ҷустуҷу аз он, тафаккур дар бораи он ва паймудани роҳҳое, ки ба маърифати он мерасонад, аз беҳтарин умурест, ки шахс худро ба он машғул месозад ва вақтеро, ки дар ин роҳ сарф намудааст, дар номаи кирдорҳояш дар радифи аъмоли солеҳ нигошта хоҳад шуд.

` Маърифати неъмат ва сухан гуфтан доир ба он, амре мебошад, ки худову расул ба он фармудаанд ва он аз ҷумлаи амалҳои накў мебошад.

Шакке нест, ки баҳс дар ин мавзўъ, эътироф ба бузургтарин неъматест, ки худованд бар бандагонаш ато намудааст. Ин неъмати бузург дини ислом аст, ки худованд ҳеҷ динеро ба ҷуз аз он пазируфта нахоҳад кард. Пас сухан гуфтан дар ин мавзўъ, шукру сипос ба худованд дар ивази неъматҳояш ва мўҷиби зиёдшавии он аст.

` Мардум дар имон ва камоли он аз ҳамдигар фарқи зиёд доранд. Ҳар андозае, ки шахс ин динро бештар шиносад, бузургдошт намояд ва ба он шоду масрур бошад, чунин шахс дар имон комилтар ва дар яқин солимтар хоҳад буд.

` Аз беҳтарин роҳҳои даъват ба сўи дин, шарҳи накўиҳову фавоиди он мебошад. Зеро дар натиҷаи мутолиаи он ҳар шахси соҳибақл, ки дорои фитрати солим аст, ба сўи он моил мегардад ва онро мепазирад.

Агар масъулияти даъватро ононе бар ўҳда гиранд, ки битавонанд ҳақоиқи онро бар ваҷҳи сазовор шарҳ бидиҳанд ва фоидаҳои онро дар масолеҳи иҷтимоъии мардум баён созанд, дар ҷалби мардум ба сўи дин кофи хоҳад буд. Зеро мардум сухани онеро қабул мекунанд, ки зоҳиру ботини ў бар салоҳ бошад ва пайрави ба оне мекунанд, ки дар татбиқ намудани дин дар умури зиндаги, барои онон намуна шуда тавонад. Шахсияти чунин инсон баёнгари ҳақиқати дин хоҳад буд ва дар ин ҳол ҳоҷате ба сиёҳ кардани динҳои дигар нахоҳад монд.

Хусусан агар тавонад динро бо таҷрибаҳои зиндаги қиёс намояд ва оқибати хўши диндори ва танзими умури оилави ва иҷтимоъии шахси диндорро собит созад, мўҷиби қабул ва пазироии ҳамагон хоҳад буд.

` Накўиҳои дини ислом умуми мебошад, дар масоили усули ва фаръи, дар улум ва аҳкоми шаръи, дар улуми коинот, дар улуми иҷтимоъи ва ғайра аз донишҳо, ки башарият дар танзими умури иҷтимоъи мўҳтоҷи он мебошад.

МИСОЛҲОИ МАҲОСИНИ ДИН

Дар ин рисолаи кўчак мисолхоеро доир ба усул ва фуруъи шариат ва ибодоту муомилот ба таври ихтисор зикр мекунам, то дарро барои шахсе, ки битавонад дар умури дин ва масоили он тафаккур ва тадаббур кунад, фавоиди онро дарк намояд ва хулосаи андешаҳои хешро баён созад, боз карда бошам.

` ` `

МИСОЛИ НАХУСТИН

Дини ислом мабни бар усули имон аст

Дини ислом мабни бар аслҳое мебошад, ки ба таври иҷмоли дар ин оят мазкур шудааст:

"قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ" (البقرة:136).

"Бигуед: Имон овардем ба Аллоҳ ва ба ончи нозил шудааст ба сўи мо ва ба ончи нозил шудааст ба Иброҳиму Исмоил ва Исҳоқу Яъқуб ва сибтҳо ва ба ончи ато шудааст ба Мусо ва Исо ва ба ончи ато шадааст ба паёмбарон аз парвардигорашон, байни онон фарқ намегузорем ва мо ба он таслим шудагонем." (Бақара:136).

Ин усули азим, ки худованд бандагонашро ба гаравидан ба он амр кардааст, асосҳое мебошад, ки тамоми паёмбарони илоҳи бар он иттифоқ намудаанд. Ин усул амрхое бузург аз маърифатҳову эътиқодҳоро дар бар мегирад, ба монанди имон ба ончи худованд худашро васф кардааст, дар китобаш ва ё бар забони паёмбараш ва ба харҷ додани тамоми кўшишҳо ва ҷидду ҷаҳдҳо дар рохи ба даст овардани ризо ва хушнўдии парвардигор ва ғайраҳо...

Асли дин имон ба Аллоҳ таоло мебошад ва самараи имон ихлос дар аъмол ва саъйу кўшиш дар умуре, ки худованд онро меписандад ва аз он рози мегардад.

Оё чунин тасаввур кардан мумкин аст, ки дине комилтару беҳтар аз ин дин бошад?!

Ислом амр мекунад ба бовар доштан ба ончи паёмбарон овардаанд, тасдиқи рисолати онон, эътироф ба он ҳақиқате, ки аз ҷониби парвардигор овардаанд, ҷудо накардан ва фарқ наниҳодан байни онон. Инчунин имон ба ин, ки тамоми паёмбарон ростгў ва амонатдор буданд.

Ислом динест, ки ба ҳақ амр мекунад, сидқу ростиро эътироф мекунад, бо ҳақоиқи ақли ва манфиатбахш ҳамқадам аст, ҳақиқатро ба ҳеҷ ваҷҳе рад намекунад, дуруғеро ҳаргиз тасдиқ намекунад, ботилеро ривоҷ намедиҳад ва ин дин хатмкунанда ва охирини динҳои собиқ аст.

Динест, ки амр ба накўкориву ахлоқи писандида ва маослеҳи бандагон мекунад. Тарғиб ба адлу фазилат ва хайру раҳмат мекунад. Аз зулм ситамгари ва дастдарозиву бадахлоқи наҳй мекунад.

Динест, ки тамоми хислатҳои камолро, ки паёмбарон иқрор кардаанд, эътироф ва собит месозад. Тамоми масолеҳи дини ва дунявиро, ки шариатҳои собиқ ба сўи он фаро хондаанд, ташвиқ мекунад ва аз тамоми фасодкориҳо наҳй мекунад.

Хулоса, акоиди ин дин иборат аз умурест, ки бо он қалбҳо покиза мегардад ва рўҳҳо ба салоҳ меояд, ахлоқ накў мегардад ва амалҳо солеҳ мешавад.

` ` `

МИСОЛИ ДУВВУМ

Тафаккур дар аркони амалии дин

Аркони бузурги ислом баъд аз имон: Барпо доштани намоз, додани закот, рўзаи моҳи Рамазон ва ҳаҷҷи баётуллоҳ мебошад.

Ин аркони бузурги дин, ки манфиатҳои азиме дорад, саъйу кўшишро металабад, то банда ба савоби зуд ва ё дери он, ба натиҷахои неки он дар дунёву охират ноил гардад.

Тааммул кунед дар амри намоз: Ихлос барои худованд, таваҷҷуҳи тамом ва рўй овардан ба сўи ў, санову ситоиш, дуъову хузўъ...

Барпо доштани намоз ба манзилати об додани дарахти имон дар бўстони ислом аст. Агар намоз шабонарўз такрор нагардад, дарахти пурсабзи имон ба хўшки мегаравад ва аз он ба ҷуз ном ҷизе боқи намемонад. Намоз аст, ки имонро месабзонад ва таҷдид мекунад.

Бубин, ки намоз чи гуна шахсро ба зикри худованд, ки бузургтарини ибодатҳост, машғул намуда аз зиштиҳову бадиҳо боз медорад.

Бингар ба ҳикмати закот, ки чи тавр шахсро ба ахлоқи писандида фаро мехонад, ба амсоли саховатманди, караму дасткушоди, шукри худо дар ивази неъматҳояш, ҳифзи мол аз нобуд шудан, шикастани муҳаббати дунё дар қалб, накўи ба мардум, ёри ба мўҳтоҷон ва ғайра аз кирдорхои хўши инсони.

Закот ҳоҷати ҳоҷатмандонро аз бенавоёну пиронсолон ва нотавонону бесарпаноҳон бароварда месозад.

Закот амри ҷиҳодро қувват медиҳад ва дар роҳи омодаги ба дифоъ аз замин ва дифоъ аз номўс саҳми бузург мегузорад.

Закот норасоиҳои иҷтимоъии мардумро, ки дар ҳар давру замон ба вуқўъ мепайвандад, бартараф мекунад.

Закот фақрро решакан мекунад ва сабаби пешравии мардуми нодор дар касбу тиҷорат ва дигар умури зиндаги мебошад.

Закот додан дар ҳақиқат эътимод кардан ба худованд аст, ки ў ивази молро барзиёдтар ато мекунад, чи дар дунёву чи дар охират.

Закот додан тасдиқ кардани ваъдахои илоҳи ва умедвори аз фазлу марҳамати худованд аст.

Бинигар дар амри рўза, ки чи гуна нафси инсонро ба тарки дўстдоштаҳояш тамрин медиҳад. Чизҳоеро, ки банда мўҳтоҷи он аст ва бар он одат кардааст, ба хотири муҳаббати худои таоло ва наздики ҷустан ба ў, тарк мекунад.

Бо рўза доштан имон тақвият меёбад ва нафси инсон бар сабру шикебои дар сахтиҳои ҳаёт тобовар мешавад.

Бо рўза доштан ихлос барангехта шуда мухаббати офаидгор волотар аз муҳаббати нафс қарор мегирад. Ин буд, ки худованд рўзаро "Барои ман" гуфт ва аз байни соири аъмол онро ба худаш махсус гардонид.

Бинигар дар амри ҳаҷ: Ба харҷ додани дороиву мол, тахаммули машаққатҳо, дури аз ахлу ватан, эҳтимоли воқеъ шудани хатарҳову душвориҳо, иҷобати даъвати худованд, таваҷҷўҳ ба сўи ў дар хонаи ў, анҷоми ибодатҳои гуногун дар заминҳои муқаддас ва машъару майдонҳое, ки назаргоҳи илоҳист ва дар замоне, ки муборактарини айём аст...

Ҳаҷ фоидаҳои зиёде дорад, ба монанди бузургдошти худои таоло ва сари таслим фурўд овардани анбўҳи мардумба амри ў, ёдоварии аҳволи паёмбарони пешин ва тақвияти имон бо тааллук ба муҳаббати онон.

Инчунин шиносои байни муслимин, кўшиш дар роҳи ваҳдату якпорчагии онон, барпо кардани алоқаҳову иттифоқҳо дар роҳи масолеҳи умуми ва хусусии онон.

Дар ҳақиқат ҳаҷ амрест, ки далолат ба маҳосини ин дин мекунад ва шиорест, ки далолат бар ваҳдати муслимин мекунад.

` ` `

МИСОЛИ САВВУМ

Амр ба ваҳдату дўсти

Шариати ислом бар ваҳдату якдили ва ҷамъ омадани муслимин амр мекунад ва аз тафриқаву ҷудои ва ихтилофу душмани наҳй мекунад. Ин масъалаест, ки оёт ва аҳодиси зиёде бар он далолат мекунад.

Камхирадтарин шахс манфиати ин амр ва фавоиди дуняви ва ухравии онро дарк мекунад.

Ваҳдат тамоми фасодҳои иҷтимоъиро бартараф мекунад ва асоси қувваи маънавии мардум мебошад.

Он миқдоре, ки мусалмонони нахустин аз салоҳияти аҳвол, барпо намудани аҳкоми дин ва иззату пирўзи бархўрдор буданд, хама ба сабаби устувории онон дар амри ваҳдат буд. Ваҳдатро муҳофизат мекарданд, ҳаққи онро ба ҷой меоварданд ва яқин доштанд, ки он рўҳи динашон аст.

` ` `

МИСОЛИ ҶАХОРУМ

Ислом дини раҳмат ва баракат аст

Дини ислом дини раҳмату баракат ва накўкори аст. Ба нафъ расонидан ба мардум амр мекунад. Муомилаи нек ва меҳрубониву накўкори, ки ин дин ба сўи он фаро мехонад ва аз хилофи он наҳй мекунад, ба мисли нури тобонест дар баҳри ситамгариву таҷовузкори, ахлоқи разила ва поймол намудани ҳуқуқҳо, ки имрўз умумро фаро гирифтааст.

Ин буд, ки ашхоси бомаърифате аз душманони ислом ба он гаравиданд ва зери сояи мубораки он пано гирифтанд.

Ин буд, ки ин дин пайравони хешро бо ҳам пайваст намуд, то он, ки мисли як ҷасад гаштанд ва раҳмату афву бахшиш аз қалбҳо фаротар рафта дар аъмолашон зуҳўр ёфт ва таъсире азим дар ҷалби душманон бар ҷой гузорид, то он, ки аз тобеъони ин дин шуданд ва дар маърази дифоъ аз он бархостанд. Аз онон ашхосе бо некандешиву қудрати виҷдони хеш ба азамати ин дин пай бурд ва ашхосе дигар дар муқоиса бо дини таҳрифёфтаи худ, исломро бинобар ончи аз адлу раҳмат дарбар гиифтааст, бартар шумориданд.

` ` `

МИСОЛИ ПАНҶУМ

Ислом дини ҳикмату фитрат ва дини ақл аст

Дини ислом дини ҳикмат, дини фитрат, дини ақлу салоҳ ва дини наҷот аст. Аҳкоми асли ва фаръие, ки ин дин дарбар мегирад, онро фитрати пок ва ақли солими инсон қабул мекунад ва ба он ҳамчу ҳақиқати раднопазир сар фурўд меорад. Ҳақиқате, ки созгори ҳама давру замон мебошад.

Хабарҳои ин дин ҳама ҳақ ва ростанд. На илми қадим ва на илми ҷадид, чизеро кашф накардааст, ки бар хилофи хабарҳои шариат бошад. Балки тамоми улум ва ихтироъоти замона ҳақ ва рост будани онро тасдиқ мекунад.

Муҳаққиқон ва сиёсатшиносони боинсофу ҳақпараст ба ин ҳақиқат иқрор намудаанд, ки тамоми улуми боманфиати диниву дуняви ва ё сиёсиву иҷтимоъие, ки мавҷуд аст, ислом ба он далолат кардааст ва асоси онро баён кардааст.

Дар шариати ислом чизе нест, ки онро ақл инкор кунад, балки ақл ба рости ва дорои манфиату салоҳ будани он шаҳодат медиҳад.

Инчунин тамоми фармудаҳои ислом ва манънамудаҳои он бар асоси адл бино ёфтааст ва ори аз зулму ситам мебошад. Ба ончи шариат амр кард, хайри маҳз аст ва аз ончи наҳй намуд, шарри маҳз аст ва ё зарари он бештар аз манфиати он аст.

Ҳаргоҳ шахси соҳибназар дар аҳкоми ин дин бештар тааммул кунад, имонаш боз зиёдтар мешавад ва яқин менамояд, ки он аз ҷониби худое нозил шудааст, ки бо ҳикмату сутуда аст.

МИСОЛИ ШАШУМ

Ҷиҳод ва амри маъруфу наҳйи мункар

Дини ислом ба ҷиҳод ва амри маъруфу наҳйи мункар мефармояд. Мақсуд аз ҷиҳод дафъи зарари душманонест, ки қасди таҷовуз ба ҳуқуқи ин дин ва ё пайравони онро доранд ва ё роҳи даъвату интишори онро масдуд месозанд.

Ҷиҳоде, ки ин дин ба он амр кардааст, беҳтарин анвоъи ҷиҳод аст, зеро адр он вайронкориву тамаъ ва ё ағрози нафсони вуҷуд надорад. Ҳар ки дар далелҳои ҷиҳод дар китобу суннат назар мекунад ва аз муомилоти саҳобагон бо душманон дар фатҳи кишварҳо иттилоъ меёбад, дарк мекунад, ки ҷиҳод аз заруриёт буда ба хотири дафъи ситами таҷовузкорону истеъморгарон фарз гардидааст.

Амр ба маъруф ва ё корҳои писандида ва наҳй аз мункар ва умури зишту ҳаром аз асосҳои ин дин аст, ки барпо доштани он барпо доштани дин аст. Ҳама фармудаҳои дин бар салоҳияти мардум аст ва наҳкардаҳои он, ҳама шарру фасод аст.

Амри маъруф ва наҳйи мункар садди роҳи ҳар як зулму ситам ва таҷовузкориҳо мебошад. Амри маъруфу наҳйи мункар аз бузургтарин заруриёти дин аст, ки каҷравони аҳли динро бар маслаки матини он устувор месозад. Аз разилатҳову нописандидаҳо дур месозад ва ононро ба сўи ахлоқи ҳамида ва ҳиммати оли фаро мехонад.

Шакке нест, ки озодии комил барои инсон ва тобеъи қонуне набуданаш бар зарари ўст, балки ситаме волотар аз он нест. Фазилатҳои ҷамъияти инсониро барҳам мезанад ва ба ҷуз шаҳватпарастону пастфитратон касе аз он озодии мутлақ нафъ нахоҳад дид. Ин даъвоест, ки ақли солим онро намепазирад ва бо ҳеҷ як аз расму оинҳои мардуми ҷаҳон созгор нест.

` ` `

МИСОЛИ ҲАФТУМ

Савдо ва муомилот

Ончи шариати ислом аз муомилот ҷоиз шуморидааст, ҳама бар нафъи мардум ва салоҳияти онон аст. Ба мисли хариду фурўш, қарз, иҷораҳо, мушорикатҳо ва ғайра аз манофеъи умуми, ки мардум ба он эҳтиёҷ ва зарурат доранд ва бо он аҳволи онон қарор мегирад ва ҳаёти онон ба салоҳ меояд.

Инчунин дар умури савдо шариат ризои тарафайнро шарт ҳисобида, навишта кардани аҳду паймон ва баёни мавзўъи онро бо ҳама эҳтимолҳояш зарур шуморидааст. Ҳар муомилаеро, ки аз он имкони ба вуқўъ пайвастани зарар ва ё зулме бошад, манъ намудааст, ба монанди сўдхури, порадиҳи, қиморбози ва ғайраҳо.

Ҳар ки доир ба тақрирҳои шариат дар мавзўъи муомилаҳо тааммул кунад, дармеёбад, ки ҳамаи он бар салоҳиятҳои дини ва дунявии мардум мебошад.

Ончи худованд аз касбу корҳо мубоҳ намудааст, далели вусъати раҳмати худованд ва ҳикмати комилу батамоми ў мебошад.

` ` `

МИСОЛИ ҲАШТУМ

Хўшиҳои ҳаёт

Ончи шариат аз хўрданиву нўшидани ва пўшиданиву заношўи мубоҳ намудааст, аз хубиҳои ҳаёт аст.

Ҳарчи ҳалол ва ба манфиат аст, шариат онро ҳалол намудааст, ба мисли донаҳо (биринҷу ҷаву гандум), меваҳо бо тамоми анвоъаш, гўшти ҳайвонот ва тамоми ҷонварони баҳри.

Ҳарчи шариат манъ кардааст, ҳама зарарнок аст, чи бар дину ақл ва чи бар молу бадани инсон.

Ҳар чиро мубоҳ намудааст, аз эҳсони ў таоло мебошад ва ҳар чиро манъ кардааст, инчунин аз эҳсони ўст, бинобар он, ки мусалмононро бо наҳй аз он, аз зарарҳо муҳофизат кардааст. Зеро камоли эҳсону накўи дар ҷалби манфиат ва дафъи зарар мебошад.

Инчунин ҳар ончи шариат аз никоҳ ва издивоҷу ҳамсардори мубоҳ намудааст, ҳар як фардро ба ҳар андозае, ки хостаҳову рағбатҳояш зиёд бошад, қонеъ ва бениёз месозад. Ҳар як мусалмон метавонад ду, се ва ё чор зани шаръи дошта бошад.

Дар амри издивоҷ маслиҳати тарафайн ба инобат гирифта шудааст. Издивоҷ бо зиёда аз чор зан мамнўъ мебошад, бинобар он, ки дар ин ҳол адл поймол гардида, ситаму ноадолати вокеъ мешавад. Зеро инсон ғолибан наметавонад зиёда аз ин миқдорро ҳама ҷониба таъмин намояд.

Аммо ба ҳангоми хавфи зулм ва қодир набудан ба барпо доштани ҳуқуқи ҳамсарҳо ва адл намудан байни онон, сазовор ин аст, ки бо як ҳамсар иктифо намояд.

Издивоҷ аз неъматҳои бузурги илоҳи ва аз заруриятҳои ҳаёт мебошад. Раво будани талоқ ба ҳангоми адами мувофиқати зану шавҳар ва ё ба ҳангоми тангиву душвории зиндаги, ҳалли одилона ва аз маҳосини дин аст:

"وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ" (النساء:130).

"Агар он зану шавҳар аз ҳам ҷудо шаванд, худованд ҳар як аз ононро аз паҳноии фазлаш бениёз хоҳад кард." (Сураи Нисо:130).

` ` `

МИСОЛИ НУҲУМ

Ҳуқуқи мардум

Худованд байни халқаш ҳуқуқҳоеро гузоштааст, ки ҳама хайру салоҳ, эҳсони адл ва бар хилофи зулм аст. Ба мисли ҳуқуқи волидайн, фарзандон, хешовандон, ҳамсояҳо, дўстон, ҳамкорон, ҳамсарон ва ғайраҳо.

Инҳо ҳуқуқест аз заруриёт, ки бар камол асос ёфтааст ва фитрату ақли солим онро меписандад. Ҳуқуқест, ки алоқаҳоро созиш медиҳад ва дар он ҳуқуқҳо ҷониби маслиҳат ва манфиати соҳиби он риоят шудааст.

Инҳо ҳуқуқест, ки манфиатҳои умуми ва хусусиро таъмин намуда байни афроди ҷамъият улфату эҳтиромро барпо месозад. Ин далели он аст, ки шариати ислом кафили саодати башарият дар дунёву охират мебошад.

Мушоҳида мешавад, ки ҳуқуқҳои муқаррар намудаи ислом, дар ҳар давру замон ва дар ҳама ҳолатҳо ва урфу одатҳо созгор ва ҷавобгўи масолеҳи иҷтимоъи мебошад ва натиҷахоеро аз ҳамдигарфаҳми, ҳакориву мусоидат дар умури диниву дуняви, ҷалби хотир ва дафъи буғзу адоват эҷод менамояд.

` ` `

МИСОЛИ ДАҲУМ

Мерос

Интиқоли моликият ва молҳои таркнамудаи шахси мурда ва тарзи тақсими одилонаи он ба ворисонаш, масоилест, ки дар баёни улуми шаръи манзилати махсусе дорад.

Худованд ба ҳикмати мерос ишора намуда мефармояд:

"لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً" (النساء:11).

"Намедонед, ки кадом як аз он ворисон ба шумо наздиктаранд, дар нафъ расонидан." (Сураи Нисо:11).

Худованд худаш тақсими меросро вазъ намудааст ва худаш беҳтар медонад, ки ба инсон чи касе дар нафъ наздиктар аст.

Он тақсимест, одилона ва ҳар шахс одатан дўст медорад, ки молаш мувофиқи он тақсимоти илоҳи тақсим карда шавад. Он тартибест, ки ақли солим ба хубии он эътироф менамояд.

Агар тақсими мерос ба хосту раъй ва хоҳишоти мардум ҳавола гардад, шакке нест, ки халалу ихтилоф ва носозгори ноадолати воқеъ хоҳад шуд.

Шариат ба шахс иҷозат додааст ба васият кардани қисме аз молаш дар роҳи хайр, то дасгири ў дар охират бошад. Ин васият маҳсур ба сеяки мол ва ё камтар аз он аст, то ин тақрири шаръи, ки дар он масолеҳи иқтисодии мардум ба инобат гирифта шудааст, дастхўши камхирадону кўтаҳфикрон нагардад. Ононе, ки ба ҳангоми саломатии ҷисм ва камоли ақл аз сарфи мол дар роҳи хайр, бинобар хавф аз фақру нодори худдори мекарданд, ба ҳангоми ҷонсупори тамоми дороии сарф намуда ҳуқуқи аҳлу фарзандонро поймол месозанд.

МИСОЛИ ЁЗДАҲУМ

Ҳудуд ва ҷазои ҷиноятҳо

Масъалаи ҳудуд ва ё ҷазо додани шахси муҷрим, ки шариат ба он амр кардааст, бинобар он аст, ки ҷаримаҳо поймол кардани ҳуқуқи худованд ва ҳуқуқи бандагон мебошад. Ситам ва зулмест, азим, ки ба қавонин ва низомҳо халали бузург ворид месозад, балки умури дунёро номунтазам мегардонад.

Ҳудуд ва ҷазоҳое, ки шариат дар муқобили ҷиноятҳо қарор додааст, пеш аз ҳама дар қалби худи муҷрим хавф эҷод мекунад ва сабаби доштани ў аз воқеъ шудан дар ҷиноят мешавад. Зеро ҳудудҳои шаръи подошҳоест шадид, ки аз тасаввури он ҳар фарде ба ҳарос меояд ва иродаи ҷиноятро аз зеҳнаш хориҷ месозад. Ба монанди қатл, буридани аъзо, дарра задан, хориҷ кардан аз ватан ва ғайраҳо.

Дар ҳар як аз ҳудудҳои шаръи масолеҳи хусуси ва умуми вуҷуд дорад, ки ҳар фарди оқил онро дарк мекунад. Шарру бади ва ҷиноятҳоро наметавон дафъ намуд, магар бо ҷори кардани ҳудудҳои шариати ислом, ки дар он бар андозаи ҳар як ҷинояте, ҷазои сазовореро муқаррар карда шудааст.

` ` `

МИСОЛИ ДУВОЗДАҲУМ

Манъ аз тасарруфи ноҷо дар мол

Манъи баъзе аз инсонҳо аз тасарруф дар амволашон.

Ҳаргоҳ тасарруфи шахсе дар молаш зараровар бошад ва ё хурдсол, аҳмақ ва ё девона бошад, инчунин ашхос аз нуктаи назари шаръ аз тасарруф кардан дар молҳояшон манъ карда мешаванд.

Ин низ аз маҳосини шариат аст, ки ба хотири ҳифзи моли инчунин ашхос, ононро аз тасарруфи ноҷо дар амволашон манъ мекунад. Чун зарари тасарруфи онон пеш аз ҳама ба худашон ворид мешавад ва зарари он бештар аз нафъи он аст, муваққатан манъ намудани онон ба масолеҳ ва манфиати худи онон аст.

Инчунин ин ҳукми шаръи дигаронро иршод ба тасарруфи нек ва оқилона дар дороиву амволашон мекунад.

` ` `

МИСОЛИ СЕЗДАҲУМ

Аҳду паймон дар муомилот

Машруияти аҳду паймон ва иттифоқҳое, ки мутааллиқ ба ҳуқуқи моли аст ва нигошта кардани он.

Ин ба хотири ҳимояи ҳуқуқи молии мардум, зоил намудани шакку шубҳа ва пешгири аз ихтилофот дар аҳду паймон мебошад.

Муомилоте, ки барқарор кардани аҳду паймон дар он ва нависта кардани он зарури аст, ба монанди гузоштани моли амнат дар назди касе, замонат додан, қарз додан, ба кафолат гирифтан ва ғайраҳо, ки ба ҳангоми воқеъ шудани ихтилоф ва ё инкор, ба суи он муроҷиат карда мешавад.

Дар навиштани аҳдномаҳо ва муҳофизати он манфиатҳои зиёдест, ба мисли ҳифзи ҳуқуқ, паҳноии доду гирифт, барпо доштани адолат, салоҳияти аҳволи мардум ва устувор намудани асосҳои муомилот мебошад.

Агар ин васиқаҳову аҳдномаҳо вуҷуд намедошт, қисми зиёде аз муомилот ва доду гирифти мардум ба табоҳи мепайваст.

` ` `

МИСОЛИ ҶОРДАҲУМ

Қарз ва садақот

Ноил шудан ба аҷру савоб дар муқобили накўи ба мардум, бо қарз додан ва ё садақа кардан ва боз гардонидани худованд ба шахси садақакунанда айнан моли сарфкардаи ўро ва ё бадали онро, ин худ аз роҳҳои беҳтарини ба даст овардани аҷру савоб мебошад, бе он, ки ба соҳибаш зараре ворид шавад. Балки дар он аз масолеҳи гуногуни мардум, ба монанди бароварда кардани ҳоҷатҳо, сабук сохтани мўсибатҳо ва ҳусули хайру накўи умурест, ки наметавон ба шумор овард.

Оне, ки молашро дар роҳи худо сарф кардааст, боз ба худаш баргардонида мешавад. Дар назди худованд ба аҷре фаровон ноил мешавад ва инчунин дар назди бародари мўъминаш фазилату икромро соҳиб мегардад. Бо вуҷуди он, ки баракат дар молаш афзун мегардад, калбаш фараҳманд мешавад ва улфату муҳаббати бародари ҳосил мегардад.

` ` `

МИСОЛИ ПОНЗДАҲУМ

Ҳалли ихтилофот

Асосҳое, ки шариат барои бартараф кардани хусуматҳо, ихтилофоту ишколот ва ҳалли ниқошҳои тарафайн муайян намудааст, мабни бар адолат, мувофиқи фитрат ва раҳои аз урфу одатҳои ҷоҳилона мебошад.

Ҳаргоҳ даъвогаре ҳаққашро талаб намуд, пеш аз ҳама аз ў далелу ҳуҷҷат ва исботи он дархост карда мешавад. Чун тавонист даъвои хешро бо бурҳон исбот кунад ва собит намояд, ки ҳақ бар ҷониби ўст, даъвои ў қабул карда мешавад. Аммо чун натавонист даъвои хешро исбот намояд, ба тарафи муқобил, ки даъвои ўро рад менамояд, ба номи худои таоло қасам дода мешавад ва аз ў ҳаққе дархост намешавад.

Вале ба ҳангоми иштибоҳ ва бароба будани мухолифон дар ҷиноят, шариат бар сабили сулҳи одилонае, ки муносиби ҳар қазияҳо ва роҳи ҳалли тамоми мушкилот аст, иршод менамояд.

Шариат ба тариқе, ки холи аз зулму ситам буда муҷиби воқеъ шудан дар маъсият набошад ва бар нафъи мардум бошад, ба сўи он фаро мехонад, хусусан дар масоили ҳалли ихтилофот.

Дар баробари ҷазои ҷиноятҳо ҳама кас, чи соҳибқудрату нотавон, чи сардору тобеъ ва чи сарватманду фақир, ҳама кас яксон ва баробарҳуқуқ мебошанд.

Аҳкоми шариат ба андозае мувофиқ ба адлу фитрат аст, ки ҳар як соҳиби хусуматро қонеъ мегардонад.

МИСОЛИ ШОНЗДАҲУМ

Амр ба машварат

Дини ислом ба маслиҳату машварат кардан дар умури дини ва дуняви аҳамияти махсус медиҳад. Ононеро, ки дар тамоми умури дохиливу хориҷиашон байни ҳамдигар машваратро барпо медоранд, сано фармудааст.

Ин асосе мебошад, ки ҳар як соҳибхирад онро накў мешуморад. Ин роҳи ягонаест дар паймудани тариқи салоҳиятнок ва беҳтарин василаест дар ноил шудан ба мақсаду ҳадафҳо, дар ёфтани натиҷаи дуруст ва дар пеш гирифтани роҳи адолат.

Ҳар миллате, ки ин асоси бузургро барпо намояд, хайру салоҳи азимеро ба даст меорад.

Ҳаргоҳ донишу маърифати мардум рўй ба пешрави ниҳад ва афкори онон ба паҳнои гаравад, ба ҳамон андоза эҳтиёҷоти онон ба барпо доштани машварат зиёдтар мегардад.

Чун дар ибтидои ислом мусалмонон ин аслро барпо намуданд ва онро дар умури диниву дунявиашон татбиқ намуданд, тамоми умури онон муназзам ва барқарор гардид ва аҳволи онон руй ба сўи бартари ниҳод. Онгоҳ, ки мусалмонон аз ин асли азим рўй бартофтанд ва асосҳои онро паси сар гузоштанд, дар дунё ва динашон рўй ба коҳиш ниҳоданду пароканда шуданд, то ба он ҳоле расиданд, ки имрўз мушоҳида мекунем.

Агар мусалмонон ба дини хеш бозгарданд ва дар корҳояшон машваратро барпо намоянд, ихтилофоти онон бартараф гашта, растагору пирўз хоҳанд шуд ва аз ин зиллату хори, ки имрўз дар онанд, наҷот хоҳанд ёфт.

` ` `

МИСОЛИ ҲАБДАҲУМ

Ислом ислоҳгари дин ва дунё аст

Ислом ҳамон тавр, ки ба умури дини эҳтимом медиҳад, инчунин ба умури дуняви низ аҳамияти махсус додааст. Салоҳи дину дунёро ҷамъ намудааст ва масолеҳи рўҳу ҷасадро ба ҳам пайвастааст.

Ин амрест, ки Қуръон ва суннат ба он ташвиқ менамоянд ва ба барпо доштани умури дини ва ҳам дуняви фаро мехонанд. Зеро ҳар як аз умури дуняви ва ухрави созгор ва алоқаманди ҳамдигаранд.

Худованд бандагонашро барои парастиш ва барпо доштани ҳуқуқҳо халқ намуд. Ба онҳо ризқу рўзии муайянро ҷори намуд ва сабабҳои ба даст овардани онро фароҳам сохт, то ба василаи он ба ибодати ў қуввату имдод дарёбанд. Ба василаи он корҳои мутааллиқ ба дунё ва охирати ононро созгор намудааст.

Шариат танҳо ба такомул ва парвариши рўҳ иктифо накарда, балки ба масолеҳ бадан низ эҳтимом додааст. Аз пайравии лаззатҳову шаҳавот ва побанди ба он наҳй фармуда ба тақвият додани масолеҳи қалбу рўҳ иршод намудааст.

` ` `

МИСОЛИ ҲАЖДАҲУМ

Алоқаи илму дин ва давлатдори

Шариати ислом илму донишу диндори ва ҳукмрониву давлатдориро ба ҳам пайваст намуда вобастаи ҳамдигар гардонидааст. Илму дин ҳукуматро барқарор мекунанд, ки бар асоси он ҳукму салтанат бино меёбад. Зимомдори вобаста ва пойбанди илм ва дин аст, ки ҳикмату роҳи рост ва салоҳу наҷот дар он аст.

Ҳар ҷо, ки дину давлат ба ҳам пайвастааст, тамоми умур ба саоҳ омада аҳволи мардум рўй ба беҳбуди мениҳад. Чун яке аз инҳо аз ҳам ҷудо гардад, низом халал меёбад, хайру салоҳ зоеъ мегардад, тафриқа воқеъ мешавад ва қалбҳо аз ҳам дур шуда аҳволи мардум ба шикастагиву пасти мепайвандад.

Ҳар қадар, ки илму дониш вусъат ёбаду маданияту ирфони мардум гуногун шавад ва ихтироъот зиёд шавад, чизе пайдо намешавад, ки бар хилофи далолати Қуръон бошад. Шариати ислом ҳеҷ гоҳ ба пешравиҳои башарият зиддият ва ё халале эҷод намекунад.

Шариат чизеро наовардааст, ки муҳол бошаду ақл онро инкор кунад, балки ҳама умури шаръиро ақли солим мепазирад ва шриатро ҳамчу роҳнамои хеш дар тамоми умур қабул менамояд.

МИСОЛИ НУЗДАҲУМ

Шариат созгори илм ва ақл аст

Шариат чизеро наовардааст, ки илми ҳозир хилофи онро собит карда бошад. Ин далолат бар он мекунад, ки ончи худованд фуруд овардааст, мўҳкаму собит ва созгори ҳама давру замон мебошад.

Ин аслест, ки ҳар як соҳибақл метавонад онро дар натиҷаи ҷустуҷў аз ҳақоиқи илми, ҷамъи маълумоту кашфиётҳо ва омўзиши ҳодисаҳои табии ва ғайраҳоро ба тафсил биёмўзад ва ба натиҷахое дастрас гардад, ки ақлро ба ҳайрат андозад. Кашфиётеро пайдо нахоҳад кард, ки мухолифи хабарҳои Қуръону суннат бошад. Балки ҳамаро мутобиқи хабарҳои осмони хоҳад ёфт. Хоҳад дарёфт, ки китоби худованд баёнгари ҳама чиз аст ва ҳар кўчаку бузургеро дар бар гирифтааст.

` ` `

МИСОЛИ БИСТУМ

Футўҳоти исломи

Назаре ба футуҳот ва кишваркушоиҳои ислом бияндозем, хоҳем дарёфт, ки ба андозае вусъату паҳноии он бузург аст, ки таърихи башариятро ба тамом дигаргун намудааст. Муқовиматҳои муборизони ислом ва корнамоиҳову пирўзиҳои онон ақлҳоро ба шигифт овардааст. Бо вуҷуди дасисаҳои душманон ва муқовиматҳои шадиди онон, исломи азиз бар азамату эҳтироми хеш устувор мондааст ва асрҳое тўлони ҳукмрони аксарияти сарзаминҳои рўи замин будааст.

Назаре ба манбаъи ин дини оламшумул кунем, ки чи гуна сокинони ба ҳам мухолифи нимчазираи Арабистонро, ки дар тафриқаву душманиҳо ба сар мебурданд, тавонистааст зери парчами як дин муттаҳид намояд. Ҳама адовату душманиҳои ононро барҳам задааст ва ба ивази он бародарии диниро чойгузин кардааст.

Пайравони ислом, ки ресмони илоҳиро маҳкам гирифтанд, кишварҳои ҷаҳонро, якеро аз паси дигаре фатҳ намуданд ва ба ҷори намудани ин маслаки ҷадиди илоҳи пардохтанд. Дар муқаддимаи мухолифони онон ду давлати бузургу соҳибқудрат; Эрону Рум меистоданд. Ду давлате, ки қавитарини миллатҳо буданд ва мулке азим доштанд. Тамоми кишварҳои ҷаҳони онрўз зери тасарруфи онон буд. Дорои қувваҳои бузурги ҳарби буданду адади бешумореро аз лашкариён доштанд. Мусулмонон буданд, ки ин ду қувваи бузургро шикаст доданду аз ҳам пошиданд ва нишоне аз он боқи нагузоштанд. Ин ба фазли дин ва қуввати имони онҳо буд. Побандиву устувории мўҳками онон буд, ки худованд нусраташон дод, то он, ки исломи азизро ба шарқу ғарб интишор доданд.

Ин аз нишонаҳои илоҳиву бурҳони дини ў ва аз мўъҷизоти расули акрам (с) буд.

Тамоми халқҳои ҷаҳон ҷун ҳақро мушоҳида намуданд, бо ихтиёри хеш ва оромиши хотир ба ин дин гаравиданд, на бо қаҳру маҷбурият. Бар хилофи даъвоҳои нависандагони муосир, аз шарқшиносон ва ғайраҳо, ки маншаъи фикри онон аз душманони ислом мебошад. Онҳо даъво менамоянд, ки интишори ислом ва футўҳоти ҳайратангези он мабни бар умури модди ва омодагиҳои ҳарбии онон асту бас. Пирўзиҳои мусалмононро ба сабаби заъфу сустии давлати Эрону Рум ва дар муқобили он қуввати саҳронишинони араб мепиндоранд. Ин ҳалли онон мабни бар тасаввури хато ва сатҳи мебошад. Зеро арабҳо дар он замон қуввати моддие надоштанд, ки бо кўчактарин ҳукумат муқовимат намоянд. Чи расад ба муҳорибаи ҳукуматҳои бузургу тавонгаре, ки дар замони хеш ҳамтое надошт. Чунин ҳукумати бузургро мусалмонон бо қуввати имону азми хеш пора намуданд ва ба ҷои қонунҳои золимонаи онон аҳкоми Қуръон китоби осмони ва дини одилу оламшумулро ҷори намуданд.

Имкон надорад, ки пирўзиҳои мусалмонони араб дар аввалҳои ислом бо қуввати моддиашон бошад. Балки ин даъвои ононест, ки мехоҳанд бар ислом таъна ворид созанд ва ҳақоиқи онро инкор намоянд. Онҳо ин каломро аз он шарқшиносоне гирифтаанд, ки манҳаҷашон муҳорибаи ислом ва сиёҳ кардани он аст.

Шакке нест, ки интишори ин дини бузург, устувории он дар муқобилияти душманон ва бақои он ба муддати асрҳои тўлони далели он аст, ки ин дин дини ҳақ аст.

Агар мусалмонон қувваи моддии кифояткунандае медоштанд, ки битавонанд мухолифонашонро ба тамом аз байн бубаранд, лаҳзае ин фурсатро аз даст раҳо намесохтанд ва дар ҷаҳон ба ҷуз ислом дини дигаре боқи намемонд ва тамоми мардуми ҷаҳон новобаста аз миллату нажодҳояшон, онро ихтиёри ва бо ризои том қабул мекарданд. Зеро он дини ҳақ, дини фитрат ва дин ислоҳ мебошад. Вале муборизаҳои шадиди душманони он ва дар муқобил заъфу нотавонии мусалмонон ва тафриқаву ихтилофи онон сабаби асосии боз истодани ин дин аз пешравиҳо дар асри ҳозир мебошад.

` ` `

МИСОЛИ БИСТУ ЯКУМ

Мисоли вопасин

ҷомеъи мисолҳои собиқ

Дини ислом мабни бар ақоиди дурусту нофеъ, ахлоқи сутудаи инсони, оромиши рўҳи ва салоҳи аҳволи мардум мебошад. Мабни бар баркандани решаҳои бутпарасиву инсонпарасти буда амр ба ихлоси ибодат мекунад. Тамоми хурофот ва одатҳоеро, ки хилофи ақлу воқеъ аст, инкор мекунад ва ба сўи салоҳу дафъи шарру фасод, адолат ва бартараф кардани зулму ситам ва ба сўи камолоти олии инсони фаро мехонад.

Ин мавзўъест, ки ҳар мусалмони бохабару равшанфикр метавонад онро бар ваҷҳе, ки мувофиқи ҳоли ин замон бошад, баён намояд.

Бо зикри ин ибораҳои кўтоҳ, ки дарбаргирандаи усул ва қавоиде мебошад, ки бо он камолу азамати ҳақиқии ислом шинохта мешавад, иктифо менамоем.

Поёни сухани мо ситоиш ва сано ба худованди якто ва салому дуруди беинтиҳо ба Муҳаммади Мустафо ва бар оли ўву саҳобаҳо, то ба рўзи ҷазо.

Абдураҳмони Саъди

` ` `


tg_Tafseer_Surat_Al_Nasr

[ Index ]

Translations to other languges

Тафсири сураи Наср

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islamhouse /tojiki

2012 - 1433

﴿ تفسير سورة النصر ﴾

« باللغة الطاجيكية »

إعداد: المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة - الرياض

2012 - 1433

Тафсири сураи Наср

Ин сураи дар Мадина мунаввара нозил шуда дорои 3 оят аст.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿إِذَا جَآءَ نَصۡرُ ٱللَّهِ وَٱلۡفَتۡحُ ١ وَرَأَيۡتَ ٱلنَّاسَ يَدۡخُلُونَ فِي دِينِ ٱللَّهِ أَفۡوَاجٗا ٢ فَسَبِّحۡ بِحَمۡدِ رَبِّكَ وَٱسۡتَغۡفِرۡهُۚ إِنَّهُۥ كَانَ تَوَّابَۢا ٣﴾ النصر 1- 3

﴿إِذَا جَآءَ نَصۡرُ ٱللَّهِ وَٱلۡفَتۡحُ ١﴾

«Чун ёрии Худо ва пирӯзи фаро расад,»

﴿وَرَأَيۡتَ ٱلنَّاسَ يَدۡخُلُونَ فِي دِينِ ٱللَّهِ أَفۡوَاجٗا ٢﴾

«Ва мардумро бибини , ки фавҷ фавҷ(гуруҳ гуруҳ) ба дини Худо медароянд,»

﴿فَسَبِّحۡ بِحَمۡدِ رَبِّكَ وَٱسۡتَغۡفِرۡهُۚ إِنَّهُۥ كَانَ تَوَّابَۢا ٣﴾

«Пас Парвардигоратро ситоиш ва тасбеҳ бигӯ ва аз Ӯ омурзиш бихоҳ, ки Ӯ тавбапазир аст».

Тафсир

Дар ин сураи карима Худованд муждае додааст ва ҳангоми он мужда фармоне ҳам додааст. Инчунин бар паёмадҳои таҳаққуқи ин мужда ишора кардааст.

Мужда ин аст, ки Худованд паёмбарашро ёри мекунад ва Маккаро фатҳ менамояд. Ва мардум даста даста ва гуруҳ гуруҳ ба дини Худо медароянд. Ба гунае ки бисёри аз онон ёварони ӯ хоҳанд шуд, дар ҳоле ки онон душманони ӯ буданд.

Пас он чизе ки Худованд бар паёмбараш ваъда дода буд ҷомаи амал пушид, аммо он фармоне ки Худованд баъди ба даст омадани ёрии Худо ва фатҳи Макка бар паёмбар амр намуда буд ин аст, ки Паёмбар бояд Худоро ба хотири ин чиз сипосгузори кунад ва Худоро ба поки ёд намуда аз Ӯ омурзиш бихоҳад.

Аммо ончики дар ин сура бар он ишора шудааст ду чиз аст:

Аввал: Ишора бар инки, модоме ки паёмбар Худоро шукру ситоиш кунад ва ҳамвора аз Ӯ талаби омурзиш ва мағфират намояд, дин пирӯз ва ғолиб мегардад. Ва бар пирӯзияш афзуда мешавад. Зеро сипос ва ситоишу талаби мағфират намудан аз аломатҳо ва нишонаҳои ба ҷой овардани шукр мебошад.

Худованд мефармояд: «Агар шукргузор бошед, ба шумо бештар хоҳам дод».

Ва ин ваъдаи Худованд дар замони хулафои рошидин (Абубакру Умару Усмону Алӣ Худованд аз онон рози бод) ва баъд аз онон низ муҳаққақ гардид.

Худованд ҳамвора дини худро ёри мекунад то инки дини Ислом ба ҷое расид, ки ҳеҷ дине аз динҳо ба онҷо нарасида буд. Ва чунон мардум ба дини ислом гаравиданд, ки ба дигар динҳо надаромада буданд. То инки уммат бо амру фармони Худованд мухолифат варзиданд, ва онгоҳ Худованд ононро ба сабаби ин амалашон дучори ихтилоф ва тафриқа гардонид, ки ин ихтилофу тафриқа паёмадҳои гуногун дошт.

Бо вуҷуди ин носипоси ва нофармони, Худованд бар ин дин ва ин уммат онқадар лутфу меҳрубони дорад, ки дар зеҳну ақли инсон намегунҷад.

Дувум: Ишораи дувум ин аст, ки замони марги Паёмбар (с) наздик шудааст ва аз онҷо ки зиндагии ӯ бисёр бо арзиш аст Худованд бар он савганд хурдааст.

Ва корҳои бо арзиш мисли намоз, ҳаҷ, ва ғайра бо талаби омурзиш ва мағфират поён меёбад, Пас амр намудани Худованд паёмбарашро ба инки Худоро ситоиш кунад ва аз Худо омурзиш бихоҳад, ишораест бар инки даврони ҳаёту зиндагии ӯ ба охир расидааст ва бояд худашро барои мулоқот бо парвардигораш омода намояд ва умрашро бо беҳтарин чизҳо ба поён расонад.

Паёмбар (с) ҳам Қуръонро тафсир мекард ва дар намозу рукуъу саҷдаи худ ин дуъоро бисёр такрор мекард:

«سُبحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمدِكَ اللَّهُمَ اغفِر لِي»

«Пок ҳасти парвардигоро!Туро ситоиш мекунам, бор Худоёо манро биёмурз».

Поёни тафсири сураи Наср.


tg_Tafseer_Surat_Alfalak

[ Index ]

Translations to other languges

Тафсири сураи Фалақ

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islomhouse/tojiki

2012 - 1433

﴿ تفسير سورة الفلق ﴾

«باللغة الطاجيكية»

إعداد: المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة

2012 - 1433

Тафсири сураи Фалақ

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلۡفَلَقِ ١ مِن شَرِّ مَا خَلَقَ ٢ وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ ٣ وَمِن شَرِّ ٱلنَّفَّٰثَٰتِ فِي ٱلۡعُقَدِ ٤ وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ ٥﴾ [سُورَةُ الفلق 1-5]

Дар Макка нозил шуда дорои 5 оят аст.

Ба номи Худои бахшояндаи меҳрубон!

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلۡفَلَقِ﴾

Бигӯ! Ба парвардигори субҳгоҳ паноҳ мебарам,

﴿مِن شَرِّ مَا خَلَقَ﴾

Аз шарри ончи офарида аст,

﴿وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ﴾

Ва аз шарри шаб чун дарояд,

﴿وَمِن شَرِّ ٱلنَّفَّٰثَٰتِ فِي ٱلۡعُقَدِ﴾

Ва аз шарри ҷодугароне, ки дар гиреҳҳо афсун медаманд,

﴿وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ﴾

Ва аз шарри ҳасуд чун рашк меварзад,

Тафсир:

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلۡفَلَقِ﴾

Бигӯ : Паноҳ мебарам ба парвардигоре, ки дона ва ҳаста ва сапедадамро мешикофад.

﴿مِن شَرِّ مَا خَلَقَ﴾

Ин шомили ҳама инсонҳо ва ҷинну ҳайвоноте ки Худованд офаридааст мебошад. Пас бояд ба офаринандаи инҳо аз шарре ки дар инҳо вуҷуд дорад, паноҳ бурд.

﴿وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ﴾

Сипас ба шакли хоссе баён кард ва фармуд: Ва паноҳ мебарам ба худо аз шарре ки дар шаб аст. Вақте ки хоб мардумро фуру мепушонад ва бисёре аз арвоҳҳои шарр ва ҳайвоноти зараррасон паҳну пароканда мегарданд.

﴿وَمِن شَرِّ ٱلنَّفَّٰثَٰتِ فِي ٱلۡعُقَدِ﴾

Ва аз шарри занони ҷодугаре ки барои ҷодуи худ аз дамидан дар гиреҳҳо кумак мегиранд ва бар он ҷоду мекунанд.

﴿وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ﴾

Ҳасуд касе аст, ки заволи неъмати дигаронро мехоҳад ва ҳасуд барои аз байн бурдани неъмат аз дасти дигарон кушиш мекунад.

Пас инсон барои ботил кардани найранги ҳасуд ва дар амон мондан аз макру кайдаш бояд ба худо паноҳ барад.

Чашми бад низ навъе аз ҳасодат аст, чун фақат касе чашм мезанад, ки ҳасуду бадҷинс ва хабисуннафс бошад. Пас инсон ба таври хосу ом ба Худо паноҳ барад. Ва ин бар он далолат мекунад, ки ҷоду ҳақиқат дорад ва хатари зиёновар меорад ва аз он бояд битарсад ва аз ҷодуву ҷодугарон бояд ба Худо паноҳ барад.

Поёни тафсири сураи Фалақ

Гирифташуда аз тафсири Саъдӣ.


tg_Tafseer_Surat_Annas

[ Index ]

Translations to other languges

Тафсири сураи Нос

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳияи: Мусъаби Ҳамза

Поёни тафсири сураи Нос аз тафсири "Тайсирул каримирраҳмон фи тафсири каломи маннон"

2012 - 1433

﴿ تفسير سورة الناس [ من تفسير الشيخ السعدي ] ﴾

«باللغة الطاجيكية»

إعداد: مصعب حمزة

2012 - 1433

Ба номи Худованди бахшандаи меҳрубон

Тафсири сураи Нос

Ин сура дар Мадина нозил шуда ва дорои 6 оят мебошад.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلنَّاسِ ١ مَلِكِ ٱلنَّاسِ ٢ إِلَٰهِ ٱلنَّاسِ ٣ مِن شَرِّ ٱلۡوَسۡوَاسِ ٱلۡخَنَّاسِ ٤ ٱلَّذِي يُوَسۡوِسُ فِي صُدُورِ لنَّاسِ ٥ مِنَ ٱلۡجِنَّةِ وَٱلنَّاسِ ٦﴾ [الناس 1-6]

Ба номи Худои бахшояндаи меҳрубон!

1. Бигӯ: «Ба Парвардигори мардум паноҳ мебарам,

2. фармонравои мардум,

3. Худои мардум,

4. аз шарру васвасаи васвасагари ниҳонӣ (бозпас- равандааст, вақте ки аз Худо кумак талаб карда шавад),

5. он кӣ дар дилҳои мардум васваса мекунад,

6. хоҳ аз ҷинниён бошад ё аз одамиён!».

Ин сура дар баргирандаи он аст, ки инсон бояд аз шарри шайтон , ки масдари ҳамагуна шарру бади аст бар Парвардигори мардум ва Молику Маъбудашон паноҳ барад.

Аз ҷумлаи фитна ва шарри ӯ ин аст, ки дар дилҳои мардум васваса меандозад ва бадиро барояшон зебо ҷилва медиҳад ва ононро бар анҷоми бадиҳо таҳрик мекунад, Ва ононро аз анҷоми корҳои хубу нек бозмедорад, Ва хайру некиро ба сурати ғайри воқеъии он нишон медиҳад.

Шайтон ба ҳамин тариқа ҳамвора васваса мекунад. Ҳар вақт инсон рӯй ба Худо биёрад ва аз шарри шайтон паноҳ биҷуяд, онгоҳ шайтон аз васваса кардан бозмеистад.

Пас инсон ҳамавақт бояд ба Худованд паноҳ барад ва бар рубубияти Ӯ чанг бизанад, рубубияте ки ҳамаи мардумонро фаро гирифтааст.

Инчунин ин сура дарбаргирандаи он аст, ки тамоми халоиқ зери подшоҳи ва рубубияти Худованд қарор доранд, Пас сарнавишти ҳамаи коинот дар дасти Худо аст.

Ҳамчунин инсон бояд аз Худованд дар ҳама ҳолатҳо кумак талаб намояд ва ба Ӯ паноҳ бибарад ва ба улуҳияте ки барои он офарида шудааст чанг бизанад, ва танҳо Ӯро ибодат ва бандаги намояд.

Инсонҳо бандагии Худовандро ба таври комил ба ҷой оварда наметавонанд магар инки Ӯ шарри душманонашонро аз онҳо дур намояд. Душмане ки мехоҳад онҳоро аз бандаги ва убудият дур намояд ва миёни онҳо ва бандагии Худо ҷудоии андозад. Ва мехоҳад онҳоро аз бандагони худо ҷудо сохта аз ҷумлаи дузахиён гардонад.

Чигунае ки ҷинҳо(ва шайтонҳо) дар дил васваса меандозанд, инчунин инсонҳо ҳам дар дил васваса меандозанд. Бинобарин Худованд фармуд: « مِنَ الْجِنَّةِ وَ النَّاسِ» Аз ҷиниён бошад ё аз мардумон. (Яъне паноҳ бурдан ба сӯи худованд аз шарри ҷиниён ва инсонҳо)

Ҳамду ситоиш азони Парвардигори ҷаҳон аст.


tg_tafseer_surat_kaferon

[ Index ]

Translations to other languges

Тафсири сураи Кофирун

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islamhouse/tojiki

2012 - 1433

﴿ تفسير سورة الكافرون ﴾

«باللغة الطاجيكية»

إعداد: فريق اللغة الطاجيكية بموقع دار الإسلام

2012 - 1433

Тафсири сураи Кофирун

Сураи Кофирун макки буда дорои 6 оят аст.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿قُلۡ يَٰٓأَيُّهَا ٱلۡكَٰفِرُونَ ١ لَآ أَعۡبُدُ مَا تَعۡبُدُونَ ٢ وَلَآ أَنتُمۡ عَٰبِدُونَ مَآ أَعۡبُدُ ٣ وَلَآ أَنَا۠ عَابِدٞ مَّا عَبَدتُّمۡ ٤ وَلَآ أَنتُمۡ عَٰبِدُونَ مَآ أَعۡبُدُ ٥ لَكُمۡ دِينُكُمۡ وَلِيَ دِينِ ٦﴾

﴿قُلۡ يَٰٓأَيُّهَا ٱلۡكَٰفِرُونَ ١﴾

«Бигу эй кофирон!»

﴿لَآ أَعۡبُدُ مَا تَعۡبُدُونَ ٢﴾

«Ман чизеро ки шумо мепарастед, намепарастам».

﴿وَلَآ أَنتُمۡ عَٰبِدُونَ مَآ أَعۡبُدُ ٣﴾

«Ва шумо низ чизеро ки ман мепарастам, намепарастед».

﴿وَلَآ أَنَا۠ عَابِدٞ مَّا عَبَدتُّمۡ ٤﴾

«Ва ман парастандаи чизе ки шумо мепарастед, нестам».

﴿وَلَآ أَنتُمۡ عَٰبِدُونَ مَآ أَعۡبُدُ ٥﴾

«Ва шумо парастандаи чизе ки ман мепарастам, нестед».

﴿لَكُمۡ دِينُكُمۡ وَلِيَ دِينِ ٦﴾

«Шуморо дини худ ва манро дини худам».

Тафсир

Ошкоро ва ба сароҳат ба кофирон бигу. Ончиро, ки шумо мепарастед, ман намепарастам. Яъне: Аз ҳар чизе ки ба ғайр аз Худо мепарастанд дар зоҳиру ботин дури кун.

Ва шумо низ намепарастед ончиро ки ман мепарастам. Чун шумо ибодати худро холисона барои худо анҷом намедиҳед ва парастиши шумо барои худо анҷом намедиҳед ва парастиши шумо барои Худо ҳамроҳ бо ширк аст, пас ин амали шумо ибодат номида намешавад.

«Ва шумо парастандаи чизе ки ман мепарастам, нестед». Ин суханро такрор кард, то бар ду нукта далолат намояд. Аввал: Бар набудани амал ва кор. Дуввум: Бар инки ин ҳолат ҳамешаги аст.

Бинобарин миёни ду гуруҳ фарқ гузошт ва ҳардуро аз ҳам ҷудо кард. Ва фармуд: «Шуморо дини худ ва манро дини худам».

Чигунае ки Худованди муттаъол дар ҷои дигар фармудааст:

﴿قُلۡ كُلّٞ يَعۡمَلُ عَلَىٰ شَاكِلَتِهِۦ فَرَبُّكُمۡ أَعۡلَمُ بِمَنۡ هُوَ أَهۡدَىٰ سَبِيلٗا ٨٤﴾ الإسراء 84

«Бигу: Ҳар кас ба оини худаш амал мекунад».Исро 84

Дар ҷои дигар мефармояд:

﴿وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمۡ عَمَلُكُمۡۖ أَنتُم بَرِيٓ‍ُٔونَ مِمَّآ أَعۡمَلُ وَأَنَا۠ بَرِيٓءٞ مِّمَّا تَعۡمَلُونَ ٤١﴾ يونس 41

«Шумо аз ончи ман анҷом медиҳам безор ҳастед ва ман аз ончи шумо мекунед безорам». (Юнус 41)

Поёни тафсири сураи Кофирун.


tg_tafseer_surat_kawsar

[ Index ]

Translations to other languges

Тафсири сураи Кавсар

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islamhouse/tojiki

2012 - 1433

﴿ تفسير سورة الكوثر ﴾

«باللغة الطاجيكية»

إعداد: دار الإسلام / طاجيكي

2012 - 1433

Тафсири сураи Кавсар

Сураи Кавсар макки буда дорои се оят аст.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿إِنَّآ أَعۡطَيۡنَٰكَ ٱلۡكَوۡثَرَ ١ فَصَلِّ لِرَبِّكَ وَٱنۡحَرۡ ٢ إِنَّ شَانِئَكَ هُوَ ٱلۡأَبۡتَرُ ٣ ﴾

﴿إِنَّآ أَعۡطَيۡنَٰكَ ٱلۡكَوۡثَرَ ١﴾

«Мо кавсарро ба ту ато кардем».

﴿فَصَلِّ لِرَبِّكَ وَٱنۡحَرۡ ٢﴾

«Пас барои парвардигорат намоз бихон ва қурбони кун».

﴿إِنَّ شَانِئَكَ هُوَ ٱلۡأَبۡتَرُ ٣﴾

«Ки бадхоҳи ту худ абтар аст».

Худованд ба паёмбараш (с) мефармояд: «Мо кавсарро ба ту ато кардем». Мо ба ту хайри фаровон ва фазли зиёде додаем, аз ҷумлаи он наҳр ва ҳавзе аст, ки худованд ба паёмбараш дода ва кавсар номида мешавад, дарозии он ба масофаи як моҳ ва паҳноии он низ масофаи як моҳ аст. Оби он аз шир сафедтар ва аз асал ширинтар аст. Зарфҳои нушидании он ба андозаи ситорагони осмон ва монанди он дурахшон мебошад. Ҳар касе як бор аз ҳавзи кавсар бинушад , ҳаргиз ташна нахоҳад шуд.

Вақте худованд миннати хешро бар паёмбар баён кард, ӯро ба сипосгузории неъмат фармон дод. Ва фармуд: Барои парвардигорат намоз бигзор ва қурбони кун. Ин ду ибодатро ба таври хос баён кард. Чунки ин ду ибодат аз беҳтарин ибодатҳо ва бузургтарини онҳо мебошад.

Ва чун дар намоз дилу узвҳо барои Худо фурутан мебошанд. Ва аъзо ва ҷавореҳ барои анҷоми анвоъи бандагии Худованд ҳаракат мекунанд. Забҳ кардани қурбони муҷиб мешавад, ки банда ба василаи беҳтарин чизе ки дар назди худ дорад ва бо додани моле ки дилҳо бар муҳаббати он сириштаанд ва бар он бухл меварзанд, ба Худованд тақарруб ва наздики ҷуяд.

﴿إِنَّ شَانِئَكَ هُوَ ٱلۡأَبۡتَرُ ﴾

Ҳамоно касе ки бо ту душмани дорад ва туро мазаммат мекунад, бехайру баракат ва беному нишон хоҳад буд. Аммо Муҳаммад (с) дар ҳақиқат инсони комил аст ва номи Ӯ дар ҳамаҷо паҳн ва пайравони зиёд дорад.

Поёни тафсири сураи Кавсар.


tg_tafseer_surat_koraish

[ Index ]

Translations to other languges

Тафсири сураи Қурайш

] طاجيكية – Tajiki – Тоҷикӣ [

Абдурраҳмон ибни Носир Ассаъди

Таҳия: islamhouse/tojiki

2012 - 1433

تفسير سورة قريش [ من تفسير السعدي ]

«باللغة الطاجيكية»

عبد الرحمن بن ناصر السعدي

إعداد: دار الإسلام / طاجيكي

2012 - 1433

Тафсири сураи Қурайш

Сураи Қурайш макки буда дорои чаҳор оят аст.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿لِإِيلَٰفِ قُرَيۡشٍ ١ إِۦلَٰفِهِمۡ رِحۡلَةَ ٱلشِّتَآءِ وَٱلصَّيۡفِ ٢ فَلۡيَعۡبُدُواْ رَبَّ هَٰذَا ٱلۡبَيۡتِ ٣ ٱلَّذِيٓ أَطۡعَمَهُم مِّن جُوعٖ وَءَامَنَهُم مِّنۡ خَوۡفِۢ ٤﴾

﴿لِإِيلَٰفِ قُرَيۡشٍ﴾

«Барои шукри улфату амни Қурайш».

﴿إِۦلَٰفِهِمۡ رِحۡلَةَ ٱلشِّتَآءِ وَٱلصَّيۡفِ﴾

«Улфату амнашон дар сафари зимистониву тобистонӣ».

﴿فَلۡيَعۡبُدُواْ رَبَّ هَٰذَا ٱلۡبَيۡتِ﴾

«Пас бояд Парвардигори ин хонаро (Каъбаро) бипарастанд».

﴿ٱلَّذِيٓ أَطۡعَمَهُم مِّن جُوعٖ وَءَامَنَهُم مِّنۡ خَوۡفِۢ﴾

«Он Парвардигоре ки дар гуруснаги таъомашон дод ва аз тарсу бим дар амонашон гузошт».

Тафсир:

Бисёри аз муфассирон гуфтаанд, ки ҷор ва маҷрур мутаалиқ ба сурае аст, ки қабл аз он мебошад. (сураи Фил) Яъне ончи бо асҳоби фил кардем ба хотири амнияти қурайш ва пойдор будани манофеъашон буд, то инки сафари онон дар зимистон ба Яман ва дар тобистон ба Шом барои касби ризқ ва тиҷорат ба хуби анҷом гирад.

Пас Худованд касонеро, ки ба онҳо қасди бад карданд ҳалок кард ва ҳараму аҳли онро дар назди арабҳо бо аҳамият гардонид то ҳама ба онҳо эҳтиром гузоштанд ва ҳеҷ гоҳ ба суи онҳо дар ҳеҷ сафаре дасти таъарруз дароз накунанд.

Бинобарин онҳоро ба шукргузори фармон дод ва фармуд:

﴿فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ﴾

Бояд парвардигори ин хонаро парастиш кунанд, яъне Ӯро ягона бидонанд ва ибодатро холисона барои Ӯ анҷом диҳанд.

﴿الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ﴾

Пас рӯзии фаровон ва амният аз бузургтарин неъматҳои дуняви аст, ки лозим мегардад одами шукри худоро ба хотири он ба ҷой оварад.

Пас эй Худо! Туро бар неъматҳои зоҳири ва ботиният ситоиш мекунем. Ва Худованд фармуд: Парвардигори хонаи Каъба.

Агарчанде Худованд Парвардигори ҳама чиз аст, вале Каъбаро барои баёни шарофат ва фазилаташ танҳо зикр кард.

Поёни тафсири сураи Қурайш.


tg_tafseer_surat_masad

[ Index ]

Translations to other languges

Тафсири сураи Масад

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islomhouse/tojiki

2012 - 1433

﴿ تفسير سورة المسد ﴾

«باللغة الطاجيكية»

إعداد: دار الإسلام/ طاجيكي

2012 - 1433

Тафсири сураи Масад

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

Сураи Масад макки буда дорои панҷ оят аст.

﴿تَبَّتۡ يَدَآ أَبِي لَهَبٖ وَتَبَّ ١ مَآ أَغۡنَىٰ عَنۡهُ مَالُهُۥ وَمَا كَسَبَ ٢ سَيَصۡلَىٰ نَارٗا ذَاتَ لَهَبٖ ٣ وَٱمۡرَأَتُهُۥ حَمَّالَةَ ٱلۡحَطَبِ ٤ فِي جِيدِهَا حَبۡلٞ مِّن مَّسَدِۢ ٥﴾ [سورة المسد 1- 5]

﴿تَبَّتۡ يَدَآ أَبِي لَهَبٖ وَتَبَّ ١﴾

«Дастҳои Абулаҳаб бурида бод, ва ҳалок бар ӯ бод».

﴿مَآ أَغۡنَىٰ عَنۡهُ مَالُهُۥ وَمَا كَسَبَ ٢﴾

«Дороии ӯ ва ончи ба даст оварда буд ба ҳолаш суд ва фоидае накард».

﴿سَيَصۡلَىٰ نَارٗا ذَاتَ لَهَبٖ ٣﴾

«Зудо ки ба оташи шуълавар дар афтад».

﴿وَٱمۡرَأَتُهُۥ حَمَّالَةَ ٱلۡحَطَبِ ٤﴾

«Ва ҳамсараш ҳезумкаш аст».

﴿فِي جِيدِهَا حَبۡلٞ مِّن مَّسَدِۢ ٥﴾

«Бар гардан ресмоне аз лифи хурмо дорад».

Тафсир

Абулаҳаб амакии паёмбар (с) буд. Ӯ бисёр душмани сахти паёмбар буд ва ӯро зиёд озору азият медод.

Абулаҳаб шахсе буд, ки дар ӯ на ҳисси хешованди вуҷуд дошту на дин. Худованд ӯро зишт бигардонад. Пас худованд бо ин мазаммати бузург Абулаҳабро тавбих кард. Мазаммате, ки то рӯзи қиёмат мояи хори ва расвоияш хоҳад буд.

Пас Худованд фармуд: Ҳалок ва бурида бод дастҳои Абулаҳаб ва ӯ ҳалок бод.

Молу дороие ки дошт ва ӯро саркаш карда буд, барояш суде намерасонад ва азоби Худоро аз ӯ дур намекунад.

Оташи дӯзах ӯро аз ҳар тараф иҳота мекунад, ва зани ҳезумкашашро низ иҳота намуда ҳардуро ба коми худ фуру мебарад.

Зани Абулаҳаб низ бисёр душмани бар паёмбар дошт ва Ӯро азияту озор медод ва шавҳарашро барои анҷоми гуноҳ ва душманои кумак мекард, ва то охирин имконияти худро барои ҷамъоварии маъсияти Худованд ва озор додани Расули худо (с) сарф мекард. Монанди касе , ки ҳезум ҷамъ намуда бо таноби аз лиф бар пушти худ ҳамл менамояд.

Маънои ﴿وَٱمۡرَأَتُهُۥ حَمَّالَةَ ٱلۡحَطَبِ ٤ فِي جِيدِهَا حَبۡلٞ مِّن مَّسَدِۢ ٥﴾ ин аст, ки ин зан дар ҷаҳаннам барои сухтани шавҳараш ҳезум ҷамъ мекунад ва танобе аз лифи хурмо бар гардан дорад.

Ба ҳар ҳол ин сура яке аз нишонаҳои ошкори Худованд аст. Худованд ин сураро дар замоне нозил кард, ки ҳанӯз Абулаҳаб ва ҳамсараш ҳалок нашуда буданд ва хабар дод, ки онҳо дар оташи дӯзах азоб дода хоҳанд шуд.

Ва лозими он ин аст, ки онҳо дар амон нахоҳанд монд ва ҳамонгунае ки Худованди донои пинҳону ошкор хабар дод иттифоқ афтод. (Яъне: онҳо аз дунё кофир рафтанд ва кофир мурдани онҳо маънои онро дорад , ки онҳо аз аҳли дӯзах ҳастанд ва абади дар ҷаҳаннам азоб дода мешаванд).

Худованд моро аз азоби ҷаҳаннам наҷот диҳад.

Поёни тафсири сураи Масад.


tg_tafsir_surat_maaon

[ Index ]

Translations to other languges

Тафсири сураи Моъун

] طاجيكية – Tajiki – Тоҷикӣ [

Таҳия: islamhouse/tojiki

2012 - 1433

تفسير سورة الماعون

«باللغة الطاجيكية»

من تفسير : «تيسير الكريم الرحمن في تفسير الكلام المنان».

إعداد: دار الإسلام / طاجيكي

2012 - 1433

Тафсири сураи Моъун

Сураи Моъун макки буда дорои ҳафт оят аст.

بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ

﴿أَرَءَيۡتَ ٱلَّذِي يُكَذِّبُ بِٱلدِّينِ ١ فَذَٰلِكَ ٱلَّذِي يَدُعُّ ٱلۡيَتِيمَ ٢ وَلَا يَحُضُّ عَلَىٰ طَعَامِ ٱلۡمِسۡكِينِ ٣ فَوَيۡلٞ لِّلۡمُصَلِّينَ ٤ ٱلَّذِينَ هُمۡ عَن صَلَاتِهِمۡ سَاهُونَ ٥ ٱلَّذِينَ هُمۡ يُرَآءُونَ ٦ وَيَمۡنَعُونَ ٱلۡمَاعُونَ ٧﴾

﴿أَرَءَيۡتَ ٱلَّذِي يُكَذِّبُ بِٱلدِّينِ ١﴾

«Оё онеро ки рӯзи ҷазоро дуруғ мешуморад, диди?».

﴿فَذَٰلِكَ ٱلَّذِي يَدُعُّ ٱلۡيَتِيمَ ٢﴾

«Ӯ ҳамон касе аст, ки ятимро ба иҳонат(паст задану таҳқир кардан) меронад».

﴿وَلَا يَحُضُّ عَلَىٰ طَعَامِ ٱلۡمِسۡكِينِ ٣﴾

«мардумро ба таъом додан ба бенавоён во намедорад».

﴿فَوَيۡلٞ لِّلۡمُصَلِّينَ ٤﴾

«Вой бар он намозгузороне,».

﴿ٱلَّذِينَ هُمۡ عَن صَلَاتِهِمۡ سَاهُونَ ٥﴾

«Ки дар намози худ саҳлангоранд».

﴿ٱلَّذِينَ هُمۡ يُرَآءُونَ ٦﴾

«Онон , ки риё мекунанд».

﴿وَيَمۡنَعُونَ ٱلۡمَاعُونَ ٧﴾

«Ва аз додани закот дареғ меварзанд».

Тафсир:

﴿أَرَءَيۡتَ ٱلَّذِي يُكَذِّبُ بِٱلدِّينِ﴾

Оё нанигаристаи ба касе ки зинда шудани баъд аз марг ва ҷазоро дуруғ меангорад ва ба ончи паёмбарон овардаанд имон надоранд?

﴿فَذَٰلِكَ ٱلَّذِي يَدُعُّ ٱلۡيَتِيمَ ﴾

Чунин касе, ятимро бо хушунат аз худ дур мекунад ва ба хотири сангдилиаш бар ӯ раҳм намекунад, чун ба подош ва иқобе умед надорад.

﴿وَلَا يَحُضُّ عَلَىٰ طَعَامِ ٱلۡمِسۡكِينِ﴾

Ва дигаронро ба хурок додани ятим ташвиқу тарғиб наменамояд. Ва ба тариқи авло худаш бенавоёнро ғизо ва хурок намедиҳад.

﴿فَوَيۡلٞ لِّلۡمُصَلِّينَ ٱلَّذِينَ هُمۡ عَن صَلَاتِهِمۡ سَاهُونَ﴾

Пас вой бар он намозгузороне, ки ба намози худ пойбанд ҳастанд, аммо онро зоеъ мекунанд ва дар вақташ онро намехонанд ва аркони онро ба хуби анҷом намедиҳанд.

Ин бахотири он аст, ки онҳо ба фармони Худованд аҳамият намедиҳанд, зеро намозро, ки муҳимтарин ибодат аст зоеъ менамоянд.

Ва касе ки аз намозаш ғофил бошад сазовори мазаммат ва сарзаниш аст.

Аммо дучор шудани фаромуши дар намоз чизе аст, ки паёмбар (с) ҳам дар намоз ба он дучор мешуд. Бинобарин Худованд онҳоро(касоне ки намози худро зоеъ мекунанд) ба риёкори ва сангдилию бераҳми тавсиф намуда фармуд:

﴿ٱلَّذِينَ هُمۡ يُرَآءُونَ﴾

Корҳоро барои инки мардум онҳоро бубинанд анҷом медиҳанд.

﴿وَيَمۡنَعُونَ ٱلۡمَاعُونَ﴾

Ва аз додану бахшидани чизе ки он ба сурати амонате ё туҳфа монанди зарфу сатил ва ба монанди инҳо ки маъмулан дода мешавад ва зараре ба касе ворид намешавад, худдори мекунанд.Пас чигуна бештар аз онро хоҳанд дод

Дар ин сура ба хурок додан ба ятимон ва бенавоён ташвиқ шуда ва низ ба тарғиб намудани дигарон ба ин кор ва мувозабат бар намоз ва анҷоми дигар амалҳо ба сурати мухлисона ташвиқу тарғиб шудааст.

Инчунин одами бар анҷоми корҳои хуб ва додани амволи ночиз, монанди зарфу далв ва китобу амсоли инҳо таҳрик шудааст, чун Худованд касеро, ки чунин накунад мазаммат кардааст. Худованд донотар аст.

Поёни тафсири сураи "Моъун".


tk_6_gunluk_Sevval_orucunu_Zilkade_ayinda_kaza_etmenin_hukmu

[ Index ]

Translations to other languges

6 günlük Şevval orucunu Zilkâde ayında kaza etmenin hükmü

] Türkçe – Turkish – تركي [

Abdurrahman b. Nasır es-Sa'dî

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2012 - 1433

حكم قضاء ستة شوال في شهر ذي القعدة

« باللغة التركية »

عبد الرحمن بن ناصر السعدي

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2012 - 1433

Soru:

Bir kimse, 6 günlük Şevval orucunu Zilkâde ayında tutarsa, bu 6 günlük oruca has olan sevabı elde edebilir mi?

Cevap:

Hamd, yalnızca Allah'adır.

Bir kimse, hastalık, âdet kanının gelmesi veya loğusa olması gibi bir özür sebebiyle orucunun kazasını veya 6 günlük Şevval orucunu tutamayıp ertelemişse, bu oruca has olan sevabı elde etmesinde şüphe yoktur. Nitekim İslâm âlimleri böyle demişlerdir.Fakat bir kimse,hiçbir özürü olmadan orucunu tutmayıp Zilkâde veya başka bir aya ertelemişse, hadisin zâhiri, bu kimsenin 6 günlük oruca has olan sevabı elde edemeyeceğine delâlet eder ve mutlak oruç olarak kalır (herhangi bir nâfile oruç hükmünde olur)." [1]

& & & & & &

[1] Abdurrahman b. Nasır es-Sa'dî; "el-Fetâvâ's-Sa'diyye"; s: 230


tk_fortress_of_tawheed

[ Index ]

Translations to other languges

TEVHÎD KALESİ

] Türkçe [

حصن التوحيد

[باللغة التركية ]

Abdurrahmân es-Sa’dî

Abdülazîz b. Bâz

Muhammed Sâlih el-‘Useymin

Abdullah b. Abdurrahmân Cibrîn

Nâsır Abdülkerîm el-Akl

عبد الرحمن السعدي

عبد العزيز بن باز

محمد بن صالح العثيمين

عبد الله بن عبد الرحمن الجبرين

ناصر بن عبد الكريم العقل

Terceme: Mustafa Özcan

ترجمة: مصطفى أوزجان

Tetkik: Muhammed Şahin

مراجعة: محمد بن مسلم شاهين

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

MUKADDİME

Bütün türleriyle hamd Allah’a mahsustur. Salât ve selâm, Allah’ın Rasûlüne olsun. Hamd ve senâdan sonra derim ki: Aziz ve celîl olan Allah; ortağı olmayan Allah’a ibadet edilmesini ve dinin ihlâslı olarak sadece Allah için olmasını temin için peygamberler göndermiş, kitaplar indirmiştir.

Nitekim Yüce Allah kitabında;

“Andolsun ki biz ‘Allah’a ibadet edin ve tağutdan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36) buyurmuştur.

Tevhidi korumak, peygamberlerin ve kıyamete kadar onların yolundan gidenlerin en önemli görevlerindendir. Bundan dolayıdır ki bid’atleri ve dinden olmadığı halde sonradan din adına çıkarılmış şeyleri terk etmek, tevhid ve dinin ihlâslı olarak sadece Allah için olması konusunda ilim adamlarının yazdıklarını içeren “Tevhid Kalesi” isimli bu çalışmamızla huzurunuzdayız.

Aziz ve celîl olan Allah’tan bu eserin faydalı olmasını niyaz ederiz.

Yayıncı

EHLİ SÜNNET İNANCININ ÖZELLİKLERİ [1]

Hamd Allah’a mahsustur. O’na hamd eder, ondan yardım diler, ona tevbe ederek ondan bağışlanmamızı isteriz. Nefislerimizin şerrinden ve işlediğimiz kötü şeylerden Allah’a sığınırız. Allah’ın hidâyete erdirdiğini hiçbir kimse saptıramaz. O’nun sapıttığını ise hiçbir kimse hidâyete erdiremez. Şahitlik ederim ki Allah’tan başka tapılacak yoktur. O tekdir, O’nun ortağı yoktur. Yine şahitlik ederim ki Muhammed -sallallahu aleyhi ve sellem- onun peygamberi ve kuludur.

Allah’a hamdden sonra derim ki:

Daha önceleri Muhammed b.Abdulvahhab’ın “Tevhid Kitabı”nın ihtiva ettiği konularda birtakım notlar yazmıştım. Bu kitap, bu konularda meşgul olanlara ve bu konuları öğretenlere yardımcı ve faydalı olmuştur. Çünkü bu kitapta apaçık bir şekilde detaylara varıncaya kadar konular izah edilmiştir. Bu kitap öylesine yararlı oldu ki tekrar tekrar basım ve yayımına şiddetle ihtiyaç duyuldu. Bu defasında ehl-i sünnet inancının özelliklerini bununla ilgili ana kuralları ve detayları özet bir şekilde içine alan bir önsöz. Yüce Allah’tan yardım dileyerek derim ki:

Ehl-i sünnet inancında olanlar, Allah’a, O’nun peygamberlerine, kitaplarına, meleklerine, âhiret gününe, kadere, hayır ve şerrin Allah’tan olduğuna inanırlar.

• Onlar, kendisine ibadet edilmesi gereken Rabbin sadece Allah olduğuna, her türlü mükemmelliğin sadece O’na ait olduğuna inanarak yalnız O’na ibadet ederler, dini ihlâslı olarak O’na ait kılarlar. Ehl-i sünnet inancında olanlar derler ki;

Yaratan, icad eden, şekillendiren, rızık ve diğer nimetleri veren, engel olan ve tüm işleri en güzel şekilde idare eden sadece O’dur.

Allah tek maksut olan ve kendisine tapılandır.

O, ilktir, ondan önce hiçbir şey yoktur.

O, sondur, ondan sonra hiçbir şey yoktur.

O, zahirdir, O’nun üstünde hiçbir şey yoktur.

O, gizlidir, O’ndan daha ötede hiçbir şey yoktur.

O, her manada; zâtıyle, değeriyle, gücüyle her itibarla ve kelimenin tam manasıyla yüceler yücesidir.

O, arşa istivâ etmiştir. Bu istivâ onun azamet ve celâline yakışan bir halde ve onun mutlak yüceliği ve üstünlüğü ile beraberdir.

O’nun bilgisi tüm açık ve gizli olanları, yüce ve aşağı alemleri kuşatmıştır. O bilgisiyle kullarıyla birliktedir; onların tüm hallerini bilir. O, kullarına yakındır ve onların isteklerine cevap verendir.

O,zâtıyla tüm yarattıklarından müstağnidir.(Onların hiçbirine ihtiyacı yoktur.) Tüm varlıklar, her yapacakları işte ve gereksinim duydukları şeylerde ve her zaman O’na muhtaçtırlar. Yaratılmışlar bir göz kırpacak kadar süre olsun O’na muhtaç olmaksızın var olamazlar.

O, ziyadesiyle şefkatli ve rahmet sa-hibidir. O derecede ki kullarına gelen dinî ve dünyevî her bir nimet ve kötülükleri koruma, ancak O’ndandır. Nimeti veren ve kötülüğü uzaklaştıran O’dur.Rahmetinden dolayıdır ki her gece dünya semasına inerek kullarının ihtiyaçlarını gözden geçirir. Gecenin son üçte biri olunca şöyle buyurur:

“Kullarımdan benim kulum olmaktan başka bir şey istemem. Kim benden bir şey istiyor? Ona istediğini vereyim. Kim benden bağışlanmasını istiyor? Onu bağışlayayım.”

Bu hal, şafak vaktine kadar devam eder. Allah dilediği gibi iner ve murad ettiğini yapar.

“Onun benzeri hiçbir şey yoktur. O, işiten ve görendir.” (Şûra, 11)

Ehl-i sünnet mensupları inanırlar ki, Allah hikmet sahibidir. O’nun takdirinde de ve hüküm koymasında da bir hikmet vardır. Boş yere hiçbir şey yaratmamış ve herhangi bir hüküm koymamıştır. Onun hükümleri mutlaka bir hikmet ve yarar gözetilerek buyurulmuştur.

Yüce Allah tevbeleri kabul eden, affeden ve bağışlayandır. Kullarının tevbesini kabul eder, kötülükleri affeder. Kendisine dönüş yapıp bağışlanmasını dileyerek tevbe edenlerin büyük (dahi olsa) günahlarını bağışlar.

O, yapılan az şeylere bile iyilikle bol bol karşılık verendir. Verdiği nimetlere şükredenlerin nimetini fazl-ı keremiyle ziyadeleştirir.

Ehl-i sünnet mensupları Yüce Allah’ı kendisinin ve peygamberinin bildirdiği özellikleriyle (sıfatlarıyla) tanırlar.O’nun mükemmel bir hayatla var olması, işitmesi, görmesi mükemmel bir kudret, azamet ve ululuğa sahip olması, celâl, cemâl ve mutlak hamd sahibi olması zâti sıfatlarındandır.

• Merhamet etmesi, rıza göstermesi, gazap etmesi ve konuşması O’nun kudret ve dilemesine tealluk eden fiilî sıfatlarındandır. Allah neyi nasıl dilerse konuşur. O’nun sözleri bitip tükenmez ve yok olmaz.

Kur’ân yaratılmış değildir ve Allah kelâmıdır. Kur’ân ondan (gelmeye) başlamış, yine ona dönecektir. Allah dilediğini yapma sıfatına öncedende sahipti, şu anda da sahip, gelecekte de sahiptir. Dilediği şekilde konuşur. Dinî, cezaî ve kaderi ilgilendiren konularda kullarına hükmedendir. O mâlik olan ve hükmedendir. O’ndan başka ne varsa onun mülkü ve onun hakkında hüküm verdikleridir. Kullarından hiçbiri onun mülkünden ve hükmünden dışarı çıkamaz.

Ehl-i sünnet mensupları Kur’ân’da bildirildiği ve sünnette tevâtür derecesinde haber verildiği üzere olmak üzere müminlerin (âhirette) Allah’ı apaçık bir şekilde göreceklerine, O’nu görme ve O’nun rızasına kavuşma nimetinin nimetlerin ve zevklerin en büyüğü olduğuna inanırlar.

Î mânsız, tevhid inancı olmaksızın ölen, sonsuz olmak üzere cehennemde kalacaktır. Büyük günah (kebâir) işlemiş olan kimseler, tevbe etmeden, işledikleri günaha kefaret olacak bir şey gerçekleşmeden ölürse ve kendisi için bir şefaat söz konusu değilse cehenneme girseler de orada ebedi kalmazlar. Kalbinde zerre ağırlığınca îmân bulunan kimse cehennemde sonsuza dek kalmaz. Mutlaka oradan çıkar.

Îmânın, kalpteki inancı ve kalbin yaptığı işleri, organların yaptığı işleri ve dil ile söylenen sözleri kapsamına alan bir isim olduğuna inanırlar. Îmânın kapsamına giren şeyleri en mükemmel bir şekilde yerine getiren ger çek mümindir. Böyle bir mümin sevap elde etmeye hak kazanır, cezaya uğramaktan kurtulur.Îmân kapsamına giren şeyleri eksik yapan kimsenin îmânı, eksiklik oranında noksan olur. Bundan dolayıdır ki, îmân yapılan hayır ve taât ile artar, kötülük ve günah ile eksilir.

Ehl-i sünnet mensuplarının ana kurallarından birisi Allah’tan yardım istemekle birlikte dünya ve din işlerinde faydalı olan konularda ciddi bir şekilde çalışmaktır. Bu kimseler Allah’tan yardım isteyerek yararlı işler yapmakta titiz bir şekilde çalışırlar.Böylece bütün davranışlarında sırf Allah için ihlâslı hareket ederler.İ badet ettikleri zat olan Allah’a karşı ihlâslı olmak, peygambere uymak ve kendi yollarına uyan inananlara karşı samimi olmak hususunda Allah’ın Rasûlüne uyarlar.

Ehl-i sünnet mensupları Muhammed’in Allah Teâlâ’nın peygamberi ve kulu olduğuna şâhitlik ederler. Allah onu hidâyetle ve tüm dinlere üstün gelmek üzere hak din ile göndermiştir. Peygamber, müminlere canlarından daha üstündür. O, peygamberlerin sonuncusudur.Allah onu insan ve cin topluluklarına;uyarıcı,müjdeci, Allah’ın izniyle bir davetçi ve nur saçan bir ışık kaynağı olarak göndermiştir. Allah onu din ve dünyanın ıslahı için ve yaratılmışların Allah’a ibadet görevini yerine getirmesi ve mevlânın rızıklandırmasından yardım alarak bunu gerçekleştirmeleri için göndermiştir.

Ehl-i sünnet mensupları bilirler ki, Muhammed -sallallahu aleyhi ve sellem- yaratılmışların en bilgilisi, en doğrusu, en samimisi ve söz söyleme sanatında en büyüğüdür.Müslümanlar onu büyük sayar ve severler. Onun sevgisini bütün yaratılmışların sevgisinden öne alırlar. Dinin asıl ve detaylı meselelerinde ona uyarlar. Onun sözünü ve davranışlarını tüm yaratılmışların davranış ve sözlerinden öncelikli olarak benimserler.

Ehl-i sünnet mensupları şuna inanırlar: Allah, başka hiçbir kimse için söz konusu olmayacak şekilde Muhammed -sallallahu aleyhi ve sellem-’in kişiliğinde faziletleri, özellikleri ve mükemmellikleri toplamıştır. O, makam bakımından yaratılmışların en yüce makama sahip olanı, en büyük mevki sahibi olanı ve yaratılmışların bildiği bütün faziletlerde en mükemmel olanıdır. O, ne kadar iyilik varsa hepsinin yollarını ümmetine göstermiş, ne kadar kötülük varsa bunlardan ümmetini sakındırmıştır.

Ehl-i sünnet mensupları, Allah’ın indirdiği bütün kitaplara ve gönderdiği bütün peygamberlere inanırlar.Allah’ın peygamberleri arasında hiç birisini ayrıcalıklı görüp peygamberler arasında ayırım yapmazlar.

Onlar bir bütün halinde kadere inanırlar. Şöyle ki: İnsanların iyisiyle kötüsüyle tüm yaptıklarını Allah’ın bilgisi kuşatmış, hepsi onun kaleminden yazılarak çıkmış, O’nun dilemesiyle gerçekleşmiş, bunlardan her birinin bir hikmetle ilgisi bulunagelmiştir. Allah kullarından her biri için güç ve irade yaratmıştır. Onlar bu güç ve irade ile diledikleri gibi sözlerini ve işlerini gerçekleştirmektedirler. Allah kullarını bir şey yapmak ve söylemek hususunda zorlamamıştır. İnsanlar eylemlerini kendi seçimleriyle yapmaktadırlar. O, özellikle mümin kullarına imanı sevdirmiş ve onu gönüllerine süslemiştir. Adalet ve hikmeti gereği onlara küfür, isyan ve günahı kerih göstermiştir.

• Ehl-i sünnetin temel prensiplerinden birisidir ki, onlar Allah için, Allah’ın kitabı, peygamberi ve tüm Müslümanlar için ihlâs ve samimiyet beslerler. Dinin gerekli kıldığı iyiliği emreder, kötülüklere engel olurlar. Ana-babaya iyilikle muamele etmeyi sıla-i rahimde bulunmayı, komşulara, emri altında bulunanlara ve çalıştırdıkları kimselere, hak sahiplerine ve tüm yaratılmışlara iyilik yapmayı emrederler.

• Ehl-i sünnet mensupları iyi ve güzel ahlaka (her fırsatla) çağrıda bulunurlar, kötü ve düşük ahlaka engel olurlar.

• Onlar, inanırlar ki müslümanların iman ve inanmada kesinlik bakımından en mükemmeli, işleri ve ahlakı en güzel olan, sözü en doğru olan, hayır ve fazilete en çok yönelen ve her türlü rezillikten en çok uzak olandır.

• Onlar, peygamberlerden geldiği gibi bütün özellikleri ve tamamlayıcı unsurlarıyla din esaslarının yerine getirilmesini emreder, dinî bakımdan eksiklik ve bozucu özelliği olan şeylerden sakındırırlar.

• Allah yolunda cihad iyileriyle, kötüleriyle bütün yöneticiler ile birlikte kıyamete dek kesintisizdir, devamlıdır görüşündedirler. Cihad dinin en yüksek noktası, zirvesidir. Cihad iki kısımdır: İlim ve delil cihadı ve silahlı cihad. Her türlü imkân ve güç yeten her yol ile dini savunmak her müslümana farzdır.

• Ehl-i sünnet mensuplarının ana kurallarından birisi Müslümanları birlik ve beraberlik halinde olmaya teşvik etmek, bütün Müslümanları gönül beraberliği içinde bulundurmaya çalışmaktır. Ayrıca parçalanmaktan düşmanlık ve çekişmekten sakındırmakta böyledir. Müslümanlar bunları gerçekleştirmek için her yola başvururlar.

• Ehl-i sünnet mensuplarının prensiplerine göre halka kanı, malı, ırzı ve tüm hak ve hukuku olan meselelerde eziyet etmek yasaktır. Bütün işlerde insaf ve adaleti gözetmek emredilmiştir. İyilikle muamele etmek ve faziletli davranmak teşvik edilmiş hususlardandır.

• Onların inancına göre ümmetlerin en faziletlisi Muhammed ümmetidir. Muhammed ümmetinin en faziletlisi Allah Rasûlünün ashabıdır. Ashab arasında raşid halifeler, cennetlik oldukları peygamberin tanıklığı ile bildirilen on sahabî, Bedir savaşına katılanlar, Rıdvân Bîatına katılanlar, muhacir ve ensardan ilk Müslüman olanların özel bir yeri vardır. Müslümanlar Allah Rasûlünün ashabını severler ve bunu Allah’ın dininin gereği olarak yaparlar. Ayrıca sahabeye ait güzellikleri yayar, haklarında söylenen kötülükleri dile getirmezler.

• Onlar dinlerinin gereği olarak hidâyete yönlendiren alimlerine, adaletten ayrılmayan yöneticilerine, dini bakımdan yüksek makamda olanlara ve çeşitli alanlarda diğer Müslümanlardan üstün durumda olanlara saygı gösterirler. Müslümanlar bu sözü edilenlerin şüpheden, şirkten, parçalanıp bölünmek-ten, nifaktan ve kötü ahlaktan korun-masını Allah’tan isterler. Allah’ın bunları peygamberlerinin dini üzerinde ölünceye kadar sabit kılmasını dilerler.

Ehl-i sünnet bu genel kurallara inanıp, itikad ederler ve bu genel kurallara çağrıda bulunurlar.

TEVHİD İNANCININ FAZİLETLERİ

1- Tevhid dünya ve ahirette sıkıntılardan kurtulmanın, dünya ve ahiret cezasını savuşturmanın en büyük sebebidir.

2- Tevhid cehennemde ebedi kalmaya engeldir. Böyle bir imanın zerre kadarının kalpte bulunması cehennemde ebedi kalmaya manidir. Tevhid inancı kalpte kemâl derecesine ulaşırsa cehenneme girmeyi tamamen ortadan kaldırır.

3- Tevhid inancına sahip olan kimse dünya ve ahirette kâmil bir hidâyete ve tam bir güvene erer.

4- Tevhid inancı Allah teâlâ’nın rızasına ve sevabına nail olmanın yegâne sebebidir. Muhammed -sallallahu aleyhi ve sellem-’in şefaatiyle en ziyade mutlu olacak kimse, ihlâslı olarak can-ı gönülden “la ilahe illallah” diyen kişidir.

5- Açık ve gizli bütün işlerin ve sözlerin Allah katında makbul olması, bunlara sevap verilmesi ve mükemmellik derecesine ulaşması tevhid inancına bağlıdır. Tevhid inancı güçlendikçe Allah için ihlâs kuvvetlendikçe yukarda sözü edilen işler tamam olur ve mükemmelliğe ulaşır.

6- Tevhid inancı kalpte mükemmelleştiği zaman Allah bu tevhidin sahibine imanı sevdirir ve güzel gösterir. Kafir olmayı, fasıklığı ve isyanı sevimsiz göstererek onu doğru yola erenlerden kılar.

7- Tevhid inancı kulun karşılaştığı güçlükleri hafifletir ve acılarını dindirir. Kul tevhid inancının kemale erme oranında güçlükleri ve acıları geniş bir kalple ve huzurla karşılar. Allah’ın takdiri ile yaşadığı kaderin acılarını teslimiyet ve rıza ile kabul eder.

Tevhid inancının en büyük faziletlerinden birisi insanı yaratılmışlara köle olmaktan çıkarıp hürriyete kavuşturmasıdır. Ümit ve korkusunu ve yaptıklarını yaratılmışlarla ilintili kılmaz. Gerçek izzet ve yüce şeref işte budur. Tevhid inancına sahip olan kimse bununla beraber sadece Allah’a ibadet eder ve onu Rab kabul eder. Olmasını umduğu şeyleri sadece ondan umar, ancak ondan korkar ve sadece ona sığınır. Böylece onun kurtuluşu gerçekleşir, felaha erer.

8- Allah tevhid inancına sahip olanlardan dünya ve ahiret kötülüklerini uzaklaştırır. Onlara iyi bir hayat ve huzur verir. Huzur Allah Teâlâ’yı anmakla gerçekleşir. Bu söylediğimiz ifadelerin delilleri Kur’ân’da ve Peygamber -sallallahu aleyhi ve sellem-’in hadis-i şeriflerinde pek çoktur, bilinen şeylerdendir.

Allah, en iyi bilendir.

TEVHİD İNANCININ FAZİLETİ ve ONA AYKIRI OLAN ŞEYLERDEN SAKINMAK [2]

Allah’a hamd, O’nun peygamberine salât ve selam…

Allah yolunda kardeşim olan okuyucu!

Sana tevhid inancının fazileti ve ona aykırı olan şirk çeşitlerinden, küçüklü büyüklü bid’atlardan söz eden kısa bir takım sözler sunuyorum.

Tevhid inancı tüm peygamberlerin çağrıda bulunduğu ilk görevdir. Peygamberlerin davetlerinin aslı tevhiddir.

Allah-u Teâlâ:

“Andolsun ki biz ‘Allah’a kulluk edin ve tağutdan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36)

buyurmuştur.

Tevhid Allah’ın kulları üzerinde ki en büyük hakkıdır. Buhârî ve Müslim’de Muâz radiyallâhu anh’dan Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Allah ’ın kulları üzerinde ki hakkı, ona ibadet etmeleri ve hiçbir şeyi ona ortak koşmamalarıdır.”

Tevhid inancını gerçekleştiren cennete girer. Tevhid inancını bozan ve ona aykırı olan bir şeyi yapan veya böyle bir şeye inanan kimsenin yeri cehennemdir. Tevhid uğruna Allah, peygamberlere, halkları tevhid inancına itikat edinceye kadar onlarla savaşmalarını emretmiştir.

Peygamber -sallallahu aleyhi ve sellem- şöyle buyurur:

“İ nsanlar lâ ilâhe illallah deyinceye kadar onlarla savaşmakla emrolundum.” [3]

Tevhidin gerçekleşmesi dünya ve ahiret saadetinin sebebidir. Tevhide aykırı davranmak, bedbahtl ık yoludur. Tevhidin gerçekleşmesi ümmetin birliğini tek saf halinde ve söz birliği içinde olmanın yoludur. Tevhid inancında meydana gelecek ihlâl edici (bozucu) bir davranışı ayrılık ve parçalanma sebebidir.

Kardeşim, -Allah sana ve bana rahmetiyle muamele eylesin- bil ki; her “la ilahe illallah” diyen tevhidi gerçekleştirmiş olmaz. Bunun için âlimlerin dile getirdikleri yedi şartın mutlaka yerine getirilmesi lâzımdır.

1- “La ilahe illallah” cümlesinde ifade edilen manayı; neyin isbat edilip, neyin nefyedildiğini bilmek. Sonuç itibariyle bu cümle ile söylenen “Allah’tan başka hakkıyla kendisine ibadet edilecek hiçbir ilah yoktur” gerçeğidir.

2- Tevhid kelimesinin ifade ettiği söylemin, kesin şüphe götürmez olduğunu bilmek

3- Kalbi ve dili ile tevhid kelimesinin gereğini kabul etmek.

4- Tevhid kelimesinin ifade ettiği gerçeğe boyun eğmek.

5- Tevhid kelimesini dil ile söylerken kalp ile uyum içinde olarak doğruluk ilkesine uymak.

6- Gösterişin zıddı olan ihlâs prensibine uymak.

7- Tevhid kelimesini ve onun gereği olan sonuçları sevmek.

Allah yolunda kardeşim olan okuyucu! Tevhidi gerçekleştirmenin ve şartlarının hepsini yerine getirmenin gerekli olduğu gibi Allah’a ortak koşmaktan (şirkten); Allah’a ortak koşmanın küçük büyük her türünden ve buna yol açacak kapı ve giriş yerlerinden korkup sakınmamız da gereklidir. Zira şirk en büyük zulümdür. [4] Allah, şirk dışında kulun yaptığı her şeyi bağışlayıp af eder.Şirke düşenin yeri cehennemdir. Allah ona cenneti haram kılar.

“Allah kendisine ortak koşulmasını asla bağışlamaz. Bundan başkasını, dilediği kimse için bağışlar.” (Nisa, 48)

Ey kardeş! Sana kaçınmanı sağla-mak üzere âlimlerin ifade ettiği tevhide aykırı olan veya tevhidi ihlâl eden (bozan) hususları sunuyorum:

1- Türü ne olursa olsun; bakır, tunç, demir veya deriden yapılmış ip veya halka şeklinde bir nesneyi başına gelecek bir belayı kendisinden uzaklaştırıp savuşturacağı niyetiyle takınmak.

2- Bid’at içeren muska takmak ve okuma işlemi yapmak. Anlaşılmaz söz ve tılsımlar, büyü bozmak yahut hastalığın ne olduğunu belirlemek üzere cinlerden yardım almak, insan veya hayvana muska takmak bid’at kapsamındadır. Muskada yazılı olan şeyler ister anlaşılmaz söz ve yazılardan olsun, ister Kur’ân ve hadiste geçen sözlerden olsun durum aynıdır. -Sahih olan görüşe göre Kur’ân ve hadiste geçenler de böyledir.- Zira bu tür muskaların takılması şirk sebeplerindendir.

Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“(Allah’a ortak koşacak şeylerden oluşan) rukye/okumalar, muska takmak ve (iki karşı cinsi birbirine sevdireceği düşünülerek) büyü yapmak şirktir.” [5]

Araba içerisine üzerinde “âyete’l-kürsî” veya “Allah” yazılı bir kâğıt parçası yahut bakır veya demir parçasını veya Kur’ân-ı Kerim’i, onu koruyacağı inancıyla veya nazar değmesini engelleyeceğine inanarak koymak da böyledir. El ayası şeklinde bir parçaya göz resmi yaparak, nazar değmesine engel olacağı inancı ile bir yere koymak câiz değildir.

Peygamber -sallallahu aleyhi ve sellem-:

“Her kim (koruyacağı inancı ile) bir şey(i üzerine) asarsa, (o kişiye Allah yardım etmediği gibi, o kimse) astığı şeye havâle edilir” buyurmuştur.[6]

3- Tevhid inancını bozan şeylerden birisi de şahısları mübarek sayarak onlara el sürmek, onlardan bereket ve kendilerine mübareklik geleceğine inanmaktır. Ağaç ve taşlara karşı böyle bir inanç beslemek ve bu şekilde davranmak da böyledir. Hatta aynı inançla Kâbe’ye el sürmek dahi böyledir. Ömer radiyallâhu anh Haceru’l-Esved’i öperken şöyle demiştir:

"Ben biliyorum ki sen ne zarar, ne de fayda veren bir nesnesin. Seni Peygamberin öptüğünü görmeseydim ben öpmezdim.”

4- Tevhid inancına aykırı davranışlardan biri de Allah’tan başka birisi için kurban kesmektir. Faydalarını sağlamak veya zararlarını uzaklaştırmak için evliya, şeytan veya cinlere kurban kesmek gibi. Allah’tan başkası için kurban kesmek câiz olmadığı gibi, Allah’tan başkası için kurban kesilen yerde kurban kesmek de câiz değildir. İsterse kurban kesenin maksadı, Allah için kurban kesmek olsun. Bu hükmün gerekçesi, şirke açılacak her yolu kapamaktır.

5- Allah’tan başka birisi için adakta bulunmak da tevhide aykırı şeylerdendir. Zira adakta bulunmak ibadettir. Bu ibadetin Allah’tan başka birisi için yapılması câiz değildir.

6- Allah’tan başka birisine sığınmak veya böyle birinden (derdine derman olmak üzere) yardım istemek de böyledir. Peygamber -sallallahu aleyhi ve sellem-, İ bn Abbâs radiyallâhu anh’a şöyle buyurmuştur:

“İstediğin zaman Allah’tan iste. Yardım istediğinde Allah’tan yardım iste.” Cinlere (yardımlarını istemek üzere) dua etmenin yasaklandığını bu hadisten öğrenmiş oluyoruz.

7- İyi kimselere ve evliyaya olduğundan daha yüksek bir mertebe vere-rek bu kimseler hakkında aşırı gitmek de tevhid inancını ihlâl eden şeylerdendir. Bu davranış, adı geçen kimselerin ululaştırılması, peygamber derecesine çıkarılması veya onların günah işlemekten korunduklarını sanmakla meydana gelir.

8- Kabir etrafında tavaf etmek de tevhide aykırıdır. Böyle bir hareket şirktir. Kabrin yanında namaz kılmak câiz değildir.Çünkü bu şirke açılan bir yoldur.Buna göre kabir hedef alınarak namaz kılmak ve ibadet etmek nasıl olabilir? Allah korusun!

9- Tevhid inancının korunması için kabir üzerine bina, kubbe, türbe, mescid gibi şeylerin inşa edilip yapılması ve kabirlerin boyanması yasaklanmıştır.

10- Tevhid inancına aykırı şeylerden biri de büyü; büyücü, gelecekten haber veren ve falcılık yapan kimselere başvurmaktır.Büyücüler kâfirdirler. Onlara giderek onlardan istekte bulunmak câiz değildir. Bunlardan bazıları “evliya” veya “şeyh” olarak isimlendirilmiş olsa da hüküm aynıdır.

11- Tevhid inancını ihlâl eden şeylerden birisi de uğursuzluk anlayışıdır. Bu anlayışa göre kimileri birtakım kuşları, baykuşu, bazı günleri veya belirli bir ay’ı yahut kişiyi uğursuz sayar(ak bunları görmek veya bunlarla karşılaşmak durumunda başlarına bir şey geleceğine inanırlar.) Hadis-i şerifte ifade buyurulduğu üzere uğursuzluk inancı şirktir. [7]

12- Tevhidi ihlal eden şeylerden biri de doktor, ilaç üzerine düşen görevi yapmak ve diğerleri gibi sebeplere bağlanıp Allah’a tevekkül etmemektir. Meşrû (makbul) olan sonuna kadar sebepleri yerine getirip -doktor, ilaç, rızık elde etmek gibi- kalbi bu sebeplere değil, Allah’a bağlamaktır.

13- Yıldız falı da tevhidi ihlâl eden şeylerdendir. Bu aynı zamanda yıldızları yaratılış amacından başka bir alanda kullanmaktır. Yıldızlar (veya başka araçlar) geleceği veya yok olan bir şeyi bilip öğrenmek için kullanılamaz. Bunların hiçbirisi câiz değildir.

14- Yıldızları, bazı yıldızların hareketini ve mevsimleri araç kılarak yağmur yağmasını isteyip bunların yağmuru vaktinden önce yağdırdığına veya yağmuru geciktirdiğine inanmak da tevhidi bozar. Bilakis yağmuru yağdıran veya yağmasına engel olan ancak Allah’tır. O halde de ki: “Allah’ın fazlı ve rahmetiyle bize yağmur yağdı.”

15- Kalp ile yapılan ibadet türlerinden olan bir şeyi, Allah’tan başka biri için yapmak da tevhide aykırıdır. Mutlak sevgi ve mutlak korku gibi kalp ile gerçekleşen bir olguyu yaratılmışlara mahsus kılmak gibi.

16- Allah’ın azap ve cezasına uğrayacağından yana güven içinde olmak veya Allah’ın rahmetinden ümit kesmek de tevhidi ihlâl eder. O halde Allah’ın sana ceza vermeyeceğinden emin olma.O’nun rahmetinden de ümit kesme.Cezaya uğramakla, rahmete nail olma arasında bir mertebede ol.

17- Allah’ın takdiri ile gerçekleşen kader karşısında sabretmeyip, tepkili davranarak kadere karşı çıkmak da tevhid inancını ihlâl eder. “Bunu bana niçin yapıyorsun Allah’ım” “Filana bunu niye yaptın ya Rabbi!” “Allah’ım! Bütün bunlar niçin?” gibi sözler sarf ederek feryat figan edip, yakasını yırtarak (ölüm karşısında) maniler söylemek gibi.

18- Dünyalık bir iş yaparken bile olsa gösteriş ve nam maksadı ile davranmak da tevhidi ihlâl eder.

19- Yöneticilere ve âlimlere helâl bir şeyin haram kılınması; haram bir şeyin de helâl kılınması hususunda itaat etmek tevhid inancına aykırıdır. Böyle bir durumda onlara itaat etmek şirktir.

20- Aşağıdaki sözler tevhid inancını ihlâl eder: “Allah diledi ve sen d iledin.” “Allah ve filan kimse olmasaydı şöyle şöyle olurdu.” “Allah’a ve filan kimseye tevekkül ettim.” Bu gibi sözlerde vacip olan araya “sonra” kelimesini koyarak söylemektir. (Allah diledi sonra sen diledin gibi) Çünkü Peygamber -sallallahu aleyhi ve sellem-, insanlar yemin etmek istedikleri zaman “Kâbe’ye yemin ederim yerine” Kâbe’nin Rabbine yemin ederim demelerini; “Allah diledi ve sen diledin" yerine, Allah diledi sonra sen diledin, demelerini emir buyurmuştur. [8]

21- Çağa, zamana, günlere ve aylara sövmek de tevhid inancını ihlâl eder.

22- Din, peygamberler, Kur’ân veya hadis ile alay etmek tevhid inancına aykırıdır. Din alimi ve dini iyi bir şekilde yaşayan kimselerle alay etmek de böyledir. Çünkü bu kimseler yaşayışlarında (ve sahip oldukları bilgiler arasında) Peygamberin sünnetini üzerlerinde taşımaktadırlar. Ayrıca sakal, misvak, giysilerinin (sünnete uygun olarak) ayak bileğinden yukarıda olması gibi. Peygamberimizin sünneti kendilerinde görülmektedir.

23- “Abdunnebî” “Abdulkâbe” veya “Abdulhüseyin” gibi isimlerle isimlendirilmek de tevhide aykırıdır.Bütün bu isimler câiz değildir. (Zira bu isimlerde ki “abd” kelimesi kul manasında olup, anlamları “Nebinin kulu” “Kâbe’nin kulu” “Hüseyin’in kulu” demektir.) Bilakis kul olmanın sadece Allah için olduğunu bildiren “Abdullah” veya “Abdurrahman” gibi isimler verilmelidir.

24- Canlı varlık türünden birinin resmini yapmak, bu resme saygı göstererek toplantı yerlerinde veya başka yerlerde duvarlara asmak tevhide aykırıdır.

25- Giysiler üzerinde haç (ıstavroz) işareti bulundurmak veya bunun resmini giysi üzerine yapmak ve onu kabul eder, benimsercesine giysinin üzerinde bırakmak da tevhid inancına aykırıdır. Vacip olan haç işaretini silmek veya şekli kırıp bozmaktır.

26- Kâfir ve münafık kimseleri dost edinip bunlara saygı gösterip yücelterek onlara “efendi” anlamında “seyyid” demek ve sevgi besleyerek içli dışlı olmak tevhid inancına aykırıdır.

27- Allah’ın indirdiği hükmün dışında bir kanunu uygulamak, (insanlar tarafından ortaya konan) kanunları Allah’ın hükümlerinden daha elverişli olduğuna veya kanun da din gibidir yahut kanun dinin hükümlerinden daha güzeldir ve zamana göre daha uygundur inancıyla, kanunları muhkem din hükümlerinin yerine koymak da tevhide aykırı olup, onu ortadan kaldırır.

28- Allah’tan başka varlıklara, mesela peygambere, emanete veya başka şeylere yemin etmek de tevhidi ihlâl eden şeylerdendir. Peygamber -sallallahu aleyhi ve sellem- buyuruyor ki:

“Kim ki Allah’tan başka bir şeye yemin ederse kafir olur veya şirk (Allah’a ortak) koşmuş olur.” [9]

Buraya kadar söylediklerimden sonra derim ki: Müslüman kardeşim! Tevhidi gerçekleştirmek bize farz olduğu gibi tevhide zıt ve aykırı olan şeylerden sakınmamız da farzdır. Aynı zamanda “fırka-i Naciye” (kurtulan topluluk) olarak bilinen ehl-i sünnet ve’l-cemaat yolu üzere olmamız da kesinlikle gereklidir. Bu yol Muhammed ümmetinin sahabe ve onlara uyan selefin (ilk dönem Müslümanlarının) yoludur. Bu yol, bütün inanç ve davranış yönlerini içine alan bir yoldur. Ehl-i sünnetin inanç bağlamında Allah’ın isimleri ve sıfatları hususunda kendilerine has bir yolu olduğu gibi davranış, ahlak, muamele ve ibadetlerde; hayatın bütün yönlerini içine alan kendilerine özel bir yolları vardır. Bundan dolayıdır ki, Peygamber -sallallahu aleyhi ve sellem- bir hadislerinde şöyle buyurmuştur:

“Bu ümmet gelecekte yetmiş üç fırkaya (guruba) ayrılacaktır. Bir tanesi dışında hepsi cehennemdedir.” O bir gurup kimdir? diye sorulması üzerine: “Onlar, şimdi benim ve ashabımın yaşamakta olduğu gibi bir yol üzere olanlardır” buyurdu. Peygamber “onlar, şöyle şöyle söyleyenlerdir” buyurmamış, lakin “onların her şeyde Rasûlullah’ın ve ashâbının yoluna uyan kimseler olduğunu” ifade buyurmuştur.

Kardeşim! Buna göre aşağıdaki hususlar senin vazgeçilmez görevindir. Bu hususlar sana farzd ır:

1- Allah-u Teâla’nın sıfatları konusunda aziz ve celil olan Allah’ı o, kendisini nasıl vasıflandırıyorsa, peygamberi O’nu nasıl vasıflandırıyorsa hiçbir değişiklik, herhangi bir şeye benzerlik ve keyfiyet sözkonusu olmaksızın, sen de öyle vasıflandırmalısın.Öyle ise Allah Teâlâ’nın kendisi ile ilgili olarak bildirdiği nefyden başka bir nefy de yoktur, hiçbir şeye benzemesi de söz konusu değildir.

Nitekim Allah Teâlâ şöyle buyurmuştur:

“O’nun benzeri hiçbir şey yok-tur. O hakkıyla işiten ve görendir.” (Şûra, 11)

2- Kur’ân yaratılmış olmayıp Allah kelâmıdır. Kur’ân ondan (gelmeye) başlamış, yine O’na dönecektir.

3- Kabirde ki haller ve diğer durumlar gibi ölümden sonra olacak şeylere inanmak gereklidir.

4- İmanın hem söz, hem eylem ile ortaya konulan bir keyfiyet olup itâatla artar, günah işlemekle azalır olduğuna itikat etmek gereklidir.

5- Biz müslümanlar Allah’a ortak koşmak (şirk) dışında bir günah işleyen kimseye işlediği günahı helal saymadıkça “kâfirdir” demeyiz. Büyük günahı (kebi-reyi) işleyen kimse tevbe ederse, Allah onun tevbesini kabul eder. Tevbe etmeden ölürse onun durumu Allah’ın dilemesine kalmıştır, dilerse af eder, dilerse azap eder, sonra cennetine koyar. Bu kimse cehennemde ebedi kalıcı değildir. Ancak küfre ve şirke düşen böyle değildir. Namazı terk etmek, küfürdendir.

6- Ehl-i sünnet mensupları sahâbeyi büyük sayar, onları sever ve ehl-i beyt-ten olan ve olmayan sahabenin hepsini dost bilirler. Sahâbeden hiç birinin günah işlemekten korunduklarına inanmaz. Sahâbenin en faziletlisi Ebû Bekir’dir. Sonra Hattab oğlu Ömer, sonra Affân oğlu Osman, sonra Ebû Tâlib oğlu Ali’dir. Ehl-i sünnet mensupları sahabe arasında meydana gelen olaylar hakkında bir şey söylemeyip susar. Sahâbenin (her biri) müçtehid olup, içtihadında isabet edene iki mükâfat, içtihadında hata edene bir mükâfat vardır.

7- Ehl-i sünnet mensupları evliyanın kerâmetine inanırlar. Evliya, Allah’ın sâlih ve takvâ üzere yaşayan kullarıdır.

Allah buyurur ki:

“İyi bilin ki, Allah dostlarına (velî kullarına) korku yoktur ve onlar üzülmeyeceklerdir. Onlar, iman edip de takvâya ermiş olanlardır.” (Yunus, 62-63)

8- Ehl-i sünnet, kendileriyle birlikte namazı kılıp, Allah tarafından bildirilen delillerle ispat edilen açıktan açığa bir kâfirliği görülmedikçe devlet başkanına baş kaldırılmamasının farz olduğu görüşündedirler.

9- Onlar hayır ve şer kadere tüm mertebeleriyle inanırlar. Ayrıca insanın hem kader ile yönlendirilip yürütüldüğüne, hem de seçme hakkı bulunduğuna inanırlar. Böylece hem kaderin olma-dığını söylememişler, hem insanın seçme hakkının olmadığını söylememişlerdir. Bilakis kaderin de seçme hak ve imkânının var olduğunu söylemişlerdir.

10- Ehl-i sünnet mensupları insanlar ve insanlık için iyi şeyleri severler. Onlar insanların en hayırlısıdır. Hatta onlar insanlık ve insanlar için en adâletli olan kimselerdir.

Allah’ın salât ve selâmı Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e olsun.

TEVHİD İNANCI KALPTE NASIL KÖKLEŞİR? [10]

GİRİŞ

Tevhidin Lügat Bakımından Tanımı:

“Tevhid “vahhade” fiilinin masdarıdır.“Vahid” kökünden türetilmiştir. Konuşurken “vahhadehu” ve “ehhadehu” ve “mütevahhid” denir ki (bir şeyi) tek kılan, tek olduğunu ifade eden kimse demektir.

Tevhidin Dinî Yönden Tanımı:

Tevhid, Allah’ın Rab ve ilah olarak tek olduğunu, O’nun zâtından başka birinin böyle olmadığını, O’nun güzel isimleri ve yüce sıfatları olduğunu benimseyip, Muhammed -sallallahu aleyhi ve sellem-’in Peygamber olduğuna ve peygamberlerin sonuncusu olduğuna inanarak onun Allah’tan getirdiğine uymaktır.

Tevhid’den Maksat Nedir?

Şeyhu’l-İslam İbn-i Teymiye rahmetullâhi aleyh diyor ki:

“Peygamberlerin getirdiği tevhid, ulûhiyetin ancak ve ancak tek olan Allah için sabit olduğunu ihtiva eder. Bu ise kendine ibadet edilecek varlığın sadece Allah olduğuna şehâdet etmekle, ibadeti yalnız O’na yapmakla, sadece O’na tevekkül etmekle, sevdiğini yalnız O’nun için sevip, düşmanlık ettiğine yalnız O’nun için düşmanlık etmekle ve yapılan her şeyi ancak O’nun için yapmakla olur. Tevhidden maksat yalnız Rabbin tek olmasından ibaret değildir.

Tevhid ile bağlantısı olmayan amellerin hiçbir değeri yoktur. Allah buyurur ki:

“Rablerine kafirlik edenlerin durumu (şudur): Onların amelleri fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler. İşte bu (haktan) uzak sapıklığın tâ kendisidir.” (İbrahim, 18)

Tevhidi Öğrenmenin Hükmü:

Tevhid hakkında bilgi edinmek kadın-erkek her müslümana farz-ı ayn’dır. Yüce Allah buyurur ki:

“Bil ki, Allah’tan başka ilâh yoktur. (Ey Muhammed!) Hem kendinin, hem de mümin erkeklerin ve mümin kadınların günahlarının bağışlanmasını dile! Allah gezip dolaştığınız yeri de, duracağınız yeri de bilir.” (Muhammed, 19)

Tevhidin Üç Türü Vardır:

Birincisi: Rubûbiyet tevhididir. Bu, kulları ve rızıklarını yaratanın, onları öldüren ve yaşatanın Yüce Allah olduğuna inanmaktır. Rubûbiyet tevhidi yaratma, rızık verme, yaşatma, öldürme gibi işlerinde Allah’ın tek olduğunu benimsemektir. Esasen bu tür tevhidi Peygamber -sallallahu aleyhi ve sellem- zamanındaki müşrikler, Hıristiyan ve Yahudiler inkar etmemiş, kabul etmişlerdir. Rubûbiyet tevhidini eski zamanda dehrî/maddeci inkârcılardan, günümüzde ise komünist inkarcılardan başkası inkar etmemiştir.Tevhidin bu türü, beraberinde ulûhiyet tevhidi bulunmadıkça insanın İslam dinine girmesini sağlamaz. Dünyada kanını ve malını korumaya almaz ve ahi-rette cehennem ateşinden kurtarmaz. Rubûbiyyet tevhidi doğuştan insanla birlikte var olandır. Nitekim hadis-i şerif’te: “Her doğan fıtrat (tek olan Allah’ı tanıma kabiliyeti) üzere doğar. Daha sonra onun anası babası ya Yahudi veya Hıristiyan veya Mecusî yapar” buyurulmuştur.

Rubûbiyyet tevhidine Kur’ân’da pek çok kere işaret buyurulmuştur. Bunlardan birisi şu âyet-i kerimedir:

“De ki: Size gökten ve yerden kim rızık veriyor? Ya da kulaklara ve gözlere (onları yaratmaya) kim kadir olabilir? Ölüden diriyi kim çıkarıyor? Diriden ölüyü kim çıkarıyor? İşi kim idare ediyor? (Onlara bu soruları sorduğunda “bütün bunları) Allah (yapıyor)” diyecekler. De ki: Öyle ise (onun azabından) korkmuyor musunuz? İşte kudreti size anlatılan bu zât sizin gerçek Rabbiniz olan Allah’tır. Artık haktan (ayrıldıktan) sonra sapıklıktan başka ne kalır? O halde nasıl (haktan sapıklığa) döndürülüyorsunuz?” (Yunus, 31-32)

İkincisi: Ulûhiyet tevhididir. Bu, kulların dua, adak, kurban, ümit, korku, tevekkül, istekle yönelme, çekinme ve sığınma gibi işlerini yaparken bu ibadetleri sadece tek olan Allah için yapmasıdır. Bu tevhidin mahiyeti hem eski, hem yeni zamanda müminler ile müşrikler arasında tartışma konusu olmuştur. Peygamberlerin ümmetlerine getirdiği tevhid işte budur. Çünkü peygamberler, ümmetlerinin zaten inanmakta olduğu rubûbiyet tevhidinin doğruluğunu onaylamışlar, onları ulûhiyet tevhidine çağırmışlardır. Allah-u Teâlâ, Nûh peygamberden haber vererek şöyle buyurur:

“Andolsun ki biz Nûh’u kavmine (peygamber olarak) gönderdik. Onlara “ben (dedi) sizin için apaçık bir uyarıcıyım. Allah’tan başkasına tapmayınız. Çünkü ben size (gelecek) bir azaptan korkuyorum.” (Yunus, 25-26)

Yine şöyle buyurur:

“Allah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın.” (Nisâ, 36)

Tevhidin bu türü, Allah’ın kulları üzerinde farz olan hakkı, dinin en büyük emri, yapılan işlerin esasıdır. Kur’ân bu tevhidin varlığından haber vererek, bunsuz mutluluk ve kurtuluş olmayacağını açıklamıştır.

Üçüncüsü: Esmâ ve Sıfat tevhidi. Bu tevhid isimleri ve sıfatları itibariyle Allah’ın bizzat veya peygamberinin lisanıyla kendisinin nasıl olduğunu bildirmişse, Allah’ı öylece benimsemektir. Bunun gerçekleşmesi O veya O’nun peygamberi kendisini nasıl vasıflandırmışsa hiçbir değişiklik herhangi bir şeye benzerlik ve keyfiyet söz konusu olmaksızın Allah için var olduğunu benimsemekle olur.

Uluhiyet Tevhidinin Faziletleri:

Allah’ı tek ibadet edilen yüce varlık olarak benimsemek, kayıtsız şartsız nimetlerin en yücesi ve en fazietlisidir. Bu tevhidin fazileti ve verdiği sonuçlar sayıya gelmeyecek kadar çoktur. Bunlardan bazılarını aşağıya alıyoruz:

1- Bu tevhid, Allah’ın kullarına verdiği nimetlerin en büyüğüdür. Bu nimete onları Allah hidâyet etmiştir. Nitekim bir adı da “nimetler” olan “Nahl” suresinde ifade buyurulduğu üzere Allah tevhid nimetini bütün nimetlerden öne alarak şöyle buyurmuştur:

“Allah melekleri, kullarından dilediği kimseye kendinden bir vahiy ile ‘benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun’ diye gönderir.” (Nahl, 2)

2- Bu tevhid insanların ve cinlerin yaratılış gayesidir. Allah şöyle buyurur:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” (Zariyât, 56)

3- Bu tevhid kitapların ve Kur’ân’ın indiriliş gayesidir. Bu hususta Allah şöyle buyurur:

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, O’nun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

4- Tevhidin faziletlerinden biri, dünya ve ahirette sıkıntıdan kurtulmanın dünya ve ahiret cezasının savuşturulmasının en büyük sebebidir. Nitekim Yunus peygamberin olayında buna işaret vardır. [11]

5- Tevhidin en önemli faydalarından biri, cehennemde ebedî kalmaya engel olmasıdır. Kalpte hardal tanesinden daha az ağırlıkta tevhid inancının bulunması bunu sağlar.

6- Tevhid inancı kalpte kemal derecesine ulaşırsa cehenneme girmeyi tamamen ortadan kaldırır. Nitekim Buhârî ve Müslim’de Utbân hadisinde böyle olduğu bildirilmiştir.

7- Tevhid, sahibine mükemmel bir hidâyet, dünya ve ahirette tam bir güven sağlar. Allah Teâlâ şöyle buyurur:

“İnanıp da imanlarına herhangi bir haksızlık bulaştırmayanlar (var ya) işte güven onlarındır ve hidâyete erenler onlardır.” (En’âm, 82)

8- Tevhid, Allah’ın rızasına ve sevabına nâil olmanın en büyük sebebidir.

9- Muhammed’in şefâatiyle en ziyade mutlu olacak kimse ihlâslı olarak can-ı gönülden “la ilahe illallah” diyen kişidir.

10- Tevhidin faziletlerinden en büyüğü şudur ki açık ve gizli bütün işlerin ve sözlerin Allah katında makbul olması, bunlara sevap verilmesi ve mükemmellik derecesine ulaşması tevhid inancına bağlıdır. Tevhid inancı güçlendikçe Allah için ihlâs kuvvetlendikçe yukarıda sözü edilen işler tamam olur ve mükemmelliğe ulaşır.

11- Tevhidin faziletlerinden biri de kul için iyi işleri yapmayı, kötü şeyleri terk etmeyi kolaylaştırıp, musibet durumlarında teselli etmesidir. İmanında ve tevhidinde ihlâslı olan kimseye tâat (ibadet)leri yerine getirmek kolaydır. Çünkü bu kimse Rabbinin rızasını ve sevabını umarak tâatını yerine getirir. Böyle bir kulun nefsine canının çektiği günahları terk etmek basit gelir. Zira bu kimse Rabbinin gazabından ve acı verici gazabından ve acı verici azabından korkar.

12- Tevhid inancı kalpte mükemmelleştiği zaman Allah bu inancın sahibine imanı sevdirir ve güzel gösterir. Kâfir olmayı ve fâsıklığı ve isyan etmeyi sevimsiz göstererek onu doğru yola erenlerden kılar.

13- Tevhid, kulun karşılaştığı güçlükleri hafifletir ve acılarını dindirir. Kul, tevhid inancının kemâle ermesi oranında güçlükleri ve acıları geniş bir kalple ve huzurla karşılar, Allah’ın takdiri ile yaşadığı kaderin acılarını teslimiyet ve rıza ile kabul eder.

14- Tevhidin en büyük faziletlerinden birisi, insanı yaratılmışlara köle olmaktan kurtarıp hürriyete kavuşturmasıdır. Tevhid inancına sahip olan kimse ümit ve korkusunu ve yaptıklarını yaratılmışlarla ilintili kılmaz. Gerçek izzet ve yüce şeref budur. Kul tevhid inancıyla sırf Allah için ibadet eder. O’ndan başkasından ümit beklemez ve O’nun dışında kimseden korkmaz. Ancak O’na yönelir ve O’na tevekkül eder. Böylece kurtuluşu gerçekleşir ve felâha erer.

15- Tevhidin bir fazileti vardır ki hiçbir fazilet buna yetişemez. Bu fazilet şudur: Tevhid kalpte tamama erip mükemmel hale geldiği, tam ve kâmil bir ihlâsla gerçekleştiği zaman, az bir amel işlese dahi kişinin ihlâslı tevhidi sayesinde çok amel işlemiş gibi olur. İşleri ve sözleri hesaba, sayıya gelmeyecek şekilde katlanarak değerlendirilir.

16- Allah tevhid ehlinden olan kimse için dünyada fetih ve zafer elde etmesine kefil olur. İzzet, şeref ve hidâyet elde eder. İşleri kolaylaşır, durumu iyileşir, sözleri ve işleri doğru olanlardan olur.

17- Allah tevhid inancına sahip olanlardan dünya ve ahiret kötülüklerini uzaklaştırır. Onlara iyi bir hayat ve huzur verir. Bu söylediklerimizin Kur’ân ve hadiste delilleri pek çoktur. Tevhidi gerçekleştiren kimse bu faziletlerin hepsini, hatta daha fazlasını elde eder. Tevhidi gerçekleştirmeyen ise hiçbir fazilet elde edemez.

TEVHİDİ KALPTE KÖKLEŞTİREN SEBEPLER

Tevhid müminin kalbinde gelişen, dal budak salan bir ağaç gibidir. Bu ağaç insanı Allah’a yaklaştıran tâatlar ile sulandıkça gelişmesi ve güzelliği artar. Bu ağaç geliştikçe kulun Rabbine olan sevgisi, O’ndan korkusu ve ümidi ziyadeleşir, O’na tevekkülü kuvvet kazanır.

Kalpteki tevhid ağacının gelişmesini sağlayan sebepler şunlardır:

1- Allah katında bulunan mükâfata ermek için onun emirlerine itaat etmek.

2- Allah’ın cezalandırmasından korkarak günahları bırakmak.

3- Göklerin ve yerin mülkünün kimin elinde olduğunu düşünmek.

4- Allah’ın isimleri, sıfatları ve bunların gereği, eserleri ve O’nun kemâl ve celâlini gösteren hususlarda bilgi edinmek.

5- Faydalı bilgiler edinip bunları uygulamak.

6- Manasını ve ne kastedildiğini anlayıp düşünerek Kur’ân okumak.

7- Farz ibadetlerden sonra nafile ibadetlerle Allah’a yaklaşmak.

8- Dil ve kalp ile devamlı Allah’ı an-mak. (zikretmek)

9- Kişinin sevdiği birden çok şey bir araya geldiği vakit, bunlar arasından Allah’ın sevdiğini tercih etmek.

10- Allah’ın görünür görünmez nimetleri hakkında düşünüp, O’nun kullarına ihsan ve ikram edip nimet verici olduğunu görmek

11- Allah huzurunda kırılgan kalpli olup O’na muhtaç olduğunu hatırdan çıkarmamak

12- Allah’ın dünya semasına indiği vakit olan gecenin son üçte biri olduğu zaman Allah ile başbaşa ol(duğunu düşün)üp bu vakitte Kur’ân okuyarak, bu durumu tevbe ve istiğfar ile sona erdirmek.

13- İhlaslı, salâh ehli, iyi ve Allah’ı seven kimselerle birlikte olup, onların sözlerinden ve davranışlarından faydalanmak.

14- Kalbi ile Allah arasına girecek her sebepten uzak olmak

15- Lüzumsuz ve faydasız olan sözleri, yemek yemeyi, birlikteliği ve bakmayı bırakmak.

16- Kendisi için neyi severse, din kardeşi için de onu sevmek ve nefsini buna yöneltmek için gayret sarfetmek.

17- Müslümanlar hakkında kalbinde kin duygusu bulundurmamak. Müslüman kalbini kendini beğenmek,gurur, kibir, haset ve kinden arındırmalıdır.

18- Allah’ın takdirine rıza göstermek.

19- Nimete nail olursa şükretmek ve başına bir kötülük gelirse sabretmek.

20- Günaha düşme durumunda Allah’a dönüş yapmak.

21- Yakın akraba ziyareti, güzel ahlak, başka-larına iyilik etmek gibi güzel amelleri çokça yapmak.

22- Küçük büyük her işinde Pey-gambere uymak.

23- Allah yolunda cihad etmek.

24- Kendisine ikramda bulunana hoş şeyler söyleyip, onu hoşnut etmek.

25- İyiliği emredip, kötülüğe engel olmak.

Allah’ım! Bizi tevhid üzere yaşatıp, mutlu olanlardan, tevhid üzere vefat etti-rip şehitlik mertebesine erenlerden eyle.

Peygamberimize, O’nun ailesine ve ashabına Allah salât-u selam eylesin.

ÖNEMLİ BİR KONU

Hamd Allah’adır. O’na hamd eder, ondan yardım, bağışlanma ve hidâyet dileriz. Nefsimizin şerrinden ve yaptık-larımızın kötülüklerinden Allah’a sığınırız. Bir kimseyi Allah hidâyete erdirirse, hiçbir kimse onu saptıramaz. Bir kimseyi de Allah saptırırsa, onu hiçbir kimse hidâyete erdiremez.

Şahitlik ederim ki tek olan Allah’tan başka ilah yoktur. Onun işlerinde, hükmünde rab ve ilah oluşunda ortağı yoktur. Allah hak dinini onlara şeriat olarak vermiş, onları bu dine yönlendirerek dininin hükümlerini kolaylaştırmış ve güçleri yetmediği bir şeyle yükümlü tutmamıştır.

“Allah her şahsa, ancak gücü yettiği kadar sorumluluk yükler.” (Bakara, 286)

Yine şahitlik ederim ki Muhammed -sallallahu aleyhi ve sellem- Allah’ın kulu ve peygamberi, O’nun yarattıklarının en hayırlısıdır. Allah onu tüm insanlığa peygamber olarak göndermiştir. Allah o peygamberiyle insanlığı sapıklıktan hidâyete yöneltmiş, görmeyen gözlerini açmış, ümmetini dünya ve ahirette hayırların ve mutlu olacakları şeylerin yolunu göstermiştir. Aynı zamanda dünya ve ahirette ümmetinin zararına olan şeylerden sakındırmıştır. Kendisi dünyadan ayrılırken ümmetini öyle bir aydınlıkta bırakmıştır ki gecesi gündüz gibidir. Bu durumda ancak mahvolmuş bir kimse yolunu sapıtabilir. Yüce Allah o peygambere, ashabına ve kıyâmete kadar onlara uyup yollarından gidenlere salât ve selam eylesin.

Bu girişten sonra derim ki: Gerçek Müslüman söz olsun, fiil olsun bütün işlerinde Allah ve Rasûlünün hükmünün ne olduğunu araştırır ve ona uyar. Eğer hüküm “helal” ise onu uygular. Bunu yaparken insanlardan hiç birinin ne dediğine aldırmaz. Eğer hüküm “haram” ise, o hüküm karşısında durur ve söz konusu işi yapmayıp bırakır. İnsanlardan şiddet veya alay ile karşılaşırsa hiç birine aldırmaz. Helal hususunda şu âyete uyar:

“… bunlar Allah’ın koyduğu sınırlardır. Sakın onları aşmayın.” (Bakara, 229)

Haram hususunda da şu âyete uyar:

“… bunlar Allah’ın (yasak) sınırlarıdır. Sakın bunlara yaklaşmayın.” (Bakara, 187)

İnsanların Allah’ın ve O’nun peygamberinin hükmünü hiçe sayan, ileri attıkları (söz ve anlayışları)na gelince: Bu hususta böyle görüş ve sözleri Müslüman biliyorsa ona uymaz ve arkasına düşmez. Eğer ne olduğunu bilmiyorsa, işte bu sözler tepeden tırnağa zarar ve sapıklığın ta kendisidir. Demek oluyor ki mesele iki şıktan ibarettir, üçüncüsü yoktur; ya sapıklık ve bataklık veya hidâyet ve kurtuluş. Şüphe yok ki mutlaka her bir Müslüman hidâyet ve kurtuluşu ister, onları arar ve Rabbinden sapıklığa ve bataklığa düşmekten kendisini korumasını ister. Lakin sadece bu istek yeterli değildir. Değerli bir sahâbinin Peygamber -sallallahu aleyhi ve sellem-’e:

“Ey Allah’ın Rasûlü! Sana cennette arkadaş olmam için dua buyur” demesi üzerine Peygamber ona: “Çokça secde ederek (dua etmem konusunda) bana yardımcı ol!” buyurdu.

O halde mesele sadece temenni ve ümit etmekten ibaret değildir. Mutlaka bir eylemde bulunmak, Allah’ın emirlerine uymak, yasaklarından kaçınmak gerekir. İşte kişiyi cehennem ateşinden kurtarıp cenneti kazanma ile sonuçlanması ümit edilen dosdoğru İslam’ın manası budur.

Ey kardeşler! Şüphesiz bu dünyada yaşayan müslümanı şerre iten ve bu yolda ilerlemesini isteyen ve hayırlı şeyler yapmasına engel olup, hayırdan uzaklaştıran itici ve çekici güçler vardır. Bunlar şeytan, kişinin hevesi, gaflet ve kötü arkadaştır. Öyle ise şeytanın şerrinden Allah’a sığınmak, onun vesvese ve dürtülerine aldırmamak hususunda titiz davranalım. Nefsimizin hevesini bir kenara bırakalım. Ta ki heveslerimiz hayatımızda bir rol oynamasın. Zira hevese uymak kesinlikle sapıklığın ta kendisidir. Allah şöyle buyurur:

“…Onlar zanna ve nefislerinin aşa-ğı hevesine uyuyorlar.” (Necm, 23)

Ayrıca sürekli bir uyanıklık içinde olmamız gerekir. İçinde bulunduğumuz sağlık ve maddi nimetlere aldanmayalım. Bunlar bize Rabbimizin emirlerini unutturabilir. Böylece ansızın yakalanıveririz de, biz gaflet içerisinde iken ölüm geliverir. O zaman aşırı şekilde pişman oluruz. Lakin pişmanlık saati geçmiş olur.

Müslüman kardeşim, şer; şer ehli olan kişilerle arttığı gibi, hayır da hayır ehli kimselerle ziyadeleşir. O halde seni kötü şeyler yapmaktan sakındırıp, hayırlı şeyler yapmana yardımcı olacak iyilik ehli kimselerle beraber olmak hususunda titiz ol. Ta ki kıyamet gününde:

“Ne yazık bana! Keşke falancayı dost edinmemiş olsaydım! Çünkü zikir (Kur’ân) bana gelmişken o, gerçekten beni ondan saptırdı. Şeytan insan (uçuruma sürükleyip sonra) yapayalnız ve yardımcısız bırakmakta!” (Furkan, 28-29) demeyesin.

PEYGAMBERDEN YARDIM İSTEMENİN HÜKMÜ

Soru: Bazı kimselerin “meded ya Rasûlallah!” veya “meded ya Nebiyallah” diye yüksek sesle çığrıştıklarını işitmekteyiz. Bunun hükmü nedir?

Cevap: Bu soruya Şeyh Abdulaziz b. Bâz şöyle cevap vermiştir: Bu söz büyük şirktir. Anlamı peygamberden yardım istemektir. Peygamberin ashâbından ve onların yolundan giden sünneti iyi bilenlerin icma ile ifade ettiklerine göre, melek veya cin, görünmez varlıklardan, ölmüş olan peygamberlerden veya başka kimselerden, putlardan, ağaçlardan, taşlardan, yıldızlardan ve benzerlerinden yardım istemek aşağıdaki âyetlere göre büyük şirktir.

“Mescitler şüphesiz Allah’ındır. O halde Allah ile birlikte hiç kimseye yalvarmayın.” (Cin, 18)

“… İşte (bütün bunları yapan) Rabbiniz Allah’tır. Mülk O’nun-dur. O’ndan başka yalvarıp durduklarınız, bir çekirdek kabuğuna bile sahip değillerdir. Eğer onları çağırsanız, sizin çağırmanızı işitmezler. Faraza işitseler bile, size cevap veremezler. Kıyâmet günü de sizin (onları Allah’a) ortak koşmanızı reddederler. (Bu gerçeği) sana her şeyden haberi olan (Allah’tan) başka hiç kimse haber veremez.” (Fâtır, 13-14)

“Her kim Allah ile birlikte diğer bir tanrıya taparsa –ki bu hususla ilgili hiçbir delili yoktur- o kimsenin hesabı ancak Rabbinin katındadır. Şurası muhakkak ki kâfirler iflah olmaz.” (Müminun, 117)

Bu konudaki âyetler pek çoktur. Soruda sözü edilen iş Kureyşli kâfirlerin ve diğerlerinin -evvel zamanda yaşayan müşriklerin- dinidir. Allah peygamberleri ve onlara indirdiği kitapları, bu anlayışı reddetmek ve böyle bir şey yapmaktan sakındırmak için göndermiştir. Aşağıdaki âyetler bunun delilidir:

“Andolsun ki, biz ‘Allah’a ibadet edin ve putlardan sakının’ diye (emretmeleri için) her millete bir peygamber gönderdik” (Nahl, 36)

“Senden önce hiçbir peygamber göndermedik ki ona ‘benden başka ilah yoktur; o halde bana ibadet edin’ diye vahyetmiş olmayalım.” (Enbiya, 25)

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, onun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

“Bu kitabın indirilişi, aziz ve hikmet sahibi Allah katındandır. (Ey Muhammed!) şüphesiz ki Kitab’ı sana hak olarak indirdik. O halde sen de dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat et, hâlis din Allah’ındır. O’nun yanı sıra başkalarını veli edinenler. ‘Onlara, bizi Allah’a yaklaştırsınlar diye ibadet ediyoruz’ derler. Doğrusu Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Allah şüphesiz, yalancı ve inkarcı kimseyi hidâyete iletmez.” (Zümer, 1-3)

Allah bu âyetlerde açıkça beyan etmiştir ki, O, ortağı olmaksızın sadece kendisine ibadet edilmesi için peygamberler göndermiş, kitaplar indirmiştir. İbadetlerin türü ne olursa olsun; dua, yardım istemek, korku, ümit, namaz, oruç, kurban ve diğerleri sırf Allah için yerine getirilmelidir. Bu âyetlerde bildirilmiştir ki Kureyş müşrikleri ve diğerleri,hak yol davetçisi olan peygamberlere ve başkalarına şöyle diyorlardı: Biz o dost edindiklerimize ancak bizi Allah’a yaklaştırsınlar diye tapıyoruz. Yani diyorlardı ki; “Biz onlara; onlar yaratıcı, rızık verici ve kâinattaki olayları var edici olduğu için değil, bizim için şefaatçi olsunlar, bizi Allah’a yakınlaştırsınlar diye tapıyoruz.” Allah onları yalanlamış ve bu davranışları ile kâfir olduklarını Zümer suresi 3. âyetinin sonundaki beyanı ile haber vermiştir:

“Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Allah şüphesiz, yalancı ve kâfir kimseyi hidâyete iletmez.” (Zümer, 3)

Demek oluyor ki Yüce Allah onların “Allah’tan başka taptığımız dostlara/ev-liyaya sadece bizi Allah’a yakınlaştır-sınlar diye tapıyoruz” sözlerini yalanlamış, “Allah şüphesiz, yalancı ve kâfir olan kimseyi hidâyete iletmez” buyurarak, bu inançlarıyla kafir olduklarına hükmetmiştir.

Yüce Allah, Yûnus sûresinde bir başka âyette,

“Allah’tan başka taptıklarına “onlar Allah katında bizim şefaatçilerimizdir” dediklerini bildirmiştir:

“Onlar Allah’ın yanı sıra kendilerine ne zarar, ne de fayda verecek şeylere tapıyor ve ‘bunlar, Allah katında bizim şefaatçılarımızdır’ diyorlar.”

Allah bunları yalanlayarak şöyle buyurmuştur:

“De ki: Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz? Hâşâ! O, onların ortak koştukları her şeyden uzak ve yücedir.” (Yûnus, 18)

Azîz ve Celîl olan Allah, Zâriyat sûresinde insanları ve cinleri tüm varlıklardan başka tek Allah’a ibadet etmeleri için yarattığını bildirmiş;

“Ben cinleri ve insanları, ancak bana ibadet etsinler diye yarattım.” (Zâriyat, 56) buyurmuştur.

İnsan olsun, cin olsun hepsine farz olan, sadece Allah’a ibadet etmeleri, O’na yaptıkları ibadeti ihlâslı yapmaları, Allah’tan başka peygambere veya başkalarına tapmaktan sakınmalarıdır. Bunlardan imdat istenmediği gibi başka türden ibadetlerin de Allah’tan başkasına yapılmayacağı yukarıda geçen âyetler ve bu manadaki diğer âyetler uyarınca, gerek peygamberimizden, gerekse diğer peygamberlerden gelen rivâyetler uyarınca ortadadır.Zira onlar insanları tek ibadet edilecek Allah’a ibadet etmeye davet etmişler. İbadeti başkalarına değil, sadece Allah’a tahsis etmeğe yönlendirmişlerdir. Ayrıca insanları şirkten ve Allah’tan başkasına ibadet etmekten sakındırmışlardır.

İslam dininin temeli budur. Allah bu temele dayalı olarak peygamberler göndermiş, kitaplar indirmiş, insanları ve cinleri bu esasın yerine gelmesi için yaratmıştır. Kim peygamberlerden veya başkasından medet bekler, yardım ister veya onlara yakın olmak için herhangi bir ibadet yaparsa, Allah’a şirk koşmuş ve Allah ile birlikte bir başkasına ibadet yapmış olur. Böyle yapan kimse aşağıdaki âyetlerde ifade buyurulan hükme girer ki Yüce Allah şöyle buyurur:

“Eğer onlar Allah’a ortak koşsalardı, kendileri için yapmakta oldukları amelleri elbette boşa giderdi.” (En’am, 88)

“(Ey Muhammed!) Andolsun ki sana da, senden önceki peygamberlere de (şu husus) vahyolunmuştur: Andolsun ki (bilfarz) Allah’a ortak koşarsan, amelin mutlaka boşa gider ve hüsrana uğrayanlardan olursun.” (Zümer, 65)

“Allah kendisine ortak koşulmasını asla bağışlamaz, bundan başkasını dilediği kimse için bağışlar. Allah’a şirk koşan kimse büyük bir günah (ile) iftira etmiş olur.” (Nisâ, 48)

“Kim Allah’a ortak koşarsa, muhakkak Allah ona cenneti haram kılar; artık onun yeri cehennemdir ve zalimler için yardımcılar yoktur.” (Mâide, 72)

Hiçbir kimse bu delillerin dışında kalmaz. Ancak Müslüman ülkelerden uzak olup kendisine Kur’ân, hadis ve İslam dâveti ulaşmayan kimseler bu delillere muhatap değildir. Kendisine davet ulaşmayan kişinin durumu Allah’a kalmıştır. İlim adamlarının sözlerinden doğru olanına göre böyle bir kimse kıyamet günü sınamaya tabi tutulur. Uyumlu davranırsa cennete girer. Baş kaldırırsa cehenneme girer. Erginlik dönemine ulaşmadan ölen müşrik çocuklarının durumu da böyledir. Doğrusu müşriklerin çocukları hakkında iki görüş vardır:

Birincisi: Onlar kıyamet günü sınava tâbi tutulurlar: Eğer (sorulara) cevap verirlerse cennete girerler. Baş kaldırırlarsa cehenneme girerler. Zira Peygamber sallallahu aleyhi ve sellem, bunlar hakkında sorulan soruya: “Onların ne yapacağını en iyi bilen Allah’tır” şeklinde cevap vermiştir. [12] Allah’ın onlar hakkındaki bilgisi, sınava tabi tutulduklarında ortaya çıkacaktır.

İkincisi: Onlar cennetliktir. Zira onlar yükümlü olmazdan önce fıtrat üzere iken ölmüşlerdir. Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih bir rivâyetle şöyle buyurmuştur:

“Her doğan fıtrat üzere -bir diğer rivâyette “bu din üzere”- doğar. Sonra anası babası onu Yahudi, Hıristiyan veya Mecusi yapar.”

Yine Peygamber -sallallahu aleyhi ve sellem-’den gelen bir rivâyete göre, “Peygamber (miraç gecesinde) İbrahim peygamberi cennet bahçelerinden bir inde yanında müşriklerin çocuğu olduğu halde görmüştür.”

Müşriklerin çocukları hakkındaki görüşlerin en doğru olanı budur. Hem geçen delillere göre, hem de: “Biz, bir peygamber göndermedikçe kimseye azap edecek değiliz.” (İsrâ, 15) âyetine göre hüküm budur. Hâfız İbn Hacer, Fethu’l-Bârî isimli kitabının “cenaze” bölümünde müşriklerin çocukları hakkında demiştir ki: “Tahkik ehlinin ulaştığı, tercih edilen ve sahih mezhep olan bu görüştür.”[13]

Yaşamakta olan bir kimseden yardım istemek hususu, Allah’tan başkasından bir istekte bulunmak konusundaki hükmün dışındadır. Yeter ki yardım istenen kişinin istenilene gücü yetsin. Bu şirk değildir. Allah Musa aleyhisselam’ın Kıptî ile yaşadığı olayı anlatırken Kur’ân’da: “… (Musa’nın) kendi tarafından olanı, düşmana karşı ondan yardım istedi.” (Kasas, 15) Çünkü her insan gerek duyduğu her şeyde kardeşlerinin yardımına ihtiyaç duyar. Cihad ve başka hususlarda gücü yettiği şeylerde başkasının yardımı istenebilir. Bu şirk olmayıp, bilakis mubah/serbest bırakılmış şeylerdendir. Bu yardım bazen sünnet, bazen vacip olur. Dini delillere göre hüküm değişir.

Başarı Allah’tandır.

ALLAH’TAN BAŞKASINDAN YARDIM DİLEMEK [14]

Hamd Allah’a mahsustur. Allah’ın peygamberine, âilesine, ashabına ve yolundan gidenlere salât ve selam olsun. Hamd, salât ve selamdan sonra derim ki:

19/04/1390 tarihli sayısında “el-Muctema’ul-Kuveytî” isimli gazete “Şerefli Peygamberin Doğum Yıldönümü” başlığı altında bir şiir yayımlamıştır. Sözkonusu şiirde peygamber aracılığı ile yardım ve zafer istenmekte, Muhammed ümmetinin içine düştüğü ayrılık ve parçalanma dile getirilip peygamberden ümmetini bu durumdan kurtarması ve ümmete yetişmesi istenmektedir. Şiir “Amine” imzasıyla yazılmış olup şöyledir:

“Ya Rasûlallah dünyamıza yetiş!

Dünyamızı tutuşturulmuş savaş ateşi yakıyor.”

“Ya Rasûlallah ümmet(in)e yetiş!

Ümmet(in) gecesi çok uzun bir şüphe karanlığı içindedir.”

“Ya Rasûlallah ümmet(in)e yetiş!

Ümmet(in) trajedi yaşıyor; acılar içinde önünü göremez olmuştur.”

Şair hanım sözlerini şöyle bitiriyor:

“Bedir savaşında Allah’a nida edip zaferi çabuklaştırdığın gibi

Bizim zaferimizi de çabuklaştır.”

“Bedir’de perişanlık şahane bir zafere dönüşmüştü

Allah’ın nice askerleri vardır ki göremezsin.”

Allahu Ekber! Bu bayan yazar ümmete yetişerek zaferi çabuklaştırmasını isteyip peygambere seslenmekte, imda-da gelmesini istemektedir. Yazar zaferin sadece Allah’ın elinde olduğunu, peygamberin veya diğer yaratılmışların elin-de bir şey olmadığını ya unutuyor veya bilmiyor. Yüce Allah, Kitab-ı Mübîn’in-de şöyle buyurur:

“Zafer, yalnızca mutlak güç ve hikmet sahibi Allah katındandır.” (Âl-i İmran, 126)

“Allah size yardım ederse, artık size üstün gelecek hiç kimse yoktur. Eğer sizi yardımsız bırakıverirse, ondan sonra size kim yardım eder?” (Âl-i İmrân, 160)

Bu deliller ve icma ile bilinmiştir ki aziz ve celil olan Allah varlıkları kendisine ibadet etmeleri için yaratmıştır. Peygamberler gönderip kitaplar indirerek ibadetin ne olduğunu açıklayarak, bu ibadete çağrıda bulunmuştur. Aşağıdaki âyetler bunu ifade etmektedir:

“Ben cinleri ve insanları, ancak bana ibadet etsinler diye yarattım.” (Zariyat, 56)

“Andolsun ki, biz ‘Allah’a ibadet edin ve tağuttan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36)

“Senden önce hiçbir peygamber göndermedik ki ona ‘benden başka ilah yoktur; şu halde bana ibadet edin’ diye vahyetmiş olmayalım.” (Enbiya, 25)

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, onun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

Allah Teâlâ bu muhkem âyetlerde açıklamıştır ki, insanlar ve cinler ancak ortağı olmayan O’na ibadet etsinler diye yaratmıştır.

Yine Allah beyan buyurmuştur ki bu ibadeti emretsinler, zıddı olanı (ortak koşmayı) yasaklasınlar diye peygamberler göndermiştir. Ve haber vermiştir ki kendisinden başkasına ibadet edilmesin diye âyetlerini muhkem bir şekilde bildirmiş ve açıklamıştır.

İbadet, O’nun emirlerini tutup yasaklarını bırakarak sadece, tek olarak ona tâatte bulunmaktır. Allah Teâlâ pek çok âyette bunu emretmiştir. Aşağıdaki âyetler bunlardan bazılarıdır.

“Onlar, dini yalnız kendine has kılarak ve hanifler olarak ibadet etmeleri için emrolundular.” (Beyyine, 5)

“Rabbin, sadece kendisine ibadet etmenizi kesin bir şekilde emretti.” (İsra, 23)

“… O halde sen de dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat et, halis din Allah’ındır.” (Zümer, 2-3)

Bu manada âyetler pek çoktur. Âyetlerin hepsi sadece Allah’a ihlâslı olarak ibadet edip, peygamberler olsun başkaları olsun ondan başkasına tapmayı terk etmenin farz olduğunu gösterir. Şüphe yok ki dua etmek, önemli ve bütün türlerini kendisinde toplayan ibadetlerdendir. O halde duanın ihlâslı olarak sadece Allah’a yapılması farzdır. Nitekim Allah:

“Öyleyse kafirlerin hoşuna gitmese de dini yalnızca O’na halis kılarak Allah’a dua edin.” (Gafir, 14) ve

“Mescitler şüphesiz Allah’ındır. O halde, Allah ile birlikte hiç kimseye yalvarmayın.” (Cin, 18)

Allah’tan başkasına ibadet ve dua etmeme hususu peygamberleri de, başkalarını da içine alır. Çünkü âyette “ehaden” kelimesi “nekre” (belirsiz)dir ve bu kelimeden önce yasak kipi bulunmaktadır. Buna göre bu dua ve ibadet etmeme yasağı Allah’tan başka herkesi içine almaktadır. Bir başka âyette de şöyle buyurulmaktadır:

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tap-ma.” (Yunus, 106)

Bu âyette peygambere hitap edilmektedir. Oysa peygamberi şirke düşmekten Allah’ın koruduğu bilinmektedir. Öyle ise bu âyetteki yasaklama ile peygamberden başkalarını sakındırmak kastedilmektedir. Âyetin devamında: “Eğer bunu yaparsan mutlaka zalimlerden olursun.” (Yunus, 106) buyurul-muştur. Demek ki Allah’tan başkasına dua (ibadet) etseydi Âdemoğlunun efendisinin zalimlerden olacağı bildiriliyor. Bunu peygamberden başkası yaparsa durumu nasıl olur? Herhangi bir kayıt olmaksızın “zulüm” söylendiği zaman bundan büyük şirk (olan kâfirlik) anlaşılır. Nitekim Kur’ân’da:

“Kafirler elbette zalimlerdir.” (Ba-kara, 254)

“Doğrusu şirk en büyük zulümdür.” (Lokman, 13) buyurulmuş-tur.

Bu âyetlerden ve diğerlerinden anlaşılmıştır ki ölüye, ağaca, taşa ve başka şeylere dua (ibadet) etmek aziz ve celil olan Allah’a şirk (ortak) koşmaktır. Bu ise Allah’ın kendisi sebebiyle insanları ve cinleri yarattığı; açıklaması için peygamberler gönderip, kitaplar indirdiği ibadete aykırıdır. Ayrıca “lâ ilâhe illallah”ın manası budur. Zira bu sözün anlamı “kendisine ibadet edilmesi hak olan sadece Allah’tır” demektir. Lâ ilâhe illallah kelimesi Allah’tan başkasına ibadete aykırı olup, ibadet etmeyi Allah için ispat etmektedir. Nitekim Kur’ân’da:

“Çünkü Allah hakkın ta kendisidir; O’ndan başka taptıkları ise hiç şüphesiz bâtıldır.” (Lokman, 30)

buyurulmuştur. İşte dinin aslı, İslâm’ın temeli budur. Bu asıl ve temel doğru olduktan sonra ibadetler sahih (geçerli) olabilir. Nitekim Kur’ân’da:

“(Ey Muhammed!) Andolsun ki sana da, senden önceki peygamberlere de (şu husus) vahyolunmuştur: Andolsun ki (bilfarz) Allah’a ortak koşarsan, amelin (yaptığın işin, ibadetin) boşa gider ve ziyana uğrayanlardan olursun.” (Zümer, 65) ve

“… Eğer Allah’a ortak koşsalardı, yapmakta oldukları amelleri elbette boşa giderdi.” (En’am, 88)

İslam dini iki büyük esas üzerine kurulmuştur: Birincisi: Sadece tek olan Allah’a ibadet etmektir. İkincisi: İbadetin ancak Allah’ın peygamberi Muhammed -sallallahu aleyhi ve sellem-’in dinine göre yapılmasıdır. “Lâ ilâhe illallah”ın manası budur. Peygamberlerden veya başkalarından ölmüş birine, putlara, ağaçlara, taşlara veya başka bir yaratılmışa her kim dua ederse veya bunlardan birinden yardım isterse yahut bunlardan birine yakın olmak için kurban keser, adakta bulunur, namaz kılar veya secde ederse, onları Allah’tan başka ilahlar edinmiş, onları Allah’a eş tutmuş olur. Bu ise yukarıdaki esasa aykırıdır ve “la ilahe illallah”ın manasına ters düşer. Dinde olmadığı ve Allah izin vermediği halde dinde sonradan bir şey çıkaran kimse, “Muhammed sallallâhu aleyhi ve sel-lem’in Allah’ın Rasûlü olduğuna şahitlik ederim” sözünün manasını bozar. Nitekim Allah şöyle buyurur:

“Onların (kafirlerin) yaptıkları her bir (iyi) işi alırız. Sonra onu saçılmış (işe yaramaz) zerreler haline getiririz.” (Furkan, 23)

Bu ameller, Azîz ve Celîl olan Allah’a ortak koşmuş olarak ölen kimsenin amelleridir. Allah’ın izin vermediği dine sonradan sokulmuş işler de böyledir. Onlar da Allah’ın temiz şeriatına uygun işler olmadığı için kıyamet günü saçılmış zerreler haline gelecektir. Peygamber şöyle buyurur: “Şu bizim (din) işimizde kim sonradan bir şey ortaya koyarsa, o reddedilmiştir.” [15]

Bu bayan yazar yalvarışını ve imdat dileyişini Peygamber sallallâhu aleyhi ve sel-lem’e yöneltmiş, âlemlerin Rabbinden yüz çevirmiştir. Oysa fayda ve zafer onun elindedir. O’ndan başka kimsenin elinde bir şey yoktur. Şüphe yok ki bu büyük bir zulüm ve tehlikeli bir şirk (ortak koşma)dır. Şurası kesindir ki Allah kendisine dua edilmesini emredip, ona icabet (duasını kabul) edeceğini va’d etmiş, O’na dua etmekten büyüklenene ise cehenneme gireceği tehlikesini haber vermiştir.

“Rabbiniz (şöyle) buyurdu: Bana dua edin, size icabet edeyim. Muhakkak bana ibadeti bırakıp büyüklük taslayanlar aşağılanarak cehenneme gireceklerdir.” (Gafir, 60)

Bu âyet-i kerime duanın ibadet olduğunu göstermekte, Allah’a ibadet etmekten büyüklenerek kaçınanların gideceği yerin cehennem olduğunu bildirmektedir. Allah’a dua (ibadet) etmekten büyüklenenin hali böyle olursa, O’ndan başkasına dua edenin veya O’ndan yüz çevirenin hali nice olur? Allah şöyle buyurur:

“Kullarım sana beni sorduğu vakit (de ki): Ben herhalde yakınım. Dua edenin duasını bana dua ettiği zaman (işitir) ona karşılık veririm. O halde kullarım da benim davetime uysunlar ve bana inansınlar, umulur ki doğru yolu bulurlar.” (Bakara, 186)

Peygamber bir sahih hadisinde duanın ibadet demek haber vermiş, amcası Abbâs’ın oğlu Abdullah radiyallâhu anh şöyle demiştir:

“Allah(‘ın hakların)ı koru ki O’da seni korusun. Allah(‘ın hakların)ı koru ki O’nu karşında bulasın. Bir şey istediğin zaman Allah’tan iste. Yardım istediğin zaman Allah’tan yardım iste.” [16]

Allah’ın Rasûlü bir diğer hadisinde şöyle buyurmuştur:

“Kim ki Allah’a (bir başkasını) eş tutarak dua ederse cehenneme girer.” [17] Ayrıca Buhârî ve Müslim’de bulunan bir hadiste geçtiği üzere Peygamber -sallallahu aleyhi ve sellem-’e:

“Hangi günah en büyüktür?” diye sorulduğunda: “Seni yarattığı halde Allah’a (bir başkasını) eş koşmandır” buyurmuştur.

Allah’tan başkasına dua eden, O’ndan başkasından yardım dileyen, kurban kesen, adak adayan veya herhangi bir ibadeti O’dan başkasına yapan her bir kimse Allah’a başkasını eş tutmuş olur. Bu başkası isterse peygamber, evliya, melek, cin, put veya yaratılmışlardan bir başkası olsun hüküm aynıdır. Mevcut ve yaşamakta olan bir kimseden, yapabileceği ve el ile tutulur, göz ile görülür yapılmasına güç yeter bir şeyi istemek şirk (Allah’a ortak koşmak) değildir. Bilakis bu olağan ve müslü-manlar arasında câiz bir şeydir.

Nitekim Musa aleyhisselam’ın hikayesi anlatılırken Kur’ân’da:

“… Kendi tarafından olanı, düşmana karşı ondan yardım istedi.” (Kasas, 15) ve

“Musa korka korka (etrafı) gözetleyerek oradan çıktı.” (Kasas, 21) buyuruluyor.

Nitekim insan başına gelen savaş ve başka durumlarda ihtiyaç duyduğu hallerde arkadaşlarından yardım isterler ve birbirlerine yardım ederler.

Şurası kesindir ki Allah peygamberine “fayda ve zarar vermeye mâlik olmadığını” insanlara ulaştırmasını emretmiş, Cin suresinde şöyle buyurmuştur:

“(Rasûlüm!) De ki: Ben ancak Rabbime yalvarırım ve O’na kimseyi ortak koşmam. De ki: Doğrusu ben (kendi başıma) size ne zarar verme, ne de fayda sağlama gücüne sahibim.” (Cin, 20-21)

A’râf suresinde ise Allah şöyle buyurur:

“De ki: Ben, Allah’ın dilediğinden başka kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer gaybı bilseydim elbette birçok mal ve menfaat elde ederdim ve bana hiçbir fenalık dokunmazdı. Ben sadece inanan bir kavim için bir uyarıcı ve müjdeciyim.” (A’râf, 188)

Bu manada âyet çoktur.

Peygamber -sallallahu aleyhi ve sellem- ancak Rabbine dua eder, O’ndan başkasından yardım istemezdi. Peygamber -sallallahu aleyhi ve sellem- Bedir savaşı günü Allah’tan düşmanlarına karşı ısrarlı bir şekilde yardım ve zafer istiyor ve şöyle diyordu:

“Ey Rabbim! Bana va’d ettiğini gerçekleştir!”

Peygamber o kadar ısrar ediyordu ki Ebû Bekir radiyallâhu anh ona şöyle diyordu:

“Ey Allah’ın Rasûlü! Yeter, yeter! Allah mutlaka sana va’d ettiğini gerçekleştirecektir.”

Bu konuda Kur’ân’da şu âyetin indiğini görüyoruz:

“Hatırlayın ki, siz Rabbinizden yardım istiyordunuz. Buna karşılık O, ‘ben size meleklerden peşpeşe gelen bin tanesi ile yardım edeceğim’ diyerek duanızı kabul buyurdu. Allah bunu (meleklerle yardımı) sadece müjde olsun ve onunla kalbiniz yatışsın (güven ve huzura kavuşsun) diye yapmıştı. Yoksa yardım (meleklerden veya başka bir şeyden değil) yalnız Allah katındandır. Çünkü Allah mutlaka gâliptir, yegâne hüküm (ve) hikmet sahibidir.” (Enfâl, 9-10)

Bu âyetlerde Allah, Müslümanların kendisinden yardım istediklerini hatırlatıp, onların imdadına melekleri göndererek yetişmek suretiyle dualarını kabul ettiğini haber veriyor. Allah daha sonra yardım etme eyleminin meleklerin elinde olmadığını, ancak onları müjde olsun ve kalpleri huzur bulsun diye gönderdiğini ve yardımın kendi katından olduğunu açıklamıştır.

Nitekim Âl-i İmrân 126. ve Enfâl 10. âyetlerinde:

“Yardım ancak Allah katındandır” buyurulmuş, ayrıca Âl-i İmrân suresinde Bedir savaşındaki durum şöyle açıklanmıştır:

“Andolsun, güçsüz olduğunuz halde Allah, Bedir’de size yardım etmişti. Öyle ise, Allah’tan korkun ki O’na şükretmiş olasınız.” (Âl-i İmrân, 123)

Allah bu âyette, Bedir günü Müslümanlara yardım edenin kendisi olduğunu açıklamıştır. Böylece anlaşılmıştır ki Allah’ın Müslümanlara verdiği silah, kuvvet ve meleklerin imdada gelmesi; bunların hepsi zaferin sebepleri, müjde ve huzur vermekten ibarettir. Zafer bunlardan değil, sadece Allah katındandır. Bu bayan yazarın veya başkasının yardım ve zafer istek ve yalvarışını, her şeye gücü yeten, her şeyin maliki olan alemlerin Rabbi Allah’tan yüz çevirerek Peygambere yöneltmesi hiç şüphe yok ki en çirkin cahillik hatta büyük şirktir. Bu hanımefendiye samimi bir şekilde tevbe edip, Allah’a dönüş yapması farzdır. Böyle bir tevbe yaptı-ğından pişman olup, kesin bir şekilde vazgeçerek bir daha aynı şeyi yapmamaya azmetmekle olur. Bunu, Allah’ı yüceltmek, O’nun emirlerine uymak ve ihlâslı olmak için yapmalıdır. İşte samimi tevbe böyle gerçekleşir. Tevbe edilen şey, kul hakkı ile ilgili ise dördüncü bir şey daha gerekir. O da hak sahibinin hakkını iâde edip, onunla helalleşmektir. Allah kullarına tevbe etmelerini emir buyurup, tevbeyi kabul edeceğini va’d etmiştir.

Aşağıdaki âyetler bunu ifade etmektedir.

“Ey müminler! Hep birlikte Allah’a tevbe edin ki kurtuluşa eresiniz.” (Nur, 31)

“Allah’a tevbe edip, O’ndan bağışlanmayı dilememeyecekler mi? Allah çok yarlıgayıcı, çok esirgeyicidir:” (Mâide, 74)

“Onlar ki, Allah ile beraber başka bir tanrıya yalvarmazlar, Allah’ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan, günahı(nın cezasını) bulur; Kıyamet günü azabı kat kat olur ve orada alçaltılmış olarak ebedi kalır. Ancak tevbe ve iman edip iyi davranışta bulunanlar başka; Allah onların kötülüklerini iyiliklere çevirir. Allah çok bağışlayıcıdır, engin merhamet sahibidir.” (Furkân, 68, 69, 70)

“O (Allah) kullarından tevbeyi kabul eden, kötülükleri bağışlayan ve yaptıklarınızı bilendir.” (Şûrâ, 25)

Peygamber -sallallahu aleyhi ve sellem-’den sahih olarak şöyle buyurduğu rivâyet edilmiştir:

“İslam(‘a girmek) daha önce (yapılan şey)leri yıkıp yok eder. Tevbe de kendinden önce yapılanları kes(ip temizl)er.”

Şirk koşmanın tehlikesinin büyüklüğünden ve günahların en büyüğü olduğundan, bu hanım yazarın yazdıklarından (bazı kimselerin) aldanması korkusundan, Allah için nasihat etmenin hem bir ibadet, hem gerekli (vacip) olduğundan dolayı bu kısa yazıyı kaleme aldım. Yüce Allah’tan bu yazdıklarımın faydalı olmasını, bizim ve bütün müs-lümanların durumunu iyileştirmesini, hepimize dinimizde sebât ve iyi bir anlayış lutfetmesini, bizi ve Müslümanları nefislerimizin şerrinden ve amellerimizin kötülüğünden korumasını dilerim. O bunu gerçekleştirecek olan ve buna gücü yetendir.

Kulu ve peygamberi olan Muhammed -sallallahu aleyhi ve sellem-’e, onun arkadaşlarına ve aile bireylerine Allah salât ve selam eylesin.

PEYGAMBERLER VE SÂLİHLER İLE TEVESSÜL [18]

Hamd sadece Allah’a mahsustur. Salât ve selam, kendisinden sonra peygamber gelmeyecek olan Muhammed -sallallahu aleyhi ve sellem-’e olsun.

Hamd ve salât-u selamdan sonra derim ki: Müslümanlardan pek çoğu Rabbinden uzak olduğu ve bu zamanda dinini bilmediği için, onlar arasında şirk (ortak koşmak) dinde sonradan çıkarılmış şeyler ve hurâfeler çoğalmıştır. Şirk türünden büyük bir şekilde yayılmış olanı, bazı Müslümanların evliyâ ve sâlih kişiler adını verdikleri kimseleri ulu kişi saymaları, Allah’ı bir kenara bırakarak onlara dua etmeleri ve onların fayda ve zarar verebileceklerine inanmalarıdır. İşte Müslümanlardan bazıları onları ululamış ve ölenlerin kabirleri etrafında dönmüş (tavaf etmiş)lerdir. Yaptıkları bu hareketlerle hacetlerini yerine getirmek ve sıkıntılarını gidermek hususunda ulu saydıkları kişileri Allah ile kendi aralarında vesile/aracı edinmişlerdir. Bu cahil kimseler Kur’ân’a ve Peygamberin hadislerine başvursalardı, Kur’ân ve hadisin dua ve tevessül konusunda getirdiğini anlamış olsalardı gerçek ve meşru/ geçerli tevessülün/vesilenin ne olduğunu kesinlikle bilecek, anlayacaklardı.

Gerçek tevessül meşru olan tevessül emredilenleri yaparken yasaklardan kaçınırken Allah’a ve Rasûlüne itaat yolu ile ve hayırlı/sâlih ameller yaparak Allah’a yakın olma yoluyla olan tevessüldür. Gerçek ve meşru tevessül, bir şey istenmesi söz konusu olduğu zaman bunu Allah’ın güzel isimleri ve yüce sıfatları ile işlemekle olur. İşte Allah’a yaklaşmanın araçları, Allah’ın rahmetine ve rızâsına ulaştıran yol budur. Fakat ölülerin kabirlerine sığınmak, bu kabirlerin etrafında dönmek, yatırlara adaklar adamak, ihtiyaçlarının yerine gelmesi ve sıkıntılardan kurtulmak dileğiyle kişinin kendisini türbelerin eşiğine atması suretiyle yapılan tevessül meşru bir tevessül olmadığı gibi bilakis şirk ve küfürdür.-Allah korusun-

Bazı kimselerin delil olarak ileri sürdüğü Hattab oğlu Ömer’in (peygamberin amcası) Abbâs ile tevessül etmesine gelince: Şurası muhakkaktır ki Ömer radiyallâhu anh, Abbas radiyallâhu anh’ın şahsı ile değil, duâsı ile tevessül etmiştir. Şahısların duası ile tevessül etmek, onların şahsı ile tevessül etmekten başkadır. Şu kadar ki şahsın yaşıyor olması şarttır. Zira yaşayan bir kimsenin duası ile tevessül etmek meşrudur. Lâkin bunda da şart olan, duası ile tevessül edilen şahsın sâlih/hayırlı bir kimse olmasıdır.

Şu da var ki kendisinden yardım istenilen ve onun bereketiyle Allah’tan bir şey istemeye gidilen ölmüş kişinin durumu şudur: Öldükten sonra kendisine bir fayda sağlamaya malik değildir. Artık öldükten sonra kendisine bir menfaat sağlamaya gücü yetmiyorken başkasına nasıl bir yarar sağlayabilsin? Ölmüş, yerinden kımıldamayan, organları iş görmez hale gelen bir kimsenin başkasına faydası dokunmak şurada dursun kendisine bir faydası olacağını zerre kadar akıl nimetine sahip bulunan bir kimsenin kabul edebilmesi mümkün değildir.

Peygamber -sallallahu aleyhi ve sellem- bir insanın ölümünden sonra bir şey yapmaya gücü yetmeyeceğini kesin bir ifade ile bildirmiştir.

Peygamber -sallallahu aleyhi ve sellem- buyurur ki:

“Âdemoğlu öldüğü zaman ameli kesilir. Ancak üç sınıf kimse böyle değildir: Devamlılık özelliği olan bir hayır yapan, faydalanılan bir ilim yapan ve kendisine dua eden bir çocuğu olan kimse.”

Bu hadis-i şerif açık olarak ortaya koymuştur ki ölen kimse, kendisine dua eden ve bağışlanmasını isteyen birine muhtaçtır. Yaşayan kimsenin ölünün duasına ihtiyacı yoktur. Hadis-i şerif ölümden sonra kişinin bir iş yapmasının sona erdiğini ortaya koyduğuna göre, ölen bir kimsenin kabrinde yaşamakta olduğuna, başkalarıyla bağlantısı olup hangi türden olursa olsun imdada yetişme imkânına sahip bulunduğuna nasıl inanırız? Buna nasıl inanılır ki bir şeyi yitiren kimse, o şeyi başkasına veremez. Ölen bir kimse (bir ihtiyacı gidersin diye) kendisine yapılan duayı -dua ne kadar uzasa da- işitmesi mümkün değildir.

Kur’ân’da buyuruluyor ki:

“… O’nun yanı sıra yalvarıp durduklarınız, bir çekirdek kabuğuna bile sahip değillerdir. Eğer çağırsanız, çağırmanızı işitmezler. Farazâ işitseler bile size cevap veremezler. Kıyâmet günü de sizin (onları Allah’a) ortak koşmanızı reddederler.” (Fatır, 13-14)

Bu âyetlerde Allah onların bir şeye sahip olmadığını ve kendilerine yapılan yakarışı işitmediklerini bildirmiştir.

Bilinen bir şeydir ki kendisi bir şeye sahip olmayan, bir şey veremez. İşitmeyen bir şey anlamaz ve cevap veremez. Ayrıca, âyet-i kerime açıkça ortaya koymuştur ki; Allah dışında kendisine dua edilen kimse -her kim olursa olsun- kendisine dua eden için hiçbir şeyi gerçekleştiremez. Allah dışında kime ibadet edilirse edilsin, bu ibadet bâtıl/geçersizdir.

Kur’ân’da Allah buyurmuştur ki:

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tapma. Eğer bunu yaparsan mutlaka zalimlerden olursun. Eğer Allah sana bir zarar dokundurursa onu yine O’ndan başka giderecek yoktur. Eğer Allah sana bir hayır dilerse, O’nun keremini geri çevirecek (hiçbir güç) yoktur.” (Yunus, 106-107)

Bu âyet açıklamıştır ki: Allah’tan başka kendisine dua/ibadet edilen her şey ne zarar verir, ne de fayda verir. O halde ona ibadet ve dua etmenin ne faydası vardır? Bu âyette “filanın kabrine gittik” veya “evliyadan filana dua ettik, dileğimizi elde ettik” diyen hurâfecileri yalanlama vardır. Bir kimse bu sözleri söylerse Allah’a karşı yalan söylemiş olur. Varsayalım ki bu sözleri söyleyip de bir şey elde eden olursa bu sonuç şu iki sebepten birisi ile meydana gelmiştir:

1- Eğer elde edilen sonuç doğal olarak yaratılmışların gücü yeten türden bir şey ise, şeytanların aracılığı ile meydana gelmiştir. Çünkü şeytanlar devamlı (dileklerde bulunulan) kabirlerin olduğu yerde hazır olurlar. Zira Allah’tan başka ibadet edilen her putun ve kabrin olduğu yerde mutlaka şeytanlar bulunur. Ta ki insanların ve evliyayı dileklerinin yerine gelmesi için aracı kılanları kışkırtıp saptırmak için orada bulunurlar. Nitekim eskiden puta tapanlar böyle sapıtılıyordu. Şeytan kendisinden yardım isteğinde bulunan kimsenin suretini alarak onların gözüne öyle görünüp onlara bir şeyler söyler. Nitekim kâhin (gelecekten haber veren) şeytanlar bir şeyler söylerdi. Bunların bazıları doğru olabilir, lakin çoğunluğu yalandır. Bunların bazı ihtiyaçları yerine gelebilir, bazı sıkıntıları ortadan kalkabilir. Buralara gidip yalvaran masum zavallılar sanırlar ki evliyadan olan o zat kabrinden çıkıp onları yapmıştır. Gerçekte ise şeytanın, onlardan medet dileyerek Allah’a ortak koşan kişiyi sapıtmak için evliyanın şeklinde ona görünmesinden ibarettir. Nitekim şeytanlar putperestlik dönemlerinde putların içine girerek,onlara tapanlara konuşur ve onların bazı ihtiyaçlarını yerine getirirlerdi. Alimler böyle olduğunu açık seçik ifade etmişlerdir.

2- Elde edilen sonuç yaşatmak, sağlık vermek, zenginleştirmek, fakirleştirmek gibi ancak Allah’ın gücü yeten kabilden bir şey ise, esasında bu iş Allah’ın ezelde, gökler ve yeryüzü yaratılmazdan binlerce sene evvel yazıp takdir buyurduğu bir şeydir, mesela gelmesi o zamanda takdir edilmiştir. Yoksa bu yalvarma işini yapanların yersiz bir şekilde inandığı gibi kabir sahibine dua etmekle meydana gelmemiştir.

Aklı başında bir insana yaraşan böyle hurafeleri onaylamayıp, kalbini Allah’a bağlamalı, ihtiyacını O’na sunmalıdır ki ihtiyacını Allah gidersin. Halkın ne dediğini dikkate almamalıdır. Zira insanların bilgisi eksik, aciz, zayıf ve zavallıdırlar. İnsan ihtiyacının yerine gelmesini nasıl kendisi gibi birinden ister. Bazen kendisinden istekte bulunulan bir ölüdür. Ölü bir şey görmez, işitmez ve bir şeye sahip değildir. Bilakis cesedini örten topraktan zerre kadarını bile kaldırmaya gücü yetmez. Bu durumda olan birinden istekte bulunmak sapıklığın, cahilliğin ve dosdoğru yoldan sapmanın ta kendisidir. Ne var ki şeytan, insanlara yaptıklarını şirin gösteriyor. Bu davranış insanı küçük düşürmeye yetip artar. Zira bunu yapan yaratandan yüz çevirip yaratılmışa yönelmektir. Allah’a yemin olsun ki bu kalbin ölümü ve kalp gözünün kör olmasının ta kendisidir.

SAHTE KERÂMET

Kerâmet konusu öylesine acayip bir şekilde karışık bir hal almıştır ki bir takım insanlar gerçek mucizenin ve Kerâmetin ne olduğunu bilmez hale gelmişlerdir. Artık insanlar gerektiği gibi bu konuyu anlayamayacak ve gerçek mucize ile kerâmeti sahtelerinden ayıramayacak durumdadır.

Gerçek mucize sadece Allah tarafından insanlara gönderdiği risaleti/me-sajı tamamlamak ve peygamberleri desteklemek üzere meydana gelen olağandışı olaylardır. Gerçek Kerâmet ise Allah’ın gerçekten sâlih ve evliyadan olan kullarına bir ikram olmak üzere meydana gelen olağanüstü bir haldir. İnsanlar bunlar ile bir takım hurafe ve asılsız olayları birbirinden ayıramıyorlar. Bu hurafe ve asılsız olayları bir takım düzenbazlar yapıyor ve adına mucize veya kerâmet diyorlar. Bu yaptıklarıyla hem insanların akılsızlıklarına gülüyor, hem hak etmedikleri halde onların paralarını yiyorlar. Pek çok cahil insan mucize ve Kerâmetin insanların gücü dâhilinde kendi seçim ve kazanımlarıyla diledikleri gibi kendilerinin yaptıklarını sanmaktadırlar. Bu bilgisizlik yüzünden insanlar, evliyanın ne zaman isterlerse mucize ve Kerâmet yapma gücüne sahip olduklarına inanmışlardır. Bu durum insanların Rablerini ve dinlerini hakkıyla bilmemelerinin bir sonucudur.

Bu insanlara deriz ki: Bu düzenbazların yaptıklarının evliyadan şu veya bu zâta ait mucize ve Kerâmet olarak tasavvur etmeleri, tamamen yalandan ibarettir. Bu olayların hepsi ya şeytanların bir oyunu veya kurnaz ve akıllı kimselerin icat ederek, bu yapmacık ve vehme dayanan olaylara mucize ve Kerâmet adını vermelerinden ibarettir. Bu kurnazlar böyle yapıyorlar ki bu kabirlerde yatan kimselere saygınlık ve heybet kazandırarak onları bereket/mübareklik kaynağı kılmaktadırlar. Ta ki insanlar onları ululasın ve bu kabirleri ziyaret için masum insanlar oralara cezbedilsinler. Bu kabirlere gelen ziyaretçiler oraları mübarek sayarak kabirde ki yatırlardan isteyeceklerini isteyip, oralara adaklar ve hediyeler bıraksınlar. Tabiîdir ki işleyen bu mekanizmada çalışmak istemeyen tembellere haram bir kazanç ve geçim yolu vardır. Bunlar insanların gülmek ve onların paralarını haksız yere yemekten başka bir şey istemezler.

Sağduyusunu kaybetmeyen herhangi bir akıl sahibinin ruhu bedeninden çıkıp hareketsiz kaldıktan sonra, vücudun kurtların yiyip bitirdiği, çürümüş kemikten ibaret kalmış bir ölünün artık bir şey yapacağını onaylaması mümkün değildir. Bu uydurulmuş rezil şeyleri kim kabul edip onaylar? Ancak basit ve cahil insanlar bunu kabul eder. Çünkü asılsız inançlar öyle bir şeydir ki, onları ölülerin yapması şöyle dursun, dirilerin bile yapması imkansızdır. Allah’ın bize lutfettiği aklımızı bu hurafeleri tasdik etmek için bozamayız. Nurlu akıllar, sağduyular böyle hurafeleri reddeder. Zira bunlar hem Allah’ın şeriat kanunlarına da hayat için koyduğu kanunlara da ters düşen şeylerdir.

ESKİ VE YENİ MÜŞRİKLER

Kabirlere ve ziyaret yerlerine gidenlerin çoğu: “Cahiliye döneminde ki müşrikler putlara taparlardı. Bizim yanımızda put yoktur ki ona tapalım. Bazı şeyhlerin ve salih kimselerin kabirleri vardır. Biz onlara tapmıyoruz sadece onların yüzüsuyu hürmetine Allah’tan bir şeyler istiyoruz. İbadet edip tapmak başka şey, dua edip bir şeyler istemek başka şeydir.”

Bu kimselere deriz ki: Gerçekten ölüden medet beklemek ve ondan bereket isteğinde bulunmak, cahiliye döneminde kilerin putlara dua etmesine tamamen benzemektedir. Eskiden müşriklerin taptığı put ile günümüzde insanların içinde bulunana dua ettikleri kabir arasında bir fark yoktur. Put, kabir, tağût … bunların hepsi aynı manayı taşıyan isimlerden ibarettir. Bunların ortak adı Allah’tan başka tapılan şeydir. Ölü veya diri insan, hayvan, cansız varlık veya başkası arasında fark yoktur.

Eskiden müşrikler putlar ile tevessül edip, onlara dua etmelerinin sebebi sorulduğunda şöyle cevap veriyorlardı:

“Onlara, bizi Allah’a yaklaştırsınlar diye kulluk ediyoruz.” (Zümer, 3)

Müşrikler, biz ihtiyaçlarımızın yerine gelmesi için putları Allah ile aramızda vasıta/aracı kılıyoruz demek istiyorlardı. Bundan anlaşılıyor ki ilk dönemlerde ki cahiliyet içerisinde kilerin ileri sürdükleriyle, günümüzde ki İslam dini mensuplarından olup da kabirlere ibadet edenler arasında bir fark yoktur. Hepsinin gayesi tek olup, Allah’tan başkasına dua ederek Allah’a ortak koşmaktır.

SEVGİ ŞİRKİ

Allah’tan başkası için câiz olmayan hususlarda kalbin ve duyguların, saygı ve sevgi olarak bir yaratılmışa yönlendirilmesi, o yaratılmışa ibadet etmek sayılır. Bazıları evliyadan ve salih kişilerden birilerini sevdiklerini ileri sürer, onları ulu bir kimse sayarak kutsal kabul ederler. Hatta bunda ileri giderek dini sınırı aşarlar. Gerçekte onlara tapmaktadırlar. Çünkü sevmekteki aşırılıklarından dolayı tamamen onlara yönelip onlar için mevlit törenleri yapmak, adak adamak gibi eylemler yaparak, Kâbe etrafında döndükleri gibi kabrin etrafında dönmüşlerdir.Aynı zamanda onlardan medet dileyip, yardım istemektedirler. Eğer onları kutsamasa-lardı ve aşırı gitmemiş olsalardı bunları sadece bir ölü için yapmazlardı. Bu meselede ki taşkınlıktan birisi de bu evliyadan olduğuna inanılan ölmüş kişi adına yemin edilmesidir.Allah adına yalan yere alay ederek yemin ederken, onlar adına gerçekten yemin edenler vardır. Öte yandan kimileri bazen Allah’a sövüldüğünü duyar da bundan etkilenip öfkelenmezken, şeyhine sövüldüğünü duysa aşırı derecede öfkelenir. Bu davranış, Allah’a saygı göstermek ten çok şeyhlere ve evliyadan olduğuna inanılan kimselere taşkın bir sevgi değil midir? Bu kimselere gösterilen sevgi, Allah sevgisinden üstün gelmiştir.

“İnsanlardan bazısı Allah’tan başkasını Allah’a (hâşâ) eşler ve benzerler edinir de onları, Allah’ı sever gibi severler. İman edenler ise daha çok Allah’ı severler.” (Bakara, 165)

âyetinde olduğu gibi, ş irkin/ortak koşmanın bu çeşidi sevgi şirkidir.

ALLAH KULLARINA YAKINDIR

Yüce Allah kullarına yakındır.

Nitekim:

“Kullarım sana, beni sorduğu vakit: Ben herhalde yakınım. Dua edenin duasını bana dua ettiği anda işitir, ona karşılık veririm. O halde kullarım da, benim davetime uysunlar ve bana inansınlar. Umulur ki doğru yolu bulurlar.” (Bakara, 186) buyurulmuş-tur.

Allah ile kulları arasında O’na yalvarmak, O’na sığınmak, doğrudan doğruya ihtiyacının giderilmesi isteğini sunmak için bir engel yoktur ki, insan ölülerin kabrine sığınarak onları Allah katında şefaatçi kılıp, aracı edinerek dua etsinler.Bunu yapanlar, kabirdekilerden, ellerinde olmayan ve güçlerinin yetmediği bir şeyi istemektedirler. Bilakis insana gerekli olan doğrudan doğruya Allah’a sığınıp, kendi diliyle O’ndan isteyeceğini istemek ve meşru bir şekilde tevessül etmektir. Meşru tevessül, Allah’a itaat ederek, iyi işler yaparak, güzel isimleri ve yüce sıfatlarıyla dua etmek suretiyle O’na yaklaşmakla olur. Bununla beraber tam manasıyla itikat etmeli ki izzet sahibi olan, dirilten, öldüren, rızık veren, fayda veren, bütün hayatın işlerini düzenleyen Allah’tır. Fayda ve zarar vermek sadece O’nun elindedir. Yine itikat etmeli ki, Allah katında ve insanlara göre durumu ne kadar büyük olursa olsun hiçbir insan, hiçbir kimseye -Allah yazmadıkça- zarar da veremez, fayda da veremez, buna gücü yetmez.

Peygamber -sallallahu aleyhi ve sellem- buyurmuştur ki:

“Bil ki: Eğer halkın tamamı sana bir fayda sağlamak üzere birlik olsalar, ancak Allah’ın sana (ulaşmasını) yazdığı bir fayda sağlayabilirler. Eğer halkın hepsi, sana bir zarar vermek üzere toplansalar, başına gelmesini Allah’ın yazdığı bir şeyden başka zarar veremezler.”

Halkın hepsi birden -Allah yazmadıkça- bir zarar veya fayda vermeye güç yetiremediğine göre, tek bir kişi -yaşıyor da olsa, ölmüş de olsa- ne fayda sağlayabilir, hangi zararı verebilir? Şunu bir kere daha kesin olarak ifade edelim ki, Allah yazmadıkça kimse kimseye ne bir zarar, ne de fayda verebilir. Öyle ise zararı da, faydası da olmayan birine dua etmenin sebebi nedir? Bu cahilliğin ve sapıklığın son haddi değil midir? Evet, Allah’a yemin olsun ki öyledir.

Bundan dolayıdır ki yukarıda anlatılan şirk koşma, bid’at ve hurafelerden birisi başına gelen; kabirlerde dolaşmış, onları ululamış, onlardan isteğinin yerine getirilmesini veya bir sıkıntının giderilmesini istemiş ise, bu bozuk davranıştan dolayı Allah’a tevbe etmesi gerekir. Böyle bir davranış gerçekte Allah’a şirk/ortak koşmadır ve böyle bir şeyi yapan cehennemde ebedi kalıcıdır. Bundan Allah’a sığınırız.

Yüce Allah buyurur ki:

“Bilin ki kim Allah’a ortak koşarsa, muhakkak Allah ona cenneti haram kılar; artık onun yeri ateştir ve zalimler için yardımcılar yoktur.” (Mâide, 72)

İnsan Müslümanlığında sadık ise, hayatının tüm işleriyle ilgili olarak yaptığı ibadetini sadece Allah için ihlâslı olarak yapmalı, gerek duada gerekse Allah’tan başkasının gücü yetmeyeceği şeylerde Allah’ın kitabına ve O’nun peygamberinin sünnetine sarılmalı, kim olursa olsun halktan kimsenin tepkisini dikkate almamalıdır. Ayrıca Allah’a şirk/ ortak koştuğu ve dine sonradan sokulan şeyleri yaptığı bilinen kimselerle düşüp kalkmamalıdır. Böylece onlardan etkile-nip, taklit etmez. Dolayısıyla onlarla birlikte mahvolmaz, dünya ve ahirette hüsrana/ziyana uğrayanlardan olmaz.

Allah, en iyi bilendir.

Allah Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e, onun tüm arkadaşlarına ve aile bireylerine salât ve selam eylesin.

PEYGAMBERE YEMİN ETMENİN HÜKMÜ NEDİR?

Soru: Peygamber adına yemin etmek câiz midir?

Cevap: Bu soruya Şeyh Abdulazîz b. Bâz’ın cevabı şöyledir:

Yaratılmışlardan hiçbir şeye yemin etmek câiz değildir. Alimlerin cumhuruna /çoğunluğuna göre ne peygambere, ne Kâbe’ye, ne emanete, ne de başka bir şeye yemin edilemez. Hatta bazıları bu konuda icmâ/ görüş birliği olduğunu hikâye etmiştir. Buna aykırı olarak genel kabul görmeyen bir görüş rivayet edilmiştir ki buna göre Allah’ın peygamberine yemin etmek câizdir. Bu görüşün bir değeri yoktur.Hatta bâtıl/ geçersizdir. Zira hem daha önce ifade edilen âlimlerin görüş birliğine, hem de bu konuda varid olan sahih hadislere aykırıdır. Bu hadislerden birisi şöyledir: Buhârî ve Müslim’in müminlerin emiri Hattâb’ın oğlu Ömer radiyallâhu anh’dan rivayet ettiğine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Kim yemin eder de ‘Lât’a yemin olsun, Uzzâ’ya yemin olsun’ derse, derhal “la ilahe illallah’ desin.”

Peygamberin, kelime-i tevhidin söylenmesini emretmesi gerekçesi şudur ki Allah’tan başkasına yemin eden kimse bir çeşit şirk/ortak koşma durumundadır. Böyle yemin eden, bu yaptığının kefareti olmak üzere, sıdk ve ihlâsla kelime-i tevhidi söylemelidir.

Tirmizî ve Hâkim’in sahih bir senetle rivâyet ettiklerine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Allah’tan başkasına yemin eden, kesinlikle şirk koşmuş, kâfir olmuştur.”

Ebû Dâvûd’un, Bureyde b. Hasib’in hadisinden tahriç ettiğine göre Peygamber -sallallahu aleyhi ve sellem-’e şöyle buyurmuştur:

“Emanete yemin eden bizden değildir.”

Ebû Hureyre radiyallâhu anh’nın rivâyet ettiğine göre Allah’ın Rasûlü şöyle buyurmuştur:

“Babalarınıza ve analarınıza yemin etmeyin. Allah’a eş tutulan birilerine de yemin etmeyin.Allah adına ise ancak doğru olarak yemin edin.” [19]

Allah’tan başkasına yemin etmenin haram olduğu hususunda icma/görüş birliği bulunduğunu söyleyenlerden biri de İmâm Ebû Ömer b. Abdilberr en-Nemrî rahmetullâhi aleyh’dir.

Bazı ilim adamları Allah’tan başkasına yemin etmenin, herhangi bir kayıt olmaksızın “mekruh” olduğunu söylemişlerdir. Bu rivâyeti, kerahetin “harama yakın mekruh” olarak değerlendirmek vaciptir. Bu konudaki nassların işletilmesi ve ilim adamları hakkında hüsnü zan etmek bunu gerektirir.

Allah’tan başkasına yemin etmenin hükmü konusunda toleranslı davranan bazı ilim adamları Müslim’de ki şu rivayeti gerekçe olarak ileri sürmüşlerdir. Bu rivâyete göre, Peygambere İslam’ın şartlarını soran kimse hakkında: “Babasına yemin olsun ki, eğer doğruluktan ayrılmazsa kurtuldu” buyurmuştur.

İleri sürülen bu görüş ve gerekçeye şu cevaplar verilmiştir:

a) Bu rivâyet kabul görmeyen/şâz bir rivâyettir.Aynı zamanda sahih hadislere aykırıdır. Böyle bir delile bağlanmak/tutunmak câiz değildir. Alimlere göre şâz rivâyetin hükmü budur. Zaten şâz hadis, tek râvinin, güvenilir bir râvi topluluğuna ters düştüğü rivâyettir.

b) İhtimaldir ki bu rivâyetteki “babasına yemin olsun ki” ifadesi, İbn Abdilberr’in dediği gibi yanlış aktarılmıştır. Rivâyetin aslı “Allah’a yemin olsun ki kurtuldu” şeklindedir. Ya bazı râviler veya hadisi yazanlar yanlış aktarmışlardır.

c) Bir diğer ihtimale göre Peygamber -sallallahu aleyhi ve sellem- “babasına yemin olsun ki…” sözünü, Allah’tan başkasına yemin etmeyi yasaklanmazdan önce söylemiştir. Durum ne olursa olsun, bu rivâyet kabul görmeyen/şâz, ferdî bir rivâyettir. Allah’a ve ahiret gününe inanan bir kimsenin bu rivâyete tutunması (ve onu delil olarak ileri sürmesi) câiz değildir. Bu rivâyet, Allah’tan başkasına yemin etmenin haram olduğunu ve bunun haram olan şirkten/ortak koşmadan olduğunu açık bir şekilde gösteren sahih hadislere aykırıdır.

Nesâî sahih bir senetle rivâyet ettiğine göre Sa’d b. Ebî Vakkas (bir keresinde) Lât ve Uzzâ’ya yemin etmişti. Bu yeminin hükmünün ne olduğunu Peygamber -sallallahu aleyhi ve sellem-’e sorunca Allah’ın Rasûlü şöyle buyurdu: “(Ey Sa’d!) ‘la ilahe illallahu vahdehu la şerike leh. Lehu’l-mulku ve lehu’l-hamdu ve huve âla kulli şey’in kadîr’ [20] de. Sonra sol tarafına üç defa üfle. Kovulmuş şeytandan Allah’a sığın ve bir daha (yaptığına) dönme!” buyurdu. Hadisin lafzı Allah’tan başkasına yemin etmenin şiddetle haram olduğunu, bunun şirk/or-tak koşma olduğunu ve şeytanın dürtüsünden geldiğini pekiştirerek ifade etmektedir. Aynı zamanda hadiste (Allah’tan başkasına yemin edenin) bir daha buna dönmesinin yasak olduğu açıkça ifade edilmiştir.

Allah’tan bize ve size dininde dürüst olmayı, işinde ve kastında iyi olmayı, bizi ve Müslümanları hevesine uymaktan korumasını ve şeytanın dürtülerinden korumayı lutfetmesini dilerim. O yakındır ve işiticidir. Allah sizin ve bizim velimizdir, dostumuzdur. Allah’ın selamı ve rahmeti üzerinize olsun.

VASİYET YALANI [21]

Abdulazîz b. Bâz’dan yalan vasiyetten haberdar olan Müslümanlara… Allah onları dinleri İslam ile korusun bizi ve onları cahil ve değersiz iftiracıların şerrinden korusun. Amin.

Allah’ın selamı, rahmet ve bereketi üzerinize olsun.

Selamdan sonra derim ki: Peygamberin türbesinde hizmet gören Şeyh Ahmed isimli birisine nispet edilen bir takım sözlerden haberdar oldum. Başlığı şöyledir: Bu sözler peygamberin şerefli hareminin hizmetçisi olan Şeyh Ahmet-’ten “Medine-i Münevvere vasiyeti”dir. Şeyh Ahmed vasiyetinde diyor ki:

Cuma gecesi uyanık vaziyette Kur’ân okuyordum. Esmâu’l-Husna’yı okuduktan sonra uyumaya hazırlanmıştım. Âlemlere rahmet olarak Kur’ân âyetleri ve şerefli hükümlerle gönderilen efendimiz Muhammed -sallallahu aleyhi ve sellem-’i gördüm. Bana: Ey Şeyh Ahmed! diyerek seslendi. Buyur ey Allah’ın Rasûlü! Ey Allah’ın yarattıklarının en değerlisi dedim. Bunun üzerine şöyle buyurdu: Ben insanların yaptığı çirkin işlerden utanıyorum. Rabbimin ve meleklerin önüne çıkamaz oldum. Zira geçen cumadan bu Cuma gününe kadar 160 bin kişi öldü. Bunların hiçbirisi İslam dini üzere ölmemişti. Peygamber sallallâhu aleyhi ve sel-lem insanların yaptığı bir takım günahları söyledikten sonra “bu vasiyet onlara Azîz ve Cebbâr olan Allah’tan bir rahmettir” deyip, bazı kıyâmet alâmetlerini söyleyip şöyle buyurdu: Ey Şeyh Ahmed! İnsanlara bu vasiyeti haber ver. Çünkü bu vasiyet “levh-i mahfuz”dan Allah’ın taktir kalemiyle nakledilmiştir. Her kim bu vasiyeti yazar ve bir yerden bir yere; bir şehirden bir şehre gönderirse, ona cennette bir saray inşa edilecektir. Her kim ki bu vasiyeti yazmaz ve bir yere göndermezse kıyamet günü peygamberin şefaatinden mahrum kalacaktır. Kim ki bunu yazarsa, fakir ise zengin olur, borcu varsa, Allah borcunu öder. Günahı varsa bu vasiyetin bereketiyle kendisinin ve ana-babasının günahları bağışlanır. Bu vasiyeti yazmayanın hem dünyada, hem ahirette yüzü kara olacaktır.

Şeyh Ahmed der ki: Vallahi, vallahi,vallahi bu sözlerim gerçektir.Eğer yalanım varsa dünyadan Müslüman olarak gitmeyeyim. Bu vasiyeti tasdik eden, cehennem azabından kurtulur.Yalanlayan ise kafir olur.Peygambere karşı yalan yere söylenmiş olan vasiyetin özeti budur.Bu yalan vasiyeti defalarca duyduk. Senelerden beri zaman zaman insanlar arasında yayılmış ve halktan pek çoğu arasında revaç bulmuştur. Bu vasiyetin sözleri arasında çelişki vardır. Bu yalanı uydurana göre peygamberi rüyasında görmüş ve kendisine bu vasiyeti insanlara iletme sorumluluğunu yüklemiş. Son yayınlanan ve burada yer verdiğimiz şeklinde ise, iftiracı peygamberi uykuda değil, uykuya hazırlanırken görmüş! Bunun manası peygamberi uyanık iken görmesi demektir.

Bu iftiracı sözünü ettiği vasiyette pek çok asılsız inançlara yer vermektedir ki hepsi açık seçik yalan ve bâtıldır. Bu yazıda okuyucu uyarıp bu yalanları ortaya koyacağım -inşaallah- geçmiş yıllarda bu konuda uyarıda bulunmuş, insanlara bu vasiyetin yalan ve bâtıl olduğunu açıklamıştım.Bu son şekliyle tekrar yayınlandığını görünce, bu konuda bir şeyler yazmak hususunda tereddüte düştüm. Zira hepsi yalan, asılsız ve cesaretle söylenmiş iftiradan ibarettir. En aşağı derecede basiret ve sağduyuya sahip olan kimseler arasında böyle bir şeyin revaç bulacağını, geçerli olacağını sanmıyordum.Ne var ki pek çok kardeşimin bana bildirdiğine göre pek çok insan arasında revaç bulmuş, elden ele dolaşmış, bazı kimseler bunu tasdik dahi etmiştir. İşte bundan dolayıdır ki benim durumumda olan kimselere bu vasiyetin batıl bir şey olup, peygambere yapılmış bir iftira olduğunu yazıp anlatmak bir görev olmuştur.Ta ki hiçbir kimse buna aldanıp kanmasın. Bilgisi, imanı ve sağduyusu olan kimse bunu düşündüğü zaman, yalan ve iftira olduğunu birçok yönden anlar.

Bu vasiyetin kendisine nispet edildiği Şeyh Ahmed’in bazı yakınlarına bu iftira ve vasiyetin ne olduğunu sorup soruşturdum. Bana verilen cevapta bunun Şeyh Ahmed’in adını kullanarak söylenmiş bir yalan olduğunu, kendisinin asla böyle bir şey söylemediğini, Şeyh Ahmed’in bir süre önce ölmüş olduğunu söylediler. Varsayalım ki Şeyh Ahmed veya ondan yaşça daha büyük birisi böyle bir şeye; peygamberi uykuda veya uyanıkken gördüğüne ve kendisine bu vasiyeti söylediğine inanmış. Kesin bir şekilde biliyoruz ki böyle bir şey yalandır veya kendisine bu vasiyeti söyleyen peygamber değil şeytandır. Böyle olmasını gerektiren bir takım sebepler vardır:

1- Peygamber -sallallahu aleyhi ve sellem- vefatından sonra görülmez. Câhil tasavvufçulardan birisi, peygamberi uyanıkken gördüğüne, onun mevlit merasiminde hazır bulunduğuna veya benzeri şeylere inanırsa bu kimse çirkin bir yanlışa düşmüş, kendine göre karma-karışık bir durum olmuş ve büyük bir hataya yuvarlanmıştır. Böyle bir kimse Kur’ân’a, Sünnete ve âlimlerin icmaına/görüş birliğine ters düşmüştür. Çünkü ölüler kabirlerinden dünyada değil, âhiret günü çıkacaklardır.

Nitekim Kur’ân’da:

“Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz. Sonra da şüphesiz, sizler kıyamet gününde tekrar diriltileceksiniz.” (Mü’minûn, 16-17)

buyurulmuştur. Allah bu âyette ölülerin diriltilmesinin kıyamet günü olacağını, bunun dünyada olmayacağını haber vermiştir. Bunun aksini söyleyen apaçık bir şekilde yalan söylemiştir. Bu kimse yanlışa saplanmış, karmaşık bir duruma düşürek selef-i sâlihin bildiği,Peygamber -sallallahu aleyhi ve sellem-’in ashabının ve onlara güzel bir şekilde uyanların üzerine yetiştikleri gerçeği bilmeyen bir kimse demektir.

2- Peygamber -sallallahu aleyhi ve sellem- hayatında da, vefatında da gerçeğe aykırı bir şey söylememiştir. İleride açıklayacağımız üzere birçok yönlerden bu vasiyet onun getirdiği şeriate açık bir biçimde aykırıdır. Peygamber bazen rüyada görülür.Her kim onu şerefli suretiyle görürse gerçekten onu görmüş demektir. Şu kadar ki onu rüyada gören kişinin imanı, doğruluğu, dindarlığı, emanete riâyeti, gördüğünü tam zap-tetmesi ve adalet özelliği dikkate alınarak rüyası dikkate alınır. Peygamber -sallallahu aleyhi ve sellem-’in yaşıyorken söylediği bir hadisi güvenilir, adalet özelliği ve duyduğunu tam zapt eden özellikleri taşımayan bir kimse başkasına aktarırsa, bu hadise güvenilmez ve delil olarak kabul edilmez. Bu özellikleri taşıyan birisi hadis nakletse fakat kendisinden daha iyi ezberi olan daha çok güvenilir olan birinin nakline ters düşse bu iki ayrı kişi tarafından gelen rivâyeti birleştirmek mümkün olmaz. Bu iki rivâyetten birisi diğerini yürürlükten kaldıran, diğeri yürürlükten kaldırılan olarak -şartlarını taşıyorsa- iki rivâyetin arası bulunur. Bu mümkün değilse ezberi/hafızası daha az ve adalet özelliği daha aşağı düzeyde olanın rivâyeti kabul edilmez, bir kenara atılır. Artık bu rivâyet kabul görmeyen, uygulanmaz/şâz bir rivâyet olur. (Bu kriterler bir hadisin kabul veya reddinde dikkate alınması gerekli olan bazı şartları içeriyor.) Hal böyle iken peygamberden bize aktaranın durumu bilinmeyen bu vasiyeti nasıl kabul edeceğiz? Bu kişinin adalet özelliği, emanete riâyeti bilinmiyor. Bu durumda sözü edilen vasiyette İslam’a ters düşen bir şey olmasa bile dikkate alınmaması, bir kenara atılması en uygun olan haldir. Oysa bu vasiyetin bâtıl/asılsız olduğunu, peygamber adına uydurulmuş bir yalan olduğunu, Allah’ın izin vermediği bir din ortaya koymaya kalkışan bir şey olduğunu gösteren pek çok belirti vardır.

Peygamber -sallallahu aleyhi ve sellem- buyurur ki:

“Benim söylemediğimi benim adıma söyleyen cehennemdeki yerini hazırlasın.”

Bu vasiyeti bir iftira olarak ortaya atan kimse, peygamberin söylemediğini söylemiş, onun adına tehlikeli bir yalan söylemiştir. Bunu yapan, peygamberin hadisinde bildirdiği cezaya ne kadar layıktır. Bu kişi yaptığından dolayı hemen tevbe edip bu vasiyeti peygamber adına yalan olarak söylediğini açıklasa, ne kadar gerçekçi bir davranışta bulunmuş olur? Zira insanlar arasında asılsız bir şeyi yayıp bunu dine nispet ederse bu kimsenin tevbesi ancak bunu ilan edip açıklamasıyla kabul edilir. Ta ki insanlar onun yalanından döndüğünü, kendisini yalanladığını bilsinler.

Nitekim Kur’ân’da:

“Bu Kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidâyeti gizleyenler var ya, işte onlara hem Allah lanet eder, hem de bütün lanet ediciler lanet eder. Ancak tevbe edip, durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lanetlenmekten kurtulmuşlardır. Zira ben onları bağışlarım ve ben tevbeleri fazlaca kabul eden ve çok esirgeyenim.” (Bakara, 159-160)

Bu âyette Allah açıkça bildirmiştir ki, gerçek olan bir şeyi gizleyen kimsenin tevbesi ancak durumunu düzeltip açıklamasından sonra kabul edilir. Ayrıca Allah kullarına gönderdiği dini mükemmelleştirmiş ve peygamberi Muhammed -sallallahu aleyhi ve sellem-’i göndermekte ve ona vahyettiği mükemmel din ile nimetini tamamlamıştır. Dininin tamamlanmasından ve açıklanmasından sonradır ki peygamberinin ruhunu almıştır.

Nitekim Yüce Allah:

“Bugün size dininizi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Mâide, 3) buyurmuştur.

Bu vasiyet iftirasını atan kimse 14. hicri asırda gelip insanların dinini karıştırıp onlara yeni bir din koyarak, ona uyanların cennete gireceğini, uymayanların cennetten mahrum kalacaklarını ileri sürmüştür. O iftira ettiği bu vasiyetin Kur’ân’dan daha büyük ve daha faziletli olmasını istemektedir. Zira vasiyetin bir yerinde: “Her kim bu vasiyeti yazar ve bir yerden bir yere; bir şehirden bir şehire gönderirse, ona cennette bir saray inşa edilecektir. Her kim ki bu vasiyeti yazmaz ve bir yere göndermezse kıyamet günü peygamberin şefaatinden mahrum kalacaktır” demektedir. Böyle bir şey, yalanın en çirkini ve bunu söyleyenin söylediklerinin yalan olduğunun en açık delilidir. Ayrıca yapılan iftiranın büyüklüğünü ve yalan söylemekteki cesaretini gösterir. Zira Kur’ân’ı yazıp onu bir şehirden diğerine gönderse, Kur’ân’daki emir ve yasaklara uymadıkça böyle büyük sevaba eremez. Bu iftiradan ibaret vasiyeti yazan ve bir şehirden diğerine gönderen, nasıl böyle bir sevaba eriyor? Kur’ân-ı Kerim’i yazmayan ve onu bir yerden, diğerine göndermeyen, peygambere inanan ve onun getirdiği dine uyan biri olduktan sonra peygamberin şefaatinden mahrum olmaz.

Sadece bu iftira bile bu vasiyetin bâtıl olduğunu göstermeye yeter. Ayrıca bu iftirayı yayanın yalancı, utanmaz, beyinsiz ve peygamberin getirdiği hidâyetten uzak olduğunu da gösterir. Bundan başka bu vasiyetin asılsız ve yalan olduğunu gösteren şeyler de vardır. Bu iftirayı yapan, vasiyetin doğru olduğuna binlerce defa yemin etse, “eğer doğru söylemiyorsam en büyük azap ve en şiddetli cezalara uğrayayım” diyerek kendisine beddua etse yine doğru olmaz, yine bu vasiyet sahih olmaz. Bilakis bu vasiyet Allah’a yemin olsun, sonra yine Allah’a yemin olsun ki en büyük bir yalan ve en çirkin bir bâtıldır.

Biz Allah’ı ve bulunduğumuz yerde hazır olan melekleri ve bu vasiyet eline ulaşan Müslümanları şahit tutuyoruz ve bu şahitliğimizle Rabbimize kavuşacağımızı ifade ederek diyoruz ki bu vasiyet yalandır ve peygambere iftiradır. Bu yalanı ortaya atanı Allah perişan etsin, ona müstehak olduğu gibi muamele eylesin.

Daha önce söylediklerimizden başka bu vasiyetin yalan ve batıl olduğunu gösteren hususlar vardır.

Şöyle ki:

1- Vasiyetin bir yerinde: “… geçen cumadan, bu Cuma gününe kadar 160 bin kişi öldü. Bunların hiçbirisi İslam dini üzere ölmemişti.” Böyle bir konu gayb bilgisini ilgilendirir. Peygamber vefat ettikten sonra vahy kesilmiştir. Hem o yaşıyorken bile gaybı bilmiyordu. Vefat ettikten sonra nasıl bilsin?

Nitekim Yüce Allah:

“De ki: Ben size ‘Allah’ın hazineleri yanımdadır’ demiyorum. Ben gaybı da bilmem.” (En’âm, 50)

Ve

“De ki: Göklerde ve yerde Allah’tan başka gaybı kimse bilmez.” (Neml, 65) buyurmuştur.

Peygamber -sallallahu aleyhi ve sellem-'den rivâyet edilen sahih hadiste şöyle buyuruluyor:

“Kıyamet günü birtakım adamlar havz(-ı kever)imden uzaklaştırılır. Ben: Ya Rabbi! Arkadaşlarım, arkadaşlarım! derim. Bunun üzerine şöyle denilir: Onlar senden sonra neler çıkar(ıp neler yap)dılar bilmezsin. Ben de bunun üzerine salih bir kul (olan İsa peygamber)in dediğini derim.

“İçlerinde bulunduğum müddetçe onlar üzerinde kontrolcü idim. Beni vefat ettirince artık onlar üzerinde gözetleyici yalnız sen oldun. Sen hakkıyla her şeyi görensin.” (Mâide, 117)

2- Bu vasiyetin asılsız ve yalan olduğunu gösteren hususlardan biri de şudur ki vasiyetin bir yerinde “kim bunu yazarsa fakir ise zengin olur, borcu varsa Allah borcunu öder, günahı varsa bu vasiyetin bereketiyle kendisinin ve ana-babasının günahları bağışlanır” denmektedir. Bu ifade, vasiyetin en büyük yalan ve iftiracısının yalancı olduğuna en açık delillerden biridir. Çünkü burada söylenen üç husus Kur’ân’ı yazmakla elde edilmez. Bu bâtıl vasiyeti yazan bunları nasıl elde etsin? Bunu uyduran pis herifin yegâne isteği insanların kafasını karıştırmak ve vasiyet diye ortaya attığı sahte faziletlere takılıp, Allah’ın kulları için bildirdiği; zengin olmak, borcun ödenmesi ve günahların affı için gerekli olduğunu bildirdiği sebepleri insanlara terk ettirmektir. Perişanlığa, heva ve hevese ve şeytana götüren sebeplerden Allah’a sığınırız.

3- Bu vasiyetin asılsız ve yalan olduğunu gösteren hususlardan biri de şudur ki, vasiyetin bir yerinde: “Bu vasiyeti yazmayanın hem dünyada, hem ahirette yüzü kara olacaktır” denmektedir. Bu ifade de önceki gibi bu vasiyetin bâtıl olup, iftiracısının yalancılığını ortaya koyan en açık delillerden biridir. Peygamberden 14 asır sonra gelen meçhul birisinin böyle bir şeyi yazıp peygambere iftirasını sağlıklı bir akla sahip olan kimse nasıl kabul edebilir? Ki vasiyetin sahibi onu yazmayanın dünyada ve ahirette yüzünün kara olacağını, yazanın fakirse zengin olacağını, birikmiş borçlarından kurtulacağını ileri sürüyor. Hâşâ! Bu büyük bir iftiradır. Realite ve deliller bu söylenen iftiranın yalan olduğuna, söyleyenin Allah’a karşı cesurca bir şey yaptığına Allah’tan ve insanlardan utanmasının pek az olduğuna tanıktır. Pek çok halk bu vasiyeti yazmadığı halde yüzleri kararmamış, sayısını ancak Allah’ın bildiği kadar bir sürü insan bunu yazdığı halde borçları hala ödenmemiş fakir halde bulunuyorlar. Kalplerin sapmasından ve günaha girmekten Allah’a sığınırız. Bu vasiyette anlatılan özellikler ve söz edilen mükâfatlar Allah’ın dininde, tüm kitapların en faziletlisi olduğu halde Kur’ân’ı yazan kimse için bile sözkonusu değildir. İçerisinde küfür cümleleri, yalan ve asılsız şeyler bulunan vasiyeti yazana nasıl bu mükâfatlar verilir? Subhânallah! Sen ne yücesin ki Allah’ım, sana karşı yalan söyleyene bile hilim özelliğinle muamele ediyor, hemen cezalandırmıyorsun.

4- Bu vasiyetin asılsız ve apaçık bir yalan olduğunun delili şudur ki, vasiyetin bir yerinde: “Bu vasiyeti tasdik eden, cehennem azabından kurtulur, kim onu yalanlarsa kafir olur” diyor. Bu da daha öncekiler gibi bu vasiyetin Allah’a karşı yalan söylemede ki cüretin büyüklüğünü ve çirkin bir bâtıl olduğunu gösterir. İftiracı bütün insanları iftirasını tasdike davet edip, onların böylece cehennem azabından kutrulacaklarına, yalanlayanın ise kafir olacağına inanıyor. Allah’a andolsun ki bu süper yalancı Allah’a en büyük bir iftirada bulunmuştur. Bir de “kim onu yalanlarsa…” diyor. Bu bile vasiyetin bâtıl, yalan iftira olup, doğrulukla hiç ilgisi bulunmadığını gösterir. Biz, Allah’ı şahit tutarız ki bu vasiyet yalan, iftiracısı süper yalancıdır. Bu yaptığıyla insanlara Allah’ın izin vermediği bir din yolu gösterip, mevcut dinlerine ondan olmayan bir şey sokmak istemektedir. Oysa Allah bu ümmetin dinini bu iftiradan ondört asır önce tamamlamış ve ikmâl etmiştir.

Aziz kardeşler ve ey okuyucu! Uyanın ve dikkatli olup bunu ve benzeri iftiraları tasdik etmekten sakının. Zira hak olan bir şey üzerinde öyle bir nur olur ki, hakkı arayan o nur ile aydınlanır, karışık gelmez.O halde hakikati deliliyle arayınız. Cevabını bulamadığınız bir müşkülünüz olursa, bir bilenden sorunuz. Yalancıların yeminine aldanmayınız. Vaktiyle iblis de babanız Âdem’e, ananız Havva’ya yemin ederek onlara nasihat etmek istediğini söylemişti. Oysa İ blis, hainlerin en büyüğü, yalancıların en yalancısı idi.

Nitekim onun bu aldatmacasını Allah A’râf suresinde şöyle haber veriyor:

“… Ve onlara ‘ben gerçekten size öğüt verenlerdenim’ diye yemin etti.” (A’râf, 21)

Bu iftiracılardan ve yolundan giden-lerden sakının. Onların nice yalan ye-minleri ve aldatıcı söz vermeleri, sapıt-mak ve aldatmak için nice süslü sözleri vardır. Allah beni, sizleri ve diğer Müslümanları şeytanların şerrinden, sapıkların fitnesinden ve aldatıcıların aldatmasından korusun. Onlar Allah’ın nurunu ağızlarıyla söndürmek, insanların dinini karıştırmak istiyorlar. Allah’ın düşmanı durumunda olan şeytanlar, şeytanın yolunu izleyen kafirler ve inkârcılar hoşlanmasalar da Allah nurunu tamamlayacak, dinine yardım edecektir.

Bu iftiracının ileri sürdüğü birtakım kötülüklerin ortaya çıkmasına gelince: Bunlar gerçektir. Kur’ân-ı Kerim ve hadis-i şerifler bu kötülükleri bildirmiş ve sakındırmıştır. Zaten bu iki kaynakta hem hidâyet, hem yeterli bilgi vardır. Allah’tan müslümanların hallerini düzeltmesini, onlara Hakka uymalarını lutfetmesini, hak üzere dosdoğru olmalarını ve diğer günahlarından tevbe etmelerini müyesser kılmasını dileriz. O tövbeleri kabul eden ve kullarına merhamet edendir. O’nun gücü her şeye yeter.

Bu vasiyette geçen kıyamet alâmet-lerine gelince: Peygamber bunları hadislerinde bildirmiş, Kur’ân’da bunlardan bazılarına işaret etmiştir. Bunları bilmek isteyen hadis kitaplarında ve imanlı âlimlerin kitaplarında bulabilir. İnsanların böyle iftiracıların açıklamalarına hakkı batıla karıştırarak kafalarını bulandırmalarına ihtiyaçları yoktur.

Allah bize kafidir ve O ne güzel vekildir.

Güç ve kuvvet ancak ulu ve yüce Allah’ın sayesindedir.

Alemlerin Rabbine hamdolsun. Al-lah kulu ve peygamberi doğru ve güvenilir Muhammed’e, kıyamete kadar iyilikte ona uyanlara ve arkadaşlarına salât ve selam eylesin.

TASAVVUFÇULAR VE TÜRBELER

Soru: Bulunduğumuz yerde türbelere (kabirler üzerine yapılmış) kubbelere önem veren tasavvuf şeyhleri var. İnsanlar bu kimselerin iyi ve mübarek kişiler olduklarına inanmaktadırlar. Eğer bu davranışları meşru değil ise onlara nasihatiniz ne olur? Bu şeyhler halkın çoğunluğu nazarında önder kimselerdir. Bir cevap lutfeder misiniz? Allah sizi bereketlendirsin.

Cevap: Bu soruya Abdulaziz b. Bâz’ın cevabı şöyle olmuştur: Tasavvuf erbabı olsun olmasın ilim ehli insanlara nasihatımız şudur: Kur’ân ve hadisin gösterdiğini alsınlar ve bunu insanlara öğretsinler. Kur’ân ve hadise aykırı olan hususlarda kendilerinden öncekilere uymaktan insanları sakındırsınlar. Din, şeyhlere ve başkalarına uymak değildir. Din, ancak Allah’ın kitabından ve Muhammed -sallallahu aleyhi ve sellem-’in sünnet (hadisler)inden, sahâbe ve onlara uyan ilim ehlinin icma/görüş birliği ettikleri meselelerden alınır. İşte dinin alınma/öğrenilme yolu budur. Yoksa din taklit yoluyla falandan, filandan alınıp öğrenilmez.

Peygamberden sahih olarak rivâyet edilen sahih hadislerle sabittir ki kabirler üzerine bina yapmak, mescit edinmek ve kubbeler yaptırmak veya başka bir bina yaptırmak câiz değildir. Bunların hepsi Peygamber -sallallahu aleyhi ve sellem-’den gelen nasslarla/ hadislerle haram kılınmış şeylerdir.

Buhârî ve Müslim’de Âişe radiyallâhu anhâ ’dan rivâyet edilen bir hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Allah, Yahudilere ve Hıristiyanlara lânet etsin! Onlar peygamberlerinin kabirlerini ibadet yeri haline getirdiler.”

Âişe diyor ki: Peygamber -sallallAhu aleyhi ve sellem- (bu hadisiyle) onların yaptığından (Müslümanları) sakındırıyordu.

Yine Buhârî ve Müslim’de Ümmü Habibe ve Ümmü Seleme’nin Peygamber -sallallahu aleyhi ve sellem-’e Habeşistan’da bir kilise gördüklerini, bu kilise içerisinde birtakım resimlerin bulunduğunu söylediler.Bunun üzerine Allah’ın Rasûlü şöyle buyurdu:

“Onlar halkın içinden sâlih/iyi bir adam ölünce kabrinin üzerine ibadethane yaptılar ve o (sizin gördüğünüz) resimleri yaptılar. Onlar, Allah katında yaratılmışların en şerli olanlarıdır.”

Peygamber -sallallahu aleyhi ve sellem- bu hadisiyle kabirlerin üzerine ibadethane yapanların, yaratılmışların en şerlisi olduğunu haber vermiştir. Kabirlerin olduğu yere resimler asanlar da böyledir. Zira resimler ortak koşmayı /şirki çağrıştıran şeylerdir. Zira halk bir kabrin üzerinde kubbe yapıldığını görünce oraya defnedilmiş bulunan kimseyi ululamaya başlar, onlardan yardım ister, adak adamaya, Allah’ın yanısıra ona dua etmeye ve ondan medet beklemeye başlarlar. Oysa bu davranış büyük şirktir.

Müslim’in Sahîh’inde yer verdiği Cündeb b. Abdullah’ın, Peygamber -sallallahu aleyhi ve sellem-’den naklettiği hadis şöyledir:

“Allah İbrahim peygamberi dost edindiği gibi beni de dost edinmiştir. Eğer ben ümmetimden bir dost edinecek olsaydım, mutlaka Ebû Bekr’i dost edinirdim. Dikkat edin! Sizden evvel geçenler peygamberlerinin ve salih/ hayırlı kimselerin kabirlerini ibadet yeri edindiler. Dikkat edin! Siz kabirleri ibadet yeri edinmeyiniz. Ben size bunu yasaklıyorum.”

Bu hadis-i şerif Ebû Bekir es-Sıddîk’in faziletini ifade etmektedir. Nitekim o, sahabenin en hayırlısı ve en faziletlisidir. Hadiste ifade edildiği üzere eğer Peygamber -sallallahu aleyhi ve sellem- için dost edinmesi câiz olsaydı, onu dost edinirdi. Allah ondan razı olsun. Lakin Yüce Allah, peygamberinin birisini dost edinmesini men etmiştir. Ta ki sevgi besleyeceği varlık sadece Allah olsun. Zira dostluk sevginin en yüksek mertebesidir. Bu hadis-i şerif ayrıca kabirlerin üzerine bina yapılmasını ve ibadet yeri yapılmasını ve bunu yapanın kötü bir şey yapmış olduğunu üç cihetle ifade etmektedir.

1- Bunu yapanı Peygamber -sallallahu aleyhi ve sellem- kötülemiştir.

2- Hadiste: “Kabirleri ibadet yeri edinmeyin” buyurulmuştur.

3- Yine hadiste: “Ben size bunu yasaklıyorum” denmiştir. Bu üç noktadan dolayı kabirler üzerine bina yapmaktan Peygamber -sallallahu aleyhi ve sellem- sakındırmıştır.

Nitekim hadisteki: “Dikkat edin! Sizden evvel geçenler peygamber-lerinin ve sâlih/hayırlı kimselerin kabir-lerini ibadet yeri edindiler. Dikkat edin! Kabirleri ibadet yeri edinmeyin” ifadesi de bunu gösteriyor. Yani: “Onları örnek alıp, onlara uymayın. Ben size bunu yasaklıyorum.” Bu ifadeler kabirler üzerine bina yapıp oraları ibadet yeri edinmekten açık bir sakındırmadır. Bunun hikmeti alimlerin dediği gibi, büyük şirke, kabirdeki kişiye ibadet etmeye; dua, adak, kurban, yardım ve medet dileme gibi hususlara yol açması, sebep olmasıdır. Nitekim Mısır’da Seyyîd Bedevî, Hüseyin, Seyyîde, Nefise, Zeynep ve diğer kabirlerde yapılanlar böyledir. Su-dan’da pek çok kabirde ve başka ülkelerde de benzeri hareketler vardır.Hatta bazı câhil hacılar Peygamber’in Medine’deki kabrinde, Bakî kabristanlığında ve Mekke’de Hatice’nin kabrinde ve diğer kabirlerde benzeri şeyleri yapmaktadırlar. Bu câhil kimseler uyarılmaya, açıklamaya ve âlimlerin ilgisine muhtaçtır. Bu itibarla ister tasavvuf mensubu olsun, ister olmasın bütün din alimlerine Allah korkusu ile hareket ederek Allah’ın kullarına öğüt vererek, dinlerini onlara öğretmeleri, kabirler üzerine kubbeler yapıp oraları ibadethane haline getirmekten sakındırmaları, ölülere dua edip,onlardan yardım ve medet ummaktan kaçındırmaları vaciptir. Dua sadece Allah’a yapılan bir ibadettir.

Çünkü Yüce Allah :

“… O halde Allah ile birlikte kimseye yalvarmayın.” (Cin, 18)

Ve

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tapma. Eğer bunu yaparsan mutlaka zalimlerden olursun.” (Yunus, 106) buyurmuştur.

Âyetteki “zalimlerden olursun”un manası “müşriklerden olursun” demektir.

Peygamber -sallallahu aleyhi ve sellem- de: “Duâ ibadetin ta kendisidir”

Ve: “İstediğin zaman Allah’tan iste. Yardım istediğinde dahi Allah’tan yardım iste” buyurmuştur.

Ölen kimsenin insanlarla ve bir iş görmekle ilgisi kesilir. Ölen kişi kendisine başkalarının dua etmesine ve merhamete nail olmasını dilemesine muhtaçtır. Böyle birine Allah’ı bırakıp dua edilmez. Zaten ölünün buna ihtiyacı yoktur.

Nitekim Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Âdemoğlu vefat ettiği zaman ameli sona erer. Ancak üç kimse böyle değildir. Devamlılık özelliği olan bir hayır yapan, faydalanılan bir ilim bırakan ve kendisine dua eden bir çocuğu olan kimse.”

Peki, durumu böyle olan birine Allah’ı bırakıp bunlara dua edilmez, bunlardan yardım istenmez. Kabirdekiler -ister peygamber, isterse sâlih kimseler olsun- melekler ve cinler de böyledir. Bir taraftan Allah’a; Allah ile birlikte de bunlara dua edilmez. Nitekim Yüce Allah:

“… ve size ‘melekleri ve peygamberleri ilâhlar edinin’ diye emretmez. Siz Müslüman olduktan sonra, hiç size kafirliği emreder mi?” (Âl-i İmran, 80)

buyurmuştur. Âyet-i kerimede melekleri ve peygamberleri kendilerine dua ederek ve yardım dileyerek Rab edinmenin küfür olduğu bildirilmiştir. Kemâl sıfatlara sahip eksik sıfatlardan beri olan Yüce Allah böyle bir şeyi emretmez.

Müslim’in Câbir radiyallâhu anh’dan rivâyet ettiği hadiste:

“Peygamber -sallallahu aleyhi ve sellem- kabirleri kireçle (boya)mayı yasakladı. Kabirler üzerine oturmayı ve üzerlerine bina yapmayı da yasakladı” buyurulmuştur.

Zira böyle yapmak, şirke yol açar. Kabir üzerine bina yapmak, kabre örtüler örtmek, kireç (vesaire ile boyama işlemi yap)mak, kabir üzerine kubbeler yapmak; oraya saygı göstermeye, kabirde bulunan kişiye dua edip istekte bulunmaya ve taşkın hareketler yapmaya yol açar. Kabir üzerine oturmak meselesine gelince, kabir üzerine oturmak kabri ve altındaki yatanı değersiz saymaktır. Bu itibarla kabir üzerine oturmak câiz değildir. Kabre defnedilmiş olan kimse saygındır, üzerine oturarak küçümsenmez, üzerine basılmaz ve kabre dayanılmaz. Kabir üzerine su dökme (idrar) ve dışkı yapılmaz. Müslümana saygıdan dolayı bunların yapılması yasaktır.Müslümanın dirisi de, ölüsü de saygı değerdir. Kabri çiğnenmez, kemikleri kırılmaz, kabri üzerine oturulmaz. Üzerine idrar yapılmadığı gibi üzerine çerçöp de dökülmez. Bunların hepsi yasaklanmıştır. Müslüman bir ölü değersiz sayılıp, bunlar yapılmaz aynı zamanda aşırı giderek Allah’ı bırakıp ölüye tapınma da yapılmaz. Demek oluyor ki İslam dini orta bir hükümle kabirlere saygısızlık yapılmamasını, kabirde medfun bulunan ölü için duâ, hatalarının bağışlanması ve Allah’ın rahmetine ermesini istenmeyi salık vermiş, onlara dua ve istiğfar etmek için ziyaret edilmesini istemiş, kabirdeki ölülere üzerlerine oturmak, pislik, idrar vs. ile onlara eziyet edilmesini yasaklamıştır. Bundan dolayıdır ki, sahih bir hadiste Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Kabirlerin üzerine oturmayın. Kabirlere doğru (kıble gibi yönelerek) namaz kılmayın. Demek oluyor ki kabir üzerine oturulmaz ama kıble gibi kabre yönelerek namaz da kılınmaz. Mükemmel ve büyük şeriat, Allah’ı bırakarak dua edip, adakta bulunup yardım istemek gibi kabirde ki ölü hakkında taşkınlığı haram kılmakla, kabirde ki ölüyü hiçe sayarak üzerine oturmak, basmak, dayanmak, üzerine pislik atmak gibi hareketlerle eziyet etmenin yasak olmasını öngörerek bu iki hareketin ortasını öğütlemiştir. Hakkın ne olduğunu öğrenmek isteyen Müslüman kimse buradan hareketle bilir ki İslâmiyet orta yolu tutan bir dindir. Ölüye karşı yapılması gereken hareket itibariyle şirk koşulmayacağı gibi, ölüye eziyet ve saygısızlık da yapılmaz. Kabirde ki ölü peygamber veya salih bir kimse de olsa kabri ziyaret edildiğinde ona selam verilir, kendisi için dua ve istiğfar edilir. Fakat Allah’ı bırakıp ona dua edilmez. Ziyaret sırasında: “Ey efendim! Medet, medet” veya “bana yardım et” yahut “hastama şifa ver” veya “filan işte bana yardım et” denmez. Böyle şeyler Allah’tan istenir. Bunlar yapılmadığı gibi (daha önce söylediğimiz üzere) kabir üzerine çerçöp koyarak, üzerine basıp çiğneyerek ölüye saygısızlık da yapılmaz.

Yaşamakta olan bir kimseden yardım isteyip, yardım almakta bir sakınca yoktur. Zira dini bakımdan câiz olan bir sebebi yerine getirerek yaşayan kimsenin bir başkasına bir şeylerle yardımda bulunması sözkonusudur.

Nitekim Yüce Allah:

“Kendi tarafından olanı, düşmana karşı ondan yardım istedi.” Kasas, 15)

buyuruyor. Bu âyette Musa peygamberin bir olayından söz edilmektedir. Burada Musa peygamber kendisinden yardım istenilen yaşayan birisidir. Kavga eden iki kişiden biri olan israilli, düşmanı olan Kıptî’ye karşı ondan yardım istemiştir. İnsan tarlada ev inşa ve onarımında, araba onarımında ve başka şeylerde ihtiyaçlarının giderilmesi hususunda, insanın gücü yettiği ve duyu organlarıyla algılanabilen yardımları din kardeşinden, akrabalarından ister ve böylece insanlar yardımlaşırlar. Hatta telefon, telgraf, faks yoluyla yardımlaşarak da güç yeten meselelerde yardım isteme olur. Bunda bir sakınca yoktur. Lakin yardım istenilen husus ibadet içeren bir şeyse bu diriden de, ölüden de istenmez. Yaşayan veya ölmüş bir kimseye “hastalığıma şifa ver” veya “kaybolan şeyimi geri getir” denmez. İstekte bulunulan kimsede bunu yapacak bir sır olduğuna itikât edileceği için böyle bir şey olmaz. “Düşmanımıza karşı bize yardım et” de denmez. Bunun gerekçesi de aynen az önceki mesele gibidir. Lakin yaşamakta olan bir kimseden yapmaya gücünün yettiği ve duyu organları ile algılanabilen silah, borç para istemek gibi bir yardım istemekte bir sakınca yoktur.

Bir kimsenin doktora giderek ondan (kendisini tedavi edecek) ilaç istemesi de böyledir. Fakat doktor da bir sır olup bu sırra itikat ederek “bana şifa ver” demesi -ki tasavvufçularda böyle bir sırra inanarak şifa istemek meşhurdur- işte bu küfürdür. Çünkü insan bu kainata söz geçirip dilediğine şifa verme gücüne sahip değildir. İnsanın ancak duyu organlarıyla algılanabilen şeylere gücü yeter. Nitekim doktor da bu durumda olan ilaçlarda söz sahibidir.

Duyu organlarıyla algılanabilen meselelerde yaşamakta olan ve gücü yeten kimse de doktor gibidir. Bir kimseye, onunla birlikte olarak bedenen yardım eder, ödünç para verir veya bina yapımında bir yardımda bulunur yahut araba için bir yedek parça verir yahut yardım istemesi sözkonusu olan birisine aracı olarak yardım etmesini sağlar. Bütün bunlar duyu organlarıyla algılanan şeylerdir ve bunlarda bir sakınca yoktur. Bunlar ölüye tapınmak ve ölüden yardım istemek gibi değildir.

Pek çok şirk propagandacısı (ölüler için yapılanları) bu söylediklerimize benzetmektedir. Oysa bizim söylediklerimiz apaçık şeylerdir. Ancak insanların en cahiline benzeşme yoluyla bunları birbirine karıştırmak sözkonusu olabilir. Yaşamakta olan kimselerle yardımlaşmak bilinen şartlarıyla câiz olan bir şeydir. Ölülerden istekte bulunup, onlardan yardım istemek ve onlara adak adamak ise yasaklanmıştır ve bilinmektedir ki ilim erbabınca bunlar şirktir. Bu konuda ilim ehli arasında görüş birliği vardır. Sahabe ve onlardan sonra gelen ilim iman ve basiret erbabı arasında tartışma yoktur. Kabirler üzerine bina yapıp oraları ibadet yeri edinmek ve kubbeler yapmak kötü bir şeydir ve İslam şeriatınca yasaklanmış bir şey olduğu ilim erbabınca bilinen bir şeydir. Bu konuda alimler için bir karmaşa söz konusu değildir.

O halde bir kere daha ifade edelim ki ilim adamlarının üzerine farz olan görev nerede olursa olsunlar, Allah korkusuyla davranıp, Allah’ın kullarına nasihat etmeleri ve onlara Allah’ın dinini öğretmeleridir. Bunu yaparken falan veya filan kimseye şirin görünme gayreti içinde olmamalı, başkana da, büyüğe de, küçüğe de (gerekeni) öğretmeli, herkesi Allah’ın haram kıldığı şeylerden sakındırmalı ve onları Allah’ın şeriatı olan dinine yönlendirmelidir. Alimler bu görevi yerine getirirken sözlü, yazılı, kitap yazmak, toplantılarda konuşmak, telefon, faks, teleks gibi var olan her araçtan yardım alarak Allah’ın yoluna davet ve Allah’ın kullarına nasihat vazifesini yerine getirmelidirler. Herkes için Allah’tan hidâyet dileriz. Güç ve kuvvet ancak Allah’ın sayesindedir.

FALCILIĞIN HÜKMÜ NEDİR?

İlmî araştırmalar ve fetva daimi komisyonuna şöyle bir soru gelmiştir:

Bazı gazete ve dergilerde oğlak burcu, boğa burcu, ikizler burcu ve diğer burçlardan söz eden bir bölüm bulunmaktadır. Bu bölümde her bir burçtan söz ederken:“Bu burçta doğanlar devamlı sevimsizdirler.Mizaçları devamlı değişkendir. Bunun sebebi -dergide söylendiğine göre- uzaydaki seyyareler arasındaki çelişkiden dolayı neredeyse birbirine çarpacak durumda olmasıymış!” gibi şeyler söylenmektedir. Bu yayınlardan birisi sorunun ekinde sunulmuştur. Müslüman gençler bu tür burç bilgilerini izlemektedir. Bu durum hakkındaki dinin hükmünün ne olduğunu açıklamanızı umarız. Müslümanlara ve bu dergi ve gazeteleri çıkaranlara bir nasihatiniz var mı?

Komisyon 17727 sayılı kararında bu soruya şöyle cevap vermiştir: Soruda sözü edilen şey, uğur, uğursuzluk, baht ve bahtsızlık üzerine kurulmuş falcıların ilgi duydukları bir konudan ibarettir. Bu, cahiliye dönemi düşüncesi ve inancıdır. Dini yönden haramdır. Falcılıkla meşgul olmak, falcıya başvurmak ve bunların yayımını yapmak câiz değildir.Özellikle gazetelerde yayımlanması sapıklığı ve müslümanların inancını fazlasıyla bozmaktadır.Bunu yapanların söyledikleri geleceği bilmek iddiasını taşır. Oysa bu aziz ve celil olan Allah’a mahsus özelliklerdendir.

Aşağıdaki âyetler bunu ifade etmektedir.

“De ki: Göklerde ve yerde Allah’tan başka kimse gaybı bilmez. Ne zaman diriltileceklerini de bilmezler.” (Neml, 65)

“Gaybın anahtarları Allah’ın yanındadır. Onun için gaybı ancak O bilir. O, karada ve denizde ne varsa hepsini bilir. O’nun bilgisi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş ve kuru ne varsa hepsi apaçık bir kitaptadır.” (En’âm, 59)

Allah Teâlâ, peygamberi Muhammed -sallallahu aleyhi ve sellem-’in diliyle gaybı bilmek iddiasının mümkün olmadığını şöyle bildirmektedir:

“De ki: Ben size ‘Allah’ın hazineleri yanımdadır’ demiyorum. Gaybı da bilmem. Size ‘ben bir meleğim’ de demiyorum. Ben, bana vahyolunan (Kur’an)’dan başkasına uymam. De ki: Körle gören bir olur mu? Siz hiç düşünmez misiniz?” (En’âm, 50)

“Ben size ‘Allah’ın hazineleri benim yanımdadır’ demiyorum. Gaybı da bilmem. ‘Ben bir meleğim’ de demiyorum. Sizin gözlerinizin hor gördüğü kimseler için, ‘Allah onlara asla bir hayır vermeyecektir’ diyemem. Onların kalplerinde olanı, Allah daha iyi bilir. Onları kovduğum taktirde ben gerçekten zalimlerden olurum.” (Hud, 31)

Peygamber -sallallahu aleyhi ve sellem-:

“Her kim yıldızlardan bir bölüm ilim almışsa, kesinlikle büyücülükten bilgi edinmiş demektir. Çokça bilgi alanın büyücülüğü fazladır” buyurmuştur.

Bu konuda âyet ve hadisler çoktur. Fal ve büyü konusundaki hüküm müslüman-ların görüş birliği/icma ettikleri bir hükümdür. Bunun haram olduğu dini delillerle bilinen bir şeydir. Bu itibarla kendisine ve ümmetine iyiyi öğütleyen her müslümanın insanların aklı ile oynayan, inançlarını oyuncak haline getiren bu tür şeylerden uzaklaşması, hem kendisi, hem ümmeti hakkında Allah’tan korkması ve bu gibi sapıklıkları onlar arasında yaymaması gerekir. Yöneticilerin -Allah onları muvaffak etsin- bu tür yayınlara engel olup, yayınlayanları dini bakımdan uygun bir şekilde cezalandırmaları gerekir. Muvaffakiyet Allah’tandır.

Allah, peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e ve onun arkadaşlarına ve ailesine salât ve selam eylesin.

İlmi Araştırmalar ve Fetva Daimi Komisyonu

Başkan:

Abdulaziz b. Abdullah Bâz

Üye:

Abdullah b. Ğudeyyân

ŞABAN AYININ YARISINDA BERAT GECESİNİ KUTLAMANIN HÜKMÜ [22]

Dinimizi bizim için mükemmelleştirip nimetini tamamlayan Allah’a hamdolsun. Rahmet ve tevbe peygamberi olan Muhammed -sallallahu aleyhi ve sellem-’e salât ve selam olsun.

Hamd ve salât-u selamdan sonra derim ki:

Allah buyuruyor:

“Bugün size dininizi ikmal ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Maide, 3)

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini şeriat kılan ortakları mı var?” (Şûrâ, 21)

Buhârî ve Müslim’de Âişe radiyallâhu anhâ’dan rivâyet edilen hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyuruyor:

“Kim ki şu bizim işimiz (olan dinimiz)de ondan olmadığı halde yeni bir şey çıkarırsa, o şey reddedilmiştir.”

Müslim’in Sahîh’inde yer alan bir hadiste hadisin râvisi Câbir diyor ki:

"Peygamber -sallallahu aleyhi ve sellem- Cuma hutbesinde şöyle buyurdu: “Şüphesiz sözlerin en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü sonradan çıkarılanlarıdır. (Dinde) her sonradan çıkarılan şey sapıklıktır.”

Bu manada âyetler ve hadisler çoktur. Bu âyet ve hadisler açık bir şekilde ifade ediyor ki Yüce Allah, Muhammed ümmetinin dinini mükemmelleştirmiş ve nimetini tamamlamıştır. Bu tamamlama ve mükemmelleşme, sözlü ve uygulamalı olarak peygamber tarafından Allah’ın dini ümmete açıklanıp tebliğ etmesinden sonra ve henüz vefat etmeden gerçekleşmiştir.

Peygamber bu hadisinde açık bir şekilde ifade buyurmuştur ki, kendisinden sonra söz veya davranış olarak ortaya çıkarılıp İslam dinine nispet edilen her şey bid’attır ve çıkaran kimseye -bunu yaparken iyi niyetle yapmış da olsa- gerisin geriye reddedilmiştir. Peygamberin arkadaşları/ashabı ve daha sonra gelen İslam âlimleri meseleyi hakkıyla anlamışlar ve bid’atların kötülü-ğünü ortaya koyarak insanları bundan sakındırmışlardır.

Nitekim peygamberin sünnetine saygı, bid’atın kötülüğü ve ondan sakın-dırılması çizgisinde kitap yazan alimlerin hepsi bu gerçeği ortaya koymuş-lardır. İbn Vaddah, Tartuşî, Ebû Şâme ve diğerleri gibi.

Bazı insanların çıkardığı bid’atlerden birisi Ş aban ayının yarısında Berat gecesini kutlamak ve gündüzden özel olarak oruç tutmak şeklindeki uygulamadır. Bu konuda itimat edilecek bir delil yoktur. Bu gecenin fazileti hakkında zayıf hadisler vardır. Bu hadislere itimat etmek câiz değildir. Bu gecede namaz kılmanın faziletine dair hadislere gelince; bunların hepsi uydurmadır. Nitekim bu hususta pek çok ilim adamı uyarıda bulunmuştur. Bunlardan bazılarına ilerde yer vereceğiz. -İnşaallah-

Bu konuda Şam diyarının ve başka yerlerin bazı selef âlimlerinden birtakım rivâyetler gelmiştir. Lâkin alimlerin çoğunluğunun icma/görüş birliği ettiği husus şudur ki Şaban ayının yarısında Berat gecesinin kutlanması bid’attir. Bu gecenin fazileti hakkında rivâyet edilen hadisler zayıftır.Hatta bu hadislerin bazısı uydurmadır.Böyle olduğu hakkında Hâfız İbn Receb ve başkaları tenbihte bulunmuştur. İbn Receb’in “Letâifu’l-Meârif” isimli kitabında ifade ettiğine göre “zayıf hadislerle uygulama yapılması, ancak aslı sahih delillerle sabit olan ibadetlerde sözkonusudur.” Şaban ayının 15. gecesini kutlamak, sahih bir temele dayanmıyor ki, zayıf hadislerle desteklensin.

Bu değerli kurala Ebu’l-Abbâs Şeyhu’l-İslâm İbn-i Teymiyye rahmetullâhi aleyh de yer vermiştir.

Kıymetli okuyucu, bu meselede âlimlerin söylediklerini sana aktaracağım. Ta ki elinde açıklığa kavuşmuş bilgi ve belge bulunsun. Âlimler görüş birliği etmişlerdir ki insanların anlaşma halinde olmayıp, tartışma konusu yaptık-ları meselelerde yapılması gereken şey, meseleyi Azîz ve Celîl olan Allah’ın kitabına ve Allah’ın peygamberinin sünnetine/hadislerine sunmaktır.Bu ikisinden birinin, mesele hakkında verdiği hüküm mutlaka uyulması gereken hükümdür. Fakat mesele bu iki kaynaktan birine ters düşerse, o meselenin terk edilmesi gereklidir. İbadet alanında Kur’ân’da ve hadiste yer almayan bir şeyden söz ediliyorsa, işte bu bid’attir. Durumu böyle olan bir ibadetin yapılması câiz değildir. Nerde kaldı ki böyle bir ibadeti sevimli göstermek için çalışmak ve ona davetçi olmak nasıl câiz olsun? (Aşağıdaki âyetler bu meseledeki ana tespiti yapmaktadır):

“Ey iman edenler! Allah’a itaat edin. Peygambere ve sizden olan emir sahiplerine (idarecilere) de itaat edin.” (Nisa, 59)

“(Rasûlüm!) De ki: Eğer Allah’ı seviyorsanız bana uyun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i İmran, 31)

“Hayır, Rabbine andolsun ki aralarında çıkan anlaşmazlık hususunda seni hakem kılıp, sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın kabullenmedikçe iman etmiş olmazlar.” (Nisa, 65)

Bu manada âyetler çoktur. Bu âyetler hakkında anlaşmazlık olan meselelerin Kur’ân’a ve hadislere arz edilmesi hususunda nass/belgedir. Bu nassa göre Kur’ân ve hadisin hükmüne rıza göstermek de gereklidir. Zira bu imanın gereğidir. Hakkında anlaşmazlık olan meselelerde böyle davranmak hem sonuç olarak en güzel seçenektir, hem de kullar için dünyada ve ahirette en hayırlısıdır.

Hafız İbn Receb “Letaifu’l-Meârif” isimli kitabında daha önce aktarılan sözünden sonra şöyle diyor: “Şaban ayının onbeşinci gecesinde Şam’da yaşayan Halit b. Mi’dan, Mekkûl, Lokmân b. Amir ve diğerleri gibi tabiûndan bazıları bu geceyi saygı ile karşılarlar ve bu gecede ibadet etmek gayreti içinde olurlardı. İnsanlar, bunlardan (örnek) alarak bu gecenin faziletini ve saygı gösterilmesini benimsemişlerdir. Hatta şöyle dendiği de olmuştur: İnsanlara bu konuda İ srailiyyat rivâyetleri ulaşmıştır. Çeşitli memleketlerde bu gece hakkında nakledilenler şöhret bulunca insanlar bu mesele hakkında görüş ayrılığına düştüler.Kimisi onlardan geleni kabul etti ve bu geceyi saygı ile karşılamakta onlara uydu.

Basra halkında ibadete düşkünlüğü ile tanınan bir gurup da onlara uymuştur. Hicaz âlimlerinden bir çoğunluk bunu kabul etmemiş ve uygun görmemiştir. Ata, İbn Ebi Muleyke; Abdurrahman b. Zeyd b. Eslem’in nakline göre bunlardandır. Medine fakihlerinden İmâm Mâlik’in arkadaşları ve diğerleri de böyledir. Bunu kabul etmeyenler: “Bu geceyi kutlamak bid’attir” demişlerdir.

Şam âlimleri bu gecenin nasıl geçirileceği, geçiriliş tarzı hakkında görüş ayrılığına düşerek iki görüş ileri sürmüşlerdir: Birinci görüşe göre bu gece, camilerde cemaat halinde değerlendirilir.Hâlid b. Mi’dan ve Lokman b. Amir Şaban ayının 15. gecesinde en güzel giysilerini giyer, güzel kokularla tütsülenir, gözlerini sürmeler ve bu geceyi camide ibadet ederek geçirirlerdi. İshak b. Rahuye de bunların bu görüşlerine uymuş ve Harb b. el-Kirmanî’nin “Mesâil” isimli kitabında naklettiğine göre: “Bu gece camide cemaat halinde ibadet etmek, bid’at değildir” demiştir.

İkinci görüşe göre bu gecede camilerde namaz, dua ve bir şeyler anlatmak için toplanmak mekruhtur. İnsanın tek başına bu gecede namaz kılması mekruh değildir. Şam halkının imamı fıkıh âlimi Evzaî bu görüştedir. İnşallah (gerçeğe) en yakını budur. İbn Receb bunları ifade ettikten sonra şöyle diyor: Ahmed b. Hanbel’den bu gecede ibadet etmenin müstehap olduğuna dair bir şey bilinmiyor. Ancak bir başka meseleden çıkış yapmak suretiyle bu gece ibadet etmenin müstehap olduğuna dair iki rivâyet vardır. Çıkış noktası olan mesele, bayram gecesinde ibadet etmek hakkında ondan gelen iki rivâyettir ki bu rivâyetler şöyledir:

a) Bayram gecesi ibadet etmek müstehap değildir. Zira ne Peygamberden, ne de ashabından böyle bir rivâyet gelmiştir.

b) Bayram gecesi ibadet etmek müs-tehabtır. Zira Abdurrahman b. Yezid b. Esved’den böyle yaptığı rivâyet edilmiştir. O tabiîndendir. Şaban ayının yarısında gece ibadet etmek de böyledir. Fakat peygamberden ve ashabından böyle bir rivâyet gelmemiştir.Bu konuda sabit olan bilgi, Şam fıkıhçılarının ileri gelenlerinden olan tabiînden bir guruptan gelen rivâyetten ibarettir. -İbn Receb’in sözü ve bunu aktarmaktan amaç burada bitiyor.- İbn Receb’in sözünden açık bir şekilde öğreniyoruz ki Şaban ayının yarısında gece ibadet etmek hakkında peygamberden ve ashabından bir şey nakledilmemiştir. Fakat Evzâî rahimehullah’ın bu gecede cemaat olmaksızın ibadet etmenin müstehap olmasını tercih edişine ve İbn Receb’in bu görüşü tercih etmesine gelince: Bu zayıf ve garip bir tercihtir. Zira dinde yeri olduğu dini delillerle ispat edilmemiş bir şeyi Allah’ın dinine sonradan koymak Müslüman için câiz değildir. Bu şey ister tek başına yapılsın, ister cemaat halinde yapılsın; ister gizli yapılsın, ister açıktan yapılsın hüküm değişmez. Peygamber’in “bir kimse bizim yolumuzda olmayan bir şey yaparsa, o şey reddedilmiştir” hadisinin genel ifadesi, bid’atlardan sakındıran ve onların kötü bir şey olduğunu bildiren delillerin genel ifadesi bunu gerektirir.

İmâm Ebû Bekir Tartûşî “el-Havâdisu ve’l-Bideu” isimli kitabında şunları söylemektedir:

“İbn Vaddah, Zeyd b. Es-lem’in şöyle dediğini bildiriyor: Hocalarımızdan ve fıkıh âlimlerimizden yetiştiklerimizden hiçbiri Şaban ayının yarısında geceyi kutlamağa ve Mekhul hadisine ilgi duymazlardı. O gecenin diğer gecelerden üstün olduğu görüşünü benimsemezlerdi.”

İbn Ebî Muleyke’ye: “Ziyad en-Nem-rî Şabanın yarısı 15. gecesinin kadir gecesi gibi insanların ecir ve sevap kazandıkları bir gecedir” diyor denildiğinde İbn Ebî Muleyke şöyle demiştir: “Ben onu işitseydim, elimde bastonum olduğu takdirde kendisini döverdim.” Ziyad hikâyeci birisidir.

Allame Şevkâni el-Fevâidu’l-Mecmua isimli kitabında şöyle der:

“Ali radiyallâhu anh’den rivâyet edilen “Ey Ali! Her kim Şaban ayının yarısı gecesinde her rekatında Fatiha ve Kulhuvallahu… surelerini onar defa okuyarak yüz rekat namaz kılarsa, Allah onun bütün ihtiyaçlarını giderir” hadisi uydurmadır. Bu rivâyetin, böyle bir namazı kılan kimseye verileceğini bildiren sözlerinde, iyiyi kötüden ayıracak özelliği bulunan hiçbir kimse uydurma olduğunda şüphe etmez. Bu rivayeti aktaranlar meçhul kimselerdir. Aynı rivâyet ikinci ve üçüncü bir yoldan da rivâyet edilmiştir ki hepsi uydurmadır ve râvileri meçhul kimselerdir.

“Muhtasar” isimli kitabında Şevkâni şöyle der: Şaban ayının yarı gecesinde namaz kılmak ile ilgili hadis bâtıldır. İbn Hibbân’ın, Ali’den rivâyet edilen; “Şaban ayının yarısı olunca geceyi ibadetle, gündüzü oruçla geçirin” hadisi zayıftır. “Leâlî” isimli kitapta şöyle denilmiştir: “Şaban ayının yarısında on kere ihlâs okuyarak yüz rekat namaz kılmak” hadisi, bunu rivâyet eden Dey-lemî’nin ve diğerlerinin engin faziletlerine rağmen uydurmadır. Râvile-rinin çoğunluğu üç yoldan da meçhul ve zayıf kimselerdir. Ayrıca “30 ihlâs okuyarak 12 rekat namaz” veya “14 rekat namaz” uydurmadır.

Fıkıh âlimlerinden bir gurup -“İhyâ” kitabının sahibi ve diğerleri gibi- bu hadise aldanmışlardır. Şaban’ın yarısında gece kılınan namaz hadisi pek çok çeşitli yerlerde rivâyet edilmiştir ki hepsi de bâtıl ve uydurmadır. Bu durum Tirmizî’nin, Âişe radiyallâhu anhâ’dan rivâyet ettiği Peygamberin bu gecede Bakî kabristanına gittiğini ve Allah’ın bu gecede dünya semâsına inip, Kelb oğulları kabilesinin koyunlarının tüyleri adedince birçok kimsenin günahlarını affedeceğini bildiren rivâyetle çelişmez. Zira konuşulan mesele bu gecede kılınması öngörülen uydurma namazdır. Bununla beraber, Âişe radiyallâhu anhâ hadisinde zayıflık ve inkıta /kopukluk vardır. Daha önce geçen Ali hadisi de bu namazın uydurma olması ile çelişmez. Kaldı ki ifade edildiğine göre hadiste zayıflık vardır.

Hâfız Irâkî: “Şabanın yarısında kılınacak namaz hadisi Peygamber -sallallahu aleyhi ve sellem- adına uydurulmuş bir hadistir ve yalandır” diyor. Nevevî “Mecmû’” isimli kitabında diyor ki: Receb ayının ilk Cuma gecesinde kılınması meşhur olan, akşam ile yatsı arasında kılınan 12 rekatlık “Re ğ âib Namazı” ve Şaban ayının yarısında gece kılınan 100 rekatlık namaz, bid’attır ve iyi olmayan yersiz bir şeydir. “Kût’u’l-Kulûb” ve “İhyâu Ulumi’d-dîn” isimli kitaplarda bunların yer almış olmasına ve bunlar hakkında (var olduğu söylenen) hadislere aldanmamalıdır. Çünkü bunların hepsi bâtıl/asılsızdır. Bazı âlimlerin kendilerine bu mesele karışık gelip de bu namazların müstehap olduğu hakkında kitaplar yazmalarına da aldanmamalıdır. Zira bu konuda yanılmışlardır.

Şeyh Ebû Muhammed Abdurrahman el-Makdisî bu iki namazın bâtıl oluşu hakkında değerli bir kitap yazmış ve çok güzel ve değerli bilgiler vermiştir. Bu mesele hakkında elde ettiğimiz bilgilerin tamamını aktarmaya kalksak söz uzar. Hakikatı arayan kimse için yazdıklarımız yeterlidir ve ikna edicidir.

Buraya kadar yer verdiğimiz âyetler, hadisler ve âlimlerin sözleri, hakikatı arayan için açıkça ortaya koymuştur ki Şaban ayının yarısında geceyi namaz veya başka şeylerle kutlamak, gündüzünü oruç tutarak geçirmek kötü bir bid’attır. Peygamberin temiz şeriatında bunun aslı, bir dayanağı yoktur. Bilakis sahabe radiyallâhu anhum döneminden sonra ortaya çıkmış ve İslama sokulmuş bir şeydir. Gerek bu konuda, gerek (benzeri) diğer konularda Allah’ın; “Bugün size dininizi tamamladım.” (Maide, 3) âyeti ve bu manadaki diğer âyetler; Peygamberin “kim bizim işimiz (olan dinimiz)de ondan olmayan bir şeyi ortaya çıkarırsa, o şey reddedilmiştir” hadisi ve bu manadaki diğer hadisler, gerçeği arayan kimse için yeterlidir.

Müslim’in Sahîh’inde Ebu Hureyre’den rivâyet edilen hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Geceler arasında Cuma gecesini özel bir şekilde ibadet için ve günler arasında Cuma gününü oruç tutmak için özel bir şekilde ayırmayınız. Ancak Cuma günü tutmaya devam ettiğiniz bir orucunuz Cuma gününe denk gelirse o başka.” Demek oluyor ki eğer geceler arasında bir geceyi ibadet için ayırmak câiz olsaydı, Cuma gecesi bunun için en elverişli gece olurdu. Zira Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih hadislerle biliyoruz ki Cuma günü üzerine güneş doğan günlerin en hayırlısıdır. Peygamber Cuma gününün bile gündüzünde oruç tutmayı, gecesinde ibadet yapmayı özellikle tercih etmekten sakındırdığına göre, bu gerçek diğer gecelerin özellikle kutlamak için seçilmemesi gerekir. Demek ki başka gecelerin ibadetle geçirilmesini tercih etmek, ancak bunun yapılabileceğini götseren sahih delil ile olur.

Peygamber -sallallahu aleyhi ve sellem- kadir gecesini ve Ramazan gecelerini ibadetle geçirmeyi meşru saymış, bu konuda ümmeti uyarıp teşvik etmiş ve kendisi bizzat bu geceleri ibadetle canlandırmıştır. Nitekim Buhârî ve Müslim’de Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Her kim Ramazan (gecelerini) ibadetle geçirir, bunu inanarak ve mükâfatını Allah’tan bekleyerek yaparsa geçmiş günahları bağışlanır ve her kim kadir gecesini inanarak ve mükâfatını Allah’tan bekleyerek ibadetle geçirirse geçmiş günahları bağışlanır.”

Eğer Şaban ayının yarısında veya Receb ayının ilk Cuma gecesinde yahut miraç gecesinde kutlama veya özel bir ibadetle merasim yapılması meşru olsaydı, Peygamber -sallallahu aleyhi ve sellem- bizzat kendisi yapardı ve ümmetine bunun yolunu mutlaka gösterirdi. Eğer Peygamber -sallallahu aleyhi ve sellem-’in bir şey yaptığı vâki olsaydı, sahabe mutlaka bunu iletir, gizlemezdi.Onlar peygamberlerden sonra insanların en hayırlısı ve ümmete en iyi nasihat eden kimselerdir. -Allah onlardan razı olsun- Az önce âlimlerin sözlerinden aktardığımız bilgilerden öğrenmiş bulunuyoruz ki Şaban ayının yarısı gecesinde veya Recep ayının ilk Cuma gecesinde ne peygamberden, ne de sahabeden bir şey sabit olm uştur. Bundan biliniyor ki bu gecelerde kutlama yapmak İslamda sonradan ortaya çıkmış bir bid’attır. Recep ayının 27. gecesi de böyledir. Bazı kimseler bu gecenin peygamberin miraç gecesi olduğuna inanırlar. Bu gecenin de özel bir ibadetle kutlanması yukarıdaki deliller karşısında câiz değildir. Bu hüküm Receb ayının 27’sinin miraç gecesi olduğunu bilmeye göredir. Bunu nasıl bileceksin ki alimlerden nakledilen sahih görüş itibariyle bu gecenin kesin olarak o gece olduğu (kesin olarak) bilinmemektedir. Miraç gecesinin Receb’in 27. gecesi olduğunu kim söylerse bu asılsız bir sözdür. Sahih hadislerde bu sözün bir dayanağı yoktur. Şu şiiri söyleyen ne güzel söylemiştir:

Hidâyeti geride bırakıp geçen şey,

İslama sonradan sokulmuş bid’at işlerdir hey!

Kendisinden dilekte bulunulan Yüce Allah bizleri ve diğer Müslümanları sünnete sarılıp bu yolda devamlı olma ve sünnete aykırı olan şeylerden kaçınmakta başarılı kılsın. O cömerttir ve kerem sahibidir.

Allah kulu ve peygamberi olan peygamberimiz Muhammed -sallallahu aleyhi ve sellem’e, onun âlinin ve ashabının hepsine salât ve selam eylesin.

MİRAÇ GECESİNİ KUTLAMANIN HÜKMÜ NEDİR? [23]

Hamd Allah’a mahsustur. Allah’ın Rasûlüne, onun âline ve ashabına salât ve selam olsun.

Hamd, salât ve selamdan sonra derim ki: Hiç şüphe yok ki Peygamberin gecenin bir parçasında Mekke’den Kudüs’e gitmesi/İsra olayı ve Miraç, onun doğruluğu ve aziz ve celil olan Allah katındaki mertebesinin büyüklüğünü gösteren Yüce Allah’ın büyük mucizelerinden biridir. Bu olay aynı zamanda Allah Teâlânın bütün yaratıklarından yüce olup, apaçık ortada olan kudretini de gösteren bir olaydır.

Allah Teâlâ buyuruyor ki:

“Bir gece, kendisine âyetlerimizden bir kısmını gösterelim diye (Muhammed) kulunu Mes-cid-i Haram’dan çevresini mübarek kıldığımız Mescid-i Aksa’ya götüren Allah, noksan sıfatlardan münezzehtir. O, gerçekten işitendir, görendir.” (İsrâ, 1)

Peygamber -sallallahu aleyhi ve sellem-’den tevâtür derecesinde rivâyet edilmiştir ki o, göklere çıkarılmış, kendisine göklerin kapıları açılmıştır.O derecedeki yedinci kat semayı geçerek, Allah kendisi ile dileğince konuşmuş ve bu gece beş vakit namaz farz kılınmıştır.

Allah namazı ilk olarak elli vakit olarak farz kılmıştı. Peygamber dönüp dönüp bu emrin hafifletilmesini istiyordu. Nihâyet Allah namazı beş vakit olarak kararlaştırdı. Farz kılınan namaz beş vakittir, mükâfat bakımından ise elli vakittir. Zira iyilikler on misliyle mükâfatlandırılır. Bütün nimetlerinden dolayı Allah’a hamd ve şükürler olsun.

İsrâ ve Miraç’ın meydana geldiği gecenin hangi gece olduğu sahih hadislerde belirlenmemiştir. Miraç gecesinin belirlenmesi konusundaki rivayetlerin peygamberden geldiği sabit değildir. Hadis ilmi ile meşgul olan alimlerce durum budur. Allah’ın bu geceyi insanlara unutturmuş olmasında, mevlanın nice hikmetleri vardır. Varsayalım ki miraç gecesi belirlenmiş olsun, yine de müs-lümanların bu gecede özel bir ibadet yapmaları ve kutlayıcı merasimler icra etmeleri câiz olmaz. Zira Peygamber ve ashabı böyle bir şey yapmamışlardır. Eğer kutlama merasimlerinin yapılması meşru olsaydı, Peygamber ümmetine bunu ya kendisi de yaparak veya yapılanları kabul ederek mutlaka açıklardı. Peygamber -sallallahu aleyhi ve sellem- böyle bir şey yapsa veya yapılanları kabul etmiş olsaydı, bilinir, meşhur olur ve kesinlikle sahabe bunu naklederdi. Sahabe ümmetin muhtaç olduğu her şeyi peygamberden nakletmişler, dinde hiçbir şeyi ihmal etmemişlerdir. Bilakis onlar her hayırda önde gidenlerdir. Bu gecenin merasim (veya ibadet) ile kutlanması meşru olsaydı onlar insanların bunu en önde ve en evvel yapanlardan olurlardı.

Peygamber -sallallahu aleyhi ve sellem- insanların, insanlara en iyi nasihat edeniydi. Risalet (peygamberlik) görevini sonuna kadar tebliğ edip, emaneti yerine getirmiştir. Bu gecenin ululanması ve kutlanması, İslam dininden olsaydı, peygamber (haşâ) gaflet edip onu gizlemezdi. Böyle bir durum olmadığına göre anlıyoruz ki bu gecenin kutlanması ve ululanmasının din ile bir ilgisi yoktur. Allah bu ümmetin dinini ikmâl etmiş, nimetini tamamlamıştır. Ayrıca Allah’ın izin vermediği bir hususta dinde bir şeyi dindenmiş gibi ortaya koyan kimseyi reddetmiştir.

Allah Teâlâ buyuruyor ki:

“Bugün size dininizi ikmâl ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslamı beğendim.” (Maide, 3)

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini kâide kılan ortakları mı var? Eğer azabı erteleme sözü olmasaydı derhal aralarında hüküm verilir (işleri bitirilir)di. Şüphesiz zalimler için can yakıcı bir azap vardır.” (Şûrâ, 21)

Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih hadislerde bid’atlerden sakındırılmış ve bid’atın sapıklık olduğu açıklanmıştır. Ta ki tehlikenin önemi hususunda bir tenbih olsun ve bid’atı işlemekten nefret etsinler. Bu hadisler şunlardır:

a) Buhârî ve Müslim’de Âişe radiyallâhu anhâ’dan rivâyet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Şu bizim (din) işimizde kim sonradan ortaya bir şey koyarsa, o reddedilmiştir.”

Aynı hadisin Müslim’de ki ifadesi şöyledir:

“Bir kimse bizim yolumuzda olmayan bir şey yaparsa o şey reddedilmiştir.” Müslim’in Sahîh’inde Cabir radiyallâhu anh’dan rivâyet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- Cuma hutbesinde şöyle buyurmuştur:

“Şüphesiz sözlerin en hayırlısı Allah’ın kitabı (Kur’ân)’dır. Gidilecek aydınlık yolun en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü sonradan çıkarılanlarıdır. (Dinde) her sonradan çıkarılan şey sapıklıktır.”

Sunen’de İrbâd b. Sâriye’den şöyle bir rivâyet yer almaktadır:

Allah’ın Rasûlü bize bir gün va’z etti. Öyle etkili bir konuşma oldu ki kalpler ürperdi, gözlerden yaşlar boşandı. Biz: “Ey Allah’ın Rasûlü! Sanki bu konuşmanız bir vedalaşmadır. Bize tavsiye(ler)de bulun” dedik. Bunun üzerine Peygamber -sallallahu aleyhi ve sellem-: “Size takvayı (Allah korkusunu) tavsiye ederim. Başına geçip başkan olan kimse köle dahi olsa, (emirlerini) dinleyin ve itaat edin. Sizden hayatta kalanlar gelecekte pek çok anlaşmazlıklar görecektir. (Her durumda) benim ve benden sonra (gelecek olan) hidâyete yönlendirici olan halifelerimin sünnetine sarılınız. O sünnete azı dişlerinizle ısırırcasına (güçlü bir şekilde) sarılınız. (Dini konularda) sonradan çıkarılan işlerden sakınınız. Zira her sonradan çıkarılan bid’attır. Her bid’at sapıklıktır” buyurdular.

Bu manada hadisler çoktur.

Peygamberin ashabından ve onlar-dan sonra gelen selef-i salihinden, bid’attan sakındıran ve (bid’atın kötü sonuçlarından) korkutan rivâyetler gelmiştir. Bu sakındırma ve korkutmanın yegâne sebebi bid’atın dinde bir fazlalık/ilave olmasından Allah’ın izin vermediği bir şeyin din imiş gibi ortaya konmasından ve Hıristiyanlardan, Yahudilerden Allah düşmanı birtakım kimselerin, Allah izin vermediği halde dinlerine ilaveler yapmasına benzemesindendir. Dine sonradan bir şey eklemenin (zorunlu olarak) sonucu dinde bir eksikliğin bulunması ve mükemmelleşmeden sonra noksanlık töhmetine yol açmasıdır. Ayrıca dine sonradan bir şey nispet etmekteki büyük fesat, çirkin kötülük Allah’ın:

“Bugün size dininizi ikmâl ettim.” (Maide, 3)

Âyeti ile çatışmak ve peygamberin bid’atten sakındırılıp uzaklaştırıcı manadaki hadislerine apaçık aykırılık bilinen şeylerdendir.

Ümit ederim ki, bu bid’atı -miraç gecesini kutlama bid’atını- inkar etmek, ondan sakındırmak ve onun İslam dini ile bir ilişkisi olmadığı hususunda, hakikati arayanlar için bizim anlattıklarımız ikna edici ve yeterlidir.

Allah Müslümanlara nasihat edip, onlara Allah’ın dini hakkında açıklamalar yapmak ve ilmi gizlememek Allah tarafından yüklenen bir görev olduğu için din kardeşlerimi bu bid’at hakkında uyarmayı görev bildim. Bu bid’at -miracı 27. Recep gecesinde kutlama yapma bid’atı pek çok ülkede öyle yaygınlaşmıştır ki, bazı kimseler onu dinden bir parça sanmaya başlamışlardır.

Allah’tan dilerim ki, tüm müslüman-ların halini düzeltsin.Onlara dini iyi anlamalarını lutfetsin. Bizleri ve onları hakikate sarılıp, bunda sebat etmeyi ve hakikate aykırı olan şeyleri terk etmeyi başarmayı nasip etsin. O’nun buna gücü yeter dileğimizi yerine getirir.

MEVLİD MERÂSİMİ BİD’ATİ [24]

Allah’a hamd olsun. Allah’ın Rasû-lüne, onun âline ve ashabına ve onun yolundan gidenlere salât ve selam olsun.

Hamd ve salât-u selamdan sonra derim ki: Peygamber -sallallahu aleyhi ve sellem-’in doğumu dolayısıyla yapılan mevlit merasiminin, merasim esnasında ayağa kalkmanın, peygambere selam vermenin ve mevlitlerde bunlardan başka yapılanların hükmünün ne olduğu hakkında tekrar tekrar sorular sorulmuştur.

Bu sorulara verilecek cevap şudur: Ne peygamberin, ne de başkasının doğumu dolayısıyla (dini) bir merasim/ kutlama yapmak câizdir. Çünkü böyle bir şey dinde sonradan ortaya çıkan bir şeydir. Zira Peygamber -sallallahu aleyhi ve sellem- sahabeden -Allah onlardan razı olsun- raşid halifeler ve diğerleri, fazilet çağlarında onlara uyanlardan hiçbirisi böyle bir şey yapmamıştır. Oysa onlar sünneti en iyi bilen, peygamberi en mükemmel şekilde sevip, kendisinden sonra gelenler olarak onun şeriatına uyan kimselerdir.

Peygamber -sallallahu aleyhi ve sellem-’den sabit rivâyette buyurulmuştur ki:

“Şu bizim (din) işimizde, kim sonradan ortaya bir şey atarsa, o reddedilmiştir.”

Bir diğer hadiste de; “Benim ve benden sonra (gelecek) hidâyete yönlendirici olan hafifelerimin sünnetine sarılın. O sünnete azı dişlerinizle ısırırcasına (güçlü bir şekilde) sarılın. (Dini konularda) sonradan çıkarılan işlerden sakınınız. Zira her sonradan çıkarılan bid’attır. Her bid’at sapıklıktır” buyurulmuştur. Bu iki hadiste, dinde sonradan bir şey çıkarmaktan ve bunu uygulamaktan şiddetli bir şekilde sakındırma vardır.

Kur’ân’da (aynı paralel de) âyetler vardır:

“Peygamber size ne (emir) verdiyse onu alın. Size neyi yasakladıysa ondan da vazgeçin.” (Haşr, 7)

“Onun (peygamberin) emrine aykırı davrananlar, başlarına bir bela gelmesinden veya kendilerine çok acılı bir azap isabet etmesinden sakınsınlar.” (Nur, 63)

“Andolsun ki, Rasûlullah’ta sizin için Allah’a ve ahiret gününe kavuşmayı umanlar ve Allah’ı çok zikredenler için en mükemmel bir örnek vardır.” (Ahzâb, 21)

“(İslam dinine girme hususunda) öne geçen ilk muhacirler ve ensar ile onlara güzellikle uyanlar var ya işte Allah onlardan razı olmuştur. Onlar da Allah’tan razı olmuşlardır. Allah onlara, içinde ebedi kalacakları, zemininden ırmaklar akan cennetler hazırlamıştır. İşte bu, büyük kurtuluştur.” (Tevbe, 100)

“Bugün size dininizi ikmâl ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Maide, 3)

Bu manada âyetler çoktur.

Bu tür doğum günü merasimlerinden anlaşılan şudur:

Allah bu ümmetin dinini tamamlamamış, Peygamber -sallallahu aleyhi ve sellem- ümmetinin ne yapması gerektiğini tebliğ etmemiş de, sonradan gelenler gelmiş, Allah izin vermediği halde Allah’ın dininde sonradan bir şeyler çıkarmışlar; bunu yaparken şuna inanmışlar ki, yaptıkları bu iş onları Allah’a yakınlaştıran bir iştir. Hiç şüphe olmasın ki, bu büyük bir tehlike ve Allah’a ve O’nun peygamberine karşı gelmektir. Halbuki Allah kulları için dini tamamlamış, Peygamber -sallallahu aleyhi ve sellem- apaçık bir şekilde insanlara gereken tebliği yapmıştır. Cennete ulaştıran, cehennemden uzaklaştıran her yolu ümmete açıklamıştır.

Nitekim Abdullah b. Amr’dan rivâyet edilen bir hadiste şöyle buyurulmuştur:

“Allah’ın her gönderdiği Peygamber, mutlaka ümmetine hayırlı olacağını bildiği şeyin yolunu onlara göstermiş, onlar için şerli olacağını bildiği şey hakkında onları uyarmıştır.” [25]

Bilindiği üzere bizim peygamberimiz peygamberlerin sonuncusu, en faziletlisi, nasihat ve tebliğ yönünden en umumi olanı yapandır. Eğer mevlit merasimi Allah’ın hoşlandığı dinden olsaydı, mutlaka peygamber ümmete onu tebliğ ederdi veya hayatında onu yapardı yahut ashabı bunu yapardı. Böyle bir şey olmadığına göre bu merasimin din ile ilgisi olmadığı, bilakis -daha önce geçen iki hadiste bildirildiği gibi- peygamberin ümmetini sakındırdığı dinde sonradan çıkarılmış şeylerdendir. Bu iki hadisin manasında başka hadisler de vardır.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bir Cuma hutbesinde:

“Muhakkak sözün en hayırlısı Allah’ın kitabı (Kur’ân)’dır. Gidilecek yolun en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü (dinde) sonradan çıkarılan şeylerdir ve her sonradan çıkarılan şey sapıklıktır” buyurmuştur. [26]

Bu konuda âyetler ve hadisler çoktur. Bu delillerden hareketle âlimlerden bir gurup mevlit merasimini kabul etmemiş ve bundan sakındırmışlardır. Bu görüşe son devir alimlerinden bazıları karşı çıkmış ve bu merasimleri câiz görmüşlerdir. Şu kadar ki câiz olabilmesi için peygamber hakkında aşırı gitmemek, kadın erkek karışıklığı, çalgı aleti kullanılması ve başkaca dinde hoş görülmeyen şeylerin işlenmemesi gerektiği ileri sürülmüştür. Mevlit merasimini bu şartlarla câiz görenler onun “bid’at-ı hasene” (güzel bid’at) olduğunu sanmışlardır. Oysa dini kural şudur: İnsanlar arasında tartışmalı olan konular Allah’ın kitabına ve Peygamber -sallallahu aleyhi ve sellem-’in sünnetine/hadisine sunulur.

Nitekim böyle olması hakkında Allah’ın buyruğu vardır:

“Ey iman edenler! Allah’a itaat edin. Peygambere ve sizden olan emir sahiplerine (idarecilere) de itaat edin. Eğer bir hususta anlaşamazsanız -Allah’a ve ahiret gününe gerçekten inanıyorsanız- onu Allah’a ve Rasûlüne götürün. (Onların talimatlarına göre halledin.) Bu hem hayırlı, hem de netice bakımından daha iyidir.” (Nisa, 59)

“Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek, Allah’a ma-hsustur.” (Şûrâ, 10) âyetleri gi bi.

Mevlit merasimi meselesini Allah’ın kitabına sunduğumuzda orada, Allah Rasûlüne uyup, onun emirlerini tutmanın sakındırdığı şeylerden kaçınmanın emredilmiş olduğunu görüyoruz. Ayrıca Allah dininin ikmal edilmiş, onda bir eksikliğin kalmamış olduğunu haber veriyor. Bu mevlit, peygamberin getirdiği bir şey değildir. Netice itibariyle, Allah’ın bizim için tamamlayıp, peygambere uymamızı emrettiği dinden olamaz.

Mevlit merasimi meselesini peygamberin sünnetine sunduğumuzda, Peygamber -sallallahu aleyhi ve sellem-’in ne onu yaptığını, ne de yapılmasını emrettiğini ifade eden bir şey bul u yoruz. Peygamberin ashabı da bunu yapmıştır. Bundan anlamaktayız ki bu merasim dinden değildir. Bilakis dinde sonradan çıkarılmış bid’atlardandır. Hıristiyan ve Yahudilerin bayramlarında yaptıklarına benzemektir. Böylece açıkça ortaya çıkıyor ki hakkı aramakta istekli ve insaflı olan ve en aşağı derecede basireti olan, mevlit merasiminin İslam dininden olmadığını, bilakis Allah’ın ve peygamberin bize terk edip sakınmamızı emrettiği, sonradan çıkmış bir şey olduğunu anlar. Akıllı bir kimseye gereken odur ki başka yerlerde dahi bunu yapanların çok olduğuna aldanmaz. Zira hakikat, yapanların çokluğu ile değil, dini deliller ile bilinir.

Nitekim Yahudiler ve Hıristiyanlar hakkında şöyle buyurulmaktadır:

“(Ehl-i kitap) Yahudi ve Hıristiyanlar dışında hiç kimse cennete girmeyecek dediler. O iddia, onların kuruntusudur. Sen onlara de ki: Eğer doğru söylüyorsanız delilinizi getirin.” (Bakara, 111)

“Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah’ın yolundan saptırırlar.” En-’âm, 116)

Sonra bu merasimlerin çoğunluğunda bid’at olmakla beraber başkaca dini yönden hoş görülmeyen şeyler de bulunur. Kadın erkek bir arada karışık olmak, eğlence aletleri ve m ü zik, akla zarar veren ahlaki maddelerin kullanılması ve başka sakıncalar gibi. Bazen bundan daha büyük sakıncaya düşüldüğü de olur ki bu en büyük şirktir. Peygamber veya evliyadan biri hakkında aşırı giderek Allah’a değil de ona dua edip ondan yardım ve medet isteyerek onun gaybı bildiğine inanmak gibi. İnsanlardan pek çoğu mevlit merasimlerinde veya evliya adını verdikleri kimseler için yaptıkları merasimlerde benzeri şeyler olmaktadır.

Peygamber -sallallahu aleyhi ve sellem-’den nakledilen bir hadiste şöyle buyurulmuştur:

“Dinde taşkınlık yapmaktan sakının. Sizden evvelkileri ancak dinde taşkınlık helak etmiştir.”

Bir diğer hadis de şöyledir:

“Hıristiyanların Meryem oğlu İsa’yı (hakkında Allah’ın oğlu diyerek) uçurdukları gibi, beni uçurmayın. Ben ancak bir kulum. Bana “Allah’ın kulu ve elçi si” deyin.”

İlginç ve tuhaftır ki pek çok kimse bid’at olan bu merasimlerde bulunmak için aktif bir gayret içinde olurlar ve bu merasimi savunurlar. Oysa Allah’ın farz kıldığı Cuma ve cemaat namazlarında hazır olmadıkları gibi başlarını bile kaldırmazlar. Yaptıklarının İslam’da hoş görülmeyen büyük bir şey olduğu görüşünde değillerdir. Hiç şüphesiz bu durum iman zayıflığından, basiret azlığından ve kalplerde işlenen günahların izinin yoğunlaşmasındandır. Bize ve diğer Müslümanlara Allah Teâlâ’nın afiyet vermesini dileriz.

Mevlitlerde yapılan yanlışlardan birisi de şudur: Bazı kimseler Peygamber -sallallahu aleyhi ve sellem-’in mevlit merasiminde hazır bulunduğunu sanırlar. Bundan dolayı onu sevgi ile karşılamak üzere ayağa kalkarlar. Bu, en büyük bâtıl ve en çirkin bir cahilliktir. Zira Peygamber -sallallahu aleyhi ve sellem- kıyamet gününden önce kabrinden çıkmaz, insanlardan hiçbir kimse ile ilişki kurmaz ve insanların toplantılarında hazır bulunmaz. Bilakis o, kıyamete kadar kabrinde kalıcıdır. Ruhu ise Rabbinin yanında yücelerin yücesinde ikram yurdundadır. Nitekim Allah insanların durumunu şöyle anlatıyor:

“Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz. Sonra da, şüphesiz sizler kıyamet gününde tekrar diriltileceksiniz.” (Mu’minûn, 15-16)

Peygamber -sallallahu aleyhi ve sellem- de bir hadisinde şöyle buyurmuştur: “Kıyamet günü yeryüzünün (kabrinden çıkmak üzere) kendisi için ilk yarıldığı kimse ben olacağım. Ben ilk şefaat eden, şefaati ilk kabul edilen kimse olacağım.” Rabbinden ona salât ve selamlar olsun.

Yukarıdaki âyet-i kerime, hadisi şerif ve bunların manasındaki diğer âyetlerin ve hadislerin hepsi, peygamberin ve diğer vefat etmiş kimselerin kabirlerinden ancak kıyamet günü çıkacaklarını göstermektedir. Bu, Müslüman alimlerin görüş birliği ettikleri bir husustur. Bu konuda alimler arasında anlaşmazlık yoktur. Her müslümanın bu meselelerde uyanık olması ve cahil kimselerin ve benzerlerinin sonradan çıkardıkları bid’at ve hurâfelerden sakınması gerekir. Bu hurafeler hakkında Allah hiçbir delil indirmemiştir. Kendisinden yardım istenilen ve kendisine dayanılan Allah’tır. Güç ve kuvvet ancak Allah’ın sayesindedir.

Peygamber -sallallahu aleyhi ve sellem-’e salâvat okumaya gelince: Bu, güzel amellerden ve ibadetlerin en faziletlilerindendir. Peygamber -sallallahu aleyhi ve sellem-’e salâvat okumak hususunda şöyle buyurulmuştur:

“Allah ve melekleri, peygambere çokça salât ederler. Ey müminler! Siz de ona salât edin ve tam bir teslimiyetle selam verin.” (Ahzâb, 56)

Peygamber de aynı konuda şöyle buyurmuştur:

“Kim bana bir salâvat okursa, Allah ona on salâvatla karşılık verir.”

Peygambere salâvat okumak her vakit meşrudur. Bütün ilim adamlarına göre namazın sonunda mutlaka okunması gerekir. Her namazın son oturuşunda “tahiyyat”tan sonra salâvat-ı şerifenin okunması vaciptir. Pek çok yerde salâvat okunması müekked sünnettir. Ezandan sonra, peygamberin adı anıldığı zaman, Cuma günü ve gecesinde salâvat okunması hakkında pek çok hadis vardır. İşte bu vakitler, salâvatın sünnet-i müekkede olduğu yerlerdir.

Allah’tan bizleri ve diğer Müslümanları dini iyi bir şekilde anlamak, dinde sebat göstermek hususunda muvaffakiyet versin. Hepimize sünnete sarılmayı ve bid’atlardan sakınmayı lutfeylesin. O çok cömerttir ve kerem sahibidir.

Allah peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e ve onun âline ve ashabına salât ve selam eylesin. (Amin)

[1] Şeyh Abdurrahman Sa’dî (r.a) tarafından kaleme alınmıştır.

[2] Şeyh Abdullah b. Abdirrahman el-Cibrîn

[3] Hadisi Buhârî ve Müslim rivayet etmiştir.

[4] Bu ifade Lokman, 13 ayetine işaret etmektedir.

[5] Hadisi Ebû Dâvud ve Ahmed b. Hanbel rivayet etmiştir.

[6] Hadisi Ahmed b. Hanbel ve Tirmizî rivayet etmiş, Tirmizî hadisin hasen olduğunu bildirmiştir.

[7] Hadis için bk: Hakim Nisâburî, Müstedrek, 1/64

[8] Hadisi Nesâi rivayet etmiştir.

[9] Hadisi Tirmizi rivayet etmiş ve hadisin “hasen” olduğunu bildirmiştir.

[10] Kâsım Yayınevi’nce bir kurul tarafından hazırlanmıştır.

[11] Enbiya suresi 87. âyetine bakınız.

[12] Hadisin sahih olduğunda ittifak edilmiştir.

[13] Askalanî, Fethu’l-Bârî, 3/247

[14] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[15] Hadisin sahih olduğuna ittifak edilmiştir.

[16] Hadisi Tirmizî ve başkaları tahriç etmiştir.

[17] Hadisi Buhârî rivayet etmiştir.

[18] Dr. Nâsır Abdulkerim tarafından hazırlanmıştır.

[19] Hadisi Ebu Dâvûd ve Nesâî rivayet etmiştir.

[20] Meâli şöyledir: Allah’tan başka tapılacak ilâh yoktur. Onun ortağı yoktur. Mülk, O’nundur ve hamd O’nadır. O her şeyi yapmaya kâdir (gücü yeten)dir. (Çeviren)

[21] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[22] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[23] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[24] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[25] Hadisi Müslim, Sahih’inde rivayet etmiştir.

[26] Hadisi Müslim Sahih’inde rivayet etmiştir.


tk_Orucun_hukmu_ve_hikmeti_nedir

[ Index ]

Translations to other languges

Orucun hükmü ve hikmeti nedir?

﴿ ما حكم الصيام وحكمته؟ ﴾

] Türkçe – Turkish – تركي [

Abdurrahman b. Nâsır es-Sa'dî

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2010 - 1431

﴿ ما حكم الصيام وحكمته؟ ﴾

« باللغة التركية »

عبد الرحمن بن ناصر السعدي

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2010 - 1431

* Soru:

Orucun hükmü ve hikmeti nedir?

* Cevap:

Orucun hikmetine gelince, Allah Teâlâ bu konuda kapsamlı bir anlamı zikretmiş ve şöyle buyurmuştur:

ﮋ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﮊ [ سورة البقرة الآية: ١٨٣ ]

"Ey îmân edenler! Oruç, sizden önceki ümmetlere farz kılındığı gibi, size de farz kılındı. Umulur ki (itaatte bulunmak ve yalnızca O’na ibâdet etmek sûretiyle sizinle günahlar arasına önlem kılarak Rabbinizden) korkarsınız." [1]

Bu âyet, orucun hikmeti konusunda insanların söyledikleri her şeyi içine alır.

Çünkü takvâ, Allah Teâlâ'nın sevdiği ve râzı olduğu sevilen şeyleri yapmak ve kötülükleri terk etmek cinsinden her şeyi kapsayan bir isimdir.

* Oruç, kulun dîninde, dünyasında ve âhiretindeki saadetinin gâyesi olan bu gâyeye ulaşmak için en büyük yoldur. Oruçlu kimse, Allah’ın sevgisini nefsinin arzusuna tercih ederek nefsinin çektiği şeyleri terk etmek sûretiyle Allah’a yaklaşır. Bu sebeple sahih bir hadiste Allah Teâlâ ameller arasında sadece orucu kendisine ayırmıştır.

* Oruç takvânın temellerindendir. Çünkü oruç olmadan müslümanlık tamam olmaz.

* Oruçla îmân artar, sabır elde edilir, göklerin Rabbine yaklaştırıcı meşakkat ve zorlukların alıştırması yapılır.

* Oruç; namaz, Kur’an okumak, zikir ve sadaka gibi takvâyı gerçekleştirici güzel amellerin çokça yapılmasının sebebidir.

* Oruç; takvânın direği olan, haram fiiller ve haram sözler gibi haram kılınmış şeylerden nefsi alıkoyar.

Sahih bir hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ، فَلَيْسَ لِلهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ.)) [رواه البخاري ]

"Kim yalan söylemeyi, yalanla iş görmeyi ve cehâleti terk etmezse, Allah'ın, onun yemesini ve içmesini bırakmasına (oruç tutmasına) ihtiyacı yoktur." [2]

Kul, haram olan şeyleri kesin olarak terk etmekle Allah’a yaklaşır.

Bu haram olan şeyler:

- Yalan sözdür: Haram kılınmış her söz, yalan sözdür.

- Yalanla amel etmektir:Haram kılınmış şeyleri yapmak,yalanla amel etmek demektir.

- Oruca engel olan haramları terk etmekle de kul Allah’a yaklaşır ki bunlar, orucu bozan şeylerdir.

Oruçta pek çok yararlar, her zamanda dînin gerekli gördüğü hayırları ve sevapları elde etme özelliği olunca, Allah Teâlâ bunu bizden önceki ümmetlere farz kıldığı gibi bize de farz kıldığını haber vermiştir. Yararları elde etmek için Allah Teâlâ'nın koyduğu bütün hükümlerde O’nun kanunu budur.

* Orucun hükümlerine gelince,onda da sebeplerin durumuna göre bütün teklifi hükümler geçerlidir. Buna göre:

* Farz ve vâcip olan oruç:

- Ramazan ayı orucu, mükellef ve gücü yeten her müslümana farzdır.

- Adak ve keffaret orucu da böyledir.

* Haram olan oruç:

- Bayram günleri ile teşrik günleri orucudur. Ancak temettu' veya kıran haccı yapıp da kurban kesmeye gücü yetmeyen ve kurban bayramının birinci gününden önce 3 gün oruç tutmayan kimsenin bu günlerde oruç tutması haram değildir.

- Hayızlı ve nifaslı kadının oruç tutması da haramdır.

- Ölmesinden korkulan hastanın oruç tutması haramdır.

- Aynı şekilde masum bir kimseyi ölümden kurtarması için kendisine ihtiyaç duyulan kimsenin orucunu bozması gerekir.

* Sünnet olan oruç:

Belirli vakitlerle sınırlı olan oruç ile herhangi bir vakitle sınırlı olmayan nâfile oruçlar.

* Mekruh olan oruç:

Kendisine zor ve meşakkatli olan hastanın orucudur.

* Câiz olan oruç:

Yolcunun orucudur.Yolcunun,özellikle yola çıkmadan önce oruca başlamış ise o gün yolda oruca devam etmesi de bozması da câizdir. [3]

& & & & & & *

[1] Bakara Sûresi: 183

[2] Buhârî; "Oruç kitabı", "Yalan söylemeyi ve yalanla iş görmeyi terk etmeyenin orucu hakkındaki bab", hadis no: 1903.

[3] Abdurrahman b. Nâsır es-Sa'dî; "el-İrşâd ilâ Ma'rifeti'l-Ahkâm", s: 82-84


ur_islam_qa_111816

[ Index ]

Translations to other languges

ماں نے ايك بيوى كے حقوق ميں كوتاہى پر مجبور كر ديا

ألجأته أمه إلى التقصير في حق إحدى زوجتيه

[ أردو - اردو - urdu ]

عبد الرحمن بن ناصر السعدي

ترجمہ: اسلام سوال وجواب ویب سائٹ

تنسیق: اسلام ہا ؤس ویب سائٹ

ترجمة: موقع الإسلام سؤال وجواب
 تنسيق: موقع islamhouse

2013 - 1434

ماں نے ايك بيوى كے حقوق ميں كوتاہى پر مجبور كر ديا

اگر كسى شخص كى دو بيوياں ہوں، اور اس شخص كى ماں نے اسے ايك بيوى كے حقوق ميں كوتاہى پر مجبور كر ديا تو خاوند نے اس بيوى كو اس كوتاہى ميں ہى اپنے ساتھ رہنے يا پھر عليحدگى اختيار كرنے كا كہہ ديا اور بيوى اس كے ساتھ رہنا اختيار كر لے تو كيا ايسا جائز ہو گا ؟

الحمد للہ:

" اگر خاوند اپنى بيوى كو اپنے ساتھ رہنے يا عليحدگى كا اختيار دے اور بيوى اس كے ساتھ رہنا اختيار كرے تو خاوند پر كوئى گناہ نہيں؛ بلكہ گناہ اور حرج تو اس كى ماں پر ہے جس نے اسے اس حال پر مجبور كيا ہے.

اگر خاوند اپنى والدہ كو خود نصيحت كرنے كى استطاعت ركھتا تو خود نصيحت كرے، يا پھر كسى واسطہ سے جس كى بات تسليم كرتى ہو اس كے ذريعہ نصيحت كرائے كہ اس كے ليے ايسا كرنا حلال نہيں.

خدشہ ہے كہ كہيں اسے دنيوى اور اخروى عذاب اور سزا كا شكار نہ ہونا پڑ جائے، يہ نصيحت كرنا لازمى ہے، وگرنہ اگر استطاعت نہ ہو تو پھر اللہ تعالى كسى كو بھى اس كى استطاعت سے زيادہ مكلف نہيں كرتا " انتہى

فضيلۃ الشيخ عبد الرحمن السعدى رحمہ اللہ.

ديكھيں: فتاوى المراۃ المسلمۃ ( 2 / 656 ) جمع و ترتيب اشرف بن عبد المقصود.


uz_Useful_Means_for_Happy_life

[ Index ]

Translations to other languges

"Ahlussunna val-jamoa kutubxonasi" silsilasi

Shayx Abdurrahmon ibn Nosir as-Sa`diy rahimahulloh

Baxtli hayot uchun foydali vasilalar

Bismillahir rohmanir rohiym

Muqaddima

Barcha hamdlarning sohibi bo`lgan Allohga hamdlar bo`lsin. Men yagona sheriksiz Allohdan o`zga iloh yo`q va Muhammad uning bandasi va e`lchisi deb guvohlik beraman. Alloh unga, uning oilasi va sahobalariga salavot va salomlar yo`llasin.

So`ng ...

Qalbning rohati, quvonchi, qayg`u va g`amlarining ketishi - har bir kishining maqsadidir. Chunki, o`shandagina quvonch va yayrash o`zining kamoliga etadi. Buning diniy, tabiiy va amaliy sabablari ham bo`lib, ular mo`mindagina jam bo`la oladi. Boshqalarda e`sa, oralaridagi donolarning qilgan harakatlari e`vaziga bir sabab va jihatdan hosil bo`lishi mumkin. Aslida e`sa, bu sabab va jihat ularga holati va kelajagi sog`lom bo`lgan taraflardan etib kelgandir.

Men ushbu risolada barcha inson etishga harakat qilgan oliy maqsadlarning ba`zi sabablarinigina e`slatib o`tmoqchiman..

u Ba`zilar oliy maqsadlarining ko`proq qismiga e`rishdi va shirin hayot kechirdi.

u Ba`zilar oliy maqsadlariga e`risha olmay baxtiqarolik hayotini yashadilar.

u Ba`zilar o`z muvaffaqiyatlariga qarab o`rta yo`ldaddirlar.

Alloh tavfiq beruvchi va barcha yaxshi ishlar va yomonliklarni daf qilishda yordam so`raluvchi zotdir.

Bismillahir rohmanir rohiym

Fasl

1. Oliy maqsadga e`rishish sabablarining e`ng buyugi va e`ng asosiysi - iymon va solih amaldir. Alloh ta`olo dedi: "Mo`min bo`la turib yaxshi amalni qilgan e`rkak va ayolni shirin hayotga tiriltiramiz va qilgan amallaridan ko`ra yaxshiroq bo`lgan savoblar bilan mukofotlaymiz" (Nahl: 97).

Alloh ta`olo iymon va solih amallar o`rtasini birlashtirgan kimsalarni bu dunyoda shirin hayot va oxiratda chiroyli savoblar bilan mukofotlashi haqida xabar va va`dalar berdi.

Buning sababi ma`lum. Chunki, solih amal beradigan, qalblar va axloq, dunyo va oxirat o`rtasini mutanosiblashtiradigan sog`lom iymon bilan, Allohga iymon keltirgan mo`minlarda o`zlariga quvonch va yayrash sabablari hamda bezovtalik va qayg`u sabablarini olib keladigan barcha asoslar bordir.

u Mo`minlar quvonchni iltifot va shukronalar bilan qabul qiladi hamda foydali bo`lgan yo`llarda iste`mol qiladi. Bu uslubda iste`mol qilish ushbu quvonch bilan hayajonlanish, uning davomiyligi, barakoti va shukronalar aytgan kishilarning savoblarini umid qilishning ko`plab yaxshiliklari va barakotlarini paydo qiladi.

u Mo`minlar qiyinchilik, zarar, qayg`u va g`amlarni imkoni borisha qarshilik ko`rsatish, engillashtirish va sabr qilish bilan qarshilaydilar. Ularda bu qiyinchiliklar oqibatida foydali qarshilik, tajriba, quvvat, sabr va savoblarni umid qilish hosil bo`ladi. Savoblar e`sa, qarshisida barcha mashaqqatlar yo`q bo`lib, o`rniga quvonch, shirin orzular va Allohning fazli va savobiga bo`lgan umid tushadigan buyuk narsalardir.

Zero, rasululloh sollallohu alayhi va sallam Imom Muslim rivoyat qilgan hadislarida bayon qildilar: "Mo`minning barcha ishlari xayrli e`kaniga hayron qolaman. Agar unga xursandchilik etsa shukr qiladi va bu u uchun xayrlidir. Agar musibat etsa sabr qiladi va bu u uchun xayrlidir. Bu faqat mo`min uchunginadir".

Rasululloh sollallohu alayhi va sallam mo`minning boshiga quvonch va qayg`ularning kelishiga qarab, yaxshiliklari va amallarining samaralari ko`payib borishidan xabar berdilar.

Shuning uchun ham, biz, ikki toifa odamlarni ko`ramizki, ular iymon va amallarda farqli bo`lganlari uchun yaxshilik va yomonlik etgan paytlarda farqli holatlarda bo`ladilar.

U toifalarning biri boshiga etgan yaxshilik va yomonlikni sabr va shukronalar bilan kutib oladi. Natijada, unda quvonish, hayajon paydo bo`lib, qayg`u, alam, siqilish va hayotning baxtiqaroligi yo`q bo`ladi hamda bu dunyoda shirin hayot kechiradi.

Ikkinchi toifa e`sa, yaxshiliklarni kibr va tug`yon bilan kutib oladi-da, uning axloqi buziladi. U yaxshiliklarni hayvon kabi harislik va ochko`zlik bilan kutib oladi. Shunday bo`lsada, u, bezovta bo`ladi. U turli taraflardan: yaxshi ko`rgan narsalarining yo`qolishi, yaxshi ko`rgan narsalari sababli paydo bo`lgan qarshiliklar, nafsning chegara bilmasligi, balki, hosil bo`ladigan yoki bo`lmaydigan boshqa ishlarga intilishi va shu narsalarning hosil bo`lishi bilan bezovtalanadi.

Yomonliklarni e`sa, bezovtalik, qayg`u, alam va dodu faryodlar bilan kutib oladi. Siz uning boshiga kelgan baxtiqarolik, fikriy va asabiy hastalik, savobni umid qilmagani, tasalli va engillik beradigan sabri bo`lmagani uchun yomon holatlarga olib boradigan qo`rqusi haqida so`ramang. Bular uzoq tajribalarda ko`rilgan hodisalardir.

Biz sizga ularning bir misolini keltiramiz. Siz u haqida bir fikr yuritib ko`rsangiz, iymoni taqozo e`tgan narsalarga amal qilgan mo`min bilan, amal qilmagan kishi o`rtasidagi farqni tushunib etasiz. U ham bo`lsa, dinning Alloh bergan rizqi va bandalariga bergan turli-ruman fazli va karamiga qanoat qilishga undashidir.

Mo`min boshiga etgan kasallik, kambag`allik yoki shunga o`xshash holatlarda o`z iymoni, qanoati va Allohning bergan qismatiga rozi bo`lgani uchun ham doimo xursand bo`ladi. Uning nafsi o`zi uchun taqdir qilinmagan narsalarni talab qilmaydi, o`zidan pastlarga qarab, yuqoridagilarga qaramaydi. Goho barcha dunyoviy matlablarga e`rishgan, biroq, qanoati bo`lmagan kishilarni ko`rganida uning rohati va quvonchi ziyoda bo`ladi.

Shuningdek, iymon taqozosi bilan amal qilmagan kishini kambag`al bo`lsa yoki dunyaviy manfaatlardan birontasini yo`qotsa, o`ta baxtiqaro bo`lganini ko`rasiz.

Boshqa bir misol: mo’min xatarli va alamli lahzalarda iymoni sog`lom, irodali, o`zining fikrlari, so`zlari va boshqa harakatlarini tadbirlash va yuritishda sabotli bo`ladi. Bu e`sa, insonning qalbini xotirjam qilib, quvontiradi.

Iymoni bo`lmagan kishida e`sa buning aksi bo`ladi: xatarli paytlarda siqiladi, asablari buziladi, fikrlari parchalanadi, qo`rqadi - so`z bilan ta`birlab bo`lmaydigan ichki va tashqi qo`rquv unga hukmron bo`ladi.

Bunday insonlarning kuchlari, ko`plab chiniqishga muhtoj bo`lgan ba`zi sabablar hosil bo`lmaganida, yo`qoladi va asablari taranglashadi. Buning sababi e`sa, ularni og`ir va qayg`uli lahzalarda sabrli bo`lishga undaydigan iymonnning yo`qligidir.

Yaxshi va yomon, iymonli va kofir bo`lgan insonlar jasurlikni kasb qilish va xatarlarni engillashtiradigan xilqatda mushtarakdirlar.

Lekin, mo`min iymonning quvvati, sabri, Allohga bo`lgan tavakkuli va suyanishi hamda Allohning savobini umid qilishi kabi shijoatini ziyoda qiladigan, xatarning yukini va musibatlarni engillashtiradigan narsalar bilan ajralib turadi. Alloh ta`olo dedi: "Agar sizlar alamni cheksangizlar, ular ham sizlar kabi alamni chekadilar. (Lekin), sizlar Allohdan ular umid qilmagan narsalarni umid qilasizlar" (Niso: 104).

Mo`minlar bilan xatarlarni parchalab tashlaydigan Allohning hamrohligi, yordami va madadi davomiydir. Alloh ta`olo dedi: "Allohga va uning payg`ambariga itoat e`tinglar! Tortishmanglar, shavkatingiz y`oqoladi. Sabr qilinglar, Alloh sabrlilar bilan birgadir" (Anfol: 46).

2. Bezovtalik, qayg`u va alamni ketkazadigan sabablardan biri - so`z, harakat va barcha yaxshiliklar bilan e`hson (yaxshilik) qilishdir. Alloh ta`olo yaxshi odamdan ham, yomon odamdan ham qilgan yaxshiliklariga qarab qayg`u va g`amlarini ketkazadi.Biroq, mo`minning bu borada ham ko`p nasibasi bor. Uning yaxshiliklari samimiylik va savobni umid qilish bilan ajralib turadi. Shuning uchun ham, Alloh ta`olo mo`minga, umididagi yaxshiliklar sababli, yaxshilik qilishni engil qilib, ixlos va savobni umid qilishiga qarab zararlarni daf qiladi. Alloh ta`olo dedi: "Ularning pichirlab qilgan maslahatlarida yaxshilik yo`qdir. Yaxshilik, faqatgina, sadaqaga, yaxshilikka buyurgan kishilardaginadir. Allohning roziligini umid qilib, shu ishlarni qilgan kishilarga tez kunda katta ajrlar beramiz" (Niso: 114).

Alloh ta`olo bu ishlar, shu niyyat bilan qilgan kishilardan sodir bo`lsagina yaxshilik bo`lishidan darak berdi. Yaxshilik yaxshilikni keltiradi va yomonlikni daf qiladi. Savob umidida bo`lgan mo`minga Alloh ta`olo katta ajr beradi. Alam, g`am va qayg`uning yo`qolishi ham katta ajrlardandir.

Fasl

3. Asablarning tarangligi va ba`zi musibatlar sababli qalbning mashg`ul bo`lishidan vujudga kelgan bezovtalikni daf qilish sabablaridan biri - foydali bo`lgan ish va fikrlar bilan mashg`ul bo`lishdir. Bu, qalbni bezovta qilgan narsalardan chalg`itadi. Gohida u, bu sababli qayg`u va alamga sabab bo`lgan narsalarni unutadi va quvonib, ishlardagi faolligi ortadi. Bu sabab mo`min va kofir o`rtasida mushtarakdir. Biroq, mo`min iymoni, ixlosi (samimiyligi), o`rgatish, o`rganish va qilayotgan xayriya ishlari: ibodat bo`lsa ibodat, dunyoviy ishlar yoki odatlar bo`lsa yaxshi niyat va Alloh ta`olodan Alloh ta`olo uchun bo`lishida yordam so`rashi bilan ajralib turadi.

Shuning uchun ham, bularning g`am, qayg`u va alamlarni ketkazishda katta ta`siri bordir. Bezovtalik va musibatlar sababli turli kasalliklarga mubtalo bo`lgan qancha-qancha odamlar borki, uning foydali davosi shu bezovtalikka sabab bo`lgan sabablarni unutish va muhim ishlar bilan shug`ullanishdir.

Tabiiyki, shug`ullaniladigan ish odamning qalbi hohlagan va mushtoq bo`lgan ish bo`lishi kerak. Shundagina foydali maqsadga e`rishish oson bo`ladi. (Alloh barcha narsalarni o`zi yaxshiroq biladi).

4. Bezovtalik va g`amni ketkazadigan sabablardan biri - fikrni kundalik ishlar uchun jamlash, kelajakda bo`ladigan narsalar va o`tmishda bo`lgan qayg`ular haqida o`ylamaslikdir. Shuning uchun ham, rasululloh sollallohu alayhi va sallam g`am va qayg`udan panoh so`radilar. "Qayg`u" - qaytarish va topish mumkin bo`lmagan va o`tmishda bo`lib o`tgan ishlardir. "G`am" e`sa, kelajakda bo`ladigan xavf sababli paydo bo`ladi. Shuning uchun ham, banda bugunining kishisi bo`lib, u kunning islohi uchun barcha kuch-quvvatlarini jam qiladi. Zero, buning uchun qalbni jam qilish amallarni jam qilishni taqozo e`tadi va banda shu bilan g`am va qayg`ularidan tasalli oladi.

Rasululloh sollallohu alayhi va sallam biron duo qilsalar yoki ummatlariga biron bir duoni o`rgatmoqchi bo`lsalar Allohdan yordam so`rash va uning fazlini umid qilish bilan birga duoda hosil bo`lishini umid qilgan narsa va daf bo`lishini umid qilgan narsasidan qutulish uchun harakat qilishga undar e`dilar. Chunki, duo va harakat bir-biriga bog`liqdir. Banda din va dunyoda foydali bolgan narsalarga tirishib, robbisidan maqsadining muvaffaqiyati uchun yordam so`raydi. Zero, rasululloh sollallohu alayhi va sallam shunday dedilar: "Sizga foydali bo`lgan narsalar uchun tirishing. Allohdan yordam so`rang va qo`rqmang! Sizga biron bir musibat etsa: "Agar unday qilsam, bunday bo`lar e`di"- deb aytmang. Balki, Alloh shunday taqdir qilibdi, U hohlagan narsasini qiladi"- deb ayting. Chunki, "agar" so`zi Shaytonning harakat yo`llarini ochadi".

Rasululloh sollallohu alayhi va sallam har bir holatda foydali ishlarga buyurish, Allohdan yordam so`rash va zararli yalqovlik bo`lgan ojizlikka bo`yinsunmaslik bilan o`tgan ishlarga bo`yinsunish va Allohning qazo va qadarini mushohada qilish o`rtasini jam qildilar.

Rasululloh sollallohu alayhi va sallam ishlarni ikki qismga ayirdilar.

Birinchi qism: Banda butunlay yoki qisman e`rishish yoki daf qilish yoki engillatish uchun harakat qilishi mumkin bo`lgan ishlar.

Banda bu ishlarda o`z harakatlarini qilishi va robbisidan yordam so`rashi mumkin.

Ikkinchi qism: Banda harakat qilsada, qilmasada bo`lishi muqarrar bo`lgan ishlar.

Banda bu ishlar uchun xotirjam, rozi va taslim bo`ladi. Shubhasiz bu asosni rioya qilish quvonish hamda g`am va qayg`ularning yo`qolish sabablaridandir.

Fasl

5. Xotirjamlik va qalbning sururiga sabab bo`ladigan narsalardan biri, Alloh ta`oloni ko`p e`slashdir. Chunki, buning xotirjamlik, qalbning sururi va qayg`u va g`amlarni ketkazishda katta ta`siri bor. Alloh ta`olo dedi: "Bilinglarki, Allohni e`slash bilan qalblar xotirjam bo`ladi" (Ra`d: 28).

Banda Allohning savobi va roziligini umid qilgani uchun ham, Allohning zikrini bu ishlarda katta foydasi bor.

6. Allohning zohiriy va botiniy ne`matlari haqida gapirish ham qalbning xotirjamligi va sururidir. Bu ne`matlarni bilish va ular haqida gapirish bilan Alloh ta`olo g`am va qayg`ularni daf qiladi. Alloh ta`olo bu ne`matlarga shukr qilishga undaydi. Zero, shukr ne`matlarning e`ng oliy maqomlaridan biridir. Hatto, faqirlik, kasallik va bundan boshqa musibatlar ichida bo`lsada, banda Alloh ta`oloning bergan hisobsiz ne`matlari bilan boshiga etgan musibatni taqqoslar e`kan, musibatning ne`matlar oldida asari ham qolmaydi. Balki, Allohning imtihon uchun bergan qiyinchilik va musibatlarning og`irligi sabrli, rozi va taqdirga bo`yinsungan banda uchun engil bo`ladi. Bandaning musibatlar e`vaziga ajru savoblar olishi, Allohga sabr va rozilik kabi vazifalarni ibodat qilib ado e`tishi, achchiq narsalarni shirin narsalarga aylantiradi. Natijada, ajru savobning halovati sabrning achchiqliklarini unuttiradi.

7. Bu mavzudagi e`ng foydali bo`lgan narsa, rasululloh sollallohu alayhi va sallam y`ollagan ishni amalga oshirishdir. Rasululloh sollallohu alayhi va sallam dedilar: "Sizlar o`zingizdan pastdagilarga qaranglar, o`zingizdan yuqoridagilarga qaramanglar. Chunki, Allohning sizga bergan ne`matlarini kamsitishingiz mumkin". Banda bu nasihatlarni ko`z o`nggiga keltirar e`kan, o`zini maxluqotlar ichida, ofiyat va sabablari hamda rizq va sabablarida qanday holatda bo`lmasin, naqadar yuksak e`kanini biladi. natijada, uning bezovtaligi, qayg`usi va g`amlari yo`qolib, Allohning buyuk ne`matlariga bo`lgan sururi va quvonchi ziyoda bo`ladi. Banda Allohning zohiriy va botiniy, diniy va dunyoviy ne`matlari haqida tafakkur qilar e`kan, robbisining ko`p yaxshiliklarni berib, ko`p yomonliklarni daf qilganini biladi. Shubhasiz, bu, g`am va qayg`ularni ketkazib, quvonchlarni keltiradi.

Fasl

8. Inson quvonchini taqozo e`tib, g`am va qayg`ularni ketkazadigan sabablardan biri, g`amlarni keltiradigan sabablarni yo`qotish va quvonchni keltiradigan sabablarni hosil qilishga intilishdir. Bu e`sa o`tgan va qaytarish mumkin bo`lmagan narsalarni unutish va fikrni ular bilan chalg`itish behuda, abas, telbalik va ahmoqlik e`kanini bilish bilan bo`ladi. Shundagina inson qalbi bilan u qiyinchiliklar haqida fikr yuritish o`rniga kelajakda duch kelishi mumkin bo`lgan kambag`allik, xatar va bundan boshqa narsalardan bezovtalanishga qarshi kurashadi. Natijada, kelajakda ro`y beradigan yaxshilik yoki yomonlik, umid yoki alamlar noma`lum e`kani, ularning barchasi Aziz va Hakim bo`lgan Allohning qo`lida e`kani, bandalari e`sa yaxshiliklarga e`rishish va yomonliklarni daf qilish uchun tirishishlari kerak e`kanini hamda banda o`z fikrini ishining oqibati haqida yuritishdan voz kechib, ishini isloh e`tishi uchun robbisiga tavakkul qilishi va xotirjam bo`lishi kerak e`kanini biladi. Agar odam shunday qilsa, qalbi xotirjam, ishlari isloh bo`lib, qayg`u va bezovtalanishi yo`qoladi.

Fasl

9. Ishlarning oqibatini mulohaza qilish haqidagi e`ng foydali narsa, rasululloh sollallohu alayhi va sallam o`qigan ushbu duodir: "Ilohim, ishlarimning asosi bo`lgan dinimni, hayotim bo`lgan dunyomni va oqibatim bo`lgan oxiratimni men uchun isloh qil! hayotni men uchun barcha yaxshiliklarda ziyoda, o`limni e`sa barcha yomonliklardan shirin qil!";

"Ilohim, men sening rahmatingni umid qilaman. Meni biron lahza nafsim ixtiyoriga tashlab qo`yma! Mening barcha ishlarimni isloh qil! Sendan o`zga iloh yo`qdir!".

Agar banda diniy va dunyoviy kelajagining salohiyati mujassam bo`lgan ushbu duoni chin dildan va sodiq niyyat bilan o`qib, buning haqiqatan ro`yobga chiqishiga intilsa, Alloh ta`olo uning qilgan duolari, umidlari va ishlarini voqeiy haqiqatga va qayg`u va alamlarini e`sa quvonchga aylantiradi.

Fasl

10. Bandaga musibat etgan paytda qayg`u va g`amlarni ketkazadigan foydali sabablardan biri, ishning etib boradigan nihoyasining yomon e`htimollarini qiyoslab, shu musibatni engillatishga harakat qilib, sabot bilan turishdir. Agar sgunday qilsa, imkoni boricha engillatishga harakat qilsin. Ushbu sabot va foydali haralat bilan bandaning qayg`u va g`amlari yo`qoladi. Va bu harakat banda uchun foydalarni keltirish va zararlarni daf qilishda amalga oshadi.

Banda xatar, kasallik, faqirlik va sevgan narsalarni yo`qotish sabablarini xotirjamlik va sabot bilan kutib olsin. Chunki, nafsni chiniqtirish musibatlarni engillashtirib, shiddatini so`ndiradi. Xususan, bu narsa, nafs o`zini imkoni boricha himoya qilish bilan chalg`itganida yaqqol namoyon bo`ladi. natijada, bandada chiniqish bilan musibatlarga e`tibor berishdan chalg`itadigan foydali harakat birlashadi va banda, Allohga suyanib va ishonib, musibatlarga qarshi bo`lgan kuchini yangilash uchun o`z nafsi bilan kurashadi.

Shubhasiz, bu ishlarning hozir va kelajakdagi savoblarga umidlantirish bilan quvonchni hosil qilishda katta foydalari bor. buning hayotda va tajribada ko`plab namunalari bor.

Fasl

11. Yurakning asab kasalliklari, balki, badanning barcha kasalliklari uchun e`ng katta davo - qalbning quvvatli bo`lishi, yomon fikrlar vujudga keltirayotgan vahima va xayollar bilan siqilmaslik va ta`sirlanmaslikdir. Chunki, xayol va vahimalarga berilgan insonning qalbi kasalliklar va boshqa narsalardan xavf qilish, g`azablanish, alamli sabablardan tashvishlanish, yomonlilarning hosil bo`lib, yaxshiliklarning yo`qolishi kabi ta`sirlar bilan ta`sirlanadi. Bu ta`sirlanish e`sa, insonni qayg`u, g`am, qalb va badan kasalliklari hamda odamlar ko`p zararlarini ko`rgan ruhiy hastaliklarga olib boradi.

Insonning qalbi Allohga suyanib, tavakkul qilib, vahima va yomon xayollarga berilmay, Allohga ishonib, Allohning fazlu karamidan umidvor bo`lsa, undan qayg`u va g`amlar, badan va qalbkasalliklari yo`qolib, qalb uchun quvvat, kenglik va ta`bir qilib bo`lmaydigan quvinch hosil bo`ladi

Kasalxonalar qancha-qancha buzg`unchi xayolot va vahima kasallari bilan to`lib-toshdi! Bu ishlar zaif odamlar u yoqda tursin, qancha-qancha kuchli odamlarning qalblariga ta`sir e`tdi va qancha-qancha odamlarning telba va aqlsiz bo`lishlariga olib keldi!

Alloh ofiyat bergan va qalbini kuchaytiradigan va bezovtaligini ketkazadigan foydali sabablarni hosil qilish uchun o`z nafsi bilan kurashishga muyassar bo`lgan odamgina baxtlidir.

Alloh ta`olo dedi: "Allohga tavakkul qilgan kishiga Alloh kifoya qilguvchidir" (Taloq: 3).

Ya`ni bandaning boshiga kelgan diniy va dunyoviy barcha narsalar uchun Alloh kifoyadir.

Allohga tavakkul qilgan kishining iymoni kuchli bo`lib, unga vahimalar ta`sir e`tmaydi va uni hodisalar bezovta qilmaydi. Chunki, bunday odam ta`sirlanish nafsning zaifligi, xo`rlik va asli bo`lmagan xatardan kelib chiqishini biladi. Shu bilan birga, u, Alloh ta`olo Alloh ta`ologa tavakkul qilgan kishilarga tom ma`noda kifoya qilishini biladi. Shuning uchun ham, Allohga ishonadi, Allohning va`dasi bilan xotirjam bo`ladi. Natijada, uning bezovtaligi va g`amlari yo`qoladi hamda qiyinchiligi engillikka, qayg`ulari quvonchga va xavflari xotirjamlikka aylanadi.

Alloh ta`olodan ofiyatni, bizlarga o`ziga tavakkul qilish bilan qalb quvvati va matonatini berishini so`raymiz. Chunki, u o`ziga tavakkul qilgan kishilarga barcha yaxshiliklarni berishni kafolatladi va ulardan barcha yomonliklarni daf qildi.

Fasl

12. Rasululloh sollallohu alayhi va sallam: "Mo`min (e`r) mo`mina (xotin)dan nafrat e`tmasin. Uning bir xulqini yoqtirmasa, boshqa xulqidan rozi bo`lar"- dedilar. Bu hadisning ikkita katta foydasi bor:

Birinchisi: xotin, qarindosh, do`st, hamkasb va orangizda bog`liqlik bo`lgan barcha kimsalar bilan muomala qilishga yo`llash hamda ularda ayb, nuqson va siz yoqtirmagan ishlar bo`lishi mumkin e`kanini bildirish. Agar siz ularda shu narsalardan birini topsangiz, u bilan siz uchun zarur bo`lgan yoki siz uchun lozim bo`lgan aloqa va muhabbatni saqlab qoladigan narsa o`rtasini taqqoslang hamda ulardagi yaxshilik hamda umumiy va xususiy yaxshiliklarni e`slang. Yomonliklardan ko`z yumish va yaxshiliklarni mulohaza qilish bilan do`stlik aloqalari davom e`tadi, siz e`sa rohat va farog`atda bo`lasiz.

Ikkinchisi: g`am va bezovtalikning yo`qolishi, soflikning qolishi, ikki taraf o`rtasida rohatning hosil bo`lishi. Rasululloh sollallohu alayhi va sallamning e`slatgan narsalarini qilmagan, balki, buning aksini qilgan, natijada, yomonliklarni mulohaza qilib, yaxshiliklarni ko`ra olmagan kimsaning bezovta bo`lishi muqarrardir.Shuning uchunham, u o`zi bilan o`ziga bog`langan kishilar o`rtasidagi muhabbatni bulg`ashi, ikki taraf muhofaza e`tishi kerak bo`lgan huquqlarning ko`pini poymol e`tishi mumkin.

Oliyhimmat odamlarning ko`plari musibat va qiyinchilik paytlarida matonatli va xotirjam bo`ladilar. Biroq, arzimas va oddiy ishlar oldida bezovtalanadilar. Buning sababi e`sa, ular nafslarini k`lishga o`rgatib, kichik ishlar uchun sabotli bo`lishga o`rgatmadilar. Natijada, kichik ishlar ham ularning rohatlarini buzadi.

tadbirli odam nafsini katta va kichik ishlar uchun chiniqtirib, Alloh ta`olodan yordam so`rab, o`z nafsiga biron lahza ham tashlab qo`ymasligini so`raydi. Shundagina kichik ishlar katta ishlar kabi engil, banda e`sa xotirjam bo`ladi.

Fasl

13. Aqlli odam o`zining sog`lom hayoti - baxt va xotirjamlik hayoti e`kanini va bu o`ta qisqa bo`lib, uni g`am va qayg`u alamlar-bilan qisqartirishi mumkin e`masligini, chunki, bu, sog`lom hayotga zid bo`lishini, natijada, hayoti qayg`u-alamlar uchun maydonga aylanib qolishi mumkin e`kanini biladi.

Bu masalada yaxshi va yomon odamlar o`rtasida farq yo`qdir. Biroq, mo`minning bu sifatlarda hozir va kelajakda katta nasibalari bordir.

14. Bandaning boshiga yoqtirmagan ish kelsa, yoki kelishidan qorqsa, o`zidagi diniy va dunyoviy ne`matlar bilan shu ish o`rtasini taqqoslasin. Taqqoslash bilangina o`zidagi ne`matlarning k`oligi va boshiga kelgan ishning arzimas e`kani ma`lum bo`ladi.

Shuningdek, banda, kelishi mumkin bo`lgan zararning xavfi bilan, shu zarardan qutulishning ko`p e`htimollari o`rtasini taqqoslasin-da, zaif e`htimolni ko`p va kuchli e`htimol ustiga afzal qo`ymasin. Shundagina uning g`am va qayg`ulari yo`q bo`ladi va u o`zini etishi mumkin bo`lgan e`htimollarga qarshi chiniqtiradi. Agar etmasa, u e`htimollarni daf qilishga, etgan bo`lsa engillashtirish va ko`tarishga harakat qiladi.

15. Foydali ishlardan yana biri, odamlarning sizga bergan ozorlari, xususan, yomon so`zlari sizga e`mas, ularning o`zlariga zarar e`kanini, agar siz ularga e`tibor bersangiz va o`z hissiyotingizga e`ga bo`lishni ko`rsatmoqchi bo`lsangiz, sizga zarar berishini bilishingizdir.

16. Siz hayotingiz fikrlaringizga tobe` e`kanini biling. Agar fikrlaringiz din va dunyoda foyda keltiradigan bo`lsa, hayotingiz shirin va baxtli bo`ladi, aks holda, hayotingiz baxtiqaro bo`ladi.

17. Ichingizdagi g`amni ketkazadigan sabablardan biri, minnatdorchilikni Allohdanm boshqasidan umid qilmasligingizdir. Agar siz zimmangizda haqqi bo`lgan yoki bo`lmagan bandalarga yaxshilik qilgan bo`lsangiz, bu muomalangiz Alloh bilan bo`lgan muomaladir. Shuning uchun ham, o`zingiz yaxshilik qilgan kishidan minnatdorchilik kutmang. Holbuki, Alloh ta`olo o`zining xos bandalari haqida shunday deydi: "(Ular): "Biz sizlarga Allohning yuzi uchungina taom bermoqdamiz. Sizlardan biron bir mukofot yoki minnatdorchilik istamaymiz"- (dedilar)" (Inson: 9).

Bu ish rafiqa, farzandlar va aloqasi kuchli bo`lgan kishilar haqida yanada ta`kidlidir. Siz ulardan qachon yomonlikni daf qilishga nafsingizni chiniqtirsangiz, ularni ham, o`zingizni ham rohatlantirgan bo`lasiz.

Rohatlanish sabablaridan biri, fazilatli va boshqa amallarni o`zingizni bezovta qilmaydigan darajada qilishingizdir. Agar bu darajadan ortiqcha bo`lsa, qing`ir yo`ldan ketib, fazilatli ishlarni qilishda muvaffaqiyatsizlikka uchraysiz. Bu ham bir hikmatdir.

uSabablardan yana biri, boshingizga etgan yomon ishlarni shirin ishlar kabi qabul qilishingizdir. Bunda lazzatning sofligi ziyoda bo`lib, g`amlar yo`qoladi.

18. Foydali ishlarni maqsad qilib, ularni ro`yobga chiqarish uchun harakat qiling. Siz g`am va qayg`ularni keltiradigan sabablardan chalg`ish uchun zararli ishlarga boqmang! Rohatlanish va nafsni muhim ishlarga qaratish bilan yordam oling!

19. Foydali ishlardan yana biri, ishlarni o`z vaqtida bajarish va kelajak uchun qoldirmaslikdir. chunki, ishlar `oz vaqtida qilinmasa, qolgan ishlar uyumi boshingizda turgan bir paytda, kelgusi ishlar etib keladi-da, o`z og`irligini beradi. Agar ishlarni o`z vaqtida bajarsangiz, kelgusi ishlarga fikrlash va ishlash quvvati bilan bel bog`lab turasiz.

20. Foydali ishlarning ham e`ng muhimlaridan boshlang. Nafsingiz moyil bo`lgan ishlar bilan, rag`batingiz kuchli bo`lgan ishlar o`rtasini ayiring. Chunki, rag`batingiz bo`lmagan ishlardan tezda malol olib, bezasiz. Buning uchun sog`lom fikr va maslahat bilan yordam so`rang. Zero, maslahat qilgan afsus chekmaydi. Bajarmoqchi bo`lgan ishingizni to`la o`rganing. Agar unda manfaat bo`lib tirishsangiz, Allohga tavakkul qiling. Alloh tavakkul qiluvchilarni yaxshi ko`radi.

Barcha olamlar robbisi bo`lgan Allohga hamdlar bo`lsin. Alloh ta`olo payg`ambarimiz, uning oilasi va sahobalariga salavot va salomlar yo`llasin.

u u u


zh_useful_means_for_happy_life

[ Index ]

Translations to other languges

幸福生活的途径

作者 谢赫阿布杜莱哈玛尼·艾勒赛阿迪

翻译 艾布阿布杜拉·艾哈默德·穆士奎

穆斯林华豪网站

http://huahaomuslim.com

2011 - 1432

الوسائل المفيدة للحياة السعيدة

تأليف الشيخ: عبد الرحمن بن ناصر السعدي

ترجمة: أبو عبد الله أحمد بن عبد الله الصيني

موقع شرف المسلم

http://huahaomuslim.com

2011 - 1432

目录

1. 前言……………………………………………5

2. 幸福生活的途径………………………………6

3. 信仰与善功……………………………………6

4. 善待众生………………………………………12

5. 致力于有意的工作和知识……………………14

6. 重视当天的工作，不对未来忧心忡忡………15

7. 多多地记念真主………………………………17

8. 宣扬真主的恩惠………………………………18

9. 观看比自己生活水平低的人…………………19

10. 忘记不幸，消除忧愁的因素…………………20

11. 祈求改善教门和今后两世的生活……………21

12. 以更坏的估计来减轻不幸……………………22

13. 内心的力量，勿烦躁不安和不幻想…………23

14. 托靠和依赖真主………………………………24

15. 用正义与伤害对比……………………………26

16. 用享受的恩典与灾难对比……………………28

17. 只求来自于真主的报酬………………………30

18. 努力完成工作，致力于未来…………………32

奉普慈特慈的真主之名

前言

一切赞颂，全归真主，他拥有一切的赞颂，我作证：除独一无二的真主外，绝无应受崇拜的主；我又作证：穆罕默德是真主的仆人和使者；愿清高伟大的真主赐福他和他的家属，众圣门弟子。

的确，内心的平静、安宁和愉快，能消除一切忧愁和悲伤，它是每个人的目的，以此获得美满的生活，无限的欢乐和喜悦。这些信仰因素、自然因素和行为因素，只有信士才能完善之。至于其他的人，如果他们获得某方面，某个因素，他们的理智都会与之斗争，使他们会失去其它几个方面——最有意义、最肯定、最完善状况和结局。我将在这篇文章中提到我所获得这些伟大目标的途径，它是人人为之奋斗的目标。谁获得了其中的大部分，他就会生活的舒适和美满；谁失败地没有获得丝毫，他将生活在不幸和悲哀之中；谁获得了这两种之间的，根据他所获得的援助而定。真主是使人成功的援助者，是帮助一切善行、消除所有罪恶的主。

幸福生活的途径

信仰与善功

1-其最重大、最基本的条件就是信仰和善功。伟大的真主说：

مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ [النحل آية: (97)]

【凡行善的男女信士，我誓必要使他们过一种美满的生活，我誓必要以他们所行的最大善功报酬他们。】 [①]

清高的真主告诉并许约：谁集信仰和善功于一身，他在今世就可以享受美满幸福的生活，并在今后两世获得优美的报酬。

这种条件是一目了然的，他们正确地信仰真主，其结果就是行善，改善心灵、品德和今后两世的生活，伴随着他们的各种基础和根源，他们在其中享有各种欢乐、喜悦的因素，能泰然处之各种不安、忧愁和悲伤的因素。

他们因为接受和感谢它运用这些有益的因素，而获得友爱和幸福美满的生活，他们运用这一方面生活时，会感到喜欢并渴望它的永存和吉庆，希望获得感谢的报酬，伟大的事业因这些欢乐果实的福利和吉祥而优胜。

由于他们尽力抵抗、缩小和忍耐所遇到的、与自己毫无关系的各种讨厌、伤害、忧愁和悲伤的事情，因此，他们能有效的抵抗、经受得其考验和能力妥善处理各种可憎的事情，从忍耐和坚信中获得回赐和报酬。高尚的事情能消除可憎的行为，取而代之是快乐和美好的愿望，渴望真主的恩典和报酬，犹如主的使者（愿主赐福之，并使其平安）在正确的《圣训》对此所说的那样，他说：“信士真了不起，他的一切都是善功，也只有信士才能做到这一切：当他获得恩惠的时候，他感谢真主，那对于他是一种恩惠；当他遇到灾难时，他坚忍不移，那对于他也是一种恩惠。” [②]

主的使者（愿主赐福之，并使其平安）告知：信士所有的工作都能获得重复加倍的赢利、幸福，无论他遇到的是欢乐还是忧伤。

因此，你会发现有两件事情代表着幸福和灾难，人们在接受这两件事情时有着非常大的差异，那是根据这两件事情在信仰和善功中的差别而异。

这个当他遇到幸福和灾难的时候具备两种属性，就如前面我们所提到的——感谢和坚忍，它会给人们带来欢乐和喜悦，消除不安、忧愁、悲伤、心胸狭窄和不幸的生活，完善他在今世中美满的生活。

另一个当他遇到的是喜欢有害的、忘恩负义的和犯罪的事情，他接受这些道德败坏的事情，就像牲畜贪婪的那样。其时，他的内心并不快乐，他的内心因为许多方面而不能集中，分散于害怕失去自己所喜爱的，通常是过多的害怕生活中所遇到的各种偶发事件；另一方面是永不满足、贪得无厌，也许他能获得，也许他得不到，即使真主规定他得到了，从前面所提到的几个方面他还是不安，他因忧虑、烦躁、害怕和坐卧不安而遭到厄运，不需要询问他不幸的生活中发生了什么，因为害怕不安，各种思想和精神的病症也许达到了最恶劣的状况、最骇人听闻的烦恼中了，因为他不希望报酬，更没有忍耐，他希望忘记，使其容易。

这所有的都是考场，例如在这个例子的某个人：当你思考他在人们中间的状况时，你会发现遵循自己信仰宗旨的信士与其他的人之间存在着特别大的差异，伊斯兰鼓励人们满足于真主的给养，满足于他赐予人类的各种恩典。

当信士遭到每个人都可能遭遇的病症或贫穷等等偶发事件时，他会因为自己的信仰而满足和喜爱真主的分配，你会发现他喜爱真主的定然，他不会强求真主没有为他规定的事情，在生活上他会观看不如自己的人，而不会攀比比自己高的人，如果他没有满足，但是他的愉快、欢乐和安闲胜过那个渴望获得今世中一切的人。同样，你在没有履行信仰要求的人跟前不会发现这些，当他遭受一点贫穷或失去部分要求尘世意愿时，你会发现他极度的困苦和悲伤。

另一个例子：当发生使人害怕的因素和烦恼的时候，你会发现正确的信仰能使内心坚定，心平气和，根据他思想和言行的能力，能够胜任地安排和处理这个突如其来的事件，培养自己安心于这种痛苦的烦恼。这些状况都能使人安然，内心安定。

同样，你会看见没有信仰的人恰恰与此相反，无论发生什么可怕的事情时，他都会烦躁不安，精神高度紧张，思想不集中，担心和恐惧驻进他的心灵，外在的恐惧和内心无法表达的不安聚于一身。这种人，即使他们没有一些需要反复锻炼的自然因素，他的能力也会土崩瓦解，精神高度紧张。那是因为他失去了担待忍耐的信仰，特别是在忧伤、烦恼的时候。

善人与恶人，信士与非信士，都具备后天性的勇敢，都具有背叛和轻视的天性。但是信士以其信仰的力量、坚忍、托靠真主、依赖真主和真诚相信真主的报酬等等事情，增加他的勇敢，减轻畏惧，淡化各种灾难，就像伟大的真主说：

َلاَ تَهِنُوا فِي ابْتِغَاءِ القَوْمِ إِن تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لاَ يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [ النساء آية:(104)]

【如果你们感到痛苦，那么，他们确是象你们一样感到痛苦的；你们希望从真主那里获得他们所不能希望的报酬。】 [③]

他们得到来自于真主的援助，使背叛四分五裂。清高真主说：

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ [ الأنفال آية: (46)]

【你们应当坚忍，真主确是同坚忍者同在的。】 [④]

善待众生

2-消除忧愁、苦恼和不安的方法有：以着各种言行善待众生。真主根据各种善行，所有的福利事业和正义的程度以此消除善人与恶人的忧愁和不安。但是信士从中能获得最完美的份额，因为他的正义是由忠诚地为真主而发生、渴望获得真主的报酬而优胜，他为了获得真主的恩典而努力行善，真主使他容易，是因为他的忠诚和目的，真主会消除他的灾难。伟大的真主说：

لاَ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء آية:(114)]

【他们的秘密谈话，大半是无益的；劝人施舍，或劝人行善、或劝人和解者（秘密的谈话）除外。谁为真主的喜悦而作此事，我要赏赐谁重大的报酬。】 [⑤]

清高的真主说明了这所有的事情，只要目的是为了真主那都是善事可以带来福利，消除伤害。对于虔诚敬意的信士，真主会赐予他丰厚的报酬。在这丰厚的报酬中有：消除他的忧愁、不安和烦恼等等。

致力于有意的工作和知识

3-在消除由于精神高度紧张而发生的不安和由于一些烦恼而导致的心神不安的条件有：从事于某种善事或某种有意义的知识，它会让内心淡忘使其心神不安的事情，也许由于某种因素使他忘记忧愁和不安，使他心情舒畅，精神焕发，这种因素也是信士与非信士共同具有的。但是信士因为自己的信仰、忠诚、坚信致力于这种他所学习或教授的知识、力行的善功而超群出众；如果那是一种功修，他就能获得功修的报酬；如果是今世的事务或习俗，那他就善良的举意，借此顺从真主，因此，可以避免忧愁、烦恼和不安。有不少人感到不安和伴随着忧愁，而导致各种病症的发生，而这种行为成为他最有效的疗药（忘记使其不安和忧愁的因素，致力于履行各种使命）。

他所从事的工作应该是内心喜爱的，这最能使他获得有益的目的。真主最知道。

重视当天的工作，不对未来忧心忡忡

4-在消除不安和忧愁的因素中有：聚精会神地注重当天的工作，不对未来的时光忧心忡忡，也不对过去的光阴懊悔万千，因此，先知穆罕默德（愿主赐福之，并使其平安）曾祈求真主保护他远离忧愁和烦恼。对过去的光阴懊悔万千并不能改变它丝毫，忧愁是导致对未来感到恐惧的因素，人们应该注重当天的工作，竭尽全力地改善自己的每一天，每一秒。如果他聚精会神干这项工作，那就会完善各种工作，以此消除自己的忧愁和烦恼。先知穆罕默德（愿主赐福之，并使其平安）当他祈求时或当他教导自己的民众祈祷时，在祈求真主的援助和渴望真主恩典的同时，他鼓励人们竭尽全力地实现自己所祈祷的，祈祷与工作是相对应的。仆人努力地做有益于今后两世的工作，并向自己的养主祈求成功和援助。犹如穆圣（愿主赐福之，并使其平安）曾说：“你当致力于对自己有益的事情，并求真主襄助，你不要碌碌无为；如果你遇到不幸时，你不要说：‘假如我曾经这样做了，它就会如此这般。’但是你当说：‘这是真主的定然，真主随心所欲。’因为‘假如’一词确为恶魔打开了大门。” [⑥] 艾布呼莱赖（愿主喜悦他）的传述。主的使者（愿主赐福之，并使其平安）命令人们：无论在任何情况下都当喜爱有意义的事情，并且向真主祈求援助，与此同时，不要害怕自己无能为力，一切全凭真主的前定和定然。

所有的事情都被分为两种：一种是仆人有能力获得，或者是消除，或者是减轻的，这需要仆人竭尽全力，并且求助于他的养主来完成。第二种是仆人没有能力得到的，仆人对其心平气和、喜悦和服从，毋庸置疑，以这个为基础是获得愉快、消除忧愁和烦恼的因素。

多多地记念真主

5-开拓心胸、使人安心最大的因素就是多多地记念真主。记念真主对于开拓心胸和使人心安，消除忧愁和烦恼有着奇迹般的影响。清高的真主说：

أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ القُلُوبُ [ الرعد آية: (28)]

【真的，一切心境因记忆真主而安静。】 [⑦] 当仆人渴望获得真主的报酬和赏赐时，记念真主特别是对于获得自己所寻求的有着巨大的影响。

宣扬真主的恩惠

6-宣扬真主明显和隐藏的恩惠也是如此。的确，认识并宣扬真主的恩惠，真主会以此消除忧愁和烦恼。在仆人拥有最高的地位时，鼓励他感谢真主，甚至于仆人在贫穷或生病或其它的考验之中也当鼓感谢真主。如果用真主赐予他数不胜数的恩惠与他所遭受的考验比较，他所遭受的考验无法与真主赐予的恩惠对比。

当真主以着各种灾难考验仆人时，仆人在其中完成坚忍、喜悦和服从的职责，考验就会变得容易、减轻，困难也就变得微不足道。仆人希望真主的报酬和赏赐，以着履行坚忍、喜悦和服从的职责崇拜真主，放弃艰苦的事情就会变得甘甜，忘记它就会苦尽甘来。

观看比自己生活水平低的人

7-对于这方面最有意义的事情还有：遵循先知穆罕默德（愿主赐福之，并使其平安）在正确的《圣训》对此的教导。当时他说：“你们当看比你们低的人，不要观看比你们高的人，这样更能使你们满足于真主对你们的恩典。” [⑧] 如果仆人把这个重要的观点放在自己的面前，他就会发现自己在健康和给养方面胜过许许多多的人；无论何时，如果他能达到这种程度，那么就能消除他的不安、忧愁和烦恼，增加愉快，喜爱真主赐予他于优越他人的恩典。

每当仆人仔细地思考真主赐予他的各种明显和隐藏的、信仰和世俗方面的恩典时，他就会看见他的养主确已赐予了自己许多恩惠，为他消除了各式各样灾难，毋庸置疑，这样就会消除他的各种忧愁和烦恼，带来愉快和欢心。

忘记不幸，消除忧愁的因素

8-带来愉快、消除忧愁和烦恼的因素还有：致力于消除各种导致烦恼和忧愁的因素，努力获得各种带来愉快的媒介，那就是尽力为忘记过去不愉快的事情，清楚地认识到把自己的思维用到回忆过去不愉快的事情，是无效、无意义的行为，属于愚蠢的行为，努力奋斗消除内心对过去不愉快事情的思考，同样努力奋斗消除内心对将来的不安，消除对将来生活幻想的贫穷和担心等等。

他当知道未来的事情都是未知数，将来发生的是幸福还是灾难，是希望还是痛苦都不得而知，它是由伟大的、明哲的真主亲手掌管，仆人并不能更改丝毫，他只能致力于获得幸福和消除灾难的工作。仆人知道如果把自己的思想用到将来的未知数会感到不安，他应当依赖于自己的养主来改善，并坚信真主会为自己改善一切。如果他这样做了，他的心就会得到安宁，所有的事情都会得到改善，所有的忧愁和烦恼也随之消除。

祈求改善教门和今后两世的生活

9-在最有益的因素中：使用先知穆罕默德（愿主赐福之，并使其平安）曾经祈祷的祷词看未来。穆圣（愿主赐福之，并使其平安）曾说：“求您改善我的今世吧！它是我生活的领域；求您改善我的后世吧！那是我最终的归宿；求您使我活着增加善功吧！求您使我的死亡为摆脱罪恶吧！” [⑨]

同样，穆圣（愿主赐福之，并使其平安）还曾说：“主啊！我渴望您的慈悯，求您不要把我委托给自身，即使是眨眼的时刻，求您改善我所有的事情吧！除您之外，绝无真正因受崇拜的主。” [⑩]

如果仆人虔诚敬意的时时提念这个能改善自己教门和世俗未来事务的祷词，并努力实现之，那么真主就会为他实现他的祈祷、希望和工作，把他的忧愁转变为喜悦和欢心。

以更坏的估计来减轻不幸

10-在消除忧愁和烦恼最有益的因素中：当仆人遭到各种不幸时，他应当以着可能比此更坏的估计来减轻它，以此锻炼自己。如果他这样做了，让他尽可能地放轻松，以着这种锻炼、这种有意义的努力，他所有的忧愁和烦恼也随之失去。换句话说：努力可以带来各种幸福，顺利地消除对仆人的各种伤害。

当解决了各种担心、厌烦和贫穷的因素，没有他不喜爱的事情，让他以着心平气和、培养自身的方式去谨防它，不然，他应当竭尽全力地警惕这一切，锻炼自己能够承担各种不幸，减轻和消除更严重的灾难。尤其是当他根据自己的能力使自身忙于保卫免遭各种不幸的时候，他在锻炼自己的同时，致力于有意义的事情，消除对各种灾难的忧虑，努力奋斗，更新能力，抵抗各种灾难，与此同时，依赖并坚信真主。毋庸置疑，对于这些事情在获得喜悦和心胸开朗方面，有着重大的意义，同时仆人还希望获得真主的报酬和赏赐，无论是迅速的话是缓慢的。这是经验之谈，是许许多多人试验的结晶。

内心的力量，勿烦躁不安和不幻想

11-对于精神病最有效的治疗，同时也是对身体的疗法：内心的力量，以及不为导致罪恶的思想和受到幻想的影响而烦躁不安。因为人一旦顺服了幻觉，他的心就会受到各种影响——恐惧和病症等等。

恼怒和烦乱属于使人痛苦的因素，谁猜测会发生灾难和失去所爱，他就会遭到各种忧愁、烦恼、心灵和身体方面的疾病，以及影响及其恶劣的精神崩溃症，人们确已见到很多这方面的伤害。

托靠和依赖真主

12-内心依赖真主、托靠真主，不向幻想妥协，任何罪恶的幻觉都不能控制他。坚信真主，渴望真主的恩典，那所有的忧愁和烦恼都不能侵犯他，各种身体和心灵的疾病也会随之消失，内心可以获得各种无法描述的力量、开朗和愉快。有多少医院住满了犯有罪恶幻想的病人，这种事情又影响了多少坚定的心灵，更何况是心灵软弱的人呢？又有多少人犯有痴呆症，康复来自于真主，他援助那些为了获得加强有益于内心因素而努力的人，消除他的不安。清高的真主说：

وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [ الطلاق آية: (3)]

【谁信托真主，他将使谁满足。】 [11] 即：真主使他满足于所有他重视的教门和世俗方面的事情。

托靠真主使内心的坚定，任何幻觉都不会影响他，任何事件都不会使他焦虑不安，因为他知道那是内心软弱的标志——毫不实际的沮丧和不安，与此同时，他知道真主负责所有托靠真主者的事务，他坚信真主，相信真主的许约，那么，他的忧愁和烦恼也随之消失，困难变为容易，忧伤变成愉快，害怕变为平静。我们向清高的真主祈求宽恕，恩赐我们坚定的心灵和完美的托靠，真主负责托靠者所有的幸福，消除他的一切灾难和伤害。

用正义与伤害对比

13-在先知穆罕默德（愿主赐福之，并使其平安）的言词中提到：“男信士不要恼怒女信士，如果他不喜爱她的某一品性，那么，他会喜爱她的另一品性。” [12]

我们从中可以获得两大益处：

第一：指导人们与妻子、亲戚、朋友和工人之间的交往，每个人之间都有一种联系，你应该培养自己，每个人都会有缺陷、不足和可憎的事情，如果你发现了它，你应当用它与你应尽的职责对比，或者你应当加强联系和保持友爱，记起对个人和集体的利益与宗旨，原谅不愉快的行为，重视美德，保持交往和联系，你就会获得完美的喜悦。

第二：消除忧愁和烦恼，留下真诚，持之以恒地履行各种主命和嘉行的职责，从而获得双重的休息。谁没有遵循先知穆罕默德（愿主赐福之，并使其平安）的这个教导，那么他就会颠倒是非，倾向卑鄙的行为，无视美德，他一定会忧愁不安，他一定会被困扰在自己与自己的喜爱者之间，失去许多每个人都应应尽的职责。

许多有崇高理想的人，他们在各种灾难和忧愁面前能够坚忍和镇静的锻炼自己，但是在微不足道的小事面前却感不安，真诚被困扰，这是因为他们注重在大事跟前培养自己，而放弃小的事情，从而使他们自身受到伤害，影响了他们的休息，明智者培养自身适应所有的大、小事情，并且祈求真主援助，绝不会把自身委托给自己，即使一刻也罢！这时所有的大小事情对他都是简单易行的，剩下的是内心安静、舒适。

14-理智者知道自己在今世中真正幸福、平安的生活是非常短暂的，他不应该把有限的生命浪费到忧虑之中，因为那样有违正确的生活方式，他把有限的生命多数用到忧虑和烦恼之中，这在善人与恶人之间是没有区别的。但是信士能够实现这个丰富份额，有益的福分，无论是现在还是将来。

用享受的恩典与灾难对比

15-当他遭受灾难或担心时，他也应当以他所获得的教门和世俗方面的恩惠与他所遭受的灾难相互比较，在比较的时候，他会明白自己享受着许许多多的恩典，所遭到的灾难微不足道。

同样，他也可以以害怕发生对自己有伤害的事情与他享受的各种平安对比，不要放弃任何一个极小的可能性，应掌握许多强有力的忍耐力，以此消除他的忧虑与不安，尽最大能力承受可能会遇到的事情，他应当培养自己处理各种事情的能力，如果发生了，尽力消除没有发生的，消除或减弱已经发生的。

16-在有意义的事情中：你应当知道别人对你的伤害，尤其是恶言恶语，它不能伤害你，但却能伤害他们，除非是你的内心注重它，允许它控制你的感官，如果是那样的话，它能伤害你，就像能伤害他们一样。如果你没有为它留下希望，它就不能伤害你丝毫。

17-你应当知道：你的生活跟随着你的思想，如果思想为你带回的是有益于你的教门或今世的生活，那么，你的生活就是幸福美满的；否则，事情的结局是与此相反。

只求来自于真主的报酬

18-在消除忧愁最有意的事情中：你当寻求来自于真主的报酬，如果你善待你应该善待的人，或善待没有义务必须要善待的人，那么，你当知道：这是你与真主的交往。你不要希望受恩者的感谢，就像真主在叙述他真正仆人的特征时说：

إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لاَ نُرِيدُ مِنكُمْ جَزَاءً وَلاَ شُكُوراً [الإِنسان آية:(9)]

【（他们说）我们只为爱戴真主而赈济你们，我们不望你们的报酬和感谢。】 [13]

这种被证实在与妻室子女的交往之中，以及你与他们间紧密的联系，你何时培养自身停止对他们的伤害，你确已何时得到了休息。

休息需要遵循美德，并根据个人能力履行它，不要为了获得它而责成自己力所不及的，导致你不安，当你走在蜿蜒曲折的道路时，这是哲理，你当化忧愁为力量，以此增加真诚的美味，消除忧伤。

19-把一切有意义的事情放在自己的面前，努力实现它，不要回顾有伤害的事情，以免由于迷恋它而带来各种忧伤和烦恼的因素，你当借助休息和聚精会神完成重要的工作。

努力完成工作，致力于未来

20-在有意义的事情中：不懈地努力完成当时的工作，然后专心从事于未来的工作，因为如果你没有完成当时的工作，将来的工作都会堆压在你的身上，随后所有的工作都会聚在一起，你当加紧安排它，如果你按时完成了所有的工作，你可以以着强有力的思想和能力面对未来的工作。

21-你应当选择最重要的、最有意义的工作先做。因为最重要的工作可以区别你自身所倾向的和你特别渴望的，与其相反的就是让你产生厌倦、萎靡和忧愁的，你当以正确的思想和商讨来处理，你当认真学习你想学习的知识，来实现利益，你当决心托靠真主，的确，真主喜爱托靠他的人。

一切赞颂全归真主，愿真主赐福我们的领袖穆罕默德和他的家人，以及众圣门弟子。

2005年——1425 年

艾布阿布杜拉·艾哈默德·穆士奎

译于光辉的麦地那

[①] 《蜜蜂章》第 97 节

[②] 《穆斯林圣训集》

[③] 《妇女章》第 104 节

[④] 《战利品章》第 46 节

[⑤] 《妇女章》第 114 节

[⑥] 《穆斯林圣训集》

[⑦] 《雷霆章》第 28 节

[⑧] 《布哈里圣训集》和《穆斯林圣训集》

[⑨] 《穆斯林圣训集》

[⑩] 《艾布达吾德圣训集》

[11] 《离婚章》第 3 节

[12] 《穆斯林圣训集》

[13] 《人章》第 9 节


إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

الكتاب: إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
اعتنى به ونسقه وعلق عليه: أبو محمد أشرف بن عبد المقصود
الناشر: أضواء السلف، الرياض
الطبعة: الأولى، 1420 هـ - 2000 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

الكتاب: التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: دار طيبة - الرياض
الطبعة: الأولى، 1414هـ
الصفحات: 136
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


التوضيح والبيان لشجرة الإيمان

الكتاب: التوضيح والبيان لشجرة الإيمان
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

الكتاب: الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: أبو محمد أشرف بن عبد المقصود
الناشر: أضواء السلف
الطبعة: الأولى: 1419هـ - 1998م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات

الكتاب: الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الطبعة: الأولى، 1412هـ - 1991م
عدد الصفحات: 287
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القواعد الحسان لتفسير القرآن

الكتاب: القواعد الحسان لتفسير القرآن
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: مكتبة الرشد، الرياض
الطبعة: الأولى، 1420 هـ - 1999 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القول السديد شرح كتاب التوحيد ط النفائس

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: المرتضى الزين أحمد
الناشر: مجموعة التحف النفائس الدولية
الطبعة: الثالثة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القول السديد شرح كتاب التوحيد ط الوزارة

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1421هـ
عدد الصفحات: 223
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الوسائل المفيدة للحياة السعيدة

الكتاب: الوسائل المفيدة للحياة السعيدة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة - المملكة العربية السعودية
الطبعة: الثانية، 1409 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


بهجة قلوب الأبرار وقرة عيون الأخيار ط الرشد

الكتاب: بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: عبد الكريم بن رسمي ال الدريني
دار النشر: مكتبة الرشد للنشر والتوزيع
الطبعة: الأولى 1422هـ - 2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]
ملاحظات: راجعه وأعد فهرسته للشاملة (أبو أيوب السليمان)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


بهجة قلوب الأبرار وقرة عيون الأخيار ط الوزارة

الكتاب: بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الرابعة، 1423هـ
عدد الأجزاء: 1
عدد الصفحات: 208
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


تفسير أسماء الله الحسنى

الكتاب: تفسير أسماء الله الحسنى
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: عبيد بن علي العبيد
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: العدد 112 - السنة 33 -1421هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


تيسير الكريم الرحمن في تفسير كلام المنان

الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدي (المتوفى: 1376هـ)
المحقق: عبد الرحمن بن معلا اللويحق
الناشر: مؤسسة الرسالة
الطبعة: الأولى 1420هـ -2000 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، والصفحات مذيلة بحواشي المحقق، وهو ضمن خدمة مقارنة التفاسير]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


تيسير اللطيف المنان في خلاصة تفسير القرآن

الكتاب: تيسير اللطيف المنان في خلاصة تفسير القرآن
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 368
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


رسالة لطيفة جامعة في أصول الفقه المهمة

الكتاب: رسالة لطيفة جامعة في أصول الفقه المهمة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
قيدها واعتنى بأصلها: أبو الحارث نادر بن سعيد آل مبارك التعمري
راجعها وقدم لها: الشيخ مشهور حسن آل سلمان، الشيخ سليم بن عيد الهلالي
الناشر: دار ابن حزم للطباعة والنشر والتوزيع، بيروت - لبنان
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منهج السالكين وتوضيح الفقة في الدين

الكتاب: منهج السالكين وتوضيح الفقة في الدين
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
قدم له: عبد الله بن عبد العزيز العقيل
الناشر: دار الوطن
الطبعة:
الأولى: 1421هـ-2000م
الثانية: 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

الكتاب : أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة
المؤلف : أبو محمد عبد الله بن محمد بن أحمد الطيار
ضحوة الخميس 10/4/1412هـ

عن المؤلف:

أ.د / عبد الله بن محمد بن أحمد الطيار

المولد والنشأة
ولد في الزلفي عام 1373هـ ونشأ يتيماً حيث توفي والده وعمره أربعة أشهر فتولت والدته رحمها الله تربيته ورعايته وكان أصغر أيتامها الخمسة .

دراسته النظامية
درس في المدرسة المنصورية في الزلفي ثم التحق بالمعهد العلمي بالزلفي وتخرج منه عام 1390هـ-1391هـ .
ودرس في الجامعة في كلية الشريعة بالرياض وتخرج منها عام 1394هـ-1395هـ.
وعين معيداً في قسم الفقه في الجامعة ثم تحول إلى مدرس بمعهد الزلفي العلمي فصلاً دراسياً ثم رجع للدراسة في المعهد العالي وحصل على الماجستير عام 1399هـ ثم حصل على الدكتوراه في نهاية عام 1401

طلبه للعلم
بدأ طلب العلم في المعهد العلمي عام 1386هـ حيث حفظ كتاب التوحيد، وعمدة الأحكام ، وزاد المستقنع ،والرحبية ، وألفية ابن مالك، وسبعة أجزاء من القرآن مع تفسيرها.
وكان أول من تتلمذ الشيخ عبد الله على يديه فضيلة الشيخ عقيل العقيلي حيث قرأ عليه مجموعة من المتون.

أبرز شيوخه خلال دراسته النظامية وخارجها
· سماحة الشيخ عبد العزيز بن باز رحمه الله
· الشيخ عبد الله بن حميد رحمه الله
· الشيخ عبد الرزاق عفيفي رحمه الله
· الشيخ محمد بن صالح العثيمين رحمه الله
· الشيخ صالح العلي الناصر رحمه الله
· الشيخ صالح الفوزان
· الشيخ عبد الله الغديان
· الشيخ صالح الأطرم
· الشيخ عبد الرحمن البراك
· الشيخ عبد الله بن عبدالرحمن الغيث رحمه الله
· الشيخ محمد بن إبراهيم المبارك رحمه الله
· الشيخ عقيل العقيلي
· الشيخ فهد الحمين
· الشيخ عبد الرحمن الدرويش
· خاله الشيخ عبد الله بن سابح الطيار

حياته العملية
· بدأ معيداً في كلية الشريعة بالرياض ثم محاضراً ثم أستاذاً مساعداً في كلية الشريعة والدراسات الإسلامية بالأحساء التي عين عميداً لها خلال الأعوام 1401هـ إلى نهاية عام 1403هـ.
· عين عميداً لكلية العلوم العربية والاجتماعية بالقصيم من ذي الحجة عام 1403هـ إلى 1410هـ.
· عين عميداً لكلية الشريعة بالقصيم عام 1413هـ.
· عين وكيلاً لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1414هـ.
· عين أستاذاً في كلية الشريعة بالقصيم.

مؤلفاته
1- خيارا المجلس والعيب في الفقه الإسلامي (ماجستير)
2- البنوك الإسلامية بين النظرية والتطبيق(دكتوراه)
3- الزكاة
4- التكافل الاجتماعي في الفقه الإسلامي
5- زكاة الحلي في الفقه الإسلامي
6- فيض الرحيم الرحمن في أحكام ومواعظ رمضان
7- الصيام
8- المواعظ الحسنة الحسينية في حكم مستعمل التتن وشجرته القبيحة وآلته الكريهة
9- المخدرات في الفقه الإسلامي
10- الحج
11- كيف تزكي أموالك
12- توظيف الأموال بين المشروع والممنوع
13- انتصار الحق
14- صفحات من حياة علامة القصيم عبد الرحمن بن سعدي
15- أثر علامة القصيم ابن سعدي على الحركة العلمية المعاصرة
16- العدل في التعدد
17- أحكام العيدين وعشر ذي الحجة
18- كيف يحج المسلم
19- الصلاة
20- أحكام الجنائز
21- سجود السهو
22- بلاد الحرمين والموقف الصارم من السحر والسحرة
23- الإخلاص وأثره في القول والعمل
24- الأحكام الشرعية للدماء الطبيعية
25- إشارات في أحكام الكفارات
26- توجيه وتنبيه إلى هواة الصيد ومحبيه
27- كيف تتخلص من السحر
28- فتاوى الحج
29- صفحات من حياة شيخنا الشيخ محمد بن صالح العثيمين رحمه الله
30- مختصر في أصول اعتقاد أهل السنة والجماعة للسعدي رحمه الله
31- الإجابة الصادرة في صحة الصلاة في الطائرة للشنقيطي رحمه الله
32- ضوابط تعبير الرؤيا
33- رسالة في الأمر بالمعروف والنهي عن المنكر لابن سيف رحمه الله
34- الشهادتان وما يتعلق بهما.
35- نظم الدرر في عقيدة أهل الأثر لابن سيف رحمه الله
36- الوصية ضوابط وأحكام
37- إتحاف أهل العصر بمسائل الجمع والقصر
38- خلاصة الكلام في أركان الإسلام
39- المخالفات الشرعية عند المرأة المسلمة
40- صناعة الصورة باليد مع أحكام التصوير الفوتوغرافي
41- كيفية الزيارة الشرعية للمدينة النبوية
42- مسائل في بيع الصابون
43- الأقليات المسلمة - محاضرات للشيخين ابن باز ابن عثيمين
44- مجموع فتاوى العلامة الشيخ ابن باز ثمان مجلدات
45- رياض الصالحين شرح الشيخ ابن عثيمين سبع مجلدات
46- فتاوى منار الإسلام - للشيخ ابن عثيمين (1-3)
47- لقاء الباب المفتوح للشيخ ابن عثيمين
48- اللقاء الشهري للشيخ ابن عثيمين
49- مقدمة التفسير لشيخ الإسلام ابن تيمية شرح الشيخ ابن عثيمين
50- فقه العبادات للشيخ ابن عثيمين
51- فتاوى في الصيد للشيخ ابن عثيمين
52- فتاوى نور على الدرب لسماحة الشيخ بن باز
53- تحقيق كتاب التمام فيما صح من الروايتين عن الإمام للقاضي الفراء بن أبي يعلى بالاشتراك
54- تحقيق كتاب التسهيل لابن أسبا سلار بالاشتراك
55- جرح في قلب كشمير بالاشتراك
56- فتح الحق المبين في علاج السحر والصرع والعين بالاشتراك
57- الفتح الرباني في مفردات الإمام أحمد بن حنبل الشيباني بالاشتراك
58- تحقيق ودراسة كتاب الروض المربع بشرح زاد المستقنع بالاشتراك
59- منسك الإمام الشنقيطي - تحقيق ودراسة ثلاث مجلدات بالاشتراك
60- أحكام العمامة - للعلامة يوسف بن عبد الهادي تحقيق ودراسة بالاشتراك
61- الإغراب في أحكام الكلاب تحقيق بالاشتراك
62- موسوعة فقه ابن سعدي بالاشتراك
63- إلى العابثين بالأعراض بالاشتراك
64-الفقه الميسر (قسم المعاملات) بالاشتراك
65-أحب الأعمال إلى الله بالاشتراك
66-أفول شمس
67- لقاءاتي مع الشيخ ابن باز رحمه الله
68- لقاءاتي مع الشيخ ابن عثيمين رحمه الله
69- فتح الودود بشرح منظومة ابن أبي داود
70- مباحث في العقيدة الجزء الأول
71- مباحث في العقيدة الجزء الثاني
72- الاستخلاف في الصلاة مسائل وأحكام
73- فتاوى الطلاق لسماحة الشيخ ابن باز


الدين الصحيح يحل جميع المشاكل

الكتاب: الدين الصحيح يحل جميع المشاكل للعلامة السعدي ــ رحمه الله
المؤلف: عبد الرحمن بن ناصر السعدي

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


جوامع الأخبار

الكتاب : جوامع الأخبار
المؤلف : عبد الرحمن بن ناصر بن عبد الله السعدي (المتوفى : 1376هـ)
المصدر : المكتبة الألكترونية بجامع شيخ الإسلام ابن تيمية .

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


شرح جوامع الأخبار عبد الكريم الخضير

الكتاب: شرح جوامع الأخبار
مؤلف الأصل: المؤلف: عبد الرحمن بن ناصر السعدي (المتوفى: 1376هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 10 دروس]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي

 عن الكتاب:

[شرح جوامع الأخبار - عبد الكريم الخضير]

على موقع الشيخ عبد الكريم الخضير تجد أن مستويات (طلب العلم)، ثلاثة مستويات، والشيخ حفظه الله يشرح ما تقرر من الكتب في هذه المستويات، وتجد هذه الشروح صوتيا وتفريغها على موقع الشيخ وتم إضافة تفريغ الدروس للمكتبة الشاملة، ومنها هذا الكتاب (ضمن مقررات المستوى الثاني)، وهذه المقررات كالتالي:

المستوى الأول:
• مقدمة صحيح مسلم
• عمدة الأحكام من كلام خير الأنام
• الأربعون المكية
• متن الآجرومية
• متن الورقات في أصول الفقه
• المنظومة البيقونية
• تفسير الجلالين
• اختصار علوم الحديث
• الدروس المهمة لعامة الأمة لابن باز
• كتاب العلم لأبي خيثمة النسائي
• الأربعون النووية
• كتاب التوحيد
• المنظومة الحائية لابن أبي داود
• مقدمة سنن ابن ماجه
• المنظومة الميمية في الوصايا والآداب الشرعية

المستوى الثاني:
• مختصر الخرقي
• التجريد الصريح لأحاديث الجامع الصحيح
• العقيدة الواسطية
• بلوغ المرام من أدلة الأحكام
• عمدة الفقه
• منسك شيخ الإسلام ابن تيمية رحمه الله
• جوامع الأخبار للسعدي
• نخبة الفكر في مصطلح أهل الأثر
• إتمام الدراية لقراء النقاية للإمام جلال الدين السيوطي
• اختصار علوم الحديث
• اللؤلؤ المكنون في أحوال الأسانيد والمتون
• زاد المستقنع في اختصار المقنع
• تقريب الأسانيد وترتيب المسانيد
• لامية شيخ الإسلام ابن تيمية

المستوى الثالث:
• تفسير القرطبي
• المحرر في الحديث
• موطأ الإمام مالك
• صحيح البخاري
• العقيدة السفارينية
• سنن الترمذي
• صحيح مسلم
• ألفية العراقي
• رسالة أبي داود لأهل مكة


شرح منظومة القواعد الفقهية للسعدي حمد الحمد

الكتاب: شرح منظومة القواعد الفقهية للسعدي
المؤلف: حمد بن عبد الله بن عبد العزيز الحمد
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 4 دروس]

عن المؤلف:

الاسم: حمد بن عبد الله بن عبد العزيز الحمد.
مولده: ولد في منطقة حائل في اليوم العشرين من شهر رمضان المبارك عام (1387 هـ).
الحالة الاجتماعية: متزوج وله أربعة من الولد.

المؤهلات التي حصل عليها:
- تدرج في التعليم النظامي حتى حصل على الشهادة الثانوية من ثانوية حائل عام (1405هـ)
- بعدها أكمل دراسته الجامعية في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية في الرياض
- ثم انتقل إلى فرعها في القصيم
- ثم انقطع عن الدراسة فترة من الزمن تفرغاً للعلم والدعوة
- ثم أكمل دراسته انتساباً حتى حصل على البكالوريوس في أصول الدين من كلية الشريعة وأصول الدين في جامعة الإمام محمد بن سعود الإسلامية - فرع القصيم - لعام (1416 - 1417هـ).

العلماء الذين أخذ عنهم:
تلقى الشيخ حمد حفظه الله العلم على أيدي ثلة من أهل العلم من أشهرهم:
- الشيخ عبد العزيز بن باز رحمه الله.
- الشيخ محمد بن عثيمين رحمه الله.
- الشيخ سليمان السكيت رحمه الله.
- الشيخ صالح الفوزان حفظه الله.
- الشيخ عبد الله الجبرين حفظه الله.
- الشيخ عبد الله بن عقيل حفظه الله.
- الشيخ عبد الرحمن البراك حفظه الله.

الوظائف والخبرات والمناصب:
- عُين داعيةً في مركز الدعوة والإرشاد بحائل في (15/ 9 / 1415هـ).
- عُين رئيساً للجنة إصلاح ذات البين في جمعية الملك عبدالعزيز للخدمات الاجتماعية عام (1421 هـ).
- عُين رئيساً للجنة العلمية المشرفة على النشاطات في جامع خادم الحرمين الشريفين بمنطقة حائل.
- عَمِل في مجال الدعوة في خارج المملكة العربية السعودية تابعاً لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد في المملكة , وذلك على النحو التالي:
1 - أوفد للعمل في مركز الدعوة والإرشاد في دولة الإمارات العربية المتحدة في رأس الخيمة وبقي هناك لمدة سنتين بدءاً من (1419هـ).
2 - أوفد للعمل في مركز الدعوة والإرشاد السعودي في دولة قطر في الدوحة وبقي هناك قرابة السنة تقريباً بدءاً من شهر جمادى الأولى عام (1426هـ).
- بدأ بتدريس العلوم الشرعية في عام (1409هـ) في جامع برزان بحائل , ثم انتقل إلى مسجد الشيخ حمود الحسين الشغدلي رحمه الله بحي لبدة عام (1410هـ) , ولا تزال دروسه بحمد الله تعالى مستمرة هناك , وعندما افتتح جامع خادم الحرمين الشريفين بحائل (1425هـ) , أُوكلت له الدروس العلمية في الجامع إضافة إلى دروسه في مسجد الشيخ حمود الحسين.

المؤلفات والدروس والأنشطة:
- من المؤلفات المطبوعة لفضيلة الشيخ حمد شرح كشف الشبهات لشيخ الإسلام محمد بن عبدالوهاب رحمه الله ,
- وله كتاب باسم " ما لا يسع المسلم جهله في أصول الاعتقاد " ولم يطبع بعد ,
- وهناك شروح كثيرة سيأتي ذكرها لكنها لم تطبع إلى الآن وبعضها الأن في مرحلة الإعداد للطبع.
- وقد درّس حفظه الله كافة متون العلم وغالب هذه الشروح مفرغة ومكتوبة.
• فشرح متون العقيدة المهمة: كثلاثة الأصول والقواعد الأربع ونواقض الإسلام وكشف الشبهات وكتاب التوحيد ولمعة الاعتقاد والعقيدة الواسطية ومسائل الجاهلية والعقيدة الطحاوية والسفارينية وغيرها.
• وشرح أصول التفسير لابن قاسم رحمه الله.
• كما فسَّر الشيخ القرآن الكريم من البقرة إلى أوائل سورة الأنعام وهو مكتوب.
• وفي الحديث: شرح بلوغ المرام أكثر من مرة.
• وفي الفقه: شرح زاد المستقنع أكثر من مرة وشرح جزءاً من أخصر المختصرات وجزءاً من متن دليل الطالب وشرح منهج السالكين , كما شرح متن الرحبية في الفرائض.
• وفي اللغة: شرح الآجرومية وألفية ابن مالك كاملةً وجزءاً من لامية الأفعال لابن مالك رحمه الله.
• وله شرح مختصر في البلاغة بأنواعها الثلاث وفي العروض والقافية وفي الإملاء.
• وفي مصطلح الحديث: شرح البيقونية وشرح نزهة النظر أكثر من مرة وشرح الموقظة للذهبي رحمه الله.
• وفي أصول الفقه: له دروس إلقائية في شرح أصول الفقه ألقاها على طلابه من غير ارتباط بمتن معين.
وله مختصر في أصول الفقه ألقاه على الطلاب المبتدئين , وله شرح لمختصر روضة الناظر المسمى " البلبل " للطوفي رحمه الله , وله متن في أصول الفقه حرره بعناية وله شرح عليه , وله تعليقات على الأصول من علم الأصول للشيخ ابن عثيمين رحمه الله , وله شرح قواعد الأصول ومعاقد الفصول للبغدادي الحنبلي رحمه الله.
• وفي القواعد الفقهية: شرح منظومة القواعد الفقهية للشيخ السعدي رحمه الله , وشرح أيضاً جزءاً من قواعد الفقه الإسلامي لابن رجب الحنبلي رحمه الله , وله شرح على اختيارات شيخ الإسلام ابن تيمية لبرهان الدين إبراهيم بن محمد بن قيم الجوزية رحمهما الله.
وكثير من هذه المتون قد كرر الشيخ شرحها أكثر من مرة.

- وقد أقام ـ حفظه الله ـ وشارك ببعض الدورات العلمية داخل السعودية كالرياض والمدينة النبوية ورفحا وعرعر وغيرها , ومنها ما هو خارج المملكة العربية السعودية كرأس الخيمة والشارقة في الإمارات العربية المتحدة وكالدوحة في دولة قطر والكويت والبحرين.
- كما قرئ على الشيخ في أمهات كتب الحديث كالكتب الستة وغيرها وكذلك شروحها , وكذلك المتون الحديثية الفقهية وشروحها كنيل الأوطار وغيره.
- وكذلك قرئ على الشيخ الكثير من مؤلفات شيخ الإسلام ابن تيمية رحمه الله وتلميذه ابن القيم رحمه الله ومؤلفات ورسائل أئمة الدعوة النجدية ومؤلفات العلامة ابن سعدي رحمه الله.
- وهناك عدة نشرات توعوية قام الشيخ حفظه الله بمراجعتها والإذن بنشرها , مثل: الأحكام المتعلقة بالرحلات البرية , وسنن العيدين , وفضل العشر , وأحكام الأضحية , وأحكام الكفارات , وصدقة الفطر , وأحكام المولود في الفقه الإسلامي , وغيرها.
- كما أن له مقالات كثيرة كتبها في بعض المناسبات وهي موجودة في بعض المجلات الخاصة ببعض الأجهزة الحكومية.
- وللشيخ حمد حفظه الله مشاركات في مجال الفتوى عبر الهاتف وعبر الشبكة " الانترنت " وعن طريق اللقاء المفتوح الذي يعقده الشيخ بعد صلاة الجمعة في جامع خادم الحرمين الشريفين ويستقبل فيه أسئلة الحضور.
-وله أيضاً مشاركات في مجال المحاضرات، فقد ألقى الشيخ محاضرات كثيرة في مواضع متعددة منها ما هو أحكام فقهية ومنها ما هو وعظي وغيرها في داخل مدينة حائل وفي قرى المنطقة وفي خارج مدينة حائل وفي داخل السعودية وخارجها.


فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الكتاب: فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام المستنبطة من القرآن
تأليف: الشيخ عبد الرحمن بن ناصر السعدي (1307هـ ـ 1276هـ)
تَقْرِيظ: فَضيْلَة الشَّيخ عَبْد الله بن عَبْد العَزِيْز بن عَقِيْل
اعْتَنى به: عَبْد الرزَّاق بنْ عبْد المحْسن البَدْر
دار ابن الجوزي

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


مختصر في أصول اعتقاد أهل السنة والجماعة

الكتاب: مختصر في أصول اعتقاد أهل السنة والجماعة
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)

رسالة تُنشر لأول مرة
اعتنى بها وشرحها شرحاً موجزاً ووثق نقولها: أ. د. عبد الله بن محمد بن أحمد الطيار
الأستاذ بجامعة القصيم

دار المتعلم للنشر والتوزيع
ح دار المتعلم، 1425هـ/2004م

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منظومة في السير إلى الله والدار الآخرة

الكتاب : منظومة في السير إلى الله والدار الآخرة للشيخ العلامة عبد الرحمان بن ناصر السعدي رحمه الله تعالى

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


نظم القواعد الفقهية

الكتاب : نظم القواعد الفقهية
الناظم : الشيخ عبد الرحمن السعدي

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


اختيارات الشيخ السعدي في الحج

الكتاب: اختيارات الشيخ السعدي في الحج
المرجع / كتاب فقه الشيخ ابن سعدي رحمه الله تعالى
للشيخين
د. عبدالله الطيار و د. سليمان أباالخيل
أخوكم /أبو تميم الرائد

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن

الكتاب: أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
(ملحقة بتيسير الكريم الرحمن في تفسير كلام المنَّان)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


البراهين العقلية على وحدانية الرب ووجوه كماله

الكتاب: البراهين العقلية على وحدانية الرب ووجوه كماله
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
قرأها وقدم لها: الشيخ عبد الله بن عبد العزيز بن عقيل حفظه الله
تحقيق: باسل بن سعود الرشود
دار ابن الجوزي

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الدرة الفاخرة - تعليق الشيخ السعدي على منظومته

الكتاب: الدرة الفاخرة - تعليق الشيخ السعدي على منظومته
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
اعتنى بها: علي بن حسن بن علي بن عبد الحميد الحلبي الأثري

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الدرة المختصرة في محاسن الدين الإسلامي

الكتاب: الدرة المختصرة في محاسن الدين الإسلامي - السعدي
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي

الكتاب: الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القواعد الحسان المتعلقة بتفسير القرآن

الكتاب: القواعد الحسان المتعلقة بتفسير القرآن
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
اعتنى به: خالد بن عثمان السبت
دار ابن الجوزي
هذه هي الطبعة المعتمده من أبناء المؤلف
وعلى من يرد في إعادة طباعتها اعتماد هذه
النسخة بعد الاذن الخطي من أبناء الشيخ رحمه الله
هاتف 038338940

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القواعد والأصول الجامعة والفروق والتقاسيم البديعة

الكتاب: القواعد والأصول الجامعة والفروق والتقاسيم البديعة
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
إعداد: الامين بن أحمد التواتي من مدينة عين طاية/ الجزائر

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


اللحية يجوز أخذ ما زاد على القبضة

الكتاب: اللحية يجوز أخذ ما زاد على القبضة - السؤال الرابع
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


انتصار الحق

الكتاب: انتصار الحق
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
كتبه: أبو محمد عبدالله بن محمد بن أحمد الطيار

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


تحفة أهل الطلب في تجريد قواعد ابن رجب

الكتاب: تحفة أهل الطلب في تجريد قواعد ابن رجب
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
اعتنى بتحقيقه وإخراجه: د. خالد بن علي بن محمد المشيقح
الأستاذ بقسم الفقه في كلية الشريعة
بجامعة الإمام محمد بن سعود الإسلامية بالقصيم
جميع الحقوق محفوظة
1421هـ 2000م

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ثلاث رسائل

الكتاب: ثلاث رسائل
الأولى: في إجزاء سُبع البدنة والبقرة عن الشاة في الإهداء وغيره
الثانية: في آداب المعلم والمتعلم
الثالثة: في محاسن الإسلام
تأليف: العلامة الشيخ عبد الرحمن بن ناصر آل سعدي رحمه الله
اعتنى به: محمد بن سليمان العبد العزيز آل بسام
المدرس في المسجد الحرام سابقاً

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


حاشية السعدي على الإقناع

الكتاب: حاشية السعدي على الإقناع
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
تحقيق: الدكتور سامي بن محمد الصقير
أستاذ الفقه المشارك في جامعة القصيم

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


حكم شرب الدخان - السعدي

الكتاب: حكم شرب الدخان - السعدي
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)
نقله من خطه الفقير إلى الله: علي الحمد الصالحي

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


سؤال وجواب في أهم المهمات

الكتاب: سؤال وجواب في أهم المهمات
تأليف الشيخ العلاّمة: عبد الرحمن بن ناصر بن عبد الله السعدي - رحمه الله رحمة واسعة - (1307هـ - 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


شرح منظومة القواعد الفقهية

الكتاب: شرح منظومة القواعد الفقهية
تأليف: الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي ت 1376 هـ
شرح: خالد بن إبراهيم الصقعبي


شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

الكتاب: شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب
بقلم: سليمان بن محمد اللهيميد
السعودية - رفحاء
الموقع على النت - مجلة رياض المتقين
 http://almotaqeen.net


فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

الكتاب: فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي
تأليف: الإمام الشيخ / عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله
المتوفى سنة: 1376هـ
الشارح: الشيخ العلامة / أحمد بن يحيى بن محمد النَّجمي
اعتنى به: حسن بن محمد بن منصور الدغريري


فتنة الدجال ويأجوج ومأجوج

الكتاب: فتنة الدجال ويأجوج ومأجوج
تأليف: الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله تعالى (1307هـ 1376هـ)
تحقيق وتعليق: د. أحمد بن عبد الرحمن بن عثمان القاضي
دار ابن الجوزي
 www.islamhouse.com
أول موقع ينشر مواد دعوية بأكثر من سبعين لغة.
جميع حقوق الطبع محفوظة
الطبعة الثانية
1427هـ 2006م

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


فوائد مستنبطة من قصة يوسف عليه السلام - السعدي

الكتاب: فوائد مستنبطة من قصة يوسف عليه السلام - السعدي
تأليف: الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله تعالى (1307هـ 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


فوائد من تفسير السعدي

الكتاب: فوائد من تفسير السعدي
انتقاء: إبراهيم بن فريهد العنزي


مختصر في أصول العقائد الدينية

الكتاب: مختصر في أصول العقائد الدينية
تأليف: الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي
ت 1376 هـ

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منظومة الطريق إلى الله والدار الآخرة

الكتاب: منظومة الطريق إلى الله والدار الآخرة
تأليف: الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي
ت 1376 هـ

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها

الكتاب: منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها
تأليف: الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي
ت 1376 هـ

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


منظومة منهج الحق

الكتاب: منظومة منهج الحق
منظومة في العقيدة والأخلاق
للشَّيخ العلَّامة: عبد الرَّحمان بن ناصر السِّعدي
رحمه الله تعالى
1307 - 1376هـ
تُنشر لأوَّل مرَّة
من إصدارات موقع الشيخ ابن سعدي
 www.binsaadi.com

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

الكتاب: نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب
تأليف: الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله (1307هـ 1376هـ)
اعتنى به: خالد بن عثمان السبت
هذه هي الطبعة: المعتمدة من قبل أبناء المؤلف

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


وجوب التعاون بين المسلمين - السعدي

الكتاب: وجوب التعاون بين المسلمين - السعدي
تأليف: الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله (1307هـ 1376هـ)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


مقدمة المصنف - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

إرشاد أولى البصائر والألباب لـ
نيل الفقه
بأقرب الطرق وأيسر الأسباب
العبادات
تأليف
الشيخ عبد الرحمن بن ناصر السعدي
1307 - 1376 هـ

(/)

بسم الله الرحمن الرحيم

مقدمة المصنف
الْحَمْدُ لِلَّهِ نَحْمَدُه ونَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَتُوبُ إِلَيهِ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِن سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضلِلْ فَلَن تَجِدَ لَهُ وَلِيّاً مُرشِداً.
وَصَلَّى الله عَلَى محمَّد وَعَلَى اله وَأَصحَابِه وَسَلِّم تَسلِيمًا كَثِيرًا.
أَمَّا بَعدُ: فَهَذَا تَألِيفٌ بَدِيعُ المنْزَع، سَهْلُ الأَلفَاظِ وَالْمَعَانِي، حَسَنُ الترتيب، يَحْتَوِي عَلَى مُهمَّات مَسَائِل الأَحكَام.
رتبته بصُورَةِ: السُّؤَال الْمُحَرَّر الْجَامِع، وَالجواب المفصَّل النَّافِع.
يَحتَوِي عَلَى: أُصُولٍ، وَضَوَابِطَ، وَتَقسِيمَاتٍ.
تُقُرِّبَ أشتات الْمَسَائِل، وتضم أَلنّظَائِرَ والفَوَارِقَ.
وَكَثِيرٌ مِن هَذِه الأَجوِبَةِ يتناول أَبوَابًا مِنَ الفِقهِ عَدِيدَةً، وَأصُولاً تَنْبَني عَلَيهَا أَحكَامٌ مُفِيدَةٌ.
وَتُعرِّفُ القَارِئَ مِن أَيِّ قَاعِدَةٍ أُخِذَتْ، وعلى أَيِّ أَساسٍ أُثْبِتَتْ.
وتُوَضِّح التَّعْلِيلات والحِكَمَ.
ولعل هذه الأُمُور أكثرُ فائدةً مِمَّا في الأَجوبةِ منَ التَّفْصِيلات الفقهية؛ لِعمُوم نَفعِهَا وحُسْنِ موقعها.

(1/9)

وعند ذِكْر الأحْكَام: أَذكُرُ الْمَشْهُور مِن مَذهَبِ الإِمَام أَحمَد عِند مُتَأَخرِي الأَصحَاب.
فَإِنْ كَانَ فِيه قَولٌ آخر أَصَحُّ مِنه عِندِي ذكرته وَصَحَّحْتُهُ.
وَأَشَرتُ إِشَارَة لطيفة إِلَى دَليلِ كُلّ مِنَ القولين وَمَأْخَذِهِمَا؛ إذ المقَامُ لا يقتضي البَسْطَ.
وأَسْتَطْرِدُ في الجَوَابِ بِذِكْرِ الأَشبَاهِ وَالنظَائِرِ؛ لِتَحْصُلَ الفَائِدَةُ الكَثِيرَةُ والأُنسُ بكثرةِ ما يدخلُ في الأَصلِ والضَّابطِ.
وأَذكر أيضا الفوارقَ بينَ المسائِلِ التي يَكْثُر اشْتباهُهَا؛ ليَحْصُلَ التَّمييزُ بينها.
وَأَسألُ اللَّهَ تَعَالَى: أَن يَكُونَ أَلدَّاعِي لَهُ إِرَادةُ وَجْهِه وثَوَابِه، وَقَصدِ اُلْتُفِعَ لِعِبَادِه، وأَن يَكُونَ مُوَافِقًا لمحبته وَرِضَاه، وأَن يُسَهِّل تَتمِيمَ مَا أَنعَمَ في ابتدائِه، إِنه جَوَادٌ كَرِيمٌ.
-

(1/10)


أسئلة في الطهارة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة في الطهارة

(1/11)

حكم الماء المتغير
1- سؤال: ما حُكم الماء المتَغيِّر؟
الجواب: وباللَّه التَّوفيقُ، ومِنْهُ أَسْتَمِدَُّ الهدايةَ والإِصَابةَ.
يدخلُ تَحتَ هذَا السؤَالِ أَنوَاعٌ كَثِيرَة، وأَفْرَادٌ متعدِّدةٌ، لكئها تَنْضَبِطُ بأُمورٍ:
(1) أَمَّا الماءُ الَّذي تَغيَّر لونُه أَوْ طَعْمُه أَو رِيحُه بالنَّجاسَةِ:
فهو '' نَجِسٌ '' بالإِجماعِ قَلِيلاً كَانَ أَوْ كَثِيرًا.
(2) وأَمَّا الماءُ الَّذي تغيَّرَ بِمُكْثِه وَطُولِ إِقَامَته في مَقَرِّهِ، أَو تغيَّر بِمُرورِهِ عَلَى الطَّاهِرَاتِ، أَو بما يَشُقّ صَونُه عَنه، وَبما هُوَ مِنَ الأَرضِ كطِيبهَا وتُرَابِهَا:
فهذا '' طَهُورٌ '' لا كَرَاهة فِيهِ؛ قولاً واحدًا.
(3) وأَمَّا الماءُ الَّذي تغيَّر بما لا يمازجُهُ كَدُهْنٍ ونَحوِه:
فهو مَكْرُوهٌ على المذهب.
غيرُ مَكْرُوهٍ عَلَى القَولِ الصَّحيحِ.
لأَن الكراهَةَ حُكْمٌ شَرْعيٌّ يحتاجُ إِلى دليلٍ؛ ولا دَليلَ على الكرَاهَةِ وَالأَصْلُ المياهِ الطَّهُورِيَّة، وعدمُ المنعِ.
فمن ادعى خِلافَ الأَصلِ فَعَلَيْهِ الدليلُ.

(1/13)

(4) وأمَّا الماءُ المتغيرُ لَوْنُه أَو رِيحُهُ أَو طعمه بالطاهِرَاتِ كَالزعفرانِ ونحوِه:
إذَا كَانَ التغيرُ يَسِيرٌ ا: فهو طهورٌ قولاً واحدًا.
وَكَذلكَ إِن كانَ التَّغيرُ في مَحلِّ التَّطهيرِ: فهذا أَو نحوه لا بأْسَ بِه.
وإن كَانَ المتغيرُ بالطاهراتِ تغيرًا كثيرًا: فَهُو طَاهِرٌ غير مُطَهر عَلَى المشهور مِنَ الْمَذْهَب.
وعلى الفول الصَّحيحِ: هو طهورٌ:
لأَنَّه ماء؛ فيدخلُ في قولِه تَعَالى ? فَلَمْ تَجِدُوا مَاءً ? [المائدة:56] .
ولعدم الدَّليلِ الدَّالّ على انتِقَالِه عَنِ الطهُورِية، فبقِيَ عَلَى الأَصلِ.
وذلك أَنَّ العُلَمَاءَ رحمَهُمُ اللَّهُ:
اتفقُوا عَلَى نوعين مِنْ أنوَاعِ الميَاهِ، واختَلَفُوا في النوعِ الثَّالِث.
اتَّفقُوا عَلَى أنَّ: كل ماء تغيرَ بالنجاسَةِ فهو نجس.
كما اتفَقُوا عَلَى أَن: الأصْلَ في المياهِ كُلِّها النازلةِ مِنَ السِّمَاء، والتَّابِعَةِ منَ الأَرضِ، والجارِيَةِ والرَّاكِدَةِ؛ أنها طاهرةٌ مطهِّرَةٌ.

(1/14)

واختلفوا في: بعضِ المياهِ الْمُتَغَيِّرةِ بالأَشياءِ الطاهرةِ أَو التي رُفِعَ فيها حَدثٌ ونَحوهَا هَل هِيَ باقيَةٌ على طهوريتهَا؟
وَإِنَّنَا تَسْتَصْحِبُ فِيهَا الأَصْلَ كما هُو الصَّحِيح؛ لأَدِلَّةٍ كَثِيرةٍ ليس هَذَا مَوضِعهَا، أَو أَنها صَارَتْ في مَرْتَبَة مُتَوَسِّطَةٍ بين الطهُورِ وَالنَّجَس فصَارَتْ طَاهِرَةً غيرَ مُطَهِّرةٍ.
والاستدلالُ بهذَا القَولِ ضَعِيفٌ جدًّا!!
فإِن إِثبات قِسْمٍ مِنَ المياهِ، لا طَهُورٌ وَلا نَجِسٌ؛ مما تعمُّ به البَلْوَى وتشتَدُّ الحاجَةُ والضرُورَةُ إِلى بيانه، فَلَو كَانَ ثابتًا؛ لبينهُ الشارع بَيانًا صَحِيحًا، قاطعًا للنِّزاعِ.
فَعُلِمَ أَنَّ الصَّوابَ المقطُوع به:
أَن الماءَ قِسمَانِ: طَهُورٌ، وَنَجِسٌ.
المَاء الْمُسْتَعْمَل
(2) مَا حُكمُ الماءِ المستَعمَلِ؟
الجواب: يَدخُلُ تحتَ هَذَا أَنوَاعٌ متعدِّدَةٌ:
1- مُسْتعملٌ في: إزَالةِ النَّجَاسَةِ.

(1/15)

2- ومُسْتعمَلٌ في: رفعِ الحدثِ.
3- ومُسْتَعملٌ في: طَهَارَةٍ مَشْروعةٍ.
4- ومُسْتَعملٌ في: نظافةٍ.
5- ومُسْتَعملٌ في: رفعِ حَدَثِ أُنْثى.
6- ومُستَعمَلٌ في: غَمْس يَدِ النَّائِم.
(1) أمَّا المستعمَلُ في إِزالةِ النَّجَاسَة:
فإِنْ كان مُتَغَيرَا: فهو نَجِسٌ.
وإِن لم يتغير وهو كثيرٌ: فهو طهورٌ قولاً واحدًا.
وإِن كان قليلاً والنجاسة لم تَزُلْ عنِ المحلِّ أو قبل السَّابِعَة: فهو نَجِسٌ على الْمَذْهَب.
وعلى الصَّحيح: طَهُورٌ لعدم تَغيرِه بالنجاسَةِ.
وإن كان آخرَ غسلةٍ زالَتْ بها النجاسَةُ: فهو طَاهِر على المذهب غَيرُ مُطَهِّرٍ.
وهو طهورٌ على القول الصَّحِيح، مِن بَابِ أَولَى مما قَبلَهَا.
(2) وأَمَّا المستَعمَلُ في رَفع الحدَثِ:
فَإِنْ كَانَ يغترفُ خارجَ الإِناء: فالبَاقِي في الإِناءِ طَهُورٌ قليلاً كان أو كَثِيرًا؛ قولاً واحدًا.

(1/16)

وأن كَانَ يستَعمِلُه وهو في موضِعِه بأن كان يغتَسِل أو يَتَوَضَّأ في نفسِ الماءِ.
فإِنْ كَانَ الماءُ كَثِيرًا: فالماءُ طهورٌ قولاً واحدًا.
وإِن كَانَ يسيرَا: صَارَ طاهرًا غير مُطَهِّر عَلَى الْمَذْهَب.
وهو طَهُور عَلَى القَولِ الصَّحِيح؛ لعدم الدليلِ الناقِلِ لَهُ عَنْ أَصلِهِ.
(3) وَإِنْ كَانَ مُستَعْملاً في طَهَارَةٍ مَشرُوعة:
كتَجدِيدِ وُضوء ونَحوِه: فهو طهُور، مَكْرُوه على المذهبِ.
غير مَكْرُوه، عَلَى الْقَوْل الصَّحِيح؛ لِعَدَمِ الذليلِ.
(4) وإِنْ كَانَ مُسْتَعْمَلاً في طَهَارَةٍ غَيرِ مَشْرُوعةٍ:
فهو طَهُورٌ لا كراهةَ فيه قولاً واحدًا.
(5) وإِن كان مُسْتَعْمَلا في حدثِ أُنثَى:
وهو كَثِير؛ فهو طهورٌ لا منع فيه مطلقاً، قولاً وَاحِدًا.
وإِن كان يَسِيرًا ولم تَخْلُ بِه: فَلا مَنعَ أَيضاً.
وإن خَلَتْ بهِ فَلا مَنْعَ في طَهَارَةِ النجَاسَةِ، وَلا في طَهَارَةِ المرأةِ قَولاً وَاحِدًا.
وَإِنما يُمْنَعُ مِنْهُ الرَّجُلُ في طَهَارَةِ الحدَثِ عَلَى المذهَب مع بَقَائِه عَلَى طُهُورِيَّته.

(1/17)

وعند عدم غيره: يُجمَعُ بين استعماله والتَّيمُّمِ احتِيَاطًا.
وأما الصَّحيحُ: فلا مَنْعَ فِيهِ مُطْلقًا.
لقوله - صلى الله عليه وسلم - «إِن الْمَاء لا يَجنبُ» .
ومَا استُدِل به عَلَى المنْعِ فضعِيفٌ لا يدلُّ على المنْعِ.
(6) وأَمَّا المستَعْمَلُ في غمس يد النَّائِمِ:
فإنْ كَانَ نهارًا أَو نَومًا لا ينقُضُ الوُضُوءَ: فَلا يَضُرْ مطلقًا.
وإِن كَانَ نومًا كَثِيرًا بالليلِ وغمسها كُلَّها.
فَإِنْ كَانَ الماء كَثِيرًا لم يضر قولاً واحدًا.

(1/18)

وإن كان دون القلتين صَارَ طَاهِرًا غَيرَ مُطَهِّرٍ، عَلَى الْمَذْهَب، ولكن عِنْد الاضطرارِ إِليه يُستَعْمَلُ مَعَ التَّيممِ.
وعَلَى القَولِ الصَّحيحِ في المذهَبِ: يبقَى عَلَى طَهُوريته،؛ لعدم الدليلِ عَلَى زَوَالِ طهوريته.
والحديثُ إِنما يَدُل عَلَى الأَمر بِغَسلِهِمَا قَبلَ إدخَالِهِمَا الإِناءَ؛ للعلَّةِ التي عَلَّل بها في الْحَدِيث: «… فإن أحدَكُم لا يَدْرِي أَينَ باتت يَدُهُ» .

(1/19)

الماءُ النَّجسُ مَتَى يَطهُر؟
3-إِذَا كَانَ الماءُ نَجَسَا مَتَى يَطْهُرُ؟
الجواب: أما عَلَى القَولِ الصَّحيحِ: وَهُو رِوايَةٌ عَنْ أَحمدَ.
فمتَى زَالَ تَغَيّرُ الماءِ عَلَى أيِّ وجه كَانَ؛ بِنَزْحٍ، أو إضافةِ مَاءٍ إِليه، أو بزوالِ تغيّرِه بِنَفسِه؛ أو بمعالجتِه: طَهُرَ بِذَلِكَ.
وسواءَ كَانَ قليلاً أو كَثِيرًا؛ لأن الحكمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدَمًا.
وَلا عِلَّةَ للتنجِيسِ عَلَى التَّحقِيق إلا التَّغَيرُ بالنجَاسَةِ فما دَامَ التَّغَيرُ مَوْجُودًا، فَنَجَاسَتُه مَحْكُوم بِهَا، ومَتَى زَالَ التَّغَيرُ طَهُرَ.
وأما عَلَى المذهبِ: فَلا يخلو الماءُ: إِما أن يَكُونَ أَقَلَّ من قلَّتَينِ، أو يَكُونَ قُلَّتين فَقَط أو يَكُونَ أكثرَ منهُما.
فَإِنْ كَانَ أَقَلَّ من قُلَّتينِ: لَم يَطْهُر إلا بِإِضَافَة طَهُورٍ كَثِيرٍ إِلَيهِ.
وإِنْ كَانَ قُلَّتَينِ فقط: طَهُرَ بأَحدِ أَمرين:
إِما بِإِضَافَة طَهُورٍ كثيرٍ إِليه مَعَ زَوَالِ التَّغَير.
وإِما بِزَوَالِ تَغَيرِهِ بِنَفسِهِ.
وإِن كَانَ أَكثرَ مِن قُلَّتَينِ: طَهُرَ بأَحدِ ثَلاثةِ أَشْيَاءَ:
هذينِ الأَمرينِ.

(1/20)

أَو بنَزحٍ يبقى بَعدَهُ كَثير غيرُ مُتَغَيِّر.
إلا إِذَا كان مُجْتَمَعًا مِن مُتَنَجّسٍ يسيرٍ: فَتَطهِيرُه بِإِضَافَة كَثِيرٍ إِلَيهِ مَعَ زَوَالِ التَّغَيرِ لابد مِنة في الأَحْوَال كُلِّهَا.
وَهَلْ يُشْتَرَطُ شيءٌ آخرُ مَعَه أم لا؟
قَد ذكرنَا تفصِيلَهُ الجَامِعَ.
حُكم عَدَمُ العلم بالنَّجاسة للإناء أَوْ البدن أَوْ الثوب!!
4- إِذَا تطهَّر بالماءِ ثم وجَدَهُ بعد ذلك نجسًا أَو صلى ثم وَجَدَ عَلَى بَدَنِه أَوْ ثوبه نجاسة مَا حُكْمُ ذلك؟
الجواب: لا يَخْلُو الأَمرُ من حَالينِ أَو ثلاثة:
1- لأنه إما أَنْ يَعْلَمَ أن النجَاسَةَ قَبلَ طَهَارَتهِ وَصَلاتِه.
2- أَو يَعْلَمَ أنها بَعْدَهُما.
3- أَوْ يَجْهَلَ الأمر.
(1) فإن عَلِمَ أنها قبل طَهَارَتِه بسبب من الأَسْبَاب الموجِبَةِ للعلم؛ ومنه خبر الثِّقَةِ المتيقن، حيث عين السببِ: أَعاد طَهَارَتَهُ، وغسل ما أَصَابَ النجَاسَةَ من بدنٍ أو ثَوْب.
وكذلك يُعِيدُ الصَّلاة على المذهبِ.
وعلى الْقَوْل الصَّحِيح: إِن من نَسِي وصَلَّى في ثوبٍ نَجِسٍ أَو على

(1/21)

بدنه نجاسةٌ نَسِيَها أَو جهل ذلك، ولم يعلم حتَّى فرغ: صحَّت صَلاتُه وَلا إِعادةَ عَلَيه.
لأنه - صلى الله عليه وسلم - خَلَعَ نعليه وَهُوَ في الصَّلاة، حِينَ أَخبره جبريلُ أَن فِيهِمَا قَذَرًا، وَبَنَى على صَلاتِه، ولم يُعِدْهَا.
فإِذا بنى عليها في أثنائها، فإِذا وجدَهَا بعد فَراغِ الصَّلاة فالحكْمُ كذلك.
ولأَن مِنْ قاعِدَةِ الشرِيعَةِ: إِذا فَعَلَ العِبَادَةَ وقد فَعَلَ مَحظُورًا فيها هو معذورٌ فلا إِعادَةَ عَلَيهِ؟ بخلافِ مَن تَرَكَ المأمُورَ.

(1/22)

فتارِكُ المأمورِ به لا تَبرَأُ ذمتُه إلا بفعله.
وفَاعِل المحظُور الذي هُوَ مَعذُورٌ: لا شَيءَ عَلَيهِ.
(2) وإن عَلِمَ أنَّ ذَلِكَ بعد الْفَرَاغ مِنْ طَهَارَتِه: فَهَذَا وَاضِحٌ لا شيءَ عَلَيه؛ لأنه توضأ بِمَاءٍ طَهُورٍ وَصَلَّى وَلَيسَ عَلَيهِ نجاسةٌ.
وإنما ذكرنا هذا لأَجلِ التَّقْسِيم.
(3) وأَمَّا إن جهل الحالَ فلم يَدرِ هل نجاسةُ الماءِ قَبلَ استِعمَالِه أَو بَعدَهُ أَو النجاسَةُ قد أصابته قبلَ الصَّلاةِ أَو بَعدَها: فطهارَتُه وصَلاتُه صَحِيحَتَانِ قولاً وَاحِدًا لِبِنَائه عَلَى الأصلِ؛ لأَن الأَصْلَ عَدَمُ النَّجَاسَةِ.
اشتباه الماء الممنوع بغير الممنوع
هـ- إِذا اشتبه ماءٌ ممنوعٌ مِنْهُ بما ليسَ بِمَمْنوعٍ مَا حُكمُه؟
الجواب: إِن كَانَ المشتبه ماءً نجسًا بِطَهُورٍ أَوْ ماءً مُبَاحًا بمحرَّمٍ:
اجْتُنِبَ الجَمِيعُ وصارَ وُجُودُهُمَا واحدًا؛ لِعَدَمِ قُدرَته عَلَى الوُصُولِ إِلَى الماءِ الطهُورِ المبَاحِ، ويُعدَلُ إِلَى التَّيَمُّم.
إلا إِنْ تمكن من تطهير الماءِ النَّجسِ بالطهُورِ، بأَنْ يَكُونَ الطهُورُ كَثِيرًا وعنده إناءٌ يَسَعُهُمَا، فيَخلطهُمَا ويَصِيرَانِ مطهرين.
وعَلَى القَولِ الصَّحِيحِ: يَبعُد جِدًّا اشتباهُ النجس بالطهُورِ؛ لأنه لا ينجُسُ الماءُ إلا بالتَّغير.
ولكن مَتَى وَقَعَ الاشتبَاهُ في الصورِ النَّادِرَةِ: كُف عَنِ الجَمِيعِ.

(1/23)

وإِن كَانَ الاشتِبَاهُ بين ماءٍ طَهُورٍ وَمَاءٍ طاهرٍ غَيرِ مُطَهِّرٍ:
عَلَى المذهَبِ تَوضأَ مِنهُمَا وُضُوءًا واحدًا من كُلِّ واحِدٍ منهُمَا غَرفَة وصَحت طَهَارَتُه؛ لأَن الطهُورَ يطهره والطاهِرُ لا يَضرُّه. فَإِنِ احتاجَ أحدهُمَا للشُّربِ تَحَرَّى في هَذِهِ الحَالِ وتطهر بما غلب على ظَنِّه، ثم تَيَمَّمَ احتِيَاطًا.
وعَلَى الْقَوْل الصَّحيح: لا تَتَصَوَّر المسأَلة؛ لأن الصحيح أَن الماء إِمَّا نَجِس أَو طَهُور، كما تَقدمَ.
الشَّك في النَّجَاسَة
6- إِذا شككنا في نجاسة شيء أو تَحرِيمهِ فما الطَّرِيق إِلى السَّلامَة؟
الجواب: الطريق إِلَى السَّلامَة: الرُّجُوع إِلى الأُصُولِ الشرعيةِ، والبناءُ عَلَى الأمور اليقِينيةِ.
فإن الأَصْلَ في الأشياء: الطهارةُ، والإِباحَةُ.
فما لم يَأْتنا أَمْز شَرعي يَقِينٌ؛ يُنْقلُ عَن هَذَا الأَصْلِ، وإِلا استَمسَكنَا به.
وأَدِلةُ هَذَا الأَصلِ مِن الكِتَابِ والسُّنة كثيرةٌ.
فعَلَى هَذَا الأَصلِ: إِذَا شَكَكْنَا في نَجاسَةِ مَاءٍ، أَو ثَوْب، أَو بَدَنٍ، أَو إِناءٍ، أَو غيرِ ذلكَ، فالأَصلُ الطهارةُ.
وكذلك: الأَصْل جوَازُ استعمَالِ الأَمْتِعَةِ، والأَواني، وَاللِّبَاس وَالالات، إلا مَا وَرَدَ تَحريمه عَن الشارِعِ.

(1/24)

وما أَنفَعَ هَذَا الأَصلَ وأكثرَ فائدته وأَجَلَّ عَائِدتَهُ على أَهلِ العِلمِ.
وهو مِن نِعَمِ اللَّه عَلَى عِبَادِهِ، وتيسِيرِهِ، وعَفْوِه، ونَفْيِهِ الْحَرِج عَنْ هذه الأمةِ، فلِلَّه الحمدُ وَالثِّنَاء.
حُكم استعمال الذهب والفضة
7- مَا حُكمُ استِعمَالِ الذهَبِ والفِضةِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
يتَحرَّرُ جَوَابُه بِأَنْوَاع الاستِعمَالاتِ ودَرَجَاتِهَا.
فبَابُ اللباسِ أَخَفُّ مِن بَابِ الآنِيَة، وأَثقَلُ مِن بَابِ لباسِ الحرَبِ.
أما استعمال الذهب والفضة في الأواني ونَحوِهَا مِنَ الالاتِ:
فَلا يَجُوزُ: لا للذكُورِ، ولا لِلإِنَاثِ.
لا القليل مِنه، ولا الكَثِيرُ.
للعُمُومياتِ الناهيَةِ عنه المتوعِّدَةِ عَلَيهِ، وعدم المخصص.

(1/25)

إلا أنه يُسْتَثْنَى الشيءُ القَلِيلُ مِنَ الفِضةِ إِذا اُحْتِيجَ إِلَيهِ.
لأنه: لما انكَسَرَ قَدَحُ النبي - صلى الله عليه وسلم -؛ اتخذ مكَانَ الشّعَبِ سِلْسِلةَ مِن فضة، والحديثُ صَحِيح.
فهذَا وَمَا أَشبَهَهُ مِنَ الفضة: جائزٌ، لا مِنَ الذَّهْب.
وأَمّا بابُ اللباس والعَتَادِ: فأُبِيحَ ذلك للنِّسَاءِ؛ لحاجتهن إِلَى التزين، ولتميّز النِّسَاءِ عن الرجَالِ.
فجميعُ أَنواعِ الْحُلي المستَعْمَلِ للنِّسَاءِ جائزٌ قَلِيلُه وكَثِيرهُ.
وأما الرَّجُل: فَلَم يبحْ لَهُ شَيءٌ مِن ذَلِكَ إلا:
خاتم الفضة.
وحلية المنطقةِ من الفضة.
وكذلك من الذهَبِ والفضة مَا دعتْ إِليه حاجَتُه من أَنفٍ، أَو رباطِ أَسنانٍ، ونحوها.
وأَما لباس الْحَرِب:
فهو أَخفُّ من ذَلِكَ كُلِّه.

(1/26)

فإنه يباحُ تَحلِيَةُ السيفِ، وَالرَّمْح، والبَارُودِ، ونحوها، بأَنواع الذَّهْب والفضَّةِ.
وكذلك الجوشنُ، والخوذَةُ، ونحْوُهَا.
وهذا التَّفصِيلُ المذكورُ في غيرِ الضَّرُورَة.
أَما الضَّرُورَة: فتُبِيحُ الذَّهْب والفِضةَ مطلقاً.
ما دَامَت الضرُورَةُ مَوجُودَةً؛ فإِن الضرُورَاتِ تُبِيحُ المحظُورَاتِ، كَما أبَاحَ اللَّهُ لَلْمُضْطَرّ أَكلَ الْميتَة، وَنَحْوِهَا.
حكم أجزاء الميتة
8- مَا حُكْمُ أَجْزَاءِ الْميتَة؟
الجواب: الْميتَة نَوعَانِ:
مَيتَةٌ طَاهِرَةٌ:
1- كَالسَّمْكِ.
2- وَالْجِرَاد.
3- ومَالا نَفْسَ لَهُ سائلةٌ.
4 - والآدَمي.
فهذِهِ أجزاؤها تَبَعٌ لها طَهَارَةً وحلاً.
والنَّوعُ الثَّانِي: الميتَةُ النَّجِسَةُ:
وهِيَ نوعانِ:

(1/27)

أحدُهُمَا: ما لا تفيد فِيهِ الذكاةُ كَالْكَلْبِ، والخنْزِيرِ، ونحوهما.
فهذه أجزاؤها كلها نَجِسَةٌ؛ ذكِّيَت أَمْ لا.
والثاني: ما تُفِيدُ فيه الذَّكَاةُ: كالإِبل والبقر والغَنَمِ والطيُورِ.
فَهَذِهِ أَجزاؤهَا ثَلاثَةُ أَقْسَامٍ.
1- قِسمٌ نَجِسٌ مُطْلقًا: كاللَّحم والشحمِ والمصرَان ونَحوِهَا.
2- وقِسْم طَاهِرٌ مُطلقًا: كالشعرِ والصُّوفِ والوَبَرِ والرَّيش.
3- وقسم فِيهِ خِلافٌ: وهو الجِلْدُ بَعدَ الدَّبْغ والعِظَام وَنَحْوهَا.
وَالْمَشْهُور مِنَ المذهَبِِ: بَقَاؤُهَا عَلَى نَجَاسَتِهَا، إلا أن الجِلْدَ بَعدَ الدَّبْغ يخف أمرُه فيُستَعمَلُ في اليَابِسَاتِ دُونَ المائعات.
والصَّحِيحُ: أَن الجلْدَ يَطْهُرُ بالدِّبَاغِ؛ للأَحَادِيث الصَّحِيحَة الصرِيحَةِ التي لا مُعَارِضَ لَهَا.
وكذَلِكَ الصَّحِيحُ: أن العِظَامَ طَاهِرَةٌ؛ لأَن العِلَّةَ في تَحرِيمِ الميتة - الذي هُوَ احتقان الفضولاتِ الخبيثَةِ فِيهَا - غَيرُ مَوجُودَة في العظَامِ واللَّهُ أعلم.

(1/28)

الأشيَاءُ الموجِبَةُ للطَّهَارَةِ وما يتطهَّرُ لَهُ؟
9- مَا هي الأشياء الموجِبَة للطَّهَارَةِ الشرعية؟ وكيفية ذَلِكَ؟ وما يتطهَّر له؟
الجواب: الطهارَةُ نَوعَانِ:
1- كُبرى:
تُوجِبُ غَسْلَ البَدَنِ كُلِّهِ.
والَّذي يوجبها:
1- الجنَابَةُ: بوطء، أَو إِنزَالٍ، أَو بهما.
2-والحيض.
3- والنفاسُ.
4- وإسلام الكَافِرِ.
5- وموت غير الشهيدِ.
فهذه الأشياء، كُلّ وَاحِد منها يوجب غسلَ البَدَنِ كُلِّه.
2- والنَّوع الثَّاني: الطَّهَارَةُ الصُّغرى:
والَّذي يُوجِبُهَا شيئان:
أَحدُهُمَا: يوجب الاستنجَاءَ والاستِجمَارَ مَعَ غَسلِ الأَعضاءِ الأَرْبَعةِ وهو: جَمِيعُ الخارجِ مِنَ السبيلين من بَولٍ، وغَائِطٍ، ونَحوهِمَا ممَّا له جرمٌ.

(1/29)

فَهَذَا إِذَا حَصَلَ أَوجَبَِ:
إِمَّا الاستجمارَ بِثَلاثِ مَسْحَاتٍ منقِّيَةٍ بأَحجَارٍ وَنَحْوهَا، غير الرَّوَثِ والعظَامِ، وَالأَشْيَاء المحترَمَة.
وإِمَّا الاستنْجاء بمَاءٍ يُزِيلُ الخارج حتَّى يعود المحلُّ كما كان قبل خروج الخارجِ.
والجمع بين الأَمرين أكمَلُ، ويجوز الاقتصار عَلَى أَحَدِهِمَا.
والشيء الثَّانِي: يُوجِب غَسْلَ الأَعْضَاءِ الأربعَةِ فَقَط، وذلك.
ا-كالريحِ.
2- والنَّومِ الكَثِيرِ.
3- ومسِّ الفَرجِ بِالْيَدِ.
4- وَمسِّ المرأَةِ بشَهْوَةٍ.
5- وأكلِ لحومِ الإِبِلِ.
وتجتمِع الأَحداثُ الكُبرَى بِالْمَنْعِ مِنَ:
ا - الصَّلاةِ.
2- وَالطَّوَاف.
3- ومسِّ المصحَفِ.
4- وقراءَةِ القُرآنِ.

(1/30)

5- واللبثِ في المسجِدِ.
وينفرد الحيضُ والنِّفاسُ منها بمَنْعِ:
ا- الصَّومِ.
2- وَالطَّلاق.
3- والوطءِ في الفَرجِ.
وتشاركُهَا الأحداثُ الصُّغْرَى في المنْعِ مِنَ الثلاثَةِ الاُوَُلِ.
وَمَتَى تَمتِ الطَّهَارَةُ بِنَوعَيْهَا: أُبيحَتْ جَمِيعُ الأَشيَاءِ المَمْنُوعَةِ.
وقد عُلِمَ بهذا التَّفصيلِ ما يُتَطَهَّرُ له وُجُوبًا. وَأَمَّا ما يُتَطَهَّرُ لَهُ استِحبَابًا:
فتُسْتَحَبُّ الطِّهَارَتَانِ الكُبرَى والصّغرَى لـ:
1- الأَذَانِ.
2- وأَنواعِ الذَّكَر.
3- وَالْخُطَب.
4 - وللإِحرَامِ.
5- وَدُخُولِ مَكَّةَ.
6- والوقوفِ بعَرَفَةَ.

(1/31)

7- وَلِلإِفَاقَةِ مِن: إِغْمَاء أَوْ جُنُون.
8 - وَللأَكْلِ، 9 - وَالنَّوْم.
الأَعضَاءُ المَمْسُوحَةُُُ في الطَّهَارَةِ وَكَيْفِيَّةِ ذَلِكَ
10- مَا هِيَ الأَعضَاءُ الْمَمْسُوحَة فِي الطَّهَارَةِ؟ وَكَيْفِيَّةِ ذَلِكَ؟
الجواب:
أمَّا طَهَارَةُ التَّيمّمِ:
فتشترك الطَََََََّهَارَتَانِ الكُبرَى والصُّغرَى:
بِوُجُوب مسحِ المتيمِّمِ بِوَجْهِهِ جميعِه وَيَدْيه إِلَى الْكُوعَيْنِ.
حيث تعذَّرَ استِعمَالُ الماءِ؛ لعَدَمِهِ، ولضَرَرٍ يُلحَقُ بِاسْتِعْمَالِهِ؟ عَلَى مَا هُوَ مُفَصَّلٌ فِي بَابه، وَلكِنَّهُ رَاجِع إِلَى هَذَا الضابِطِ.
ومن الحِكمَةِ في أن الطَّهَارَتَيْنِ في التيمم تَسَاوَتَا في ذَلِكَ:
أَنَّ البَدَلَ لا يَجِبُ أَن يُسَاوِيَ الْمُبْدَل مِنْهُ، بل يَحْصُلُ فِيهِ من التَّخفِيفِ بِحَسَبِ الحَالِ المناسِبَةِ وهَذَا مِنْهُ.
ولأن القَصْدَ التَّعَبُّدُ لِلَّهُِ بتعفِيرِ الوَِجهُِ واليَدَينِ بالتُّرَابِ، وَلِيَسْ فِيَهُ نَظَافَة حِسِّيَّة فاشتَرَكَا.
وَأَمَّا طَهَارَةُ الْمَاء:
فالطَّهَارَةُ الكُبْرَى:

(1/32)

لا مَسْحَ فِيهَا لا عضو أَصْليّ، وَلا شَيء مِنَ الْحَوَائِل الْمَوْضُوعَة عَلَى الأعضَاءِ للحَاجَةِ إِليهَا.
إلا الْجَبِيرَة الْمَوْضُوعَة عَلَى كَسْرٍ أو جرحٍ؛ فإِنَّها تُمسَحُ كُلُّهَا في الطَّهَارَتَيْنِ للضرُورَةِ.
وَلِذَلِكَ لا تَوْقِيت لَهَا، بَل تُمسَحُ مَادَامَتْ عَلَى الْعُضْو المحتَاجِ إِلَيهَا.
وَأَمَّا الطهَارَةُ الصُّغرَى:
فَالْمَمْسُوح فيها نَوَعَان: أَصليٌّ وَحَوَائِل عَوَارِض.
أمَّا الأَصليُّ: فَهُوَ مَسحُ الرأس وَالأُذُنِينَ.
فَيَجِب مَسْحُ ذَلِكَ كُلِّهُ كلَّما وَجَبَتْ الطَّهَارَةُ.
وَيَصِيرُ حُكْمُهُ حُكْمَ الأَعْضَاءِ الْمَغْسُولَة ببَقَاءِ الطَّهَارَةِ حَتّى وَلَوْ زَالَ شَعْرُ الرَّأْسِ بَعْدَ الطَّهَارَةِ لم تَنتَقِضِ الطَّهَارَةُ إلا بِنَوَاقِضِهَا المعرُوفَةِ.
وَأَمَّا الْحَوَائِل العَوَارِضُِ: فالعمَامَةُ عَلَى الرَّأْسِ للرَّجُلِ.
- وَكَذَلِكَ الخمارُ للمَرْأَةِ، حَيثُ حَصَلَ نَوْع مشَقةٍ بنَزع ذَلِكَ.
- ومَا يُلْبَسُ في الرِّجلِ مِنْ خفّ وَنَحْوه للرَّجُلِ وَالْمَرْأَة، فَهَذِهِ للمَسْحِ عَلَيهَا شُرُوطٌ، وَهي تَقَدُّمُ الطَّهَارَةِ بِالْمَاءِ بأَن يلْبِسَهَا وَهُوَ طاهرٌ كامل الطَّهارَةِ قَوْلاً وَاحِدًا في هذا كُلِّهِ.
وَيُشْتَرَطُ أَيضًا عَلَى المذْهَبِِ: أَنْ يَكُونَ الخفُّ سَاتِرًا سترًا تَامًّا، لا فَتْقَ

(1/33)

فَيهَ وَلا خَرقَ، لا صغير وَلا كَبِير.
والصَّحِيحُ: عَدَمُ اعتِبَارِ هَذَا الشَّرْطِ؛ لعُمُوِمَاتِ النُّصُوص المبيحة للمَسْحِ عَلَيْها مِن دُون قَيدٍ، مَعَ أنه لوِ كَانَ شَرطًا لَبيّنَه الشَّارِع بيانًا وَاضحًا لشدَّة الْحَاجَة إِلَيْهِ.
ولأَنهُ يعلم أَن خفافَ الصَّحَابَةِ - رضي الله عنهم - لا تَخلُوِ مِنْ فَتقٍ أَو شَقّ، وَلِذَلِكَ عَفَا الأصحَابُ في العمَامَةِ عن بروز بَعضِ الرَّأْسِ الذي جَرَتْ بهُ العَادَةُ.
فَدَلّ عَلَى: أَن العَادَةَ لها حُكمٌ وَاعْتِبَار في هَذَا الْوَضْع.
وَأَمَّا كيفية مَسْحِ ذَلِكَ:
فلا يجبِ استِيعَابُهُ بَل يَكفِي فِيهَ أَكثرُ ظَاهِرِ الخفينِ وأَكْثَرُ العِمَامَةِ والخمار؛ لأنه لما انتقل إِلَى المسْحِ وَسهل فِيهَ زَادَتِ السُّهُولَة بعدم وُجُوب الاستيعاب.
وَهَذَا النَّوْع من المسْحِ مُخْتَصّ بالطَّهَارَةِ الصُّغْرَى.
وَلذَلِكَ وُقّتَ فِيهِ: لِلْمُقِيمِ يوم وَلَيْلَة، وَلَلْمَسَافِر ثَلاثةُ أَيامٍ بِلَيَالِيهَا.

(1/34)

وَالابْتِدَاء: مِنَ الحَدَثِ عَلَى الْمَشْهُور مِنَ الْمَذْهَب؛ لأَنَّهُ السَّببُ المُوجِبُ.
وَعلى الصَّحِيحِ: الابتداءُ مِن أَوَّلِ المسْحِ.
لأَن النَّبِي - صلى الله عليه وسلم - جَعَلَ هَذِهِ المدةَ كُلَّهَا تمسحُ.
ثم ما كَانَ مَمْسُوحًا، لا يُشْرَعُ فِيهِ تكرارٌ، بل مرَّةٌ واحدةٌ كافيةٌ.
وهَذَا النَّوْع الأَخِيرُ هَل إذا زَالَ الْمَمْسُوح وَالطَّهَارَة باقِيَة تَبْطُلُ الطَّهَارَةُ بِزَوَالِهِ كما هُوَ المذهبُ، أو الطَّهَارَةُ بَاقِيَةٌ ما لم يُوجَد ناقِضٌ شَرعيٌّ؟
وَهَذَا هُوَ الصَّحِيحُ: ولا فرقَ في الحقيقة بينَ زَوَالِ الخُفِّ وَزوَال شَعرِ الرَّأسِ.
وَكَذَلِكَ الخِلافُ إذا تمَّتِ المدةُ، هل تُنتقَضُ الطَّهَارَةُ أَوْ تَزُولُ مُدَّةُ المَسْحِ فَقَط، وَهُوَ الصَّحِيحُ.
وهَذَا الْقَوْلُ الصَّحِيح: في الْمَسْأَلَتَيْنِ هَذَا هُوَ أَحد القَوْلَينِ في الْمَذْهَبِ اختَارَهُ جماعَةٌ مِنَ الأصحَابِ وَاللْهُ أَعلَمُ.
إيصَالُ الطّهارَة إِلَى مَا تحَتَ الشَّعر كَاللِّحْيَةِ
11- هَل يَجِبُ إِيصَالُ الطَّهارَةِ إِلَى مَا تَحتَ الشّعرِ كَاللِّحْيَةِ وَنَحوِهَا أَم لا؟
الْجوَاب:

(1/35)

أمَّا التيمم: فيكفي مَسْحُ ظَاهِرِ الشَّعْرِ، خَفِيفًا كَانَ أو كَثِيفًا، في الحَدَثِ الأَكْبَرِ والأَصْغَرِ.
وأما طَهَارَةُ الماء:
- فإن كَانَ الحَدَثُ أَكبر: فلابد من إِيصَال الْمَاء إِلَى بَاطِنِ الشَّعْرِ كَظَاهِرِهِ [خَفِيفًا كَانَ أو كثيفًا.
- فإن] كَانَ الحَدَث أصغَرَ: فَيَجِب إِيصَاله إِلَى بَاطِنِ الشَّعْرِ الخَفِيفِ، وَهَوّ الَّذِي تُرَى البَشرَةُ مِن وَرَائِهُ، ويَكْفِي ظَاهِرُ الشَّعرِ الكَثِيفِ.
وَيُسَنُّ: إِيصَاله إِلى بَاطِنِه في شَعْرِ الْوَجْه دُونَ شَعْرِ الرَّأْسِ.
كيفية تطير الأشياء المتنجسة
12- عَن كَيفِيَّةِ تَطهِيرِ الأشيَاءِ المتنجِّسَةِ وَهَل يَجِبُ للصَّلاةِ أَمْ لا؟
الْجوَاب: النَّجاسَاتُ ثلاثةُ أَنْوَاع:
1- خَفِيف 2 - وثَقِيلٌ 3- وَمُتَوَسَّط.
(1) فأَمَّا الخَفِيفُ مِنَ النَّجَاسَات:
فمثل: بَوْل الغُلامِ الصَّغِيرِ، الَّذِي لم يأكل الطَّعَامَ لشهوة.

(1/36)

فهذا يكفِي فيه غَمْرُهُ بِالْمَاءِ مَرَّةً وَاحِدَةً؛ قَوْلاً وَاحِدًا في الْمَذْهَبِ.
كمَا صَحت به الأحادِيثُ.
و «قَيْؤُهُ» أَخَفُّ حُكمًا من «بَوْلِهِ» .
وَكَذَلِكَ عَلَى الصَّحيحِ «المذي» : فإنَّهُ يكفي فِيهِ النَّضحُ.
كَما ثَبَتَ بِهِ الحَدِيث.
وَهُوَ الْمُوَافَق لحكمةِ المشقةِ.
- وَمِثْلُه: النَّجَاسَةُ عَلَى أَسفلِ الخُفِّ وَالحِذَاءِ وَنَحْوه فيكفي مَسْحُهَا بالأَرْضِ وَالتِّرَاب.
كما صَحتْ بِهِ الأحَادِيث.
وَهُوَ الْمُوَافَق للحكمَةِ الشرعية.

(1/37)

- ومِثلُ هَذَا: مسحُ السيفِ الصَّقيلِ وَسِكِّين الجزارِ ونَحوِهَا.
ولكن الْمَشْهُور من المذهَبِ في هذه الصَّوْر: لابد مِن غَسلِهَا.
وَقَد تَفْدِم مما هَوّ خفيف: النَّجَاسَةِ الخارِجَةِ من السبيلين عَلَيهِمَا أنهُ يَكفِي فِيهَا الاسْتِجْمَار بِالاتِّفَاقِ.
فكُلَّما شَقّ وَاشْتُدَّتْ الحاجَةُ إِِلَيهُِ سَهَّل فِيهِ الشَّارِع.
وكذَلِكَ النَّجاسَةُ إِذَا كانت على الأرض: فيكفِي فِيهَا غَسلَةٌ وَاحِدَةٌ تذهَب بُِعَينِ النَّجَاسَةِ.
كما: أَمَرَ النبي - صلى الله عليه وسلم - في غَسلِ بَوْل الأعرابي، أَن يُصَبَّ عَلَيه ذَنُوبٌ مِن مَاءٍ.
- ومثلهِ: ما انَّصَلَ بالأرْضِ مِن الأحوَِاضِ والأحجَارِ وَنحوها، يكفِي فِيهَا مرَّةٌ واحِدَةٌ؛ قولاً واحِدًا في هذْا كُله.
وكذلك على الصَّحِيحِ: النَّجَاسًةُ الَّتي في ذيلِ المرأة.
كما ثبت به الحديث.

(1/38)

وَالمذْهَبُ: لابد مِن غَسْله.
وَكل هَذِهِ المسَائِلِ تُعَلَّلُ بِالْمَشَقَّةِ بل قَد تَكَون الْمَشَقَّة مُوجِبَةً لِعَدَمِ إِيجَاب غَسلِ المتنجِّسِ.
كَقَوْل الأَصحابِ رَحِمَهُمُ اللَّهُ: وَلا يَجِبُ غَسْلُ جَوَانِب بئرٍ نُزِحَتْ للمشَقةِ.
وكذلك الإِنَاءُ الذي تَخمَّرَ فِيهِ العصيرُ ثم تخلَّل: لا يجبِ غَسْله.
وَكَذَلِكَ الحفِيرَةُ الَّتي فيها مَاءٌ نجسٌ إِذا طهر.
وكُلُّ هذا: قَوْل وَاحِد في الْمَذْهَب.
وَكَذَلك عَلَى الصحيح: لا يَجِبُ غَسْلُ مَا أَصَابَه فَم كَلْب الصَّيْد مِنَ الصَّيْد لعدم أَمرِ الشَّارعِ بِغَسْلِ مَحَلِّ ذَلِكَ.
وَالمذَْْهَبُِ: لابد مِنْ غَسْله وَهُوَ ضَعِيفٌ.
وَكَذَلِكَ النَّجَاسَةُ وَالْجَنَابَة في دَاخِلِ العَينِ لا يَجِب غسلُهَا.
وَكُلُّ هَذِهِ يُحْكَمُ لَهَا بِالطَّهَارَةِ مَعَ وُجُود سَبَب التَّنَجُّس للحكْمَةِ الَمَذْكُورَة.
وأمَّا الاضطِرَارُ عَلَى بقَاءِ النَّجَاسَةِ في بدنٍ أو ثَوْب أوبُقْعَة، وصحة الصَّلاةِ مَعَ ذَلِكَ: فتِلكَ مسألة أُخرَى ترجع إِلى أصلِ صَحَّة العبادةِ مَعَ فَقْدِ شَرْطِهَا الْمَعْجُوزِ عنهُ كما يأتي.

(1/39)

(2) وأَمَّا الثقِيلُ من النَّجَاسَات:
- فَنَجَاسَةُ الكلبِ.
- وَمَا أُلحِقَ به من الخنْزِيرِ.
فإنَّه لابِد فيهَا مِن: سَبعِ غَسلاتٍ، وأن يَكُون إِحْدَاهَا بِتُرَابٍ وَنَحْوه.
كما أمر به النَّبِيّ - صلى الله عليه وسلم - في نجاسَةِ الْكَلْب.
وَأَلحَقَ العلماءُ فِيه: الخنْزِير؛ لأَنَّهُ شَرّ منْه.
(3) وَالنَّوْع الثَّالِث: مَا سُوَى ذَلِكَ مِنَ النَّجَاسَاتِ عَلَى البَدَنِ، أو الثَّوْب، أو الأَوَانِي وَنَحْوهَا، فَلابدّ فِيهَا مِنْ زِوَال عينهَا قولاً واحدًا.
وهَلْ يُشْتَرَطُ مَعَ هَذَا غَيرُه أَمْ لا؟
وَالصَّحِيح: أَن النَّجَاسَة مَتَى زَالَتْ عَلَى أَيِّ وَجَهَ كَانَ بأَيِّ مُزِيلٍ كَانَ فَإِن المحل ّ يطْهر، مِن غَيرِ اشتراطِ عددٍ وَلا مَاء.
وَهُوَ ظَاهِرُ النُّصُوص؛ حَيثُ أَمَرَ الشَّارِعُ بِإِزَالَة النَّجَاسَةِ.
- وأزَالَهَا تَارَةً بِالْمَاءِ.
- وَتَارَة بِالْمَسْحِ.

(1/40)

- وَتَارَةً بِالاسْتِجْمَارِ.
- وتَارةً بِغَيرِ ذلك.
وَلْم يَأمُر بغَسْلِ النجاسات سَبعًا، سُوَى نَجَاسَةِ الكَلْب.
وكما أَنه مُقتَضَى النُّصُوص الشرعية فإِنهُ مناسب غايةَ المناسَبَةِ؛ لأن إِزالةَ النَّجَاسةِ من بَاب إِزالَةِ الأَشيَاءِ المَحْسُوسَة.
وَلِذَلِكَ قَالَ الفُقَهَاءُ: إِنَّهَا مِنْ بَاب التُّرُوكِ؛ الَّتي القَصْدُ إِزَالَة ذَاتِهَا بقَطْعِ النَّظر عَنِ المُزيل لَهَا.
وَلِهَذَا لم يَشْتَرِطُوا فِيهَا نية ولا فِعْلَ آدميٌّ. فلوِ غسلَهَا مِن غَيرِ نية أو غَسَلَهَا غيرُ عَاقِلٍ أَو جاءَهَا الماءُ فانصبَّ عَلَيهَا: طَهُرَتْ.
بِخِلافِ طَهَارَةِ الحَدَث التي هِيَ عِبَادَة لابد مِن نيتها، واشتَرَطَ لَهَا الشَّارِعُ مِنَ التَّرْتِيب، وَالْمُوَالاة، وَالكَيْفِياتِ، والنية مَا يُوجَب أَن تَكَون عِبَادةً مَقْصُودَة.
وَلِهَذَا شُرِعَ في هَذَا النَّوْع: العَدَدُ، والتَّثليثُ في الوُضُوء.
وَفي الغُسلِ كله؛ عَلَى الْمَذْهَب.
وعَلَى الصَّحِيحِ: لا يُشْرَعُ إلا تثليثُ إِفَاضَة المَاء عَلَى الرَّأسِ.
حَيثُ وَرد فِيهِ الحَدِيثُ.

(1/41)

وأمَّا الْمَشْهُور من الْمَذْهَب فِي هَذَا النَّوْع: فَلابدّ مِنْ غَسْله بِالْمَاءِ سَبْعِ مرات؛ قِيَاسًا عَلَى نجاسَةِ الْكَلْب.
وَلكنَّهُ قَوْل في غايةِ الضَّعفِ وَالقِيَاسُ لابدّ فِيه منْ مُسَاوَاةِ الأَصْل للفرع وأَن يُحْكَمَ عَلَى الأمرَينِ بحكمٍ واحدٍ.
فَالْمُسَاوَاة مُنْتَفِيَة، بعدَمَا خص الشَّارِعُ الْكَلْب بذلك.
والحكم مختلف.
فعِندَ القائلين بهذا الْقِيَاس: لا يُوجِبُونَ التّرَاب، وَحَيثُ تبين كَيْفِيَّة إِزالَةِ النَّجَاسَةِ باختلافِ أَحْوَالهَا.
فكُلُّ نَجَاسَةٍ يَجِب إِزَالَتهَا، فإزَالَتُهَا من البَدَنِ والبُقْعَةِ وَالثَّوْب شَرط لَصَحَّة الصَّلاةِ لأمْر الشَّارِع بِتَطْهِير البَدَنِ وَالثِّيَاب.
وذَلِكَ لا يَجِب لِغَيرِ الصَّلاة، فتَعينَ وَجُوبه لَلصَّلاة.
وقولنَا: ''كُلُّ نَجَاسَة يجبُ إِزَالَتهَا احتراز مِن أَمرَينِ: أَحدهما: إِذَا اُضْطُرَّ الإِنسَانُ إِلَى بَقَائِهَا بأَنْ:
- عَجَزَ عَنِ الْمَاء الذي يزيلها وغيره.
- أو كَانَ تَضره إِزَالَتهَا.

(1/42)

- أَو لم يَجِدْ إلا ثَوْبًا نَجِسَا يُصَلِّي بِهِ.
- أو حُبِسَ بِبُقعةٍ نَجِسَةٍ لا يَسْتَطِيعُ الخُرُوج مِنْهَا.
فهذا مُضْطَرّ، وَالمضطر معذور اتِّفاقًا، وَعَلَيْهِ أن يصلِّي في هَذِهِ الحالِ وَلا يُعِيدُ فِيهَا كُلِّها عَلَى القَولِ الصَّحِيحِ الذي تدل عَلَيهِ الأُصُول الَشَرْعِيَّة.
وأمَّا الْمَشْهُور مِنَ المذْهَب فيها: فإِنَّهُ أيضًا لا يُعِيدُ؛ إِذا حبِسَ ببقعَةٍ نَجِسَةٍ، وَلا إِذَا صَلَّى وَعَلَى بَدنه نَجَاسَةٌ يَعجَزُ أو يَتَضَرَّر بِإِزَالَتِهَا، لكن يتيمَّمُ عَنهَا إذا كَانَتْ عَلَى البَدَنِ، قِيَاسًا عَلَى التَّيمُّمِ للحَدَثِ.
وأمَّا نَجَاسَةُ الثوب والبُقعَةِ: فَلا يتيمم لَهُما قولا وَاحِدًا.
والصَّحِيحُ أيضًا: وَلا نَجَاسَةُ البَدَنِ؛ لأَن القِيَاسَ عَلَى الحَدَثِ غيرُ صَحِيحٍ.
وَلَوِ كَانَ صَحِيحًا؛ لَوَجَبَ أَنَّ يعم الذِي عَلَى البَدَنِ وَالثَّوْب والبُقعَةِ.
وَالشَّارِعُ إِنَّمَا شَرَعَ التَّيمُّمَ للأحدَاثِ فَقَط.
وأَمَّا إذا صَلَّى في ثوب نَجِسٍ: فَعَليهِ الإِعَادَة عَلَى الْمَذْهَب.
وَلَيسَ لِهَذَا الْقَوْل حَجَّة أَصْلاً.
وَالصَّوَاب كَما تَقدم: أَنْهِ يُصَلِّي وَلا يُعِيدُ.
فإِن اللَّهُ لم يُوجَب عَلَى أَحَدٍ أَنْ يُصَلِّي الفَرْضَ مَرْتَيْنِ إِلا إِذَا أَخَلْ بمَا

(1/43)

يَقْدِرُ عَلَيْهِ منِ وَاجِبَاتهَا الشرعية.
الأمر الثاني: احترازٌ مِنَ النَّجاسَاتِ التي يُعفَى عَنهَا، أو يُعفَى عَن يَسِيرِهَا.
كالدَّمِ والقَيء ونَحْوِهما.
فإِذَا صَلَّى مَعَ وَجُودهَا حَيثُ عُفِيَ عَنهَا: فَإن صَلاته صَحِيحَة اتِّفَاقًا وهَذَا مَعنَى الْعَفْوَ عَنهَا واللَّهُ أَعلم.
الأشياء النجسة هل هِيَ محدودة أَوْ معدودة؟ وصفة ذلك؟
13- هَلِ الأشياء النَّجِسَةُ مَحْدُودَة أَو معدودة؟ وصفةُ ذلِكَ؟
الجواب: أَوَّلاً: يجب أَن يعلمَ أَن الأَصْل في جَمِيعِ الأَشْيَاء الطَّهَارَةُ فلا تَنْجُس، وَلا ينجس مِنهَا إلا ما دل عَلَيْه الشَرْع.
فَهَذَا أَصْلٌ مَحْدُود لا يَشِذَّ عَنْه شَيْء.
وأَمَّا مَا وَرَدَ أَنه نجس:
- فَمِنْهُ مَا هُوَ مَحدُودٌ، ومِنهُ صَوْر مَعدُودَة.
ويجمعُهَا جميعًا: أَنَّها كُلَّها خَبِيثَة.
ولكن محلّ الخبثِ قَد يَخفَى عَلِينَا، فَنَبّهنَا الشَّارِعُ عَلَى مَا يَدُلُّنَا وَيُرشِدُنَا إِلَى ذَلِكَ.
فمِنَ المحدُودِ: أَن الخَارجَ من السبيلين الَّذِي له جرم نجس إلا المني.

(1/44)

فَإِنَّهُ: صَح عن النبي - صلى الله عليه وسلم - طَهَارَتُهُ.
وأَنهُ: يَنبَغِي فَرْكُ يَابِسه وَغَسْل رَطْبه.
وَمِنَ المحدُودَةِ:
- أَن مَا حَرُمَ أَكْله، وَهُوَ أَكْبَرُ من الهِرَّ خِلْقَة: فإنَّهُ نَجَس؛ كَالْكَلْبِ، والخنْزِيرِ، وسباعِ البَهَائِمِ.
فَهَذِهِ جَمِيعُ أَجْزَائِهَا، ومَا خَرَجَ مِنهَا: نَجِسٌ.
وَلا يستثنى مِنهَا شَيءٌ؛ عَلَى الْمَشْهُور من الْمَذْهَب.
والصَّحِيحُ: أَن الحِمَارَ والبَغْلَ ريقهُ وعرقُهُ وَشَعْره ومَا خَرَجَ من أَنْفِه

(1/45)

طَاهِر بِخِلافِ بوله وَرَوْثه وَأَجْزَائِهِ فإِنَّها خبيثةٌ نجسةٌ.
لأن النبي - صلى الله عليه وسلم - كَانَ يركبهما وَالصَّحَابَة - رضي الله عنهم -، وَلم يأمرْ بِتَوَقِّي عَرَقِهَا وَرِيقِهَا وَشَعرِهَا.
وهيَ أَوَلَى مِن طَهَارَةِ سُؤَرِ الهرّ الَّذِي ثَبتَتْ طَهَارَته.
وَعَلَله - صلى الله عليه وسلم -: بـ «أنَّهُن من الطَّوَّافِينَ عَلَيكُم وَالطَّوَّافَات» .
ومشقة ملامَسَةِ الحَمِيرِ وَالبغَالِ، أشقُّ مِنَ الهِرّ بكَثِيرٍ، وَأُولَى بِالإِبَاحَةِ وَالتَّطْهِير.
- وَأَمَّا مُحَرَّمُ الأكلِ: مِمّا هُوَ مثل الهر أو أصغر مِنه:
فإِن سُؤْره وَرِيقَهُ وَعَرَقه طَاهِر.
وأَمّا بوله، وَرَوْثه، وَجَمِيع أَجْزَاء لحمِه: فَإِنَّهُ نَجَس.

(1/46)

سوَى مَا لَيْسَ لَهُ نَفْس سائِلَةٌ فإن جَمِيعَ أجزَائِهِ طَاهِرَة كـ: العَقرَبِ وَالذَّبَّاب ونحوِهمَا.
- وَأَمَّا مَأْكُول اللحمِ: فَكُلّ مَا مِنْهُ طَاهِر سوَى الدمِ، وَمَا تولد مِنَ الدمِ من قَيحٍ وصَدِيدٍ.
ومنَ المحدُودِ منَ النَّجَاسَات: جَمِيعُ الميتَاتِ سوَى مَيتَةِ الآدِمِي وَالسَّمك والجَرَادِ، وَمَا لا نَفسَ له سائِلَة: فَإنّهَا طَاهِرَةٌ.
ومن المحدُودِ أَيْضًا: كُلُّ مُسكِرٍ، مَائِعٍ نَجِسٍ مِنْ أَيِّ نَوْع كَانَ.
ومِنَ المحدُودِ أَيضًا: أَن جَمِيعَ الدِّمَاءِ نَجِسَةٌ إلا:
- دم مَا لا نَفْسَ لَهُ سَائِلَة.
- ومَا يَبقَى بَعدَ الذبح في الْعُرُوق وَاللَّحْم فَهُوَ طَاهِرٌ
وإلا: دم الشهيدِ عَلَيهِ خَاصَّة.
وَلِهَذَا كَانَ الدمُ ثَلاثَةَ أَقسَامٍ:
1- طَاهِرٌ: كَهَذِهِ الْمَذْكُورَات.
2- ونَجِسٌ لا يُعفَى وَلا عَن يَسِيرِه: كَدَمِ الكَلْبِ وَالسِّبَاع.
3- ونَجِسٌ يُعفَى عَن يَسِيرِه: وَهُوَ مَا سُوَى هَذينِ.
فَصَارَ الْدم أَصْلُهُ النَّجَاسَةُ كمَا بيّنا.
وقَدْ عُلِمَ مِنْ هَذَا ومما تقدم: أن الخَارِجَ مِنْ بَدَنِ الإنسَانِ ثَلاثَةُ أَقسَامٍ:

(1/47)

1- نجس يُعفَى عَنْ يَسِيرِهِ: كَالْبَوْلِ، وَالْغَائِط.
2- وَنَجَس يُعفَى عَن يَسِيرِهِ: كَالدَّمِ، ومَا تَوَلّد منْه، والقَيء عَلَى المَذْهَب.
وكذَا المذيُ عَلَى الصَّحِيحِ.
3- وَمَا سُوَى ذَلِكَ، فَطَاهِر: كَالرَّيقِ، والبُصَاقِ، وَالنّخَامَة، والمخاط وَالعَرَقِ، وَمَا سالَ مَنْ الفَمِ وَقْت النَّوْمِ، وَصَمْغِ الأُذُنِينَ، وَغَير ذلك والله أعلم.
وَمِنَ النَّجِسِ غَيْر مَا تَقَدَّمَ: الحَشِيشَةُ الْمُسْكِرَة.
الفارق بين: دم الْحَيْض ودم الاستحاضة وَدَم النفاس
14- مَا هُوَ الفارق بَيْنَ دَمِ الحَيضِ وَدَم الاسْتِحَاضَة وَدَمِ النِّفَاس؟
الجواب: وَبِاللَّه التَّوْفِيق.
هَذِه الدِّمَاء الْمَذْكُورَة تَخْرُجُ من محَلّ وَاحِد.
ولكن تَختَلِفُ أَسْمَاؤُهَا، وَأَحْكَامهَا، بِاخْتِلاف أسبَابِهَا.
فَأَمَّا دَمُ النِّفَاس:
فسببه ظَاهِرٌ.
وَهَوّ: الدم الخَارِجُ مِنَ الأُنثَى بِسَبَبِ الْوِلادَة.
وَهُوَ: بقيَّة الدَّم المحتَبَسِ وَقْت الحَمْلِ في الرَّحِمِ.

(1/48)

فإذَا وُلِدَتْ خَرَجَ هَذَا الدم شَيئًا فَشَيئًا، وَمَا تولد بَعْدَ الْوِلادَة.
وَتَطُولُ مَدَّته، وقد تَقصُر.
أَمَّا أقلّهُ: فَلا حَدّ له قَوْلاً واحِدًا.
وَأَمَّا أكثرهُ: فَعَلَى المذْهَبِ مَا جَاوَزَ الأَرْبَعِينَ، وَلْم يُوَافق عادَةَ حَيضٍ فَهُوَ استحاضَةٌ.
وعَلَى الصَّحِيح: لا حد لأَكْثَرِه كَما يَأتي التَّنبِيهُ عَلَى دليله في مَسْأَلَةِ الْحَيْض.
وأَما الدم الذي يَخرُجُ بِغَيرِ سَبَب الوِلادَةِ:
فَقَد أَجرَى اللَّهُ سُنتهُ وعَادَتهُ: أن الأُنْثَى إِذَا صَلُحَتْ للحَمْلِ وَالْوِلادَة يأْتيهَا الحَيضُ غَالِبًا في أَوْقَات مَعْلُومَة بِحَسَبِ حَالِتهَا وَطَبِيعتِهَا.
وَلِذَلِكَ مِن حِكمَةِ وُجُود الدم:
مِنهَا: أنه أَحَدُ أَركَانِ مادة حَيَاةِ الإِنسَانِ، ففِي بطن الأُمِّ يَتَغَذَّى بالدم وَلِهَذَا ينحبسُ غَالِبَا فِي الحملِ.
وَإِذَا كَانَ هَذَا أَصْلهُ وَهُوَ الْوَاقِع الْمَوْجُود؛ عرِفَ أَن أَصلَ الدم الخَارِجِ مِنَ الأُنْثَى حَيضٌ؛ لأَن وُجُوده في وَقْته يَدلُّ عَلَى الصَّحَّة وَالاعْتدَال وَعَدَمه يدل عَلَى ضِدّ ذلك.
وَهَذَا المعنَى متَّفَقٌ عليه بَيْن أَهلِ العِلمِ بِالشَّرْعِ وَالعِلم بالطِّبِّ بَل مَعَارِفُ النَّاسِ وَعَوَائِدهمْ وتجارِبهم دلتهم عَلَى ذلِكَ.

(1/49)

وَلَذَلك قَالَ العُلَمَاءُ فِي حَدِّه: هو دَمُ طَبِيعَةٍ وَجِبِلَّةٍ يأتي الأُنثَى في أوَقَاتٍ معرُوفَةٍ.
وَالتَّسمِيَةُ تَابِعةٌ لِذَلِكَ.
والشَّارِعُ أَقرَّ النِّسَاءَ عَلَى هَذِه التَّسمِيَةِ لهَذَا الدمِ الخَارِجِ مِنْهُنَّ وعَلَّقَ عَلَيْهِ من الأَحكَامِ الشرعِيةِ مَا عَلَّقَ.
فَفَهِمَ النَّاسُ عَنه هَذِهِ الأحكَامَ وَعَلَقُوهَا عَلَى وُجُودِ هَذَا الدَّمِ ومَتَى زَالَ زَالَتْ؛ لأَن الحكْمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدمًا.
فَلِهَذَا كَانَ الصَّحِيحُ بَلِ الصَّوَاب الْمَقْطُوع بِهِ:
- أَنْهِ لا حَدَّ لأَقلِّ الحَيْضِ سِنًّا وزَمَنًا وَلا لأَكثَرِه.
وَلا لأَقلِّ الطُّهْر بين الحيضَتَينِ.
- بَلِ الْحَيْض هَوّ وجودُ الدمِ، والطَّهرُ فَقدُهُ.
- ولوِ زَادَ أَو نقصَ أَو تَأَخر أَو تقدَّم لِظَاهِر النُّصُوص الشَّرعِيَّة، وظاهِرِ عَمَل الْمُسْلِمِينَ، وَلأَنُهْ لا يَسَعُ النِّسَاءُ العَمَلَ بِغَيرِ هَذَا الْقَوْل.
وأَمَّا المَشْهُور مِن المذهَبِِ:
- فَإِن أَقَلَّ ما تَحيضُ فِيهِ الْمَرْأَة تِسعُ سنين.
- وَأَكثرُهُ خَمْسُونَ سَنَةً.
- وأَقلّ مدَة الحيَضِ يَومٌ وَلَيلة.

(1/50)

- وأكثَرُهُ خَمسَةَ عَشَرَ يَومًا.
- ومَا خَرَجَ عن هَذَا فَهُوَ دَمُ فَسَادٍ لا تُترَكُ لَهُ العِبَادَة.
- وإنْ زَادَ عَنِ العَادَةِ أو تقدم أو تأخرَ لَم تصر إِلَيْهِ حتَّى يتكرَّرَ تُلاثًا فيَصِيرُ عادَةً تنْتقِلُ إِلَيْهِ ثم تَقضِي مَا صَامته أو اعتكفَتهُ ونحوه.
وَحَجَّتهمْ عَلَى هَذَا الْقَوْل - بعضه لا كلّه -: أن هَذَا الْمَوْجُود الْغَالِب وَما خَرَجَ عَنهُ نَادِر.
وَالأَصْل: أن النَّادِرَ لا يثبت له حكم.
وَهَذِهِ حَجَّة ضَعِيفَةٌ جِدَّا فَإِنَّ الْوُجُود يَتَفَاوَت تَفَاوُتَا كثيرًا.
وبالإجماع: أن النِّسَاءَ يَتَفَاوَتْنَ فِي هَذِهِ الأُمُور تَفَاوُتَا ظَاهِرًا.
والأسمَاءُ ثَلاثَة أقْسَامٍ: شرعية ولغَوِيَّة وُعُرفية.
وَكُلُّهَا تتَطَابَقُ عَلَى أَن هَذَا الدَّمَ حَيضٌ، وَأن عَدَمَه طُهْر.
فَلا أبلغَ من حُكمٍ اتفَقَّتْ عَلَيْهِ الْحَقَائِق الثَّلاثُ.
فَعَلَى المذهَبِِ:
الاستحاضَةُ: مَنْ تَجَاوُز دَمُهَا خَمسَةَ عَشَرَ يَوِمًا.
أو كَانَ دمًا غَيرَ صَالِحٍ للحَيضِ؛ بأَن نَقصَ عَن يوِمٍ وَلَيلةٍ.
أو كَانَ قبل تِسعِ سِنِينَ أَو بَعْدَ خَمسِينَ سَنَة.
وأَمَّا عَلَى القَولِ الصَّحِيحِ: فالحيَضُ: هُوَ الأَصْلُ، والاستِحَاضَةُ:

(1/51)

عَارِض لمرضٍ أَو نحوِه.
مِثلَ: أَن يطبقَ عَلَيهَا الدَّم، أو تَكون شَبِيهةً بالمطبقِ عَلَيهَا الدَّم بأَنْ لا تَطَهُّر إِلا أَوَقَاتًا لا تذْكر.
وَعَلَى كُلّ: فَإِنَّهُ إذا ثبت استِحَاضَتُهَا.
فإِنْ كَانَ لهَا عَادةٌ قَبلَ ذَلِكَ: رَجَعَتْ إِلَى عَادَتِهَا.
فَصَارَتْ العَادَةُ: هِيَ حَيضُهَا.
وَمَا زَاد فَهِيَ استِحَاضَةٌ تَغْتَسِلُ وتتعبد فِيه.
وَإِن لَم يَكُنْ لَهَا عَادَةٌ: وصَارَ دَمُهَا مُتَمَيِّزًا بعضه غَلِيظ وَبعضه رَقِيق أَو بَعْضُهُ أسود وبعضُهُ أَحمرُ أو بعضُهُ منتن وبعضُهُ غير منتن.
فَالْغَلِيظ وَالأُسُود والمنتن: حيضٌ.
والآخر: استِحَاضَة.
ولكن على المذهَبِِ: يَشْتَرِطُونَ في المتميزِ:
أَنْ يَكُونَ صَالِحًا للحيض، لا ينْقصُ عن يَوِمٍ وَلَيلةٍ، وَلا يزيد عَلَى خَمسةَ عَشَرَ يومًا وَنَحْو ذَلِكَ مما هَوّ عَلَى أَصلِ الْمَذْهَب.
وَالصَّوَاب: عَدَمُ اعتبارِ ذَلِكَ كَما تقدَّم.
فإنْ لَم يَكُن لَهَا عَادَةٌ وَلا تَمْيِيز: جَلَسَتْ مِن كل شَهْرٍ غَالِب الحيَضِ ستَّة أَيامٍ أَو سبعة.

(1/52)

للأَحاديثِ الثَّابِتَةِ في ذَلِكَ.
ثم تغتَسِلُ إذا مَضَى المَحْكُوم بأنه حيض، وتسدُّ الخارِجَ حَسْب الإِمكَانِ وَتَتَوَضَّأ لوِقتِ كُلِّ صَلاةٍ، وَتَصَلِّي بِلا إِعَادَة.
فظهر مما تقدم:
أنَّ دَمَ النِّفَاسِ: سببه الْوِلادَة.
وأَنَّ دَمَ الاسْتِحَاضَة: دم عارِضٌ لمرضٍ وَنحوِه.
وأَنَّ دَمَ الحَيضِ: هُوَ الدم الأَصْلِيّ وَاللْهُ أَعْلَم.
التيمم هَلْ ينُوبُ مَنَابَ طَهَارَةِ الماءِ في كل شيء أم لا؟
15- إِذَا جَازَ التَّيَمّمُ للعَدَمِ أَو للضَّرَرِ. هَلْ يَنُوبُ مَنَابَ طَهَارَةِ الماءِ في كُل شيء أَمْ لا؟
الجواب: حَيْثُ جازَ التيمم لِعُذْرِه الشَّرْعِيّ، وَهُوَ عَدَمُهُ أو خَوْفه بِاسْتِعْمَالِهِ الضرر؛ فإنَّه ينوب مَنَابَ طَهَارَةِ الماءِ في كُلِّ شيءٍ عَلَى الصَّحِيحِ.
وَهُوَِ ظَاهِرُ النُّصُوص.
وَهُوَِ إِحدَى الرِّوَايَتَيْنِ عَنِ الإمامِ أَحمدَ.

(1/53)

فَعَلَى هَذَا:
- لا يُشْتَرَطُ لَهُ دخول وَقتٍ.
- ولا يبْطل بِخُرُوجِهِ بل بِمُبْطِلات الطَّهَارَةِ.
- ولو تيمَّمَ للنَّفلِ اسْتَبَاحَ الفرضَ كما يَسْتَبِيحهُ في طهارةِ الماءِ وذَلِكَ أَن البَدَلَ يَقُوم مَقَامَ الْمُبْدَل.
وَيَسُدُّ مَسَدّه إلا ما دل دَلِيلٌ على خُرُوجه عن هذا الأَصْل، ولم يرد.
والمشْهُورُ مِنَ المذهَبِِ: أَنَّهُ مَثْله فِي أَكْثَرِ الأَشْيَاءِ.
فَيُسْتَبَاحُ بِهِ مَا يُسْتَبَاح بِطَهَارَة الْمَاء من صَلاةٍ وَغَيْرِهَا.
ولكن يُخَالِفُ طهارةَ الماءِ في أُمُور منها:
- أنّهُ يُشْتَرَط لَهُ دخول الوَقْتِ.
- وَأَنْهِ يبْطل بِخُرُوج الْوَقْت مُطْلقًا.
- وَأنْهَ لَوْ تيمَّمَ للنَّفْلِ لم يُستَبَح الفَرضُ.
- وأَنَّهُ لا يستبيح بِه إلا ما نَوَاهُ أَو كَانَ مَثْله أَو دَوْنه لا أعلَى مِنْهُ.
وَاحْتَجُّوا عَلَى هَذَا: بأَنَّهَا طَهَارَةُ اضطرارٍ فَتُقَدَّرُ بِقَدْرِ الحَاجَةِ.
وَهَذَا الاسْتِدْلالُ ضَعِيفٌ، وهو مَنْقُوض أَيْضًا:
أمَّا ضَعْفُهُ: فلأَن هَذِه الطَّهَارةَ عِندَ وُجُود شَرْطهَا المبيحِ طهارة كاملةٌ كما سمَّاهَا اللَّه تَعَالَى، لما ذَكَرَ الطَّهَارَة بِالْمَاءِ ثم بالتَّيمُّمِ قَالَ: ? مَا

(1/54)

يُرِيدُ اللَّه لِيَجْعَلَ عَلَيْكُم من حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهِّرَكُم وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ ? [المائدة: 6] ، فلَيْسَتْ بمنْزلةِ أَكْلِ المِيتَة للمضطرَّ، فإِن التَّحريمَ بَاقٍ ولكنْ لأجْل اضطرارِه وَخَوْفه التَّلف أبيح ذَلِكَ.
وأَمَّا التيمم مَعَ تعذر الْمَاء: فإِنَّه عِبَادَة نَابَتْ مَنَابَ عِبَادَةٍ أُخرَى عِندَ العُذْرِ، فَيَقْتَضِي أَنَّها مِثلُهَا مِن كُلِّ وَجْه، نعم هي طهارةُ اضْطِرَارٍ بِالنِّسْبَةِ إِلَى شَرْطهَا الذي هُوَ تَعَذُّر استعمالِ الْمَاء.
فما دَامَ هَذَا الشَّرْطُ مَوْجُودًا فَطَهَارَة التيمم صحيحة.
وَمتَى زَالّ وَوُجِدَ الماءُ وَزَالَ الضرر: بطل التيمم.
هَذَا الذي دل عَلَيْهِ الدلِيلُ، ثم قَوْلهمْ: أبيح بِقَدرِ الضرُورَةِ مَمْنُوع بالإِجْمَاعِ. فإنه لا يقول أَحَدٌ: إِنَّهُ يَجِب أَن يَتَيَمَّم عِنْدَ كُلِّ صَلاةٍ يُصَلِّيهَا فرضًا أو نفلاً، وَإِنَّهُ يُقْتَصَر عَلَى الفَرضِ بَل عَلَى الْوَاجِب منه.
كَما قَالُوا فِيمَنْ تَعذرَ عَلَيهِ الطَّهَارَة بالماءِ وَالتِّرَاب مَعَ أنه ضَعِيفٌ أيضًا.
فإِن من تعذر عَلَيهِ ذَلِكَ: فَلا يُكَلِّفُ اللَّه نَفسًا إلا وُسْعهَا.
فإِن جَمِيعَ الْوَاجِبَات الشَّرْعِية: إنما تجب مع القدرةِ عَلَيْهَا، فإذا عجز عنها سَقَطَ وَجُوبُهَا على العبد.
وَهَذَا مُطَّرِدٌ في جَمِيع أَرْكَانِ الصَّلاةِ، وَشُرُوطهَا، وَوَاجِبَاتِهَا، والحمد لله رب العَالمينَ.

(1/55)


أسئلة من كتاب الصلاة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الصلاة
وقد يتناول غيرها من بقية العبادات

(1/57)

الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج
16- مَا هي الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج أَو يشترك فِيهَا اثْنَانِ مِنْهَا فأكثر والتي يتفرَّد بِهَا كُلُّ وَاحِدٍ منهَا؟
الجواب: وباللَّهِ التَّوفِيقُ والإِعانَةُ، ونسألهُ الهِدَايَةَ إِلَى الصَّوَاب.
اعلم: أَن هذه العباداتِ الأَربَعَ هي مَعَ الشَّهَادَتَيْنِ، أَرْكَانُ الإِسلامِ الَّتي ينبني عَلَيهَا، وَهْي أَعْظَم مُهِمَّاتِ الدِّينِ، وَأَكبَرُ مَا يُقَرَّبُ إِلَى رَبِّ العَالَميْنِ وَرِضَاهُ وَثَوَابه.
وفيهَا: مِنَ الفَضَائِلِ الإِيمَانِيَّةِ والأَخْلاقِيَّةِ وَالأَعْمَال ومحاسنِ الدِّين ومصالِحِ جميعِ المسلِمينَ مَا لا يَدخُلُ تَحْتَ الحَصْرِ والحَدِّ.
وفِيهَا: مِنْ تَكمِيلِ الإسْلامِ، وتحقِيقِ الأَيْمَان، وقِيَامِ شَعَائِرِ الدِّينِ وَزِيَادَةِ الإيمَانِ، وتكفِيرِ السَّيْئَات، وَزَيَادَة الحسَنَاتِ، وعُلُوِّ الدَّرَجَاتِ وَصِلاح الْقُلُوب والأرواحِ والأبدانِ والدَّنيا وَالأَخَرَة، وغيرِ ذلِكَ مما هُوَ مَعْرُوف.
فَكَلّ هَذِه المصَالِحِ اشتَرَكَتْ فِيهَا، وإن اختَصَّتْ كُلُّ وَاحِدَة مِنهَا بمَا اختصَّتْ به، ثم إِنَّهَا اشْتَرَكَتْ كُلّهَا في: وُجُوبها عَلَى الْمُسْلِمِينَ.
فَالإِسْلام:
هُوَ الشَّرطُ المشتَرَكُ؛ لأَن الْمُسْلِمِينَ همُ الَّذِينَ الْتَزَمُوا مَا جَاءَ بِهِ الشَّرْع وهَذَا أَعْظَمه.

(1/59)

وأَمَّا غَيْرُ المسلمِينَ: فَيُؤْمَرُونَ بالإِسْلامِ، ولا يُخَاطَبُونَ بهَذِه العِبَادَاتِ الأَرْبَع ابتداء، وإِنْ كَانُوا يُعاقَبُونَ على تركها في الآخرة كما يُعَاقَبُونَ على تركِ الإِسلامِ.
واشتَرَكَتْ كُلُّها أَيضًا: باشتِرَاطِ القُدْرَةِ عَلَيهَا.
إِذْ القُدْرَةُ هي مناطُ الأَوَامِرِ وَالنَّوَاهِي.
فمن لا يَقْدِرُ عَلَى الشَّيء لا يُلزَمُهُ فِعْلهُ.
وَمَنْ لا يَقْدِرُ عَلَى التَّركِ بَل هُوَ مُضْطَرّ: فَلا حَرَجَ عَلَيْهِ، وَلا يُكَلّف اللَّه نفسًا إلاّ وُسعَهَا.
ولكْنِ تختَلِفُ القُدرَةُ فِيهَا بحسَبهَا:
فالقُدْرَةُ عَلَى الصَّلاةِ: ثُبُوتُ العَقْلِ.
وَلِذَلِكَ قَالَ الفُقَهَاءُ: وَلا تَسقُطُ الصَّلاةُ مَادَامَ العَقلُ ثَابتًا، فيصلي قائمًا، فإِن عَجَزَ فقَاعِدًا، فإِن عَجَزَ فَعَلَى جَنْبه، وَيُومِئ برأسه، فَإِن عَجَزَ فيُومِئُ بطرفه، فإِنْ عَجَزَ استحضَرَ ذلكَ بِقَلْبِهِ.
هَذا الْمَذْهَب. وعند الشَّيخِ تَقِيٌّ الدِّين: الإِيماءُ بالرَّأْسِ آخِرُ الْمَرَاتِب؛ لأَن غيرَهُ لم يثبتْ بهِ الحَدِيث.
وهذا أَصَحُّ، والأَوَّلُ: أَحْوَط.

(1/60)

وأَمَّا القُدْرَة في الزكَاةِ: فهوِ ملكُ نصابٍ زَكوِي.
وأَمّا القدرَةُ عَلَى الصِّيَام: فهِيَ القدرَةُ عَلَيهِ مِنْ غيرِ ضَرَرٍ يلْحقهُ.
ولهذَا يَسقُطُ عن:
- الكَبِيرِ الَّذِي لا يَقْدرُ عَلَيْهِ.
- والمريضِ الْمَأْيُوس من بُرئهِ، وَيُطْعِم عَنْ كلِّ يومٍ مِسْكِينًا.
- وَأمَّا الَّذي يرجَى برؤه فيؤَخِّرُه إِلى البُرءِ.
وأمَّا القدرَةُ عَلَى الْحجْ: فهِيَ مِلْكُ زادٍ ورَاحِلَةٍ فاضِلين عَن ضَرُورَاته وَحَوَائِجه الأَصْلِيَّةِ.
فهَذَا الشرط اشتَرَكَتْ فيه كَمَا تَرَى، إلاّ أَنهُ فسّر بكُلِّ واحدةٍ بما يُنَاسِبهَا شِرْعًا.
وأمَّا التَّكْلِيفُ: وَهُوَ الْبُلُوغ والعَقْل.
فتشتركُ فيهُ: الصَّلاةُ، وَالصِّيامُ، وَالْحَحْ.
لحديثِ: «رَفْع القَلَمُ عَن ثَلاثَةٍ: النَّائِمُ حَتَّيَ يسْتَيْقِظَ، وَالصَّغِيرِ حَتىَّ يبْلَغ، وَالْمَجْنُون حَتَّى يُفِيقَ» .

(1/61)

فمن لا عَقلَ لَهُ، أَوْ لَمْ يبْلُغ: فَلا صَلاةَ عَلَيْهِ، وَلا صِيَامَ، ولا حَجّ؛ لأَن هذِه أعمالٌ بدنية محضَة، أو مَعَهَا مال كَالْحَجِّ.
وَهَذَا مِنْ حكمَةِ الشَّارِع: أن مَنْ لا عَقلَ لَهُ بِالْكُليةِ، أَو لَهُ عَقلٌ قَاصِرٌ كَالصَّغير: إِِنه لا يجب عَليهُِ شيءٌ يَفعَلُهُ.
ولما كَانَ الصَّغِيرُ لَه عَقْل صَحت عِبَادَاتهُ إِذَا كان مميزًا؛ لَوُجُود العَقلِ الَّذِي يَنْوِي بهِ.
- واختص الحج وَالْعَمْرَة بصحَّتِه ممن دُونَ التَّميِيزِ وَيَنْوِي عَنْه وَليُّهُ.
وَأَمَّا الزكَاةُ فَلا يُشْتَرَطُ لَهَا التَّكْلِيف عند جمهور العلماء: مالك والشافِعي أَحْمَدُ.
وَهُوَ ظَاهِرُ النصوص الشرعيَّةِ.
وظاهرُ الْمنْقُول عَنِ الصَّحَابَةِ رَضِيَ اللَّهِ عَنهُم.
والسَّبَب: أَن الزكَاةَ عِبَادَةٌ ماليَّةٌ محضَة متعلِّقَة بالمالِ؛ فَوَجِبْت في مالِ الصّغِيرِ، ومَال الْمَجْنُون المسلِمِ.
كما يجب في مَالِهِ: نَفَقَةُ مَنْ تَلزَمُهُ نفقته، وهَذِه حكمَةٌ مُنَاسِبَةٌ.
وتشترك أيضًا الأرْبع في: لزومِ النِّيَّةِ.
لحديث: «إنما الأَعْمَال بِالنِّيَّاتِ» .

(1/62)

فلا تَصِحُّ: صَلاة وَلا زَكَاة ولا صيام ولا حج إلاّ بنية تَقَعُ مِنَ الفَاعِلِ لها تَتَقَدَّم عَلَيهَا.
إلاّ أَن الْمَجْنُون والصَّغِيرَ يَنْوِي الزكَاةَ عَنهُمَا وَلِيّهُمَا.
وَكَذَلِكَ يَنْوِي الحج عن مَنْ لَم يميز وليه.
وتشترك الصَّلاةُ والصِّيَامُ بِوُجُوبِهِمَا عَلَى الأَحرارِ والعَبِيدِ المكَلّفِيْنِ:
بخلافِ الزكَاةِ وَالْحج؛ فَإِنَّهُمَا يختصَّانِ بالأَحرَارِ.
وَالسَّبَب في ذَلِكَ: أَنَّهُ تَقَدّم أَن القُدرَةَ شَرط في الجميعِ، والزكَاةُ والحج عماد القُدرَةِ فيهمَا المالُ.
والعَبدُ المملوكُ لا مَالَ له فهُو كالفَقِيرِ المعسِرِ.
وكذَلِكَ العِبَادَاتُ الماليَّةُ: لا تجب على الأرقاء لِهَذَا السَّبَب.
فَصَارَتِ الحريةُ شَرْطًَا في: الزكاةِ وَالَْحجْ فَقَطْ.
ومِنَ الشُّرُوطِ المشتَرَكَةِ بَين الأَربعِ كُلِّها: الْوَقْت.
وَإِنَّهَا كُلَّهَا لا تَلزَمُ إلاّ بِدُخُول وقتِهَا.
وَالْوَقْت يختَلِفُ بِاخْتِلاف هَذه العِبَادَاتِ.
فأوقَاتُ الصِّلْوَات الخمسُِ: الظُّهْر، والعَصرُ، وَالمغرِبُ، وَالعشَاءُ، والفَجرُ. لا تَلزَمُ إلاّ بِدُخُولِهَا، ولا تَصِحّ إلاّ بِدُخُولِهَا.
فَالظَّهْر: مِنَ الزوَالِ إِلَى مصيرِ الفَيءِ مِثلهُ بَعدَ فَيْءِ الزوَالِ.

(1/63)

والعصرُ: مِن مَصِيرِه مثله إِلَى مثليه؛ عَلَى الْمَذْهَب.
وعَلَى الصَّحيح: إِلَى اصفِرَارِ الشمس ِ.
والمغرِبُ: مِنَ الغُرُوبِ إِلى مَغِيبِ الْحُمْرَة.
وَالعشَاءُ: من مغيب الحمرَة إِلَى ثُلُثِ الليلِ؛ عَلَى الْمَذْهَب.
أَو نَصْفه عَلَى الصَّحِيح.
والفجرُ من طُلُوعه إِلَى طُلُوع الشَّمْس.
والزَّكَاةُ: لا تَلزَمُ إلاّ بدخولِ وقتِهَا.
وهُوَ: تمامُ الحولِ في جَمِيعِ الأَمْوَال الزَّكُويَة إلاّ العشراتِ فوقتهَا حَصَادُهَا وجُذَاذُهَا.
كما قال تعالى: ? وآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ? [الأنعام: 141] .
ولكنَّهُ يَجوز تقديمها قَبلَ ذَلِكَ حَيثُ وُجِدَ السَّبَب.
والصِّيَامُ: صِيَامُ رَمَضَانَ لا يلزَمُ.
ولا يَصِحُّ إلاّ بمجيء رَمَضَان.
والحجَّ: لا يُلزَمُ وَلا يَصِح إلاّ بُوقَته ? الْحج أشْهرٌ مَعْلُومَاتٍ?، بخلاف العُمرَةِ فإنَّها تَصِح كل وقت.
وممَّا تختص به الصَّلاة مِنَ الشّرُوطِ:
الطَّهَارَةُ مِنْ الْحَدَث، وَالْخَبَث.

(1/64)

ويشاركها في هذين من جزئيَّاتِ الحَجِّ:
1 - الطَّوَافُ فقط.
2- وسَتْرُ العورَةِ.
3- واستقبَالُ القِبلَةِ.
4- واجتِنَابُ النَّجَاسَةِ في البَدَنِ، وَالثَّوْب، وَالْبِقْعَة.
فالحاصِلُ أنّهَا اشتَرَكَتْ في أربعة أشياءَ:
1 - الإِسلامُ.
2 - وا لقُدرَةُ.
3 - وَالنِّيَّةُ.
4 - وَالْوَقْت.
واشتَرَكَتْ مَا سُوَى الزكاة بـ: التَّكلِيفِ.
واشْتَرَكَتِ الزَّكَاةُ والحجُّ: باشتِرَاطِ الحُرَّيةِ.
واختَصتِ الصَّلاةُ: بالبَقِيَّةِ.
لِشَرَفِهَا، وفَضْلِهَا، وَاعتِنَاءِ الشارع بِهَا، واللَّهُ أَعْلَم.
بأي شيء تدرك الصَّلاةُ؟
17- بَأْي شيءٍ تُدْرَك الصَّلاةُ؟
الجواب: الإِدرَاكَاتُ مُتَعَدِّدَةٌ:
1- إدراك الْوَقْت للجمَاعَةِ وَالْجُمْعَة.
2- وإدراك الجماعَةِ.

(1/65)

3- وإدراك الجُمعةِ.
4- ومَنْ به مَانِعٌ فزَالَ وَأدْرَكَ الْوَقْت.
وكُلَّهَا عَلَى الصَّحِيحِ: - وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَن الإمامِ أَحمد - لا تُدْرَكُ إلاّ بِرَكْعَة.
فمن أَدرَكَ منَ الْوَقْت رَكعةً: فقَدْ أَدْركَهُ.
وَمَن أَدرَكَ مِنَ الجمعَةِ أو الجماعَةِ ركعةً فقَد أَدَركَهُمَا.
ومَن أَدرَكَ مِنَ الوَقتِ رَكْعَةً بَعْدَ زَوَالِ مَانِعهِ: لزمَتْه تِلْكَ الصَّلاةُ.
ومن ِأَدرك أَقْلَّ مْنَ رَكعَةٍ: لم يدرِكْ فيها كُلِّها.
للحديثِ الصَّحيح: «مَنْ أَدْرَكَ رَكْعَةَ مِنَ الصَّلاةِ، فَقَدْ أَدْرَكَهَا» متَّفَقٌ عَلَيهِ.
وهَذَا يَعُم جَميعَ الإِدرَاكَاتِ الْمَذْكُورَة.
ولم يُعَلِّق الشَّارعُ بأَقلّ من الرَّكْعَةِ إِدْرَاك ركعَةٍ وَلا غَيرهَا.
وَالْمَشْهُور منَ المذهَبِ فِي هَذِهِ المسائِل: أَنَّها تُدرَك بإِدرَاكِ تكبِيرَةِ الإحرام في الوَقت أَو قَبلَ انقِضَاءِ الجماعَةِ.
وأَما الجمعةُ - صلاتها لا وقتها -: فلا تدرك إلا بركعة.

(1/66)

قَوْلاً وَاحِدًا في الْمَذْهَب.
وَالأَوْل أَصَحّ، كما تقدمَ.
حُكمُ الصَّلاة بعد خُرُوج وقتِهَا وحُكمُهَا في وَقتِهَا
18- مَا حُكمُ الصَّلاةِ بَعْدَ خُرُوجِ وقتِهَا ومَا حُكمُهَا في وَقتِهَا؟
الجواب: لا يخلُوِ إِمَّا أَنْ تَكُونَ الصَّلاةُ فَرْضًا أَو نفلاً.
فإِن كَانَتْ فَرضًا، وكَانَ المؤَخِّرُ متعمِّدًا غيرَ مَعذورٍ، وَلَيَس للتَّأخِيرِ عُذرٌ؛ فحكمُهُِ: أَنَه آثَم.
وإِن كان غيرَ متَعَمِّدٍ: فَلا إِثْم.
وأَمَّا القضَاءُ في تفوِيتهَا أَو فَوَاتِهَا:
فمنْها: مَالا يُقضَى كالجُمعَةِ؛ فإِنَّها إِذَا فَاتَتْ لم تُقضَ وَإنَّمَا يصلي بدلَهَا ظُهرًا.
ومِنهَا: مَالا يُقضَى جَماعَة إلاّ في نَظِير وقتِه كَالْعِيدَيْنِ إِذَا فَاتتا فُعِلَتْ من الْغَدِ أَو بَعدَهُ قَضَاءً.
ومِنهَا: مَا يَجِب قَضَاؤُه مُطْلقاً وهُوَ البَاقِي.
ومِنْ أَحكَامِ هَذَا القَضَاءِ: وُجُوبُ الفورية فِيهِ.
لأن الأَمرَ المطلََقَ يقتَضِي الْفَوْرِيَّة، وإِن كانت مُتَعَدِّدَاتٍ وجَبَ أَيضًا التَّرتيب.

(1/67)

فالفَورِيةُ لا تَسْقُطُ إلاّ مَعَ الضَّرَرِ.
والترتيب، يسقط بالنِّسيان وبضيقِ الْوَقْت قَوْلاً واحِدًا في الْمَذْهَب.
وبالجهل وخوفِ فوت الجماعة على الصَّحيح.
ومن أحكَامِ هذا القَضَاءِ أيضًا: أنَّ مَن عَلَيه فرائضُ متعدِّدَةٌ وجَهِلَهَا أَبْرَأَ ذِمَّتَه واحتَاطَ بما يَعلَمُ خروجَهُ مِنَ التّبعَةِ.
وإِنْ كَانتِ الفائتةُ صَلاةً نافلةً: اُسْتُحِبَّ قَضَّاؤُهَا.
إلاّ الرَّوَاتِب إِذَا فَاتَتْ مَعَ فرائِضَ كثيرةٍ: فإنَّهُ يشتَغِلُ بأداءِ الفَرَائِضِ سوَى سُنَّةِ الفَجر فيقضيهَا مُطْلَقًا.
وَإلاّ النَّوافِلَ المشرُوعَةَ لأسباب: فتفوت بِفَوَات تلك الأسبابِ.
فلا تُقضَى الْكُسُوف وَلا الاستسقَاءُ ولا تحيَّةُ المسجدِ ولا نحوِها ممَّا له سَبَب شُرِعَ لأجلهِ ثم فَاتت مَعَ سببَهَا: فَلا يُشْرَعُ قَضَّاؤُهَا وَاللَّه أعلَمُ.
وأَمَّا حُكمُ الصَّلاةِ في وقتِهَا:
فالأَصْلُ: أَنَّهُ يجوز أَوَّلُهُ وَأَوْسَطه وآخِرُه بحيثُ لا يخرج جزءٌ مِنهَا عَن الْوَقْت هَذَا مُن جِهَة الْجَوَاز.
وَأَّمَا مِنْ جِهَةِ الفَضِيلَةِ والكَمالِ: فَأَول الْوَقْت: هُوَ الأفضَلُ إلا في شِدةِ الحرَّ.
فَيُسْنُ: تأخِيرُ الظُّهْر مُطْلَقًا أو مَعَ غَيْم لمنِ يصلِّي جماعةً؛ ليَكُون

(1/68)

َ الخروج لهما واحداً
وكذلك يُستَحبُّ: تأخير العِشاء الآخِرة حيَثُ لا مشقَّة.
وَيُستَحبُّ أيضاً: من يرجو وجُود الماء لعادمه، إذا رجاه في آخر الوقت.
وَيُستَحبُّ التأخير للمغرب ليلة مزدلفة للحاجّ.
وكذلكَ كُلّ جمع استحب تَأخِيره بِأن يكُون أرفق.
وضابط ذلك: أن التقديم أوْلى، إلا إذا كانَ في التَّأخير مصْلحة شَرْعية.
وقد يجب تقديم الصلاة أول وقتها، لمن يظنُّ وُجود مانع في آخر الوَقْت كالمرأة التي تظن الحيضَ ونحوه.
وقد يجب التأخير كَمَنْ يشتغل بِتَحْصِيلِ شرط الصَّلاةِ أوْ ركْنها الَّذي لا يفرغ منه إلا في آخر الوقت، وكتحصيل الجماعة الواجِبة لَها.
وكما قال الفقهاء: لوْ أمَرَهُ أبوهُ بالتَّأخير لِيُصَلِّي بأبيه وَجَبَ عَلَيْه التأخير؛ لكن هذه الصورة مبنية على منع النفل خلف الفرض، والله أعلم.
هل تشترك صلاة الفرض وصلاة النفل في الأحكام؟
19- هل تشترك صلاة الفرض وصلاة النفل في الأحكام أم بينهما فرقً؟
الجواب: الأصل اشتراك الفرض والنفل في جميع الأمور الواجبة

(1/69)

والمكمِّلَةِ، والمفسِدَةِ، والمنقِصَةِ.
فما ثبتَ حكمُه في أحدِهِمَا؛ ثبتَ للآخَر، إلا مَا دَلّ الدَّلِيلُ عَلَى تَخصِيصهِ. ولهذَا أَخَذ العُلَمَاءُ أَحْكَامَ صَلاةِ الفَرضِ والنَّفلِ مِن مُطَّلَق صَلاته - صلى الله عليه وسلم - وأَمرِه وَنَهِيهِ.
ولكن مع هَذَا فَبَيْنهمَا فُروقٌ كَثِيرَةٌ تَرجِعُ إِلَى سُهُولَة الأَمْر في النَّفلِ والتَّرغِيب فِي فعله.
فمنها: أن الْقِيَام عَلَى القَادِرِ رُكْنٌ في الفَرْضِ لا فِي النَّفلِ فَيَصِح النَّفلُ جَالسًا للقَاعِدِ وَلكن صلاةَ القَاعِدِ عَلَى النِّصفِ مِن صَلاةِ القَائِمِ.
ومِنهَا: جَوَاز صَلاةِ النَّفلِ للمُسَافِرِ رَاكِبًا مُتَوَجَّهًا إِلَى جِهَةِ سَيْرِه وكذلك مَاشيًا وَسَوَاءً كَانَ السَّفَرُ طَوِيلاً أَو قَصِيرًا.
وَأَمَّا الفرضُ: فلا يصحُّ عَلَى الرَّاحِلَة إلاّ عِنْدَ الاضْطِرَارِ إِلَيْهِ كَخَوْف عَلَى نَفْسه بِنُزُولِهِ أَوَ خوفِ فَوَات مَا يضرُّه فَوَاته، أَوْ إِذَا كَانَتِ الأَرْض ماشيةً ماءً والسَّماءُ تَهْطُلُ بِالْمَطرِ، ونحوِ ذَلِكَ مِن مَسَائِلِ الاضطرَارِ.
وَمِنهَا: أَنَّهُم اشْتَرَطُوا في الفَرضِ سترَ الرَّجُلِ أَحَدَ عاتِقَيهِ دَوْن النَّفْلِ.
مَعَ أَن الصَّحِيحَ اشتِرَاكُهُمَا في هَذَا الحكمِ وأَن الجميعَ مَشرُوعٌ فِيهِ سَترُ الْمنكب َلا وَاجِبٌ؛ لأَنَّهُ غَيْر عَورَةٍ، والحديثُ: «لا يُصَلِّيَن أَحَدكُمْ في ثَوْبٍ لَيْس عَلَى عَاتِقِهِ مُنْهُ شَيْءٌ» عامٌ في الفَرضِ والنَّفلِ.

(1/70)

ومِنهَا: جوَاز النَّفْلِ فِي جَوْف الكَعبَةِ بخِلافِ الفَرضِ عَلَى الْمَذْهَب.
والصَّحِيحُ: عَدَمُ المنع أيضًا في الفَرضِ.
لأنَّ الحَدِيثَ الَّذِي احْتَجُّوا به عَلَى المنعِ غَيْرُ صَحِيحٍ.
فَبقِيَ الأَمرُ عَلَى الأَصْل.
ومِنهَا: أنَّ أوقَاتَ النَّهيِ خَاصةٌ بالنَّهيِ عَن النَّوَافِل دُوْن الفَرَائِضِ.
ومِنهَا: مَا قَالُوا بِجوَاز يَسِيرِ الشُّربِ فِي النَّفلِ دُونَ الفَرضِ.
ومِنهَا: أن مَن دَخَلَ في فَرضٍ وجب إِتمامُهُ، وَلَم يَجزْ قَطْعه إلاّ لعُذرٍ بخلافِ النَّفلِ إلاّ الْحَجْ والعُمرَة.
وهذَا فَرقٌ عامٌّ بين الفُرُوضِ والنَّوافِلِ.
وَاعْلَمْ أَن هَذِه الْفُرُوق، غيرُ الفُرُوقِ العَامَّةِ الْوَاقِعَة بين الفرائضِ وَالنَّوَافِل مِن:
- تَعيُّنِ الفُرُوضِ والإِثمِ والعقوبةِ عَلَى تارِكِهَا لغير عُذرٍ.
- وتقدّمِهَا عِندَ المزاحمَةِ.
- وَعِظَم أَجْرِهَا أو رفعَةِ درجاتِهَا.
فإن هَذَا مَعْلُوم، من حَدِّ الفَرضِ وحدُّ النَّفلِ، لا يُحْتَاجُ إلَى ذِكرِه في المسَائِلِ المعينةِ، وإنما يُذكَرُ عِندَ الكَلامِ عَلَى الأُمُورِ الكُلِّيَّةِ العَامَّةِ.

(1/71)

العورة التي يجب سترها
20- مَا هي العَوْرَةُ الَّتي يَجِبُ سَترُهَا؟
الجواب: لِلعَوِرَةِ إطلاقٌ في بَاب سُترَةِ الصَّلاةِ، وإطلاقٌ في بَابِ تحريمِ النَّطرِ.
والحكمُ فيهمَا مُتَفَاوِتٌ:
أَمَّا العَوِرَةُ في بَاب سَترَةِ الصَّلاةِ:
فمنها: مخففَةٌ: وهِي عَوْرَة ابن سبعِ سنين إِلَى تمامِ العَشْرِ.
فلا يَجب أَن يَسْتُرَ في الصَّلاةِ إلاّ الْفَرْجَيْنِ فقط.
ومِنهَا: مغلَّظة: وهِيَ عَوْرَةُ الحرَّةِ البالِغَةِ.
فَكُلُّهَا عَوْرَةٌ في الصَّلاةِ إلاّ وَجْههَا وَفي كَفيهَا وَقَدَمَيهَا عَن أَحمد روايتان، المشهورُ وُجُوب سَتْرِهِمَا.
ومنها مُتَوَسَّطَة: وَهُوَ مَن عَدَا المذكُورَيْنِ.
فيَدخُلُ فِيهُِ:
- عَورَةُ الأَمَةِ، وإِنْ كَانَتْ بَالِغَة.
- والحرَّةِ غَيرِ البَالغَةِ.
- والرَّجُلِ البَالِغِ.

(1/72)

- وابنِ عَشْرٍ إِلَى البُلُوغِ من حُر وعَبدٍ.
فَكُلُّ هَؤلاءِ عَوْرَتهمْ في الصَّلاةِ: من السُّرَّةِ إِلَى الركبَةِ.
وأَقل مجزي في ذَلِكَ: مَا يَستُرُ بشرَةَ البَدَنِ.
وَلابدَّ أَن يُكون السَّاتِرُ مُبَاحاً.
وسيأتي إِنَّ شاءَ اللَّهُ: تفصيلُ الثِّيَابِ المبَاحَةِ مِنَ المحرَّمَةِ في غَيرِ هَذَا السُّؤَال وَالجواب.
وثم قِسمٌ آخِر: وَهُوَ أَنَّهُ يَجِب سَترُ جَمِيعِ بَدنِ الميِّت بِثَوبٍ لا يَصِفُ البَشرَةَ صَغِيرًا كان الميتُ أَو كَبِيرًا أَو ذَكرًا أَو أُنثَى.
الحالُ الثَّانَيْ: عورة في باب النَّظرِ:
وَهُوَ النَّطرُ إِلَى ما ورَاءَ الثِّيابِ مِن بَدَنِ الإنسَانِ.
فَهُوَ أيضًا ثلاثَةُ أَقسَامٍ:
1- شَدِيدٌ: وَهُوَ نَظَر الرَّجلِ البَالِغِ ذِي الشَّهوَةِ لِلْحُرَّةِ البَالِغَةِ الأَجنبيَّةِ غير الْقَوَاعِد فيحرُم إِلَى شيءٍ من بَدنِهَا لا وَجهِهَا وَلا يَدَيهَا وَلا قدمَيهَا وَلا شَعرِهَا المتَّصِل لِغَيرِ حَاجَةٍ.
2- وخَفِيفٌ: وهو نَظَرُ الرَّجُلِ إِلَى زَوجَتِهِ وَسَرِيَّته ونَظَرُهَا إِلَيْهِ.
فَيجَوز لِكُلّ: نظرَ جَميعِ بَدنِ الآَخِر.
وكذَلِكَ نَظر عَوْرَة مَن دَوْن سَبعِ سنين.

(1/73)

وتسميةُ هَذَا النَّوْع عَورَةً تَجُوزُ لأجلِ التَّقْسِيم.
3- ونَوعٌ مُتَوَسَّط: وهو:
- نَظَر الرَّجْل إِلَى الرَّجُلِ.
- وَنَظْر المرأَةِ للرَّجُلِ وللمَرأَةِ.
- ونظَره لَذَوَات محارِمهُ، نَسبًا، ورِضاعَا، وصِهرًا.
- وَالنَّظْر لحاجَةِ خِطبة، ومُعَاملةٍ، وَنظَر الأَمَةِ.
فيجوز من ذلك: ما جَرَتْ بهِ العادة وما احْتِيجَ إِلَيْهِ.
وَشَرْط هَذَا: أن لا يكون مَعَه شَهْوَة.
فإن كَانَ: لم يَجُزْ.
ومِثلُهُ: النَّظر للاضْطِرَار: كَنَظر الطَّبِيب، وَالْمُنْقِذ مِن مَهلكَةٍ، وَنحوِ ذَلِكَ: فهَذَا يجوز؛ لما يحتَاجُ إِلَيْهِ، واللَّهُ أَعْلَم.
الثيَابِ المحرَّمَةِ هل تصحُّ بها الصَّلاةُ؟
21- مَا الفَارقُ بين الثِّيَابِ المبَاحَةِ من المحرَّمَةِ؟ وَاذَا كَانَ مُحرَّمًا فهل تصحّ به الصَّلاة أَمْ لا؟
الجواب: الأَصلُ في الثِّيابِ وَاللِّباسِ: الإِبَاحَة.
* قال اللهُ تَعَالَى: ? قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ ? [الأعراف: 32] .

(1/74)

فَأنْكَرَ عَلَى مَنِ حَرَّمَ اللِّبَاسَ وَالْمَطَاعِم وَالْمَشَارِب، الَّتي أخرَجَهَا لعبادِه نعمةً مِنهُ ورَحْمة، فدلّ عَلَى: أن أَصلَهَا الإِباحةُ، حتَّى يأتي مِنَ الشرعِ مَا يَدُلُّ عَلَى التَّحْرِيمِ.
ودَخَلَ فِي هَذَا الأَصْلِ: جَمِيعُ ما تُتخَذ مِنْهُ الأَكْسِيَة من أَيِّ نَوْع كَانَ فَهُوَ مُبَاحٌ، وَلَم يُحرِّمِ الشَّارِعُ إلاّ أشياءَ مَخْصُوصَة ترجِعُ إِلَى دَفْعِ الضَّرَرِ وَحِفْظِ العِبَادِ في دِينهِم ومَعَاشِهِم.
وَالْمُحرَّم مِنَ اللبَاس:
إِمَّا لَمَكْسَبه الخَبِيثِ، كَالْمَغْصُوبِ ونَحوِه، فهذا تَحرِيمُه عام للذُّكُورِ والإناثِ؛ لاشتراكِ الجَمِيعِ في المعنَى الَّذي حُرِّمَ لأَجْله.
وإِمَّا مُحَرَّمٌ لَهَيئَته الْمُشْتَمِلَة على مَفْسَدَةٍ، فَكَذَلِكَ هَذَا مُحَرَّمٌ عَلَى الصِّنفَينِ فيدخلُ فيهِ:
- اللبَاسُ الَّذِي يَحصُلُ فيهِ التَّشَبُّه الخَاصُّ بِالْكَفَّارِ.
- وتشبُّه الرِّجَال بِلِبَاس النِّسَاءِ الخَاصِّ بهن.
- وكذَلِكَ تَشَبُّه النِّسَاء بِلِبَاسِ الرجَالِ الخَاصِّ بِهِم.
فَهَذَا النَّوعُ الحكم فِيهِ يَدُورُ مَعَ عِلَّتِهِ.
فمتى وُجِدَ الشَّبَه الْمَحْذُور؛ فالحكمُ بقَاءُ المحظُورِ، ومتَى زَالَ زَالَ.
ومِنْ هَذَا النَّوْع:

(1/75)

- اللباسُ الَّذِي فَيِهِ صُور الْحَيَوَانَات.
- ولباسُ الفَخرِ والخيلاءِ.
فَهُوَ مُحَرَّمٌ عَلَى الرجَالِ وَالنِّسَاء.
ومِنَ اللباسِ مَا يكون محرَّماً عَلَى الرجَالِ محلَّلاً لَلنِّسَاء، وذلك كـ:
- الذَّهْب وَالْفِضَة.
- وأكْسِيَةِ الحَرِيرِ الخَالِصَةِ.
- أَوِ التي غَالِبُهَا حَرِيرٌ، أَوْ فِيهَا أَكثرُ مِنْ أَربعِ أَصَابعِ مِنَ الحرِيرِ.
وَيُستَثنَى مِن هَذَا للرَّجُلِ:
- مَا دَوْن أرْبَع أصَابع من الحَرِيرِ، أَوْ أَربع فَقَط.
- وَاسْتِعْمَاله في الحربِ
- أَوْ لمرضٍ مِنْ حكَّة وَنَحْوهَا.
- وكذَلِكَ: كسوةُ الكعبَةِ والمصحَفِ بِالْحَرِيرِ، كُلُّ هَذا جَائِزٌ.
وأَمَّا تحريم الأَكسيَةِ النَّجِسَةِ كَجُلُود السِّبَاعِ: فهذا من بَاب وُجُوبِ تَجَنُّبِ الْخَبَائِث كُلِّهَا في كُلِّ شيءٍ.
وأَمَّا صحةُ الصَّلاة وَعَدَمُهَا في الثَّوبِ المحرَّمِ المتعلِّقُ بِسَترِ العَوْرَةِ:
فَإِنَّها لا تَصِحُّ بِهِ الِْصْلاة فَرْضًا وَلا نَفْلاً إلاّ مَعْذُورًا بِجَهْلٍ أَوْ نِسْيَانٍ.
وكذلك المضطر، فإِنَّ كلَّ مَعْذُورٍ إِذَا فَعَلَ مَحْظُورًا في العبَادَةِ فعبَادَتُه غَيْر فَاسِدَةٍ، كما أنَّه غَيْرُ آثمٍ.

(1/76)

الصورُ الَّتي تصح الصَّلاةُ فِيهَا لِغَيرِ الكَعبَةِ
22- مَا هِيَ الصُّوَر الَّتي تَصِحّ الصَّلاةُ فِيهَا لِغيرِ الكَعبَةِ؟
الجواب: الأَصْلُ أنَّ: استِقبَالَ القِبلَةِ شَرْطٌ لِصحَّة الصَّلاةِ، وأن من تَرَكَ الاستِقبَالَ فصَلاتُه بَاطِلَة.
لكن يُستَثنَى مِنْ هَذَا صُوَر، منها: -
المربُوط والمصلُوبُ لغير القِبلَةِ.
وفي شِدَّةِ القِتَالِ.
وهذَا يَرجِعُ لِعَدَمِ القُدرَةِ على الاستِقبَالِ.
وكُلُّ من عَجَزَ عن شرطٍ مِن شُرُوط الصَّلاةِ، أو رُكنٍ مِن أرْكَانِهَا سَقَطَ عَنْهُ.
ومنها: المتنفِّلُ عَلَى الرَّاحِلَةِ في السَّفَرِ يَتَوَجَّه جِهَة سَيرِهِ، وَلا يُلزَمُهُ الاستِقبَالُ في شيءٍ مِن صَلاته عَلَى الصَّحِيحِ.
وعَلَى المذهَبِِ: يلْزَمهُ افتِتَاحُ الصَّلاة إِلَى القِبلَةِ، إِذَا تمكَّنَ مِن ذَلِكَ وكذَلِكَ الماشِي، ويلزَمُهُ الرُّكُوع وَالسُّجُود إِليهَا عَلَى الْمَذْهَب.
ومنهَا: مَنِ اشتَبهَتْ عَلَيهِ الْقَبْلَة في السَّفَرِ واجتَهَدَ، ثم تبينَ لَه بَعْد الفَرَاغِ أَنه لِغَيرِ القِبلَةِ فَلا إِعَادَة عَلَيْهِ.
وعَلَى المسألتين قَوْله تعالى: ? وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ

(1/77)

وَجْهُ اللهِ ? [الْبَقَرَة: 115] .
فُسِّرَ بَكْل منْهما.
والصَّحيحُ: أن الآية تعم ذَلِكَ، ومَا هُوَ أعم مِنْهُ.
وممَّا يُسقِطُ وُجُوب اسْتِقْبَال القِبلَةِ: إِذَا رَكب السَّفِينَةَ، وَهُوَ لا يَتَمَكَّنُ مِنَ الاستِقبَالِ: لم يُلْزَمهُ.
وَإِنْ تمكَّن: لَزمه فِي الفَرْضِ دُونَ النَّفل، فَلا يلزَمه أَنْ يدور بِدَوَرَانِهَا، وَاللَّهَ أعلم.
الِعُبُودِيِّة الخاصَّة للجوارح في الصَّلاةِ
23- قد اشتُهِرَ عند أَهْلِ العِلْمِ أَن لِكُلِّ جَارِحَةٍ مِنْ أَعضَاءِ البَدَنِ عُبُودِيَّة خاصّةً في الصَّلاةِ، فما هَذِهِ الخَواص؟
الجواب: وَمَا تَوْفِيقِيّ إلاّ بِاللَّه عَلَيْهِ تَوَكَّلَتُ وَإِلَيْهِ أُنْيَب.
الأصلُ فِي هَذَا: أنْ تَعلَمَ أن الصَّلاةَ الْمَقْصُود الأعظَم بِهَا إِقَامَة ذِكرِ اللَّهِ، والخشُوعُ لهُ، وَالْحُضُور بين يَدْيه، ومُنَاجَاتهُ بِعِبَادَتِهِ.
وهَذَا الْمَقْصُود للقَلبِ أصلاً، وَالْجَوَارِح كُلُّهَا تَبَع لَهُ.
ولِهَذَا يَتَنقَّل العَبْد في الصَّلاة مِن قِيَامٍ إِلَى رُكُوع، ومِنه إِلَى سُجُود وَمنْه إلى رَفعٍ. وَهُوَ في ذَلِكَ يَتَنَوَّع في الخشُوع لرَبّه، وَالقِيَامِ بِعُبُوديتهِ.
ويَتَنقَّلُ مِن حَالٍ إِلى حَالٍ.
وَلكُلِّ رُكنٍ مِنَ الحِكَمِ وَالأَسْرَار مَا هُوَ مِن أَعَظْم مَصَالِحِ الْقَلْب وَالرُّوح وَالإِيمَان.

(1/78)

ولِهَذَا عَلَّقَ اللَّهُ الْفَلاح التَّام عَلَى هَذَا في قوِلهُ: ? قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الذِينَ هُم في صَلاتِهِم خَاشِعُونَ ? [الْمُؤْمِنُونَ: 1، 2] .
وَجماع هَذَا: أَنْ يَجْتَهِدَ العَبْدُ في تَدَبُّرِ ما يَقُولُهُ مِنَ القِرَاءَةِ وَالذَّكَر والدُّعَاءِ، ومَا يَفْعَلهُ مِن هَذِهِ التنقُّلاتِ.
وَكَمَال هذا: أَنْ يَعْبُدَ اللَّه كأَنَّهُ يرَاهَ، فإِنْ لم يقْوَ عَلَى هَذَا استَحضَرَ رُؤيَةَ الله لَهُ.
وَبحسَبِ حُصُول هَذَا الْمَقْصُود يَحصُلُ تأخِيرُهَا لِلعَبدِ لَهُ مِنَ الأَجْرِ وَالثَّوَاب والقَبُولِ والقُربِ مِن رَبّه مَا يَحصُلُ.
وَلِهَذَا ورَدَ في الأَثَرِ: «لَيَس لَك مِنْ صَلاتِكَ إلاّ مَا عَقِلْتَ مِنْهَا» .
مَعْنَاهُ حُصُول هَذهِ المقَاصِدِ الجليلَةِ، وَإلاّ إِبرَاءُ الذِّمَّةِ، وزَوَالُ التَّبِعَةِ تحصُلُ بأَدَاءِ جَمِيعِ لازِمَاتِ الصَّلاةِ، ولكن يَتَفَاوَت الْمُؤْمِنُونَ في صَلاتِهِم بحسَب تَفَاوُت إِيمانِهِم.
فَهَذَا الْمَعْنَى الَّذِي ذكرتُهُ وأَشَرْتُ إِلَيْهِ تَشتَرِكُ فِيهِ جميعُ الْجَوَارِح الطَّاهِرَةِ والبَاطِنَةِ.
ثُم بعدَ هذا الإجمَالِ:
فَاللِّسَان بَعدَ القَلبِ أَعْظَمهَا وأكثَرُهَا عُبُودِيَّة؛ لأنَّه يتنقَّلُ في صَلاته

(1/79)

مِن قِرَاءةٍ إِلَى أذكَارٍ مُتَنَوِّعَة، إِلَى أَدعِيَةٍ بُغْضهَا أَركَانٌ وبَعضُهَا واجِبَاتٌ وبعضُها مُكَمِّلاتٌ.
أمَّا الأَركَانُ المتعلِّقةُ باللسَانِ:
1- فتَكْبِيرةُ الإِحْرَام.
2- وقِرَاءَةُ الفَاتِحَةِ في كُلِّ رَكْعَةٍ عَلَى كُلِّ أَحَدٍ إلاّ المأْمُومُ إِذا جَهَر إِمَامه عَلى الْقَوْل الصَّحِيحِ، فيتحمَّلهَا عَنْهُ.
وَعَلَى المذهَبِِ: حتَّى في السِّرِّ.
3- وَالتَّشَهُّد الأخِيرُ.
4- والصَّلاةُ عَلَى اَلنَّبِيّ - صلى الله عليه وسلم -.
5- والتَّسليمَتَانِ.
وأَمَّا واجِبَاتُ اللسَانِ:
1- فالتَّكبِيرَاتُ كُلّهَا غَيرَ تَكبِيرَةِ الإِحرَامِ وغَيرَ التَّكبيرةِ الثَّانِيَةِ لَلرُّكُوع في حَقِّ الْمَسْبُوق إِذَا أَدرَكَ الإمَامَ رَاكِعًا ثُم كَبَّر للإِحرَامِ فإِنَّها تُجزِئُه عَنْ تَكبِيرَةِ الرُّكُوع لاجتِماعِ عِبَادَتَيْنِ في وَقتٍ وَاحِدٍ من جَنْس وَاحِدٍ فَاكتُفِيَ فِيهِمَا بفِعلٍ وَاحِدٍ، فإِنْ كبَرّ لَلرُّكُوع فَهُوَ أكمَلُ.
فَتَبَيَّنَ بهَذَا التَّفصِيلِ أن التَّكبِيرَاتِ ثَلاثَةُ أَقْسَامٍ:
- رُكنٌ، وهو تكبيرةُ الإِحرَامِ.
- وَمَسْنُونٌ، وهو هَذِهِ الأخِيرَةُ.

(1/80)

- وَوَاجِب، وهو باقِيهَا.
ومن وَاجِبَاتِهُ:
2- قَولُ: (سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) للإِمَام والمنفَرِدِ.
3- وقولُ: (رَينا وَلَكَ الحَمدُ) للإِمَام والمنفَرِدِ وَالْمَأْمُوم.
4- وقول: (سبحان ربي الْعَظِيم) مرَّة فِي الرُّكُوع.
5- و (سُبحَانَ رَبِّي الأعلَى) مرَّةً في السُّجُود.
6- و (رَبّ اغفِر لي) بين السَّجْدَتَيْنِ.
ومَا زَادَ عَلَى ذَلِكَ فهوِ مَسْنُون مُكَمِّلٌ.
7- وَالتَّشَهُّد الأَوَّلُ.
وَأَمًّا: باقي القِرَاءةِ بعد الفَاتِحَةِ.
- وبَاقِي التَّسبِيحَاتِ.
- والأدعِيَةِ.
- وَتكمِيل التَّشهُّد.
فإنَّهَا سَنّن مُكْمِلات.
فَلا يُشرَعُ في الصلاة سُكُوت أَصْلا، إلاّ إِذا جَهَرَ الإِمَامُ فَيُشرَعُ للمأمُومِ الإنصَاتُ لَقِرَاءَته. وَكَذَلِكَ لَقُنُوته؛ كما قال تعالى: ? وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأنْصِتُوا ? [الأعراف: 204] .

(1/81)

وكما أَن اللسَانَ يتنقَّلُ في هَذِهِ الأَنْوَاع التَّعبُّديةِ فلا يَحِلّ أن يُشْغَلَ بغيرِهَا؛ ولهذا كانَتْ حركَتُهُ بِغَيرِ ما يتعلَّقُ بِالصَّلاةِ مُبْطِلَة كالكَلامِ عمدًا فإِنَّه مُبْطِل إِجْمَاعًا، كمَا قَالَ النَّبِي - صلى الله عليه وسلم -: «إِن صَلاتنا هَذِهِ لا يَصْلُحُ وَلا يَحِلُّ فِيهَا شَيْء مِن كَلامِ النَّاسِ» .
فإِنْ كَانَ الكَلامُ من جَاهِلِ الحكمِ أو جَاهِلِ الْحَال أو نَاسٍ: فَالْمَشْهُور من المذهَبِ إِبْطَال الصَّلاةِ به، إلاّ إِن نَامَ فتكلَّمَ أَو غَلْب الكَلامُ عَلَيْهِ حَالَ قِرَاءَته.
وعَلَى الصَّحِيحِ: كَلامُ المَعْذُور غَيرُ مُبْطِل للصَّلاةِ.
لأَن النبي - صلى الله عليه وسلم - لم يَأمُر المتكلَّمَ في صَلاتِه جَاهِلاً بالإِعَادَةِ بل أخبره بالحكم فَقَط.
وَكَذَلِكَ لما تكلَّم الْمُسْلِمُونَ حين سَهَا فسلَّمَ قبل إِتْمَامهَا؛ لم يأمرهم بِالإِعَادَةِ بل تكلَّمَ هو وَهُم وبَنوا جميعًا عَلَى مَا مَضَى.
وأَمَّا ما يتعلَّقُ باليَدينِ:
فَرَفعُ اليَدَينِ إِلَى حَذوِ الْمنكَبين في أَمَاكِنِهَا.
وَهِيَ عِندَ:
1- تَكبِيرَةِ الإِحْرَامِ.

(1/82)

2- وعِنْدَ تَكبِيرَةِ الرُّكُوع.
3- وَعِندَ الرَّفعِ منْهُ.
4- وَكَذَلِكَ عَلَى الصَّحِيحِ: عند الرَّفْعِ مِنَ التشَّهُّد الأَوَّل.
كَما ثَبَتَ بِه الْحَدِيث. وَالْمَشْهُور: الاقْتِصَار عَلى الثَّلاثَةِ الأُوَلِ.
5- وكذلك تَكْبِيرَاتُ العِيدِ اللاتِي بَعدَ تَكبِيرَةِ الإِحرَامِ وَبَعْد تَكبِيرَةِ الانتِقَالِ للرَّكعَة الثَّانيَةِ.
6- وَتَكْبِيرَات الجنَازَةِ كُلّهَا.
7- وَالاسْتِسْقَاء كالعِيدِ.
وَكَذَلِكَ على المذهَبِ: تكبيرةُ السُّجودِ للتِّلاوَةِ وَالشُّكرِ.
وَالصَّحِيح: لا يُسْتَحَبّ رفعها بهما؛ لأَن النَّبي - صلى الله عليه وسلم - كَانَ لا يرفعُهمَا في السّجود.
ومِن عِبَادَةِ اليَدَينِ:
أَنْ يكون في حَال قِيَامه قَابضًا يُسْرَاه بِيُمْنَاهُ، وَاضِعًا لَهُمَا عَلَى سُرَّته أَو تحتها أو فوقِهَا.
وأَن يَجْعَلهُمَا عَلَى ركْبتيْهِ فِي الرُّكُوعِ مفرقتين.

(1/83)

وَلا يُستَحَب تَفرِيقُ أَصابِعِهِمَا في غَيرِ هَذَا الْموضِع.
وَأَن يَجعلهُمَا في سُجُودِهِ حَذْوَ منكبِيهِ مُسْتَقْبلاً بِهمَا القِبلَةَ مجافِيًا لَهُما عَن جَنبيهِ، مَبْسُوطَتَيْنِ مَضْمُومَتَيْ الأَصَابع.
وأن يَجعَلَهُمَا عَلَى رُكْبَتَيْهِ أو فَخْذَيْهِ فِي الْجُلُوس بين السَّجْدَتَيْنِ مَبْسُوطَتين مَضْمُومَتَيْ الأَصَابع، مُوجِّهَا أَصَابِعهُما لِلقِبْلَةِ.
وَكَذَلِكَ في التَّشَهُّدَيْنِ إلاّ أَنه ينبغي في التَّشَهُّدَينِ أَن يقبضَ مِنَ اليُمْنَى الخنْصر وَالْبنصر، وَيُحَلِّق الإِبهام مَعَ الْوُسْطَى.
وأَن يُشِيرَ بِالسَّبابةِ إِلَى تَوْحِيد اللَّه وذِكرِه.
ومِن خَوَّاص اليَدَينِ:
في حَقِّ الْمَرْأَة عنْدَ تنبيه الإِمَامِ إِلَى سَهْوٍ: أَن تصَفِّقَ بِهِمَا.
وأَمَّا الرَّجُلُ: فالمشْرُوعُ في حقّهُ التَّسْبِيحُ.
كما أمَرَ بذلِكَ النَّبِي - صلى الله عليه وسلم -.
وَالفَرقُ بين الرَّجُلِ وَالْمَرْأَة ظَاهِرٌ؛ لأَن المَطْلُوب مِنهَا الاسْتِتَار لِشَخصِهَا وَكِلامهَا.
فَهَذَا مَا يتعلَّقُ باليَدَينِ.

(1/84)

وَمِنَ المشتَرَكِ بينَهُمَا وَيَبِنّ بَقِيهِ الأَعضَاءِ السَّبُعَة الرُّكْبتَينِ وَالْقُدْمِينَ والجبهة مَعَ الأَنفِ: أَن السُّجُود عَلَيهِمَا رُكنٌ لا تتم الصَّلاةُ إلاّ بِهِ.
وَأَمَّا ما يتعلَّقُ بًالقَدَميْنِ:
- فالقيامُ في الفرضِ رُكنٌ لا تَتِم إلاّ بِهِ عَلَى القَادِرِ.
- وَيَنْبَغِي أَن يُفرِّقهَا وَلا يضم بَعْضَهَا إِلى بَعضٍ حَيثُ أمكَنَ بِلا مَشَقَّةٍ
- وأَن يَكُونَا فِي السُّجُود مَنْصُوبَتَيْنِ وَبُطُون أصَابِعِهمَا عَلَى الأَرْضِ مُوَجِّهَة أَطْرَافهَا إِلَى القِبلَةِ.
وأمَّا في الجلوسِ: فينصبِ الْيُمْنَى، وَيُوجه أَصَابِعَهَا إِلَى القِبلَةِ، ويفتَرش اليُسرَى ويجلسُ عَلَيها إلاّ في التَّشَهُّدِ الأَخِيرِ فَيتَوَرَّك بأَن يخرجهَا من تَحتِهِ ويجلسُ عَلَى الأرضِ.
وَكَذَلِكَ يَنبغِي مُوَازَنَةُ الرَّجلين فَلا يُقَدِّمُ أَحَدَهُمَا عَلَى الأُخرى.
وإذا كانوا جماعة سَوَّوْا صُفُوفَهُم بمسَاوَاةِ المنَاكِبِ والأَكعُبِِ.
وأمَّا ما يتعلَّقُ بالعينين:
فَالْمَشْرُوع: أن يَكُون نَظَرُه إلَى مَوْضِع سُجُودِهِ؛ لأَنه أَعْوَن لَهُ عَلَى الخشُوعِ وعَدَمِ تَفَرُّق الْقَلْب.
كَما شُرِعَ لأَجْلِ هَذَا المعنَى أَن يُصَلِّيَ الإِنسَانُ إِلَى سُترَةٍ.
فإِن في السُّترَةِ فَوَائِدَ عَدِيدَةً: مِنهَا هَذَا الْمَقْصَد.

(1/85)

ويُستَثْنَى مِنْ هَذَا إِذَا كَانَ في التَّشَهُّدِ فإنَّه يَنْطُر إِلَى سَبَّابَته عِنْدَ الإِشَارَةِ إِلَى التَّوحِيدِ.
وَاسْتَثْنَى الأَصْحَاب إذا كَانَ مُشَاهِدًا للكَعبَةِ فإِنَّهُم قَالُوا: يَنطُرُ إِلَيْهَا.
والصَّحِيحُ: أنُهِ لا يستحب في الصَّلاةِ النَّظَرُ إِلَى الكَعبَةِ، وإِن كَانَ النَّطْر إِلَيْهَا خَارِجَ الصَّلاة عِبَادَةً؛ لأَنه في الصَّلاةِ يُفَوّت الخشُوعَ خُصُوصًا إذا كَانَ الْمَطَاف مَشغُولاً بِالطَّائِفِينَ.
ويُستَثْنَى مِن ذَلِكَ أيْضًا: صَلاة الْخَوْف؛ فإِنَّهُ يَنبَغِي أَنْ يَكُونَ نظَره إِلَى جِهَةِ عَدُوِّهِ الَّذِي في قِبْلَته لِكَمالِ الاحتِرَازِ، وليجمع بين الصَّلاةِ والجِهَادِ.
وكَمَا أنه يُسْتَحَبّ نَظَرُه إِلَى مَوضِعِ سُجُوده؛ فيُكرَهُ نَظَرُه في صَلاته إِلى كُلِّ مَا يُلهِي قَلبَهُ وَيُشَوِّشهُ.
وَلِهَذَا كَرِه العُلَمَاءُ: أَن يَكُون في قِبلَةِ المصلِّي مَا يُلهِي مِن زَخرَفَةٍ أو غَيرِهَا.
ويُكْرَهُ: أَنْ يُغمِضَ عَينيهِ، أَو يَرفَعَ نَظَرَه إِلَى السَّمَاءِ.
وَيُكْرَهُ: العَبَث بشَيءٍ مِنَ الأعضَاءِ.
فإن كَثُرَ وَتَوَالَى لِغَيرِ ضَرُورَة: بَطلَتْ بِهِ الصَّلاةُ.
وَيُكْرَهُ: افتِرَاشُ ذِرَاعَيهِ سَاجِدًا، وتخصُّرُه، وَتَمَطِّيه.
وإِنْ تَثَاوَبَ كَظم، فإِنْ لم يَسْتَطِعْ وَضَعَ يَدَهُ عَلَى فِيه.

(1/86)

ويُكرَهُ مِنَ الجلوسِ الإقعَاءُ، وَهُوَ أن ينصبَ قَدَمَيهِ ويَجلسَ عَلَيهِمَا.
وقيل: هُوَ أن يَنصُبَ قَدَمَيهِ ويجلسَ بَينَهُمَا.
ويُكرَهُ: فرقَعَةُ الأَصَابِع وَتَشْبِيكهَا.
ومما يتعلَّقُ بالأَعضَاءِ كُلِّها: الصِّفَاتُ اَلْمَشْرُوعَة في هَيئَاتِ اَلرُّكُوع وَالسُّجُود والجلوسِ.
فَهَذَا اَلْجِوَاب يَأتي عَلَى غَالِبِ أو كُلِّ صِفَةِ اَلصَّلاة والله أعْلَمُ.
المَوَاضِعُ الَّتِي لا تَصحُّ الصَّلاةُ فِيهَا
24- مَا هِيَ اَلْمَوَاضِع التي لا تَصِحُّ اَلصَّلاة فِيهَا؟
الجواب: الأَصْلُ في هَذَا قوله - صلى الله عليه وسلم -: «جُعِلَتْ لِيَ اَلأَرْضُ كُلُّهَا مَسجِدًا وَطَهُورًا» مُتَّفَقٌ عَلَيهِ.
فالأصْلُ: أَن جَمِيعَ الموَاضِع مِنَ الأَرضِ تَصِحُّ فيها اَلصَّلاة كَما هُوَ صَرِيحُ الحَدِيثِ.
فمتَى ادَّعَى أَحَدٌ عَدَمَ اَلصِّحَّة في مَوضِعٍ مِنهَا مِن غَيرِ دَلِيلٍ شَرعِي صَحِيحٍ فَقَولُه مَردُودٌ.
والذِي يَصح النهي عَنهُ غَير:

(1/87)

1 - الأمَاكِنِ النَّجِسَةِ
2 - والمغصُوبَةِ.
3 - والحمامِ.
4 - وأعطانِ الإِبلِ.
5 - والمقبرَةِ - سِوَى صَلاةِ جِنَازَة فِيهَا فَلا تَضُرُّ.
6- والحَشّ مِن بَابِ أَوْلَى وأَحْرَى.
وَأَما النَّهيُ عَنِ: المجزَرَةِ، والمزبَلَةِ، وقَارِعَةِ اَلطَّرِيق، وفَوقَ ظَهرِ بَيتِ اللَّهِ:
فَهُو ضَعِيف لا تَقُوم بِه حُجةٌ.
وَأَضْعَفُ مِن ذَلِكَ: قَولُهم أَسَطحَتُهَا مِثلهَا.
فالصَّوَابُ: جَوَازُ الصَّلاةِ في هَذِه الأمَاكِنِ - المجزرَة وَمَا بَعدَهَا - وإنْ كان المذهب أنّهَا كُلَّهَا لا تصِح فِيهَا.
النيَّةُ المشتَرَطَةُ للصَّلاةِ وغيرها
25- مَا هِيَ النِّيةُ المشتَرَطَةُ لَلصَّلاة وغيرها؟
الجواب: اعلَمْ أن النيةَ الَّتي يتكلَّمُ عَلَيهَا العُلَمَاءُ نَوعَانِ:
ا- نِيَّةُ المعمُولِ له.
2- ونِيَّةُ نَفْسِ العَمَل.

(1/88)

أَمَّا نيَّةُ المعمُولِ لَهُ: فَهُوَ الإِخْلاصُ الَّذِي لا يَقْبَلُ اللَّهُ عَمَلاً خَلا مِنْهُ.
بأَنْ يَقْصِدَ العَبْدُ بِعَمَلِه رِضْوَانَ اللَّهِ وَثَوَابَهُ.
وضِدُّه: العَمَلُ لِغَيرِ اللَّهِ، أو الإشرَاكُ بِهِ في العَمَلِ بِالرِّيَاءِ.
وهذا النَّوعُ لا يتوسَّعُ الفُقَهَاءُ بالكَلامِ عَلَيهِ، وإنما يتوسعُ به أهلُ الحقَائِقِ وأعمال القُلُوبِ.
وإنما يتكلَّمُ الفُقَهَاءُ بـ: النَّوعِ الثَّاني وهوَ: نِيَّة العَمَلِ.
فهذَا لَه مرتَبتَانِ:
إحدَاهُمَا: تَميِيزُ العَادَةِ عَنِ العِبَادَةِ.
لأنَّه مثلاً غَسَلَ الأَعضَاءَ والبدَنَ تارة يَقَعُ عِبَادَةً في الوُضُوءِ والغُسلِ وتَارة يَقَعُ عَادَةً لتَنظِيفٍ وتَبرِيدٍ ونحوها.
وكذَلِكَ مثلاً اَلصِّيَام: تَارةً يُمسِكُ عَنِ المفطِرَاتِ يَومَه كُلَّه بِنيَّةِ الصَّومِ وتَارةً من دونِ نيَّةٍ.
فلابد في هذه المرتَبَةِ مِن نِيَّةِ العِبَادَةِ؛ لأَجْلِ أَنْ تتميز عَنِ العَادَةِ.
ثُمَّ المرتبة الثَّانِيَةُ: إِذا نوى العِبَادَةَ، فَلا يَخلُو:
- إِمَّا أَنْ تَكُونَ مطلَقة كـ: الصَّلاةِ المطلَقَةِ، والصَّومِ المطلَقِ.
فَهَذَا يَكفِي فِيهِ: نِيَّةُ مُطلَقِ تِلكَ العِبَادَة.
- وإِمَّا أَن تَكُونَ مقيَّدَة كَـ: صَلاةِ القَرضِ، وَالرَّاتِبَة، والوترِ.

(1/89)

فَلابَدّ مَعَ ذَلِكَ مِن: نِيَّةِ ذَلِكَ العَين؛ لأجلِ تميِيز العِبَادَاتِ بعضها عَن بعضٍ.
فَهَذِه ضَوَابِطُ في النِّيَّةِ، نَافِعَةٌ مغنِيَةٌ عَن تَطوِيلِ البَحثِ في النِّيَّةِ وتحصيلهَا.
وكون هَذَا زمنها أو هذا أو نحو ذَلِكَ مِنَ اَلأُمُور الَّتي إِن صَحَّتْ فَهِيَ مِن بَابِ تَحصِيلِ الشَّيءِ الحَاصِلِ.
وكذَلِكَ مُسَائِلِ الشُّكُوكِ في النِّيَّة الَّتي إِذَا اهتم بها الإِنسَانُ فَتَحَتْ عليهِ أبوَابَ الوَسواسِ.
ومِنَ المعلُومِ: أنَّ مَن مَعَهُ عَقلُه لا يُمكِنهُ أن يباشر عِبَادَةً بِلا نِيَّةٍ، حتى قَالَ بَعضُ العُلَمَاءِ: «لو كَلِّفَنَّا اللَّهُ عملاً بِلا نِيَّةٍ لكَانَ مِن بَابِ تَكلِيفِ مَا لا يُطَاقُ» ، واللَّهُ اَلْمُوفِق للصَّوابِ.
اَلانْتِقَال في الصلاة مِن حَالَة إِلى أُخرَى للإمام والمأموم
26- اَلْمُصِلُّونَ إِمامٌ أَو مأمومٌ أَوْ مُنفرِد فهل يسوغُ أن ينتقِلَ أثنَاءَ صِلاته مِن حَالَةٍ إِلى أخرَى؟
الجواب: أَما من دُونِ عُذرٍ:
فَلا يَسُوغ أن يَنتقِلَ مِن إِمَامَةٍ إِلَى ائتمامٍ أَو انفرَادٍ، ومِن ائتمامٍ إِلَى إِمَامَةٍ أَو انفرَادٍ، ومِن انفِرَادٍ إِلَى إِمَامَةٍ أَو ائتمامٍ، ومِن إِمامٍ إِلَى آخَر.
وأَمَّا عِندَ العُذرِ والحاجَةِ إِلى شيء مِنْ ذَلِكَ:
فالصَّوَابُ: جَوَازُ ذلك كُلِّه؛ لِوُرُودِ النَّصِّ في أفرادٍ مِن هَذِهِ الأُمُورِ

(1/90)

ولم يرد ما يدلَّ عَلَى المنعِ في هَذِهِ الحَالِ.
وأَمَّا المشهُورُ مِنَ المذهَبِ: فَجَوَّزُوهُ في صُوَرٍ مخصُوصَةٍ.
مِنهَا: إذَا صَلَّى لغيبَةِ الإِمَامِ اَلرَّاتِب، ثم حَضَرَ اَلرَّاتِب في أثناءِ الصَّلاةِ جاز أنْ يَرجِعَ النَّائِبُ مِنَ الإمَامَةِ إِلَى الائتِمَامِ بِالرَّاتِبِ.
ومنها: إِذَا سَبَقَ اِثْنَانِ فِي الصَّلاةِ فائتم أَحَدهمَا بالآخَرِ في قَضَاءِ ما فَاتَهُما بَعْدَ سَلامِ الإمَامِ اَلأَوَّل فَقَد انتَقَلَ مِن إمَامٍ إلَى إمَامٍ كَالأُولَى.
ومِنهَا: إذَا أَحرَمَ مُنفَرِدًا ظَانًّا حُضُورَ مَأمُومٍ ثُمَّ حَضَرَ المأمُومُ فقد انتَقَلَ مِن انفِرَادِ إلَى إمَامَةٍ.
وقد يُقَالُ: إنَّه في هَذِه الحالِ كَانَ قَد نَوَى إِمامَةَ مَن سَيَدخُلُ معه.
ومِنهَا: إذَا عَرَضَ لِلإِمَامِ عَارِضٌ يسوغ لَهُ الخُروجُ مِنَ الصَّلاةِ أو الانفِرَادُ ثم استَنَابَ بَعضَ المأمُومِينَ: جَازَ.
فقد انتَقَلَ مِنَ ائتمامٍ إلى إمامَةٍ عَكس الأُولَى.
ومِنهَا: إذا عَرَضَ للإِمَام أو المأمُومِ عُذرٌ أو شُغلٌ يبيحُ تَركَ الجَمَاعَةِ: جَازَ أَن يَنفَرِدَ، ويُكمِلَ صَلاتَه وَحْدَهُ.
فقد انتَقَلَ مِن إمَامَةٍ إلَى انْفِرَادٍ، ومِن ائتمامٍ إِلى انفِرَادٍ.
ومنها: إذَا صَلَّى بِمَأْمُوم ثم فارَقَهُ المأمومُ لعُذرٍ أو لا، نَوَى الإِمَامُ الانفِرَادَ وكَمَّلَ صَلاتَهُ.
فَقَدِ انتَفَلَ مِنْ إِمَامَةٍ إلَى انفِرَادٍ، واللَّهُ الموفِّقُ للصَّوَابِ.

(1/91)

سجود السهو أسبابه وكيفيته
27- أسباب سُجُودِ اَلسَّهْو، وكيفيَّةِ حُكمِ تِلكَ الأسبَابِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
هذا سُؤَالٌ جَامِعٌ يحتَاجُ إلَى جَوَابٍ جامعٍ لجميع تَفَاصِيلِ سُجُودِ السهو، وما يُنَاسِبُها ويرتَبِطُ بِهَا.
وهذَا البَابُ مِن أصعَبِ أبوَابِ العِبَادَاتِ؛ لانتِشَارِ مَسَائِلِه، وَاشْتِبَاههَا وبحَولِ اللَّهِ سَيَأتي الجوابُ جَامِعًا لَمُتَفَرِّقَاته، مُقْرِّباً لِبَعِيدِه مُسَهِّلاً لِشَدِيدِه.
اعْلَم - رَحِمَكَ اللَّه بالعِلمِ النَّافِعِ والعَمَلِ الصَّالحِ - أن أَسْبَاب سُجُودِ اَلسَّهْو ثَلاثَةٌ لا غَير:
1- زِيَادَةٌ
2- ونقصَانٌ.
3- وشَك في الصَّلاةِ.
1) أمَّا الزِّيادةُ في الصَّلاةِ:
فَلا تَخلُو مِن حَالَينِ:
1- إِمَّا أَنَّ تَكُونَ من جنسِ الصَّلاةِ: كَزِيَادَةِ قِيَامٍ أَوْ قُعُودٍ أَوْ رُكُوعٍ.
فهذِهِ زِيَادَةٌ فعليَّةٌ.
إِن تَعَمَّدَهَا: اَلْمُصْلِي بَطَلَتْ صلاتُه.
وإِنْ فعلَهَا ناسيَا أو جَاهِلاً: صَحَّتْ صَلاتُهُ، وعَلَيهِ سُجُودُ اَلسَّهْو.
فهذِه زيادةُ أَفعَالٍ من جنسِ الصَّلاةِ.

(1/92)

وَإِنْ كانَتِ الزِّيَادَةُ الَّتي مِن جِنسِ الصَّلاةِ زِيَادَةَ أقوالٍ، كَأَنْ يأْتيَ بِقَولٍ مَشْرُوعٍ في غَيرِ محلِّه.
- فإِن كَانَ سَهوًا: استُحِبَّ السُّجُودُ لَهُ، ولم يَجِبْ.
- وإِنْ كَانَ عَمدًا: فَهُو مَكرُوهٌ؛ إِن كَانَ قِرَاءَةً في رُكُوع أَو سُجُودٍ أو تَشَهُّدٍ في قِيَامٍ.
- وإن كَانَ غَيرَ ذَلِكَ: فَهُوَ تَركٌ للأَوْلَى.
وإِن كَانَتِ الزِّيَادَةُ الفعليَّةُ أَو القَوليَّةُ من غير جِنسِ الصَّلاةِ:
مثَالُ الفعليَّةِ: اَلْحَرَكَة والأَكْلُ والشَّربُ.
فَهَذِه لا سُجُود فِيهَا، ولَكن يُبحَثُ عن حُكمِهَا مِن جِهَةِ إِبطَالِ الصَّلاةِ وعَدَمِه.
أَمَّا (الحَرَكَةُ) فَهِيَ ثَلاثَةُ أَقسَامٍ:
1- حَرَكَةٌ مبطِلَةٌ: وهِيَ الكَثِيرَةُ عُرفًا، المتوالِيَةُ لغَيرِ ضَرُورَةٍ.
2- وحَرَكَةٌ مكْرُوهَةٌ: وهِيَ اليَسِيرَةُ لِغَيرِ حَاجَةٍ.
3- وحَرَكَةٌ جَائِزةٌ: وهِيَ اليَسِيرَةُ لحاجَةٍ أو الكَثِيرَةُ لَلضَّرُورَة، وقد تَكُونُ مأمورًا بهَا كالتَّقدُّم والتَّأخُّر فِي صَلاةِ الجوفِ.
ومثلُه: التَّقدُّم إِلَى مَكَانٍ فَاضِلٍ.
وأمَّا (الأكْلُ والشُّربُ) :

(1/93)

- فإن كَانَ عَمدًا أبطلها إلا يَسِيرَ اَلشُّرْب في النَّفلِ.
- وَإِنْ كَانَ سَهْوًا أبطَلَها الكَثِيرُ.
ومِثَالُ القَولِيَّةِ الَّتي مِن غَيرِ جِنْسِ الصَّلاةِ (الكلام) .
- فإِن كَانّ عَمدًا غَير جَاهِل أبطَلَها.
- وإنْ كَانَ سَهوًا أو جَهلاً: فالصَّحِيحُ أنه لا يُبْطِلهَا
والمذهَبُ: الإِبطالُ كما تقدَّمَ.
2) وأَمًّا اَلنُّقْصَان:
فَلا يَخلُو:
- إِمَّا أن يَكُونَ نقصَ رُكْنٍ.
- أو نقصَ واجِبٍ.
أو نقصَ مَسْنُونٍ.
فإِن كَانَ نَقصَ رُكنٍ: وذَكرَة قبلَ اَلسّلام، وقَبلَ شُرُوعِه في قِرَاءَةِ اَلرَّكْعَة الَّتي بَعدَ المترُوكِ مِنهَا: لَزِمَهُ أَنْ يأْتيَ بِه وبما بَعدَهُ.
وإِن كَانَ بعد شُرُوعِه فِي قِرَاءةِ الَّتي بَعدَها: فكَذَلِكَ عَلَى الصَّحِيحِ.
لأَنَّ الَّذِي فَعَلَهُ بعد المترُوكِ وَقَعَ لاغِيًا عَفْوًا، فيرجع فَيَأْتِي بِالْمَتْرُوكِ وبما بَعْدَهُ إِنْ لم يَصِلْ إِلَى محلّه فَلا حَاجَةَ إِلَى الرُّجُوعِ؛ لأنهُ قَد حَصَلَ الوُصُولُ إِلَيهِ.

(1/94)

وعَلَى المذهَبِ: لا يَرجعُ بَعدَ الشُّروعِ في القِرَاءَة بل تَقُومُ هَذِه اَلرَّكْعَة مَقَامَ اَلرَّكْعَة المترُوكَةِ مِنهَا الرُّكنُ، وتَنُوبُ مَنَابَهَا، وتَلغُو تِلكَ اَلرَّكْعَة وعَلَيه السُّجود للسَّهوِ في هَذِه اَلصَّوْر.
وإِنْ ذَكَرَ المترُوكَ بَعدَ اَلسِّلام: فكتَركِه قَبلَه، عَلَى الصَّحِيحِ.
وعَلَى المذهَبِ: كَتَركِ رَكعَةٍ كَامِلَةٍ، فيأتِي بِرَكْعَةٍ كَامِلَةٍ إِلا أن يَكُونَ المترُوكُ تَشَهُّدًا أَخِيرًا أَو جُلُوسًا له فيأتي بِهِ.
وعَلَيْهِ السُّجُود في هَذِهِ الصُّوَرِ كُلِّهَا.
فهَذَا تَفصِيلُ القَولِ في تَركِ الأَرْكَانِ.
ويُستَثنَى مِنهَا: إِذَا كَانَ المترُوكُ تَكبِيرَةَ الإِحْرَامِ: فَإِنّ اَلصَّلاة وَقَعَتْ غَيرَ مُجْزِيَةٍ، فَتُعَادُ مِنْ أَصْلِهَا.
وأَمَّا نَقْصُ الوَاجِبِ: فَإِنْ ذَكَرَهُ قَبلَ الوصُولِ إِلى الرُّكْنِ الَّذِي يَليهِ وَجَبَ عَلَيهِ الرُّجُوعُ.
وإِن وَصَلَ إِلَى الرُّكْنِ الَّذِي يَليهِ لَمْ يَرْجِع مطلقًا، عَلَى الصَّحِيحِ.
وَعَلَى المذهَبِ: يُسْتَثْنَى التَّشَهُّدُ اَلأَوَّلُ إِذَا وَصَلَ إِلَى القِيَامِ قَبْلَ أَن يَشْرَعَ في القِرَاءَة يجوزُ له الرُّجُوعُ، والأَوْلَى عَدَمُ الرُّجُوعِ، وعَلَيهِ سُجُودُ اَلسَّهْو في كُلِّ هَذِه الصُّوَرِ.
وإِن كَانَ تَركَ الرُّكْنَ والواجب عمدًا: بَطَلَت الصَّلاةُ.
وأمَّا نُقصَانُ المسنُونِ:
فإِذَا تَركَ مَسنُونًا: لم تَبطُل صَلاتُه وَلَم يُشرَع السُّجُودِ لِتَركِه سَهوًا.

(1/95)

فإِنْ سَجَدَ فَلا بَأسَ، ولكنَّه يُقَيَّد بِمَسنُونٍ كَانَ مِن عَزمِه أَن يأَْتيَ به فتركه سَهْوًا.
أَمَّا اَلْمَسْنُون الَّذِي لم يخْطُر لَهُ عَلَى بَالٍ أَو كَانَ مِن عَادَتِه تَرْكه: فَلا يحل اَلسُّجُود لِتَركِه؛ لأنه لا مُوجِبَ لِهَذِه الزِّيَادَةِ.
3) وأَمَّا الشك:
فَإِنْ كَانَ بَعْدَ السَّلامِ: لم يُلتَفَتْ إِلَيهِ.
وكذَلِكَ إذا كَثُرَتِ اَلشُّكُوك: لا يُلتَفَتُ إلَيهَا.
وإن لَم يَكُن: كَذَلِكَ.
فالشك إمَّا في زِيَادَةٍ أو نقصَانٍ.
فالشَّكُّ في زِيَادَةِ رُكنٍ أو وَاجِبٍ في غَيرِ المحلّ اَلَّذِي هُو فِيهِ: لا يَسْجُد له.
وأمَّا اَلشَّكّ في الزيَادَةِ وَقتَ فِعلِهَا: فيُسجَدُ لَهُ.
وأمَّا الشَّك في نَقصِ اَلأَرْكَان: فَكَتَرْكِهَا.
وَالشَّكّ في تَركِ الوَاجِبِ: لا يُوجِبُ السُّجُودَ.
وإِذَا حَصَلَ له الشَّكُّ: بَنَى عَلَى اليَقِينِ وَهُوَ الأَقَل تَسَاوَى عِندَهُ الأَمرَانِ أو غَلَبَ أحَدُهُما أَمَّا مَا كَانَ أَو غَيرُه هَذَا المذهَبِ.
وعن أحمد: يَبني عَلَى اليَقِينِ إِلاَّ إِذَا كَانَ عندَهُ غَلبَة ظَنّ فيأخُذُ بغَلَبَةِ

(1/96)

ظَنِّهِ، وهَذَا القَولُ هُوَ الَّذِي تدلّ عَلَيْهِ اَلنُّصُوص الشَّرعِيَّةُ.
فَهَذِهِ أسبَابُ سُجُودِ اَلسَّهْو وتَفَاصِيلُهَا لا يَشِذ عَنهَا شَي.
وحَيثُ وَجَبَ عَلَيهِ سُجُودُ السَّهْوِ أَو شُرِعَ لَهُ: فَهُوَ مُخَيَّرَ إنْ شَاءَ جَعَلَهُ قَبل اَلسّلام، وإِنْ شَاءَ بَعدَهُ، واللَّهُ تَعَالَى أَعْلَم.
حكم اَلسُّجُود عَلَى حائِل
28- مَا حُكمُ السُّجُودِ عَلَى حَائِلٍ؟
الجواب: السُّجودُ عَلَى حَايل ثَلاثةُ أنواعٍ: مَمنُوعٌ، وجَائِزٌ، ومَكرُوة.
فالممْنُوعُ: إِذَا جَعَلَ بَعْضَ أَعْضَاءِ سُجودِهِ عَلَى بَعْضٍ كَأَنْ يَجْعَلَ يديه أَوْ إحْدَاهُمَا على رُكْبتَيْهِ أَوْ يسجُدَ بجبهتِه عَلَى يَدَيهِ أو يَضَع إِحدَى رِجْلَيْهِ عَلَى الأخْرَى.
فَهَذَا غَيْرُ جَائِزٍ، وَهُوَ مبطل للصَّلاةِ؛ لأَنّ اَلسُّجُود عَلَى اَلأَعْضَاء السَّبْعَةِ رُكْن.
وَفِي هَذِه الحَالِ تَرَكَ منها ذَلِكَ العُضو وصَارَ الحكم للعضوِ السَّاجِد.
وأَمَّا الحائِلُ المكرُوهُ: فأَنْ يَسْجُدَ عَلَى ثَوبه المتَّصِلِ بِهِ أَو عمَامَتِه مِن غَيرِ عُذرٍ.
وأَمَّا اَلْجَائِز: فإِذَا كَانَ الحَائِلُ غير مُتَّصِلٍ بالإِنسَانِ فَدخَلَ في ذلك الصَّلاة على جَميعِ مَا يُفرَشُ مِنَ الفُرُشِ المباحَةِ.

(1/97)

سترة المصلي
29- ما حُكْم ستْرَةِ المصلي؟
الجواب: لها حُكمانِ:
1 - حُكم فِي حَقِّ اَلْمُصلِّي.
2 - وَحُكْمٌ في حق المار.
أَمّا اَلْمُصْلِي: فَيُسَنّ أَنْ يُصَلِّيَ إِلَى سترَةٍ شَاخِصَة، وَيَدْنُوَ مِنْهَا، وَيَجْعَلَهَا يمينَه أَو يَسَارَهُ، فإِن لم يَجِد شَاخِصًا خَط خَطًّا.
وفِي ذَلِكَ فَوَائِدُ:
مِنهَا: اتبَاعُ السُّنَّةِ وطاعَةُ اللَّهِ ورَسُولِه.
ومِنهَا: أَنهُ يردُّ البَصَرَ عن مُجَاوَزَتِه فيمنعُ القَلبَ من الالتِفَاتِ، ولها فِي هَذَا المعنَى خَاصِّيَّة عَجِيبَةٌ.
ومنها: اُنْهُ يُفِيدُهُ أَنَّه لا يَقْطَعُ صَلاتَه، ولا ينقصُهَا مَن مَرَّ ورَاءَها؛ فإِن مَرّ أَحَدٌ دونَهَا نقص صَلاته إِلا أَنْ يَكُونَ المارّ امْرأَةَ أَو حِمَارًا أَو كَليًا أسودَ بهيمًا فإنَّه يبطِلُهَا، كما صَح به الحدِيثُ.

(1/98)

والمشهُورَ: أَنَّ المرأَةَ والحِمَارَ لا يُبطِلانِهَا، لكن الأَوَّلَ أَوْلَى.
وأمَّا في حُكمِ المارِّ: فيحرُمُ اَلْمُرُور بين المصَلِّي وسترَتِه.
فإِنْ لم يَكُن سُترَة، فإذَا مرُّ وبين يَدَيهِ نَحوَ ثَلاثَةِ أذرُعٍ، فَإِنهُ يَأثَمُ المار إِثمًا عَظِيمًا إِلاَّ أَنْ يُصَلِّيَ في مَوضِعٍ يحتَاجُ النَّاسُ إِلَى المرُورِ فِيهِ أو في المسجِدِ الحرَام خُصُوصًا فيما قَرُبَ مِنَ البَيتِ.
والصَّحِيحُ: أَنَّهُ يُقَيدُ ذلك بالحَاجَةِ، والحاجَةُ تختَلِفُ بحسَبِ كَثرَةِ النَّاسِ في البَيتِ اَلْحِرَام وقِلَّتِهِم.
وإِذَا مَرّ بَينَ يَدَيهِ في الحَالَةِ الَّتِي لا يَجُوزُ لَه المرُورُ، دَفعَهُ عَنه بالأَسهَلِ فالأسْهَلُ.
الحالَةُ الّتِي يسْقط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ اَلْقُدْرَة
30 - مَا هِيَ الحالَةُ الَّتِي يَسْقُط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ القُدرَةِ؟
الجواب: يَسقُط القِيَامُ عَنِ المأمُومين:
- إذا صَلَّى بِهِمُ الإِمَامُ اَلرَّاتِب جَالِسًا لعجزه عَنِ القِيَامِ فَيُشْرَعُ لَهُمُ الجلوس وهُوَ أولَى مِنَ القِيَامِ إِلاَّ إِذَا ابتَدأَ بِهِم الصَّلاةَ قَائمًا.
- ويسقط بالمداواة إذا كان القيام يمنع الحصول المقصود.
- ويسقط أيضًا إذا خاف عدوا ينظر إليه إذا قام.

(1/99)

- وتَسقُطُ الفَاتِحة عَنِ المأمُومُ إِذَا جَهَرَ إِمَامُهُ فيتحمَّلُهَا الإِمَامُ عَنهُ.
- ويَسقُطُ القِيَامُ أيْضًا للعريان على المذْهَبِ.
والصَّحِيحُ: عَدَمُ السُّقُوط لِعَدَمِ الدَّلِيلِ على سُقُوطِه.
- وكَذَلِكَ على المذهَبِ إِذَا قَدَر أَنْ يُصَلِّي في غَيرِ الجمَاعَةِ قَائمًا وإِذَا حَضَرَ الجَماعَةَ لم يقدر على القِيَامِ.
فالمذهب: أنه يُخَيَّرُ. وقِيلَ: يُقَدّمُ القِيَامَ.
وقِيلَ: يُقَدِّمُ صَلاةَ الجَماعَةِ وَهوَ أولَى؛ لأنَّ القِيَامَ فِي حقِّه يَصِيرُ غَيْرَ رُكْنٍ لعَجزِهِ عَنهُ، ويُدرِكُ الجماعَةَ الَّتي لا تُعَدُّ مَصَالحِهَا.
السُّوَرُ والآياتُ المخصوصةُ المشروعة قراءتها في الصَّلاة
31- مَا هِي السُّوَرُ وَالآيَات المخصوصة المشْرُوعَةُ قراءتها في الصَّلاة؟
الجواب: يُشْرَعُ قِرَاءَةُ ? قُلْ يا أيهَا الكَافِرُونَ ? بَعدَ الفَاتِحَةِ في اَلرَّكْعَة اَلأُولَى، وفي الثَّانِيَةِ: ? قُل هُو اللَّه أَحَد? في سُنَّةِ الفَجرِ، وكَذَا المغْرِب وآخر اَلْوتْر، وسُنَّة الطَّوَافِ.

(1/100)

ويُشرَع أيْضًا في: ركعَتَي الفَجرِ في اَلرَّكْعَة اَلأُولَى بَعْدَ الفَاتِحَةِ ? قُولُوا آمَنَّا بِأَلَلِهِ) [البقرة: 136] إِلَى آخِرِ اَلآيَة، وفي الثَّانِيَةِ ? قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وبينكم ? الآية [آل عمران: 64] .
وَيُسَن: أن يَقرأَ في فَجرِ الجمعَةِ ? الم تنْزِيلُ) السَّجْدَةُ، وفي الثَّانِيَة ? هل أتى على الإِنْسَانِ ?.
وفي صَلاةِ الجمعَةِ: سبَّح والغَاشِيَة، أَوْ سُورةَ الجمعَةِ والمنَافِقين.
وفي العيدين: بـ ? ق وَالْقُرْآن المجيدِ ?، وَ? اقْتَرَبَتْ الساعة ? أو بـ (سبح والغَاشِيَةْ) .
فهذه الصَّلَواتُ الَّتي خُصِّصَتْ فِيهَا هَذِه اَلسُّوَر والآيَاتُ لِحِكَمٍ لا تخفَى على مَنْ تَدَبَّرهَا مَعَ جَوَازِ قراءَةِ غيرِهَا.
الَّذِي يَجُوزُ مِنَ الصلوات أَوْقَات اَلنَّهَى
32- مَا الَّذِي يَجُوزُ مِنَ الصَّلَوَاتِ أَوقَاتَ النَّهيِ.
الجوَابُ: يَجوزُ فِيهِ:

(1/101)

1- الفَرَائضُ.
2 - والمنذورَات.
3- وسُنَّةُ الظهْر إِذَا جَمَع بينهَا وبين العَصْرِ.
4- وإِعادة جَمَاعَةٍ أُقِيمَتْ وَهُوَ في المسجِدِ على المذهَبِ.
وعَلَى الصَّحِيحِ: وَلَو أقِيمَتْ وَهُوَ خَارِجُ اَلْمَسْجَد.
5- وسُنَّة الطَّوَافِ.
6- وإِذَا دَخَلَ والإِمَامُ يَخْطُبُ.
7- وكَذَلِكَ على الصَّحِيحِ ذَوَات اَلأَسْبَاب.
الذي تَجِب عليه الجماعَةُ والجمعة.
33- مَنِ الَّذِي تَجِبُ عَلَيهِ الجماعَةُ والجمعةُ؟
الجواب: تجبُ الجماعَةُ على: الذكُورِ، المكلَّفين، القَادِرِينَ.
ويُشْتَرَطُ أيضًا في وجوبِ الجمعَةِ: أَنْ يَكُونَ مُستَوطنًا بقرية.
وهَلِ اَلْحُرِّيَّة شَرطٌ لِوُجُوبِ الجُمْعَةِ والجَمَاعَةِ؟
عَلَى فَولَين: المذهَبُ مِنهُما اشتِرَاطُهَا، فَلا تَجِبَانِ عَلَى عَبد مَمْلُوك لاشْتِغَاله بخدمَةِ سَيِّدِه.
والصَّحِيحُ: وُجُوبُ جميعِ التَّكالِيفِ البَدَنِيَّة على المكَلَّفين مِنَ الأَرِقاءِ جَماعَةً أو جُمعةَ أو غَيرهما؛ لأَنَّ النُّصُوصَ الموجِبَةَ لِذَلِكَ تتنَاوَلُ الأَرِقاء

(1/102)

كما تَتنَاوَلُ الأحرَارَ؛ ولأَنّ وُجُوب الصَّلاةِ والصِّيَامِ وَنَحْوِهِمَا لَمْ يَخْتَلِف النَّاسُ أَنَّهَا شَامِلَة للصِّنفَيْنِ، فكَذَلِكَ يجب أَنْ تَكُونَ الجُمعَةُ والجمَاعَةُ.
وقَولهم: (العَبدُ مَشغُولٌ بخدمةِ سَيِّده) .
يُجَابُ عَنْه: بأنه لا طَاعَةَ لمخلُوقٍ في مَعصِيَةِ الخالِقِ، والخِدمةُ الوَاجِبَةُ لَلسِّيد مؤخرةٌ عَن حَقِّ اللَّهِ تَعَالَى.
فالعَبدُ وَسَيِّدُه دَاخِلانِ في رِقِّ التَّكلِيفِ.
أمَّا العِبَادَاتُ الماليَّةُ كالزَّكَاةِ وَالحجِّ حَيْثُ احتَاجَ للمَالِ والكفارَاتِ والنُّذُورِ اَلْمَالِيَة، فالعَبدُ فِيهَا في حُكم المعسِر؛ لأنهُ لا يَملِك ولو ملَّكَهُ اَلسِّيد، فالمالُ الَّذِي بِيَدِه لَلسِّيد يتعلَّقُ بِالسِّيدِ أحكامه، واللَّهُ أعلمُ.
ما يقضيه المسبوقُ هَل هوَ أول صَلاتِه أو آخرها؟
34- الَّذِي يقضيه المسبُوقُ هَلْ هُوَ أوَّلُ صَلاتِه أوْ آخرها؟
الجواب: لَيسَ بأوَّلِهَا في ابتِدَاءِ النِّيَّةِ وتَكبِيرَةُ الإِحرَامِ قَولاً وَاحِدَا.
وكَذَلِكَ: إِذَا أَدرَكَ المسبوقُ مِنَ الثُّلاثيَّةِ أَو الرُّبَاعِيَّةِ رَكعَةً فإِنَّه إذَا قَامَ يَقضِي مَا عَلَيهِ، لا يسردُ رَكْعَتين بَل يُصَلِّي ركعَة، ثم يَجلسُ للتشَهُّدِ ثمَّ يتمّ مَا عَلَيهِ.
ومَا سوَى هَذِه الصَّوَرِ الثَّلاثِ: فِيهَا قَولانِ في المذهَبِ، هما رِوَايتَانِ عَنِ الإِمامِ أَحمد، المشهورُ عِندَ المتَأَخِّرينَ أنَّ مَا يَقضِيهِ أَوَّلُ صَلاتهِ فيَستَفتِحُ له، ويَستَعِيذُ، ويَقرَأُ مَعَ الفَاتِحَةِ غَيرَهَا، وهَذَا لأَنّ آلْقَضَاء

(1/103)

يَحكِي الأدَاءَ، فيقتَضِي أَنَّ الَّذِي يَقضِيهِ يَكُونُ بصفَةِ مَا فَاتَهُ سِوَى الصُّورِ المتقدِّمَةِ.
هَذَا حُجة هَذَا القَولِ.
وأَمَّا استِدلالُ بَعْضِهِم بأنّ فِي بَعضِ أَلفَاظِ حَدِيثِ أَبِي هُرَيرةَ: «فَمَا أَدْرَكْتُم فَصَلَّوا وَمَا فَاتَكُمْ فَاقْضُوا» .
فليسَ الاستِدلالُ صحيحًا؛ لأنَ القَضَاء بمعنى الإِتمامِ كَما هُوَ طَرِيقَةُ الكِتَابِ والسُّنَّةِ.
والقَولُ الآخر: أن اَلَّذِي يَقضِيه هُو آخِرُ صَلاتِه.
وَهُوَ الصَّحِيحُ الَّذِي تَدل عَلَيهِ الأَدِلَّةُ والأُصُولُ والوَاقِعُ، فإِنّ اَلْحَدِيث صَح بِلا شَكّ قوله: «وَمَا فَاتَكُمْ فأتموا» ، والإتمامُ بِنَاءُ الآخرِ على الأوَّلِ وتَتمِيمُه لَهُ، ولفظَةُ: «فاقضُوا» بمعنَاهَا.
ويَدلّ عَلَى ذَلِكَ: الصُّوَر السَّابِقَةُ فَلَوْ كَانَ مَا يَقْضِيهِ أَوْل صَلاته لَوَجَبَ عَلَيهِ ابتدَاءُ النيةِ وتَكبِيرَةُ الإِحْرامِ في قَضَائه.
وأَيضًا: هَذَا خِلافُ الوَاقِع فَليسَ آخر الشَّيءِ هُوَ أوله، لكن قَالَ بَعْضُ القَائِلينَ بِهَذَا القَولِ إذَا قَامَ لِقَضَاءِ أُولَتِي الرُّبَاعِيَّةِ أَو الثُّلاثِيَّةِ فَرَأ مَعَ الفَاتِحَةِ اسْتِدْراكًا للقِرَاءَة الفَائِتَةِ، وهَذَا قَول حَسَنٌ.

(1/104)

إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ
35- إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ؟
الجواب: المشرُوعُ أنَّ المأمُومَ لا يَشْرَعُ فِي رُكْنٍ حَتَّى يَصِلَ إِمَامُهُ إِلَى الرُّكنِ الَّذِي يليه كَمَا دَلَّتْ عَلَيهِ الأحَادِيثُ، وعَمَلُ الصَّحَابَةِ رَضِيَ اللَّه عَنهُم.
وأمَّا سبقُ المأْمومِ لاٍمَامِهِ: فهذَا مُحَرَّم، منهِي عَنهُ، مُتَوَعِّد عَلَيهِ بالعقُوبَةِ، كما قَالَ النَّبِي - صلى الله عليه وسلم -: «أَمَا يَخْشَى الَّذِي يَرْفَع رَأْسَهُ قَبْلَ الإمَامِ أن يُحَوِّلَ اللَّهُ رَأْسَهُ رأس حِمَارٍ، أَوْ يَجْعَلَ صُورَتَهُ صُورَةَ حِمَارٍ» .
وقال: «إنما جُعِلَ الإمَامُ لِيُؤْتَم بِهِ» .
والحديثَانِ في الصَّحِيحين.
وأمًّا حُكْمُ سَبْقِهِ لَهُ، فلا يَخلُو الحالُ:
- إِمَّا أَن يَكُونَ السَّبْقُ عَمدًا.
- وإِمَّا أَنْ يَكُونَ جَهلاً أَو نسيانًا.
فالعَمدُ: يبحَثُ فيه عَنِ الإثمِ، وعَن بُطلانِ اَلرَّكْعَة، وبُطلان الصَّلاةِ.
والجهلِ والنِّسيَانِ: إنما يُبحَثُ فِيهِما عَن بُطْلان الركعَةِ فَقَط.

(1/105)

وبيان ذَلِكَ: أَنَّه إِن سَبَقَهُ عَمْدًا ذَاكِرًا بِرُكْنِ الرُّكوعِ أَو بِرُكنَينِ غَير الركُوعَ؛ فإن صِلاته تَبْطُلُ بمجرّدِ هَذَا السَّبقِ.
مِثَالُ سَبقِهِ بِرُكنِ: الرُّكُوع أَن يَركَعَ المأمومُ، ويَرفَعَ مِنَ الرُّكُوعِ قَبلَ أَن يَصِلَ الإِمَامُ للرُّكُوعِ.
ومثَالُ السَّبقِ بِرُكْنين: أَن يَسجُدَ المأمُومُ قَبْلَ سُجُودِ إِمامِه ثُم يرفع ثم يسجُدُ السَّجدَةَ الثَّانِيَةَ قبل أن يَصِلَهُ الإِمَامُ: فهذَا تَبطُلُ صَلاتُه ويُعِيدُهَا مِن أوَّلِهَا.
وإنْ سَبَقَه بِركنٍ غَيرِ ركُوعٍ أَو إِلَى رَكْن الرُّكُوعِ بأَنْ رَكَعَ مثلاً قبل رُكُوعِ إِمَامه: فَهَذا عَلَيه أَنْ يَرجِعَ ليَأتيَ بالرُّكُوعِ بَعدَ إِمَامِه.
فَإنْ لَم يَفعَلْ حتَّى أَدرَكَهُ الإِمَامُ فيه: بَطُلَتْ صَلاتُه.
وَلا تَبطُلُ صَلاتَهُ بِمُجَرَّد هَذَا السَّبقِ إِلى رُكْن الرُّكُوعِ أَو برُكنٍ وَاحِدٍ غيرِ الرُّكُوعِ عَلَى المذهَب.
وعَن أحمَد مَا يَدُلُّ على بُطلانِ صَلاتِه بِمُجَرَّد السَّبقِ وَهُوَ ظَاهِرُ الأَدِلَّةِ.
فَهَذَا حُكمُ المتعمِّد.
وأَمَّا إِذَا وَقَعَ السَّبقُ نِسيَانًا أو جَهلاً: فَلا يَخلُو: إِمَّا أَنْ يَرجِعَ فِيَأتِي بما سُبِقَ بِهِ مَعَ الإِمَامِ، أَوْ لا.
فإِنْ رجعَ: صَحَّتْ رَكْعَته مطلقًا سَوَاءً كان السَّبقُ إِلى رُكْنٍ أَو بِرُكْنٍ أَوْ بركنين أَوْ أَكثر.

(1/106)

فإنْ لم يرجِعْ حَتَّى لحَقَهُ الإِمَامُ:
فإِنْ كَانَ سَبقُه إِلَى رُكنِ الركُوع، بأن رَكَعَ سَاهِيًا أو جَاهِلاً فبل إمَامِه ثُمَّ رَكَعَ الإمَامُ والسَّابِقُ في رُكُوعِه: صَحَّت رَكْعَته واعتَدّ بِهَا ومِثلُه: السَّبق بِرُكنٍ وَاحِدٍ غَيرِ الرُّكُوعِ.
وإِن كَانَ السَّبق بِرُكنِ الرُّكوعِ أو بِرُكنَينِ غَيرِ الرُّكوع:
- فَإن رَجَعَ قَبْلَ وُصُولِ الإِمَامِ له: صَحتْ أيضًا رَكْعتُه.
- وإِنْ لحَقَه الإِمَامُ: لغت الركعَة الَّتِي وَقَعَ فيها السَّبقُ.
هَذَا تَفصِيلٌ جَامِعٌ لأَحْوَالِ اَلْمُسَابَقَة، وَقَدْ تبَيَّنَ: أنَّ الجَاهِل لا تَبطُلُ صَلاتُهُ على كُلِّ حَالٍ، وكَذَلِكَ النَّاسِي، وإنما التَّفصِيلُ المذكُورُ في رَكعَتِهِ هَل يُعْتَدَّ بِهَا أَمْ لا؟
اَلصِّفَات المعتَبرَةُ فِي الإمَام فِي اَلصَّلاة اِشْتِرَاطًا وأَوْلَويَّة
36- مَا هِيَ الصِّفَاتُ المعتَبرَةُ فِي الإِمَامِ فِي الصَّلاةِ اشْتِرَاطًا وأَوْلَوِيَّةً؟
الجواب: إِذَا جَمَعَ الإِمَامُ خَمْسَةَ أُمُورٍ:
1- اَلذُّكُورِيَّة.
2- والتَّكلِيفُ.
3- والإِسْلامُ.
4 -والعَدَالَةُ.
5- والقُدرَةُ عَلَى جَمِيعِ شُرُوط الصَّلاةِ وأَرْكَانِهَا: صَحَّتْ إِمَامَته في كُلِّ الأَحْوَالِ إِلا الجمعة فيُشتَرَطُ مَعَ الخمسَةِ:
1- اَلْحُرِّيَّة.
2- والاستِيطَانُ في القَريَةِ.
فَإِنِ اخْتل مِن هَذِهِ الأُمُورِ شيْء:

(1/107)

- فَإِمَّا أن لا تَصِح صَلاتُهُ وإمَامَتُه كالكَافِرِ.
- وإِمَّا أَنْ تَصِح صَلاته دُونَ إِمَامَتِه كالفَاسِقِ.
- وإمَّا أَنْ تَصِح إمَامَتُهُ في النَّفلِ مُطلقًا، وفي الفَرضِ بمثلِهِ كالصَّبيِّ المميَّزِ.
- وإِمَّا أَنْ تَصِح إِمَامَتُه بمثْلِهِ فَقَطْ، كَالْمَرْأَةِ والعَاجِزِ عَن شَيْء مِنَ اَلأَرْكَان وَالشُّرُوط.
ويُستَثنَى: الإمَامُ اَلرَّاتِب، إِذَا عَجَزَ عَنِ القِيَامِ فَتَصِح إِمَامَتُه بالقَادِرِينَ عَلَيهِ.
وكَذَلِكَ: اَلرَّقِيق، والمسَافِرُ، وغَيرُ المتَوَطِّنِ: لا تَصِحُّ إمَامَتهُم في الجُمعَةِ.
هَذَا اَلتَّفْصِيل المذكُورُ هُوَ المشهُور في المذهَبِ.
وفِيهِ قَولٌ آخرُ: وَهُوَ الأَصَحُّ دَلِيلاً: أنَّ كُل مَن صَحَّتْ صَلاتُهُ لِنَفسِهِ صَحَّتْ إمَامَتُه، بَلْ مَن لم تَصِح صَلاتُهُ لنفسِه إذا لم يَعلم به اَلْمَأْمُوم حتَّى فَرغَ فَلا إِعَادَةَ.
وَلَيسَ ثَمّ دَلِيل يَجِبُ المصِيرُ إِلَيهِ في إبطَالِ إِمَامَةِ الفَاسِقِ والعَاجِزِ عَنِ اَلشُّرُوط والأَرْكَانِ والصَّبيُّ البَالِغُ بل عُمُومُ اَلأَدْلَة تدلُّ على جَوَازِ ذَلِكَ:
وَالنَّبِيّ - صلى الله عليه وسلم - قَالَ في أَئمَّةِ الجورِ: «يُصَلُّونَ لَكمْ فإِنْ أَصَابُوا فَلَهُمْ وَلَكمْ وَإِنْ أَخْطئوا فَعَلَيْهِمْ وَلَكمْ» .

(1/108)

والعَاجِزُ عَن وَاجِبَاتِ الصَّلاةِ لا يَصِيرُ مُخِلاًّ بِوَاجِبٍ عَلَيهِ، فَكَما أنهُ مَعْذُور؛ فالمصلِّي خَلفَهُ كَذَلِكَ.
وعموم قوله - صلى الله عليه وسلم -: «يؤم القَوْمَ أَقْرَؤهُم لِكِتَابِ اللَّهِ فَإِن كَانُوا فِي القِرَاءَةِ سَوَاءً فَأَعْلَمُهُم بِالسَّنَّةِ فَإِن كَانُوا بِالسُّنَّةِ سَوَاءً فَأقْدَمُهُمْ هِجْرَة» - وَهُوَ في الصَّحِيحِ - يتناول العَدلَ، والفَاسِقَ، والحرُّ، والعَبْدَ، والكَبِير وَالصَّغِير، والمسَافِرَ، والمقِيمَ، والجُمعَةَ، والجَماعَةَ، والقَادِرَ، عَلَى جَمِيعِ اَلأَرْكَان والشُّروطِ والعَاجِزُ عَن بَعضِهَا.
وَقَد أَمَّ عَمرو بن سَلمَةَ قَومَهُ وَهُوَ ابنُ سَبعِ سِنين في زَمَنِ النبي - صلى الله عليه وسلم -.
هَذَا في صِحَّةِ الإِمَامَةِ بَل فَقَط بِقَطعِ النَّظَرِ عَن اَلأَوْلَوِيَّة.
وأَمّا مَن هُوَ أَولَى بالإِمَامَةِ: فاعلم أَنَّ جَمِيعَ الوِلايَاتِ والتَّقدِيمَاتِ الشَّرعِيَّةِ يُنظَرُ فِيهَا إِلَى مَن هُوَ أقوَمُ بمقاصِدِ تِلكَ الوِلايَةِ، وأعظَمُهُم كَفاءَةً وقُدرَةً عَليهَا وَمِنهَا الإِمَامَةُ.
وقَد فَصَّلَ النَّبِي - صلى الله عليه وسلم - فِيهَا الأَمرَ فِي الحَدِيثِ السَّابِقِ، وجَعَلَ العِلمَ بالكِتَابِ والسُّنَّةِ والدِّين هي أولَى مَا يُقَدَّمُ بِهِ الإِمَامُ.
فمن جَمَعَ القِرَاءَةَ والعِلمَ والدِّينَ فَهُوَ أَحقُّ بالإِمَامَةِ.
فَإِن اِشْتَرَكَ اثنَانِ فأكْثَر فِي هَذِه الصِّفَاتِ، فَالْمُتَمَيِّز مِنهُما وَالرَّاجِح

(1/109)

يُرجّحُ، والتَّرجِيحَاتُ مُتَعَدِّدَةٌ فد ذَكَرَهَا الفُقَهَاءُ. ومَعَ الاستوَاءِ في وُجُودِهَا أو عَدَمِهَا الأَسَن، وهَذَا في ابتِدَاءِ الأَمرِ، وَإِلاّ مَنْ كَانَ مُتَرَتِّبًا في مَسجِدٍ أو في بَيتِه فَهُوَ أحق بالإِمَامَةِ مِن غَيرِهِ، وإنْ كَانَ الغَيرُ أَفضَلَ مِنهُ بِتِلكَ الصِّفَاتِ.
وَهَذَا مُطَّرِدٌ في جَمِيعِ الوِلايَاتِ والوَظَائِفِ الدِّينيَّةِ إذَا كَانَ المتولَّي لها غَيرَ مُخِلِّ بمقصُودِهَا، فَلا يُفتَاتُ عَلَيهِ ويُقَدَّمُ غَيرُه وَلَو أَفضَل مِنهُ.
وأمَّا الَّذِي يُعتَبرُ التقدِيمَ بهِ في الفَضلِ في الصِّفَات المقصُودَة ففي ابتِدَاءِ الأَمرِ لا في استِمرَارِهِ ودَوَامِه، فَلا تُؤْخَذُ أَحكَامُ الابتِدَاءِ مِن أَحْكَامِ الدوامِ وَلا بِالعَكسِ، واللَّهُ أعلَمُ.
مَا الَّذي يُعْتَبَرُ في اقتداء اَلْمَأْمُوم بإمَامِهِ؟
37- مَا الَّذي يُعْتَبَرُ في اقتِدَاءِ اَلْمَأْمُوم بإمَامِهِ؟
الجواب: الشَّرْط الَّذِي لا يختَلِفُ العُلَمَاءُ فِيهِ: أَنَّهُ إِذَا أَمْكَنَ اَلْمَأْمُوم مُتَابَعَةَ إِمَامِهِ، فَلابِد مِن هَذَا الشَّرطِ وإِمْكَانُ مُتَابَعتِهِ بِرُؤيَةٍ للإِمَامِ أَو لمن خَلفَهُ أَو سَمَاعِ صَوتِهِ أَو صَوتِ المبلِّغِ عَنهُ.
فمتَى فُقِدَ هَذَا الشَّرط: لم يَصِحّ الافتِدَاءُ.
ومتَى وُجِدَ والإِمَامُ والمأْمومُ في المسجِدِ: لم يُشتَرَطُ غَيرُه.
فإِن كَانَ أَحدُهُما خَارِجَ المسجِدِ: فَلابِد مِن رُؤيَةِ المأمُومِ لِلإِمَامِ أو لمن خَلفَهُ وَلَو في بَعضِ الصَّلاةِ.

(1/110)

وَلا بُدَّ أَيضًا: أَن لا يَكُونَ بينهُمَا طَرِيقٌ مَسلُوك، أو نَهرٌ تَجرِي فيهِ السُّفُنُ عَلَى المذهَبِ.
والصّحِيحُ: عَدَمُ اعتِبَارِ اَلأَمِرِينَ.
وَهُوَ أَحَدُ القَولَينِ فِي المذهَبِ؛ لِعَدَمِ الدَّلِيلِ على إِيجَابِ ذَلكَ مَعَ إِمكانِ الاقتِدَاءِ، ولعَدَمِ المانِع في مَوضِعِ صَلاتِهِمَا، فَلا يَضُرُّ الحائِلُ المانِعُ هَذَا مَعَ قَولِنَا: إِنَّ اَلصَّلاة لا تَصِحُّ في الطَّريقِ.
وإِن قُلنَا بصحَّتِها، وهُوَ الصَّحِيحُ. فالأمرُ وَاضِحٌ.
مَوقِفِ المأمُوم مَعَ إمَامِهِ في الصَّلاةِ؟
38- في مَوقِفِ المأمُومِ مَعَ إمَامِهِ في الصَّلاةِ؟
الجوابُ: الموقِفُ أربعة: وَاجِبٌ، ومندُوبٌ، وجَائزٌ، وممنُوعٌ.
أَمَّا المندُوبُ:
- فَهُو وقُوفُ المأمُومِينَ إذا كَانُوا اثنين فأكثَرَ خَلفَ الإمَامِ.
- ووُقُوفُ المرأَةِ الوَاحِدَةِ خَلفَ اَلرَّجْلِ.
والجَائِزُ:
- وُقُوفُ اَلْمَأْمُومِينَ جَانِبِيّ الإِمَامِ أو عَن يَمينه.
- ووقُوف المرأةِ عَن يَمينِ الرجُلِ.
واختُلِفَ فِي: الوُقُوفِ عَن يَسَارِ الإمَامِ مَع خُلُوِّ يمينِه.

(1/111)

والمذهَبُ: أنَّه مَمْنُوع.
والصَّحِيحُ: أنَّه مِنَ الجَائِزِ.
وإِدَارَةُ النَّبِي - صلى الله عليه وسلم - ابن عَباسٍ لما وَقَفَ عَن يَسَارِه إلَى يَمينِه يَدُلُّ على استِحبَابِ ذَلِكَ، واستِحبَابِ اَلْإِدَارَة لا وُجُوبهَا؛ لأنَّ فعله - صلى الله عليه وسلم - يدلُّ على النَّدبِ.
والموقِفُ الوَاجِبُ:
- وُقُوفُ الرجُلِ الوَاحِدِ عَن يَمينِ إمَامِه.
والموقِفُ اَلْمَمْتُوعُ:
- وُقُوفُ الرجُلِ وَحدَهُ خَلفَ الإمَامِ أو خَلفَ الصَّفِّ مُطلَقًا، عَلَى المذهَبِ.
وعلى اَلقَوْلِ اَلثَّانِي: في حَالِ إِمكَانِ اصطِفَافه.
فَإن لم يمكنه بأن لم يجدْ في الصَّفِّ مَكَاناً: سقَطَ عَنهُ وجُوبُ الاصطِفَافِ، ووقَفَ وَحدَهُ.
وإمَامُ العُرَاةِ: يَقِفُ بينهُم وجُوبًا.
والمرأَةُ إذا أَمّتِ النِّساءَ: تَقِفَ وَسطهن اِسْتِحْبَابًا.

(1/112)

فَإِن وقَفَ مَعَهُ من يَعلَمُ عَدَم صحَّةِ صَلاتِه: فَهُوَ منفَرِدٌ.
وإنْ وَقفَ مَعَهُ محدثٌ أو نَجِسٌ لا يَعلَمُ مِنهُ ذَلك: فالاصطِفَافُ صحيحٌ.
وإن وَقَفَ مَعَهُ صبي وَهُوَ رَجلٌ: لم يَصِحّ عَلَى المذهَبِ.
وعَلَى القَولَ الصحِيحِ: يَصِحُّ. والله أعلم.
رخص السفر
39- عن رُخَصِ السفر مَا هِيَ؟
الجوابُ: من قَوَاعِدِ الشَّريعةِ: (المشقة تَجلِبُ اليُسرَ) .
ولما كَانَ السَّفَرُ قِطْعَة مِنَ العَذَابِ - يمنع العَبدَ نَومَهُ ورَاحتَهُ وقَرَارَهُ - رتب الشَّارِعُ عَلَيهِ مَا رتبَ مِنَ الرُّخَصِ حتَّى وَلَو فُرِضَ خُلوُّهُ عن المشقاتِ؛ لأَنَّ الأَحْكَامَ تُعلَّقُ بعللها العَامةِ، وإِن تخلَّفت في بَعضِ الصُّورِ والأَفرَادِ.
فالحكمُ الفَردُ يُلحَقُ بالأَعَمِّ، ولا يُفْرَدُ بالحكمِ، وهَذَا معنى قَولِ الفُقَهَاءِ: (النَّادِرِ لا حُكمَ لَهُ) .

(1/113)

يعني: لا يُنقِصُ القَاعِدَةَ، ولا يُخَالِفُ حُكمُهُ حُكمَهَا.
فهذَا أَصلٌ يَجِبُ اعتِبَارُه.
فأعظَمُ رُخَصِ السفر وأَكْثرُهَا حَاجَةً:
القَصرُ، وَلذَلِكَ لَيسَ لِلقَصرِ مِنَ الأَسبَابِ غَيرُ السَّفَرِ، وَلِهَذَا أضِيفَ السَّفَرُ إِلَى القَصرِ لاختِصَاصِه به، فتُقْصَرُ الرُّباعِيَّةُ مِن أَربِع إِلَى رَكعَتين.
وَمِن مَعَانِي القَصرِ: قَصرُ أَرْكَانِ الصَّلاةِ وهَيئَاتِهَا.
وَلِذَلِكَ قَالَ الفُقَهَاءُ فِي قِرَاءَةِ قصارِ اَلْمُفَصَّل (الفجر) : لا ينبَغِي إلا في السَّقَرِ.
وَمِنْ رُخَصِه:
الجَمْعُ بين الظُّهرِ والعَصرِ، والمغرِبِ والعِشَاءِ في وقتِ إحدَاهُمَا.
والجمعُ أَوسَعُ مِنَ القَصْرِ، وَلِهَذَا له أَسبَابٌ أُخرُ غَيرُ السَّفَرِ كَالْمَرَضِ والاستِحَاضَةِ، ونَحوهَا مِنَ الحاجَاتِ، والقصر أَفضل من الإِتمام بل يُكْرَه الإتمام لغير سَبَب.
وأَمَّا الجمعُ في السَّفَرِ: فالأَفضَلُ تَركُه إِلا عِندَ الحاجَةِ إلَيهِ أَو إِدرَاكِ الجَماعَةِ به، فإِذَا اقترنَ بِه مَصلَحَةٌ جَازَ.
ومَن رُخَصِ السّفَرِ:
الفِطرُ في رَمَضَانَ.

(1/114)

وَالصَّلاةُ النَّافِلَةُ عَلَى الرّاحِلَةِ إِلَى جِهَةِ مَميرِهِ.
وَكَذَلِكَ المتنفِّل الماشِي.
ومِنهَا:
المسْحُ عَلَى الخفين، والعِمَامَةِ، والخمارِ، ونَحوِهَا، ثَلاثَةُ أيَّامٍ بِلَيَالِيهَا.
وأَمَّا اَلتَّيَمُّم فَلَيسَ سَببه السَّفَر، وإنْ كَانَ الغَالِبُ أَنَّ الحاجَةَ إِلَيهِ في السَّفَرِ أكثر مِنهُ في الحَضَر. وَلَعَلِّ هَذَا السَّببَ في ذكر السَّفر في آية التَّيمُّم: ? وَإِن كُنتُمْ مَرْضَى أَوْ على سَفَرٍ ? [المائدة: 6] الآية.
وإنما سَبَبُ التَّيَمُّم: العَدَم للمَاءِ أو الضرر باستِعمَالِه.
قَالَ تَعَالَى ? فَلَم تجدُوا مَاءً فَتَيَمَّمُوا ? [المائدة: 6] .
وكَذَلِكَ أَكلُ الميتَةِ للمضطَرّ عَامّ في السَّفَرِ والحَضَرِ، ولَكن الغَالِب وُجُود الضرُورَة في السَّفَر.
ومِن رُخَصِ السَّفَرِ أَيْضًا:
أنه موسع لِلإِنسَانِ أن يَترُكَ اَلرَّوَاتِب في سَفَرِهِ، وَلا يُكرَهُ لَهُ ذَلِكَ مَعَ أَنَّه يُكرَهُ تركُهَا في الحَضَرِ.
ومِن رُخَصِ السَّفَرِ:
مَا ثَبَتَ فِي الصَّحِيحِ عَنِ اَلنَّبِيّ - صلى الله عليه وسلم -: «مَنْ مَرِضَ أَوْ سَافَرَ كُتِبَ لَهُ

(1/115)

مَا كَانَ يَعْمَلُ صَحِيحاً مُقِيمًا» .
فالأعمَالُ الَّتِي يعمَلُهَا في حَضَرِهِ مِنَ الأَعمَالِ القَاصِرَةِ والمتعدِّيةِ يجري لَهُ أجرُهَا إِذَا سَافَرَ، وكذَلِكَ إذَا مَرِضَ.
فيَالَهَا نعمَةٌ ما أجلَّهَا؟ وأَعظَمَهَا؟.
وأَمَّا صلاة الخوف: فليس سببه اَلسّفَر، ولكنَّه فيه أَكْثَر.
الأمور التي اشتركت فيهَا الجمعَةُ مع العيدين والتي افترقت
40- مَا هِيَ الأُمورُ الَّتي اشتَركَتْ فِيهَا الجمعَةُ مَعَ العِيدَينِ والَّتي افترقَتْ؟
الجواب: وباللَّهِ الإِعانَةُ والوصُولُ إِلَى ما يحبه وَبَرْضَاهُ.
اعلَمْ أنَّ الشَّارِعَ مِن حِكمَتِه، ومحَاسِنِ شَرعِهِ، شَرَعَ للمسلِمِينَ الاجتماعَ للصَّلَواتِ وأنوَاعِ اَلتَّعَبُّدَات. وَهُوَ:
إما اجتماعٌ خَاص كاجتمَاعِ أَهْلِ المحالِّ المتقَارِبَةِ لجماعةِ الصَّلَواتِ الخَمسِ.
وإِمَّا اجتمَاعٌ عَام يجتَمِعُ فيه أهلُ البَلَدِ في مَسْجِدٍ وَاحِدٍ للجمعَةِ.
وإِمَّا اجْتمَاعٌ أَعَم مِن ذَلِكَ كاجتماعِ أَهْلِ البَلَدِ رجَالهم ونِسَائهم أحرارِهِم وأَرِقَّائِهم في الأَعيَادِ.

(1/116)

وإِمَّا اجتماعٌ أَعمَّ مِن ذَلِكَ كُلِّه كاجتماعِ المسلِمين مِن جَمِيعِ أَقْطَارِ الأَرضِ فِي عَرَفَةَ ومَنَاسِكِ الحجِّ.
وفي هَذِه الاجتِمَاعَاتِ مِنَ الحِكَمِ وَالأَسْرَار ومَحَاسِنِ الشَّرِيعَةِ ومَصْلَحَةِ الأُمَّة مَالا يُعدُّ وَلا يُحصَرُ.
فمنهَا: إِظْهَار شَعَائِرِ الدِّين وبُرُوزِهَا مُشَاهَدًا جمالها عِندَ الموافِقين والمخالِفين، فإِن الدِّين نفسَه وَشَعَائِره مِن أكبرِ اَلأَدلَّة على أَنَّه الحَقُّ، وأَنَّهُ شرعَ لِوُصُولِ الخلقِ إِلَى صَلاح دينهِم ودُنيَاهُم وَصِلاح أخلاقِهِم وأعمَالِهم وسَعَادَتهِم اَلدُّنْيَوِيَّة وَالأُخْرَوِيَّة، فوقُوف الخلقِ عَلَى حَقِيقَةِ دِينِ الإسْلامِ وشرحِه لإِفهام النَّاسِ كافٍ وَحْدَهُ لِكُلِّ مُنصِفٍ قصده الحقيقةُ لمحبته وبَيَانُ أنَّه لا دِينَ إلاَّ هوَ، وأَنَّ ما خَالَفَهُ فَهُوَ بَاطِلٌ وإِيصَالُ هَذَا المعنَى لأَفهَامِ الخَلقِ لَهُ طُرُقٌ كَثِيرَةٌ مِن أَبْلَغهَا وأَجلِّهَا إِظْهَارُ هَذِهِ الشَّعَائرِ، ومَا احتَوَتْ عَلَيهِ مِنَ التَّقَرُّبَاتِ، وأصنَافِ العِبَادَاتِ، ولِهَذَا كَانَتْ هَذِهِ الشَّعَائر عَلمًا على بَلَدِ الإِسْلامِ وظُهُورِ الدِّينِ وعُلُوِّه عَلَى سَائِر الأَديَانِ.
ومِنهَا: أَنُّ حَقَائقَ هَذِهِ العِبَادَاتِ لا تَحصُلُ بِدُونِ الاجتِمَاعَاتِ المذكُورَةِ، فالحكَمُ الَّتِي شُرِعَتْ لأَجْلهَا مُتَوَقِّفَةٌ على هَذَا الاجتِمَاعِ.
ومِنهَا: أَنَّ اجتِمَاعَ الخَلقِ لهَذِه العِبَادَاتِ مِن أَعظَمِ مَحبُوبَاتِ الربِّ، لما فِيهَا مِن تَنشِيطِ العِبَادِ إِلَى عِبَادَةِ رَبِّهم، وزِيَادَةِ رَغْبَتهمْ، وتنافُسِهِم في قُربهِ، وحُصُولِ ثَوَابِه، وسُهُولَةِ العِبَادَةِ عَلَيهم وخفتِهَا، وكثرَةِ ما

(1/117)

تَشتَمِلُ عَلَيهِ مِن الانكِسَارِ لعظَمَةِ الرّبِّ، وَالتَّذَلُّل لَهُ والتَّضَرُّعِ وخُشُوعِ القُلُوبِ، وحُضورِهَا بين يَدَي اللَّهِ، واجتمَاعِهِم عَلَى طَلَبِهِم مِن رَبِّهِم مَصَالحهم العَامَّة المشتَرَكَة والخاصة.
ومنهَا: مَا في اجتِمَاعِ المسلِمين مِن قِيَامِ اَلأُلْفَة والمودَّة؛ لأَنَّ الاجتِمَاعَ الظَّاهِرَ عِنوَانُ الاجتِمَاعِ البَاطِنِ، وتفكِيرُهُم في مَصَالحِهم، والسَّعيُ للعَمَلِ لها، وتَعلِيمُ بعضِهِم بَعضًا، وتَعَلُّمُ بعضِهِم مِن بَعضٍ.
فالعِلمُ الَّذِي لابِد مِنهُ للصَّغِيرِ والكَبِيرِ والذكَرِ والأُنثَى فَد تَكَفلتْ هَذِه الاجتماعَاتُ بحصُولِه.
وَلَولا هذه الاجتِمَاعَاتِ لم يَعرِفِ النَّاسُ مِن مَبَادِئِ دِينهِم وأصُولِه شَيئًا إِلا أَفذاذًا مِنهُم. وَلِهَذَا كَانَ الوَافِدُ يَفِدُ إلَى النَّبِيِّ - صلى الله عليه وسلم - ويسألُه عَنِ الصَّلَوَاتِ الخَمسِ فَيأمُرُه بحضورِ الصَّلاةِ مَعَه يَومًا أو يَومَينِ ثم ينصَرفُ مِن عِندِهِ فَاهِمًا لِصَلاةِ اَلنَّبِيِّ - صلى الله عليه وسلم -، وقَالَ: «صَلَوَا كَمَا رَأَيْتُمُونِي أُصَلي» .
وَقَد حَج النَّبِيِّ - صلى الله عليه وسلم - بَعدَ فَرضِ الحجِّ مَرَّة وَاحِدَة وَحَجّ مَعَهُ المسلِمُونَ وَقَالَ: «خُذُوا عَنّي مَنَاسِكَكُمْ» .
فانصرَفَ النَّاسُ آخِذِينَ عن نَبِيّهمْ - صلى الله عليه وسلم - أحكَامَ اَلْحَجّ الكُلِّيَّة والتَّفصِيلِيَّةِ والتَّعليمُ العَمَليُّ أبلَغُ مِنَ التَّعلِيمِ القَوليِّ، والجمعُ بينهُمَا أكمَلُ.

(1/118)

ومِنهَا: أَن فِي هَذِه الاجتمَاعَاتِ مِن مَعرِفَةِ مَرَاتِبِ المسلِمين، ومَا هُمْ عَلَيهِ مِنَ العِلمِ والدِّينِ والأخلاقِ، والمحافَظَةِ على الشَّرائِعِ أَو غَيرِ ذَلِكَ مِن أَعظَمِ الفَوَائِدِ المميِّزةِ؛ لتحصُلَ مُعَامَلَتُهُم بحسَبِ ذَلِكَ.
وَلَولا هَذَا الاجتمَاعُ لَكانَ نَاقِصُ الدِّينِ قَلِيلُ الاهتِمَامِ به يَتَمَكَّنُ مِن تَركِ شَرَائِعه، وَلا يُمكِنُ إِلزَامُه بهَا، وفي ذَلِكَ مِنْ مَضَرَّته، وَمَضَرَّة العُمُومِ مَا فِيهِ.
وفي الجملةِ: فِيهَا مِن صَالِحِ الدِّينِ وَالدُّنْيَا مَا هُوَ مِنَ الضرُورَاتِ الَّتي لا بُدَّ مِنهَا.
فَهَذِه الفَوَائِدُ وغَيرُهَا قد اشتَرَكَتْ فِيهَا.
وبأنها مِن شُرُوطِ الدِّين وَوَاجِبَاتِه.
وبأنها رَكعتَانِ يجهر فِيهِمَا في القِرَاءةِ.
وبمشروعيَّة الخُطبَتين فيهمَا.
فالَّذِي اشْتَرَكَتْ فيه أَكثَرُ ممَّا افترقت.
واستِحبَابُ اَلتَّجَمُّل والتَّطَيُّب وتَبْكِيرُ المأمُومِ إليهِما وتأخر الإِمَامِ إِلَى وَقتِ الصَّلاةِ والاستِيطَانِ والعَدَدِ عَلَى القَولِ بِه.
وافتَرقَتْ بِأَشْيَاء بحسَبِ أحوَالِها، وَمُنَاسَبَة الحَالِ الوَاقِعَةِ:
فمنها: الوَقتُ: الجمعةُ مِنَ الزَّوَالِ إِلَى وَقتِ العَصرِ عندَ أَكْثَرِ العُلَمَاءِ وعِندَ الإِمَامِ أَحمد مِن أَوَّلِ صَلاةِ العِيدِ إِلَى وَقتِ العَصرِ، وَوَقتُ العِيد

(1/119)

ِ مِن ارتفَاعِ الشَّمسِ قَيدَ رُمحٍ إِلى قُبَيلَ الزَّوَالِ.
ومِنهَا: أَنَّ صَلاةَ الجمعَةِ إِذَا فَاتَتْ لا تُقضَى بَل يُصَلُّونَ ظُهرًا، وأَمَّا العِيدُ فتُقضَى مِنَ الغَد بِنَظِيرِ وَقتِهَا.
والفَرقُ: أَن العِيدَ لما كَانَ لا يَتَكَرَّرُ إلاَّ بتَكَرُّرِ العَامِ وَلا يُمكِنُ تَفوِيتُ مَا في ذَلِكَ الاجتِمَاعِ مِنَ المصَالِحِ شُرِعَ قَضَاؤُه، وأَمَّا الجُمعَةُ فتتكرَّرُ بالأُسبُوعِ، فإذَا فَاتَ أسبوعٌ حَصَلَ المقصُودُ بِالآخَرِ، مَعَ حِكمَةٍ أُخرَى وَهِيَ أَنَّ العِيدَ كَثِيرًا مَا يُعذَرُ النَّاسُ بفَوَاتِه؛ لتعلُّقِه بالأَهِلَّة بِخِلافِ الجمعَةِ.
ومِنهَا: أَنَّ الجمعَة الخُطبَتانِ قَبَلَهَا والعِيدَينِ بعدَهُما، وفد ذكر الحِكمَة في ذَلِكَ أَنَّهمَا في العِيدِ سُنَّةٌ، وفي الجمعَةِ شَرط لازِمٌ، فاهتَمّ بتَقدِيمه وهَذَا أَيضًا فَرق آخَرُ.
ومِنهَا: أَنَّه يُشرَعُ في صَلاةِ العِيدِ تَكبِيرَاتٌ زَوَائِد في أَوَّلِ كُلِّ ركعَةٍ في الأُولَى سِتًّا بَعدَ تَكبِيرَةِ الإِحْرَامِ، وفي الثَّانِيَةِ خَمسًا بَعدَ تَكبِيرَةِ الانتِقَالِ.
ومِنهَا: أَنَّ المشْرُوعَ أَن تَكُونَ صَلاة العِيدَين في الصَّحرَاءِ إِلا لِعُذرٍ، والجُمعَةُ المشرُوعُ أن تَكُونَ في قصَبَةِ البَلَدِ إلاَّ لِعذرٍ.
ومِنَ الحِكمَةِ في ذَلِكَ لاشتِهَارِ العِيدِ، وزِيَادَةِ إِظهَارِه، ولاشتِرَاكِ اَلرِّجَال والنِّسَاءِ فِيهِ، وهَذَا أيضًا مِنَ اَلْفُرُوق بينَهُمَا.

(1/120)

ولِذَلِكَ كَانَ النَّبيُّ - صلى الله عليه وسلم - يَأمُرُ النِّسَاءَ بالخُرُوجِ للعِيدِ حَتَّى يَأمُرُ ذَوَات اَلْخُدُورِ، وحتَّى يَأْمُرُ الحُيَّضَ لِيُحْضَرْنَ دَعْوةَ المسلِمين، فَإنَّ دعوتَهُم مجتمعةً أقرَبُ للإِجَابَة.
كَما أنَّ العِبَادَةَ المشتَرَكَة أفضَلُ مِنَ اَلْمُنْفرِدَة حتَّى فُضِّلَتْ صَلاةُ الجماعَةِ عَلَى صَلاةِ الفَذِّ بِسَبعٍ وعِشرِينَ ضِعفًا.
وهَذَا مِنَ المعَاتي المشتَرَكَةِ.
ومِنهَا: وُجُوبُ فِطْرِ يَومِ العِيدِ دُونَ الجمعَةِ، فإنَّ إِفرَادَ صَومِه مَكرُوهٌ لِكَونِ العِبَادِ أَضيافَ كَرَمِ الكَرِيمِ فِيهمَا.
وَمِنها: أنه في العِيدِ ينبغِي أن يَخرُجَ مِن طَرِيقٍ ويَرجِعَ فِي آخَر بِخِلافِ الجمعَةِ.
ومِنهَا: كَرَاهَةُ التنفُّلِ في مُصَلَّى العِيدِ قَبلَ الصَّلاةِ وبَعدَهَا بخِلافِ الجمعَةِ..
ومِنهَا: أن الجمعَةَ فَرضُ عَينٍ بالإِجمَاعِ، وأمَّا العِيدَانِ ففيهمَا خِلافٌ مَعرُوفٌ، المشهُورُ مِنَ المذهَبِ أَنَّهُمَا فَرضَا كِفَايَة.

(1/121)

والصَّحِيحُ: أَنَّهُمَا فَرضَا عَينٍ، وَهُوَ إِحدَى اَلرِّوَايَتَيْنِ عَن أَحمد، اختَارَهَا الشَّيخُ تَقِيُّ الدِّينِ.
ومِنها: ما يتعلَّقُ بالعِيدَينِ مِن زَكَاةِ الفِطرِ والتَّكبِيرِ المطلَقِ والمقَيَّدِ ومِنَ اَلأَضَاحِيّ والهَدْي فَلا تُشَارِكُهَا الجمعَةُ فِيهَا.
ومِنهَا: أنَّ في الجمعَةِ سَاعَة، لا يُوافِقُهَا مُسلِمٌ يَدعُو اللَّه إِلا استُجِيبَ لَهُ، ولم يَرِد مِثلُ هَذَا في العِيدَينِ.
وكذَلِكَ: استَحبَّ العُلَمَاءُ زِيَارَةَ القُبُورِ يَومَ الجُمعَةِ دونَ العِيدَينِ؛ فالجُمعَةُ تتأكدُ فِيهَا الزِّيارَةُ والعِيدُ استحبَابٌ مطلَقٌ كسائِرِ اَلأَيَّام.
ومِنَ الفُرُوقِ: ما قَالَهُ الأَصحَابُ: أَنَّ خطْبتِي العِيدَينِ تُستَفتَحُ الأُولَى بتِسعِ تَكبِيرَاتٍ، والثَّانِيَةُ بِسَبعٍ، بخِلافِ الجمعَةِ فإِنَّهَا تُستَفتَحُ بالحَمْدِ.
والصَّحِيحُ: استِوَاؤهُمَا بالاستِفتَاحِ بالحمدِ كَما كَانَ النَّبيُّ ص يستَفتِحُ جَمِيعَ خُطَبِه بالحمدِ.

(1/122)

وتَشتَرِكُ صَلاةُ عِيدِ الفِطرِ وصَلاةُ عِيدِ النَّحرِ في جَمِيعِ هَذِهِ الأحكَامِ، ويفتَرِقَانِ في أَمُورٍ يَسِيرَةٍ بحَسَبِ وَقتِهِمَا:
فَفِي الفِطرِ: يَنْبَغِي أَن لا يَخرُجَ مِن بيته حتَّى يأكل تَمرَاتٍ وَتْرًا تحقِيقًا للفَرقِ بينهُ وبين اَلأَيَّام الَّتي قَبلَهُ فِي وُجُوبِ الصِّيَامِ وَوُجُوبِ الفِطرِ.
كَما يُكْرَهُ أَن يتقدَّمَ شَهر رَمَضَانَ بِصِيامِ يَومٍ أَو يَومَينِ، وكَما يُكرَهُ قَرنُ الفَرَائِضِ بِسُنَنِهَا، وَكُرِهَ للإِمَامِ أَن يَتَطَوَّع مَوضِعَ المكتُوبَةِ.
والحِكْمَةُ في ذَلِكَ لأَجلِ أن يَتمَيزَ الفَرضُ مِن غَيرِه.
وأمَّا النَّحرُ: فَلا ينبَغِي أَن يأكل إِلا مِنْ أُضحِيته بَعدَ الصَّلاةِ.
وعِيدُ الفِطرِ تتعلَّقُ به أَحكَامُ صَدَقَةِ القِطرِ، وعِيدُ النَّحرِ تَتَعَلَّق بِه أَحْكَامُ الأَضَاحِي.
ولِهَذَا يَنبَغِي فِي خُطبة عِيدِ الفِطرِ أَن يَذكُرَ أَحْكَامَ صَدَقَةِ الفِطرِ، وفي النَّحرِ أَنْ يَذكُرَ أحكَامَ اَلأَضَاحِيّ. وهَذَا مِنَ الفُرُوقِ.
بَل يَنبَغِي لِكُلِّ خَاطِبٍ وَمُذَكِّرٍ أَن يَعْتَنِي بِهَذَا المقصُودِ، فيُذكِّر النَّاسَ مَا يحتَاجُونَ إِلَيهِ بحسَبِ الزَّمَانِ والمكَانِ والأَحْوَالِ وَالأَسْبَاب كما كَانَتْ خُطْبُ النَّبِيِّ - صلى الله عليه وسلم - على هَذَا النَّمَطِ؛ لأنَّ المقصُودَ بالخُطَبِ أَمرَانِ تَعلِيمُ النَّاسِ ما يَنْفَعُهُم مِن مُهِمَّاتِ دِينهِم وتَرغِيبُهُم وتَرهِيبُهُم بالوَعْظِ عَنِ التَّقصِيرِ بِالْمَأْمُورِ، والوُقُوع في المحظُورِ.

(1/123)

الأَحْكامُ المتعلِّقَةُ بالميت عَلَى وَجهِ الإجمَال
41- مَاهِيَ الأَحْكَامُ المتعلِّقَةُ بالميِّتِ على وَجهِ الإِجمَالِ؟
الجواب: أحكَامُه نَوعَانِ:
1- نَوعٌ يتعلَّقُ بذَاتِهِ.
2- ونَوعٌ يتعلَّقُ بمخَلَّفاتِه.
أَمَّا النَّوعُ الأَوَّلُ:
فَهُو تجهِيزُه بِالتَّغْسِيلِ والتَّكفين والصَّلاةِ عَلَيهِ ودفنُه وحملُه.
وَهِيَ فَرضُ كِفَايَةٍ لشِدَّةِ حَاجَتِه، وضَرُورَتهِ إِلَى هَذِه الأُمُورِ، وتجهِيزِه إِلَى رَبّه بأَحسَنِ الأَحْوَالِ مِن تَمامِ النَّظَافَةِ، وشَفَاعَةِ إِخْوَانه المسلِمين ودُعَائهم لَه، وإِكرَامِهِ، واحتِرَامِه الشَّرعيَّاتِ.
وأَمَّا المتعلِّقُ بمخلَّفاتِهِ:
فيتعلَّقُ بِتَرِكتِهِ أربَعَةُ حُقُوقٍ مرتبة:
1- مُؤَنُ اَلتَّجْهِيز تُقَدَّمُ عَلَى كُلِّ شَيءٍ.
2- ثُمّ اَلدُّيُونُ الَّتِي عَلَيهِ.
3- ثم تنفذ وَصَايَاهُ مِن ثُلُثِه.
4- ثم يُقَسَّمُ اَلْبَاقِي على وَرَثَتِهِ.
والحمدُ لِلَّهِ رَبِّ العَالمينَ
-

(1/124)


أسئلة من كتاب الزكاة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الزكاة

(1/125)

الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ ومِقدَارُ مَا تجِبُ فيهِ ومِقدَارُ الوَاجِب والحِكمَةُ فِي ذَلك كُلِّه
42- مَا هِيَ الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ؟ ومِقدَارُ مَا تَجِبُ فِيهِ؟ ومِقدَارُ الوَاجِبِ؟ والحِكمَةُ في ذَلِكَ كُلِّه؟
الجوابُ: وباللَّه أَستَعِينُ في جَمِيعِ أُمُورِي.
اعْلَمْ أَنَّ الزَّكَاةَ أَحَدُ أَرْكَانِ الإِسْلامِ وَمبَانِيهِ العِظَامِ، شَرعَهَا رَحمةً بِعبَادِهِ لِكَثرَةِ مَنَافِعِهَا الكُلِّيَّةِ والجزئيَّةِ.
ولهَذَا سُمِّيت زَكَاة؛ لأَنَّهَا تُزَكِّي صَاحِبَهَا، فيزدَادُ إِيمانُهُ، ويَتمَّ إسْلامُهُ، ويتخلَّقُ بأَخلاقِ الكُرَمَاءِ، ويَتخلَّى مِن أَخلاقِ اللؤمَاءِ، وتطهِّرُه مِنَ اَلذُّنُوب، ويكثر أجرُه وثوابُه وقربُه مِنَ اللَّهِ، ويُبارِكِ اللَّه في أَعمَالِه، وتَزكُو حَسنَاتُه، وتُقبَلُ طَاعَاتُه، ويَدخُلُ فِي غِمَارِ المحسنين. فالزَّكَاةُ أَصلُ الإِحسَانِ إِلَى الخلقِ، وكَذَلِكَ تُزكِّي المالَ المخرَج مِنهُ بحِفْظِهِ مِنَ الآفاتِ، واستِخلاصِه مِن مخَالَطَةِ السُّحْتِ الَّذِي يَنسَحِتُ ويُسحتُ مَا خَالَطه، ويُبارَك فِيهِ، فإِنَّه وإِنْ نقصَتْهُ الزَّكَاةُ حِسُّا فإِنَّها زادَتهُ مَعنًى؛ لأَنَّه ذَهَبَ خَبثُه وَكَدَرُه، وبَقِي صَافِيًا صَالحًا للنمُوِّ واستَمَرَّ عَلَى الدَّوَامِ كَمَا ذَكَرَ النَّبيُّ - صلى الله عليه وسلم - هَذَا المعنَى بِقَولِهِ: «مَا نَقصَتْ صَدَقَةٌ مِنَ مَالِ» بَلْ تَزِيدُهُ، فال تعالى ? وَمَا أَنفَقْتُم مِنْ شَيء فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ اَلرَّازِقِينَ ? [سبأ: 39] ، وتُزَكِّي المخرَجَ إِلَيهِ المدفُوعَ لَهُ.

(1/127)

فإِنَّ المدْفُوعَ لَهُ نوعَانِ:
نَوْعٌ يُعطَى لحاجَتِهِ كـ: الفَقِير وَالْمِسْكِين وابنِ السَّبِيلِ والغَارِمِ لِنَفسِهِ.
وَنَوْعٌ يُعطَى لحاجَةِ المسلِمين إِلَيْهِ وعُمُومِ نَفعِهِ كَـ: العَامِلِ عَلَيهَا والمؤلَّفَةِ قُلُوبُهم، والغَارِمِ لإِصلاحِ ذَاتِ البَينِ، والإِخرَاجِ في سَبيلِ اللَّه.
فَهذِه المصَالِحُ الكليَّةُ العامَّةُ، وتِلكَ المصَالِحُ اَلْفَرْدِيَّة الجزئيَّةُ بِهَا قِوَامُ الخلقِ، ودَفع حاجاتهم وحُصُولِ مَنَافِعِهم، وإِعطَاؤُهَا عَلَى هَذَا الوَجهِ مِن أَعظَمِ مَحَاسِنِ الإِسْلامِ، وأَنَّه الدِّين الَّذي يُقَوِّم للنَّاسِ أَمرَ دِينهِم ودُنيَاهُم، ويَدفَعُ مِنَ الشُّرُورِ والفَوضَى مَالا يَندَفِعُ إلاَّ بِحُصُولِ هَذِه الأَحكَامِ الجَليلةِ الجميلَةِ.
ثم إِنَّ الشَّارِعَ سَهلَهَا على الخَلقِ جِدًّا في الأَموَالِ الَّتي أَوجَبَهَا، وفي مقدَارِ الوَاجِبِ.
فَلَم يُوجِبهَا في الأَمْوَالِ الَّتي تَرتَبِطُ بهَا ضَرُورَاتُ الإِنسَانِ وحَاجَاتُه كـ:
المنْزِلِ الَّذِي يَسْكُنُه.
والعَقَارِ الَّذِي يَحتَاجُ إِلَيْهِ.
والأَوَاني، والفُرُشِ.
والأَثاثِ الَّتي يَستَعمِلُهَا.
وعَبِيدِ الخِدمَةِ.

(1/128)

وحَيَوَانَاتِ العَمَلِ في حَوَائِج اَلإنسَانِ وضَرُورَاتِه فِي غَيرِ التِّجارَةِ.
بَل وَلَم يُوجِبهَا في الخيَلِ، والبِغَالِ، والحَمِيرِ، وأَنوَاعِ اَلْحَيَوَانَات غَيرِ الأَصنَافِ الثَّلاثَةِ إلاَّ إِذَا كَانَتْ للتجَارَة.
وهَذَا برهَان أَنهَا مَا أُوجِبَتْ إِلا في الأَمْوَالِ اَلْفَضْلِيَّة لا أَموَال القنية للحَاجَةِ.
وشرَعَهَا في أَربَعةِ أصناف مِنَ المالِ:
1 - فِي بهيمَةِ الأَنعَامِ، مِنَ الإِبلِ والبَقَرِ والغَنَمِ.
2 - وفي الخَارِجِ مِنَ الأَرْضِ مِنَ الحبوب والثِّمارِ ونَحوهَا.
3 - وَفي أَلاثِمَانِ.
4 - وفي عُرُوضِ التِّجارَةِ.
ثُمَّ من تَيسِيرِه على عِبَادِهِ: أَنَّهَا لا تَجِبُ في هذِهِ اَلأَشْيَاء حَتَّى تَبْلُغَ نصابًا قَدَّرَهُ اَلشَّارِعُ الحكِيمُ.
فَجَعَل أَوَّلَ نِصَابِ الإِبلِ: (خَمسًا) ، وَلَم يُوجِبُ فِيهَا مِن جِنسِهَا؛ لأَنه يجتَاحُ رب المالِ بَل أَوجَبَ فِيهَا شَاةً.
وهَكَذَا كُلُّ خَمسٍ شاةٌ حتَّى تَبلُغَ مَا يُنَاسِبُ أَن يُخرِجَ مِن نَوعِهَا أَقلِّ سِنّ وَهِيَ بِنْتُ مَخَاضٍ في خَمْسٍ وَعِشرِينَ، ثُمَّ بِنْتُ لَبُونٍ في سِتٍّ وَتُلاثِينَ، ثُم حِقة في ست وأَربَعِينَ لها ثَلاثُ سِنين، ثُمَّ جَذَعَة لَهَا أَربِع سِنين في إِحْدَى وسِتين، ثُمّ في ست وسبعين ابنتَا لَبُونٍ، وفي إِحدَى

(1/129)

وتِسعِينَ حِقتَانِ، وفي إِحدَى وعِشرِينَ ومائة ثَلاثُ بنَاتِ لَبُونٍ، ثُمَّ يَستَقِرُّ السَّنُّ الأَوسَطُ في كُلِّ أَربعِين بنتُ لَبُونٍ، وفي كُلِّ خَمسِينَ حقةٌ.
ولم يُوجِب في الغَنَمِ حتَّى تَبلُغَ (أَربَعِينَ) ، وفيها شَاةٌ، وفي مِائَة وإِحدى وعِشرِينَ شَاتَانِ، وفي مائتَينِ ووَاحِدَةٍ ثَلاثُ شِيَاهٍ ثُمَّ تَستَقِرُّ الفَرِيضَةُ في كُلِّ مائةٍ شَاةٌ.
وأَمَّا البَقَرُ: فَلا يَجِبُ فِيهَا بُلوغ ثَلاثِينَ، فإِذَا بَلغَتهَا فَفِيهَا تَبِيعٌ له ستَّةٌ، وفي أَربعينَ مُسِنَّةٌ لهَا سَنَتانِ، ثُمَّ في كُلِّ ثَلاثِينَ تَبِيعٌ، وفي كُلِّ أَربعِينَ مُسِنَّةٌ.
ولم يُوجِب في الوَقصِ الَّذي بين الفَرضَينِ شَيءٌ عَفوًا وتَرغِيبًا للملاك وشُكرًا لَهُم على أَداءِ الحقِّ.
والفَرقُ بين بهيمَةِ الأَنعَام وغَيرِهَا: أنَّ غيرَهَا مَتَى زَاد ولَو قَليلاً على النِّصَابِ ففيه بحِسَابه، وأَنَّ بَهِيمَةَ الأَنعَامِ فَدَّرَ الشَّارِعُ فيهَا أَوَّل النِّصَابِ وأَوسَطَهُ وآخِرَهُ وغيرهَا مِنَ الأَمْوَالِ فَدْرَ أَوَّلِ النِّصَابِ فَقَط.
فَدَلُّ على أَنَّه كلَّما زَادَ عَنه زَادَ الوَاجِبُ، واللَّهُ أعلَمُ.
ثُمَّ مِنْ تسهيلِهِ لم يُوجِب في هَذَا النَّوعِ حَتَّى تتغذى بالمبَاحِ وتَسُومَ الحَولَ أو أَكثَرُه.
فإِذَا كَانَ صَاحِبُهَا يَعلِفُهَا، فَلا يُجمَعُ عَلَيهِ بين مؤنَةِ العَلَفِ وإِيجَابِ الزَّكاةِ عَلَيهِ.

(1/130)

وأَمَّا الخَارِج مِنَ الأَرْضِ من حُبُوبٍ وثمارٍ: فَلَم يُوجِب فِيهَا شَيئًا قَبُلَ تَمامِ ثَلاثمِائَة صَاعٍ ستَّة أَوسُقٍ.
وفَرَّقَ بين الشَّارِبِ بمُؤنَةٍ فَلَم يُوجِب فِيهِ إلاَّ نِصْفَ العُشرِ وبين مَا لَم
يَكُن بمؤنَةٍ فجَعَلَ فيه العشرَ تَامًّا.
وجَعَلَ وُجُوبَ هَذَا النَّوعِ عِندَ حَصَادِهِ وجُذَاذِهِ؛ ليُسْرِ إِخرَاجِه على
الملاكِ، وتَعَلُّقِ الأَطبَاعِ بِهِ في تِلكَ الحَالِ.
وأَمَّا النقدَانِ ومَا تَبِعَهُمَا مِنَ الذهَبِ والفِضَّةِ: فجعَلَ نِصَابَ الذهبِ عِشرِينَ مِثقالا، ونِصَابَ الفِضَّةِ مائتَي دِرهَمٍ، وجَعَلَ فِيهَا رُبِع العشْرِ و.
كَذَلِكَ النَّوعُ اَلرَّابِع: وَهُوَ عُروضُ التِّجَارَةِ، فهِيَ تَابِعَةٌ للنَّقدَينِ.
وبهَذَا عُرِفَ مِقْدَارُ ألوَاجِبِ في جَمِيعِ الأَمْوَالِ الزَّكوِيَّةِ والحِكمَةُ الشَّرعيَّةُ فيه.
وهَذِه المذكُورَةُ هِيَ الأَموَالُ النَّاميةُ بالفِعلِ أَو المستعدَّةُ للإِنمَاءِ بخِلافِ أَموَالِ القَنِيًّةِ، ومَا لا تَجِبُ فيه، فَلَيسَ فِيهَا هَذَا المعَينُ.
وطرد هَذَا وجُوبُ الزَّكَاةِ فِي أَنْوَاع الإجَارَاتِ كما هُوَ قولٌ فِي

(1/131)

المذهَبِ، واختيارُ شَيخِ الإِسْلامِ؛ لأَنَّ هَذَا أحَدُ أَنوَاعِ التِّجَارَة.
وطرد هَذَا المعنَى: عَدَمُ وُجُوبِ الزَّكاةِ في الديونِ الَّتي لا قُدرَةَ لصَاحِبهَا عَلَى تَحصِيلهَا كَالَّتِي على اَلْمُعسرِينَ والممَاطِلِينَ، وَالأَمْوَال الضائعةُ وَنَحوهَا ممَّا هُوَ أَولَى بِعَدَمِ وُجُوبِ الزَّكَاةِ مِن أَثَاثِ القَنيَّةِ، فَإِنَّ أَموَالَ القَنِيَّةِ بِإِمْكَان صَاحِبهَا أَن يَبِيعَهَا وينميهَا وينتَفِعَ بِهَا، وأَمَّا هَذِهِ فَلا قُدرَةَ لَهُ على الانتفَاعِ بِهَا أَصلاً فَضلاً عَن تَنمِيَتِهَا.
وهَذَا القَولُ إِحدَى اَلرِّوَايَتَيْنِ عَنِ الإِمَامِ أَحمَد، وإِن كَانَ المشهُورُ عِندَ المتَأخِّرِينَ وُجُوبَ الزَّكَاةِ في هَذَا المالِ إِذَا قَبَضَهُ لَلسَّنِين الماضِيَةِ وَلَو استغرقَتْهُ.
والصَّحِيحُ الَّذِي لا شَك فِيهِ: الأَول؛ لأَنَّ الزَّكَاةَ شَرَعهَا الشَّارِعُ الحكِيمُ مُوَاسَاةَ فِي اَلأَمْوَال الَّتِي يُنتَفَعُ بِهَا، وهِيَ مُرْصدَة للنَّمَاءِ، وهَذَا بخِلافِ ذَلِكَ؛ ولأَنَّ في القَولِ في إِيجَابِهَا بِهَا في الغَالِبِ مَنْعًا للإِنْظَارِ الوَاجِبِ وتَسببا، إِمَّا لِقَلبِ الدينِ الَّذِي هُوَ أَعظَمُ أَنوَاعِ الرّبا، وإِمَّا أَذِيّةُ المعسِرِ المحرَّمَةُ.
ومِن رِفقِ الشَّارِعِ بَاهِل الأَموَالِ: أنَّه لَم يُوجِب الزَّكَاةَ إِلا بَعْدَ تَمامِ الحولِ ليتَكَامَلَ النَّمَاءُ، وَلا يُضَارّ غني ولا فَقِيرٌ إِلا ربح التِّجَارَة ونتَاج السَّائمةِ فَإنَّها تَابِعَةٌ لأَصلِهَا.

(1/132)

هَل يَمْنَعُ الدّيْنُ وُجُوبَ الزَّكَاة أَمْ لا؟
43- هَل يَمنَعُ الدَّيْنُ وُجُوبَ الزكَاةِ أَمْ لا؟
الجواب: في هَذَا تَفْصِيل:
فإنْ كَانَ الدَّيْنُ بعدَ وجُوبِ الزكاةِ: لم يمنعهَا مُطلقًا؛ لأَنَّ الزَّكاةَ وَجَتْ وصَارَ أَهْلُ الزَّكَاةِ كالشُّرَكَاءِ لَصَاحِب المالِ فَكَما أَن شُرَكَاءَ الإِنسَانِ في اَلْمَال لا يَأخُذُ أَهْل الدُّيونِ مِن حَقِّهِم شَيئًا فكَذَلِكَ أَهْلُ الزَّكَاةِ إِذَا وَجَبَتْ.
وإِنْ كَانَ الدَّيْنُ بسَبَبِ مُؤْنَة الزَّرع والثَّمَرِ كمؤنَةِ الدياسِ والحصَادِ ونَحوِهَا.
وكَذَلِكَ لو كَانَ بِسَببِ ضَمَانٍ: لم يُسقِطِ الزَّكَاةَ لوجُوبهَا في الصَّوَرِ الأُولى ولِكَونِ الدَّينِ في الضَّمَانِ لَهُ مُقَابلٌ.
وإنْ كَانَ الدَّينُ مَوجُودًا قَبلَ وُجُوب الزكَاةِ: مَنعَ الزَّكَاةَ بِقَدْرِه في الأَموَالِ البَاطِنَةِ كالنَّقدَينِ والعُرُوضِ؛ لأنه في الحَقِيقَةِ كأنه غَيرُ مَالِكٍ لما تعلَّقَ به الدَّين، وإِنْ كَانَ المالُ ظَاهِرًا كالمواشِي وَالْحُبُوب والثَّمارِ فَهُوَ عَلَى قَولَينِ وَهُمَا روَايَتانِ عن أحمد المشهُورُ مِنهُما أَيضًا اَلْمَنْع.
والصَّحِيحُ: عَدَمُ المنْع؛ لأَنّ أَخْذ الزَّكَاةِ مِنَ الأَموَالِ الظاهِرَةِ جَاريَة مجرَى الشَّعائِرِ للدّين.

(1/133)

فإِذَا كَانَ سَبَبُ الزَّكَاةِ وَهُوَ النِّصَابُ مَوجُودًا فيها، فالقَولُ بأَنَّ الدَّينَ يُسقِطُهَا يمنعُ هَذَا المقصُودَ؛ ولأَنَّ المنقُولَ عن اَلنَّبِيّ - صلى الله عليه وسلم - وخلفائِه إِرسَالُ السُّعَاةِ لقبضِ زَكَاةِ الأموَالِ الظَّاهِرَةِ، ولا يَسْتَفصِلُونَ أَهلَهَا هَل عَلَيهِم دَينٌ أَم لا؟
الحِكمَةُ في زكَاةِ الفطر وَمَا نصابُهَا وَمَنِ الَّذِي تجِبُ عَلَيهِ؟
44- ما الحِكمَةُ في زَكَاةِ الفِطرِ وَمَا نِصَابُهَا وَمَنِ الَّذِي تَجِبُ عَلَيهِ؟
الجوابُ: زَكَاةُ الفِطرِ وَاجِبَةٌ على كُلِّ مُسْلمٍ، ذَكَرٍ أَو أُنثَى، صَغِيرٍ أَو كَبِيرٍ، حُرُّ أو عَبدٍ، إذَا فَضَلَ عَن قُوتِه وقُوتِ عَائِلتِه يَومَ العِيدِ وليلته صَاعٌ فأكَثر.
وتَلزَمُه عَن نَفسِه، وعَن مُسلِمٍ تَجِبُ عَلَيهِ مؤنته، عَن كُلِّ شَخصٍ صاعُ تمرٍ أَو شَعِيرٍ أَو زَبِيبٍ أَو بُرّ أَو أقطٍ.
ولها عِدَّةُ حكمٍ:
مِنهَا: أَنَّها زَكَاةٌ للبَدَنِ، حَيثُ أَبقَاهُ اللَّهُ تَعَالَى عَامًا مِنَ الأَعوَامِ وأَنْعَمَ عَلَيهِ بالبَقَاءِ.
وهَذَا مضى عام؛ لأجلِهِ وَجَبَتْ للصَّغِيرِ الَّذِي لا صَومَ عَلَيهِ، والمجنُونُ ومَن عَلَيهِ قَضَاءٌ فَبَلْ قَضَائِه.
ولأجلِه وَجَبَ في عَبدِ التِّجَارَةِ زَكَاتَانِ:
1- زَكَاةُ عُرُوضٍ لقيمَتِه.
2- وزَكَاةُ بَدَنٍ لنفسِهِ.

(1/134)

ولأَجلِه استَوَى الكَبِيرُ والصَّغِيرُ، والذَّكَرُ وَالأُنْثَى، والغَنيّ وَالْفَقِير والكَامِلُ والنَّافِصُ، في مِقدَارِ الواجِبِ، وَهُوَ اَلصَّاع.
ومِن حكمهَا: أَنَّها فِيهَا مُوَاسَاةٌ للمسلِمِينَ أَغنيائهم وفُقَرَائِهِم ذَلِكَ اليَومُ فَيَتَفَرَّغ الجمِيعُ لِعبَادَةِ اللَّه تَعَالَى والسُّرُورِ بنِعَمِه.
ولهَذَا قَالَ النَّبيُّ - صلى الله عليه وسلم -: «أغنُوهُم عَنِ المسألةِ فِي هَذَا اليَوْمِ» .
ولهذا انحصر وَقتُهَا بيَومِ العِيدِ وقبله ليَومٍ أَو يَومَين ولم يَجُزْ تقدِيمُهَا وَلا تَأْخِيرهَا.
وَمِنْ أَعْظَم حِكَمِهَا: أَنهَا مِنْ شُكرِ نِعَم اللَّهِ على الصَّائمين بالصِّيَامِ كَما أَنَّ مِن حِكَمِ الهَدَايَا شُكْرَ نِعْمَةِ اللَّهِ بالتَّوفِيقِ لِحَجّ بيته اَلْحَرَامِ، فَصَدَقَةُ الفِطرِ كَذَلِكَ.
وَلِذَلِكَ أُضِيفَتْ إِلَى الفِطرِ إِضَافَةَ الأَشيَاءِ إِلَى أَسبَابِهَا.
وَمِنْ فَوَائِدِها: أَنَّ بِهَا تَمامُ السُّرُورِ للمسلِمين يَومَ العِيدِ وتَرفَع خَلَلَ الصَّومِ ولِلَّهِ في شَرعِه أَحكَامٌ وأَسرَارٌ لا تَصِلُ إِليها عُقُولُ العَالمينَ.
-

(1/135)


أسئلة من كتاب الصيام - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الصيام

(1/137)

حكم الصِّيَام وَحكمته
45- مَا حُكمُ اَلصِّيَام وَمَا حِكمَتُه؟
الجوابُ: وباللَّهِ التَّوفِيقُ.
أمَّا حِكمَة الصِّيَامِ: فَقَد ذَكَرَ اللَّه في ذَلِكَ معنى جامعًا فَقَالَ:
يَا أيهَا الذِينَ آمْنُوَا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ على الذِينَ مِن قَبْلِكُم ْ لَعَلَّكُمْ تَتَّفُّونَ ? [البقرة: 183] يَجمَعُ جَميعَ مَا قَالَهُ النَّاسُ في حِكمَةِ اَلصِّيَام، فإنَّ التَّقوى اسْمٌ جَامِعٌ لِكُلِّ ما يَحِبهِ اللَّهُ وَيُرِضَّاهُ مِنَ المحبُوبَاتِ وتَركِ المنهِيَّاتِ.
فالصِّيَامُ الطَّرِيقُ الأَعظَمُ للوصُولِ إِلَى هَذِهِ الغَايَةِ الَّتِي هِيَ غَايَةُ سَعَادَةِ العَبدِ في دينه ودُنيَاهُ وآخِرَتِهِ.
فَالصَّائمُ يَتقرَّبُ إِلَى اللَّه بتَركِ المشتَهيَاتِ؛ تقديمًا لمحبتهِ على محبَّةِ النَّفسِ، وَلِهَذَا اختصَّهُ اللَّه مِن بين الأَعمَالِ حَيْثُ أَضَافَهُ إِلى نَفسه في اَلْحَدِيث الصَّحيحِ.
وَهُوَ مِن أُصُولِ التَّقوَى، إِذِ الإسْلامُ لا يتمُّ بِدُونِه.
وفِيهِ مِن زِيَادَةِ الإِيمَانِ وَحُصُول الصَّبرِ والتَّمرُّنِ على المشَقاتِ اَلْمُقَرّبَة إلَى رَبِّ السَّمواتِ.

(1/139)

وأَنَّه سَبَب لكثرَةِ الحسَنَاتِ مِن صَلاةٍ وقرَاءَة وذِكرٍ وصَدَقَةٍ ما يحقِّقُ التَّقوَى.
وفِيهِ مِن رَدعِ النَّفسِ عَنِ الأُمُورِ المحرَّمَةِ مِنَ اَلأَفْعَال المحرّمَةِ والكَلامِ المحرَّمِ مَا هُوَ عِمَادُ التَّقوَى.
وفي الحَدِيثِ الصَّحِيحِ: ? مَن لَمْ يَدَعْ قَوْلَ الزُّورِ والعَمَلَ بِه؛ فَلَيْسَ لِلَّهِ حَاجَةٌ في أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ?.
فيتقرَّبُ العَبدُ إِلَى اللَّهِ بِتَركِ المحرَّمَاتِ مُطلقًا، وهِيَ:
قَولُ الزُّورِ، وَهُوَ كُلُّ كَلامٍ محرَّمٍ.
والعَمَل بالزَّورِ، وَهُوَ كُلُّ فِعْلٍ محرَّمٍ.
وبتَركِ المحرَّمَاتِ لِعَارضِ الصَّوم وَهِيَ المفطِرَاتُ
ولما كَانَ فِيهِ مِنَ المصَالِحِ والفَوَائِدِ وتَحصِيلِ الخيرَاتِ والأُجُورِ مَا يقتَضِي شَرعُهُ في جَميعِ الأوقَاتِ؛ أخبرَ تَعَالى أنه كَتَبَه عَلَينَا كما كَتَبَهُ على الَّذِين مِن قَبلِنَا، وهَذَا شَأنه تَعَالَى في شَرَائِعهِ العَامَّةِ للمصَالح.
وأَمَّا أَحْكَامهُ فتجرِي فِيهِ جَميعُ الأَحْكَامِ التكليفيَّةِ بحسَبِ اَلأَسْبَاب.
أَمَّا الوَاجِبُ والفَرْضُ: فَهُو صِيَامُ شَهر رَمَضَانَ عَلَى كُلِّ مسلِمٍ مُكَلَّفٍ قَادِرٍ، وَكَذَلِكَ: صَومُ النَّذْرِ والكَفارَةِ.

(1/140)

وأَمَّا المحرمُ: فَصَومُ أيام العِيدِ، وأَيامِ التَّشْرِيقِ إِلا لمتمتِّعٍ وقَارِنٍ عدم الهدي وَلَم يَصُمْ قَبْلَ يَومِ النَّحرِ.
ومِنَ الصَّومِ المحرَّمِ: صَومُ الحَائضِ وَالنُّفَسَاء، والمرِيضِ الَّذِي يخافُ التَّلَفَ.
وكذَلِكَ يَجِبُ الفِطرُ عَلَى من يَحتَاجُه لإِنقَاذِ مَعصُومٍ مِن هَلكَةٍ.
وأَمَّا الصَّومُ المسنُونُ: فَهُوَ صَومُ اَلتَّطَوُّع المقيَّدِ وَالْمُطْلَق.
وأَمَّا المكرُوهُ: فَهُوَ صَومُ اَلْمَرِيض الَّذِي عَلَيهِ مشقَّة.
وأَمَّا الجَائزُ: فَهُوَ صَومُ المسَافِرِ يجوزُ أَن يَصُومَ، وأن يُفطِرَ خُصُوصًا إِذَا سَافَرَ في يومِ ابتداء صَومه في الحَضَرِ.
مفسدات الصَّوم
46- مَا هِي مفسِدَاتُ الصَّومِ؟
الجواب: هِيَ:
الأَكْلُ بجمِيعِ أنواعِهِ.
والشَّربُ كَذَلِكَ.
والجماعُ.
فَهَذِهِ مُفطِرَاتٌ بالكِتَابِ والسُّنَّةِ والإِجمَاعِ.
وهَذَا المفصُودُ اَلأَعْظَم في الإِمسَاكِ عَنهَا.

(1/141)

وكَذَلِكَ مِنَ المفطِرَاتِ: أَنْ يُبَاشِرَ بِلذةٍ فَيُمني أَو يمذي عَلَى المذهَبِ والقَولُ اَلأَخر: أَنَّه لا فِطرَ إِلا بالإِمنَاءِ.
وَهُوَ الصَّحِيحُ لكن تَحرُمُ المباشَرَةُ بلذةٍ للصَّائِمِ والمصَلِّي والمعتَكِفِ والمحرِمِ بِحَجّ أَو غمرَةٍ وتَنقضُ الوضُوءَ.
وكَذَلِكَ: القَيءُ عَمدًا لا يُفطِرُ إِن ذَرَعَهُ القَيءُ.
وكذَلِكَ الحجَامَةُ حَاجمًا كَانَ أَو محجومًا.
وأمَّا الاكتِحالُ والتَّداوِي والاحتِقَانُ ومداوَاةُ الجروحِ إِذا وصَلَ ذَلِكَ إِلى حَلقِهِ أَو جَوفِهِ، فالمذهَبُ فِطرُه بِذَلِكَ.
واختار الشَّيخُ تقي الدِّينِ لا فِطرَ بذَلِكَ وَهُوَ الصَّحِيحُ؛ لأَنَّه لم يَرِد فِيهِ دَلِيلٌ صَحِيحٌ، وَلا هُوَ في حُكمِ ألأَكْلِ والشَّربِ.
أَمَّا إيصَالُ الأَغذِيَة بالإِبرَةِ إِلَى جَوفِهِ مِن طَعَامٍ أو شَرَابٍ فَلا يُشَكُّ في فطرِهِ بِه؛ لأَنَّه فِي مَعنَى الأَكلِ والشُّربِ مِن غيرِ فَرقٍ.
فإِنْ فَعلَ شيئًا من المفطِرَاتِ ناسيًا لم يفطر إِلا في الجماعِ عَلَى المذهَبِ.
وعَلَى الصَّحِيحِ: حُكمُه كالأَكْلِ والشُّربِ.
وكَذَلِكَ عَلَى الصَّحِيحِ: الجَاهِلِ كالنَّاسِي، واللَّهُ أعلَمُ.

(1/142)

حكم من مَات قَبلَ أن يَصُومَ الوَاجِبَ عَليهِ
47- مَن مَاتَ قَبلَ أَن يَصُومَ الوَاجِبَ عَلَيهِ مَا حُكمهُ؟
الجواب: إِذا مَاتَ فَبَلْ أَن يَصُومَ الوَاجِبَ عَلَيهِ مِن رمضَانَ أَو غيرِه فَلا يَخلُو: إِمَّا أَن يَكُونَ قد تمكَّنَ مِن أَدَاءِ مَا وَجَبَ عَلَيهِ مِن غَيرِ عُذرِ مَرضٍ وَلا سَفَرٍ وَلا عَجزٍ، أَو لا يَكُون قد تَمكَّنَ.
فإن كَانَ قَد تَمكَّنَ مِن صِيَامِهِ، وَلَم يَكُن عُذرٌ يمنَعُه مِن أدائه:
فَهَذَا لا يَخلُو إما أَنْ يَكُونَ صِيَامُهُ نَذرًا مُوجبًا له على نفسه، أو كَانَ وَاجِبًا عَلَيهِ بأَصلِ الشَّرعِ كَالقَضَاءِ لرمضَان والكفارَةِ.
فإِن كَانَ نَذرًا: صَامَ عَنهُ وَلِيُّه استِحبَابًا.
وإن كَانَ قَد خَلَّفَ تَرِكَةً: وَجَبَ أنْ يُصَامَ عَنْهُ.
وكذَلِكَ جَميعُ الوَاجِبَاتِ بِالنَّذْرِ كُلُّها تُفعَلُ عَنِ الميِّتِ؛ لأَنّ اَلنِّيَابَة دَخَلَتْ فِيهَا لخفتِهَا؛ لِكَونِهَا أقل مَرْتَبَة مِنَ الواجِبَةِ بأَصْلِ الشَّرعِ.
وإِنْ كَانَ وَاجِبًا بأَصْلِ الشَّرعِ، كَمن مَاتَ وَعَلَيهِ قَضَاءُ رَمَضَان، وقد عُوفِيَ وَلَم يَصُمه: فإِنه يَجِبُ أَنْ يُطْعَمَ عَنهُ كُلِّ يَومٍ مِسْكِينٌ، بعَدَدِ مَاعِلِيهِ.
وعِندَ الشَّيخ تَقِيُ الدِّين: إنْ صِيمَ عَنْهُ أيضًا أَجزَأَ، أَوْ هُوَ قوي المأخَذِ.
الحالُ الثَّالي: أنْ يَمُوتَ قَبلَ أَنْ يتمكَّنَ مِنْ أَدَاءِ مَا عَلَيهِ:
مثل أَن يَمرَضَ في رَمَضَانَ وَيموتَ في أَثنَائِه، وقد أفطَرَ لِذَلِكَ المرضِ أو

(1/143)

يَستَمِرّ به المرَضُ حَتَّى يَمُوتَ وَلَو بَعدَ مُدَّةٍ طَوِيلَةٍ: فَهَذَا لا يُكَفرُ عَنهُ لعَدَمِ تفريطِه؛ وَلأَنه لم يَترُك ذَلِكَ إلا لعُذرٍ. وإن كَانَ كفارة فكَذَلِكَ.
وإن كَانَ نَذْرًا:
فإن عَيَّن لَهُ وقتًا، ومَاتَ قَبلَ ذَلِكَ الوَقتِ كَأَنْ عَينَ مثلاً عَشر ذي الحجَّةِ، ومَاتَ في ذِي القعدَةِ: لم يَكُن عَلَيهِ شَيء فَلا يَقضِي؛ لِعَدَمِ إِدرَاكِ ما يتعلَّقُ به الوُجُوبُ.
وإِن لم يعيِّن وَقتًا أو عَيّنَ وقتًا وفَرَّط وَلَم يَصُمْه: وَجَبَ أن يُقضَى عَنهُ وإن لم يُفَرّطْ بل صَادَفَهُ الوَقتُ مَرِيضًا ونحوه فيُقضَى أيضًا عَلَى المذهَبِ؛ لأَنَّه أَدرَكَهُ وَقتَ الوُجُوبِ.
والصَّحِيحُ: أَنَّ حُكمَهُ حُكمُ الوَاجِبِ بأَصْلِ الشَّرعِ وَهُوَ أَحَدُ اَلْقولَيْنِ في المذهَبِ وَهُوَ الموافِقُ لقاعِدَةِ المذهَبِ.
فإِنَّ القَاعِدَةَ: أَنَّ الوَاجِبَ بالنَّذرِ أَنَّه يُحذَى به حَذوَ الوَاجِبِ بِأَصْلِ الشَّرعِ. فنِهَايَةُ اَلأَمْر يُلحَقُ به إِلحاقًا.
وأَمَّا كَونُه يَكُونُ أَقوَى مِنهُ فبَعِيدٌ جدًّا، واللَّهُ أعلَمُ.
-

(1/144)


أسئلة في الحج والعمرة وتوابعها - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة في الحج والعمرة وتوابعها

(1/145)

الَّذي يَجِبُ عَلَيه الْحَج؟ ومَا الحِكمةُ فِيهِ؟
48- مَن الَّذي يَجِبُ عَلَيهِ الحجُّ؟ ومَا الحِكمَةُ فِيهِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
اتفق المسلِمُونَ عَلَى ما ثَبَتَ في الكِتَابِ والسُّنَّةِ مِن:
وُجُوبِ الحج، وأَنَّه أحد أَركَانِ الإِسلامِ ومَبَانيه الَّتِي لا يتمّ إلا بهَا.
وعلى مَا وَرَدَ في فَضْلِه وشَرَفِه وكثرَةِ ثوابِه عِندَ اللَّهِ.
وهَذَا مَعلُومٌ بالضَّرُورَةِ من دين الإِسلامِ.
وقد فَرَضَهُ العَلِيمُ الحكِيمُ الحميدُ في جَمِيعِ مَا شَرَعَهُ وخَلقَهُ.
واختص هَذَا البَيتَ الحرامَ، وأَضافه إِلى نَفسِهِ، وجَعلَ فِيهِ وفي عرصَاتِه والمشَاعِرِ التَّابِعَةِ لَهُ مِنَ الحِكَمِ والأَسْرَارِ ولطائِفِ المعارِفِ ما يَضِيقُ عِلمُ العَبدِ عن مَعرِفَتِه.
وحَسْبُكَ أنه جَعَلَهُ قِيَاما للنَّاسِ، به تَقُومُ أَحوالُهُم، ويَقُومُ دِينُهُم ودُنياهُم، فَلولا وجُودُ بيته في اَلأَرْض وعِمَارَتُه بِالْحَجِّ والعُمرَةِ وأَنواعِ اَلتَّعَبُّدَات لآذن هَذَا العَالَم بالخرَابِ.
ولِهَذَا مِن أَمَارَاتِ السَّاعَةِ واقتِرَابِهَا هَدْمُه بعدَ عمارَته، وتَركُه بَعدَ زيَارَتِه؛ لأَنَّ الحج مَبني عَلَى المحبَّةِ والتَّوحِيدِ الَّذِي هُوَ أَصلُ الأُصُولِ كُلِّها.
فمن حِين يَدخلُ فيه الإِنسَانُ يَقُولُ: (لبيكَ اَللَّهُمَّ لبيك، لبيك لا

(1/147)

شَرِيكَ لَكَ لَبَّيكَ إِن اَلْحَمْدَ والنِّعْمَةَ لَكَ وَالملك لا شَرِيكَ لَك) .
ولا يزَالُ هَذَا الذِّكرُ وتوابعُه حتَّى يَفْرُغ، ولهذَا قال جابرٌ رَضِيَ اللَّه عَنْهُ: «فَأَهَل رَسُولُ اللَّهِ - صلى الله عليه وسلم - بالتَّوحِيدِ» ؛ لأن قول الملبي: (لَبَّيكَ اَللَّهُمَّ لَبَّيكَ) الْتزامٌ لِعبُودية ربِّهِ وتكرير لهَذَا الالتِزَام بطمأنِينَةِ نَفْسٍ وانْشِرَاحِ صَدْرٍ.
ثمَّ إِثبات جميع المحامِدِ وأَنواعِ الثُّناءِ، والملَّكِ العظيمِ للَّه تَعَالى، ونَفْي الشَّريكِ عَنهُ في أُلوهيته ورُبوبيته وحمده وملكه هذا حقيقةُ التَّوحِيدِ، وهو حَقِيقَةُ المحبَّةِ؛ لأَنه اسْتِزَارَةُ المحبِّ لأحبَابِه وَإِيفَادهمْ إِلَيهِ ليَحْظَوا بالوُصُولِ إِلَى بيتِه ويتمتَّعُوا بِالتَّنَوُّعِ في عُبُوديتهِ وَالذُّلّ له والانكِسَارِ بين يَدَيهِ، وسُؤَالهم جَمِيعَ مَطَالِبِهم وحَاجَاتِهِم الدِّينيَّةِ وَالدُّنْيَوِيَّة في تِلكَ اَلْمَشَاعِر العِظَام والمواقِفِ الكرَامِ؛ لِيُجزِلَ لهم من قِرَاهُ وكَرَمِه مالا عَيْنٌ رَأَتْ ولا أُذُنٌ سَمِعَتْ وَلا خَطَرَ على قَلبِ بَشَرٍ. وَلِيَحُط عنهم خَطَايَاهُم ويرجعهم كَما وَلَدَتْهُم أُمَّهَاتهمْ، وَالْحَجّ المبرورُ لَيسَ لَهُ جَزَاء إِلا الجنَّة. ولتحققِ مَحَبَّتهمْ لربِّهم بِإنْفَاق نَفَائِسِ أَمْوَالِهِم، وبَذلِ مُهَجِهِم بالوُصُولِ إلَى بَلَدٍ لم يَكُونُوا بالِغِيه إلا بِشِقِّ الأَنفُسِ.
فأفضَلُ مَا أُنفِقَتْ فِيهِ الأَمْوَالُ، وأعظَمُه عَائِدةً، وأكثره فَوَائِد إِنفَاقهَا في الوُصُولِ إِلَى المحبُوبِ وإلَى مَا يحبُّه المحبُوبُ، ومَعَ هذا فَقْد وَعَدَهُم

(1/148)

بإخلاف اَلنَّفَقَة، والبَرَكَةِ في اَلرَّزْق، قال تعالى: ? وَمَا أَنفَقْتُم من شَيء فَهُوَ يُخْلِفُهُ ? [سبأ: 39] .
وأعظمُ مَا دَخَلَ في هَذَا الوَعدِ مِنَ الكَرِيمِ الصَّادِقِ إنفاقها في هَذَا الطرِيقِ، وأفضَلُ ما ابتَذَلَ به العَبدُ قوَّتَهُ واستَفرَغَ له عَمل بَدَنِه هَذِه اَلأَعْمَال الَّتِي هِيَ حَقِيقَةُ الأَعمَارِ.
فحَقِيقَةُ عُمرِ العَبدِ مَا قَضَاهُ فِي طَاعَةِ سَيِّدِهِ، وَكُل عَمَلٍ وتَعَبٍ ومشقة لَيست بِهَذَا السَّبِيلِ فَهِيَ عَلَى العَبدِ لا لِلعَبدِ. ثُمّ َ مَا في ذَلِكَ مِن تَذَكُّرِ حَالِ العَابِدِينَ، وأَصفِيَائِه مِنَ الأنبيَاءِ والمرسَلين.
قال تعالى: ?واتخِذُوا مِن مَقَامِ إِبْرَاهِيم مُصَلًّى ? [البقرة: 125] .
والصَّحِيحُ: أنَّهُ مُفرَدٌ مضَاف يشمَلُ جَمِيعَ مَقَامَاتِه في الحجِّ مِنَ الطَّوَافِ والسَّعي والوُقُوفِ بالمشَاعِرِ والهَدي، وأصنَافِ مُتَعَبِّدَات الحج.
وقَالَ اَلنَّبِيِّ - صلى الله عليه وسلم - في كُلِّ مَوطِنٍ مِن مَوَاطِنِ الحج ومشَاعِرِه: «لتَأخُذُوا عَتِّي مَنَاسِكَكُم» .
فَهُوَ تَذكِيرٌ لحالِ الخَلِيلِ إِبرَاهِيم - صلى الله عليه وسلم - وأهلِ بيتِه، وتَذكِير لحَالِ سِيد المرسَلِينَ وإمَامِهم.
وهَذَا أفضَلُ وأكمَلُ أَنْوَاع التَّذكِيرَاتِ للعظماء، تَذكِيرًا بِأَحْوَالِهِمْ الجَلِيلَةِ ومَآثرِهِم الجميلَةِ، والمتَذَكّرُ لِذَلِكَ ذَاكِر للَّه تَعَالَى.

(1/149)

كَما قَالَ النبي - صلى الله عليه وسلم -: «إنما جُعِلَ الطَّوَافُ بِالبَيْتِ وَبالصَّفَا وَالمزوَةِ وَرَمْيُ الجِمَارِ لإِقَامَةِ ذِكْرِ اللَّهِ» .
ففي هَذَا مِنَ الإِيمانِ باللَّه وَرُسُله الكِرَامِ، وذكر مَنَاقِبِهم وفَضَائِلِهم مَا يزدَادُ به المؤمِنُ إِيمانًا والعَارِفُ إِيقانًا، ويحثُّه على الاقتِدَاءِ بِسِيَرِهِم الفَاضِلَةِ، وصِفَاتِهِم الكَامِلَةِ. ثُمَّ مَا في اجتمَاعِ المسلِمين في تِلْكَ المشَاعِرِ واتفَاقِهِم عَلَى عِبَادَةٍ وَاحِدَةٍ ومَقصُودٍ وَاحِدٍ، ووقوفُ بعضِهِم من بَعضٍ واتِّصَالُ أهل المشَارِقِ بالمغَارِبِ في بقعَةٍ وَاحِدَةٍ لعبَادَةٍ واحِدَةٍ ما يحقِّقُ الوَحدَةَ الإِسلاميَّةَ وَالأُخُوَّة الإِيمانيَّةَ، ويربط أقصَاهُم بأدنَاهُم ويَعلمونَ أن الدِّينَ شَامِلُهُم، وأَنَّ مَصَالحهُم مَصَالحهُم، وإِنْ تناءت بِهِم الدِّيَارُ وتَبَاعَدَتْ مِنهُم الأَقطَارُ.
فَهَذَا إِشَارَةٌ يَسِيرَةٌ إِلى بَعضِ الحِكَمِ والأَسرَارِ المتعلِّقَةِ بهَذِهِ العِبَادَةِ العَظِيمَةِ فللَّهِ الحمدُ والثَّناء حَيثُ أَنعَمَ بهَا عَلَيهِم، وأَكْمَلَ لَهُم دِينَهُم، وأَتم عَلَيهم نعمَتَهُ، ورَضِيَ لَهُم الإِسْلامَ دِينًا.
وهَذِهِ الحكَمُ مِن أَقوَى البَرَاهِينِ والأَدِلَّةِ على سِعَةِ رَحْمَةِ اللَّهِ وعُمُومِ بِرَّه وأَنّ اَلدَّيْن الحق الَّذِي لا دِينَ سِوَاهُ هُوَ الدِّينُ المشتَمِلُ على مثل هَذِه الأمُورِ، واللَّهُ تَعَالَى أعْلَمُ.

(1/150)

وأَمَّا مَن يَجِبُ عَلَيهِ:
فَهُو المكلَّفُ المستَطِيعُ السَّبيل القَادِرُ ببدَنِه وَمَالِه.
هَذَا هُوَ الشَّرطُ الخَاصُّ في الحج، ولهَذَا اقتَصَرَ اللَّه على ذِكرِه في قوله: ?ولله على النَّاسِ حج البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا ? [آل عمران: 97] .
ويَدخُلُ في الاستِطَاعَةِ: أَمنُ الطَّرِيقِ والبَلَدِ، وسِعَةُ الوَقتِ، وَوُجُودُ محرَمٍ للمَرأةِ؛ لأنه من بَابِ الاستِطَاعَةِ الشَّرعيَّةِ.
فمن عَجَزَ عَنهُ بِبَدَنِه وَمَالِه: لم يَكُن عَلَيهِ شَيءٌ.
ومن عَجَزَ عَنهُ بِبَدَنِه، وقَدرَ عَلَيهِ بمالِه كالكَبِيرِ الَّذي لا يَسْتَطِيع الثُّبوتَ عَلَى الرَّاحِلَةِ والمريضِ اَلْمَيْئُوس مِن عَافِيَتِه: أَنَابَ عَنهُ من يَحُجّ عَنهُ.
وإِن كَانَ قَادِرًا بِبَدَنِه، وَلَيس له مَالٌ، والمسَافَةُ قَرِيبَة: وجَبَ عَلَيهِ؛ لأَنهُ متحقّق استِطَاعَتهُ.
وإِن كَانَتِ المسافَةُ بَعِيدَةً: ففي وُجُوبه عَلَيهِ قَولانِ: المذهب مِنهُمَا عَدَمُ وُجُوبه، واللَّه أعلمُ.
مَحْظُورَات الإِحرَام وحكمها
49- عن محظُورَاتِ الإِحرَامِ وحُكمِهَا؟
الجوَابُ: مِن فَضْلِ هَذَا البَيتِ الحرام وشَرَفه عندَ اللَّه وَعِظَم قَدْرِهِ أَنَّه لا يَأتِيهِ زَائِرٌ بحج أو عُمرَةٍ إلا خاضعًا خَاشِعًا متذلِّلاً في ظَاهِرِه وبَاطِنِهِ معظمًا لحرمَتِه مُجِلاًّ لَهُ وَلِقَدَرِهِ، فَشُرِعَ له تَركُ التَّرفهِ والعَوَائِد النَّفسِية

(1/151)

ِ الَّتي اَلاشْتِغَال بها مُفَوِّت لمقصُودِ العبَادَةِ.
فيترك: الثِّياب المعتادة، ولبس المخيطِ، ويَلبَسُ إِزارًا ورِدَاءً، أبيضين نَظِيفين، ويكشِفُ رأسَهُ.
ويَدَعُ: الجماعَ، ومباشَرَةَ النّسَاءِ للذَّةٍ، ومَا يتبَعُ هَذَا مِنَ الطيب وإِزَالَةِ الشُّعُورِ، وَالأَظْفَار.
ويحترمُ فِيهِ الصَّيدَ صيد البَرُّ مَا دَامَ مُحرِمًا.
فإذا قَرُبَ مِنَ البَيتِ ودَخَلَ الحَرَمَ، حَرُمَ عَلَيهِ مَعَ ذَلِكَ: قَطع الشجر الرطبِ، وأخذُ حشيشه، وحققَ هَذا التَّحرِيم أَنَّ المحلِّ والمحرم فِي هَذَا سَوَاءٌ، محرمُ عَلَيهمَا صَيدُ الحرم وشَجَرُه وحشيشُه.
فإذا كانت هَذِهِ الوسَائِلُ لهَذَا البَيتِ الحَرَامِ بهذه المثابَةِ مِنَ الاحتِرَامِ فما ظَنكَ بنفسِ البَيتِ والمشَاعِرِ التَّابِعَةِ له، فَصَارَ مِن أَعظَمِ المقَاصِدِ في مَحظُورَاتِ اَلإِحْرَام تَعظِيمُ البَيتِ، وتَعظِيمُ رَبِّ البَيتِ وإِجلالُه وإعظَامُه والذلُّ والخشُوعُ لَهُ.
وهَذِهِ المذكُورَات كُلُّهَا محظُورَات يَأْثَم مَن أخل بهَا عَالِمًا متعمّدًا.
فإن لم يَكُن كَذَلِكَ فَالإثَم موضوعٌ.
وأمَّا الفِديَةُ فإن كَانَ الإِخلالُ بلبسِ مَخِيطٍ أو تَغْطِيَة رأس أو تَطَيُّبٍ فَلا فِديَةَ.
وإِن كَانَ غَيرهَا فَفِيهَا الفِديَةُ عَلَى المذهَبِ بِحَسْبِ أحوَالِهَا:

(1/152)

فدية الوَطءِ: بدنة، ويفسُدُ حجُّه إذا كَانَ قَبلَ اَلتَّحَلُّل الأوّلِ.
وفدية الصَّيدِ: مثله مِنَ النّعم إن كَانَ أو عَدلُه صِيامًا أو إطعامًا.
وفدية الأَذَى: فِديَة تخييرٍ بين صِيَامِ ثَلاثَةِ أيام أو إطعَام سِتَّةِ مَسَاكِين أو ذَبْحِ شَاةِ، وهي إِزَالَةُ الشَّعر وَالأَظْفَار، ولبسِ الخيطِ، والتَّغطِيَةُ لرَأسِ اَلرَّجْل ووجهُ الأُنثى عَمْدًا.
والحِكمَةُ في الفِدية: أن النُّسُكَ نَقَصَ وَانْجَرَحَ بفِعلِ المحظُورِ فيجبر بالدَّم، وعن أحمد رِواية أُخْرَى في الجميعِ: أَنَّ المعذُورَ لِنسيَانٍ أو جَهلٍ كَمَا لا إِثمَ عَلَيهِ لا فديَةَ عَلَيهِ، وَهُوَ ظَاهِرُ النُّصُوصِ، ومُقتَضَى الحِكمَةِ ولَيسَ فِيه إِتلاف مَالِ آدمِيِّ حَتَّى يستَوِي عَمدُه وسَهوه، وإنما الحَقُّ كُلُّه للَّهِ، وحَقه تَعَالَى بُنِيَ عَلَى المسَامَحَةِ والمسَاهَلَةِ، وَقد قيد ذَلِكَ بالعَمدِ في الصَّيدِ مَعَ أَنَّ الصَّيْدَ مِن أَشَدِّهَا.
الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتي لا يُؤكَلُ مِنهَا
50- مَا هِيَ الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتِي لا يُؤكَلُ مِنهَا؟
الجواب: أمَّا الفديَةُ الَّتِي سَببهَا فِعْلُ مَحظُورٍ أوتَركُ مَأْمُورٍ كالمحظُورَاتِ السَّابِقَةِ وكَفِديَةِ تَركِ وَاجِبٍ مِنْ وَاجِبَاتِ اَلْحَجّ والعُمرَةِ: لا يؤكَلُ مِنهَا شَيء؛ لأنها جَارِيَةٌ مجرَى الكَفارَاتِ وَهِيَ جُبرَانَاتٌ لا دِمَاءَ نُسُكٍ.
وكَذَلِكَ على المذهَبِ: الدِّمَاءُ الواجِبَةُ بالنَّذرِ والتَّعيينِ فَلا يؤكَلُ مِنهَا.
وَمَا سِوَى هَذَا مِنَ الدِّمَاءِ فيجوزُ اَلأَكْل منه.

(1/153)

فدخَلَ فِيهِ: هَدْيُ التَّطوُّع وَهَدْي المتعَةِ والقِرَانِ وَالأُضْحِيَّة والعَقِيقَةِ.
وكَذَلِكَ عَلَى الصَّحِيح: هَدْي النَّذرِ والمعين؛ لأَنَّ المعيَّن بالنَّذر يُحذَى به حَذوَ الوَاجِبِ بالشَّرعِ، والمعين بالقَولِ كالمعيّنِ بالذَّبحِ؛ لأن كُلِ نَسِيكَةٍ مَتَى ذُبِحَتْ تَعيَّنَتْ بِذَبحِهَا.
الحِكمةُ في إِيجَاب الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحَجِّ وما تجتَمِعُ فِيهِ اَلأَنْسَاك وتُفتَرقُ؟
51- مَا الحِكمَةُ في إِيجَابِ الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحِجِّ ومَا تَجتَمِعُ فِيهِ الأَنسَاكُ وَتَفْتَرِق؟
الجواب: اعلَمْ أَنَّ الدِّمَاءَ الوَاجِبَةَ لأَجْلِ النُّسُكِ وَمُتَعَلِّقَاته نَوعَانِ:
أَحَدُهُمَا: دَمٌ يُجْبَر بِه النَّقصُ والخلَلُ، ويُسَمى دَمُ جبران.
وهَذَا النَّوعُ سَببه الإِخلالُ بِتَركِ وَاجِبٍ أو فِعلِ مُحرَّمٍ كما تَقَدمَ.
والثَّانِي: دَم نُسُكٍ. وَهُوَ عِبَادَة مستقلَّةٌ بنفسِهِ من جُملَةِ عِبَادَاتِ اَلنُّسُك. فَدَمُ المتعَةِ والقرَانِ مِن هَذَا النَّوع، ولَيسَ مِنَ النَّوعِ الأَوَّلِ فيزُولُ الإِيرَادُ؛ لأنه مَعلُومٌ أَنه المتعَةَ والقرانَ لا نَقصَ فِيهما.
بَل إمّا أَنْ يَكُونَ أكمل مِنَ الإفرَادِ كَما تَدلُّ عَلَيهِ الأَدلَّةُ الشَّرعيَّةُ وَهُوَ قَولُ جُمهورِ العُلَماءِ.
وإِمَّا أَنْ لا يَكُونَ أَفضَلَ مِنَ الإفرَادِ فَعَلَى كُلِّ الأُمُورِ لا نَقصَ فِيهمَا يُجبَرُ بالدمِ، فتعيَّن أَنَّه دَمُ نُسُكٍ.

(1/154)

فإِذا قيل: لِمَ لَمْ يُوجَبْ هَذَا اَلدَّم فِي اَلإِفْرَاد كما وَجَبَت بَقِيَّةُ الأفعَالِ المشترَكَةِ بين النّسكَيْنِ؟
قِيلَ: الحكمَةُ في شَرعِ هَذَا الدَّمِ في حَقِّهمَا أنَّهُ شُكرٌ لِنعمَةِ اللَّهِ تَعَالَى حَيثُ حَصَلَ لِلعَبدِ نُسكانِ في سَفَرٍ واحدٍ وَزَمنٍ وَاحِد، ولهَذَا حَققَ هَذَا المقصُودَ، فاشتَرَطَ لوجُوبِ الدمِ: أن يحرم بالعُمرَةِ في شَهرِ اَلْحَجّ ليَكُونَ كزَمَنٍ وَاحِدٍ، وأن يَكُونَ مِن غَيرِ حَاضِرِي المسجِدِ اَلْحِرَام؛ لأن حَاضِرِيهِ لم يَحصُلْ لَهُم سَفَرٌ من بَلَدٍ بعيدٍ يُوجِبُ عَلَيهِم هَذَا اَلْهَدْي؛ ولأَنه لَيسَ مِنَ اللائِقِ بالعَبدِ أن يقدم بيت للَّهِ بنسكين كَامِلَينِ ثُمَّ لا يُهدِي لأَهلِ هَذَا البَيتِ مَا يَكُونُ بعض شُكرِ هَذِهِ المهنَةِ، فَهَذَا مِن أسْرَارِ الفَرقِ بين المذكُورَاتِ.
وأمَّا مَا تَجتَمِعُ فيه الأَنسَاكُ الثَّلاثَةُ ومَا تَفتَرِقُ، فإِذَا عُرِفَ مَا بِه تَفْتَرِق وَاسْتُثْنِيَ بالقَاعِدَةِ الكُلِّيَّةِ عُلِمَ أنَّ اَلْبَاقِي مُشتَرَكٌ بينهَا.
فأوَّلُ مما تَفتَرِقُ به: وجُوبُ الدَّمِ عَلَى المتمتِّعِ والقَارِنِ دُونَ المفردِ كمَا تَقدَّمَ.
والثَّاني: أَنّ المفردَ لم يَحصُلْ لَهُ إِلا نُسُكٌ وَاحِدٌ، والعُمرَةُ إلَى الآن لَم يَأْتِ بهَا بخِلافِ المتمتِّعِ والقَارِنِ.
والثَّالِث: أنَّ المتمتِّعَ عَلَيهِ طَوَافَانِ:
طَوَافٌ لعُمرَتِه.

(1/155)

وآخرُ لحجَّتِهِ.
والمفردُ والقَارِنُ إنما عَلَيهما طَوافٌ وَاحدٌ، طوافٌ لِلْحَجِّ فقط في المفرِدِ ظَاهِر والقَارِنُ تَدخُلُ عمرَتُه بحجَّتِه، وتَكُونُ اَلأَفْعَال وَاحِدةً، ولِهَذَا يَتَرَتَّب عَلَيهِ.
الرَّابعُ: أنَّ المتمتِّعُ يُحِلُّ مِن عُمرَتِه حِلاًّ تَامَّا لا يمنَعُه مِنَ الحلِّ إلا سوق الهَدي، والمفرِدُ والقَارِنُ يبقَيَانِ على إحرَامِهِمَا.
الخامِسُ: أَنَّ الحَائِضَ وَالنُّفَسَاء إِذَا قَدِمَتَا لِلْحَجِّ ولا يُمكِنُهُما الطُّهرُ إلا بعدَ فَوَاتِ الوُقُوف تَعيَّن عَلَيهِمَا الإِحْرَامُ بالإِفْرَادِ أَوِ القِرَانِ أو قَلبِ نِيَّةِ العُمرةِ قِرَانًا، وتمتَنِعُ عَلَيهِمَا العُمرَةُ المفردَةُ لَتَعَذُّرهَا في هَذِهِ الحَالِ.
وكَذَلِكَ مَن لا يُمكِنُه أن يَأتيَ بالعُمرَةِ قَبْلَ فَوَاتِ ألوُقُوفِ.
وهَذَا الفرقُ الأَخِيرُ رَاجِعٌ لِعَدَمِ القُدرَةِ عَلَى هَذَا اَلنسك.
اَلسَّادِس: أَنَّ المفرِدَ بِالْحَجِّ يُشرَعُ لَهُ أن يَفسَخَ نيته ويَجعَلَهَا عُمرَةً، والمتَمَتِّعُ والقَارِنُ لا يُشرَعُ لَهُمَا جَعلهَا إِفرَادًا إلاَّ في حَالِ التَّعذُّرِ للعُمرَةِ كَما تَقَدَّم.
السَّابعُ: أنَّ المفرِدَ والقَارِنَ يُشرَعُ لَهُمَا أَوَّل مَا يقدُمَانِ البَيتَ طَوَافُ قُدُومٍ، والمتمتِّعُ يكفِيهِ طَوَافُ العُمرَةِ عَن طَوَاف القُدُومِ لاجتِمَاعِ عِبَادَتَينِ مِن جِنْسٍ وَاحِدٍ فتَدَاخَلَتَا. كَما أنَّ أفعَالَ القَارِنِ كُلَّهَا وَاحِدَةٌ لا يَحتَاج أَن يُفرِدَ حجَّتَهُ بِأَفْعَال وعُمْرَتَهُ بِأُخْرَى، فالأَفعَالُ صَارَتْ لِلْحَجِّ، واندَرَجَتِ العُمرَة فِيهِ، واللَّه أَعْلَمُ.

(1/156)

الحِكمةُ في اِنْقِطَاع اَلتَّلْبِيَة برَمي جَمرةِ اَلْعُقْبَة
52- مَا الحِكمَةُ في انقِطَاعِ التَّلبِيَةِ برَمي جَمرةِ العَقَبَةِ وبالحِلِّ مِنَ المحظورَاتِ كُلّها بفِعلِ الرَّمْيِ والحَلقِ وَالطَّوَاف وبالحِلِّ النَّاقِصِ بفِعلِ اثنَينِ مِنهَا مَعَ أنَّهُ قَد بَقي مِن مَنَاسِكِ اَلْحَجّ الرَّمي والمبِيتُ بِمِنَى؟
الجَوَابُ: مِنَ الحِكمَةِ في ذَلِكَ: أَنَّه إذَا شُرِعَ في اَلرَّمْي فَقَد شُرِعَ في أَولِ الإِحلالِ مِن إحرَامِه، والتَّلبِيَةُ شِعَارُ الدُّخُولِ في النُّسُكِ، واستَمَرَّتْ في تَضَاعِيفِهِ، فَلَما رَمَى الجمرَةَ وآن حِلَّه مِنْ نُسُكِه زَالَ حُكمُهَا؛ لأنّ مَا كَانَتْ شِعَارًا له قَد شَرَعَ في الخُرُوجِ مِنهُ واشتَغَلَ بمكمِّلاتِ نُسُكِهِ عن التَّلبِيَةِ.
وأَمَّا إِبَاحَةُ المحظُورَاتِ كُلِّهَا بِفِعلِ الطَّوَافِ والحلقِ ورَمي جَمرَةِ العَقَبَةِ وأنه يَحِلُّ له كُلِّ شَيءٍ كَانَ مَحْظُورًا حتَّى النِّساء؛ لأنَّهُ كَما تَقَدَّمَ قَد شَرَعَ في الخُرُوجِ مِنَ النُّسُكِ، والمحظُورَاتُ المذكُورَةُ عَلامَة على وُجُودِهِ وشِعَارٌ لَهُ، وَقَد مَضَتْ جَمِيعُ أجنَاسِ أفعَالِ النُّسُكِ ومُتَعَبداته إلا أَفعَال قَد فعل بَعضَهَا كالرمي والإِقَامَةِ في مِنَى فَجَرَى فِعْلُ بَعضِهَا مَجرَى فِعلِ جَميعِهَا بالنِّسبَةِ إِلَى حِلِّ المحطُورَاتِ.
وأَيضًا: فَفِي إِبَاحَتِهَا مِنَ السُّهُولَةِ عَلَى الخَلقِ، واليُسرِ عَلَيهِم والتَّخفِيف الَّذِي أحق النَّاسِ بِه وُفُودُ بَيتِ اللَّهِ الحرام وأَضْيَافُ اللهِ والدَّليلُ على أنَّ الإِنسَانَ قَد أَخَذَ في اَلْخُرُوج مِن هَذِهِ العِبَادَةِ أو قَد خَرَجَ وبَقي لَهُ تكمِلَة.

(1/157)

أَنَّ الوَطءَ قَبلَ ذَلِكَ مفسد للنُّسُكِ موجب للفِديَةِ الغَليظَةِ؛ لأنه في نَفسِ اَلنُّسُك، والوَطءُ يُنَافِيهِ أَشَدَّ المنَافَاةِ، وبَعدَ الحِلِّ كُلِّه زَالَ هَذَا المعنَى.
بقي أَنْ يُقَالَ لِمَ انحَلَّتِ اَلْمَحْظُورَات كُلِّها بِفِعلِ اثنَينِ مِنَ الثَّلاثَةِ المذكُورَةِ دُونَ الوَطءِ فَلابِد في حِلِّه من فِعلِ اَلثَّالِث؟
قِيلَ: لِشِدَّتِه وغِلظِه ومنَافَاتِه التَّامَّةِ للنُّسُكِ وَجَبَ الإِمسَاكُ عَنهُ حتَّى يَحْصُل الحِلُّ كُلُّه واللَّه تَعَالَى أَعْلَمُ.
الحِكمَةِ في الهَديِ وَالأَضَاحِيّ وَالْعَقِيقَة وتَخْصِيصِهَا بِالأَنْعَامِ الثَّمانِيَة
53- عَنِ الحِكمَةِ في الهَدْيِ والأضَاحِي والعَقِيقَةِ وتَخْصِيصِهَا بالأنعَامِ الثَّمانِيَةِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
الدِّمَاء نَوعَانِ:
1- دِمَاءٌ يُقصَدُ بِهَا الأَكْلُ والتَّمتُّع فَقَط.
2- ودِمَاءٌ يُقْصَد بِهَا التَّقرُّبُ إِلَى اللَّهِ تَعَالَى. وَهِيَ هَذِهِ الثَّلاثَةُ.
وَلا شَك أَنَّ النَّحرَ لِلَّهِ تَعَالَى مِن أَجَلِّ العِبَادَاتِ وأَشرَفِهَا وَلِذَلِكَ قَرَنَهَا تَعَالَى بالصَّلاةِ فِي قَولِهِ: ? فَصَلِّ لَرَبّكَ وَانْحَر? [الكوثر: 2] ، ? قُلّ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ العَالَمِينَ ? [اَلأَنْعَام: 162] .
وهَذِه عِبَادَةٌ شُرِعَتْ فِي كُلِّ شَرِيعَةٍ لمحبة اللَّهِ لَهَا، ولِكَثرَةِ نَفعِهَا

(1/158)

ولِكَونِه مِن شَعَائِر دينه، ولِذَلِكَ اقتَرَنَ الهَديُ والأَضَاحِي بِعِيدِ النَّحرِ لِيَحصُلَ الجَمعُ بين الصَّلاةِ والنَّحرِ والإِخلاصِ للمعبُودِ والإِحسَانِ إلى الخلْقِ.
وشرع الهَدي أن يُهدَى لخِيَرِ البِقَاعِ في أَشرَفِ الأزِمَانِ في أجَلِّ العِبَادَاتِ، فَصَارَ الذبحُ أَحَدَ أَنسَاكِهَا الوَاجِبَةِ أو المكَمِّلَةِ، وصَارَ تمامُ ذَلِكَ أَنْ تُسَاقَ مِنَ الحِلِّ.
وَأَكْمَل مِن ذَلِكَ أَنْ تُسَاقَ قَبْلَ ذَلِكَ ويجعل لَهَا شِعَارًا تُعرَفُ بِهِ مِنَ التَّقلِيدِ، والإِشْعَار تعظيمًا لحرُمَاتِ اللَّهِ وشَرَائِعِه وشَعَائِر دِينهِ.
وفِيهِ مِنَ الحِكمَةِ: الاقتِدَاءُ بالخلِيلِ - صلى الله عليه وسلم - حَيثُ فُدِيَ ابنه بِذِبحٍ عَظِيمٍ وأَمَرَ اللَّهُ هَذِه الأُمةَ بالاقتِدَاءِ بِهِ خُصُوصًا في أَحْوَالِ البَيتِ الحرام إذا هُوَ بَانِيهِ ومؤسسه.
وفِيهِ: تَوسِيعٌ عَلَى سُكَّانِ بينه الحَرَامِ، حَيْثُ شَرَعَ لَهُم مِنَ الأرزَاقِ وسَاقَ لَهُم مِن قَدَرِهِ وشَرعِه مَا بِه يرتَزِقُونَ وبهِ يتمتَّعُونَ، إِذ قَد تَكَفلَ بأرزَاقِهِم بَرهم وفاجرهم كَما تكفلَ بأرزَاق جَميعِ خَلقِه كما في دَعوَةِ الخَلِيلِ - صلى الله عليه وسلم -.
ومِنَ الحكمَةِ فِيهَا: أَنَّها شُكرٌ لنِعمَةِ اللَّهِ تَعَالَى بالتَّوفِيقِ لَحْج بيته الحَرَامِ ولهَذَا وَجيتَ في المتعَةِ والقِرَانِ، وشَمِلَتْ تَوسِعَتَهُ.
فهي لِلأَغْنِيَاءِ والفُقَرَاءِ لمن ذَبَحَهَا وغَيرِهِم.

(1/159)

قال تَعَالَى: ? فَكُلُوا مِنْهَا وَأَطْعِمُوا البَائِسَ الفَقِيرَ ? [الحح: 28] .
ثمَّ إِنَّ هَذِهِ العِبَادَةَ لم تَختَصّ بحجَّاجِ بيتِهِ الحَرَامِ بَل شَمِلَتْ مشرُوعيتُهَا جَمِيعَ المسلمين في هَذِهِ الأيّامِ، فَشَرَعَ لَهُم الأَضَاحِي تَحصِيلاً لِفَوَائِدِ هَذِهِ العِبَادَةِ الفَاضِلَةِ.
وأمَّا العَقِيقَةُ عَنِ المولُودِ: فَشُرِعَتْ شُكرًا لِلَّهِ تَعَالَى عَلَى نِعمَتِه على العَبدِ بِحُصُولِ الوَلَدِ.
وضُوعِفَ اَلذَّكَر عَلَى الأُنثَى إِظهارًا لمزيتهِ؛ ولأنَّ النِّعمَةَ به أتم والسُّرُورَ بِهِ أَوْفَرُ.
وتَفَاؤُلا بأنَّ هَذِهِ اَلْعَقِيقَة فَادِيَةٌ للمَولُودِ مِنْ أَنوَاعِ اَلشُّرُور، وإِدلال عَلَى الكَرِيم بِرَجَاء هَذَا المقصِدِ وَتَتْمِيمًا لأَخلاقِ المولُودِ، كَما في الحَديثِ: «كُلِّ مَولُودٍ مُرتَهَنٌ بعَقِيقَتِهِ» .
قِيلَ: مُرتَهَنٌ عَنِ الشَّفَاعَةِ لِوَالِدَيهِ.
وقِيلَ: مُرتَهَن مَحبُوس عَن كَمَالِه حتَّى يُعَقّ لَهُ.

(1/160)

وحَسبكَ مِن ذَبِيحَةٍ هَذِهِ ثمَرَتُهَا.
فَالْعَبْد يَسعَى في تَكمِيلِ وَلَدِهِ وتَعلِيمِهِ وتأدِيبِه، ويبذُلُ الأَموَالَ الطائِلَةَ في ذَلِكَ، وهَذَا مِن أبلَغِ الطُّرُقِ إِلَى هَذَا التَّكمِيلِ، واللَّهُ الموفِّقُ.
وأمَّا تَخْصِيصُهَا بالأنعَامِ الثلاثَةِ الإِبلِ والبَقَرِ والغَنَمِ: فَلأَنَّ هَذِهِ الذبائِحَ أَشْرَفُ الذَّبَائِحِ عَلَى الإِطلاقِ وأَكْمَلُهَا، فشرع لها أنْ يَكُونَ المذبُوحُ فِيهَا أَشْرَفَ أَنوَاعِ اَلْحَيَوَانَات، واللَّه أَعْلَمُ بما أرَادَ.
وحَققَ هَذَا المعنَى بأنْ شَرَطَ فِيهَا تمامَ السِّنِّ الَّذي تَصْلُح فِيهِ لِكَمَالِ لحمهَا ولذَّتِه، وَهُوَ الثَّنِيُّ مِنَ الإِبِلِ والبَقَرِ والمعزِ والجذعِ مِنَ الضَّأنِ لنَقصِ مَا دُونَ ذَلِكَ ذاتًا ولحمًا.
واشتَرَطَ فِيهَا سَلامَتَهَا مِنَ العُيُوبِ الظاهِرَةِ، فَلَم يُجِز: المرِيضَةَ البَيِّنُ مَرَضُهَا، والعَورَاءَ البَيِّنُ عَوَرُهَا، والعَرجَاءَ الَّتِي لا تطيق اَلْمَشْي مَعَ الصَّحِيحَةِ، والهَزِيلَةِ الَّتِي لا مُخَّ فِيهَا لِيَكُونَ مَا يخرِجُهُ الإِنسَانُ كَامِلاً مُكَملاً.
وَلِهَذَا شُرِعَ استِحسَانُهَا واستِسمَانُهَا، وأن تَكُونَ عَلَى أَكْمَلِ الصِّفَاتِ، واللَّهُ أعلَمُ.

(1/161)


[مقدمة الناشر] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الناشر]
التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
بسم الله الرحمن الرحيم
مقدمة الناشر {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا - قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا - مَاكِثِينَ فِيهِ أَبَدًا - وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا - مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا} [الكهف: 1 - 5]
وأشهد أن لا إله إلا الله المتفرد بالوحدانية والمستحق للعبودية، وأشهد أن محمدًا عبده ورسوله صلى الله عليه وسلم تسليمًا كثيرا.
أما بعد.
فإن علم التوحيد ومعرفة صفات الله من أشرف العلوم وأعظمها قدرًا؛ لأنه يتناول تعريف الخلق بأعظم موجود وهو الله جل وعلا، ويبصر العبد بحقيقة دينه، ويرشده إلى أقوم السبل لتحقيق عبوديته لله إذ هي الغاية من

(1/3)

وجوده، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وفق المنهج الذي ارتضاه الله لخلقه وأمر رسله بإبلاغه.
وهو أساس الدين وأصله، ولا تقبل العبادة مهما عظمت أو جلّت ما لم يوحد الله سبحانه وتعالى في ربوبيته وألوهيته وأسمائه وصفاته توحيدًا يصدق فيه القول العمل، ويتواطأ على الإيمان به والإخبات له اللسان والجنان، وتستسلم له الجوارح والأركان، ويتفق فيه الإسرار والإعلان.
ولأن هذا العلم بهذه المكانة من دين الإسلام فقد عُني به أئمة الإسلام تأليفًا وتصنيفًا في القديم والحديث، يوضحون منهج الله لمن أراد الهدى، ويدفعون عن دين الله كل انتحال وتحريف وزيف وغلو وجهل وضلال.
ولا يزال أئمتنا- ولله الحمد- يقتفون أثر سلفهم في الاهتمام بهذا العلم تدريسًا وتأليفًا وشرحًا وتعليقًا، وهذا الكتاب الذي نقدمه اليوم إلى القارئ " التنبيهات

(1/4)

اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة " تظافر عليه ثلاثة من أئمتنا وهم: شيخ الإسلام أحمد بن عبد الحليم بن تيمية -رحمه الله- صاحب المتن، والشيخ العلامة عبد الرحمن بن ناصر السعدي -رحمه الله -مؤلف الشرح، وسماحة الإمام عبد العزيز بن عبد الله بن باز -حفظه الله وأمد في عمره -الذي علق على الكتاب تعليقات نفيسة ترفع من قيمة الكتاب.
وقد عرضت على سماحته في عام 1412هـ نسخة من الطبعة الأولى لهذا الكتاب، فراجعها، وصححها، وأضاف عليها تعليقات جيدة، فجزاه الله عن الإسلام والمسلمين خير الجزاء.
ولأن هذا الكتاب يتناول هذا العلم الشريف المنيف، ولأنه من خير ما يستعان به- بعد الله- على معرفة ما يجب اعتقاده- فقد أعدنا طبعه للمرة الثانية طمعًا في الأجر، ورغبة في إرشاد القارئ المسلم إلى المنهج السوي والاعتقاد الصحيح والصراط المستقيم، جعلنا الله

(1/5)

هداة مهتدين، غير ضالين ولا مضلين، والحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين.
وكالة الطباعة والترجمة

(1/6)


[مقدمة الطبعة الأولى] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الطبعة الأولى]
بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى الحمد لله رب العالمين، ونصلي ونسلم على أشرف خلقه وعلى آله وصحبه والتابعين إلى يوم الدين.
وبعد:
فإن رسالة "العقيدة الواسطية" لمؤلفها شيخ الإسلام العلامة أحمد بن تيمية -قدس الله روحه -هي من أجل وأجمع وأوضح وأبسط ما كتب عن شرح أصول الإيمان على طريقة السلف الصالح، ومهما قيل عن سبب تأليفها وأنها كتبت في جلسة واحدة، أو لتلبية طلب بعض منتسبي أهل السنة، ورغبته في كتابة رسالة مختصرة مفيدة تكون نبراسا له ومحجة؛ لئلا يضل الطريق، ومهما قيل أيضًا بصدد إهماله أو اختصاره لشرح بعض الأصول دون بعض، فإن ذلك كله لا يقلل من قيمتها، بل إنه السر الأكبر والمميز

(1/7)

الوحيد لتفوق هذه الرسالة على ما عداها من رسائل كثيرة كتبت في أزمنة مختلفة، وبأقلام عدد من كبار أهل السنة والجماعة من بينهم المؤلف نفسه.
فكتابتها لشخص واحد من أهل السنة معناه: كتابتها لجميع أهل السنة، واقتصاره في شرح بعض أصول الإيمان وبسطه لبعض الأصول يوحي بأهمية الفصل المبسوط على الفصل المختصر، أو لأن الكلام فيه والأخذ والرد كان قليلا لا يعدو الكلام المشار إليه، أو لوضوح معنى الأصل بحيث لا يحتمل المزيد في رسالة مختصرة.
أما إهماله لشرح بعض أصول الإيمان وإن كان قد أشار إليه في المقدمة كالإيمان بالملائكة مثلا، فيرجع ذلك إلى أن الإيمان بالملائكة وما يدخل تحته يكاد لا يكون موضع خلاف بين أهل السنة وغيرهم، فالقول فيه متفق عليه تماما بين غالبية الفرق المنتسبة للإِسلام.
ولا يغرب عن البال ما قد عرضه بعض فلاسفة المسلمين لموضوع الملائكة، وهل يوصفون بالعقل؟ أو أن ذلك غير

(1/8)

جائز في حقهم. وكاد هذا القول يموت في مهده لولا أن وجد له من أثاره في بعض المناسبات من المعاصرين، وكذلك وصفهم بالذكورية. أما وصفهم بالأنوثية فمعروف كفر من يقول به.
وعندنا أن الشيخ لم يشأ أن يجري في بسط وشرح ما دار في هذا الموضوع من كلام في عقيدة مختصرة كهذه- وإن كان قد بسطه في مواضع كثيرة من مؤلفاته العديدة- حبًا منه في أن لا يشغل القارئ ذهنه بما لا يعود عليه بالنفع، وما لا يترتب عليه مزيد من الإيمان والعمل الصالح، وخوفًا من التوسع في خلاف لا طائل تحته، وتمشيا مع ما تقره أصول أهل السنة من الكراهية للتعرض لما لم يعرض له السلف والتابعون لهم بإحسان.
ومع شهرة هذه العقيدة السلفية ومحبة علماء نجد وغيرهم من علماء السلف منذ زمن قيام المجدد المصلح الشيخ: محمد بن عبد الوهاب - لهذه الرسالة، وعنايتهم بها، وتقريرها في دروسهم، وشرحها شفويا لطلبتهم العديدين-:

(1/9)

لم تحظ بتعليق ولو وجيز لبسط بعض فصولها وتفسير بعض غوامضها.
وكان أن صدر في وقت واحد شرحان كبيران لأستاذين جليلين من أساتذة كلية الشريعة بالرياض هما: الشيخ عبد العزيز بن رشيد، والشيخ زيد بن فياض. فقاما وكأنهما على موعد بكتابة شرحين وافيين عمدَا فيه على بسط كل فصل من فصول الكتاب بكلام شيخ الإسلام نفسه في مواضع من كتبه العديدة، ومن كتب تلاميذه الأجلاء كابن القيم، وابن رجب، وغيرهما، إلا أن جهدهما المشكور كان لرفع مستوى الدارس والباحث أقرب منه لِإفهام الطالب والمستزيد.
ولا ننسى أن نشير إلى شرح موجز للأستاذ السلفي محمد خليل الهراس خرج في الوقت نفسه وسد فراغًا كبيرا، غير أن إلمام الشيخ الهراس بعلم الكلام وتأثره به قد أضفى على الشرح شيئا مما قد يكرهه أهل السنة، بل ويكرهه المؤلف نفسه، ونعني بذلك بعض التعابير المستعملة عند المتكلمين من الأشاعرة وغيرهم.

(1/10)

ولما كنا على علم بشرح موجز خرج قبل كل هذه الشروح، إلا أنه لم يخرج إلى النور، ولم يتيسر طبعه فيما سبق وذلك هو الكتاب المسمى: (بالتنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة) للعلامة: عبد الرحمن بن سعدي، رحمه الله.
وكنا قد حصلنا على إذن سابق منه بطباعة هذا الكتاب ونشره، غير أن ظروفًا قسرية حالت بيننا وبين تحقيق ذلك، واليوم وقد واتت الظروف ولله الحمد قمنا بطباعة هذا الكتاب النفيس. وتكملة للفائدة وبإشارة بعض المخلصين قمنا بتعليق بعض الفوائد المقتبسة من تقارير شيخنا العلامة عبد العزيز بن باز -أمد الله في حياته -وقد كان درَّس لنا هذه العقيدة في السنة الرابعة الثانوية (بمعهد الرياض العلمي) فجاء هذا الشرح مع هذا التعليق وافيًا بمقصود الطالب، ومفيدًا للمدرس. والله نسأل أن ينفع به إنه خير مأمول وأكرم مسئول.
الناشران عبد الرحمن بن رويشد
سليمان بن حماد

(1/11)


[مقدمة المحقق] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة المحقق]
بسم الله الرحمن الرحيم
مقدمة الحمد لله الموصوف بصفات العظمة والكبرياء والكمال، المنزه عن الشريك، والنقص، والشبه، والمثال، وأشهد أنه المنفرد بالوحدانية المستحق لِإفراده بالعبودية في كل الأحوال، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن تبعهم في العقائد، والأخلاق، والأقوال، والأفعال.
أما بعد: فهذا تعليق لطيف على عقيدة شيخ الإسلام ابن تيمية المسماة بـ (الواسطية) التي جمعت على اختصارها ووضوحها جميع ما يجب اعتقاده من أصول الإيمان وعقائده الصحيحة، وهي وإن كانت واضحة المعاني محكمة المباني - تحتاج إلى تعليق يزيد في توضيح بعض ما فيها من الآيات القرآنية والأحاديث النبوية وتبين وجه

(1/13)

دلالتها على المقصود، وبيان وجه ارتباط بعض المسائل ببعض، وجمع ما يحتاج إلى جمعه في موضع واحد والإشارة إلى بعض آثارها وفوائدها في القلوب والأخلاق، والتنبيه لكل ما يحتاج إلى التنبيه عليه. وأرجو الله أن يكون هذا التَعليق على هذا الوصف، وأن يكون خالصا لوجهه الكريم مقربا إليه نافعا، سهلا في ألفاظه ومعانيه.


[معنى الحمد][اعتقاد أهل السنة والجماعة في الأسماء والصفات] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[معنى الحمد]
قال المصنف رحمه الله: الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا وأشهد أن لا إله إلا الله وحده لا شريك له إقرارًا به وتوحيدًا إقرارًا به وتوحيدًا وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وسلم تسليمًا مزيدًا

[اعتقاد أهل السنة والجماعة في الأسماء والصفات]
ثم قال المصنف: أما بعد: فهذا اعتقاد الفرقة الناجية (1) المنصورة إلى قيام الساعة أهل السنة والجماعة وهو: الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره
ـــــــــــــــــــــــــــــ
الحمد لله؛ أي أن جميع أوصاف الكمال ثابتة لله على أكمل الوجوه وأتمها، ومما يحمد عليه نعمه على العباد التي لا يحصي أحد من الخلق تعدادها، وأعظمها إرساله محمدًا صلى الله عليه وسلم رحمة للعالمين، بالهدى الذي هو العلم النافع ودين الحق الذي هو العمل الصالح، ليظهره على جميع الأديان بالحجة والبرهان وبالعز والسلطان، وكفى بالله شهيدًا على صدق رسوله وحقيقة ما جاء به، وشهادته
_________
(1) قول الفرقة الناجية: (أهل السنة والجماعة) في الأسماء والصفات هو: إثبات ما جاء في القرآن العظيم والسنة الصحيحة من أسماء الله وصفاته على الوجه اللائق بجلال الله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، عملًا بقول الله تعالى: " ليس كمثله شيء وهو السميع البصير " فنفى عن نفسه المماثلة وأثبت السمع والبصر، فدل ذلك على أن مراده سمع وبصر لا يماثلان أسماع الخلق وأبصارهم.

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى بقوله وفعله، وتأييده لرسوله بالنصر والمعجزات والبراهين المتنوعة الدال كل واحد منها - فكيف بجميعها- على رسالته وصدقه، وأن جميع ما جاء به هو الحق من عقائد وأخلاق وآداب وأعمال وغيرها
أي: أقر وأعترف مصدقًا ومعتقدًا أنه لا يستحق الألوهية- وهي التفرد بكل كمال- إلا الله، وأنه لا يستحق العبادة إلا هو وحده لا شريك له. ولهذا قال:
أي: بالقلب واللسان،
أي: إخلاصًا لله في كل عبادة قولية أو عملية أو اعتقادية، وأعظم ما يوحد به ويتقرب إليه به تحقيق العقيدة السلفية المحتوي عليها هذا الكتاب، وبتحقيق العقيدة تصلح الأعمال وتقبل وتستقيم الأمور
الشهادة للرسول بالرسالة والعبودية مقرونة بالشهادة لله بالتوحيد، لا تكفي إحداهما عن الأخرى، ولا بد فيها من اعتراف العبد بكمال عبودية

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم لربه وكمال رسالته المتضمنة لكماله صلى الله عليه وسلم وأنه فاق جميع البشر في كل خصلة كمال، ولا تسمى شهادة حتى يصدقه العبد في كل ما أخبر، ويطيعه في كل ما أمر وينتهي عما نهى عنه، وبهذه الأمور تتحقق الشهادة لله بالتوحيد، وللرسول بالرسالة.

يقول المصنف رحمه الله: إن ما احتوت عليه هذه الرسالة هو العقيدة المنجية من الهلاك والشرور، المحصلة لخيري الدنيا والآخرة

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الموروثة عن محمد صلى الله عليه وسلم، المأخوذة عن كتاب الله وسنة رسوله، وهي التي عليها الصحابة والتابعون لهم بإحسان إلى يوم القيامة، الذين ضمن الله لهم على لسان رسوله النصر إلى قيام الساعة. والنصر إنما حصل لهم ببركة هذه العقيدة والعمل بها وتحقيقها بالقيام بجميع أمور الدين. وأصلها الذي تبنى عليه: هو الإيمان بهذه الأصول الستة التي صرح بها الكتاب والسنة في مواضع كثيرة جملة وتفصيلًا وتأصيلًا وتفريعًا، وهي المذكورة في حديث جبريل المشهور حين قال جبريل للنبي صلى الله عليه وسلم: ما الإيمان؟ فأجابه بذلك. فهذه الرسالة من أولها إلى آخرها تفصيل لهذه الأصول الستة.

ذكر المصنف رحمه الله هذا الأصل والضابط العظيم في الإيمان بالله إجمالا قبل أن يشرع في التفصيل؛ ليبنى العبد على هذا الأصل جميع ما يرد عليه من الكتاب والسنة، فيستقيم له إيمانه ويسلم من الانحراف. فذكر أنه يجب ويتعين الإيمان بكل ما أخبر الله به في كتابه وأخبر به رسوله صلى الله عليه وسلم إيمانًا صحيحًا سالمًا من التحريف والتعطيل، وسالمًا من التكييف والتمثيل، بل يثبت ما أثبته الله ورسوله

(1/17)


[فصل في الإيمان بالله] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الإيمان بالله] [الإيمان بما وصف الله به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم]
فصل في الأصل الأول وهو أصل الأصول كلها وأعظمها وأهمهما وعليه تنبني جميع الأصول والعقائد وهو: الإيمان بالله. قال المصنف رحمه الله ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه، وبما وصفه به رسوله محمد صلى الله عليه وسلم، من غير تحريف (1) ولا تعطيل (2) . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) التحريف معناه تغيير ألفاظ الأسماء والصفات أو تغيير معانيها، كقول الجهمية في "استوى": استولى، وكقول بعض المبتدعة: إن معنى الغضب في حق الله إرادة الانتقام، وأن معنى "الرحمة" كذلك إرادة الإنعام، وكل هذا تحريف. فقولهم في "استوى" استولى من تحريف اللفظ. وقولهم: "الرحمة" إرادة الأنعام و"الغضب" إرادة الانتقام من تحريف المعنى. والقول الحق أن معنى الاستواء الارتفاع والعلو كما هو صريح لغة العرب، وجاء به القرآن ليدل على أن معناه الارتفاع والعلو على العرش على وجه يليق بجلال الله وعظمته، وكذا الغضب والرحمة صفتان حقيقيتان تليقان بجلال الله وعظمته كسائر الصفات الواردة في القرآن والسنة.
(2) التعطيل معناه سلب الصفات ونفيها عن الله تعالى، وهو مأخوذ من قولهم (جيد معطل) أي خال من الحلي، فالجهمية وأشباههم قد عطلوا الله عن صفاته؛ فلذلك سموا بالمعطلة، وقولهم هذا من أبطل الباطل؛ إذ لا يعقل وجود ذات بدون صفات، والقرآن والسنة متظافران على إثبات هذه الصفات على وجه يليق بجلال الله وعظمته.

(1/19)

ولا تكييف (1) ولا تمثيل (2) بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير. فلا ينفون عنه ما وصف به نفسه، ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسماء الله وآياته، ولا يكيفون ولا يمثلون صفاته بصفات خلقه؛ لأنه سبحانه لا سمي له، ولا كُفُؤَ له،
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) التكييف معناه: بيان الهيئة التي تكون عليها الصفات، فلا يقال: كيف استوى؟ كيف يده؟ كيف وجهه؟ ونحو ذلك؛ لأن القول في الصفات كالقول في الذات، يحتذى حذوه ويقاس عليه، فكما أن له ذاتًا ولا نعلم كيفيتها، فكذلك له صفات ولا نعلم كيفيتها؛ إذ لا يعلم ذلك إلا هو مع إيماننا بحقيقة فعناها.
(2) أما التمثيل فمعناه: التشبيه، فلا يقال: ذات الله مثل ذواتنا أو شبه ذواتنا، وهكذا فلا يقال في صفاته: إنها مثل صفاتنا أو شبه صفاتنا، بل على المؤمن أن يلتزم قوله تعالى: "ليس كمثله شيء "، و " هل تعلم له سميًا " والمعنى: لا أحد يساميه؛ أي يشابهه.
فائدة ذكرها شيخ الإسلام ابن تيمية رحمه الله: قال: إذا قال لك المؤول: معنى الغضب إرادة الانتقام، والرحمة إرادة الأنعام، فقل له: وهل هذه الإرادة تشبه إرادة المخلوق، أم أنها إرادة تليق بجلاله وعظمته، فإن قال الأول: فقد شبه، وإن قال الثاني فقل: ولم لا تقول: رحمة وغضب يليقان بجلاله وعظمته، وبذلك تحجه وتخصمه.

(1/20)

ولا يقاس بخلقه سبحانه.
فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا من خلقه، ثم رسله صادقون مصدقون، بخلاف الذين يقولون عليه ما لا يعلمون؛ ولهذا قال سبحانه: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] فسبح نفسه عما وصفه به المخالفون للرسل، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب

[الإثبات المفصل والنفي المجمل في أسماء الله وصفاته]
وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي (1) والإثبات، فلا عدول لأهل السنة عما جاء
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) طريقة الكتاب والسنة في أسماء الله وصفاته: الإثبات المفصل، والنفي المجمل، فقد جمع فيما وصف به وسمى به نفسه بين النفي المجمل مثل قوله تعالى: " ليس كمثله شيء"، " ولم يكن له كفوا أحد"، "هل تعلم له سميا"، وكذلك قوله عليه السلام في حديث أبي موسى: " إنكم لا تدعون أصما ولا غائبا" في حكم النفي المجمل؛ لأن الصمم والغيبة تتضمنان نفي نقائص كثيرة تلزم من صفتي الصمم والغيبة؛ لأن الأصم هو الذي لا يسمع ولا يصلح أن يكون إلها؛ لهذا النقص العظيم الذي يلزم منه عدم سماع دعاء الداعين وأصوات المحتاجين وغير ذلك من النقائص. كما أن الغيبة يلزم منها عدم اطلاعه على أحوال عباده وعدم علمه بما ينبغي أن يعاملهم به ونحو ذلك.

(1/21)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولا يزيد على ذلك ولا ينقص، فإن الكلام على ذات الباري وصفاته واحد، فكما أن لله ذاتا لا تشبه الذوات، فله تعالى صفات لا تشبه الصفات، فمن مال إلى نفي الصفات أو بعضها فهو نافٍ معطل محرف، ومن كيّفها أو مثّلها بصفات الخلق فهو ممثل مشبه. والفرق بين التحريف والتعطيل: أن التعطيل نفي للمعنى الحق الذي دل عليه الكتاب والسنة. والتحريف: تفسير للنصوص بالمعاني الباطلة التي لا تدل عليها بوجه من الوجوه.
فالتحريف والتعطيل قد يكونان متلازمين إذا أثبت المعنى الباطل ونفى المعنى الحق، وقد يوجد التعطيل بلا تحريف كما هو قول النافين للصفات، الذين ينفون الصفات الواردة في الكتاب والسنة ويقولون: ظاهرها غير مراد. ولكنهم لا يعينون معنى آخر، ويسمون أنفسهم مفوضة، ويظنون أن هذا مذهب السلف، وهو غلط فاحش، فإن السلف يثبتون الصفات. وإنما يفوضون علم كيفيتها إلى الله

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فيقولون: الوصف المذكور معلوم، والكيف مجهول، والإيمان به واجب، وإثباته واجب، والسؤال عن كيفيته بدعة، كما قال الإمام مالك وغيره في الاستواء. وأما قوله: (من غير تكييف ولا تمثيل) فالفرق بينهما: أن التكييف هو تكييف صفات الله والبحث عن كنهها، والتمثيل: أن يقال فيها مثل صفات المخلوقين. ونفي الكُفُؤ والند والسمي ينفي ذلك التكييف والتمثيل. وقوله: السميع والبصير ونحوها من إثبات أسماء الله وصفاته تنفي التعطيل والتحريف.
فالمؤمن الموحد يثبت الصفات كلها على الوجه اللائق بعظمة الله وكبريائه. والمعطل ينفيها أو ينفي بعضها، والمشبه الممثل يثبتها على وجه يليق بالمخلوق.
ونصوص الكتاب والسنة التي يتعذر إحصاؤها كلها تشترك في دلالتها على هذا الأصل وهو: إثبات الصفات على وجه الكمال الذي لا يشبهه كمال أحد، وهي في غاية الوضوح والبيان وأعلى مراتب الصدق، فإن الكلام

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إنما يقصر بيانه ودلالته لأمور ثلاثة: إما جهل المتكلم وعدم علمه وقصوره. وإما عدم فصاحته وبيانه. وإما كذبه وغشه. أما نصوص الكتاب والسنة فإنها بريئة من هذه الأمور الثلاثة من كل وجه، فكلام الله ورسوله في غاية الوضوح والبيان وفي غاية الصدق، كما قال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: 87] ونظيره قوله تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] والرسول صلى الله عليه وسلم في غاية النصح والشفقة العظيمة على الخلق، وهو من أعلم الخلق وأصدقهم وأفصحهم، وأنصح الخلق للخلق، وهل يمكن أن يكون في كلامه شيء من النقص أو القصور؟ بل كلامه هو الغاية التي ليس فوقها غاية في الوضوح والبيان للحقائق، وهذا برهان على أن كلام الله وكلام رسوله يوصل إلى أعلى درجات العلم واليقين، والله يقول الحق وهو يهدي السبيل، والحق النافع هو ما اشتمل عليه كلام الله وكلام رسوله في جميع الأبواب، لا سيما في هذا الباب الذي هو أصل الأصول كلها،

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذا معنى قول المصنف في إيراده للآية الكريمة: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] فسبح نفسه عما قاله المخالفون للرسل، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب، ثم قال: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 182] لدلالة الحمد على الكمال المطلق من جميع الوجوه.

هذا الذي ذكر المصنف ضابط نافع في كيفية الإيمان بالله وبأسمائه الحسنى وصفاته العليا، وأنه مبني على أصلين أحدهما النفي وثانيهما الإثبات؛ أما النفي فإنه ينفي عن الله ما يضاد الكمال من أنواع العيوب والنقائص، وينفي عنه أيضًا أن يكون له شريك أو نديد أو شبيه في شيء من صفاته أو في حق من حقوقه الخاصة، فكل ما ينافي صفات الكمال فإن الله منزه عنه مقدس، والنفي مقصود لغيره، والقصد منه إثبات ما لم يرد نفي شيء منه في الكتاب والسنة عن الله إلا بقصد إثبات ضده، فنفي الشريك والنديد عن الله لكمال عظمته وتفرده بالكمال؛ ونفي السِّنة والنوم والموت لكمال حياته ونفي عزوب شيء عن علمه وقدرته (1) . ولهذا كان التنزيه والنفي لأمور مجملة عامة.
_________
(1) لكمال علمه وقدرته.

(1/25)

به المرسلون، فإنه الصراط المستقيم، صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وقد دخل في هذه الجملة ما وصف به نفسه في سورة الإخلاص التي تعدل ثلث القرآن (1) حيث يقول:
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) وجه كون سورة الإخلاص تعدل ثلث القرآن: أن القرآن خبر وإنشاء. والخبر ينقسم في كلام الله إلى قسمين: خبر عن الله وعن أسمائه وصفاته، وخبر عن خلقه من الجنة والنار، وأشراط الساعة، وجميع ما تضمنه الكتاب من وعد ووعيد، ومما كان أو سيكون. وهذه السورة تمحضت للخبر عن الله سبحانه فكانت تعدل ثلث القرآن بهذا الاعتبار.
ولقد دلت هذه السورة على أصول عظيمة يستفاد منها إثبات جميع صفات الكمال لله، ونفي جميع صفات النقائص والعيوب. كما دلت على أنواع التوحيد الثلاثة: توحيد الذات والصفات وذلك على سبيل المطابقة، وعلى توحيد الربوبية وذلك على طريق التضمن، وتوحيد العبادة بالالتزام؛ إذ إن دلالة الشيء على كل معناه يسمى مطابقة، ودلالته على بعضه يسمى تضمنا، وعلى ما يلزم من جهة الخارج يسمى التزاما.

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما الإثبات فإنه يجمع الأمرين: إثبات المجملات كالحمد المطلق، والكمال المطلق، والمجد المطلق ونحوها. وإثبات المجملات: كتفصيل علم الله وقدرته وحكمته ورحمته، ونحو ذلك من صفاته، فأهل السنة والجماعة لزموا هذا الطريق الذي هو الصراط المستقيم، صراط الذين أنعم الله عليهم، وبلزومهم لهذا الطريق النافع تمت لهم النعمة، وصحت عقائدهم، وكملت أخلاقهم، أما من سلك غير هذا السبيل فإنه منحرف في عقيدته وأخلاقه وآدابه.

هذا شروع في تفصيل النصوص الواردة في الكتاب والسنة الداخلة في الإيمان بالله، وأنه يجب فيها إثباتها ونفي التعطيل والتحريف والتكييف والتمثيل عنها، فثبت عنه صلى الله عليه وسلم في الصحيح أن هذه السورة تعدل ثلث القرآن، وذلك كما قال أهل العلم: إن القرآن يحتوي على علوم عظيمة كثيرة وهي ترجع إلى ثلاثة علوم:
أحدها: علوم الأحكام والشرائع الداخل فيها علوم الفقه، كلها عبادات ومعاملات وتوابعهما.

(1/27)

{قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] ودخل في ذلك ما وصف به نفسه في أعظم آية من القرآن، حيث يقول:

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثاني: علوم الجزاء على الأعمال، والأسباب التي يجازى بها العاملون على ما يستحقون من خير وشر، وبيان تفصيل الثواب والعقاب.
الثالث: علوم التوحيد، وما يجب على العباد من معرفته والإيمان به، وهو أشرف العلوم الثلاثة، وسورة الإخلاص كفيلة باشتمالها على أصول هذا العلم وقواعده.
فإن قوله: {اللَّهُ أَحَدٌ} [الإخلاص: 1] أي: الله متفرد بالعظمة والكمال، ومتوحد بالجلال والجمال والمجد والكبرياء، يحقق ذلك قوله: {اللَّهُ الصَّمَدُ} [الإخلاص: 2] أي: الله السيد العظيم الذي قد انتهى في سؤدده ومجده وكماله، فهو العظيم الكامل في عظمته، العليم الكامل في علمه، الحكيم الكامل في حكمه، فهو الكامل في جميع نعوته وأسمائه وصفاته، ومن معاني الصمد أنه الذي تصمد إليه الخلق كلها وتقصده في جميع حاجاتها ومهماتها، فهو المقصود، وهو الكامل المعبود. فإثبات الوحدانية لله ومعاني الصمدية كلها يتضمن إثبات تفاصيل جميع الأسماء

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحسنى والصفات العلي، فهذا أحد نوعى التوحيد، وهو الإثبات وهو أعظم النوعين، والنوع الثاني: التنزيه لله عن الولادة والند والكفؤ والمثل، وهذا داخل في قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3 - 4] أي: ليس له مكافئ ولا مماثل ولا نظير، فمتى اجتمع للعبد هذه المقامات المذكورة في هذه السورة، بأن نزه الله وقدسه عن كل نقص وند وكفؤ ومثيل، وشهد بقلبه انفراد الرب بالوحدانية والعظمة والكبرياء وجميع صفات الكمال التي ترجع إلى هذين الاسمين الكريمين وهما الأحد، الصمد، ثم صمد إلى ربه وقصده في عبوديته وحاجته الباطنة والظاهرة، متى كان كذلك- تم له التوحيد العلمي الاعتقادي والتوحيد العملي، فحق لسورة تشتمل على هذه المعارف أن تعدل ثلث القرآن.

(وذلك لاشتمالها على أجل المعارف وأكمل الصفات، فأخبر أنه المتوحد في الألوهية، المستحق لإخلاص العبودية، وأنه الحي الكامل، كامل الحياة، وذلك يقتضي كمال عزته وقدرته، وسعة علمه، وشمول حكمته، وعموم رحمته، وغيرها من صفات الكمال الذاتية، وأنه القيوم الذي قام بنفسه واستغنى عن جميع المخلوقات وقام بالموجودات كلها، فخلقها وأحكمها ورزقها ودبرها وأمدها بكل ما تحتاج إليه، وهذا الاسم يتضمن جميع الصفات الفعلية، ولهذا ورد أن الحي القيوم هو الاسم الأعظم الذي إذا دعي الله به أجاب وإذا سئل به أعطى؛

(1/30)

{اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] ولهذا من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح (وقوله: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وقوله: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: 58] وهو العلي الحكيم، {وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام: 18] {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} [سبأ: 2]

(1/31)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بدلالة الحي على الصفات الذاتية والقيوم على الصفات الفعلية، والصفات كلها ترجع إليهما. ومن كمال قيوميته وحياته أنه لا تأخذه سنة -وهي النعاس- ولا نوم، ثم ذكر عموم ملكه للعالم العلوي والسفلي، ومن تمام ملكه أن الشفاعة كلها له، فلا يشفع عنده أحد إلا بإذنه، ففيها ذكر الشفاعة التي يجب إثباتها وهي التي تقع بإذنه لمن ارتضى.
والشفاعة المنفية التي يعتقدها المشركون وهي ما كانت تطلب من غير الله وبغير إذنه، فمن كمال عظمة الله أنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، وبين أن المشركين لا تنفعهم شفاعة الشافعين، ثم ذكر سعة علمه فقال: يعلم ما بين أيديهم وما خلفهم، أي: علمه محيط بالأمور الماضية والمستقبلة، فلا يخفى عليه منها شيء، وأما الخلق فلا يحيطون بشيء من علم الله، لا قليل ولا كثير، إلا بما شاء أن يعلمهم الله على ألسنة رسله وبطرق وأسباب متنوعة. وسع كرسيه

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قيل: إنه العرش، وقيل: إنه غيره، وإنه كرسي بلغ من علمته وسعته أنه وسع السماوات والأرض، ومع ذلك فلا يئوده أي: لا يثقله ولا يكرثه حفظهما؛ أي: حفظ العالم العلوي والسفلي، وذلك لكمال قدرته وقوته. وفيها بيان لعظيم نعمة الله على الخلق، إذ خلق لهم السماوات والأرض وما فيهما، وحفظهما وأسكنهما عن الزوال والتزلزل، وجعلهما على نظام بديع جامع للأحكام والمنافع المتعددة التي لا تحصى، {وَهُوَ الْعَلِيُّ} [البقرة: 255] الذي له العلو المطلق من جميع الوجوه: علو الذات بكونه فوق جميع المخلوقات على العرش استوى. وعلو القدر: إذ إن له كل صفة كمال، وله من تلك الصفة أعلاها وغايتها. {الْعَظِيمُ} [البقرة: 255] الذي له جميع أوصاف العظمة والكبرياء، وله العظمة والتعظيم الكامل في قلوب أنبيائه وملائكته وأصفيائه الذي لا أعظم منه ولا أجل ولا أكبر، فحقيق بآية تحتوي على هذه المعاني الجميلة أن تكون أعظم آيات القرآن، وأن يكون لها من

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المنع وحفظ قارئها من الشرور والشياطين ما ليس لغيرها.

قد فسر النبي صلى الله عليه وسلم هذه الأسماء الأربعة بتفسير مختصر جامع واضح حيث قال: «أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء» . وهذا يدل على كمال عظمته وأنه لا نهاية لها، وبيان إحاطته من كل وجه. ففي الأول والآخر إحاطته الزمانية، وفي الظاهر والباطن إحاطته المكانية. ثم صرح بإحاطة علمه بكل شيء من الأمور الماضية والحاضرة والمستقبلة، ومن العالم العلوي والسفلي، ومن الظواهر والبواطن والواجبات والجائزات والمستحيلات، فلا يغيب عن علمه مثقال ذرة في الأرض ولا في السماء،

ذكر المصنف رحمه الله في هذا الموضوع عدة آيات، وكلها داخلة في الإيمان بالله، ويتضح معناها عمومًا وخصوصًا بذكر أصول وضوابط نوضحها فيما يأتي، منها: أن هذه النصوص القرآنية تنطبق عليها القاعدة المتفق عليها بين السلف؛ وهو أنه يجب الإيمان بجميع الأسماء الحسنى وما دلت عليه من الصفات، وما نشأ عنها من الأفعال، مثال ذلك: القدرة، يجب علينا الإيمان بأنه على كل شيء قدير، والإيمان بكمال قدرة الله، والإيمان بأن قدرته شاملة لجميع الكائنات، وبأنه عليهم ذو علم محيط، وأنه يعلم الأشياء كلها. وهكذا بقية الأسماء الحسنى على هذا النمط، في هذه الآيات التي ذكر المصنف من الأسماء الحسنى، فإنها داخلة في الإيمان بالله، وما فيها من ذكر الصفات، مثل عزة الله، وقدرته، وعلمه، وحكمته، وإرادته، ومشيئته، وكلامه، وأمره، وقوله، ونحوها، فإنها

(1/34)

{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ} [الأنعام: 59] {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فاطر: 11] {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] {وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ} [الكهف: 39] {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} [المائدة: 1] {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام: 125]

(1/35)

{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات: 9] {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: 7] {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصف: 4] {وَهُوَ الْغَفُورُ الْوَدُودُ} [البروج: 14] {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} [غافر: 7] {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] {وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] {فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ} [يوسف: 64] {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [المائدة: 119] {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء: 93] {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ} [محمد: 28] {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} [التوبة: 46] {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 3]

(1/36)

{هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا - وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 21 - 22] {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا} [الفرقان: 25] {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48] {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ - تَجْرِي بِأَعْيُنِنَا} [القمر: 13 - 14] {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [آل عمران: 181] {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [المجادلة: 1] {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف: 80]

(1/37)

{إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق: 14] {الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ} [الشعراء: 218 - 219] {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} [التوبة: 105] {وَهُوَ شَدِيدُ الْمِحَالِ} [الرعد: 13] {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا} [النمل: 50] {إِنَّهُمْ يَكِيدُونَ كَيْدًا - وَأَكِيدُ كَيْدًا} [الطارق: 15 - 16] {إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} [النساء: 149] {وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [النور: 22] {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: 8] {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص: 82] {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: 111]

(1/38)

{يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن: 1] {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا - الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 1 - 2] {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون: 91 - 92] {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل: 74] {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] (1) وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) وجه سياق هذه الآية ضمن آيات الصفات للدلالة على أن القول على الله بلا علم من أعظم المحرمات، بل إنه يأتي في مرتبة أعلى من مرتبة الشرك، حيث رتب المحرمات في هذه الآية من الأدنى إلى الأعلى، والقول على الله بلا علم يشمل القول عليه في أحكامه وشرعه ودينه، كما يشمل القول عليه في أسمائه وصفاته، وهو أعظم من القول عليه في شرعه ودينه. فسياق الآية الكريمة هنا للتنبيه على هذا. والله أعلم.

(1/39)

في سبعة مواضع من القرآن، وقوله: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] {يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك: 17] {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد: 4] {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المجادلة: 7]

(1/40)

{لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46] {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: 249] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: 87] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ} [المائدة: 116] {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} [البقرة: 253] {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الأعراف: 143] {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا} [مريم: 52] {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} [الشعراء: 10] {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} [الأعراف: 22] {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ} [البقرة: 75]

(1/41)

{يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ} [الفتح: 15] {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف: 27] {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل: 76] {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} [الأنعام: 92] {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ} [الحشر: 21] {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ - قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ - وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل: 101 - 103] {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ - إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23] {عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين: 23] {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35] وهذا الباب في كتاب الله كثير،

(1/42)

من تدبر القرآن طالبا الهدى منه تبين له طريق الحق) . وقوله صلى الله عليه وسلم: «عجب ربنا من قنوط عباده وقرب غيره، ينظر إليكم أزلين قنطين

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
داخلة في الإيمان بالله، وما فيها من ذكر الأفعال المطلقة والمقيدة، مثل {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [العنكبوت: 52] ويعلم كذا وكذا، ويحكم، ويريد، وسمع، ويسمع، ويرى، وأسمع وأرى وقال ويقول، وكلم ويكلم، ونادى وناجى، ونحوها من الأفعال، فإنها داخلة في الإيمان بأفعاله تعالى، فعلى العبد الإيمان بكل ذلك إجمالًا وتفصيلًا وإطلاقًا وتقييدًا على الوجه اللائق بجلال الله وعظمته، وأن يعلم أن صفاته لا تشبهها صفات المخلوقين، كما أن ذاته لا تشبهها ذوات المخلوقين.

ومن الأصول المتفق عليها بين السلف التي دلت عليها هذه النصوص أن صفات الباري قسمان: صفات ذاتية: لا تنفك عنها الذات كصفة الحياة، والعلم، والقدرة، والقوة، والعزة، والملك، والعظمة، والكبرياء، ونحوها كالعلو المطلق.
وصفات فعلية: تتعلق بها أفعاله في كل وقت وآن وزمان

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولها آثارها في الخلق والأمر، فيؤمنون بأنه تعالى فعال لما يريد، وأنه لم يزل ولا يزال يقول ويتكلم ويخلق ويدبر الأمور، وأن أفعاله تقع شيئًا فشيئًا، تبعًا لحكمه وإرادته، فإن شرائعه وأوامره ونواهيه الشرعية لا تزال تقع شيئًا فشيئًا، وقد دل على هذا الأصل الكبير ما في هذه النصوص من ذكر قال ويقول، وسمع ويسمع، وكلم ويكلم، ونادى وناجى، وعلم، وكتب ويكتب، وجاء ويجيء، وأتى ويأتي، وأوحى ويوحي، ونحوها من الأفعال المتنوعة التي تقع مقيدة بأوقاتها، كما سمعت في هذه النصوص المذكورة آنفًا، وهذا من أكبر الأصول وأعظمها.
لقد صنف فيه المؤلف مصنفًا مستقلًا وهو المسمى بـ" الأفعال الاختيارية ". فعلى المؤمن الإيمان بكل ما نسبه لنفسه من الأفعال المتعلقة بذاته، كالاستواء على العرش، والمجيء، والإتيان والنزول إلى السماء الدنيا، والقول، ونحوها، والمتعلقة بخلقه كالخلق والرزق وأنواع التدبير.

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن الأصول الثابتة في الكتاب والسنة المتفق عليها بين السلف: التفريق بين مشيئة الله وإرادته وبين محبته.
فمشيئة الله وإرادته الكونية تتعلق بكل موجود محبوب لله وغير محبوب، كما ذكر في هذه الآيات أن الله يفعل ما يريد (1) . وما يشاء، وإذا أراد شيئا قال له كن فيكون.
_________
(1) من أصول أهل السنة والجماعة إثبات مشيئة الرب العامة، وأن ما شاء كان، وما لم يشأ لا يكون، كما أن من أصولهم الثابتة إثبات صفة الإرادة، وهي قسمان:
إرادة كونية قدرية كالمشيئة، وهذه الإرادة لا يخرج عن مرادها شيء كالمشيئة، فالكافر والمسلم تحت هذه الإرادة الكونية سواء، فالطاعات والمعاصي والأرزاق والآجال كلها بمشيئة الرب وإرادته الكونية. وقد ذكر سبحانه هذه الإرادة في قوله تعالى: "فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقًا حرجًا " الآية، وقوله: "إنما أمره إذا أراد شيئا أن يقول له كن فيكون " وقوله: " إن ربك فعال لما يريد ".
القسم الثاني من الإرادة: الإرادة الشرعية الدينية، وتتضمن محبة الرب للمراد ورضاه به. وهذه الإرادة لا يلزم وجود مرادها، بل قد يوجد وقد لا يوجد، فالله سبحانه قد أراد من عباده شرعًا أن يعبدوه ويطيعوه، فمنهم من عبده وأطاعه، ومنهم من لم يفعل ذلك.
وبهذا يعلم أن الإرادتين تجتمعان في حق المطيع، وتنفرد الإرادة الكونية في حق العاصي؛ لأن الله لم يرد منه المعصية شرعًا، بل قد نهاه عنها، وقد ذكر الله هذه الإرادة بقوله: " يريد الله أن يتوب عليكم " وقوله: " يريد الله بكم اليسر " ومن عرف الفرق بين هاتين الإرادتين سلم من شبهات كثيرة زلت فيها أقدام، وضلت فيها أفهام.

(1/46)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما محبته فإنها تتعلق بما يحبه خاصة من الأشخاص والأعمال، كما ذكر في هذه الآيات تقييدها بأنه يحب الصابرين والمتقين والمؤمنين والمحسنين والمقسطين ونحوها، فمشيئته عامة للكائنات، ومحبته خاصة ومتعلقة بالمحبوبات.
ويتفرع عن هذا أصل آخر، وهو التفريق بين الإرادة الكونية فإنها تطابق المشيئة، وبين الإرادة الدينية فإنها تطابق المحبة، فالأولى مثل: {إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [الحج: 14]

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] ونحوها. والثانية نحو: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} [النساء: 27] ونحوها.
ومن أصول أهل السنة والجماعة الثابتة: إثبات علو الله على خلقه واستوائه على عرشه (1)

فائدة نفيسة: ما ورد في الكتاب والسنة من أسماء الله وصفاته أقسام:
منها: ما ورد بلفظ الاسم على وجه التسمي به، كالعزيز والحكيم والغفور وشبه ذلك. فهذا القسم يوصف به الرب، ويسمى به ويشتق له منه فعل، ويثبت له منه مصدر؛ كالعزة والحكمة والمغفرة.
ومنها: ما ورد بلفظ الاسم على وجه الإضافة، فهذا يطلق على الله بلفظ الإضافة ولفظ الفعل، ولا يشتق له منه اسم، مثل قوله تعالى: " يخادعون الله وهو خادعهم " يجوز أن نقول: الله خادع المنافقين، ويخادع من خدعه، ونحو ذلك، ولا يجوز أن نعد من أسمائه الخادع؛ لعدم وروده، ولأن إطلاق الخادع يحتمل الذم والمدح، فلا يجوز إطلاقه في حق الله.
ومنها: ما ورد بلفظ الفعل فقط، كالكيد والمكر، فهذا لا يطلق على الله إلا بلفظ الفعل، كقوله سبحانه وتعالى: " إنهم يكيدون كيدًا وأكيد كيدًا " وقوله: " ومكروا ومكر الله " ولا يجوز أن من أسمائه سبحانه الكائد والماكر، لما تقدم.
وإنما جاز وصف الرب بالخداع والمكر والكيد في الآيات المشار؛ لأنه في مقابل خداع أعدائه ومكرهم وكيدهم، ومعاملتهم بمثل ما فعلوا مدح وعدل يستحق عليه المدح والثناء. * فائدة أخرى ذكرها شيخ الإسلام وغيره:
وهي أن صفات الرب القولية والفعلية قديمة النوع حادثة الآحاد، كالكلام، والخلق والرزق، والنزول، وأشباه ذلك ونحو ذلك، فجنس الكلام والخلق والرزق والنزول قديم، وأنواعه تحدث شيئا فشيئا على حسب حكمة الرب سبحانه، كما في قوله تعالى: " ما يأتهم من ذكر من ربهم محدث " الآية، وكخلق آدم بعد أن لم يكن مخلوقا، وغير ذلك، وهكذا الرزق والكلام.
وأما صفات الذات كاليد والقدم والسمع والبصر فهي صفات قديمة كالذات (2)
_________
(1) إثبات علو الله على خلقه وإقرار العقول بذلك أمر فطري فطر الله عليه العباد. وأما الاستواء فأثبته السمع من كتاب الله وسنة رسوله، وليس في العقول ما يخالف ذلك، وحقيقته لغة: الارتفاع والعلو. وأما الكيفية فهي مما اختص الله بعلمه. وأما تفسير الاستواء بالاستيلاء فهو باطل من وجوه كثيرة؛ منها: أنه يتضمن أن الله جل وعلا كان مغلوبا على عرشه ثم غلب، وهذا باطل؛ لأنه تعالى لم يزل قاهرا لجميع خلقه مستوليا على العرش فما دونه. وأما بيت الًأخطل الذي يستدلون به على أن معنى استوى استولى، فلا حجة فيه، والبيت هو:
قد استوى بشر على العراق ... من غير سيف أو دم مهراق
لأن استعمال استوى بمعنى استولى غير معروف في لغة العرب؛ ولأن ذلك لو وجد في اللغة لم يجز استعماله في حق الله، وأما المخلوق فيكون غالبا ومغلوبًا، كبشر هذا، فإنه كان مغلوبا على أمر العراق ثم غلب.
(2) وهي أهم الأصول التي باين بها أهل السنة الجهمية والمعتزلة والأشاعرة، فما في هذه الآيات من ذكر علو الله واسمه العلي الأعلى، وصعود الأشياء إليه وعروجها ونزولها منه يدل على العلو، وما صرح به من استوائه على العرش برهان قاطع على ثبوت ذلك. وقد قيل للإِمام مالك: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) كيف استوى؟ فقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه -أي عن الكيفية- بدعة) .

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن أصول أهل السنة والجماعة إثبات معية الله (1) . كقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ} [المجادلة: 7] وهذه المعية تدل على إحاطة علمه بالعباد ومجازاته لهم بأعمالهم. وفيها ذكر المعية الخاصة كقوله: {أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [البقرة: 194] {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وهذه الآيات تدل -مع العلم المحيط- على العناية بمن تعلقت الله تلك المعية وأن الله معهم بعونه وحفظه وكلاءته وتوفيقه.
_________
(1) المعية صفة من صفات الله وهي قسمان: معية خاصة لا يعلم كيفيتها إلا الله كسائر صفاته، وتتضمن الإحاطة، والنصرة، والتوفيق، والحماية من المهالك، ومعية عامة تتضمن علم الرب بأحوال عباده وإطلاعه على جميع أحوالهم وتصرفاتهم الظاهرة والباطنة، ولا يلزم منها الاختلاط والامتزاج؛ لأنه سبحانه لا يقاس بخلقه، فعلوُّه على خلقه لا ينافي معيته لعباده بخلاف المخلوق، فإن وجوده في مكان وجهة يلزم منه عدم إطلاعه على المكان الآخر والجهة الأخرى، والرب ليس كمثله شيء لكمال علمه وقدرته.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وإذا أردت أن تعرف هل المراد المعية العامة أو الخاصة، فانظر إلى سياق الآيات: فإن كان المقام مقام تخويف ومحاسبة للعباد على أعمالهم، وحث على المراقبة، فإن المعية عامة، مثل قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ} [المجادلة: 7] الآية، وإن كان المقام مقام لطف وعناية من الله بأنبيائه وأصفيائه، وقد رتبت المعية على الاتصاف بالأوصاف الحميدة، فإن المعية معية خاصة، وهو أغلب إطلاقاتها في القرآن، مثل: {أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [التوبة: 123] {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] ونحوها.

ومن الأصول العظيمة: إثبات تفرد الرب بكل صفة كمال، وأنه ليس لله شريك ولا مثيل في شيء منها، والنصوص المذكورة التي فيها نفي الند والمثل والكفؤ والسمي عن الله تدل على ذلك، وتدل على أنه منزه عن كل عيب ونقص وآفة.

ومن أصول أهل السنة والجماعة الثابتة: إثبات رؤية

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المؤمنين لربهم في دار القرار، والتنعم برؤيته وقربه ورضاه. ويدل على ذلك من الآيات التي ذكرها المصنف قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [القيامة: 22] أي جميلة ناعمة حسنة {إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] وهذا صريح في نظرهم إلى ربهم، وكذلك قوله: {عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين: 23] أي إلى ما أعطاهم من النعيم الذي أجله وأعظمه النظر إلى ربهم، وكذلك قوله: {لِلَّذِينَ أَحْسَنُوا} [يونس: 26] أي: وفوا مقام الإحسان {الْحُسْنَى} [يونس: 26] التي هي الجنة {وَزِيَادَةٌ} [يونس: 26] وهي النظر إلى الله الكريم، وكذلك قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35]

أي: إيمانًا خاليًا من التعطيل والتحريف ومن التكييف والتمثيل، بل إثبات لها على الوجه اللائق بعظمة الرب. وحكم السنة حكم القرآن- في ثبوت العلم واليقين والاعتقاد والعمل، فإن السنة توضح القرآن وتبين مجمله وتقيد مطلقه، قال الله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} [النساء: 113]

(1/53)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أي السنة، وقال تعالى: 30 {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7]
وذلك مثل قوله صلى الله عليه وسلم: «ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ ومن يسألني فأعطيه؟ من يستغفرني أغفر له؟» (متفق عليه.
فهذا الحديث قد استفاض في الصحاح والسنن والمسانيد، واتفق عليه تلقيه بالقبول والتصديق بين أهل السنةَ والجماعة، بل بين جميع المسلمين الذين لم تغيرهم البدع، وعرفوا به عظيم رحمة ربهم، وسعة جوده، واعتنائه بعباده، وترضه لحوائجهم الدينية والدنيوية، وأن نزوله حقيقة كيف يشاء، فيثبتون النزول كما يثبتون جميع الصفات التي تثبت في الكتاب والسنة، ويقفون عند ذلك فلا يكيفون ولا يمثلون ولا ينفون ولا يعطلون، ويقولون: إن الرسول أخبرنا أنه ينزل، ولم يخبرنا كيف ينزل، وقد علمنا أنه فعال لما يريد، وعلى كل شيء قدير؛ ولهذا كان خواص المؤمنيِن يتعرضون في هذا

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوقت الجليل لألطاف ربهم ومواهبه، فيقومون بعبوديته خاضعين خاشعين داعين متضرعين، يرجون منه حصول مطالبهم التي وعدهم إياها على لسان رسوله صلى الله عليه وسلم، فيعلمون أن وعده حق، ويخشون أن ترد أدعيتهم بذنوبهم ومعاصيهم، فيجمعون بين الخوف والرجاء، ويعترفون بكمال نعمة الله عليهم، فتمتلئ قلوبهم من التعظيم والإيمان لربهم.
وقوله صلى الله عليه وسلم: «لله أشد فرحًا بتوبة عبده من أحدكم براحلته» الحديث. متفق عليه.

وهذا فرح جود وإحسان؛ لأنه جل جلاله ينوع جوده وكرمه على عباده في جميع الوجوه، ويحب من عباده أن يسلكوا كل طريق يوصلهم إلى رحمة الله وإحسانه، ويكره لهم ضد ذلك، فإنه تعالى جعل لرحمته وكرمه أسبابا بينها لعباده وحثهم على سلوكها، وأعانهم عليها، ونهاهم عما ينافيها ويمنعها، فإذا عصوه وبارزوه بالذنوب فقد تعرضوا لعقوباته التي لا يحب منهم أن يتعرضوا لها، فإذا رجعوا إلى التوبة والإنابة فرح بذلك

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أعظم فرح يقدر، فإنه ليس في الدنيا نظير فرح هذا الذي في أرض فلاة مهلكة، وقد انفلتت منه راحلته التي عليها مادة حياته من طعام وشراب وركوب، فأيس منها، وجلس ينتظر الموت، فإذا هو بها واقفة على رأسه، فأخذ بحطامها وكاد الفرح أن يقضي عليه، وقال من الدهشة وشدة الفرح: اللهم أنت عبدي وأنا ربك، فتبارك الرب الكريم الجواد الذي لا يحصى العباد ثناءًا عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وهذا الفرح تبع لغيره من الصفات، كما تقدم أن الكلام على الصفات يتبع الكلام على الذات، فهذا فرح لا يشبه فرح أحد من خلقه لا في ذاته ولا في أسبابه ولا في غاياته، فسببه الرحمة واللاحسان، وغايته إتمام نعمته على التائبين المنيبين.
وقوله صلى الله عليه وسلم: «يضحك الله إلى رجلين يقتل أحدها الآخر كلاها يدخل الجنة» (متفق عليه) . وهذا أيضًا من: كمال وجمال إحسانه وسعة رحمته.

(1/59)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فإن المسلم يقاتل في سبيل الله ويقتله الكافر، فيكرم الله المسلم بالشهادة، ثم يمن الله على ذلك الكافر والقاتل فيهديِه للإِسلام، فيدخلان الجنة جميعا، وهذا من تفريع جوده المتتابع على عباده من كل وجه، والضحك يكون من الأمور المعجبة التي تخرج عن نظائرها، وهذه الحالة المذكورة كذلك، فإن تسليط الكافر على قتل المسلم في بادئ الأمر أمر غير محبوب، ثم هذا المتجرئ على القتل يتبادر لأذهان كثير من الناس أنه يبقى على ضلاله ويعاقب في الدنيا والآخرة، ولكن رحمة الله وإحسانه فوق ذلك كله، وفوق ما يظن الظانون ويتوهم المتوهمون. وكذلك لما دعا النبي صلى الله عليه وسلم على أناس من رؤساء المشركين لعنادهم وأذيتهم بالطرد عن رحمة الله أنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ} [آل عمران: 128] الآية، فتاب عليهم بعد ذلك وحسن إسلام كثير منهم.
وهذا العجب الذي وصف الرسول به ربه من آثار رحمة الله، وهو من كماله تعالى، والله تعالى ليس كمثله شيء في جميع نعوته. فإذا تأخر الغيث عن العباد مع فقرهم وشدة حاجتهم استولى عليهم اليأس والقنوط، وصار نظرهم قاصرًا على الأسباب الظاهرة، وحسبوا أن لا يكون وراءها فرج من القريب المجيب، فيعجب الله منهم، وهذا محل عجب، كيف يقنطون ورحمته وسعت كل شيء، والأسباب لحصولها قد توفرت، فإن حاجة العباد وضرورتهم من الأسباب لرحمته والدعاء لحصول الغيث، والرجاء لله من الأسباب، ووقوع الغيث بعد امتناعه مدة طويلة وحصول الضرورة يعجب أن يكون الفضل لله وإحسانه موقع كبير وأثر عجيب، كما قال تعالى: {فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ - وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} [الروم: 48 - 49] الآيات. والله تعالى قدر من

(1/60)

فيظل يضحك؛ يعلم أن فرجكم قريب» حديث حسن وقوله صلى الله عليه وسلم: «لا تزال جهنم يلقى فيها وهي تقول هل من مزيد، حتى يضع رب العزة فيها رجله» وفي رواية: «عليها قدمه فينزوي بعضها إلى بعض وتقول: قط قط» (متفق عليه. «فيقول الله

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ألطافه وعوائده الجميلة أن الفرج مع الكرب، وأن اليسر مع العسر، وأن الضرورة لا تدوم، فإن حصل مع ذلك قوة التجاء وشدة طمع بفضل الله ودعاء فتح الله عليهم من خزائن جوده ما لا يخطر بالبال، ولفظة: "قرب خيره" رويت في بعض الأحاديث بلفظة "غيره" أي: تغييره الشدة بالرخاء.
وهذه الصفة تجري مجرى بقية الصفات وتثبت لله حقًا على الوجه اللائق بعظمته، وذلك أن الله وعد النار ملئها، كما قال: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود: 119] فلما كان من مقتضى رحمته أن لا يعذب أحدًا بغير جرم، وكانت النار في غاية الكبر والسعة، حقق وعده تعالى ووضع عليها قدمه، فتلاقى طرفاها ولم يبق فيها فضل عن أهلها. وأما الجنة فإنه يبقى فيها فضل عن أهلها مع كثرتهم
، ففي هذا الحديث إثبات القول من الله والنداء لآدم وأنه نداء حقيقة بصوت، وهذا من فضل الله لا يشكل على المؤمنين، فإن النداء والقول من أنواع الكلام، وكلام الله صفة من صفاته، والصفة تتبع الموصوف، وفيها أن القول والنداء يكون في يوم القيامة، وهذا من أدلة الأفعال الاختيارية، وكم لهذه المسألة من براهين من الكتاب والسنة.
وهذا أيضا: إثبات لتكليمه لجميع العباد بلا واسطة.

وتكليمه لعباده نوعان: نوع بلا واسطة: كما في الحديث، فالتكليم هنا تكليم محاسبة ويكون مع البر والفاجر، وأما قوله تعالى: لا يكلمهم الله فالمنفي كلام خاص، وهو الكلام الذي يسر المكلم.
ونوع بواسطة: وهو: كلامه تعالى لرسله من الملائكة

(1/62)

تعالى: يا آدم فيقول: لبيك وسعديك، فينادي بصوت: "إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار» (متفق عليه. وقوله صلى الله عليه وسلم: «ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان» وقوله: «أفضل الإيمان أن تعلم أن الله معك حيثما كنت» حديث حسن. وقوله: «إذا قام أحدكم إلى الصلاة، فلا يبصق قبل وجهه، فإن الله قبل وجهه ولا عن يمينه

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بأمره ونواهيه وإخباره لأنبيائه ورسله من البشر.

وقوله صلى الله عليه وسلم في رقية المريض: «ربنا الله الذي في السماء، تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء اجعل رحمتك في الأرض، اغفر لنا ذنوبنا وخطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ» . حديث حسن رواه أبو داود. وقوله: «ألا تأمنوني وأنا أمين من في السماء» حديث صحيح. وقوله: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» حديث حسن رواه أبو داود وغيره. وقوله للجارية: «أين الله؟ " قالت: في السماء فقال: "من أنا" قالت: أنت رسول الله، قال: "أعتقها فإنها مؤمنة» رواه مسلم. فهذه النصوص وغيرها المصرحة بأنه تعالى في السماء حق على حقيقتها، و "في" تكون بمعنى: (على) كما قاله كثير من أهل العلم واللغة، وقد وردت في مواضع كثيرة على هذا النحو، قال تعالى:

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] أي: عليها، وقال طائفة من أهل العلم إن معنى "في السماء" أي: في جهة وعلى الوجهين، فهي نص في علو الله على خلقه، وفي حديث الرقية المذكور توسل إلى الله بالثناء عليه بربوبيته وألوهيته وقدسيته وعلوه وعموم أمره الشرعي أمره القدري. فإن الله له الأمر القدري الذي ينشأ عنه الموجودات والحوادث والتدابير القدرية، كقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر: 50] وله الأمر الشرعي المتضمن الشرائع التي شرعها لعباده على رسله. فتوسل إلى الله بذلك ثم توسل إليه برحمته التي شملت أهل السماوات كلهم أن يجعل لأهل الأرض نصيبا وافرًا منها، ثم توسل إليه بسؤال مغفرة الحوب وهو الذنب العظيم والخطايا وما دونها، ثم بربوبيته الخاصة للطيبين وهم الأنبياء وأتباعهم الذين غمرهم بنعم

(1/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الدين والدنيا الظاهرة والباطنة. فهذه الوسائل المتنوعة لا يكاد يرد دعاء من توسل بها؛ فلهذا دعا الله بعدها بالشفاء الذي لا يدع مرضا إلا أزاله.
وفي شهادة الرسول بالإيمان للجارية التي اعترفت بعلو الله ورسالة رسوله دليل على أن من أعظم أوصاف الباري الاعتراف بعلوه على خلقه ومباينته لهم، وأنه على العرش استوى، وأن هذا أصل الإيمان، وأن من أنكر علو الله المطلق من كل وجه فقد حرم هذا الإيمان. وقوله: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» فيه الجمع بين الإيمان بعلوه على عرشه وفوق مخلوقاته، وبإحاطة علمه بالموجودات كلها، وقد جمع بين الأمرين في عدة مواضع من كتابه.

هذان الحديثان دلا على أن أفضل الإيمان: مقام الإحسان والمراقبة، وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وتعلم أن الله معك، لا تتكلم ولا تفعل ولا تتصرف إلا والله يراك ويشاهدك ويعلم درك وجهرك، وأن تلزم الأدب مع الله، خصوصا إذا دخلت في الصلاة التي هي أعظم صلة ومناجاة بين العبد وربه، فتخضع وتخشع وتعلم أنك واقف بين يدي الله، فتقلل من الحركات، ولا تسيء الأدب معه بالبصاق أمامك أو عن يمينك، فهذه المعية متى حصل للعبد استحضارها في كل أحواله لا سيما عباداته فإنها أعظم عون على المراقبة التي هي أعلى مراتب الإيمان، فيجمع العبد بين الإيمان بعلو الله واستحضار قربه، ولا منافاة بين الأمرين، كما سيأتي بيان ذلك إن شاء الله.

وقد تواترت النصوص في رؤية الله لأهل الجنة، وأنهم يرون ربهم ويتمتعون بمشاهدته، وهي تدل على أمرين: على علوه على خلقه؛ لأنها صريحة في أنهم يرونه من فوقهم، وعلى أن أعظم النعيم نعيم النظر إلى وجهه الكريم. وحثه صلى الله عليه وسلم في هذا الحديث على صلاة العصر وصلاة الفجر خصوصًا: فيه إشارة على أن من حافظ عليهما نال هذا النعيم الكامل الذي يصغر عنده كل نعيم، وهذا يدل على تأكدهما كما دل على ذلك الحديث الآخر: «يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الصبح وصلاة العصر» . الحديث متفق عليه.

قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] فهذه الأمة وسط بين الأمم التي تميل إلى الغلو والإفراط، والأمم التي تميل إلى التفريط المهلك. فمن الأمم من غلا في المخلوقين وجعل لهم من صفات الخالق وحقوقه ما جعل، ومنهم من جفا الأنبياء وأتباعهم حتى قتلهم ورد دعوتهم، وهذه الأمة آمنت بكل رسول أرسله الله، واعتقدت رسالتهم، وعرفت مقاماتهم الرفيعة التي فضلهم الله بها، ولم يغلوا في أحد منهم، ومن الأمم من أحلت كل طيب خبيث، ومنهم من حرم الطيبات غلوًا ومجافاة. وهذه

(1/66)

لكن عن يساره أو تحت قدمه» (متفق عليه. وقوله: «إنكم سترون ربكم كما ترون القمر ليلة

(1/67)

البدر لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل على طلوع الشمس وصلاة قبل غروبها، فافعلوا» (متفق عليه. إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله صلى الله عليه وسلم عن ربه بما أخبر به، فإن الفرقة الناجية أهل السنة

(1/68)

والجماعة يؤمنون بذلك كما يؤمنون بما أخبر الله به في كتابه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، بل هم وسط في فرق الأمة، كما أن الأمة وسط في جميع الأمم وهم وسط في باب أفعال الله بين الجبرية والقدرية وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم وفي أسماء الإيمان والدين بين الحرورية والمعتزلة، وبين الجهمية والمرجئة وفي أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج


[فصل في استواء الرحمن على عرشه] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في استواء الرحمن على عرشه]
فصل فإن المصنف رحمه الله: وقد دخل فيما ذكرناه من

(1/69)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأمة أحل الله لهم الطيبات وحرم عليهم الخبائث، ونحو ذلك من الأمور التي منَّ الله على هذه الأمة بالتوسط فيها.

وكذلك أهل السنة والجماعة وسط بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم
فهم وسط (1)
_________
(1) يمتاز أهل السنة والجماعة على غيرهم من الفرق أهل الضلالة والبدع بأنهم وسط وموافقون للحق في جميع أبواب العلم والدين، فلم يغلوا ولم يفرطوا كفعل أهل البدع، فهم وسط في باب صفات الله بين الجهمية المعطلة والمشبهة، فالجهمية نفوا صفات الباري والمشبهة، أثبتوها وغلوا في إثباتها حتى شبهوا الله بخلقه.
وأما أهل السنة فأثبتوها على الوجه اللائق بجلاله من غير تشبه ولا تمثيل ولا تحريف ولا تعطيل، وهم وسط في باب أفعال الله بين الجبرية والقدرية؛ لأن الجبرية غلوا في إثبات القدر وزعموا أن العبد لا فعل له، بل هو بمثابة الشجرة التي تحركها الريح يمنة ويسرة. والقدرية فرطوا بجانب الله، وقالوا: إن العبد يخلق فعله بدون مشيئة الله وإرادته. وأهل السنة توسطوا وقالوا: للعبد اختيار ومشيئة، وليس يخلق فعله بل الله خالقه وخالق أفعاله، وقالوا: إن مشيئته وإرادته بعد مشيئة الله وإرادته، كما قال سبحانه: " لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين "، وهم وسط في باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم؛ لأن المرجئة قالوا: لا يضر مع الإيمان معصية، وزعموا أن العاصي لا يدخل النار، والوعيدية من القدرية وأشباههم أنفذوا الوعيد الوارد في حق العصاة، وقالوا: إن السارق والزاني ونحوهم من العصاة إذا لم يتوبوا مخلدون في النار. وأهل السنة توسطوا في ذلك فقالوا: إن المعاصي تنقص الإيمان، وصاحبها تحت المشيئة، وقد يدخل النار، ولكن لا يخلد فيها كما جاءت به النصوص عن النبي صلى الله عليه وسلم. وهم وسط في باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية؛ لأن الحرورية والمعتزلة يقولون: إن الدين والإيمان قول وعمل واعتقاد ولكن لا يزيد ولا ينقص، فمن أتى بكبيرة كالزنا ونحوه كفر عند الحرورية وصار فاسقًا عند المعتزلة خالدًا في النار، ويقولون: إنه في الدنيا ليس مؤمنًا ولا كافرًا، ولكن جعلوه في منزلة بين المنزلتين وهي الفسق.
وأما المرجئة: وهم الذين يقولون إن الإيمان قول فقط أو قول وتصديق بالقلب - فهم يرون أن المعاصي لا تنقص الإيمان ولا يستحق صاحبها النار إذا لم يستحلها، والجهمية مثل المرجئة؛ لأنهم يقولون: إن الإيمان مجرد المعرفة. فأهل السنة توسطوا بين هذه الطوائف الأربع، فقالوا: إن الإيمان قول وعمل واعتقاد، ويزيد بالطاعة وينقص بالمعصية. وقالوا: إن العاصي لا يكون كافرًا لمجرد المعصية، ولا مخلدًا في النار خلافًا لقول الخوارج والمعتزلة. وقالوا أيضًا: إن المعاصي تنقص الإيمان، ويستحق صاحبها النار إلا أن يعفو الله عنه، خلافًا للجهمية والمرجئة.
وهم وسط في أصحاب رسول الله بين الرافضة والخوارج؛ لأن الرافضة غلو في على وأهل البيت، والخوارج كفروا بعض الصحابة وفسقوا بعضهم، وأهل السنة خالفوا الجميع، فوالوا جميع الصحابة، ولم يغلوا في أحد منهم.

(1/70)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
في باب صفات الله تعالى بين الجهمية أهل التعطيل وبين المشبهة أهل التمثيل كما تقدم بيان ذلك، وأن أهل السنة يثبتون جميع ما ثبت في النصوص من صفات الله على حقيقتها اللائقة بعظمة الباري
، فإن الجبرية يزعمون أن العبد مجبور على أفعاله لا قدرة له عليها، وأن أفعاله بمنزلة حركات الأشجار، وكل هذا غلو منهم في إثبات القدر.
والقدرية قابلوهم فنفوا متعلق قدرة الله بأفعال العباد

(1/72)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تنزيهًا لله بزعمهم. فأفعال العباد عندهم لا تدخل تحت مشيئة الله وإرادته، وكل من هاتين الطائفتين ردت طائفة كبيرة من نصوص الكتاب والسنة. وهدى الله أهل السنة والجماعة للتوسط بين الطائفتين المنحرفتين، فآمنوا بقضاء الله وقدره، وشمولهما للأعيان والأوصاف والأفعال التي من جملتها أفعال المكلفين وغيرهم، وآمنوا بأنه ما شاء الله كان وما لم يشأ لم يكن، وآمنوا مع ذلك بأن الله تعالى جعل للعباد قدرة وإرادة تقع بها أقوالهم وأفعالهم على حسب اختيارهم وإرادتهم، فآمنوا بكل نص فيه تعميم قدرة ومشيئة، وبكل نص فيه إثبات أن العباد يعملون ويفعلون كل الأفعال الكبيرة والصغيرة بإرادتهم وقدرتهم، وعلموا أن الأمرين لا يتنافيان، كما سيأتي توضيح ذلك.

وذلك أن المرجئة جعلت الإيمان تصديق القلب فقط، وأخرجت عنه جميع الأعمال الباطنة والظاهرة،

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجوزوا على الله أن يعذب المطيعين وأن ينعم العاصين، وأما الوعيدية من القدرية فخلدوا في النار كل من مات مصرًا على الكبائر التي دون الشرك، فانحرفت كل واحدة وردت؛ لأجل ذلك من النصوص ما ردت، وهدى الله أهل السنة والجماعة، فتوسطوا، وقالوا: إن الإيمان اسم لجميع العقائد الدينية والأعمال القلبية والبدنية، وأنه يكون ناقصًا إذا تجرأ المؤمن على المعاصي بدون توبة، وأن الله لا يظلم من عباده أحدا، ولا يعذب الطائعين بغير جرم ولا ذنب، وأنه لا يخلد في النار من في قلبه مثقال حبة خردل من إيمان ولو فعل الكبائر، كما تواترت بذلك النصوص في الكتاب والسنة.

وقد تقدم ذلك، لكن الفرق بين الحروريه والمعتزلة: أن الحرورية -وهم الخوارج- يطلقون الكفر على العصاة من المؤمنين ويخلدونهم في النار، وأما المعتزلة

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فلا يطلقون عليهم الكفر، بل يقولون: إنهم لا مسلمون ولا كفار، ولكنهم يخلدون في النار، كما تقول الخوارج، والنصوص ترد قولهم جميعًا.

فإن الرافضة تسبهم وتلعنهم، وربما كفرتهم أو كفرت بعضهم، وأما الرافضة الغالية فإنهم مع سبهم لطائفة من الصحابة وللخلفاء الثلاثة فإنهم يغلون في علي ويدعون فيه الألوهية، وهم الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار. وقابلهم الخوارج فقاتلوه وقاتلوا الصحابة وكفروهم واستحلوا دماءهم ودماء المسلمين.
وهدى الله أهل السنة والجماعة، فاعترفوا بفضل الصحابة جميعا، وأنهم أعلى الأمة في كل خصلة، ومع ذلك فلم يغلوا ولم يعتقدوا عصمتهم، بل قاموا بحقوقهم وأحبوهم لما لهم من الحق الأكبر على جميع الأمة. كما سيأتي.

شرح المصنف رحمه الله في هذا الفصل مسألة علو الله واستوائه على عرشه، وأن ذلك داخل في الإيمان بالله، وذلك لما حصل في هذه المسألة من الاختلاف والمخاصمات لله بين أهل السنة والجماعة وبين طوائف الجهمية والمعتزلة ومن تبعهم في هذه المسألة من الأشعرية ونحوهم. فإن مسألة العلو صنفت فيها المصنفات المستقلة، وأورد أهل السنة من نصوص الكتاب والسنة ما لا يمكن أو دفع بعضه، وحققوا ذلك بالعقل الصحيح، وأن

(1/75)

الإيمان بالله الإيمان بما أخبر الله به في كتابه، وتواتر عن رسوله، وأجمع عليه سلف الأمة، من أن الله سبحانه فوق سماواته على عرشه، علي على خلقه، وهو تعالى معهم أينما كانوا، يعلم ما هم عاملون، كما جمع بين في ذلك في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد: 4] وليس معنى قوله وهو معكم أنه مختلط بالخلق، فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمة، وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته، وهو موجود في السماء، وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع إليهم، إلى غير ذلك من معاني ربوبيته. وكل هذا الذي ذكر الله من أنه فوق العرش

(1/76)

وأنه معنا حق على حقيقته لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله: "في السماء" أن السماء تقله أو تظله، وهذا باطل بإجماع أهل العلم والإيمان، فإن الله قد وسع كرسيه السماوات والأرض، وهو الذي يمسك السماوات والأرض أن تزولا، ويمسك السماء أن تقع على الأرض إلا بإذنه، ومن آياته أن تقوم السماء والأرض بأمره


[فصل في الإيمان بأن الله تعالى قريب][فصل في أن القرآن كلام الله منزل غير مخلوق] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الإيمان بأن الله تعالى قريب]
فصل قال المصنف رحمه الله: (وقد دخل في ذلك الإيمان بأنه قريب مجيب، كما جمع بين ذلك في قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا} [البقرة: 186] وقوله صلى الله عليه وسلم: «إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته» وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه ليس كمثله شيء في جميع نعوته، وهو في دنوه قريب في علوه) .

[فصل في أن القرآن كلام الله منزل غير مخلوق]
فصل قال المصنف: ومن الإيمان به وبكتبه الإيمان بأن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعوده، وأن الله تكلم به حقيقة، وأن هذا القرآن الذي أنزله على محمد صلى الله عليه وسلم هو كلام الله حقيقة لا كلام غيره، ولا يجوز إطلاق القول بأنه حكاية عن كلام الله أو عبارة، بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك أن يكون كلام الله حقيقة، فإن الكلام إنما يضاف حقيقة

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الفطر والعقول معترفة بل ومضطرة إلى الإيمان بعلو الله، إلا من غيرت فطرته العقائد الباطلة.
وقد بين المصنف في هذا الموضوع الجمع بين الإيمان بعلو الله وإثبات معيته وعلمه المحيط، وحققه في كلام واضح، مبين بالأمثلة المقربة للمعاني بما لا مزيد عليه.

خصص المصنف رحمه الله هذا البحث بهذين الأمرين؛ وذلك لشدة الحاجة إلى الإيمان بقربه وإجابته؛ ليكون العبد مراقبًا لله إذا آمن بقربه إيمانا تامًا، وكان منيبًا إليه على الدوام إذا آمن بإجابته للسائلين وإثابته للمطيعين.
ثم ذكر رحمه الله الجمع بين الإيمان بعلو الله وقربه ومعيته؛ لئلا يظن الظان أن ذلك مثل صفات المخلوقين، وأنه إذا قيل إنه علي فوق خلقه كيف يكون معهم وقريبًا منهم؟ فأجاب بما تضمنه هذا الأصل الثابت في الكتاب السنة وإجماع الأمة، وهو أن اللهّ تعالى ليس كمثله شيء في جميع نعوته، ومن نعوته اللازمة العلو المطلق والقرب العام والخاص، وأن القرب والعلو في حقه يجتمعان لعظمته وكبريائه وإحاطته من كل وجه، فهو العلي في دنوه، القريب في علوه، وهذا الأصل ينفعك في كل ما ورد عليك من صفات اللهّ الثابتة، فأثبتها ولا تتوقف، فإن الذي أثبتها هو الله الذي هو أعلم بنفسه، ورسوله

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الذي هو أعلم الخلق وأورعهم وأنصحهم للمخلوقين، فإن خطر ببالك تمثيل أو تشبيه فتفطن لقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11]
وكذلك أيضا فإن الكلام على الصفات مثل الكلام على الذات؛ فكما أنه لا نظير له ولا مثيل له في ذاته، فكذلك لا مثيل له ولا نظير له في صفاته.

(ووجه ذلك وأنه داخل في الإيمان بالله وبكتبه- أن الإيمان بكلام الله على هذا الوصف الذي ذكره المصنف وأنه من الإيمان بالله؛ لأنه وصفه، والكلام صفة للمتكلم. فإن الله تعالى موصوف بأنه متكلم إذا شاء بما شاء، وأنه لم يزل ولا يزال يتكلم، وكلامه تعالى لا ينفد ولا يبيد، ونوع الكلام أزلي أبدي ومفرداته لا تزال تقع شيئا فشيئا بحسب حكمة الله تعالى، والله تعالى أضافه إلى نفسه في قوله: " كلام الله " إضافة الصفة لموصوفها، فدل على أنه كلامه لفظه ومعناه ووصفه، وإذا كان كذلك كان غير مخلوق، ومن زعم أنه مخلوق من المعتزلة فقد أعظم الفرية على الله، ونفى كلام الله عن الله وصفا وجعله وصفا للمخلوق، ومن زعم أن القرآن الموجود بيننا عبارة عن كلام الله أو حكاية

(1/80)

إلى من قاله مبتدءا لا إلى من قاله مبلغا مؤديا. وهو كلام الله حروفه ومعانيه، ليس كلام الله الحروف دون المعاني ولا المعاني دون الحروف فيؤمنون بفتنة القبر وبعذابه ونعيمه: فأما الفتنة فإن الناس يفتنون في قبورهم، فيقال للرجل: (من ربك؟ وما في دينك؟ وما نبيك) فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، فيقول المؤمن: الله ربي، والإسلام ديني، ومحمد صلى الله عليه وسلم نبيي. وأما المرتاب فيقول: هاه هاه، لا أدري، سمعت الناس يقولون شيئا فقلته، فيضرب بمرزبة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق ثم بعد هذه الفتنة إما نعيم وإما عذاب، إلى أن تقوم القيامة الكبرى، فتعاد الأرواح إلى الأجساد، وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله وأجمع عليها المسلمون، فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا، وتدنوا منهم الشمس، ويلجمهم العرق، وتنصب الموازين، فتوزن فيها أعمال العباد، (1)
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الجمع بين النصوص الواردة في وزن الأعمال، والعاملين، والصحائف- أنه لا منافاة بينها، فالجميع يوزن، ولكن الاعتبار في الثقل والخفة يكون بالعمل نفسه لا بذات العامل ولا بالصحيفة.

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عنه كما قاله الكلاّبية والأشعرية فقد قال بنصف قول المعتزلة.
فالقرآن كلام الله حيث تصرف، سواء كان محفوظًا في الصدور أو متلوًا بالألسنة أو مكتوبًا في المصاحف، فلا يخرج بذلك عن أن يكون كلام الله، كما قال المصنف.
فإن الكلام إنما يضاف إلى من قاله مبتدءا لا إلى من قاله مبلغًا مؤديًا. وقول السلف: (كلام الله منه بدأ) أي: هو الذي تكلم به لا غيره وقوله: (إليه يعود) أي يرجع، أي يوصف الله به. وقيل: إن المراد بذلك ما ورد من أن من أشراط الساعة أن يرفع القرآن من الصدور والمصاحف، والأول أولى. وهذه المسألة - مسألة الكلام- عظيمة تكلم فيها الناس على اختلاف طرائقهم. ولكن المصنف ذكر في هذا الفصل كلامًا في التكلم جامعًا نافعًا مأخوذًا من الأدلة الشرعية العقلية والنقلية.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما كون هذا داخلا في الإيمان بكتبه فإن الإيمان بالكتب وخصوصا القرآن يقتضي أن يؤمن العبد بكل ألفاظها ومعانيها وما دلت عليه من العقائد والمعاني الجليلة، فمن لم يؤمن بجميع ذلك فلن يتم إيمانه.

واعلم أن المؤمنين بالقرآن على قسمين: كاملين، وناقصين.
أما الكاملون: فإنهم أقبلوا على القرآن فتفهموا معانيه، ثم آمنوا بها واعتقدوها كلها، وتخلقوا بأخَلاقها، وعملوا بما دل عليه امتثالًا لأوامره واجتنابًا لنواهيه، ولم يفرقوا بين نصوصه كحال أهل البدع الذين آمنوا ببعض دون بعض.
وأما الناقصون: فهم قسمان:
قسم مبتدعون، وقسم فاسقون ظالمون.
أما المبتدعون: فكل من ابتدع بدعة ترك لها شيئًا من كتاب الله وسنة رسوله، وهؤلاء على مراتبهم في البدعة بحسب ما خالفوا فيه. وأما الفاسقون فهم الذين عرفوا

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أنه يجب عليهم الإيمان بالكتاب والعمل به، فاعترفوا بذلك ولكن أعمالهم ناقضت أقوالهم فتجرءوا على مخالفة الكتاب بترك كثير من واجباته والاقتحام على كثير مما نهى عنه من غير أن يجحدوا، ولكن نفوسهم الأمارة بالسوء غلبتهم واستولت عليهم.
فنسأل الله تعالى أن يجعلنا ممن آمن بكتابه إيمانًا صحيحًا حتى نكون لجميع نصوصه معتقدين، ولأوامره ونواهيه خاضعين، إنه جواد كريم.)

(وهذا ضابط جامع يدخل فيه الإيمان بالنصوص الواردة في حالة الإحتضار وفي القبر والقيامة والجنة والنار وجميع

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ما احتوت عليه من التفاصيل التي صنفت فيها المصنفات المطولة والمختصرة، وكلها داخلة في الإيمان باليوم الآخر.
ثم أشار المصنف إلى شيء منها فقال:)
(وهذا الابتلاء والامتحان لكل عبد، فأما من كان مؤمنا إيمانًا صحيحًا ثبته الله ولقنه الجواب الصحيح للملكين، كما قال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إبراهيم: 27] فذكر أن تثبيته لهم جزاء لهم على إيمانهم في الدنيا، فالمؤمن يجيب الجواب الصحيح وإن كان عاميا أو أعجميا، وأما الكافر

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والمنافق ممن كان في الدنيا غير مؤمن بما جاء به الرسول فإنه يستعجم عليه الجواب، ولو كان من أعلم الناس وأفصحهم، كما قال تعالى: {وَيُضِلُّ اللَّهُ الظَّالِمِينَ} [إبراهيم: 27]
ومن حكمة الله أن نعيم البرزخ وعذابه لا يحس به الإنس والجن بمشاعرهم؛ لأن الله تعالى جعله من الغيب، ولو أظهره لفاتت الحكمة المطلوبة.)

(ذكر المصنف رحمه الله هذا الكلام النفيس المتعلق باليوم الآخر المأخوذ من نصوص الكتاب والسنة، وهو واضح جامع، وأحال على الكتاب والسنة في بقية اليوم الآخر.
وقد كتب أهل الإسلام من النصوص الكثيرة من الكتاب والسنة فيما يتعلق باليوم الآخر وبالجنة والنار وتفاصيل ذلك كثير، وصنفوا المصنفات المطولة والمبسوطة. والمهم أن ذلك كله داخل في الإيمان باليوم الآخر. واعلم أن أصل الجزاء على الأعمال خيرها وشرها ثابت بالعقل وواقع بالسمع، فإن الله نبه العقول إلى ذلك في مواضع كثيرة من الكتاب، وذكر بما هو مستقر في العقول الصحيحة من أنه لا يليق بحكمة الله وحمده أن يترك الناس سدى، أو أن يكونوا خلقوا عبثًا لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون، وأن العقول الصحيحة تنكر ذلك أشد الإنكار، وهذا شيء مشاهد محسوس

(1/86)

{فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102 - 103] وتنشر الدواوين وهي صحائف الأعمال، فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره، قال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا - اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 13 - 14] ويحاسب الله الخلق، ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك في الكتاب والسنة، وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته؛ فإنه لا حسنات لهم، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها ويجزون بها.
وفي عرصات القيامة الحوض المورود لمحمد صلى الله عليه وسلم، ماؤه أشد بياضًا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، طوله شهر وعرضه شهر، من شرب منه شربة لم يظمأ بعدها أبدا. والصراط منصوب على متن

(1/87)

جهنم؛ وهو الجسر الذي بين الجنة والنار، يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كلمح البصر، ومنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس، ومنهم من يمر كركاب الإبل، ومنهم من يعدو عدوًا، ومنهم من يمشي مشيًا، ومنهم من يزحف زحفا، ومنهم من يخطف ويلقى في جهنم؛ فإن الجسر عليه كلاليب تخطف الناس بأعمالهم، فمن مر على الصراط دخل الجنة، فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض، فإذا هذبوا ونقوا أذن لهم في دخول الجنة.
وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم، وأول من يدخل الجنة أمته صلى الله عليه وسلم.

[شفاعات النبي صلى الله عليه وسلم]
وله صلى الله عليه وسلم ثلاث شفعات: أما الشفاعة الأولى: فيشفع في أهل الموقف حتى يقضى بينهم، بعد أن يتراجع الأنبياء، آدم ونوح وإبراهيم

(1/88)

وموسى وعيسى بن مريم عن الشفاعة، حتى تنتهي إليه.
وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة. وهاتان الشفاعتان خاصتان له.
وأما الشفاعة الثالثة: فيشفع فيمن استحق النار أن لا يدخلها، وفيمن دخلها أن يخرج منها، وهذه الشفاعة له ولسائر النبيين والصديقيين وغيرهم (1) فيشفع فيمن
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الشفاعات التي تقع يوم القيامة: ست شفاعات معروفة من الأدلة الشرعية. منها ثلاث شفاعات تختص بالنبي صلى الله عليه وسلم وهي:
1 - الشفاعة العظمى في أهل الموقف حتى يقضى بينهم.
2 - الشفاعة في أهل الجنة حتى يدخلوها.
3 - شفاعته صلى الله عليه وسلم في تخفيف العذاب عن عمه أبي طالب حتى جعل في ضحضاح من النار، وهذه الشفاعة خاصة بالنبي وبأبي طالب عمه. وأما سواه من الكفار فلا شفاعة فيهم؛ لقوله تعالى: " فما تنفعهم شفاعة الشافعين ". 4، 5- شفاعته فيمن استحق النار ألا يدخلها وفيمن دخلها أن يخرج منها. وهاتان عامتان له ولغيره من الأنبياء والصالحين، كما قال المؤلف.
6 - شفاعته في رفع درجات أهل الجنة. وهذه الشفاعة الأخيرة عامه للنبي صلى الله عليه وسلم وغيره من الأنبياء والصالحين والملائكة وصغار الموتى من أطفال المسلمين، وكلها خاصة بأهل التوحيد. وأما الكفار فيخلدون في نار جهنم ولا يذوقون فيها الموت، كما قال سبحانه وتعالى: " لا يقضى عليهم فيموتوا " ونحوها من الآيات، وأما من دخلها من العصاة الموحدين فإنه لا يخلد فيها بل يخرج منها بعد التطهير والتمحيص. وثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث أبي سعيد الخدري أنه قال: "أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون. ولكن ناس أصابتهم النار بذنوبهم- أو قال بخطاياهم- فأماتهم إماتة حتى إذا كانوا فحما أذن بالشفاعة، فجيء بهم ضبائر ضبائر، فبثوا على أنهار الجنة، ثم قيل: يا أهل الجنة أفيضوا عليهم. فينبتون نبات الحبة تكون في حميل السيل".

(1/89)

استحق النار أن لا يدخلها وفيمن دخلها أن يخرج منها. ويخرج الله من النار أقوامًا بغير شفاعة، بل بفضله ورحمته ويبقى في الجنة. فضل عمن دخلها من أهل الدنيا، فينشئ الله لها أقواما فيدخلهم الجنة.
وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار، وتفاصيل ذلك مذكور في الكتب المنزلة من السماء. وفي الآثار من العلم الموروث عن الأنبياء، وفي العلم الموروث عن محمد صلى الله عليه وسلم من ذلك ما يكفي ويشفي، فمن ابتغاه وجده

[الإيمان بالقدر خيره وشره]
وتؤمن الفرقة الناجية أهل السنة والجماعة بالقدر خيره وشره. والإيمان بالقدر على درجتين، كل درجة تتضمن شيئين) (1) :
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) مراتب القدر أربع، وإن شئت سميتها أشياء بدلا من مراتب كما سماها المصنف رحمه الله الأولى: علم الله بجميع الأشياء وعلمه بجميع أفعال العباد من طاعة ومعصية وغير ذلك. فهو سبحانه موصوف بالعلم أزلا وأبدا لا يغيب عن علمه شيء، كما قال تعالى: " إن الله بكل شيء عليم ".
الثانية: كتابته لجميع الأشياء، فجميع ما كان وما سيكون كله مكتوب لديه، كما قال تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "، وقال: " مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ".
الثالثة: مشيئة الله النافذة في كل شيء، فما شاء كان وما لم يشأ لم يكن، كما قال تعالى: " ولو شاء الله ما فعلوه "، " لمن شاء منكم أن يستقيم "، " وما تشاءون إلا أن يشاء الله رب العالمين "، وقال: " إن الله على كل شيء قدير ".
الرابعة: الإيمان بأن الله خالق الأشياء وموجدها، فلا خالق غيره، ولا رب سواه كما قال: " الله خالق كل شيء "، وقال: " الحمد لله رب العالمين ". والمراد بالعالمين جميع المخلوقات، قال تعالى: " قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ ".

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
متناقل بين الناس بالتواتر الذي لا يقبل الشك.
ولا يزال الله يري عباده من آياته في الآفاق وفي أنفسهم ما يتبين به الحق لأولي العقول والألباب. وأما تفاصيل الجزاء ومقاديره فلا يدرك إلا بالسمع والنقول الصحيحة عن النبي صلى الله عليه وسلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ومن الحكمة في محاسبة الخلق على أعمالهم ووزنها وظهورها مكتوبة في الصحف مع إحاطة علم الله بذلك ليري عباده كمال حمده وكمال عدله وسعة رحمته وعظمة ملكه؛ ولهذا قال: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] مع أن ملكه عام مطلق لهذا اليوم ولغيره.
قال المصنف رحمه الله:)

(اعلم أن الإيمان بالقدر أمره عظيم وشأنه مهم جدًا، وهو أحد أركان الإيمان الستة، وقد انحرف فيه طوائف من أهل البدع والضلال، فضلا عن المنكرين من الملحدين وغيرهم، وقد فصله الشيخ في هذا الفصل بهذا الكلام الجامع النفيس الذي لا يوجد له نظير في تحقيقه وتفصيله وجمعه وتوضيحه، وهو مجموع من نصوص الكتاب والسنة، ومن العقيدة السلفية الخالصة. فذكر أنه لا يتم الإيمان بالقدر إلا بتحقيق هذه الأمور الأربعة التي يفتقر كل منها إلى البقية، وقد ارتبط بعضها ببعض ارتباطًا وثيقًا لا ينفصم إلا بالانحراف إلى الأقوال المنحرفة. وذلك أنه ثبت في نصوص الكتاب والسنة إحاطة علم الله بجميع الموجودات السابقة والحاضرة والمستقبلة من أعيان وأوصاف وأفعال للمكلفين وغيرهم.
وتثبت النصوص أيضا أن الله أثبت علمه بالكائنات والموجودات دقيقها وجليلها باللوح المحفوظ في نصوص

(1/92)

فالدرجة الأولى: الإيمان بأن الله يعلم ما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلا وأبدا، وعلم

(1/93)

جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال، ثم كتب في اللوح المحفوظ مقادير الخلق فأول ما خلق الله القلم قال له: اكتب قال: ما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة. فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، جفت الأقلام، وطويت الصحف، كما قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] وهذا التقدير تابع لعلمه سبحانه يكون في مواضع جملة وتفصيلًا، فقد كتب في اللوح المحفوظ ما شاء، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكًا، فيؤمر بأربع كلمات؛ فيقال له: اكتب رزقه وأجله وعمله وشقي أم سعيد، ونحو ذلك. فهذا التقدير قد كان ينكره غلاة القدرية قديمًا ومنكره اليوم قليل.

(1/94)

وأما الدرجة الثانية: فهي مشيئة الله النافذة وقدرته الشاملة، وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن، وأنه ما في السماوات ولا في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه، لا يكون في ملكه ما لا يريد، وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات. فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه، لا خالق غيره ولا رب سواه. ومع ذلك فقد أمر العباد بطاعته وطاعة رسله، ونهاهم عن معصيته، وهو سبحانه يحب المتقين والمحسنين والمقسطين، ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين، ولا يرضى عن القوم الفاسقين، ولا يأمر بالفحشاء ولا يرضى لعباده الكفر، ولا يحب الفساد.
والعباد فاعلون حقيقة، والله خالق أفعالهم، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم، وللعباد قدرة على أعمالهم، ولهم إرادة، والله خالقهم وخالق

(1/95)

قدرتهم وإرادتهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29]
وهذه الدرجة. من القدر يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة، ويغلو فيها قوم من أهل الإثبات، حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها) (1)


[فصل في أن الإيمان قول وعمل] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في أن الإيمان قول وعمل]
فصل قال المصنف رحمه الله ومن أصول أهل السنة أن
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أقسام القدر أربعة:
الأول: التقدير العام؛ وهو تقدير الرب لجميع الأشياء، بمعنى علمه بها وكتابته لها ومشيئته وخلقه لما كان منها، ويدل على هد النوع دلائل كثيرة، منها قوله تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ " الآية، وقوله: " لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا " وقوله: " ولو شاء الله ما اقتتلوا " الآية، وقوله: " إن الله يفعل ما يشاء " وقوله: " الله خالق كل شيء ". وفي صحيح مسلم، عن عبد الله بن عمرو بن العاص، أن النبي صلى الله عليه وسلم قال: "أن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
القسم الثاني: تقدير عمري؛ وهو تقدير كل ما يجري على العبد في حياته إلى نهاية أجله وكتابة شقاوته وسعادته، وقد دل عليه حديث ابن مسعود المخرج في الصحيحين مرفوعًا: "إن أحدكم يجمع خلقه في بطن أمه أربعين يومًا، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل اللهّ الملك فينفخ فيه الروح، ويؤمر بأربع كلمات؛ بكتابة رزقه، وأجله، وعمله، وشقي أو سعيد" الحديث.
الثالث: التقدير السنوي؛ وذلك يكون في ليلة القدر، ويدل عليه قوله سبحانه وتعالى: " فيها يفرق كل أمر حكيم "، وقوله تعالى: " تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ " قيل: يكتب في هذه الليلة ما يحدث في السنة من موت وعز وذل وغير ذلك، روي هذا عن ابن عمر، ومجاهد، وأبي مالك، والضحاك، وغير واحد من السلف.
الرابع: التقدير اليومي؛ ويدل عليه قوله تعالى: " كل يوم هو في شأن ". ولأثر عن ابن عباس: (إن الله خلق لوحًا محفوظًا من درة بيضاء، دفتاه ياقوتة حمراء، قلمه نور، وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلاثمائة وستين نظرة، يخلق بكل نظرة، ويحي ويميت، ويعز ويذل، ويفعل ما يشاء) أخرجه ابن جرير. وفي إسناده أبو حمزة التمامي، وهو ضعيف ورمي بالرفض، فلا يعتمد عليه. وأخرج ابن جرير عن عبد الله بن حنيف الأزدي، وابن أبي حاتم، عن أبي الدرداء، عن النبي صلى الله عليه وسلم في تفسير كل يوم هو في شأن، قال: (من شأنه أن يغفر ذنبًا، ويفرج كربًا، ويرفع قومًا، ويضع آخرين) علقه البخاري عن أبي الدرداء موقوفًا.

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لا يمكن إحصاؤها.
وتثبت النصوص أيضًا أن مشيئة الله عامة، وإرادته القدرية شاملة، لا يخرج عنها حادث صغير ولا كبير ولا عين ولا فعل ولا وصف، وأنه ما شاء الله كان، وما لم يشأ لم يكن. والنصوص على شمول قدرة الله ومشيئته لكل حادث لا تحصى.
وتثبت النصوص أيضًا أن العباد مختارون غير مجبورين على أفعالهم، وأن أعمالهم خيرها وشرها واقعة بمشيئتهم وقدرتهم التي خلقها الله لهم، وخالق السبب التام خالق للمسبب.
وبهذا ينحل عن العبد الإشكال، ويتسع قلبه لمجمع بين إثبات عموم مشيئته وقدرته وشمولهما لأفعال العباد مع وقوعها شرعًا وحسًا وعقلًا باختيارهم. فمتى جمع العبد هذه المراتب الأربع وآمن بها إيمانًا صحيحًا كان هو المؤمن بالقدر حقًا الذي يعلم أن الله بكل شيء عليم، وعلمه بالحوادث قد أودعه في اللوح المحفوظ، والحوادث كلها

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تجري على ما علمه الله وكتبه وتقع بأسباب ربطها العزيز الحكيم بمسبباتها، والأسباب والمسببات من قضاء الله وقدره. ولهذا لما قال النبي -صلى الله عليه وسلم- لأصحابه: «ما منكم من أحد إلا وقد كتب مقعده من الجنة أو النار" فقالوا يا رسول الله: أفلا نتكل على كتابنا وندع العمل؟ قال: "اعملوا فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة" ثم قرأ صلى الله عليه وسلم: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى - وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى - وَكَذَّبَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5 - 10] » متفق عليه. وتوضيح ذلك أن العبد إذا صلى وصام وعمل الخير أو عمل شيئًا من المعاصي كان هو الفاعل لذلك العمل الصاع وذلك العمل السيئ، وفعله المذكور بلا ريب واقع باختياره، وهو يحس ضرورة أنه غير مجبور على الفعل

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أو الترك، وأنه لو شاء لم يفعل، وكما أن هذا هو الواقع، فهو الذي نص الله عليه في كتابه ونص عليه رسوله، حيث أضاف الأعمال صالحها وسيئها إلى العباد وأخبر أنهم الفاعلون لها، وأنهم محمودون عليها إن كانت صالحة ومثابون عليها، ومذمومون إن كانت سيئة ومعاقبون عليها. فقد تبين بهذا واتضح أنها واقعة منهم وباختيارهم وأنهم إن شاءوا فعلوا، وإن شاءوا تركوا، وأن هذا الأمر ثابت عقلًا وحسًا وشرعًا ومشاهدة، ومع ذلك فإذا أردت أن تعرف أنها كذلك واقعة منهم واعترض معترض وقال: كيف تكون داخلة في القدر وكيف تشملها المشيئة؟ فيقال: بأي شيء وقعت هذه الأعمال الصادرة من العباد خيرها وشرها، فهي بقدرتهم وإرادتهم، وهذا يعترف به كل أحد، ويقال أيضا: إن الله خلق قدرتهم ومشيئتهم وإرادتهم. والجواب كذلك يعترف به كل أحد، وأن الله هو الذي خلق قدرتهم وإرادتهم وهو الذي خلق ما به تقع الأفعال كما

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أنه الخالق للأفعال، وهذا هو الذي يحل الإشكال ويتمكن العبد أن يعقل بقلبه اجتماع القدر والقضاء والاختيار.
ومع ذلك فهو تعالى أمد المؤمنين بأسباب وألطاف وإعانات متنوعة، وصرف عنهم الموانع كما قال صلى الله عليه وسلم: «أما من كان من أهل السعادة فييسر لعمل أهل السعادة» وكذلك خذل الفاسقين ووكلهم إلى أنفسهم ولم يعنهم؛ لأنهم لم يؤمنوا به ولم يتوكلوا عليه فولاهم ما تولوه لأنفسهم.
ولما ضاق تحقيق هذا المقام على قلوب كثير من الخلق انحرفت هنا طائفتان من الناس:
طائفة يقال لهم الجبرية؛ غلو في إثبات القدر وتوهموا أن العبد ليس له فعل حقيقة، وأنه لا يمكن أن يثبت للعبد عموم المشيئة، ولا يثبت له أيضًا عموم الاختيار.
والطائفة الأخرى: القدرية، قابلتهم فشهدت وقوع أفعالهم بقدرتهم واختيارهم، وتوهموا أنه لا يمكن مع ذلك

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أن يدخل ذلك في قضاء الله وقدره. ولم تتسع قلوب الجبرية والقدرية للجمع بين الأمرين.
فرد كل منهما قسمًا كبيرًا من نصوص الكتاب والسنة المؤيدة للقول الصحيح، وهدى الله أهل السنة والجماعة فآمنوا بجميع الكتاب والسنة، وآمنوا بقضائه وقدره وشمولهما لكل موجود وبشرعه وأمره، وأن العباد فاعلون حقيقة مختارون. فإيمانهم بعموم القدر يوجب لهم الاستعانة التامة بربهم؛ لعلمهم أنه ما شاء كان وما لم يشأ لم يكن، وأن له في عباده المؤمنين ألطافا وتيسيرا لا يناله أحد منهم إلا بقوة الإيمان والتوكل، وأوجب لهم إيمانهم بالشرع والأمر والنهي والأسباب وأنها مرتبطة بمسبباتها شرعًا قدرًا - الجد والاجتهاد في فعل الأسباب النافعة، وبذلك تعرف أن الإيمان الصحيح سبب لكل خير.
ومن فوائد الإيمان بالقضاء والقدر: أنه يوجب للعبد سكون القلب وطمأنينته وقوته وشجاعته؛ لعلمه أن ما أصابه

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لم يكن ليخطئه وما أخطأه لم يكن ليصيبه.
كما أنه يسلي العبد عن المصائب ويوجب له الصبر والتسليم والقناعة بما رزقه الله، قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] قال بعض السلف: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ومن فوائده: أنه يوجب للعبد شهود منة الله عليه فيما يمن به عليه من فعل الخيرات وأنواع الطاعات، فلا يعجب بنفسه ولا يدلي بعمله؛ لعلمه أنه تعالى هو الذي تفضل عليه بالتوفيق والإعانة وصرف الموانع والعوائق، وأنه لو وكل إلى نفسه لضعف وعجز عن العمل. كما أنه سبب لشكر نعم الله بما ينعم عليه من نعم الدين والدنيا. فإنه يعلم أنه ما بالعبد من نعمة إلا من الله وأن الله هو الدافع لكل مكروه ونقمة.)

قد دل الكتاب والسنة على ما قاله الشيخ، وأجمع على ذلك سلف الأمة، فكم من آية قرآنية وأحاديث نبوية أطلقت على كثير من الأقوال والأعمال اسم الإيمان، فالإيمان المطلق يدخل فيه جميع الدين، ظاهره وباطنه،

(1/104)

الدين والإيمان قول وعمل، قول القلب واللسان وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالعصية. وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر، كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي، كما قال في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} [البقرة: 178] وقال: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 9 - 10] ولا يسلبون الفاسق الملي اسم الإيمان بالكلية، ولا يخلدونه في النار كما تقول المعتزلة، بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] وقد لا يدخل في اسم الإيمان المطلق كما في قوله:

(1/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أصوله وفروعه، ويدخل فيه العقائد التي يجب اعتقادها في كل ما احتوت عليه من هذا الكتاب، ويدخل أعمال القلوب كالحب لله ورسوله.
والفرق بين أقوال القلب وبين أعماله: أن أقواله هي العقائد التي يعترف بها القلب ويعتقدها، وأما أعمال القلب فهي حركته التي يحبها الله ورسوله، وضابطها محبة الخير وإرادته الجازمة، وكراهية الشر والعزم على تركه، وهذه الأعمال القلبية تنشأ عنها أعمال الجوارح، فالصلاة والزكاة والصوم والحج والجهاد- من الإيمان، وبر الوالدين وصلة الأرحام والقيام بحقوق الله وحقوق خلقه المتنوعة- كلها من الإيمان. وكذلك الأقوال؛ فقراءة القرآن وذكر الله والثناء عليه والدعوة إلى الله والنصيحة لعباد الله وتعلم العلوم النافعة - كلها داخلة في الإيمان؛ ولهذا لما كان الإيمان اسمًا لهذه الأمور ترتب عليه أنه يزيد وينقص، كما هو صريح الأدلة من الكتاب والسنة، وكما هو ظاهر مشاهد في تفاوت

(1/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المؤمنين في عقائدهم وأعمال قلوبهم وجوارحهم.
ومن زيادته ونقصه أن قَسّم المؤمنين إلى ثلاث طبقات:
سابقون بالخيرات: وهم الذين أدوا الواجبات والمستحبات، وتركوا المحرمات والمكروهات، فهؤلاء المقربون.
ومقتصدون: وهم الذين أدوا الواجبات وتركوا المحرمات.
وظالمون لأنفسهم: وهم الذين تجرءوا على بعض المحرمات، وقصروا فيِ بعض الواجبات مع بقاء أصل الإيمان معهم. فهذا من أكبر البراهين على زيادة الإيمان ونقصه. فما أعظم التفاوت بين هؤلاء الطبقات.
ومن وجوه زيادته ونقصه: أن المؤمنين متفاوتون في علوم الإيمان وتفاصيله، فمنهم من وصل إليه من تفاصيله وعقائده خير كثير، فازداد به إيمانه وتم به يقينه، ومنهم ما هو دون ذلك ودون ذلك، حتى تصل الحال إلى أن من المؤمنين من معه إيمان إجمالي ولم يتيسر له من التفاصيل شيء، وهو مع ذلك مؤمن. ومعلوم الفرق بين هذه المراتب.

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن وجوه زيادة الإيمان ونقصه: أن المؤمنين متفاوتون تفاوتًا كبيرًا في أعمال القلب والجوارح وكثرة الطاعات وقلتها، وهذا شيء محسوس.
ومن وجوه زيادته ونقصه: أن من المؤمنين من لم تجرح المعاصي إيمانه وإن وقع منه شيء من ذلك بادر إلى التوبة والإنابة. ومنهم من هو متجرئ على كثير من المعاصي، ومعلوم الفرق بينهما.
ومن وجوه زيادته ونقصه: أن من المؤمنين من هو واجد حلاوة الإيمان، وقد ذاق طعمه واستحلى الطاعات، وتأثر قلبه بالإيمان، ومنهم من لم يصل إلى ذلك؛
ولهذا قال المصنف رحمه الله: وهذا تحقيق مذهب السلف الذي باينوا فيه الخوارج المارقين الذين يسلبون العصاة اسم الإيمان ويخلدونهم في النار.
وباينوا فيه المعتزلة الذين وافقوا الخوارج في المعنى وخالفوهم في اللفظ.
أما الكتاب والسنة فإنهما دلا من وجوه كثيرة على أن العبد يكون فيه خير وشر، وإيمان، وخصال كفر، وخصال نفاق، لا تخرجه عن الإيمان بالكلية. وأن الإيمان

(1/108)

{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] وقوله صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن» . ونقول: هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم


[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم]
فصل ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله به في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وطاعة النبي صلى الله عليه وسلم في قوله: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه» ويقبلون ما جاء به الكتاب والسنة والاجماع من فضائلهم ومراتبهم، ويفضلون من أنفق من قبل الفتح- وهو صلح الحديبية- وقاتل على من أنفق من بعده وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر -وكانوا ثلاثمائة وبضعة عشر-: «اعملوا ما شئتم فقد غفرت لكم» وبأنه لا يدخل النار أحد بايع تحت الشجرة، كما أخبر به النبي صلى الله عليه وسلم، بل لقد رضي الله عنهم ورضوا عنه، وكانوا أكثر من ألف وأربعمائة ويشهدون بالجنة لمن شهد له رسول الله، كالعشرة، وثابت بن قيس بن شماس، وغيرهم من الصحابة ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر، ويثلثون بعثمان، ويربعون بعلي رضي الله عنه، كما دلت عليه الآثار، وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المطلق إنما يتناول الإيمان الممدوح الكامل في مثل قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [الأنفال: 2 - 3] ونحو ذلك من النصوص.
وأما مطلق الإيمان الذي يدخل فيه الإيمان الكامل والإيمان الناقص، فإنه قد ثبت في الكتاب والسنة إطلاقه على العصاة من المؤمنين وأجمع على ذلك سلف الأمة وأئمتها، قال تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ومن المعلوم دخول أي مؤمن من الأرقاء في هذا النص، وكذلك قوله تعالى: {فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] فسماهم إخوة بعد وجود الاقتتال. ويقال أيضًا في توضيح ذلك: إن الإيمان الممدوح الذي يؤتى به في سياق الثناء على أهله إنما يتناول الإيمان الكامل، والإيمان الذي يقال لصاحبه إنه من المؤمنين يدخل فيه هذا وهذا. ويقال أيضًا الإيمان الذي

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يمنع صاحبه من التجرئ على الزنا وشرب الخمر والسرقة ونحوها من الفواحش هو الإيمان الكامل. والإيمان الذي لا يمنع من ذلك هو الناقص. وهذا وجه الحديث الذي ذكره المنصف: (لا يزني الزاني. . .) إلخ.
ويقال أيضًا: الإيمان الذي يمنع دخول النار هو الإيمان الكامل، والإيمان الذي يمنع من الخلود فيها يكون إيمانًا ناقصًا. وقد تواترت الأحاديث بخروج من في قلبه حبة خردل من إيمان. ويقال أيضًا: الأحكام الأصولية والفروعية تدور مع أسبابها وعللها، وإذا وجد في العبد أسباب متعارضة عمل كل سبب في مسببه، فالطاعات سبب لدخول الجنة والثواب، والمعاصي سبب لدخول النار والعقاب، فأعمل كل واحد في مقتضاه. ولكن لما كانت رحمة الله قد سبقت غضبه، وفضله على العباد قد غمرهم وتنوع عليهم من كل وجه، كان أقل القليل من الإيمان له الأثر المستقر الذي يضمحل ضده من كل وجه، وإن

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كان معه شيء من الإيمان فإن مآله إلى الخلود في دار النعيم.

وهذا

(1/112)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الدعاء الصادر ممن اتبع المهاجرين والأنصار بإحسان يدل على كمال محبتهم لأصحاب رسول الله وثنائهم عليم؛ لأن من سعى في أمر من الأمور فهو ساع في تحقيقه، فاجتهد في طلبه متضرعًا لربه أن يتم ذلك له، وأولى من دخل في هذا الدعاء الصحابة الذين سبقوا إلى الإيمان، وحققوه وحصل لهم من براهينه وطرقه ما لم يحصل لغيرهم، ونفي الغل من جميع الوجوه يقتضي تمام المحبة لهم، فهم يحبون الصحابة لفضلهم وسبقهم واختصاصهم لصحبة الرسول ولإحسانهم إلى جميع الأمة؛ لأنهم هم المبلغون جميع ما جاء به نبيهم، فما وصل لأحد علم ولا خير إلا على أيديهم وبواسطتهم.

فعلى الأمة أن يطيعوا النبي صلى الله عليه وسلم في كل أمر، وخصوصًا في هذا الأمر الخاص، وأن يوقروا

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أصحابه ويحترموه، ويعتقدوا أن العمل القليل منهم يفضل العمل الكثير من غيرهم، كما في هذا الحديث، وهذا من أعظم براهين فضلهم على غيرهم.

وقد ذكر الله ورسوله للصحابة فضائل كثيرة على الأمة، فيجب على الأمة الإيمان بها، وأن يحبوا الصحابة لأجلها. وقيل لصلح الحديبية فتح؛ لما ترتب عليه من المصالح والخير الكثير ودخول الكثير في الإسلام؛ ولهذا كان من أسلم قبل ذلك وأنفق وقاتل أفضل ممن فعل ذلك بعده؛ لما حصل لهم من السبق في الإسلام وقت ضعف المسلمين، وكثرة الأعداء، ووجود الموانع والمصاعب الكثيرة في طريق الإسلام
. ثم قال المصنف وهذا لأن المهاجرين جمعوا

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوصفين النصرة والهجرة، ولهذا كان الخلفاء الراشدون وبقية العشرة من المهاجرين. وقد قدم الله ذكر المهاجرين على الأنصار في سورة التوبة والحشر، وهذا التفضيل للجملة على الجملة لا لكل فرد من هؤلاء على كل فرد من الآخرين.

أي رضي الله عنهم في قوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] وكان عددهم يتراوح ما بين ألف وأربعمائة أو خمسمائة، فأهل بدر وأهل بيعة الرضوان يشهد لهم بالجنة والنجاة من النار على وجه أخص من الشهادة بذلك لجميع الصحابة في قوله: {وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [النساء: 95] ؛ ولهذا قال

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المصنف
: وهذا من أعظم الفضائل؛ تخصيص النبي صلى الله عليه وسلم لهم بالشهادة بالجنة، وهو من جملة براهين رسالته صلى الله عليه وسلم؛ فإن جميع من عينه النبي صلى الله عليه وسلم بالشهادة له بالجنة ولوازمها لم يزالوا مستقيمين على الإيمان حتى وصلوا إلى ما وعدوا به رضى الله عنهم.

أي: والخلافة، وخلافة أحد الاثنين لم تكن إلا بعد مشاورة جميع المسلمين على اختلاف طبقاتهم، والقصة مشهورة في كتب التاريخ.

يريد المؤلف رحمه الله أن الخلاف الكائن بين الأمة على وجهين:
أحدهما: الخلاف في الفروع والمسائل الاجتهادية التي إذا اجتهد فيها الحاكم من قاض ومفتٍ ومصنف ومعلم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجر واحد.
الوجه الثاني: الخلاف في المسائل الأصولية، كمسائل

(1/116)

وعلي رضي الله عنهم بعد اتفاقهم على تقديم أبي بكر وعمر رضى الله عنهما، أيهما أفضل، فقدم قوم عثمان وسكتوا، وقدم قوم عليا وتوقفوا، لكن استقر أمر أهل السنة على تقديم عثمان ثم علي، وإن كانت هذه المسألة- مسألة عثمان وعلى - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة، لكن التي يضلل فيها مسألة الخلافة، وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر، ثم عمر، ثم عثمان، ثم علي، ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية محمد صلى الله عليه وسلم حيث قال يوم غدير خم: «أذكركم الله في أهل بيتي» وقال أيضا للعباس عمه، وقد اشتكى إليه أن بعض قريش يجفو بني هاشم، فقال: «والذي نفسي بيده، لا يؤمنون حتى يحبوكم لله ولقرابتي» ويتولون أزواج النبي صلى الله عليه وسلم أمهات المؤمنين ويؤمنون بأنهن أزواجه في الآخرة خصوصًا خديجة أم أكثر أولاده وأول من آمن به وعاضده على أمره وكان لها منه المنزلة الطيبة. والصديقة بنت الصديق التي قال فيها النبي صلى الله عليه وسلم-: «فضل عائشة على النساء كفضل الثريد على سائر الطعام» ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل ويمسكون عما شجر بين الصحابة ويقولون: إن هذه الآثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منه هم فيه معذرون، إما مجتهدون مصيبون وإما مجتهدون مخطئون، وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل تجوز عليهم الذنوب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحوا السيئات ما ليس لمن بعدهم.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
صفات الباري والقدر والإيمان ونحوها، وهذا يضلل فيها المخالفون؛ لما دل عليه الكتاب والسنة. وما كان عليه السلف الصالح من الصحابة والتابعين لهم بإحسان. فمسألة الخلافة وتقديم علي على عثمان فيها يعد من البدع التي من اعتقدها فهو في الغالب متشيع، وقد أزرى بالمهاجرين والأنصار، كما قال ذلك غير واحد من السلف.
وأما التفضيل بينهما: فإنها مسألة خفيفة من جنس مسائل الخلاف في المسائل الاجتهادية.

فمحبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه: -
منها: أولًا لإسلامهم وفضلهم وسوابقهم. ومنها: لما تميزوا

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
به من قرب النبي صلى الله عليه وسلمّ واتصالهم بنسبه. ومنها: لما حث عليه ورغب فيه. ولما في ذلك من علامة محبة الرسول صلى الله عليه وسلم وقد قال: «إن اللهّ اصطفى من بني إسماعيل كنانة، واصطفى من كنانة قريشًا، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم» فهو صلى الله عليه وسلم خيار من خيار من خيار، وقد جمع الله له أنواع الشرف من كل وجه.

فإن جميع أولاده الذكور والإناث منها إلا إبراهيم، فإنه من سريته مارية القبطية.

وعائشة وخديجة هما أفضل نساء النبي صلى الله عليه وسلم. وقد اختلف العلماء أيهما أفضل. والتحقيق أن لكل واحدة

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
منهن من الفضائل والخصائص ما ليس للأخرى؛ فلخديجة من السبق ومعاونة النبي صلى الله عليه وسلم على أمره في أول الأمر وتثبيته، وكون أكثر أولاد النبي صلى الله عليه وسلم منها- ما ليس لعائشة. ولعائشة من العلم والتعليم ونفع الأمة ما ليس لخديجة، رضى الله عنهما.

وأول من سمى الروافض بهذا اللقب زيد بن علي الذي خرج في أوائل (1) دولة بني العباس، وبايعه كثير من الشيعة، ولما ناظروه في أبي بكر وعمر وطلبوا منه أن يتبرأ منهما فأبى رحمه الله - تفرقوا عنه، فقال: (رفضتموني) فمن يومئذ قيل لهم: الرافضة، وكانوا فرقًا كثيرة؛ منهم الغالية، ومنهم من هم دون ذلك، وفرقهم معروفة.
_________
(1) صوابه في أواخر دولة بني أمية؛ لأنه قتل في خلافة هشام بن عبد الملك سنة 122 هـ.

(1/120)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما النواصب فهم الذين نصبوا العداوة والأذية لأهل بيت النبي صلى الله عليه وسلم، وكان لهم وجود في صدر هذه الأمة؛ لأسباب وأمور سياسية معروفة، ومن زمن طويل ليس لهم وجود والحمد لله.

ثم قال المصنف رحمه الله: أي: وهذه الأمور إذا قوبلت بالمساوئ - على فرض أن هناك مساوئ- اضمحلت تلك المساوئ معها، ولا يقاربهم أحد في شيء من ذلك رضى الله عنهم.

وهذا كلام نفيس في غاية التحقيق والإبداع، ولا زيادة عليه في إقامة البرهان على كمال فضل الصحابة رضى الله عنهم، لا يحتاج إلى شرح أو بيان.

تواترت نصوص الكتاب والسنة

(1/121)

وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون، وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر عن أحد منهم ذنب فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذين هم أحق الناس بشفاعته صلى الله عليه وسلم، أو ابتلى ببلاء في الدنيا كفر به عنه، فإذا كان هذا في الذنوب المحققة، فكيف بالأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر، والخطأ مغفور. ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة

(1/122)

والنصرة، والعلم النافع، والعمل الصالح، ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهما به من الفضائل علم يقينًا أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله


[فصل في التصديق بكرامات الأولياء][فصل في اتباع آثار رسول الله ظاهرا وباطنا] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في التصديق بكرامات الأولياء]
فصل قال المصنف رحمه الله: ومن أصول أهل السنة والجماعة التصديق بكرامات الأولياء، وما يجري الله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات، وأنواع القدرة والتأثيرات، كالمأثور عن سلف الأمة في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة وسائر قرون الأمة، وهي موجودة فيها

(1/123)

إلى يوم القيامة

[فصل في اتباع آثار رسول الله ظاهرا وباطنا]
فصل قال المصنف رحمه الله: ثم من طريقة أهل السنة والجماعة اتباع آثار (1) رسول الله ظاهرًا وباطنًا، واتباع
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) مراد المصنف بذلك: اتباع ما أثر عن النبي صلى الله عليه وسلم من قول أو عمل أو تقرير، وذلك هو اتباع السنة والتمسك بها. وأوجه السنة ثلاثة: قول وعمل وتقرير. وأما آثاره الحسية كموضع جلوسه، وما هو عليه وما وطئه بقدمه الشريفة، أو استند إليه، أو اضطجع عليه، ونحو ذلك فلا يشرع اتباعه في ذلك. بل تتبع هذه الآثار من وسائل الغلو فيه، وقد أنكر بعض أعيان الصحابة على ابن عمر ذلك. وقطع عمر الشجرة التي بويع النبي تحتها لما علم أن الناس يقصدونها، خوفا من الفتنة. ولما بلغه أن ناسا يقصدون مسجدا صلى فيه النبي صلى الله عليه وسلم في الطريق أنكر ذلك وقال ما معناه: (إنما أهلك من كان قبلكم مثل هذا، كانوا يتتبعون آثار أنبيائهم، فمن أدركته الصلاة في شيء من هذه المساجد فليصل، ومن لا فليمض ولا يقصدها) .
وأما ما صلى فيه صلوات التشريع، فالصلاة فيه مشروعة، كمسجده صلى الله عليه وسلم، والكعبة، ومسجد قباء، والموضع الذي صلى فيه في بيت عتبان كما طلب منه ذلك ليتخذه مصلى فأجابه صلى الله عليه وسلم إلى ذلك. وهكذا التبرك بشعره صلى الله عليه وسلم، وريقه، وعرقه، وما ماس جسده، فكله لا بأس به؛ لأن السنة قد صحت بذلك، وقد قسم صلى الله عليه وسلم في حجة الوداع بين الناس شعر رأسه، لما قد جعل الله فيه من البركة، وليس هذا من الغلو الممنوع، وإنما الغلو الممنوع هو أن يعتقد فيه صلى الله عليه وسلم ما لا يجوز، أو يصرف له شيئا من العبادة.
وأما التبرك بغيره صلى الله عليه وسلم فالصحيح منعه لأمرين:
أحدها: أن غيره لا يقاس به، لما جعل الله فيه من الخير والبركة، بخلاف غيره، فلا يتحقق فيه ذلك.
الأمر الثاني: أن ذلك ربما يوقع في الغلو وأنواع الشرك، فوجب سد الذرائع بالمنع من ذلك، وإنما جاز في حق النبي لمجيء النص به.
وهناك أمر ثالث أيضا: وهو أن الصحابة لم يفعلوا مثل ذلك مع غير النبي صلى الله عليه وسلم، لا مع الصديق ولا مع عمر ولا مع غيرهما، ولو كان ذلك سائغًا أو قربة لسبقونا إليه، ولم يجمعوا على تركه، فلما تركوه علم أن الحق ترك ذلك وعدم إلحاق غير النبي به في ذلك.

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والوقائع قديمًا وحديثًا على وقوع كرامات الله لأوليائه المتبعين لأنبيائه. وكرامتهم في الحقيقة تفيد ثلاث قضايا:
أعظمها: الدلالة على كمال قدرة الله ونفوذ مشيئته، وكما أن لله سننًا وأسبابًا تقتضي مسبباتها الموضوعة لها شرعًا وقدرًا، فإن لله أيضًا سننًا أخرى لا يقع عليها علم البشر، ولا تدركها أعمالهم وأسبابهم. فمعجزات الأنبياء، وكرامات الأولياء، بل وأيام الله وعقوباته في أعدائه الخارقة للعادة - كلها تدل دلالة واضحة أن الأمر كله لله، والتقدير والتدبير كله لله، وأن لله سننا لا يعلمها بشر ولا ملك. فمن ذلك قصة أصحاب الكهف، والنوم الذي

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أوقعه الله بهم تلك المدة العظيمة، وقيض أسبابا متنوعة لحفظ دينهم وأبدانهم، كما ذكر الله في قصتهم. ومنها ما أكرم الله به مريم بنت عمران، وأنه {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران: 37] وكذلك حملها وولادتها بعيسى على ذلك الوصف الذي ذكر الله، وكلامه في المهد، هذا فيه كرامة لمريم، ومعجزة لعيسى عليه السلام، وكذلك هبته تعالى الولد لِإبراهيم من سارة وهي عجوز عقيم على كبره، كما وهب لزكريا يحيى على كبره وعقم زوجته، وهذه معجزة للنبي وكرامة لزوجته. وقد أطال المؤلف النفس، وبسط الكلام في هذا الموضوع في كتابه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وذكر قصصًا كثيرة متوافرة تدل على هذه القضية.
القضية الثانية: أن وقوع الكرامات للأولياء في الحقيقة

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
معجزات للأنبياء؛ لأن تلك الكرامات لم تحصل لهم إلا ببركة متابعة نبيهم التي نالوا بها خيرًا كثيرًا، من جملته الكرامات.
القضية الثانية: أن كرامات الأولياء هي من البشرى المعجلة في الحياة الدنيا، كما قال تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} [يونس: 64] وهي على قول بعض المفسرين: كل أمر يدل على ولايتهم وحسن عاقبتهم. ومن ذلك الكرامات. ولم تزل الكرامات موجودة لم تنقطع في أي وقت وفي أي زمن، وقد رأى الناس منها العجائب والأمور الكثيرة، ولم ينكرها إلا زنادقة الفلاسفة، وليس غريبًا عليهم، فإنه فرع عن جحودهم وإنكارهم لرب العالمين وقضائه وقدره. وقد أنكرها أيضًا طائفة من أهل الكلام ظنًّا منهم أن في إثباتها إبطال لمعجزات الأنبياء، وهذا وهم باطل، أبطله المؤلف في كتاب (النبوات) وغيره من كتبه. فأهل السنة والجماعة يعترفون بكرامات الله لأوليائه إجمالًا

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وتفصيلًا، ويثبتون ذلك على وجه التفصيل، كما ورد عن المعصوم صلى الله عليه وسلم، وكما تحقق وقوعه. ولكن قد أدخل الناس في الكرامات أمورا كثيرة، اخترعوها، وافتروها، وخدعوا بها العوام والسذج من الناس، وأوهموهم بأنها من الكرامات وليست إلا قسمًا من الخرافات والشعوذات. وأهل السنة أبعد الناس عن التصديق بالخرافات والأكاذيب المفتراة، وأعرف بالطرق التي يتبين بها كذب الكاذبين وافتراء المفترين.

لما ذكر طريقة أهل السنة في مسائل الأصول المعينة، ذكر طريقهم الكلي في أخذ دينهم أصوله وفروعه، وأنهم سلكوا في ذلك الصراط المستقيم، والعصمة النافعة للكتاب والسنة، واتبعوا أعظم الناس معرفة وعلما واتباعا للكتاب والسنة، وهم الصحابة رضي الله عنهم عمومًا، والخلفاء الراشدين خصوصًا، فسلكوا إلى الله ذلك الطريق مستصحبين هذه الأصول الجليلة، وما جاءهم مما قاله الناس أو ذهبوا إليه من المقالات وزنوه بمعيار الكتاب والسنة وإجماع الصحابة والقرون المفضلة؛ فاستقامت طريقتهم، وسلموا من بدع الأقوال المخالفة لما عليه الرسول وأصحابه في الاعتقادات، كما سلموا من بدع الأعمال، فلم يتعبدوا ولم يشرعوا إلا ما شرعه الله ورسوله.

أي: باليد ثم باللسان ثم بالقلب، تبع للقدرة والمصلحة، ويسلكون أقرب طريق يحصل به المقصود بالرفق والسهولة، متقربين بنصيحة الخلق إلى الله، قاصدين نفع الخلق وإيصالهم إلى كل خير وكفهم عن كل شر، ساعين في ذلك حسب وسعهم.

وذلك لأن غرضهم الوحيد تحصيل المصالح وتكملتها، وتعطيل المفاسد وتقليلها، فلا يمتنعون من إعانة الظالم على الخير وترغيبه فيه، قولًا وفعلًا، فيشاركون الولاة الظلمة في الخير، ويفارقونهم في الشر، ويحرصون على الاتفاق، وينهون عن الافتراق.
وهذا كلام جامع واضح نادر، جمعه في موضع واحد، لا يحتاج إلى شرح ولا إلى مزيد من الإيضاح.

(1/128)

سبيل السابقين الأولين من المهاجرين والأنصار، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة» . ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، فيقدمون هديه على هدي كل أحد؛ ولهذا سموا (أهل الكتاب والسنة) وسموا: (أهل الجماعة) ؛ لأن الجماعة هي الاجتماع وضدها الفرقة، وإن كان لفظ الجماعة قد صار اسما لنفس القوم المجتمعين. والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين، وهم يزنون بهذه الأصول الثلاثة جميع ما عليه

(1/130)

الناس من أقوال وأعمال باطنة أو ظاهرة، مما له تعلق بالدين. والإجماع الذي ينضبط هو: ما كان عليه السلف الصالح؛ إذ بعدهم كثر الاختلاف وانتشرت الأمة

(1/131)


[فصل في الأمر بالمعروف والنهي عن المنكر] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الأمر بالمعروف والنهي عن المنكر]
فصل ثم قال المصنف رحمه الله: ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة ويرون إقامة الحج والجهاد والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا ويحافظون على الجماعات، ويدينون بالنصيحة للأمة،

(1/132)

ويعتقدون معنى قوله صلى الله عليه وسلم: «المؤمن للمؤمن كالبنيان يشد بعده بعضًا» وشبك بين أصابعه. وقوله صلى الله عليه وسلم: «مثل المؤمنين في توادهم وتراحمهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر» ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضى بمر القضاء، ويدعون إلى مكارم الأخلاق، ومحاسن الأعمال، ويعتقدون معنى قوله صلى الله عليه وسلم: «أكمل المؤمنين إيمانًا أحسنهم خلقًا» ويندبون إلى أن تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك، ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين وابن السبيل، والرفق بالمملوك، وينهون عن الفخر والخيلاء، والبغي، والاستطالة على الخلق بحق أو بغير حق، ويأمرون بمعالي الأخلاق، وينهون عن سفسافها، وكلما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة، وطريقتهم هي دين الإسلام الذي بعث

(1/133)

به محمد صلى الله عليه وسلم، لكن لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، وهي الجماعة، وفي حديث عنه أنه قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» - صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدجى، أولو المناقب المأثورة، والفضائل المذكورة، وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة» . فنسأل الله أن يجعلنا منهم، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة، إنه هو الوهاب) .

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والحمد لله رب العالمين، وصلى الله على محمد وآله وسلم. قال ذلك وكتبه معلقه عبد الرحمن بن ناصر بن سعدي، غفر الله له، ولوالديه، ولجميع المسلمينِ. وتم الفراغ منه في 8 جمادى الأولى عام 1369 هجرية.

(1/135)


مقدمة - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

التوضيح والبيان
لشجرة الإيمان
تأليف
العلامة عبد الرحمن بن ناصر السعدي
رحمه الله تعالى

(1/35)

بسم الله الرحمن الرحيم
مقدمة المؤلف
الحمد لله الذي غرس شجرة الإيمان في قلوب عباده الأخيار، وسقاها وغذاها بالعلوم النافعة، والمعارف الصادقة، واللهج بذكره آناء الليل والنهار؛ وجعلها تؤتي أكلها وبركتها كل حين من الخيرات والنعم الغزار. وأشهد أن لا إله إلا الله وحده لا شريك له، الواحد القهار، الكريم الرحيم الغفار؛ وأشهد أن محمدا عبده ورسوله الرسول المصطفى المختار. اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الأخيار.
أما بعد: فهذا كتاب يحتوي على مباحث الإيمان التي هي أهم مباحث الدين، وأعظم أصول الحق واليقين؛ مستمدا ذلك من كتاب الله الكريم - الكفيل بتحقيق هذه الأصول تحقيقا لا مزيد عليه - ومن سنة نبيه محمد صلى الله عليه وسلم؛ التي توافق الكتاب وتفسره، وتعبر عن كثير من مجملاته، وتفصل كثيرا من مطلقاته. مبتدئا بتفسيره، مثنيا بذكر أصوله ومقوماته، ومن أي شيء يستمد؟ مثلثا بفوائده وثمراته، وما يتبع هذه الأصول.

(1/37)

قال الله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [سورة إبراهيم: 24 - 25] .
فمثل الله كلمة الإيمان - التي هي أطيب الكلمات - بشجرة هي أطيب الأشجار، موصوفة بهذه الأوصاف الحميدة؛ أصولها ثابتة مستقرة، ونماؤها مستمر، وثمراتها لا تزال، كل وقت وكل حين، تغل على أهلها وعلى غيرهم المنافع المتنوعة، والثمرات النافعة.

(1/38)

وهذه الشجرة متفاوتة في قلوب المؤمنين تفاوتا عظيما، بحسب تفاوت هذه الأوصاف التي وصفها الله بها. فعلى العبد الموفق أن يسعى لمعرفتها، ومعرفة أوصافها وأسبابها، وأصولها وفروعها؛ ويجتهد في التحقق بها علما وعملا. فإن نصيبه - من الخير والفلاح، والسعادة العاجلة والآجلة - بحسب نصيبه من هذه الشجرة.

(1/39)


الفصل الأول في حد الإيمان وتفسيره - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الأول
في حد الإيمان وتفسيره
حدود الأشياء وتفسيرها الذي يوضحها، تتقدم أحكامها؛ فإن الحكم على الأشياء فرع عن تصورها. فمن حكم على أمر من الأمور - قبل أن يحيط علمه بتفسيره، ويتصوره تصورا يميزه عن غيره - أخطأ خطأ فاحشا.
أما حد الإيمان وتفسيره، فهو التصديق الجازم، والاعتراف التام بجميع ما أمر الله ورسوله بالإيمان به؛ والانقياد ظاهرا وباطنا. فهو تصديق القلب واعتقاده المتضمن لأعمال القلوب وأعمال البدن. وذلك شامل للقيام بالدين كله.
ولهذا كان الأئمة والسلف يقولون: الإيمان قول القلب واللسان، وعمل

(1/41)

القلب واللسان والجوارح.
وهو قول وعمل واعتقاد يزيد بالطاعة، وينقص بالمعصية. فهو يشمل عقائد الإيمان، وأخلاقه، وأعماله.

(1/42)

فالإقرار والاعتراف بما لله تعالى - من الأسماء الحسنى، والصفات الكاملة العليا، والأفعال الناشئة عن أسمائه وصفاته - هو من أعظم أصول الإيمان.
وكذلك الاعتراف بما لله من الحقوق الخاصة - وهو التأله والتعبد لله ظاهرا وباطنا - من أصول الإيمان.
والاعتراف بما أخبر الله به عن ملائكته وجنوده، والموجودات السابقة واللاحقة؛ والإخبار باليوم الآخر، كل هذا من أصول الإيمان.
وكذلك الإيمان بجميع الرسل - صلوات الله وسلامه عليهم - وما وصفوا به في الكتاب والسنة من الأوصاف الحميدة؛ كل هذا من أصول الإيمان.
كما أن من أعظم أصول الإيمان؛ الاعتراف بانفراد الله بالوحدانية والألوهية، وعبادة الله وحده لا شريك له، وإخلاص الدين لله، والقيام بشرائع الإسلام الظاهرة، وحقائقه الباطنة. كل هذا من أصول الإيمان.
ولهذا رتب الله على الإيمان دخول الجنة والنجاة من النار، ورتب عليه رضوانه والفلاح والسعادة. ولا يكون ذلك إلا بما ذكرنا من شموله للعقائد وأعمال القلوب، وأعمال الجوارح. لأنه متى فات شيء من ذلك حصل

(1/43)

- من النقص وفوات الثواب، وحصول العقاب - بحسبه.
بل أخبر الله تعالى أن الإيمان المطلق تنال به أرفع المقامات في الدنيا، وأعلى المنازل في الآخرة فقال تعالى: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ} [سورة الحديد: 19] . والصديقون هم أعلى الخلق درجة بعد درجة الأنبياء في الدنيا، وفي منازل الآخرة. وأخبر في هذه الآية أن من حقق الإيمان به وبرسله، نال هذه الدرجة.
ويفسر ذلك ويوضحه ما ثبت في الصحيحين عنه صلى الله عليه وسلم، قال: «إن أهل الجنة ليتراءون أهل الغرف في الجنة، كما تراءون الكوكب الشرقي أو الغربي في الأفق؛ لتفاضل ما بينهم) فقالوا: " يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم " قال: (بلى»

(1/44)

«- والذي نفسي بيده - رجال آمنوا بالله، وصدقوا المرسلين» .
وإيمانهم بالله وتصديقهم للمرسلين في ظاهرهم وباطنهم، في عقائدهم وأخلاقهم وأعمالهم، وفي كمال طاعتهم لله ولرسله. فقيامهم بهذه الأمور، به يتحقق إيمانهم بالله وتصديقهم للمرسلين.
وقد أمر الله في كتابه بهذا الإيمان العام الشامل، وما يتبعه من الانقياد والاستسلام، وأثنى على من قام به؛ فقال في أعظم آيات الإيمان: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [سورة البقرة: 136] .

(1/45)

فأمر الله عباده بالإيمان بجميع هذه الأصول العظيمة والإيمان الشامل

(1/46)

بكل كتاب أنزله الله، وبكل رسول أرسله الله وبالإخلاص والاستسلام والانقياد له وحده - بقوله: {وَنَحْنُ لَهُ مُسْلِمُونَ} [سورة البقرة: 136] .
كما أثنى على المؤمنين - في آخر السورة - بالقيام بذلك فقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [سورة البقرة: 285] .
فأخبر أن الرسول ومن معه من المؤمنين، آمنوا بهذه الأصول ولم يفرقوا

(1/47)

بين أحد من الأنبياء بل آمنوا بهم جميعا، وبما أوتوه من عند الله؛ وأنهم التزموا طاعة الله، فقالوا: سمعنا وأطعنا وطلبوا من ربهم أن يحقق لهم ذلك وأن يعفو عن تقصيرهم ببعض حقوق الإيمان، وأن مرجع الخلائق كلهم ومصيرهم إلى الله يجازيهم بما قاموا به من حقوق الإيمان، وما ضيعوه منها. كما قال تعالى عن أتباع الأنبياء - عيسى وغيره - إنهم قالوا:
{رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [سورة آل عمران: 53] . فآمنوا بقلوبهم، والتزموا بقلوبهم، وانقادوا بجوارحهم وسألوا الله أن يكتبهم مع الشاهدين له بالتوحيد وأن يحقق لهم القيام به قولا، وعملا، واعتقادا.
وقال تعالى: {إنَّمَا الْمُؤْمِنُونَ الَّذِينَ إذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [سورة الأنفال: 2 - 4] .
.

(1/48)

فوصف الله المؤمنين بهذه الصفات المتضمنة للقيام بأصول الدين وفروعه، وظاهره وباطنه. فإنه وصفهم بالإيمان به إيمانا ظهرت آثاره في عقائدهم وأقوالهم وأعمالهم الظاهرة والباطنة، وأنه - مع ثبوت الإيمان في قلوبهم - يزداد إيمانهم كلما تليت عليهم آيات الله، ويزداد خوفهم ووجلهم كلما ذكر الله وهم في قلوبهم وسرهم متوكلون على الله، ومعتمدون في أمورهم كلها عليه، ومفوضون أمورهم إليه. وهم مع ذلك يقيمون الصلاة فرضها ونفلها يقيمونها ظاهرا وباطنا ويؤتون الزكاة، وينفقون النفقات الواجبة والمستحبة. ومن كان على هذا الوصف فلم يبق من الخير مطلبا، ولا من الشر مهربا. ولهذا قال: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} الذين يستحقون هذا الوصف على الحقيقة، ويحققون القيام به ظاهرا وباطنا. ثم ذكر ثوابهم الجزيل؛ المغفرة المتضمنة لزوال كل شر ومحذور، ورفعة الدرجات عند ربهم، والرزق الكريم المتضمن من النعم ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.

(1/49)

وقال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [سورة المؤمنون: 1 - 11] .

(1/50)

ففسر الله الإيمان - في هذه الآيات - بجميع هذه الخصال. فإنه أخبر

(1/51)

بفلاح المؤمنين، ثم وصفهم بقوله: {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} ، إلى آخر الآيات المذكورة. فمن استكمل هذه الأوصاف فهو المؤمن حقا. ومضمونها القيام بالواجبات الظاهرة والباطنة، واجتناب المحرمات والمكروهات. وبتكميلهم للإيمان استحقوا وراثة جنات الفردوس التي هي أعلى الجنات، كما أنهم قاموا بأعلى الكمالات.
وهذه صريحة في أن الإيمان يشمل عقائد الدين، وأخلاقه، وأعماله الظاهرة والباطنة. ويترتب ذلك؛ أنه يزيد بزيادة هذه الأوصاف والتحقق بها، وينقص بنقصها، وأن الناس في الإيمان درجات متفاوتة بحسب تفاوت هذه الأوصاف.

(1/52)

ولهذا كانوا ثلاث درجات: سابقون مقربون، وهم: الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات. ومقتصدون، وهم: الذين قاموا بالواجبات، وتركوا المحرمات. وظالمون لأنفسهم، وهم: الذين تركوا بعض واجبات الإيمان، وفعلوا بعض المحرمات. كما ذكرهم الله بقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [سورة فاطر: 32] .

(1/53)

وقد يعطف الله على الإيمان، الأعمال الصالحة أو التقوى أو الصبر، للحاجة إلى ذكر المعطوف. لئلا يظن الظان أن الإيمان يكتفي فيه بما في القلب. فكم في القرآن من قوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} : ثم يذكر خبرا عنهم. والأعمال الصالحات: من الإيمان، ومن لوازم الإيمان. وهي التي يتحقق بها الإيمان. فمن ادعى أنه مؤمن - وهو لم يعمل بما أمر الله به ورسوله من الواجبات، ومن ترك المحرمات - فليس بصادق في إيمانه.
كما يقرن بين الإيمان والتقوى، في مثل قوله تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [سورة يونس: 62 - 63] .

(1/54)

فذكر الإيمان الشامل لما في القلوب من العقائد والإرادات الطيبة، والأعمال الصالحة. ولا يتم للمؤمن ذلك حتى يتقي ما يسخط الله من الكفر والفسوق والعصيان. ولهذا حقق ذلك بقوله: {وَكَانُوا يَتَّقُونَ} . كما وصف الله بذلك خيار خلقه، بقوله: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} [سورة الحجرات: 7 - 8] .
فهذه أكبر المنن: أن يحبب الله الإيمان للعبد، ويزينه في قلبه، ويذيقه حلاوته، وتنقاد جوارحه للعمل بشرائع الإسلام، ويبغض الله إليه أصناف

(1/55)

المحرمات. والله عليم بمن يستحق أن يتفضل عليه بهذا الفضل، حكيم في وضعه في محله اللائق به.
كما ثبت في الصحيح - من حديث أنس رضي الله عنه - أنه صلى الله عليه وسلم، قال: «ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يرجع عن دينه، كما يكره أن يقذف في النار» .
فذكر أصل الإيمان الذي هو محبة الله ورسوله، ولا يكتفي بمطلق المحبة، بل لا بد أن تكون محبة الله مقدمة على جميع المحاب. وذكر تفريقها بأن يحب لله، ويبغض لله. فيحب الأنبياء والصديقين، والشهداء والصالحين؛ لأنهم قاموا بمحاب الله، واختصهم من بين خلقه. وذكر دفع ما يناقضه وينافيه، وأنه يكره أن يرجع عن دينه أعظم كراهة، تقدر أعظم من كراهة إلقائه في النار.
وأخبر في هذا الحديث أن للإيمان حلاوة في القلب، إذا وجدها العبد سلته عن المحبوبات الدنيوية، وعن الأغراض النفسية، وأوجبت له الحياة الطيبة. فإن من أحب الله ورسوله لهج بذكر الله طبعا - فإن من أحب شيئا أكثر من ذكره - واجتهد في متابعة الرسول، وقدم متابعته على كل قول، وعلى إرادة النفوس وأغراضها. من كان كذلك، فنفسه مطمئنة مستحلية للطاعات، قد انشرح صدر صاحبها للإسلام؛ فهو على نور من ربه. وكثير من المؤمنين لا يصل إلى هذه المرتبة العالية: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} [سورة الأنعام: 132] .

(1/56)

وكذلك في الصحيحين - من حديث أبي هريرة - أنه صلى الله عليه وسلم قال: «الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق. والحياء شعبة من الإيمان» .

(1/57)

وهذا صريح أن الإيمان يشمل أقوال اللسان، وأعمال الجوارح، والاعتقادات والأخلاق، والقيام بحق الله، والإحسان إلى خلقه. فجمع في هذا الحديث بين أعلاه وأصله وقاعدته - وهو قول لا إله إلا الله اعتقادا، وتألها، وإخلاصا لله - وبين أدناه، وهو إماطة العظم والشوكة وكل ما يؤذي، عن

(1/58)

الطريق. فكيف بما فوق ذلك من الإحسان. وذكر الحياء - والله أعلم - لأن الحياء به حياة الإيمان، وبه يدع العبد كل فعل قبيح. كما به يتحقق كل خلق حسن. وهذه الشعب - المذكورة في هذا الحديث - هي جميع شرائع الدين الظاهرة والباطنة.
وهذا - أيضا - صريح في أن الإيمان يزيد وينقص بحسب زيادة هذه الشرائع والشعب، واتصاف العبد بها أو عدمه. ومن المعلوم أن الناس يتفاوتون فيها تفاوتا كثيرا. فمن زعم أن الإيمان لا يزيد ولا ينقص، فقد خالف الحس، مع مخالفته لنصوص الشارع كما ترى.
وقد ذكر النبي - صلى الله عليه وسلم - الإسلام والإيمان في حديث جبريل المشهور، حيث سأله جبريل بحضرة الصحابة عن الإيمان، فقال: «أن تؤمن بالله وملائكته، وكتبه ورسله، واليوم الآخر والقدر» وفسر الإسلام بالشرائع الخمس الظاهرة. لأنه - كما تقدم - إذا قرن بالإيمان غيره، فسر الإيمان بما في القلب من العقائد الدينية والإسلام أو الأعمال الصالحة بالشرائع الظاهرة. وأما عند الإطلاق إذا أطلق الإيمان، فقد تقدم أنه يشمل ذلك أجمع.
وفي الصحيحين - من حديث أنس - أن النبي صلى الله عليه وسلم قال: ( «لا يؤمن»

(1/59)

«أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين» ) .
فأخبر صلى الله عليه وسلم أنه إذا تعارضت المحبتان، فإن قدم ما يحبه الرسول كان صادق الإيمان، وإلا فهو ناقص الإيمان. كما قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [سورة النساء: 65] .
فأقسم تعالى أنهم لا يؤمنون حتى يحكموا رسوله، ولا يبقى في قلوبهم حرج وضيق من حكمه وينقادوا له انقيادا، وينشرحوا لحكمه. وهذا شامل في تحكمه في أصول الدين، وفي فروعه، وفي الأحكام الكلية، والأحكام الجزئية.
وفي الصحيحين أيضا - عن أنس مرفوعا -: ( «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» ) . وذلك يقتضي أن يقوم بحقوق إخوانه المسلمين

(1/60)

الخاصة والعامة، فإنه من الإيمان. ومن لم يقم بذلك ويحب لهم ما يحب لنفسه، فإنه لم يؤمن الإيمان الواجب، بل نقص إيمانه بقدر ما نقص من الحقوق الواجبة عليه.
وفي صحيح مسلم - من حديث العباس بن عبد المطلب رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ( «ذاق طعم الإيمان من رضي بالله ربا، وبالإسلام دينا، وبمحمد نبيا» ) .
والرضا بذلك يقتضي الفرح بذلك، والسرور بربوبية الله له، وحسن تدبيره وأقضيته عليه، و [أن] يرضى بالإسلام دينا، ويفرح به، ويحمد الله على هذه النعمة التي هي أكبر المنن حيث رضي الله له الإسلام ووفقه له، واصطفاه له ويرضى بمحمد صلى الله عليه وسلم نبيا إذ هو أكمل الخلق، وأعلاهم في كل صفة كمال. وأمته وأتباعه أكمل الأمم وأعلاهم، وأرفعهم درجة في الدنيا والآخرة.
فالرضا بنبوة الرسول ورسالته، وأتباعه من أعظم ما يثمر الإيمان، ويذوق به العبد حلاوته. قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [سورة آل عمران: 164] {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [سورة التوبة: 128] .

(1/61)

فكيف لا يرضى المؤمن بهذا الرسول الكريم، الرءوف الرحيم الذي أقسم الله أنه لعلى خلق عظيم، وأشرف مقام للعبد انتسابه لعبودية الله، واقتداؤه برسوله، ومحبته واتباعه، وهذا علامة محبة الله، وباتباعه تتحقق المحبة والإيمان!
قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [سورة آل عمران: 31] .
وفي صحيح مسلم - من حديث سفيان بن عبد الله الثقفي - قال: «قلت: يا رسول الله قل لي في الإسلام قولا، لا أسأل عنه أحدا بعدك، قال: قل آمنت بالله ثم استقم» .
فبين صلى الله عليه وسلم - بهذه الوصية الجامعة - أن العبد إذا اعترف بالإيمان ظاهرا

(1/62)

وباطنا، ثم استقام عليه - قولا وعملا، فعلا وتركا - فقد كمل أمره، واستقام على الصراط المستقيم، ورجي له أن يدخل مع من قال الله عنهم:
{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [سورة فصلت: 30 - 32] .
وفي حديث ابن عباس - المتفق عليه - في وفد عبد القيس، حين وفدوا على النبي صلى الله عليه وسلم حيث قالوا: (مرنا بأمر فصل نخبر به من وراءنا وندخل به

(1/63)

الجنة) وسألوه عن الأشربة. فأمرهم بأربع، ونهاهم عن أربع: أمرهم بالإيمان بالله وحده [و] قال: « (أتدرون ما الإيمان بالله وحده؟) قالوا: (الله ورسوله أعلم) ، قال: (شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا من المغنم الخمس) ونهاهم عن أربع: (عن الحنتم، والدباء، والنقير، والمزفت) وقال: (احفظوهن، وأخبروا بهن من وراءكم) » .
فهذا - أيضا - صريح في إدخاله الشرائع الظاهرة بالإيمان، مثل الصلاة والزكاة والصيام، وإعطاء الخمس من المغنم. وكل هذا يفسر لنا الإيمان تفسيرا يزيل الإشكال، وأنه كما يدخل فيه العقائد القلبية، فتدخل فيه الأعمال البدنية فكل ما قرب إلى الله - من قول وعمل واعتقاد - فإنه من الإيمان.
وفي سنن أبي داود، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: ( «من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان» ) .

(1/64)

فالحب والبغض في القلب والباطن والعطاء والمنع في الظاهر. واشترط فيها كلها الإخلاص الذي هو روح الإيمان ولبه وسره.
فالحب في الله أن يحب الله، ويحب ما يحبه من الأعمال والأوقات والأزمان والأحوال ويحب من يحبه من أنبيائه وأتباعهم.
والبغض في الله أن يبغض كل ما أبغضه [الله] من كفر وفسوق وعصيان ويبغض من يتصف بها، أو يدعو إليها.
والعطاء يشمل عطاء العبد من نفسه كل ما أمر به مثل قوله تعالى:
{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} [سورة الليل: 5 - 7] .
وهذا يشمل جميع ما أمر به العبد، لا يختص بالعطاء المالي، بل هو جزء من العطاء. وكذلك مقابله المنع.
وبهذه الأمور الأربعة، يتم للعبد إيمانه ودينه.
وكذلك ما رواه الترمذي والنسائي - من حديث أبي هريرة مرفوعا «المؤمن من أمنه الناس على دمائهم وأموالهم» يدل: على أن الإيمان الصحيح يحمل صاحبه على رعاية الأمانة، وينهاه عن الخيانة حتى يطمئن إليه الناس، ويأمنوه على أنفس الأشياء عندهم، وهي الدماء، والأموال.
وهذه النصوص كلها تبين معنى الإيمان وحقيقته، وأنه - كما قال الحسن وغيره: " ليس الإيمان بالتمني والتحلي، ولكنه ما وقر في القلوب، وصدقته الأعمال ".
فالأعمال الظاهرة والباطنة تصدق الإيمان، وبها يتحقق. كما قال تعالى:

(1/65)

{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [سورة التغابن: 11] .
فالعبد إذا أصابته المصيبة، فآمن أنها من عند الله، وأن الله حكيم رحيم في تقديرها، وأنه أعلم بمصالح عبده، هدى الله قلبه هداية خاصة للرضا والصبر والتسليم والطمأنينة. كما قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [سورة يونس: 9] . فحذف المتعلق؛ ليشمل هدايتهم لكل خير، وهدايتهم لترك كل شر؛ وذلك بسبب إيمانهم. فالأعمال من الإيمان من جهة، ومن ثمرات الإيمان ولوازمه من جهة أخرى. والله الموفق.
وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [سورة البقرة: 143] .
كثير من المفسرين فسروا الإيمان هنا بالصلاة إلى القبلة التي كانوا عليها، بيت المقدس، قبل النسخ حيث مات أناس من المسلمين قبل أن تنقل القبلة إلى الكعبة، فحصل عند بعضهم اشتباه في شأنهم، فأنزل الله هذه

(1/66)

الآية. وذلك أن صلاتهم إلى بيت المقدس في ذلك الوقت، التزام منهم لطاعة الله ورسوله، وذلك هو الإيمان.
وهذه الآية فيها بشارة كبرى [وهي] : أن الله لا يضيع إيمان المؤمنين، قل ذلك الإيمان، أو كثر. كما ورد في الصحيح: «أن الله يخرج من النار من في قلبه أدنى مثقال حبة خردل من إيمان» .
وبشارة لكل من عمل عملا قصده طاعة الله ورسوله، وهو متأول أو مخطئ، أو نسخ ذلك العمل، فإنه إنما عمل ذلك العمل إيمانا بالله، وقصدا لطاعته، ولكنه تأول تأويلا أخطأ فيه، أو أخطأ بلا تأويل، فخطؤه معفو عنه، وأجر القصد والتوجه إلى الله وإلى طاعته، لا يضيعه الله.
ولهذا قال الله عن المؤمنين: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [سورة البقرة: 286] قال الله على لسان نبيه: (قد فعلت) .
وفي الحديث الصحيح: «إذا اجتهد الحاكم فحكم، فأصاب فله أجران، وإذا اجتهد، فأخطأ فله أجر واحد، وخطؤه مغفور له» .
وكذلك من نوى عملا صالحا، وحرص على فعله، ومنعه مانع - من مرض، أو سفر أو عجز أو غيرها - كتب له ما نواه من ذلك العمل، كما ثبت ذلك في صحيح مسلم - من حديث أبي موسى مرفوعا -: «من مرض أو سافر كتب له ما»

(1/67)

«كان يعمل صحيحا مقيما» . ويدخل في ذلك من أقعده الكبر عن عمله المعتاد.
فصل
إذا ثبت بدلالة الكتاب والسنة معنى الإيمان، وأنه اسم جامع لشرائع الإسلام، وأصول الإيمان، وحقائق الإحسان وتوابع ذلك من أمور الدين - بل هو اسم للدين كله - علم أنه يزيد وينقص، ويقوى ويضعف.
وهذه المسألة لا تقبل الاشتباه بوجه من الوجوه لا شرعا، ولا حسا، ولا واقعا.
وذلك أن نصوص الكتاب والسنة صريحة في زيادته ونقصانه مثل قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [سورة الفتح: 4] ، {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [سورة المدثر: 31] ، {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [سورة آل عمران: 173] ، {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [سورة التوبة: 124] وغيرها من الآيات.
وكذلك الحس والواقع يشهد بذلك من جميع وجوه الإيمان، فإن الناس في علوم الإيمان، وفي معارفه، وفي أخلاقه وأعماله الظاهرة والباطنة - متفاوتون تفاوتا عظيما في القوة والكثرة، ووجود الآثار، ووجود الموانع، وغير ذلك. فالمؤمنون الكمل عندهم من تفاصيل علوم الإيمان ومعارفه وأعماله، ما لا نسبة إليه من علوم عموم كثير من المؤمنين، وأعمالهم وأخلاقهم. فعند كثير منهم علوم ضعيفة مجملة، وأعمال قليلة ضعيفة. وعند كثير منهم، من المعارضات والشبهات والشهوات، ما يضعف الإيمان، وينقصه درجات كثيرة. بل تجد المؤمنين يتفاوتون تفاوتا كثيرا في نفس العلم الذي عرفوه من علوم الإيمان

(1/68)

أحدهما: علمه فيه قوي صحيح لا ريب فيه ولا شبهة والآخر: علمه فيه ضعيف، وعنده معارضات كثيرة تضعفه أيضا. وكذلك أخلاق الإيمان يتفاوتون فيها تفاوتا كثيرا، صفات الحلم والصبر والخلق وغيرها. وكذلك في العبادات الظاهرة كالصلاة: يصلي اثنان صلاة واحدة، وأحدهما يؤدي حقوقها الظاهرة والباطنة، ويعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه. والآخر يصليها بظاهره وباطنه مشغول بغيرها. وكذلك بقية العبادات.
ولهذا كان المؤمنون ثلاث مراتب مرتبة السابقين، ومرتبة المقتصدين ومرتبة الظالمين. وكل واحدة من هذه المراتب أيضا، أهلها متفاوتون تفاوتا كثيرا. والعبد المؤمن - في نفسه - له أحوال وأوقات تكون أعماله كثيرة قوية، وأحيانا بالعكس. وكل هذا من زيادة الإيمان ونقصه، ومن قوته وضعفه. وكان خيار الأمة، والمعتنون بالإيمان منهم - يتعاهدون إيمانهم كل وقت ويجتهدون في زيادته وتقويته، وفي دفع المعارضات المنقصة له، ويجتهدون في ذلك، ويسألون الله أن يثبت إيمانهم، ويزيدهم منه، من علومه وأعماله وأحواله. فنسأل الله: أن يزيدنا علما ويقينا، وطمأنينة به وبذكره، وإيمانا صادقا.
وخيار الخلق - أيضا - يطلبون ويتنافسون في الوصول إلى عين اليقين، بعد علم اليقين، وإلى حق اليقين. كما قال الله عن إبراهيم عليه السلام:
{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [سورة البقرة: 260] ،

(1/69)

وقال تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [سورة الأنعام: 75] .
والحواريون خواص أتباع المسيح ابن مريم - حين طلبوا نزول المائدة، ووعظهم عيسى عن هذا الطلب - {قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} [سورة المائدة: 113] . فذكروا حاجتهم الدنيوية، وحاجتهم العلمية الإيمانية إلى ذلك.

(1/70)


الفصل الثاني في ذكر الأمور التي يستمد منها الإيمان - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الثاني
في ذكر الأمور
التي يستمد منها الإيمان
وهذا فصل عظيم النفع والحاجة، بل الضرورة ماسة إلى معرفته والعناية معرفة واتصافا - وذلك أن الإيمان هو كمال العبد، وبه ترتفع درجاته في الدنيا والآخرة، وهو السبب والطريق لكل خير عاجل وآجل. ولا يحصل، ولا يقوى، ولا يتم إلا بمعرفة ما منه يستمد. وإلى ينبوعه وأسبابه وطرقه.
والله تعالى قد جعل لكل مطلوب سببا وطريقا يوصل إليه. والإيمان أعظم المطالب وأهمها وأعمها، وقد جعل الله له مواد كبيرة تجلبه وتقويه، كما كان له أسباب تضعفه وتوهيه.
ومواده التي تجلبه وتقويه أمران: مجمل ومفصل.
أما المجمل فهو التدبر لآيات الله المتلوة من الكتاب والسنة، والتأمل لآياته الكونية على اختلاف أنواعها، والحرص على معرفة الحق الذي خلق له العبد، والعمل بالحق، فجميع الأسباب مرجعها إلى الأصل العظيم.
وأما التفصيل، فالإيمان يحصل ويقوى بأمور كثيرة.
1 - منها - بل أعظمها -: معرفة أسماء الله الحسنى الواردة في الكتاب والسنة، والحرص على فهم معانيها، والتعبد لله فيها.
فقد ثبت في الصحيحين عنه صلى الله عليه وسلم، أنه قال: «إن لله تسعة وتسعين اسما - مائة إلا واحدا - من أحصاها دخل الجنة» أي: من حفظها وفهم معانيها،

(1/71)

واعتقدها، وتعبد لله بها - دخل الجنة. والجنة لا يدخلها إلا المؤمنون.
فعلم أن ذلك أعظم ينبوع ومادة لحصول الإيمان وقوته وثباته، ومعرفة الأسماء الحسنى هي أصل الإيمان، والإيمان يرجع إليها.
ومعرفتها تتضمن أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات. وهذه الأنواع هي رُوح الإيمان ورَوْحه، وأصله وغايته. فكلما ازداد العبد معرفة بأسماء الله وصفاته، ازداد إيمانه، وقوي يقينه. فينبغي للمؤمن أن يبذل مقدوره ومستطاعه في معرفة الأسماء والصفات، وتكون معرفته سالمة من داء التعطيل، ومن داء التمثيل اللذين ابتلي بهما كثير من أهل البدع المخالفة لما جاء به الرسول، بل تكون المعرفة متلقاة من الكتاب والسنة، وما روي عن الصحابة والتابعين لهم بإحسان. فهذه المعرفة النافعة التي لا يزال صاحبها في زيادة في إيمانه وقوة يقينه، وطمأنينة في أحواله.
2- ومنها: تدبر القرآن على وجه العموم. فإن المتدبر لا يزال يستفيد من علوم القرآن ومعارفه، ما يزداد به إيمانا. كما قال تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [سورة الأنفال: 2] .
وكذلك إذا نظر إلى انتظامه وإحكامه، وأنه يصدق بعضه بعضا، ويوافق بعضه بعضا، ليس فيه تناقض ولا اختلاف - تيقن أنه {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وأنه لو كان من عند غير الله، لوجد فيه - من التناقض والاختلاف - أمور كبيرة. قال تعالى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [سورة النساء: 82] . وهذا من أعظم مقويات الإيمان، ويقويه من وجوه كثيرة، فالمؤمن بمجرد ما يتلو آيات الله، ويعرف ما ركب عليه من الأخبار الصادقة، والأحكام الحسنة - يحصل له من أمور الإيمان، خير كبير فكيف إذا أحسن تأمله، وفهم مقاصده

(1/72)

وأسراره؟ ! . ولهذا كان المؤمنون الكمل يقولون: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} الآية [سورة آل عمران: 193] .
3 - وكذلك معرفة أحاديث النبي صلى الله عليه وسلم، وما تدعو إليه من علوم الإيمان وأعماله - كلها من محصلات الإيمان ومقوياته. فكلما ازداد العبد معرفة بكتاب الله وسنة رسوله، ازداد إيمانه ويقينه. وقد يصل في علمه وإيمانه إلى مرتبة اليقين. فقد وصف الله الراسخين في العلم. الذين حصل لهم العلم التام القوي، الذي يدفع الشبهات والريب، ويوجب اليقين التام؛ ولهذا كانوا سادة المؤمنين الذين استشهد الله بهم، واحتج بهم على غيرهم من المرتابين والجاحدين، كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [سورة آل عمران: 7] .

(1/73)

فالراسخون زال عنهم الجهل والريب وأنواع الشبهات، وردوا المتشابه من الآيات إلى المحكم منها، وقالوا آمنا بالجميع، فكلها من عند الله وما منه وما تكلم به وحكم به كله حق وصدق.
وقال تعالى: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [سورة النساء: 162] .
وقال: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [سورة آل عمران: 18] .
ولعلمهم بالقرآن العلم التام، وإيمانهم الصحيح - استشهد بهم في الدنيا والآخرة، كما قال تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ} [سورة الروم: 56] .
وأخبر تعالى في عدة آيات أن القرآن آيات للمؤمنين، [وآيات] للموقنين. لأنه يحصل لهم بتلاوته وتدبره من العلم واليقين والإيمان. بحسب ما فتح الله عليهم منه. فلا يزالون يزدادون علما وإيمانا ويقينا.
فالتدبر للقرآن من أعظم الطرق والوسائل الجالبة للإيمان، والمقوية له. قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [سورة ص: 29] .
فاستخراج بركة القرآن - التي من أهمها حصول الإيمان - سبيله وطريقه

(1/74)

تدبر آياته وتأملها، كما ذكر " أن تدبره يوقف الجاحد عن جحوده، ويمنع المعتدي على الدين من اعتدائه ".
قال تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [سورة المؤمنون: 68] أي: فلو تدبروه حق تدبره، لمنعهم مما هم عليه من الكفر والتكذيب، وأوجب لهم الإيمان واتباع من جاء به.
وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ} [سورة يونس: 39] أي: فلو حصل لهم الإحاطة بعلمه، لمنعهم من التكذيب، وأوجب لهم الإيمان.
4- ومن طرق موجبات الإيمان وأسبابه - معرفة النبي صلى الله عليه وسلم، ومعرفة ما هو عليه من الأخلاق العالية، والأوصاف الكاملة.
فإن من عرفه حق المعرفة لم يرتب في صدقه، وصدق ما جاء به من الكتاب والسنة، والدين الحق. كما قال تعالى: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [سورة المؤمنون: 69] أي: فمعرفته صلى الله عليه وسلم توجب للعبد المبادرة إلى الإيمان ممن يؤمن، وزيادة الإيمان ممن آمن به.
وقال تعالى حاثا لهم على تدبر أحوال الرسول الداعية للإيمان: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سورة سبأ: 46] .
وأقسم تعالى بكمال هذا الرسول، وعظمة أخلاقه، وأنه أكمل مخلوق - بقوله: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [سورة القلم: 1 - 4] .
فهو صلى الله عليه وسلم أكبر داع للإيمان في أوصافه الحميدة، وشمائله الجميلة، وأقواله الصادقة النافعة، وأفعاله الرشيدة. فهو الإمام الأعظم، والقدوة الأكمل،
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [سورة الأحزاب: 21] ، {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [سورة الحشر: 7] .
وقد ذكر الله عن أولي الألباب الذين هم خواص الخلق أنهم قالوا:
{رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا} وهو هذا الرسول الكريم: {يُنَادِي لِلْإِيمَانِ} بقوله

(1/75)

وخلقه، وعمله ودينه، وجميع أحواله: {أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} [سورة آل عمران: 193] أي: إيمانا لا يدخله ريب.
ولما كان هذا الإيمان من أعظم ما يقرب العبد إلى الله، ومن أعظم الوسائل التي يحبها الله - توسلوا بإيمانهم أن يكفر عنهم السيئات وينيلهم المطالب العاليات فقالوا: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [سورة آل عمران: 193] .
ولهذا كان الرجل المنصف - الذي ليس له إرادة إلا اتباع الحق مجرد ما يراه ويسمع كلامه - يتبادر إلى الإيمان [به صلى الله عليه وسلم] ، ولا يرتاب في رسالته بل كثير منهم - مجرد ما يرى وجهه الكريم - يعرف أنه ليس بوجه كذاب.
وقيل لبعضهم: " لم بادرت إلى الإيمان بمحمد قبل أن تعرف رسالته؟ " فقال: " ما أمر بشيء، فقال العقل ليته نهى عنه، ولا نهى عن شيء، فقال العقل ليته أمر به ". فاستدل العاقل الموفق - بحسن شريعته، وموافقتها للعقول الصحيحة - على رسالته، فبادر إلى الإيمان [به] .
ولهذا استدل ملك الروم هرقل - لما وصف له ما جاء به الرسول، وما كان يأمر به، وما ينهى عنه - استدل بذلك أنه من أعظم الرسل، واعترف بذلك اعترافا جليا. ولكن منعته الرئاسة وخشية زوال ملكه من اتباعه، كما منع كثيرا ممن اتضح له أنه رسول الله حقا. وهذا من أكبر موانع الإيمان في حق أمثال هؤلاء.
وأما أهل البصائر والعقول الصحيحة، فإنهم يرون هذه الموانع والرئاسات والشبهات والشهوات تضمحل، ولا يرون لها قيمة حتى يعارض بها الحق الصحيح النافع، المثمر للسعادة عاجلا وآجلا.
ولهذا السبب الأعظم، كان المعتنون بالقرآن حفظا ومعرفة، والمعتنون بالأحاديث الصحيحة - أعظم إيمانا ويقينا من غيرهم، وأحسن عملا في الغالب.

(1/76)

5 - ومن أسباب الإيمان ودواعيه: التفكر في الكون، في خلق السماوات والأرض وما فيهن من المخلوقات المتنوعة، والنظر في نفس الإنسان، وما هو عليه من الصفات.
فإن ذلك داع قوي للإيمان، لما في هذه الموجودات من عظمة الخلق الدال على قدرة خالقها وعظمته، وما فيها من الحسن والانتظام، والإحكام الذي يحير الألباب، الدال على سعة علم الله، وشمول حكمته وما فيها من أصناف المنافع والنعم الكثيرة التي لا تعد ولا تحصى، الدالة على سعة رحمة الله، وجوده وبره. وذلك كله يدعو إلى تعظيم مبدعها وبارئها وشكره، واللهج بذكره، وإخلاص الدين له. وهذا هو روح الإيمان ويسره.
وكذلك النظر إلى فقر المخلوقات كلها، واضطرارها إلى ربها من كل الوجوه، وأنها لا تستغني عنه طرفة عين خصوصا ما تشاهده في نفسك، من أدلة الافتقار، وقوة الاضطرار. وذلك يوجب للعبد كمال الخضوع، وكثرة الدعاء والتضرع إلى الله في جلب ما يحتاجه من منافع دينه ودنياه، ودفع ما يضره في دينه ودنياه، ويوجب له قوة التوكل على ربه، وكمال الثقة بوعده، وشدة الطمع في بره وإحسانه. وبهذا يتحقق الإيمان، ويقوى التعبد. فإن الدعاء مخ العبادة وخالصها.
وكذلك التفكر في كثرة نعم الله وآلائه العامة والخاصة، التي لا يخلو منها مخلوق طرفة عين. فإن هذا يدعو إلى الإيمان.
ولهذا دعا الله الرسول والمؤمنين إلى شكره، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [سورة البقرة: 172] .

(1/77)

فالإيمان يدعو إلى الشكر والشكر ينمو به الإيمان. فكل منهما ملازم وملزوم للآخر.
6- ومن أسباب دواعي الإيمان: الإكثار من ذكر الله كل وقت، ومن الدعاء الذي هو مخ العبادة.
فإن الذكر لله يغرس شجرة الإيمان في القلب، ويغذيها وينميها. وكلما ازداد العبد ذكر الله قوي إيمانه، كما أن الإيمان يدعو إلى كثرة الذكر. فمن أحب الله أكثر من ذكره، ومحبة الله هي الإيمان، بل هي روحه.
7- ومن الأسباب الجالبة للإيمان: معرفة محاسن الدين.
فإن الدين الإسلامي كله محاسن، عقائده أصح العقائد وأصدقها وأنفعها، وأخلاقه أحمد الأخلاق وأجملها، وأعماله وأحكامه أحسن الأحكام وأعدلها.
وبهذا النظر الجليل يزين الله الإيمان في قلب العبد، ويحببه إليه. كما امتن به على خيار خلقه، بقوله: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [سورة الحجرات: 7] . فيكون الإيمان في القلب أعظم المحبوبات وأجمل الأشياء. وبهذا يذوق العبد حلاوة الإيمان ويجدها في قلبه، فيتجمل الباطن بأصول الإيمان وحقائقه، وتتجمل الجوارح بأعمال الإيمان، وفي الدعاء المأثور: " اللهم زينا بزينة الإيمان، واجعلنا هداة مهتديين ".
8- ومن أعظم مقويات الإيمان: الاجتهاد في التحقق في مقام الإحسان، في عبادة الله، والإحسان إلى خلقه. فيجتهد أن يعبد الله كأنه يشاهده ويراه، فإن لم يقو على هذا استحضر أن الله يشاهده ويراه. فيجتهد في إكمال العمل وإتقانه. ولا يزال العبد يجاهد نفسه؛ ليتحقق بهذا المقام العالي، حتى يقوى إيمانه ويقينه، ويصل في ذلك إلى حق اليقين - الذي هو أعلى مراتب اليقين - فيذوق

(1/78)

حلاوة الطاعات، ويجد ثمرة المعاملات. وهذا هو الإيمان الكامل.
وكذلك الإحسان إلى الخلق - بالقول والفعل والمال والجاه وأنواع المنافع - هو من الإيمان، ومن دواعي الإيمان. والجزاء من جنس العمل. فكما أحسن إلى عباد الله، وأوصل إليهم من بره، ما يقدر عليه - أحسن الله إليه أنواعا من الإحسان، ومن أفضلها أن يقوى إيمانه ورغبته في فعل الخير، والتقرب إلى ربه، وإخلاص العمل له.
وبذلك يتحقق العبد بالنصح لله وبعباده. فإن «الدين النصيحة» ومن وفق للإحسان في عبادة ربه، والإحسان في معاملة الخلق، فقد تحقق نصحه.
ولذلك قال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» ، متفق عليه.
9- ومنها قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} إلى قوله: {أُولَئِكَ هُمُ الْوَارِثُونَ} . .. الآيات [سورة المؤمنون: 1 - 11] . فهذه الصفات الثمان، كل واحدة منها تثمر الإيمان وتنميه، كما أنها من صفات الإيمان وداخلة في تفسيره. كما تقدم.
فحضور القلب في الصلاة، وكون المصلي يجاهد نفسه على استحضار ما يقوله ويفعله، من القراءة والذكر والدعاء فيها، ومن القيام والقعود، والركوع

(1/79)

والسجود - من أسباب زيادة الإيمان ونموه.
وتقدم: أن الله سمى الصلاة إيمانا، بقوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [سورة البقرة: 143] وقوله: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} [سورة العنكبوت: 45] . فهي أكبر ناهٍ عن كل فحشاء ومنكر ينافي الإيمان، كما أنها تحتوي على ذكر الله الذي يغذي الإيمان وينميه لقوله: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} .
والزكاة كذلك تنمي الإيمان وتزيده، وهي فرضها ونفلها كما قال النبي صلى الله عليه وسلم: «والصدقة برهان» أي: على إيمان صاحبها. فهي دليل الإيمان، وتغذيه وتنميه.
والإعراض عن اللغو الذي هو كل كلام لا خير فيه، وكل فعل لا خير فيه - بل يقولون الخير ويفعلونه، ويتركون الشر قولا وفعلا - لا شك أنه من الإيمان ويزداد به الإيمان، ويثمر الإيمان.
ولهذا كان الصحابة رضي الله عنهم ومن بعدهم، إذا وجدوا غفلة أو تشعث إيمانهم، يقول بعضهم لبعض: " اجلس بنا نؤمن ساعة " فيذكرون الله، ويذكرون نعمه الدينية والدنيوية. فيتجدد بذلك إيمانهم.
وكذلك العفة عن الفواحش خصوصا فاحشة الزنا، لا ريب أن هذا من أكبر علامات الإيمان ومنمياته. فالمؤمن لخوفه مقامه بين يدي ربه، {وَنَهَى النَّفْسَ عَنِ الْهَوَى} إجابة لداعي الإيمان، وتغذية لما معه من الإيمان.
ورعاية الأمانات والعهود وحفظها من علائم الإيمان. وفي الحديث: «لا»

(1/80)

«إيمان لمن لا أمانة له» .
وإذا أردت أن تعرف إيمان العبد ودينه، فانظر حاله هل يرعى الأمانات كلها مالية، أو قولية، أو أمانات الحقوق؟ وهل يرعى الحقوق والعهود والعقود التي بينه وبين الله، والتي بينه وبين العباد؟ .
فإن كان كذلك، فهو صاحب دين وإيمان. وإن لم يكن كذلك نقص من دينه وإيمانه، بمقدار ما انتقص من ذلك.
وختمها بالمحافظة على الصلوات - على حدودها، وحقوقها، وأوقاتها - لأن المحافظة على ذلك بمنزلة الماء الذي يجري على بستان الإيمان، فيسقيه وينميه ويؤتي أكله كل حين.
وشجرة الإيمان - كما تقدم - محتاجة إلى تعاهدها كل وقت بالسقي - وهو: المحافظة على أعمال اليوم والليلة من الطاعات والعبادات - وإلى إزالة ما يضرها من الصخور والنوابت الغريبة الضارة؛ وهو العفة عن المحرمات قولا وفعلا. فمتى تمت هذه الأمور حي هذا البستان وزها، وأخرج الثمار المتنوعة.
10- ومن دواعي الإيمان وأسبابه: الدعوة إلى الله وإلى دينه، والتواصي بالحق والتواصي بالصبر، والدعوة إلى أصل الدين، والدعوة إلى التزام شرائعه بالأمر بالمعروف، والنهي عن المنكر.
وبذلك يكمل العبد بنفسه، ويكمل غيره. كما أقسم تعالى بالعصر أن جنس الإنسان لفي خسر، إلا من اتصف بصفات أربع: الإيمان والعمل الصالح اللذين بهما تكميل النفس، والتواصي بالحق - الذي هو العلم النافع والعمل الصالح والدين الحق - وبالصبر على ذلك كله؛ يكمل غيره.

(1/81)

وذلك أن نفس الدعوة إلى الله والنصيحة لعباده، من أكبر مقويات الإيمان وصاحب الدعوة لا بد أن يسعى بنصر هذه الدعوة، ويقيم الأدلة والبراهين على تحقيقها، ويأتي الأمور من أبوابها، ويتوسل إلى الأمور من طرقها. وهذه الأمور من طرق الإيمان وأبوابه.
وأيضا: فإن الجزاء من جنس العمل، فكما سعى إلى تكميل العباد ونصحهم وتوصيتهم بالحق، وصبر على ذلك - لا بد أن يجازيه الله من جنس عمله، ويؤيده بنور منه، وروح وقوة إيمانه، وقوة التوكل. فإن الإيمان وقوة التوكل على الله، يحصل به النصر على الأعداء، من شياطين الإنس، وشياطين الجن. كما قال تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [سورة النحل: 99] .
وأيضا: فإنه متصد لنصر الحق، ومن تصدى لشيء، فلا بد أن يفتح عليه فيه - من الفتوحات العلمية والإيمانية -. بمقدار صدقه وإخلاصه.
11- ومن أهم مواد الإيمان ومقوياته: توطين النفس على مقاومات جميع ما ينافي الإيمان من شعب الكفر والنفاق، والفسوق والعصيان.
فإنه كما أنه لا بد في الإيمان من فعل جميع الأسباب المقوية المنمية له، فلا بد مع ذلك - من دفع الموانع والعوائق وهي: الإقلاع عن المعاصي، والتوبة مما يقع منها، وحفظ الجوارح كلها عن المحرمات، ومقاومة فتن الشبهات القادحة في علوم الإيمان، المضعفة له، والشهوات المضعفة لإرادات الإيمان. فإن الإرادات التي أصلها الرغبة في الخير ومحبته، والسعي فيه - لا تتم إلا بترك إرادات ما ينافيها من رغبة النفس في الشر، ومقاومة النفس الأمارة بالسوء.
فمتى حفظ العبد من الوقوع في فتن الشبهات، وفتن الشهوات تم إيمانه، وقوي يقينه، وصار مثل بستان إيمانه: {كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [سورة البقرة: 265] .
ومتى كان الأمر بالعكس - بأن استولت عليه النفس الأمارة بالسوء،

(1/82)

ووقع في فتن الشبهات أو الشهوات، أو كليهما -. انطبق عليه هذا المثل وهو قوله تعالى: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [سورة البقرة: 266] .
فالعبد المؤمن الموفق لا يزال يسعى في أمرين:
أحدهما: تحقيق أصول الإيمان وفروعه والتحقق بها علما، وعملا، حالا.
والثاني: السعي في دفع ما ينافيها وينقضها أو ينقصها من الفتن الظاهرة والباطنة، ويداوي ما قصر فيه من الأول، وما تجرأ عليه من الثاني بالتوبة النصوح، وتدارك الأمر قبل فواته.
قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [سورة الأعراف: 201] أي: مبصرون الخلل الذي وقعوا فيه، والنقص الذي أصابهم من طائف الشيطان، الذي هو أعدى الأعداء للإنسان، فإذا أبصروا تداركوا هذا الخلل بسده، وهذا الفتق برتقه، فعادوا إلى حالهم الكاملة، وعاد عدوهم حسيرا ذليلا: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ} [سورة الأعراف: 202] الشياطين لا تقصر عن إغوائهم وإيقاعهم في أشراك الهلاك، والمستجيبون لهم لا يقصرون عن طاعة أعدائهم، والاستجابة لدعوتهم حتى يقعوا في الهلاك، ويحق عليهم الخسار.
اللهم حبب إلينا الإيمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين، بفضلك ومنتك، إنك أنت العليم الحكيم.

(1/83)


الفصل الثالث في فوائد الإيمان وثمراته - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الثالث
في فوائد الإيمان وثمراته
كم للإيمان الصحيح من الفوائد والثمرات العاجلة والآجلة، في القلب والبدن والراحة، والحياة الطيبة، والدنيا والآخرة. وكم لهذه الشجرة الإيمانية من الثمار اليانعة، والجني اللذيذ، والأكل الدائم، والخير المستمر، أمور لا تحصى، وفوائد لا تستقصى. ومجملها أن خيرات الدنيا والآخرة، ودفع الشرور كلها من ثمرات هذه الشجرة.
وذلك أن هذه الشجرة إذا ثبتت وقويت أصولها، وتفرعت فروعها، وزهت أغصانها، وأينعت أفنانها - عادت على صاحبها وعلى غيره، بكل خير عاجل وآجل.
1 - فمن أعظم ثمارها: الاغتباط بولاية الله الخاصة، التي هي أعظم ما تنافس فيه المتنافسون، وأجل ما حصله الموفقون.
قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} ثم وصفهم بقوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [سورة يونس: 62، 63] .
فكل مؤمن تقي، فهو لله ولي ولاية خاصة، من ثمراتها ما قاله الله عنهم: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [سورة البقرة: 257] أي: يخرجهم من ظلمات الكفر إلى نور الإيمان، ومن ظلمات الجهل إلى نور العلم، ومن ظلمات المعاصي إلى نور الطاعة، ومن ظلمات الغفلة إلى نور اليقظة والذكر. وحاصل ذلك: أنه يخرجهم من ظلمات الشرور المتنوعة، إلى ما يرفعها من أنوار الخير العاجل والآجل.
وإنما حازوا هذا العطاء الجزيل: بإيمانهم الصحيح، وتحقيقهم هذا

(1/85)

الإيمان بالتقوى. فإن التقوى تمام الإيمان، كما تقدم تحقيقه.
2- ومن ثمرات الإيمان: الفوز برضا الله، ودار كرامته.
قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [سورة التوبة: 71 - 72] .
فنالوا رضا ربهم

(1/86)

ورحمته، والفوز بهذه المساكن الطيبة - بإيمانهم الذي كملوا به أنفسهم، وكملوا غيرهم بقيامهم بطاعة الله ورسوله، والأمر بالمعروف والنهي عن المنكر. فاستولوا على أجل الوسائل، وأفضل الغايات وذلك فضل الله.
3- ومنها: أن الإيمان الكامل يمنع من دخول النار، والإيمان - ولو قليلا - يمنع من الخلود فيها.
فإن من آمن إيمانا - أدى به الواجبات، وترك المحرمات - فإنه لا يدخل النار. كما تواترت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم - في هذا الأصل. كما تواتر عنه أنه «لا يخلد في النار من في قلبه شيء من الإيمان ولو يسيرا.»
4- ومن ثمرات الإيمان: أن الله يدافع عن المؤمنين جميع المكاره، وينجيهم من الشدائد. كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [سورة الحج: 38] أي: يدافع عنهم كل مكروه، يدافع عنهم شر شياطين الإنس وشياطين الجن، ويدافع عنهم الأعداء، ويدافع عنهم المكاره قبل نزولها، ويرفعها أو يخففها بعد نزولها.
ولما ذكر تعالى ما وقع فيه يونس -عليه الصلاة والسلام-

(1/87)

وأنه {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} ، قال: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [سورة الأنبياء: 87 - 88] ، إذا وقعوا في الشدائد، كما أنجينا يونس. قال النبي صلى الله عليه وسلم: «دعوة أخي يونس ما دعا بها مكروب إلا فرج الله عنه كربته - {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} .»
وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ} أي: بالقيام بالإيمان ولوازمه، {يَجْعَلْ لَهُ مَخْرَجًا} [سورة الطلاق: 2] أي: من كل ما ضاق على الناس: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [سورة الطلاق: 4] .
فالمؤمن المتقي ييسر الله أموره وييسره لليسرى، ويجنبه العسرى، ويسهل عليه الصعاب ويجعل له من كل هم فرجا، ومن كل ضيق مخرجا، ويرزقه من حيث لا يحتسب. وشواهد هذا كثير، من الكتاب والسنة.
5- ومنها: أن الإيمان والعمل الصالح - الذي هو فرعه - يثمر الحياة الطيبة في هذه الدار، وفي دار القرار.
قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [سورة النحل: 97] .

(1/88)

وذلك أن من خصائص الإيمان، أنه يثمر طمأنينة القلب وراحته، وقناعته بما رزق الله، وعدم تعلقه بغيره. وهذه هي الحياة الطيبة. فإن أصل الحياة الطيبة راحة القلب وطمأنينته، وعدم تشوشه مما يتشوش منه الفاقد للإيمان الصحيح.
6- ومنها: أن جميع الأعمال والأقوال إنما تصح وتكمل بحسب ما يقوم بقلب صاحبها من الإيمان والإخلاص.
ولهذا يذكر الله هذا الشرط الذي هو أساس كل عمل مثل قوله: {فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ} [سورة الأنبياء: 94] أي: لا يجحد سعيه، ولا يضيع عمله، بل يضاعف بحسب قوة إيمانه.
وقال: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [سورة الإسراء: 19] . والسعي للآخرة، هو العمل بكل ما يقرب إليها، ويدني منها من الأعمال التي شرعها الله على لسان نبيه محمد صلى الله عليه وسلم.
فإذا تأسست على الإيمان، وانبنت عليه، كان السعي مشكورا مقبولا مضاعفا، لا يضيع منه مثقال ذرة.
وأما إذا فقد العمل الإيمان، فلو استغرق العامل ليله ونهاره، فإنه غير مقبول. قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [سورة الفرقان: 23] .
وذلك؛ لأنها أسست على غير الإيمان بالله ورسوله، الذي روحه الإخلاص للمعبود، والمتابعة للرسول.
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [سورة الكهف: 103 - 105]

(1/89)

فهم لما فقدوا الإيمان، وحل محله الكفر بالله وآياته، حبطت أعمالهم.
وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [سورة الزمر: 65] ، {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [سورة الأنعام: 88] .
ولهذا كانت الردة عن الإيمان تحبط جميع الأعمال الصالحة، كما أن الدخول في الإسلام والإيمان يجبُّ ما قبله من السيئات وإن عظمت، والتوبة من الذنوب المنافية للإيمان والقادحة فيه، والمنقصة له - تجبُّ ما قبلها.
7- ومنها: أن صاحب الإيمان يهديه الله إلى الصراط المستقيم، وبهديه الصراط المستقيم، يهديه إلى علم الحق، وإلى العمل به، وإلى تلقي المحاب والمسار بالشكر، وتلقي المكاره والمصائب بالرضا والصبر.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [سورة يونس: 9] .
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [سورة التغابن: 11] قال بعض السلف: " هو الرجل تصيبه

(1/90)

المصيبة؛ فيعلم أنها من عند الله، فيرضى ويسلم ".
ولو لم يكن من ثمرات الإيمان، إلا أنه يسلي صاحبه عن المصائب والمكاره التي كل أحد عرضة لها في كل وقت، ومصاحبة الإيمان واليقين أعظم مسل عنها، ومهون لها ... وذلك؛ لقوة إيمانه، وقوة توكله؛ ولقوة رجائه بثواب ربه، وطمعه في فضله. فحلاوة الأجر تخفف مرارة الصبر قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [سورة النساء: 104] .
ولهذا تجد اثنين تصيبهم مصيبة واحدة أو متقاربة - وأحدهما عنده إيمان، والآخر فاقد له - تجد الفرق العظيم بين حاليهما، وتأثيرها في ظاهرهما وباطنهما. وهذا الفرق راجع إلى الإيمان والعمل بمقتضاه.
وكما أنه يسلي عند ورود المصائب والمكاره، فإنه يسلي عند فقد المحاب. فإذا فقد المؤمن حبيبه الذي تمكن حبه من قلبه - من أهل وولد،

(1/91)

ومال، وصديق، وشبهها - تسلى بحلاوة إيمانه، والإيمان خير عوض للمؤمن عن كل مفقود، كما هو مشاهد مجرب.
وفقد المحبوب - في الحقيقة - معدود من المصائب. ولولا أن يعقوب -عليه الصلاة والسلام- عنده من الإيمان ما يهون عليه مصيبته في فقد يوسف مع شدة حبه العظيم، بحيث قال لإخوته - لما طلبوا منه بعض يوم، أن يذهب معهم ليرتع ويلعب - {قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ} [سورة يوسف: 13] فأخبر أن المانع له من إرساله؛ أنه لا يصبر على فراقه ولا ساعة من نهار. ولكنهم عالجوه، وذكروا له الأسباب التي توجب له أن يرسله معهم؛ فأرسله {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا} [سورة الأنفال: 42] . فمن هذه حاله، وهذا حبه البليغ الذي لا يمكن المعبر أن يعبر عنه - هل يدخل في الذهن أنه يبقى هذه المدة الطويلة على الوجود؟ ! بل يغلب على الظن أن الحب يفتت كبده بأسرع وقت. ولكن قوة الإيمان، وقوة الرجاء بالله - أوجب له أن يتماسك كل هذه المدة، حتى جاء الله بالفرج الذي وعد به المؤمنون.
وكذلك؛ أم موسى - حين ذهبت اليم بموسى، وأصبح فؤادها فارغا من كل شيء إلا من الحزن على موسى - لولا أن الله ربط على قلبها بالإيمان، وعلمت أن وعد الله حق - لكادت تبدي بما في قلبها، وتصرح بمصيبتها. ولكن هو الإيمان، المثبت عند الشدائد، المسلي عند المصائب، المقوي إذا وهنت القوى، المعزي إذا عز العزا.
وقال النبي صلى الله عليه وسلم، في وصيته العظيمة - في حديث ابن عباس، الصحيح الذي في السنن: " «تعرَّفْ إلى الله في الرخاء، يعرفك في الشدة» " أي: تعرف إلى الله بالإيمان وأعمال الإيمان - وأنت صحيح غني قوي - يعرفك الله في الشدة

(1/92)

ويقويك الله على مباشرتها، ويعينك على معالجتها. وأعظم شدة - تنزل بالمؤمن - شدة الموت وسكراته.
فهذا الحديث بشرى لكل مؤمن - قد تعرف إلى ربه في رخائه - أن يعينه في ذلك المقام الحرج، والشدة المزعجة، وضعف القوى، وتكاثف الشياطين الذين يريدون أن يحولوا بين العبد وبين ختم حياته بالخير. فإن الله يعينه بتأييده، وروحه ورحمته، ولا حول ولا قوة إلا بالله.
8- ومن ثمرات الإيمان ولوازمه - من الأعمال الصالحة - ما ذكره الله بقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [سورة مريم: 96] أي بسبب إيمانهم وأعمال الإيمان، يحبهم الله ويجعل لهم المحبة في قلوب المؤمنين. ومن أحبه الله وأحبه المؤمنون من عباده حصلت له السعادة والفلاح والفوائد الكثيرة من محبة المؤمنين من الثناء والدعاء له حيا وميتا، والاقتداء به، وحصول الإمامة في الدين.
وهذه أيضا من أجل ثمرات الإيمان، أن يجعل الله المؤمنين الذين كملوا إيمانهم بالعلم والعمل - لسان صدق - ويجعلهم أئمة يهتدون بأمره كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [سورة السجدة: 24] ، فبالصبر واليقين - اللذين هما رأس الإيمان وكماله - نالوا الإمامة في الدين.
9 - ومنها: قوله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [سورة المجادلة: 11] .
فأهل الإيمان والعلم يرفعهم الله في الدنيا والآخرة فهم أعلى الخلق درجة عند الله، وعند عباده في الدنيا والآخرة.
وإنما نالوا هذه الرفعة بإيمانهم الصحيح وعلمهم ويقينهم والعلم، واليقين من أصول الإيمان.

(1/93)

10 - ومن ثمرات الإيمان: حصول البشارة بكرامة الله، والأمن التام من جميع الوجوه.
كما قال تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ} [سورة البقرة: 223] فأطلقها؛ ليعم الخير العاجل والآجل، وقيدها في مثل قوله تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [سورة البقرة: 25] فلهم البشارة المطلقة والمقيدة.
ولهم الأمن المطلق في مثل قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [سورة الأنعام: 82] .
ولهم الأمن المقيد في مثل قوله تعالى: {فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [سورة الأنعام: 48] . فنفى عنهم الخوف لما يستقبلونه، والحزن مما مضى عليهم. وبذلك يتم لهم الأمن.
فالمؤمن له الأمن التام في الدنيا والآخرة، أمن من سخط الله وعقابه، وأمن من جميع المكاره والشرور. وله البشارة الكاملة بكل خير، كما قال تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [سورة يونس: 64] . ويوضح هذه البشارة قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [سورة فصلت: 30 - 32] .

(1/94)

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [سورة الحديد: 28] .
فرتب على الإيمان حصول الثواب المضاعف، وكمال النور الذي يمشي به العبد في حياته، ويمشي به يوم القيامة {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [سورة الحديد: 12] فالمؤمن يمشي في الدنيا بنور علمه وإيمانه، وإذا طفئت الأنوار يوم القيامة، مشى بنوره على الصراط حتى يجوز به إلى دار الكرامة والنعيم.
وكذلك رتب المغفرة على الإيمان، ومن غفرت سيئاته سلم من العقاب، ونال أعظم الثواب.
11- ومن ثمرات الإيمان: حصول الفلاح - الذي هو إدراك غاية الغايات، فإنه إدراك كل مطلوب، والسلامة من كل مرهوب - والهدى الذي هو أشرف الوسائل.
كما قال تعالى - بعد ذكره المؤمنين بما أنزل على محمد صلى الله عليه وسلم وما أنزل على من قبله، والإيمان بالغيب، وإقامة الصلاة وإيتاء الزكاة اللتين هما من

(1/95)

أعظم آثار الإيمان - قال: {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [سورة البقرة: 5] .
فهذا هو الهدى التام، والفلاح الكامل.
فلا سبيل إلى الهدى والفلاح - اللذين لا صلاح ولا سعادة إلا بهما - إلا بالإيمان التام بكل كتاب أنزله الله، وبكل رسول أرسله الله. فالهدى أجل الوسائل، والفلاح أكمل الغايات.
12- ومن ثمرات الإيمان: الانتفاع بالمواعظ والتذكير والآيات.
قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [سورة الذرايات: 55] ، {إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [سورة الحجر: 77] .
وهذا؛ لأن الإيمان يحمل صاحبه على التزام الحق واتباعه علما وعملا. وكذلك معه الآلة العظمة، والاستعداد لتلقي المواعظ النافعة والآيات الدالة على الحق، وليس عنده مانع يمنعه من قبول الحق، ولا من العمل به.
وأيضا فالإيمان يوجب سلامة الفطرة، وحسن القصد. ومن كان كذلك انتفع بالآيات.
ومن لم يكن كذلك، فلا يستغرب عدم قبوله للحق، واتباعه له. ولهذا يذكر الله - في سياق تمنع الكافرين من تصديق الرسول، وقبول الحق الذي جاء به - السبب الذي أوجب لهم ذلك، وهو الكفر الذي في قلوبهم. يعني؛ لأن الحق واضح وآياته بينة واضحة، والكفر أعظم مانع يمنع من اتباعه. أي فلا تستغربوا هذه الحالة، فإنها لم تزل دأب كل كافر.
13- ومنها: أن الإيمان يحمل صاحبه على الشكر في حالة السراء، والصبر في حالة الضراء، وكسب الخير في كل أوقاته.
كما ثبت في الصحيح، عن النبي صلى الله عليه وسلم، أنه قال: «عجبا لأمر المؤمن! إن»

(1/96)

«أمره كله خير، إن أصابته سراء شكر، فكان خيرا له، وإن أصابته ضراء صبر، فكان خيرا له» .
وليس ذلك لأحد إلا للمؤمن. والشكر والصبر هما جماع كل خير، فالمؤمن مغتنم للخيرات في كل أوقاته، رابح في كل حالاته.
وفي الصحيح عنه صلى الله عليه وسلم: «لا يصيب المؤمن من هم، ولا غم ولا أذى - إلا كفر الله عنه بها من خطاياه» .
فيجتمع للمؤمن عند النعم والسراء، نعمتان: نعمة حصول ذلك المحبوب، ونعمة التوفيق للشكر الذي هو أعلى من ذلك. وبذلك تتم عليه النعمة. ويجتمع له عند الضراء، ثلاث نعم: نعمة تكفير السيئات، ونعمة حصول مرتبة الصبر التي [هي] أعلى من ذلك، ونعمة سهولة الضراء عليه. لأنه متى عرف حصول الأجر والثواب، والتمرن على الصبر، هانت عليه وطأة المصيبة، وخف عليه حملها.
14- ومنها: أن الإيمان يقطع الشكوك التي تعرض لكثير من الناس فتضر بدينهم.
قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [سورة الحجرات: 15]

(1/97)

أي: دفع الإيمان الصحيح الذي معهم الريب والشك الموجود، وأزاله بالكلية، وقاوم الشكوك التي تلقيها شياطين الإنس والجن، والنفوس الأمارة بالسوء. فليس لهذه العلل المهلكة دواء إلا تحقيق الإيمان.
ولهذا ثبت في الصحيحين - من حديث أبي هريرة - أن النبي صلى الله عليه وسلم، قال: «لا يزال الناس يتساءلون حتى يقال: هذا الله خلق الخلق فمن خلق الله؟ فمن وجد ذلك، فليقل: آمنت بالله ولينته، وليتعوذ بالله من الشيطان» .
فذكر صلى الله عليه وسلم، هذا الدواء النافع، لهذا الداء المهلك، وهي ثلاثة أشياء، الانتهاء عن هذه الوساوس الشيطانية، والاستعاذة من شر من ألقاها وشبه بها، ليضل بها العباد، والاعتصام بعصمة الإيمان الصحيح الذي من اعتصم به كان من الآمنين.
وذلك؛ لأن الباطل يتضح بطلانه بأمور كثيرة أعظمها: العلم أنه مناف للحق، وكل ما ناقض الحق فهو باطل، {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [سورة يونس: 32] .
15- ومنها: أن الإيمان ملجأ المؤمنين في كل ما يلم بهم من سرور

(1/98)

وحزن وخوف وأمن وطاعة ومعصية وغير ذلك من الأمور التي لا بد لكل أحد منها.
فعند المحاب والسرور، يلجأون إلى الإيمان فيحمدون الله، ويثنون عليه، ويستعملون النعم فيما يحب المنعم.
وعند المكاره والأحزان يلجأون إلى الإيمان من جهات عديدة يتسلون بإيمانهم وحلاوته، ويتسلون بما يترتب على ذلك من الثواب، ويقابلون الأحزان والقلق براحة القلب، والرجوع إلى الحياة الطيبة المقاومة للأحزان والأتراح.
ويلجأون إلى الإيمان عند الخوف فيطمئنون إليه، ويزيدهم إيمانا وثباتا، وقوة وشجاعة ويضمحل الخوف الذي أصابهم. كما قال تعالى عن خيار الخلق: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} [سورة آل عمران: 173 - 174] لقد اضمحل الخوف من قلوب هؤلاء الأخيار وخلفه قوة الإيمان وحلاوته، وقوة التوكل على الله، والثقة بوعده.
ويلجأون إلى الإيمان عند الأمن فلا يبطرهم، ولا يحدث لهم الكبرياء بل يتواضعون، ويعلمون أنه من الله، ومن فضله وتيسيره. فيشكرون الذي أنعم بالسبب والمسبب الأمن وأسبابه. ويعلمون أنه إذا حصل لهم ظفر بالأعداء وعز، أنه بحول الله وقوته وفضله، لا بحولهم وقوتهم.
ويلجأون إلى الإيمان عند الطاعة والتوفيق للأعمال الصالحة، فيعترفون بنعمة الله عليهم بها، وأن نعمته عليهم فيها أعظم من نعم العافية والرزق. وكذلك يحرصون على تكميلها، وعمل كل سبب لقبولها، وعدم ردها أو نقصها. ويسألون الذي تفضل عليهم بالتوفيق لها أن يتم عليهم نعمته بقبولها، والذي تفضل عليهم بحصول أصلها أن يتمم لهم منها ما انتقصوه منها.
ويلجأون إلى الإيمان إذا ابتلوا بشيء من المعاصي بالمبادرة إلى التوبة منها، وعمل ما يقدرون عليه من الحسنات لجبر نقصها.

(1/99)

قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [سورة الأعراف: 201] .
وقال صلى الله عليه وسلم: «مثل المؤمن ومثل الإيمان كالفرس المربوط في آخيته يجول ما يجول، ثم يعود إلى آخيته» .
كذلك المؤمن يجول ما يجول في الغفلة والتجرؤ على بعض الآثام، ثم يعود سريعا إلى الإيمان الذي بنى عليه أموره كلها.
فالمؤمنون في جميع تقلباتهم وتصرفاتهم ملجؤهم إلى الإيمان، ومفزعهم إلى تحقيقه، ودفع ما ينافيه ويضاده. وذلك من فضل الله عليه، ومنه.
16- ومنها: أن الإيمان الصحيح يمنع العبد من الوقوع في الموبقات المهلكة.
كما ثبت في الصحيح - عن النبي صلى الله عليه وسلم - أنه قال: «لا يزني الزاني - حين يزني - وهو مؤمن ولا يسرق السارق - حين يسرق - وهو مؤمن، ولا يشرب الخمر - حين يشرب - وهو مؤمن» الحديث.
ومن وقعت منه فإنه لضعف إيمانه، وذهاب نوره، وزوال الحياء ممن يراه حيث نهاه. وهذا معروف مشاهد.
والإيمان الصادق الصحيح، يصحبه الحياء من الله، والحب له، والرجاء القوي لثوابه، والخوف من عقابه، والنور الذي ينافي الظلمة. وهذه الأمور - التي هي من مكملات الإيمان - لا ريب أنها تأمر صاحبها بكل خير، وتزجره عن كل قبيح.

(1/100)

فأخبر؛ أن الإيمان إذا صحبه - عند وجود أسباب هذه الفواحش -؛ فإن نور إيمانه يمنعه من الوقوع فيها؛ فإن النور الذي يصحب الإيمان الصادق، ووجود حلاوة الإيمان، والحياء من الله - الذي هو من أعظم شعب الإيمان، بلا شك - يمنع من مواقعة هذه الفواحش.
17- ومنها: أنه ثبت عنه [صلى الله عليه وسلم] في الصحيحين - من حديث أبي موسى رضي الله عنه- أنه قال: «مثل المؤمن الذي يقرأ القرآن، كمثل الأترجة طعمها طيب، وريحها طيب. ومثل المؤمن الذي لا يقرأ القرآن، كمثل التمرة طعمها طيب، ولا ريح لها» .
وهؤلاء القسمان هم خير الخليقة؛ فإن الناس أربعة أقسام:
[الأول] : خير في نفسه، متعد خيره إلى غيره. وهو خير الأقسام. فهذا المؤمن الذي قرأ القرآن، وتعلم علوم الدين. فهو نافع لنفسه، متعد نفعه إلى غيره؛ مبارك أينما كان. كما قال الله تعالى عن عيسى [عليه السلام] : {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} [سورة مريم: 31] .
(والثاني) : طيب في نفسه، صاحب خير. وهو المؤمن الذي ليس عنده من العلم، ما يعود به على غيره.
فهذان القسمان هما خير الخليقة؛ والخير الذي فيهم عائد إلى ما معهم من الإيمان القاصر، والمتعدي نفعه إلى الغير بحسب أحوال المؤمنين.
(والقسم الثالث) : من هو عادم للخير، ولكنه لا يتعدى ضرره إلى غيره.
(والرابع) : من هو صاحب شر على نفسه، وعلى غيره. فهذا شر الأقسام: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [سورة النحل: 88] .

(1/101)

فعاد الخير كله إلى الإيمان وتوابعه، وعاد الشر إلى فقد الإيمان، والاتصاف بضده. والله الموفق.
وشبيه بهذا المعنى، قوله صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير» .

(1/102)

فقسم - صلى الله عليه وسلم - المؤمنين، إلى قسمين: قسم قوي في عمله وقوة إيمانه، وفي

(1/103)

نفعه لغيره. وقسم ضعيف في هذه الأشياء.

(1/104)

ومع ذلك، ففي كل من القسمين خير؛ لأن الإيمان وآثاره كله خير، وإن

(1/105)

تفاوت المؤمنون في هذا الخير.

(1/106)

ومثل هذا قوله صلى الله عليه وسلم: «المؤمن الذي يخالط الناس، ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس، ولا يصبر على أذاهم» .
ومفهوم هذه النصوص الصحيحة المحكمة أن فاقد الإيمان لا خير فيه؛ لأنه إذا عدم الإيمان، فإما أن يكون الشخص أحواله كلها شر وضرر على نفسه، وعلى المجتمع من جميع الوجوه، وإما أن يكون فيه بعض الخير الذي قد انغمر بالشر. وغلب شره خيره. والمصالح إذا انغمرت واضمحلت في المفاسد، صارت شرا؛ لأن الخير الذي معه، يقابله شر نظيره فيتساقطان، ويبقى الشر - الذي لا مقابل له من الخير - يعمل عمله.
ومن تأمل الواقع في الخلق، رأى الأمر كما ذكر النبي صلى الله عليه وسلم.

(1/107)


خاتمة - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الخاتمة
فتبين مما تقدم أن هذه الشجرة المباركة - شجرة الإيمان - أبرك أشجار وأنفعها وأدومها.
وأن عروقها وأصولها وقواعدها الإيمان وعلومه، ومعارفه وساقها وأفنانها شرائع الإسلام، والأعمال الصالحة، والأخلاق الفاضلة المؤيدة والمقرونة بالإخلاص لله، والمتابعة لرسول الله.
وأن ثمارها وجناها الدائم المستمر، السمت الحسن، والهدي الصالح، والخلق الحسن، واللهج بذكر الله وشكره، والثناء عليه، والنفع لعباد الله - بحسب القدرة - نفع العلم والنصح، ونفع الجاه والبدن، ونفع المال. وجميع طرق النفع. وحقيقة ذلك كله: القيام بحقوق الله، وحقوق خلقه.
وأن هذه الشجرة - في قلوب المؤمنين - متفاوتة تفاوتا عظيما، بحسب ما قام بهم، واتصفوا به من هذه الصفات.
وأن منازلهم في الآخرة تابعه لهذا كله.
وأن الفضل في ذلك كله لله وحده، والمنة كلها [له سبحانه] . {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [سورة الحجرات: 17] .
وقال أهل الجنة بعد ما دخلوها، وتبوءوا منازلها - معترفين بفضل ربهم العظيم - {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [سورة الأعراف: 43] .

(1/109)

فجمع في هذه الآية بين الإخبار باعترافهم وثنائهم على الله بنعمه وفضله حيث وصلوا إلى هذه المنازل العالية، وبين ذكر السبب الذي أوصلهم إلى ذلك بمنة الله عليهم به وهو العمل الصالح الذي هو الإيمان وأعماله.
فنسأل الله تعالى أن يمن علينا بالإيمان الصادق، وأن لا يكلنا إلى أنفسنا طرفة عين، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة. إنه هو الوهاب.
وصلى الله على محمد وعلى آله وصحبه، وسلم تسليما.

(1/110)


مقدمة المعتني - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -5- بسم الله الرحمن الرحيم
مقدمة المعتني
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فهذه طبعة جديدة لكتاب: "الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية" لشيخ الإسلام ابن تيمية، تصنيف العلامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله1.
وهذا الشرح الذي بين أيدينا من أمتع الشروح السهلة التي تذلل للقارئ الكثير مما في باب القدر من المشكلات، وصعوبة الفهم.
وقد اعتمدت في هذه الطبعة على النسخة المطبوعة قديما بتحقيق الشيخ عبد الغني عبد الخالق، فجعلتها أصلا، وقابلت نص القصيدة على ثلاث نسخ مطبوعة، وكنت أتمنى الحصول على نسخة خطية لنص القصيدة فلم أوفق.
1- النسخة المطبوعة ضمن مجموع الفتاوى جمع ابن القاسم.
2- النسخة المطبوعة بتحقيق الشيخ محمد حامد الفقي سنة 1375هـ والمطبوعة بمطبعة السنة المحمدية مع كتاب القول الأسنى في نظم الأسماء الحسنى للشيخ حسين بن عبد الوهاب. وإليها الإشارة بـ "س".

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تراجع ترجمة مفصلة للعلامة الشيخ عبد الرحمن بن ناصر السعدي وضعناها في مقدمة تحقيقنا لكتابه (منهج السالكين وتوضيح الفقه في الدين)؛ فأغنى عن إعادته هنا.

ص -6- 3- النسخة الموجودة ضمن كتاب "العقود الدرية من مناقب شيخ الإسلام ابن تيمية" للعلامة محمد بن أحمد بن عبد الهادي الحنبلي المطبوعة بمطبعة المدني ص (254-260) وجاء في آخرها: "تمت بحمد الله وعونه وهي مائة وأربعة وثمانون بيتا بل هي مائة وخمسة أبيات" اهـ.
والذي يظهر بعد المقابلات بين النسخ المطبوعة السابقة: أن عدد الأبيات 125 بيتا، مع ملاحظة ما يلي:
* سقط بيت رقم 7 من الأصل المطبوع، و"س"، واستدركته من الفتاوى والعقود وأيضا: سقط بيت رقم 124 من الأصل المطبوع، و"س" واستدركته من الفتاوى والعقود.
* سقط بيت رقم 103 من الفتاوى والعقود وهو موجود بالمطبوع، و"س".
* سقطت الأبيات من رقم 11إلى 29 من العقود وهي موجودة بباقي النسخ.
وقد نقل الحافظ ابن القيم منها بيتين (وهما رقما 4، 5) في طريق الهجرتين (1/167).
هذا وقد قمنا بضبط الكتاب، وتنسيقه، وتخريج آياته وأحاديثه وعلقت عليه ببعض الفوائد المهمة، وغير ذلك مما يراه القارئ؛ سائلا المولى جل وعلا أن يحفظ علينا ديننا ودنيانا من الفتن ما ظهر منها وما بطن، وأن يميتنا على الإسلام، إنه سبحانه على كل شيء قدير.
الإسماعيلية 11صفر 1419هـ
أبو محمد أشرف عبد المقصود غفر الله له


مقدمة الشارح - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -7- بسم الله الرحمن الرحيم
مقدمة الشارح
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله، الملك الحق المبين وأشهد أن محمدا عبده ورسوله، سيد المرسلين. اللهم صل على محمد وآله وصحبه؛ والتابعين لهم بإحسان إلى يوم الدين.
أما بعد: فقد طلب مني بعض الإخوان: أن أشرح "المنظومة التائية في القدر" لشيخ الإسلام والمسلمين أحمد بن عبد الحليم بن عبد السلام ابن تيمية؛ لما فيها من التحقيق العظيم في مسألة القضاء والقدر. ولمتانتها وصعوبة فهمها، واحتياجها إلى شرح متوسط؛ يوضحها ويكشف عن معانيها؛ ولكون المقام والموضوع مقاما مهما جدا، والحاجة – بل الضرورة – داعية إلى علمه؛ والتحقق به معرفة واعتقاداً.
وهذا النظم: قد أتى فيه الشيخ بالعجب العجاب، وبين الحق الصريح وكشف الشكوك والشبهات: التي طالما خالطت قلوب أذكياء العلماء وحيرت كثيرا من أهل العلم الفضلاء؛ لذلك أجبت السائل لما طلبه.
وأرجو الله وأسأله: أن يعين على تحقيقه وتوضيحه؛ فإن التوضيح والبيان – خصوصا في هذا المقام – أولى من الاختصار؛ وذكر الشواهد والأمثلة الموضحة أولى من الاقتصار.
وأسأله تعالى: أن يجعل الداعي إليه إرادة وجهه الكريم، وإرادة النفع به للمشتغلين.

ص -8- والشيخ رحمه الله وقدس روحه نظمها جوابا لسؤال أورده عليه من قال: "إنه ذمي"1 ليشبه على المسلمين، وليشككهم في أصول الدين فإن الإيمان بالقضاء والقدر أحد أصول الإسلام، ومبانيه العظام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذمة في اللغة: الأمان والعهد، وأهل الذمة هم المعاهدون من النصارى واليهود وغيرهم ممن يقيم في دار الإسلام، وفي الحديث: "يسعى بذمتهم أدناهم" وفسر الفقهاء ذمتهم بمعنى الأمان، وقالوا في تفسير عقد الذمة: بأنه إقرار بعض الكفار على كفرهم بشرط بذل الجزية والتزام أحكام الملة.
وعلى هذا: يمكن القول بأن عقد الذمة عقد بمقتضاه يصير غير المسلم في ذمة المسلمين، أي في عهدهم وأمانهم على وجه التأبيد وله الإقامة في دار الإسلام على وجه الدام "أ هـ "أحكام الذميين والمستأمنيين في دار الإسلام" لعبد الكريم زيدان ص (20).
وقي طبعة الشيخ محمد حامد الفقي لتائية شيخ الإسلام ذكر في أولها، أن الذي نظمها شاعر رافضي على لسان يهودي، وليس هذا ببعيد، فراجع ردود شيخ الإسلام في: "منهاج السنة النبوية" على الرافضي الخبيث ابن المطهر في مسائل القدر.


وهذا نص السؤال نص السؤال الذمي للتشكيك في القدر - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

وهذا نص السؤال
نص السؤال الذمي للتشكيك في القدر

أيا علماء الدين، ذمي دينكم تحير دلوه بأوضح حجة

إذا ما قضى ربي بكفري بزعمكم ولم يرضه مني، فما وجه حيلتي ‏؟‏

دعاني، وسد الباب عني2، فهل إلى دخولي سبيل ‏؟‏ بينوا لي قضيتي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "دوني" وما أثبته من (س) والفتاوى والعقود.

ص -9- قضى بضلالي1، ثم قال‏:‏ ارض بالقضا فهل2 أنا راض بالذي فيه شقوتي

فإن كنت بالمقضي يا قوم راضيا فربي لا يرضى بشؤم بليتي

وهل3 لي رضا، ما ليس يرضاه سيدي فقد حرت دلوني على كشف حيرتي

إذا شاء ربي الكفر مني مشيئة فهل أنا عاص في إتباع المشيئة ‏؟‏

وهل لي اختيار أن أخالف حكمه ‏؟ فبالله فاشفوا بالبراهين غلتي

هذه آخر السؤال المذكور
توضيح الشارح للسؤال
وحاصله: أنه إيراد على مذهب الجبرية القائلين: إن العبد مجبور مقهور على جميع أقواله وأفعاله؛ وإنه لا قدرة له على شيء منها.
بل هي عندهم واقعة بغير اختياره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ضلالي" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى والعقود: "فما".
3 في الفتاوى والعقود: "فهل".

ص -10- وهذا القول باطل بالكتاب والسنة، وباطل بالعقل والحس؛ كما سيأتي بيانه إن شاء الله. وجميع المسلمين من جميع الطوائف أهل السنة وغيرهم ينكرون هذا المذهب ويتبرؤون منه.
فيقول هذا المشبه على المسلمين، المشكك لهم، بانيا على مذهب الجبرية الذي يتبرأ منه جميع الطوائف سوى غلاة الجهمية من الجبرية يقول: "إذا كان الله قضى علي بالكفر، وقدر علي أن لا أكون مسلما، أو قدر علي المعاصي وأن لا أكون طائعا؛ فكيف لي الخلاص من الكفر والمعاصي؟
وكيف أتمكن من الإيمان والطاعة بعدما قضى علي الكفر والمعصية؟ فهل أكون معذورا إذا تجرأت على الكفر والفسوق والعصيان، وأنا لا حيلة لي في الانفكاك عنها؟1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فائدة: ولله در الإمام (أبي الخطاب) إذ يقول في قصيدته في السنة:

قالوا فأفعال العباد فقلت ما من خالق غير الإله الأمجد

قالوا فهل فعل القبيح مراده قلت الإرادة كلها للسيد

لو لم يرده وكان نقيصة سبحانه عن أن يعجزه الردى

وفي مناظرة بين الأستاذ أبي إسحاق الإسفراييني، والقاضي عبد الجبار المعتزلي:
قال القاضي عبد الجبار في ابتداء جلوسه للمناظرة: سبحان من تنزه عن الفحشاء
فقال الأستاذ مجيبا: سبحان من لا يقع في ملكه إلا ما يشاء
فقال عبد الجبار: أفيشاء ربنا أن يعصى فقال الأستاذ أيعصى ربنا قهرا؟
فقال عبد الجبار: أفرأيت إن منعني الهدى وقضى علي بالردى أحسن إلي أم أساء؟
فقال الأستاذ: إن كان منعك ما هو لك فقد أساء وإن منعك ما هو له فهو يختص برحمته من يشاء. فانقطع عبد الجبار" اهـ طبقات الشافعية الكبرى للسبكي (4/261، 262).


الجواب الإجمالي ورد الشارح على هذا السؤال - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -11- وكيف أجمع بين الرضا بالقضاء، وبين الرضا بالمقضي، من الكفر والمعاصي؛ فإن الله لا يرضى بالكفر والفسوق والعصيان، فكيف قدرها علي، وهو لا يرضاها؟. هذا حاصل هذا السؤال.
الجواب الإجمالي ورد الشارح على هذا السؤال
وجوابه على وجه الإجمال بسيط ولله الحمد
ـــــــــــــــــــــ
فإنه لا يرد على مذهب جمهور طوائف المسلمين، من الصحابة والتابعين لهم بإحسان، وأئمة الهدى المشهود لهم بالعلم والإيمان، بل ولا على مذهب المعتزلة والقدرية والخوارج وغيرهم من أهل البدع.
فإن الجميع يقولون بما جاء به الكتاب والسنة من إثبات الأصلين:
أحدهما: الاعتراف بأن جميع الأشياء كلها أعيانها، وأوصافها وأفعالها بقضاء وقدر، لا تخرج عن مشيئة الله وإرادته؛ بل ما شاء الله كان وما لم يشأ لم يكن.
والأصل الثاني: أن أفعال العباد من الطاعات والمعاصي وغيرها واقعة بإرادتهم وقدرتهم؛ وأنهم لم يجبروا عليها؛ بل هم الذين فعلوها؛ بما خلق الله لهم من القدرة والإرادة.
ويقولون: لا منافاة بين الأمرين فالحوادث كلها التي من جملتها أفعال العباد بمشيئة الله وإرادته؛ والعباد هم الفاعلون لأفعالهم، المختارون لها، فهم الذين اختاروا فعل الخيرات وفعلوها، واختاروا ترك المعاصي فتركوها.
والآخرون: اختاروا فعل المعاصي وفعلوها، واختاروا ترك الأوامر فتركوها.

ص -12- فاستحق الأولون: المدح والثواب، واستحق الآخرون الذم والعقاب.
ولم يجبر الله أحدا منهم على خلاف مراده واختياره، فلا عذر للعاصين إذا عصوا وقالوا: إن الله قدرها علينا، فلنا بذلك العذر. فيقال لهم: إن الله قد أعطاكم المكنة والقدرة على كل ما تريدون وأنتم بزيغكم وانحرافكم أرتم الشر ففعلتموه، والله قد حذركم وهيأ لكم كل سبب يصرف عن معاصيه، وأراكم سبيل الرشد فتركتموه وسبيل الغي فسلكتموه.
زيادة إيضاح للجواب الإجمالي
وإذا أردت زياد إيضاح لهذا المقام:
فإنه من المعلوم لكل أحد: أن كل فعل يفعله العبد، وكل كلام يتكلم به، فلا بد فيه من أمرين:
1- قدرة منه على ذلك الفعل والقول.
2- وإرادة منهم.
فمتى اجتمعن، وجدت منه الأقوال والأفعال.
والله تعالى هو الذي خلق قدرة العبد وإرادة العبد.
وخالق السبب التام، خالق للسبب.
فالله تعالى خالق أفعال العباد، والعباد هم الفاعلون لها حقيقة.
فهذا الإيراد الذي أورده هذا المشكك وما أشبهه من الإيرادات التي يحتج بها أهل المعاصي بالقدر

ص -13- يجيبونهم بهذا الجواب المفحم فيقولون: دلت أدلة الكتاب والسنة الكثير على أن الخالق كل شيء، وعلى كل شيء قدير وأن كل شيء بقضاء وقدر: الأعيان والأوصاف والأفعال.
* ودلت أيضا أدلة الكتاب والسنة: أن العباد هم الفاعلون لفعلهم حقيقة بقدرتهم واختيارهم، فإنه تعالى نسب إليهم وأضاف إليهم كل ما فعلوه من إيمان وكفر، وطاعة ومعصية. وإنه تعالى مكنهم من هذا ومن هذا.
ولكنه تعالى حبب إلى المؤمنين الإيمان وزينه في قلوبهم وكره إليهم الكفر والفسوق والعصيان.
وولى الآخرين ما تولوا لأنفسهم، حيث اختاروا الشر على الخير وأسباب العقاب على أسباب الثواب.
وهذا كما أنه معلوم بالضرورة من الشرع، فهو معلوم بالحس الذي لا يمكن أحدا المكابرة فيه.
فإن العبد يفرق بين أفعاله التي يقسر ويجبر ويقهر عليها، وبين أفعاله التي يختارها ويريدها، ويحب حصولها.
فهذا الجواب المجمل.


وأما الجواب المفصل - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -14- الجواب المفصل للناظم
وأما الجواب المفصل. فقد ذكره الشيخ قدس الله روحه فقال:

1- سؤالك يا هذا، سؤال معاند مخاصم1 رب العرش، باري البرية

2- فهذا سؤال، خاصم الملأ العلا قديما به إبليس، أصل البلية

3- ومن يك خصما للمهيمن يرجعن على أم رأس هاويا في الحفيرة

هذا سؤال معاند مخاصم الله وهو من جنس سؤال إبليس اللعين
الشرح
بين الشيخ في أول الجواب: أن هذا السؤال والإيراد، إنما صدر عن رجل معاند مكابر، مخاصم لله.
فإن هذا السؤال في الحقيقة موجه إلى الله والسائل قد أورده على ربه واعترض عليه، وزعم: أن الله ظالم له، حيث قدر عليه الكفر والمعاصي وعذبه عليه. وكل من عاند الله، فحجته داحضة باطلة، وهو مخصوم محجوج.
وهذا السؤال من جنس سؤال إبليس حيث قال: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} (لأعراف:16)
فقال: {فَبِمَا أَغْوَيْتَنِي} ولم يقل: "غويت".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "تخاصم".

ص -15- وإبليس هو الذي غوى واستكبر عن أمر ربه، حيث أمره بالسجود لأدم فقال: {قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} (الإسراء:61، 62).
فإبليس خاصم الله، وبادأه بالمعصية، واستكبر عن أمره، واستكبر على آدم.
فكل من خاصم عن نفسه، أو عن غيره في معصية الله، فهو وارث إبليس، وعنه أخذ هذه الخصومة. فكل من خاصم الحق، فلج وخصم، كما أن كل من خاصم بالحق فلج وغلب.
 {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} (الإسراء:81).
وكل من نصر الباطل، فهو من خصوم الله
ولكن: أصناف القدرية الثلاثة1، هم أحق الناس بهذا الوصف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قسم شيخ الإسلام القدرية إلى ثلاثة أقسام في غير موضع من كتبه: فقال: "وأهل الضلال الخائضون في القدر انقسموا إلى ثلاث فرق: مجوسية ومشركية وإبليسية
فالمجوسية: الذين كذبوا بقدر الله وإن آمنوا بأمره ونهيه؛ فغلاتهم أنكروا العلم والكتاب ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته وهؤلاء هم المعتزلة ومن وافقهم
والفرقة الثانية: المشركية الذين أقروا بالقضاء والقدر وأنكروا الأمر والنهي؛ قال تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} (الأنعام: 148) فمن احتج على تعطيل الأمر والنهي بالقدر فهو من هؤلاء وهذا قد كثر فيمن يدعي الحقيقة من المتصوفة
والفرقة الثالثة: وهم الإبليسية الذين أقروا بالأمرين لكن جعلوا هذا متناقضا من الرب - سبحانه وتعالى - وطعنوا في حكمته وعدله كما يذكر ذلك عن إبليس مقدمهم؛ كما نقله أهل المقالات ونقل عن أهل الكتاب" اهـ التدمرية (207، 208)
وراجع أيضا: الاستقامة (1/433) ومنهاج السنة (3/82) ومجموع الفتاوى (22/131، 132) وطريق الهجرتين لابن القيم (167-178).

ص -16- فلهذا قال الشيخ:
بيان طوائف القدرية الثلاث، خصوم الله يوم المعاد

4- ويدعى1 خصوم الله يوم معادهم إلى النار طرا، معشر القدرية

5- سواء نفوه، أو سعوا ليخاصموا به الله، أو ماروا به للشريعة

الشرح
يشير الشيخ إلى ما رواه ابن ماجه عن عائشة رضي الله عنها، قالت: سمعت النبي صلى الله عليه وسلم يقول: "من تكلم في شيء من القدر، سئل عنه يوم القيامة"2. أي: سؤال تقريع وتوبيخ. وهو كما ذكر الشيخ يشمل طوائف القدرية الثلاثة:
1- القدرية النفاة
2- والقدرية المجبرة
3- والقدرية المشركين
فكل الطوائف الثلاث خاضوا في القدر خوضا منحرفا، وبعضهم أغلظ من بعض، وكلهم عن الصراط ناكبون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (وتدعى) وما أثبته من (س) والفتاوى والعقود وهو الموافق لما نقله ابن القيم في طريق الهجرتين.
2 حديث ضعيف: رواه ابن ماجه (84) من طريق يحي بن عثمان مولى أبي بكر ثنا يحي بن عبد الله بن أبي مليكة عن أبيه أنه دخل على عائشة فذكر لها شيئا من القدر فقالت: سمعت رسول الله صلى الله عليه وسلم الحديث. وقال البوصيري في الزوائد: إسناد هذا الحديث ضعيف؛ لاتفاقهم على ضعف يحي بن عثمان، قال فيه ابن معين، والبخاري وابن حبان: منكر الحديث وزاد ابن حبان: لا يجوز الاحتجاج به، ويحي بن عبد الله بن أبي مليكة قال ابن حبان: يعتبر حديثه إذا روى عنه غير يحي بن عثمان" وضعفه الألباني في ضعيف الترمذي برقم (16).

ص -17- 1- فأما القدرية النفاة:
فهم الذين يطلق عليهم أكثر العلماء اسم "القدرية".
وهم الذين ورد فيهم الحديث، الذي في "السنن": "أنهم مجوس هذه الأمة"1.
وأكثر أهل "المعتزلة" على هذا المذهب الباطل.
وحقيقة مذهبهم أنهم يقولون: إن أفعال العباد، وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره.
فأثبتوا قدرة الله على أعيان المخلوقات وأوصافها، ونفوا قدرته على أفعال المكلفين، وقالوا: إن الله لم يردها ولم يشأها منهم، بل هم الذين أرادوها وشاءوها، وفعلوها استقلالا بدون مشيئة الله.
ويزعمون: أنهم بهذا القول ينزهون الله عن الظلم، لأنه لو قدر المعاصي عليهم، ثم عذبهم عليها، لكان ظالما لهم، وللزم من إثبات قدرة الله على أفعالهم الجبر، الذي هو باطل بالشرع والعقل، كما تقدمت الإشارة إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث حسن: رواه أبو داود (4691) والحاكم (1/85) من طريق أبي حازم سلمة بن دينار عن ابن عمر، وهو منقطع لأن أبا حازم لم يسمع من ابن عمر، ولكن الحديث له شواهد ترقيه لمرتبة الحسن؛ ولذا حسنه الألباني في تخريج شرح الطحاوية لابن أبي العز (284) وفي تخريج كتاب السنة لابن أبي عاصم (238، 329) وراجع مختصر سنن أبي داود للمنذري (7/61).

ص -18- ولكنهم بهذا القول الباطل ردوا نصوصا كثيرة من الكتاب والسنة تثبت وتصرح أن جميع أعمال العباد من خير وشر، وطاعة ومعصية بقضاء الله وقدره.
كما أجمع المسلمون: أنه ما شاء الله كان، وما لم يشأ لم يكن.
وسموا "مجوس هذه الأمة"، لأنهم أشبهوا "المجوس" الذين أثبتوا خالقا للخير، وخالقا للشر، وهو إبليس على زعم "المجوس" 1.
وهؤلاء "القدرية" أثبتوا: أن الله خالق للعباد لأعيانهم وأوصافهم، ولم يثبتوا أنه خالق لأفعالهم.
فأخرجوا أفعال العباد عن قدر الله، ولم يهتدوا إلى ما اهتدى إليه أهل السنة، من أن الله كما أنه الذي خلقهم، خلق ما به يفعلون من قدرتهم وإرادتهم، ثم فعلوا الأفعال المتنوعة من طاعة، ومعصية بقدرتهم وإرادتهم اللتين خلقهما الله باتفاق المسلمين.
حتى هؤلاء "القدرية" يثبتون: أن قدرة العباد وإرادتهم مخلوقة له.
وحيث وقعت أفعال العباد بقدرتهم وإرادتهم اللتين خلقهما الله في العبد ليتمكن بهما من كل ما يريده من أقوال وأفعاله.
وخالق السبب التام خالق السبب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع معالم السنن للخطابي (7/56-58) وجامع الأصول لابن الأثير (10/128).

ص -19- فالعبد المؤمن:هو الذي يصلي،ويصوم،ويتصدق، ويحج، ويعمل أعمال البر، بما مكنه الله، وأعطاه من قدرة وإرادة يتمكن بهما من أفعال الخير.
والعبد الكافر أو الفاجر،: هو الذي يشرك، ويقتل، ويزني، ويسرق ويعمل أجناس المعاصي، بما مكنه الله به وأعطاه من قدرة وإرادة يفعل بهما تلك الأفعال.
والقدرة والإرادة اللتان أعطاهما الله للعبد خير ونعمة، وفضل من الله، لكن العبد العاصي هو الذي وجه قواه وأفعاله إلى أعمال الشر.
فلم يكن له على الله حجة، بل لله عليه الحجة البالغة، نهج الله له طريق الخير فأباه، وسلك بنفسه طريق الشر وارتضاه، فلا يلومن من بعد ذلك إلا نفسه. فمن احتج مع ذلك على ربه وقال: إنه قدر علي المعاصي فلا لوم علي؟!1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولشيخ الإسلام ابن تيمية كلام نفيس في مسألة الاحتجاج بالقدر فليراجع مجموع الفتاوى (8/303-371).

الرد على من احتج بالمعاصي على القدر
قيل له: هذه حجة أبطلها الله في كتابه، حيث قال:{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} (الأنعام:148-149).

ص -20- فتضمنت هاتان الآيتان: أن الاحتجاج بالقدر على المعاصي باطل من وجوه:
منها: أن هذا هو احتجاج المشركين.
ومنها: أن هذا الاحتجاج بالقدر على الشر، لم يمنعهم من عذاب الله. حيث قال:{كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}.
ومنها: أن الله وبخهم على ذلك، وطالبهم بالبرهان في قوله:{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} (الأنعام: 148). فنفى عنهم العلم وأخبر أنهم يتبعون الظن الذي لا يغني من الحق شيئا.
ومنها: أنه أخبر أن له الحجة البالغة على جميع من تجرأ على معاصيه. فمن احتج على المعاصي فهو أظلم الظالمين.
وأيضا: فهذا المحتج بالقدر، المقيم لعذر نفسه على ربه، هو يكذب نفسه بنفسه، فإنه لو تجرأ عليه أحد بتعد على ماله أو بدنه أو محبوباته، واعتذر بالقدر لم يقبل عذره، فكيف يقبل عذر نفسه على تجرئه على ربه؟! فالمحتج بالقدر على المعاصي: يكذبه الكتاب والسنة والعقل، وضميره يكذبه كما ذكرنا، وإنما يقصد باحتجاجه دفع الشناعة عن نفسه.
وكانت طائفة القدر في أول أمرهم ينكرون العلم، وينكرون القدر1 فيقولون: إن الله لا يعلم أعمال العباد قبل أن يعملوها، ولا تعلقت بها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شيخ الإسلام ابن تيمية: " وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبى سفيان في زمن الفتنة التي كانت بين بن الزبير وبين بني =

ص -21- مشيئة الله. فلما شنع عليهم المسلمين وكفروهم بذلك تحولوا عن قولهم الأول، فأثبتوا العلم، وأنكروا القدر.
ولهذا كان الأمة كالإمام أحمد،وغيره يقولون: "ناظروا القدرية بالعلم، فإن أنكروا العلم كفروا، وإن اعترفوا به خصموا"1.
يعني: أن "القدرية" النافين لعلم الله بأفعال عباده، جاحدون لنصوص الكتاب والسنة المصرحة بإحاطة علم الله، بما كان وما يكون من أعيان وأوصاف، وأفعال، مما دق وجل.
فمن أنكر ذلك فقد كذب الكتاب والسنة صريحا، وذلك هو الكفر. وإن اعترفوا بإحاطة علم الله بكل شيء، وبأفعال العباد قبل وقوعها كما هو القول الذي استقر عليه مذهبهم خصموا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= أمية في أواخر عصر عبد الله بن عمر وعبد الله بن عباس وغيرهما من الصحابة وكان أول من ظهر عنه ذلك بالبصرة معبد الجهني فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم كما قال عبد الله بن عمر لما أخبر عنهم إذا لقيت أولئك فأخبرهم أنى بريء منهم وأنهم برءاء مني وكذلك كلام بن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير حتى قال فيهم الأئمة كمالك والشافعي وأحمد بن حنبل وغيرهم أن المنكرين لعلم الله المتقدم يكفرون ثم كثر خوض الناس في القدر فصار جمهورهم يقر بالعلم المتقدم والكتاب السابق لكن ينكرون عموم مشيئة الله وعموم خلقه وقدرته ويظنون أنه لا معنى لمشيئته إلا أمره فما شاءه فقد أمر به وما لم يشأه لم يأمر به "جموع الفتاوى (8/450)
وراجع أيضا: مجموع الفتاوى (28/490، 13/36، 37، 7/384، 385) ومنهاج السنة النبوية (1/390).
1 راجع السنة للخلال (1/532).

ص -22- ووجه ذلك: أنهم يقولون:إن أفعالهم لا تتعلق بها مشيئة الله وإرادته، وإنما هم مستقلون بها من كل وجه.
إذا كان هذا قولهم في مشيئة الله، مع قولهم: وإن الله يعلم أعمال العباد قبل أن يعملوها؛ فهذا تناقض محض!!
كيف يعلمها وهو لم يقدرها ولم يردها؟ هذا محال {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الملك:14).
فيلزم أحد الأمرين:
1- إما أن لا يتناقضوا، فينفوا الأمرين علم الله بأفعاله، ومشيئته لها. فيتضح كفرهم.
2- وإما أن يرجعوا إلى الحق الذي دل عليه الكتاب والسنة وأجمع عليه المسلمون، وهو: أنه تعالى كما أنه بكل شيء عليم، وبكل شيء محيط؛ فإنه على كل شيء قدير.
ومن جملة الأشياء: أفعال العباد طاعتهم ومعاصيهم فهو تعالى يعلمها إجمالا وتفصيلا قبل أن يعملوها.
وأعمالهم وأفعالهم داخلة تحت مشيئة الله وإرادته؛ فقد شاءها منهم وأرادها، ولم يجبرهم لا على الطاعات، ولا على المعاصي، بل هم الذين فعلوها باختيارهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (التكوير:28، 29).

ص -23- فهذه الآية فيها: رد على القدرية النفاة وعلى القدرية المجبرة وإثبات للحق الذي عليه أهل السنة والجماعة.
فقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} أثبتت أنه لهم مشيئة حقيقية وفعلا حقيقيا وهو الاستقامة باختيارهم.
فهذا رد على الجبرية.
وقوله: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} أخبر أن مشيئتهم تابعة لمشيئة الله، وأنها لا توجد بدونها.
فما شاء الله كان وما لم يشأ لم يكن.
ففيها رد على القدرية القائلين: إن مشيئة العباد مستقلة، وليست نابعة لمشيئة الله.
بل عندهم: يشاء العباد ويفعلون ما لا يشاؤه الله ولا يقدره.
ودلت الآية على الحق الواضح، وهو: أن العباد هم الذين يعملون الطاعات والمعاصي حقيقة، وليسوا مجبورين عليها.
وأنها مع ذلك تابعة لمشيئة الله، كما تقدم كيفية وجه ذلك.
والآيات الدالات على هذا كثيرة جدا.
فهذه إحدى الطوائف الثلاث المخاصمين لله؛ فإنهم أنكروا عموم مشيئته وقدره، وجحدوا ما قرره الله في كتابه، وعلى لسان رسوله من شمول قدره لكل شيء. فزعموا: أن أفعال العباد خارجة من هذا العموم.

ص -24- 2- حقيقة مذهب القدرية المجبرة والرد عليهم
وأما الطائفة الثانية فهم الجبرية:
الذين يقال لهم: "القدرية المجبرة".
وهم "غلاة الجهمية" الذين إمامهم في هذا وغيره "جهم بن صفوان" المتفق على بدعته، بل بدعه الخبيثة المتنوعة.
*فزعموا: أن عموم مشيئة الله، وعموم إرادته تقتضي:
- أن العبد مجبور على أفعاله، مقسور مقهور على أقواله وأفعاله.
- لا قدرة له على شيء من الطاعات، ولا على ترك المعاصي.
- ومع أنه لا قدرة له على ذلك عندهم، فهو مثاب معاقب على ما لا قدرة له عليه.
وهذا القول من أشنع البدع وأنكرها.
وهو مخالف للكتاب والسنة وإجماع الأئمة المهتدين، من الصحابة والتابعين لهم بإحسان.
ومخالف للعقول والفطر، ومخالف للمحسوس.
وكل قول يمكن صاحبه أن يطرده إلا هذا القول الشنيع، فإنه لا يمكن أن يعمل به ويطرده، كما تقدم: أنه لا يعذر من ظلمه وتعدى عليه، مع اعتذار المعتدي بالقدر.
فإن الجبري لا يعذره، بل يرى اعتذاره بالقدر زيادة ظلم، وتهكما به.

ص -25- فكيف يسلك هذا المسلك مع ربه، وهو لا يرتضيه لنفسه من غيره؟!.
والمقصود: أن هذه الطائفة خالفت المنقول والمعقول.
ونصوص الكتاب والسنة تبطل قولهم، فإن الله نسب أعمال العباد إليهم من الطاعات المتنوعة والمعاصي الكثيرة كلها يضيفها إلى الفاعلين ويخبر أنهم هم الفاعلون لها، ويستحقون جزاءها من خير وشر.
فلو كان مجبورين عليها لم ينسبها لهم، ولم يضفها لهم، بل ينسب الأفعال إلى نفسه. حاشاه وتعالى عن ذلك.
فلا يقال: الله هو الذي فعل الإيمان والكفر، والطاعة والمعصية.
بل يقول كل أحد: العبد هو الذي فعلها، والله هو الذي قدرها من غير أن يجبره عليها.
ويلزم على قول "الجبرية" أيضا: إسقاط الأمر والنهي؛ لأنه كيف يؤمر وينهى من لا قدرة له على امتثال الأمر، واجتناب النهي؟!
ويلزم أيضا على قولهم: إسقاط الحدود عن جميع أهل الجرائم؛ إذ كيف يعاقبون وتقام عليهم الحدود، وهم غير قادرين، بل مجبورون؟! فهذا القول الباطل مخالف لجميع أصول الدين وفروعه.
ويلزم أيضا على قول الجبرية: تعطيل الأسباب الدينية والدنيوية.
وذلك: أن الله تعالى جعل الأسباب موصلة إلى مسبباتها؛ وأمر العباد بسلوك كل سبب نافع لهم في دينهم ودنياهم.

ص -26- فكيف يؤمرون وهم مجبورون غير قادرين؟!
فالقول بالجبر فيه فساد الدين والدنيا.
والذي حملهم على هذا القول مع ظهور فساده ظنهم: وأنه لا يمكنهم إثبات عموم مشيئة الله وقدره، حتى يسلبوا العبد قدرته.
وقد غلطوا بهذا الظن، فإنه كما تقدم يتمكن العبد من إثبات عموم القدر، ومن إثبات أن الأعمال هي أعمال العباد حقيقة، لأن الله خلقهم وخلق كل ما فيهم من القوى الظاهرة والباطنة.
وبقدرتهم وإرادتهم اللتين خلقهما الله ومكن العبد بها من كل ما يريده من خير وشر فعلوا الأمرين باختيارهم من غير إجبار.

وقد تصل الحال بهذه الطائفة وتغلوا في القدر حتى يعتقدوا أن معاصيهم طاعات، لأنها بمشيئة الله، فيشاركون:
3- حقيقة مذهب القدرية المشركة وبيان أن الطائفة الثانية قد تشاركهم فيه
الطائفة الثالثة، وهم القدرية المشركون
الذين اعتذروا عن شركهم وتحريمهم ما أباح الله بالمشيئة.
وجعلوا مشيئة الله هي محبته، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}.
وفي الآية الأخرى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ

ص -27- مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} (النحل:35)
فهذه الطوائف الثلاث هم خصماء الله في قضاءه وقدره.
1- منهم من نفاه.
2- ومنهم من غلا فيه غلوا أوقعه في الباطل.
3- وهدى الله أهل السنة والجماعة لما اختلفوا فيه بإذنه، {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (البقرة: 213).
* فأثبتوا عموم قضاء الله ونفوذ مشيئته في كل شيء.
* وأثبتوا مع ذلك أفعال العباد من الطاعات والمعاصي.
* وقالوا: إنها واقعة باختيارهم.
* ولا حجة للعاصين على الله إذا احتجوا على معاصيهم بقدره، بل حجتهم داحضة باطلة.
* وقالوا: إن مشيئة الله غير محبته.
- فمشيئته تعلقت بكل شيء موجود من خير وشر، وطاعة ومعصية.
- ومحبته خاصة للطاعات وأهلها.
- كما أخبر بذلك في كتابه وفي سنة رسوله صلى الله عليه وسلم.

ص -28- بيان أصل ضلال الفرق الضالة عامة وما يتعين على المكلفين اعتباره واعتقاده
ثم قال الشيخ رحمه الله:

6- وأصل ضلال الخلق من1 كل فرقة هو الخوض في فعل الإله بعلة

7- [فإنهمو لم يفهموا حكمة له فصاروا على نوع من الجاهلية]2

8- فإن جميع الكون أوجب فعله مشيئة رب الخلق باري الخليقة

9- وذات إله الخلق واجبة بما لها من صفات واجبات قديمة

10- مشيئته مع علمه، ثم قدرة لوازم ذات الله قاضي القضية

11- (وإبداعه ما شاء من مبدعاته بها حكمة فيه وأنواع رحمة)3

الشرح
يذكر الشيخ: أن أصل ضلال الخلق من جميع فرق الضلال والخوض في فعل الرب.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: (في) وما أثبته من الفتاوى والعقود.
2 ما بين المعقوفتين سقط من ألأصل و(س) واستدركته من الفتاوى والعقود
3 الأبيات من أول هذا البيت إلى بيت رقم 29 ساقط من العقود.

ص -29- وذلك: أن جميع الكون العالم العلوي والسفلي وما فيهن من المخلوقات خلقها الله وأوجدها بمشيئته وقدرته.
فإنه تعالى هو الواجب بأسمائه وصفاته القديمة التي لا أول لها، لأنه الأول الذي ليس قبله شيء، ولم يزل بأسمائه وصفاته كذلك.
فإذا كانت أوصافه كلها قديمة واجبة، لأنه واجب الوجود.
فمن لوازم صفاته اللازمة لذاته:
1- العلم المحيط بكل شيء.
2- والقدرة الشاملة لكل شيء.
3- والمشيئة العامة لكل موجود.
فهو تعالى لم يزل عليما فعالا لما يريد.
وأفعاله تعالى وإبداعه لمبتدعاته تابعة لحكمته التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها.
فلم يخلق ولن يخلق شيئا عبثا، بل خلق المخلوقات وأبدع المبدعات بالحق وللحق، فهي صدرت عن الحق، واشتملت على الحق، وكانت غاياتها المقصودة الحق.
فهذا: التقرير الصحيح لمذهب أهل السنة والجماعة.
وهو الذي دلت عليه الأدلة الكثيرة.

ص -30- فكما أنه تعالى أخبر: أنه على كل شيء قدير، وأنه فعال لما يريد، وأنه إذا أراد أمرا قال له:"كن" فيكون، وأن كل شيء خلقه بقدر، وكل صغير وكبير مستطر، فكذلك قد أخبر: أنه الحكيم الذي شملت حكمته كل شيء، وأنه خلق السماوات والأرض ومن فيهن بالحق، ولم يخلقهما باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} (صّ: 27) {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون:115)
 {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة:36).
إلى غير ذلك من الآيات الدالات على الأصلين، وهما: عموم مشيئته لكل موجود، وشمول حكمته للخلق والأمر.
هذا: الذي يتعين على المكلفين الاعتراف به واعتقاده.

أما مذهب "الجبرية" فإنهم زعموا: أن فعل الرب وإبداعه لجميع المبتدعات لغير حكمة: بل أوجدها عندهم بمشيئة مجردة.
وقالوا: إنه {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
ولا حجة لهم بالآية الكريمة، بل هي حجة عليهم، فإنه لا يسأل عما يفعل، لكمال حكمته، فلا يمكن مخلوقا أن يعترض على الله اعتراضا صحيحا في شيء من مخلوقاته.
بل: لو اجتمعت عقول الخلق من أولهم وآخرهم ليقترحوا أحسن من خلقه وإبداعه وتكوينه، لعجزت عقولهم وقواهم.

ص -31- وإنما حسب العقول الكاملة أن تدرك حكمة الله، وأن تفهمها، وما يخفى عليهم من الحكم أعظم وأكثر.
* قال تعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} (النمل: 88).
* وقال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} (السجدة: من الآية7).
* وقال تعالى: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} (الملك: من الآية3).
أي: نقص وخلو من الحكمة.
*{ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} (الملك:4)
ومن تأمل في المخلوقات، وتغلغل فكره في بدائع المصنوعات، ورأى ما فيها من الحسن والانتظام والإتقان، وشاهد ما فيها من المنافع التي لا تحصى، شهد لله بكمال الحكمة، وعموم الرحمة.
فتبا لمن زعم أن أفعال الباري صادرة عن محض المشيئة الخالية من الحكمة والرحمة.
لقد ضلت أفهامهم حيث أنكروا أظهر الأشياء وأوضحها.

ص -32- بيان أن الحكم لله وحده، وأن الخلق والأمر له سبحانه لا شريك له في ملكه
ولهذا، قال الشيخ:

12- ولسنا إذا قلنا جرت بمشيئة من المنكري آياته المستقيمة

13- بل الحق أن الحكم لله وحده له الخلق والأمر الذي في الشريعة

الشرح:
أي: إذا قلنا: إن جميع الكائنات جرت بمشيئة الله وإرادته، فلسنا نكرر حكمته، وآياته المستقيمة الدالة على الغايات المحمودة. بل نجمع بين إثبات الأمرين، ونعتقد شمول الأصلين لكل ما خلقه وشرعه.
لأنه تعالى له الحكم وحده،{أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} (لأعراف: 54).
أي: له وصفا وفعلا الخلق الشامل لكل مخلوق، والأمر الشامل لجميع الأحكام الشرعية.
فكما [أنه] لا خالق سواه، فلا حاكم بين العباد سواه.
وكما أن مخلوقاته مملوءة من الحكمة والرحمة، فشرعه العظيم أعظم وأعظم، كله حكمة، وكله رحمة.
 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50).لا شريك لله في ملكه

ص -33- فلهذا، قال:

14- هو الملك المحمود في كل حالة له الملك من غير انتقاص بشركة

الشرح:
 أي: له الملك كله، وله الحمد كله.
لا شريك له في ملكه، ولا في حمده.
فهو المحمود على ما له من الأسماء الحسنى، وعلى ما له من الصفات الكاملة العليا.
وهو المحمود على فضله الشامل، ورحمته الواسعة، وعلى عدله وحكمته التي وضع بها الأشياء مواضعها.
فيحمد على عدله، كما يحمد على فضله.
كما قال الشاعر:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع.

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع.

ص -34- قدرة الله الكاملة وإرادته الشاملة وخلقه ومشيئته
وقد قرر الشيخ هذا المقام، فقال مقررا، مكررا للمعاني بعبارات مختلفة، لأن المقام مهم جدا:

15- فما شاء مولانا الإله، فإنه يكون وما لا لا يكون بحيلة

16- وقدرته لا نقص فيها، وحكمه يعم‏.‏ فلا تخصيص في ذي القضية

17- أريد بذا أن الحوادث كلها بقدرته كانت، ومحض المشيئة

18- ومالكنا في كل ما قد أراده له الحمد حمدا يعتلي كل مدحة

19- فإن له في الخلق رحمته سرت ومن حكم فوق العقول الحكيمة

20- أمورا يحار العقل فيها إذا رأى من الحكم العليا وكل عجيبة

الشرح:
يعني: أنه ما شاء الله كان، لا مانع من كونه ووجوده إذا شاءه الله.
وما لم يشأ لم يكن، فلا يدرك بحيلة، ولو اجتمع عليه جميع الخلق.

ص -35- * وفي حديث ابن عباس أنه صلى الله عليه وسلم: قال: "...واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء؛ لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء؛ لم يضروك إلا بشيء قد كتبه الله عليك"1.
فقدرة الباري تعالى كاملة لا نقص فيها.
حدثت جميع الحوادث، ووجدت الموجودات بها وبمشيئته.
وله في ذلك الخلق والإيجاد كمال الحكمة، وسعة الرحمة؛ التي تحار العقول في كثرتها، وسعتها وعظمتها.
وهو المحمود تعالى على ذلك كله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح: وهو جزء من وصية النبي صلى الله عليه وسلم لابن عباس؛ رواه أحمد (1/293) والترمذي (2516) بإسناد حسن لا بأس به، وراجع طرقه في التعليق على نور الاقتباس بتحقيقنا.
قال الحافظ ابن رجب: "تضمن هذا الحديث وصايا عظيمة، وقواعد كلية من أهم أمور الدين وأجلها؛ حتى قال الإمام أبو الفرج في كتابه صيد الخاطر: تدبرت هذا الحديث فأدهشني وكدت أطيش، ثم قال: فوا أسفا من الجهل بهذا الحديث، وقلة الفهم لمعناه"اهـ

ص -36- إثبات قدرة الله الكاملة والشاملة وخلقه ومشيئته
ثم قال أيضا:

21- فنؤمن أن الله عز بقدرة وخلق وإبرام لحكم المشيئة

22- فنثبت هذا كله لإلهنا ونثبت ما في ذاك من كل حكمة

23- وهذا مقام طالما عجز الأولى نفوه وكروا راجعين بحيرة

24- وتحقيق ما فيه بتبيين غوره وتحرير حق الحق في ذي الحقيقة

25- هو المطلب الأقصى لوراد1 بحره وذا عسر في نظم هذي القصيدة

26- لحاجته إلى بيان محقق2 لأوصاف مولانا الإله الكريمة

27- وأسمائه الحسنى، وأحكام دينه وأفعاله في كل هذي الخليقة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "لرواد" وما أثبته من الفتاوى و (س).
2 في الفتاوى و(س): "لحاجته إلى بيان محقق".

ص -37- 28- وهذا بحمد الله قد بان ظاهرا وإلهامه للخلق أفضل نعمة

29- وقد قيل في هذا وخط كتابه بان1 شفاء للنفوس السقيمة)2

الشرح
كرر المؤلف هذه المعاني بهذه العبارات لما ذكره: أن المقام مقام عظيم طالما عجز الذين نفوه ولم يفهموه، وبقوا حائرين غير مهتدين.
ومسائله العظيمة مستمدة من أسماء الله، وأوصافه، وأفعاله، ومعرفة دينه، والتدبر لكتابه.
فمن تفقه في الأسماء الحسنى، واعترف لما لله من الصفات العليا وعرف أن أفعاله تعالى مشتملة على الحق، والحق غايتها ومقصودها وتدبر كتاب الله الذي فيه الهدى والشفاء، وسنة نبيه صلى الله عليه وسلم.
من عرف ذلك كله، واعترف به؛ وجزم جزما لا تردد فيه بأنه تعالى خلق المخلوقات وأوجدها ودبرها بمشيئة نافذة وحكمة شاملة ورحمة واسعة.
وذلك: أن عظمة المخلوقات تدل على عظمة خالقها ومبدعها، وكمال قدرته.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى و(س): "بيان".
2 إلى هنا نهاية السقط في العقود.

ص -38- * وما فيها من التخصيصات المتنوعة من كل وجه؛ يدل على نفوذ مشيئته وإرادته.
* وما فيها من الحكم والانتظام، والحسن والالتئام والخلق الغريب والإبداع العجيب يدل على شمول علمه وإحاطته وشمول حكمته وحمده.
* وما فيها من الخيرات الكثيرة، والمنافع الغزيرة؛ والصلاح والإصلاح يدل ذلك على سعة رحمته وبره، وكرمه وإحسانه.
وتحقيق هذه المقامات هو: المطلب الأقصى لرواد الحقيقة.
ولا سبيل لذلك إلا استمداد من كلام الله وكلام رسوله، واستنارة بهداية الأئمة المهتدين. ومعرفته وإلهامه للعباد من أجل نعم الله عليهم.
والقرآن شفاء لما في الصدور من أمراض الشكوك، والشبهات والشهوات.

ص -39- سؤال السائل: لم شاء الله كفر الكافر؟ مثل سؤال: لم قدم الله هذا المخلوق على غيره؟
ثم قال الشيخ مجيبا للمعترض:

30- فقولك‏:‏ لم قد شاء ‏؟‏ مثل سؤال من يقول‏:‏ فلم قد كان في الأزلية ؟

31- وذاك سؤال يبطل العقل وجهه وتحريمه قد جاء في كل شرعة‏.

الشرح
 يعني رحمه الله: أن سؤال السائل واعتراض المعترض بقوله: "لم شاء وكيف شاء كفر الكافرين، ووقوع العصيان من العاصين؟"؛ ونحوها من الأسئلة المشابهة لذلك، كلها محظورة ممنوعة لأن الله تعالى هو الحاكم ليس محكوما عليه ولا يلزم أن يبدي لعباده كل حكمة اشتملت عليها مراداته ومفعولاته؛ فقد أخبر عباده بالأمر العم، وهو أنه حكيم في كل ما خلق، وكل ما شرع.
وأما دقائق الخلق وأسرارها وأسرار أفعاله فعنده علمها، ولا يلزم أن يطلع العباد عليها، إلا ما شاء منها.
وهذا مثل سؤال السائل: لم قدر الله هذا المخلوق على هذا المخلوق؟ ولم كان هذا المخلوق سابقا وهذا المخلوق لاحقا؟
فإنه تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
فالعقل والشرع لا يبيح أمثال هذه الأسئلة التي يعترض بها العبد الحقير.

ص -40- على الرب العظيم؛ فإنه محرم في جميع الشرائع.
حتى وصلت بهم الحال إلى ما قاله النبي صلى الله عليه وسلم: "لا يزال الناس يتساءلون، حتى يقولوا هذا: الله خلق هذا الخلق؛ فمن خلق الله؟ فمن وجد ذلك فليستعذ بالله من الشيطان، ولينته" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (3276) ومسلم (132) (209) من حديث أبي هريرة رضي الله عنه. والرواية الثانية: عند مسلم (134) (213).

أمره صلى الله عليه وسلم عند الشكوك والأسئلة المحرمة بثلاثة أشياء
فأمر صلى الله عليه وسلم عند هذه الشكوك والأسئلة المحرمة بثلاث أشياء:
1- بالإيمان بالله لأنه الإيمان الصحيح يدفع هذه الشبهات.
لعلم العبد المؤمن أنه تعالى الأول الذي ليس قبله شيء، وأنه لا منتهى لأوليته، كما لا منتهى لآخرته.
2- وبالإستعاذة بالله من الشيطان الموسوس الموقع لهذه الشكك والشبهات.
3- وأمره: أن ينهي، وأن يعلم: أن هذا سؤال باطل شرعا وعقلا وهو من باب المكابرة والمباهته؛ لأنه تعالى واجب الوجود، ووجود كل شيء بإيجاده.

ص -41- ما في الكون تخصيصات كثيرة تدل على أنها بإرادة الله

32- وفي الكون تخصيص كثير يدل من له نوع عقل‏:‏ أنه بإرادة

33- وإصداره عن واحد بعد واحد أو القول بالتجويز رمية حيرة

34- ولا ريب في تعليق كل مسبب بما قبله من علة موجبية

35- بل الشأن في الأسباب، أسباب ما ترى وإصدارها1 عن الحكم محض المشيئة

الشرح
يقول: إن في العالم العلوي والسفلي تخصيصات كثيرة جدا، تدل دلالة عقلية صريحة أنها بإرادة العزيز الحكيم.
مثل جعل بعضها عاليا وبعضها سافلا. وبعضها كبيرا وبعضها صغيرا وبعضها متصلا وبعضها منفصلا، وبعضها على صفة وبعضها على صفة أخرى؛ مثل قوله: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ} (النور: 45).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومصدرها".

ص -42- والتخصيصات لا يحيط بها الوصف وكلها تدل على أنها متعلقة بإرادة الله ومشيئته، وأنه الفعال لما يريد.

الرد على الفلاسفة القائلين: "إن الواحد لا يصدر عنه إلا الواحد"
ومن الغلط العظيم والحيرة والضلال قول الفلاسفة: "إن الواحد لا يصدر عنه إلا الواحد".
فإن هذا باطل شرعا وعقلا من وجوه كثيرة؛ ذكرها الشيخ في كتاب العقل والنقل، وفي المنهاج وغيرها من كتبه1 لكن الأمر الذي لا ريب فيه أن كل مسبب لا بد له من سبب وكل معلول لا بد من علة موجبة.
وكل شيء لا بد من مادة قد خلق منها.
لكن جميع الأسباب تنتظم في قضاء الله وقدره، وهي من القضاء والقدر، ولهذا لما قالوا للنبي صلى الله عليه وسلم: "يا رسول الله: أرأيت أدوية نتداوى بها ورقي نسترقيها، وتقاة نتقيها؛ هل ترد من قدر الله شيئا؟ قال: "هي من قدر الله"2.
وثبت في الصحيحين: أن الصحابة رضي الله عنهم حين ذكر النبي صلى الله عليه وسلم، القدر السابق قالوا: " يا رسول الله أفلا نتكل على كتابنا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (8/265) والتدمرية ص(211).
2 حديث صحيح: رواه أحمد (3/421) والترمذي (2065) وابن ماجه (3437) من حديث أبي خزيمة رضي الله عنه وقال الترمذي: "حديث حسن صحيح".

ص -43- الأول وندع العمل؟
فقال: "اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فييسر لعمل أهل السعادة وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة"ثم تلا رسول الله صلى الله عليه وسلم: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}1 (الليل:5-10)
فبين صلى الله عليه وسلم أن السعادة والشقاوة وإن كانت مقدرة مفروغا منها.
فإن الله قدرها بأسبابها، وهو أن الله ييسر أهل السعادة لليسرى، بما فعلوه من الأسباب الثلاثة: وهي قوله: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} وأنه ييسر أهل الشقاوة للعسرى، بما فعلوه من الأسباب الثلاثة وهي: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (1362)، (4946) (4949) ومسلم (2647) (6) من حديث علي بن أبي طالب رضي الله عنه.

مشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية
ومشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية.
فقد أخبر في عدة آيات: أنه يهدي من يشاء ويضل من يشاء.
وفي آيات أخر أخبر بالأسباب التي تنال بها هداية الله، ويستحق بها العبد أن يبقى على ضلاله.

ص -44- * كقوله: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ} [المائدة: 16].
* وكقوله:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69].
* وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} [لأنفال:29]
* وقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11]
* وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]
* وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10]
* وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: 110]
* وقوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [الزخرف:36]
وهذه الآيات فيها من أسرار القدر في هداية من يهديه وإضلال من يضله ما شهد لله بكمال الحكمة والحمد.
وكذلك أخبر في عدة آيات أنه يغفر لمن يشاء ويعذب من يشاء وفي آيات أخر أخبر عن الأسباب التي تنال بها مغفرة الله مثل قوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طـه:82]
والأسباب التي يستحق بها العذاب مثل قوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طـه:48]
وكذلك أخبر في آيات كثيرة: أنه يرزق لمن يشاء، ويوسع الرزق على

ص -45- من يشاء ويقبضه على من يشاء، وفي آيات أخر ذكر الأسباب التي ينال بها رزقه؛ مثل قوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً )وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (الطلاق: 3).
وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} (الطلاق: 4).
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه، وينسأ له أجله فليصل رحمه"1.
وكذلك الأسباب المادية، مثل قوله تعالى:{هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} (الملك:15)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (5986) ومسلم (557) (21) من حديث أنس بن مالك رضي الله عنه وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (316-318) بتحقيقنا.

جميع المطالب الدنيوية والأخروية جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه
وجميع المطالب الدنيوية والأخروية، جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه؛ وقد جمع النبي صلى الله عليه وسلم ذلك، في كلمة واحدة فقال: "احرص على ما ينفعك واستعن بالله"2.
فقوله: "احرص على ما ينفعك" أي: في دينك ودنياك، واسلك كل طريق يوصلك إلى هذه المنفعة. ولكن لا تتكل على حولك وقوتك بل توكل على الله، واستعن به. فمن فعل ذلك: فهو عنوان سعادته ونجاحه؛ وإلا فلا يلم العبد إلا نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم (2664) (34) من حديث أبي هريرة رضي الله عنه. وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (51-60).

ص -46- الاعتراض عن الله فيما يشاء هو الذي أضل عقول الخلق وعلى رأسهم المجوس ومن تابعهم

36- وقولك‏:‏ لم شاء الإله ‏؟‏ هو الذي أزل1 عقول الخلق في قعر حفرة

37- فإن المجوس القائلين بخالق لنفع، ورب مبدع للمضرة

38- سؤالهم عن علة الشر2، أوقعت أوائلهم في شبهة الثنوية

الشرح
يعني: أن هذا السؤال الذي مضمونه الإعراض على الله ومضمونه أيضا الدخول فيما ليس للعقل سبيل إليه لم يزل يضل عقول الخلق ويلقيهم في الهلاك.
وهو الذي أوقع المجوس القائلين: إن الخالق اثنان خالق الخير هو الله، وخالق الشرور هو الشيطان. فأشركوا بالربوبية بعد شركهم في الإلهية فكانوا يعبدون النار، ويستحلون المحارم.
فزاد شركهم على المشركين:
- من جهة استحلال المحارم.
- ومن جهة اعتقادهم: أن إبليس خالق الشر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "أضل" وما أثبته من (س) والفتاوى والعقود.
2 في الأصل و(س) والفتاوى: "السر" بالسين وما أثبته من العقود.

ص -47- فجعلوا رب العالمين اثنين؛ ولهذا يقال لهم: الثنوية1.
والذي أوقعهم في هذا الشر العظيم الذي لم يصل إليه المشركون هذا السؤال؛ فقالوا: كيف يخلق الله الشر؟!
فعلينا أن ننزه الله عن خلق الشر، فأتوا بهذه الطامة الكبرى، والمقالة الشنعاء.
يقول الشيخ رحمه الله: "فهؤلاء المشككون الذين يقولون: كيف يقدر الله علينا الكفر والمعاصي، ويعذبنا على ذلك؟ قد تابعوا في اعتراضهم، كل كفار عنيد من (المجوس الثنوية).؛ وكذلك من هم أعظم منهم شرا وجرما ملاحدة الفلاسفة"

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 راجع الكلام على التنويه الذين يزعمون أن النور والظلمة أزليان قديمان في: أصول الدين للبغدادي (53، 54) الملل والنحل للشهرستاني (2/72-91) واعتقادات فرق المسلمين والمشركين للرازي ص (86-89) والتدمرية لابن تيمية (178).

ص -48- ملاحدة الفلاسفة أوقعتهم عقولهم الفاسدة في الهلاك

39- وإن ملاحيد الفلاسفة الأولى يقولون بالفعل القديم لعلة

40- بغوا علة للكون1 بعد انعدامه فلم يجدوا ذاكم، فضلوا بضلة

فلهذا قال الشيخ:
الشرح
يعني: أن ملاحدة الفلاسفة المعطلين لله ولكتبه ورسله، المكذبين لهم أوقعتهم عقولهم الفاسدة في الهلاك.
حيث حكموها في البحث عن علة إيجاد هذا الكون فلم تهتدي لذلك لقصورها وتقصيرها.
فزعم كثير منهم: "أن هذا العالم قديم، وأنه لم يزل ولا يزال". وبذلك أنكروا وجود الرب العظيم.
ومن باب أولى: أنكروا رسله، وكتبه وتضاربت نظرياتهم الفاسدة فضلوا وأضلوا.
ولقد صدق عليهم قوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر:83]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "في الكون" وما أثبته من الفتاوى والعقود.

ص -49- ثم إن هؤلاء الفلاسفة الملاحدة في هذه الأوقات أبطلوا بأنفسهم نظرية أسلافهم وأحدثوا لهم نظريات متعددة متضاربة، مبنية على الخرص، والجهل المركب.
ولم يزالوا في اضطراب.
وهذه حالة كل من ترك الحق واستكبر عنه، وتاه بعقله.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [قّ:5]

ص -50- مبادئ الشر في كل أمة كتابيه، نشأت من مثل هذا الإعراض
ولهذا قال الشيخ:

41- وإن مبادي الشر في كل أمة ذوي ملة ميمونة نبوية

42- لخوضهم1 في ذاكم، صار شركهم وجاء دروس البينات بقترة2

الشرح:
يعني: وكذلك الأمم الذين ينتسبون للأنبياء كاليهود والنصارى مبادي شرهم وشركهم جنس هذا السؤال، وخوضهم بالباطل، فانحرفوا عن أديان الأنبياء، واتبعوا كل شيطان مريد.
*قال تعالى:{وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} [البقرة:101]
فأخبر: أنهم تركوا الإيمان بسيد الرسل محمد صلى الله عليه وسلم، وأفضل الكتب وتعوضوا عن ذلك بالعلوم الباطلة، التي هي السحر، ونحوها.
فكل من ترك الأمور النافعة، ابتلي بالأمور الضارة. وكل زهد من بالحق وقع في الباطل. وهذا مطرد في كل زمان ومكان، وكل أمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "بخوضهمو".
2 في الأصل: "وجاء دروس البينات بفترة" وما أثبته من (س) والفتاوى والعقود.

ص -51- ما ينقض ويلزم القول بالاحتجاج بالقدر على المعاصي

43- ويكفيك نقضا أن ما قد سألته من العذر مردود لدى كل فطرة

44- فأنت تعيب الطاعنين جميعهم عليك، وترميهم بكل مذمة

45- وتنحل من والاك صفو مودة وتبغض من ناواك1 من كل فرقة

46- وحالهم في كل قول وفعلة كحالك يا هذا بأرجح حجة

الشرح:
وهذا كما تقدم إلزام ونقص واضح، على من اعتذر عن مخالفته ومعاصيه بالقدر. فإنه في فطرة كل عاقل: أن من ذمك ذمته، ومن عابك عبته، ومن ظلمك في نفسك أو مالك، عاملته معاملة الظالم.
فكيف تعذر نفسك إذا عصيت الله، ولا تعذرهم إذا ذموك، أو ظلموك بل تبغضهم وتذمهم، وتقابلهم على ظلمهم بما تقدر عليه؟! وهذا شيء كل أحد يعرفه. فاتضح بهذا: أن المحتج بالقدر على المعاصي، كما أنه مخالف للشرع والعقل، فهو مخالف للفطرة التي فطر عليها كل أحد. بل هو مكابر مستهزئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ناداك" والتصويب من((س)) و ((الفتاوى)) و ((العقود)).

ص -52- أمثلة للرد على المعترضين بأقدار الله على المعاصي
ثم أعاد هذه المعاني، بذكر أمثلة توضح المقام، لكونه من أهم المهمات فقال:

47- وهبك كففت اللوم عن كل كافر وكل غوي خارج عن محبة

48- فيلزمك الإعراض عن كل ظالم على الناس في نفس، ومال، وحرمة

49- فلا1 تغضبن يوما على سافك دما ولا سارق مالا لصاحب فاقة

50- ولا شاتم عرضا مصونا، وإن علا ولا ناكح فرجا على وجه غية

51- ولا قاطع للناس نهج سبيلهم ولا مفسد في الأرض في كل وجهة

52- ولا شاهد بالزور إفكا وفرية ولا قاذف للمحصنات بزنية2

53- ولا مهلك للحرث والنسل عامدا ولا حاكم للعالمين برشوة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "ولا".
2 في العقود: "برية".

ص -53- 54- وكف لسان اللوم عن كل مفسد ولا تأخذن ذا جرمة بعقوبة

55- وسهل سبيل الكاذبين تعمدا على ربهم، من كل جاء بفرية

56- وإن قصدوا إضلال من يستجيبهم بروم فساد النوع، ثم الرياسة

57- وجادل عن الملعون، فرعون، إذ طغى فأغرق في اليم انتقاما بغصة1

58- وكل كفور مشرك بإلهه وآخر طاغ كافر بنبوة

59- كعاد، ونمروذ، وقوم لصالح وقوم لنوح2، ثم أصحاب الأيكة

60- وخأصم لموسى، ثم سائر من أتى من الأنبياء محييا للشريعة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوع و(س) وفي الفتاوى: "بغضبة" وفي العقود: "بعصية".
2 في الأصل: "للوط" وما أثبته من (س) والفتاوى والعقود.

ص -54- 61- على كونهم قد جاهدوا الناس إذ بغوا ونالوا من العاصي1 بليغ العقوبة

62- وإلا فكل الخلق في كل لفظة ولحظة عين، أو تحرك شعرة

63- وبطشة كف، أو تخطي قديمة وكل حراك، بل وكل سكينة

64- هم تحت أقدار الإله وحكمه كما2 أنت فيما قد أتيت بحجة

الشرح:
هذه الإلزامات التي ذكرها الشيخ في غاية القوة والوضوح، يبطل كل واحد منها اعتذار المعتذرين بالأقدار.
ومثل بأمثلة كثيرة يعرفها كل أحد، لأن كثرة الأمثلة توضح المعاني وتصور المقالات القبيحة بأشنع صورة.
ولأنه لو فرض أنه تأول من ألزم بها بعض هذه الأمثلة باحتمالات ضعيفة، لم يكن له سبيل إلى بقيتها.
فالشيخ يقول لهؤلاء المعارضين، المعترضين بأقدار الله على المعاصي:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "المعاصي".
2 في (س) والمطبوعة: "فيما" وما أثبته من الفتاوى والعقود.

ص -55- يلزمكم أن تعرضوا عن كل ظالم للناس في دمائهم وأعراضهم وأموالهم. فلا تغضبون على من سفك الدماء وأخذ الأموال بالغضب والسرقة، ولا من شتم الأعراض،ولا على الزناة وقطاع الطرق والمفسدين في الأرض ولا قاذف أو شاهد بالزور، ولا من سعى في الأرض، ليهلك الحرث والنسل، ولا من حكم بالرشوة وجار في حكمه.
بل يجب عندهم كف اللسان عن كل مفسد معتد على الخلق.
بل عليك أن تسهل سبيل الكاذبين على ربهم، وتعتذر عنهم، وإن سعوا في إضلال الناس.
بل وجادل عن أئمة الكفر، كفرعون وقارون وهامان، وكل مشرك وكافر، كعاد وثمود، ونمرود، وقوم لوط، وأصحاب الأيكة، وما أشبههم من الكفار المعاندين.
بل على قول هؤلاء، عليك أن تخاصم جميع الرسل والأنبياء، حيث جاهدوا الناس على الإيمان، وعاقبوا أهل الجرائم، لأن الخلق كلهم في جميع حركاتهم وسكناتهم، ولفظاتهم ولحظاتهم تحت أقدار الله.
وهذا القول الفظيع الذي يفضي إلى هذه المكابرات، والمجاهرة بتكذيب الله ورسله وكتبه حسب الناظر لهذا القول: أن يتصور هذه اللوازم التي هي غاية المشاقة لله ولرسله، وفيها فساد الدين والدنيا والآخرة.

ص -56- إلزامات أخرى تدحض حجة المعرضين بأقدار الله على المعاصي

65- وهبك رفعت اللوم عن كل فاعل فعال ردى، طردا لهذي1 المقيسة

66- فهل يمكنن2 رفع الملام جميعه عن الناس طرا عند كل قبيحة ‏؟‏

67- وترك عقوبات الذين قد اعتدوا وترك الورى الإنصاف بين الرعية

68- فلا تضمنن نفس ومال بمثله ولا يعقبن3 عاد بمثل الجريمة

69- وهل في عقول الناس، أو في طباعهم قبول لقول النذل‏:‏ ما وجه حيلتي ‏؟!

الشرح
لما ذكر الشيخ تلك الإلزامات التي لا محيد لهم عنها، ألجأهم أيضا إلى إلزامات أخر، فقال: فلو فرض أنك أيها المعتذر بالقدر على المعاصي رفعت اللوم عن العاملين لمعاصي الله، المتجرئين على محارمه: فهل يمكنك طرد ذلك، وترك عقوبات المعتدين، وترك الحدود عن أهل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لهدى" بالدال. وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "يمكن".
3 في العقود: "تعقبن".

ص -57- الجرائم، بحيث لا يضمن القاتل نفسا، ولا الغاضب والمتلف مالا، ولا ينصف الحكام بين رعاياهم إذا قالوا وادعوا أنهم معذورون بالقدر؟!
وهل في عقل أحد أو فطرته، قبول قول الواحد من هؤلاء المجرمين: ما وجه حيلتي، وأنا معذور؟ فإني وإن خالفت الشرع فقد وافقت القدر؟
وهل هذا إلا تلاعب محض، وتهكم صرف؟!

ص -58- أمثلة أخرى للرد على المحتجين بأقدار الله على المعاصي
ثم قال:

70- ويكفيك نقضا‏:‏ ما بجسم ابن آدم صبي، ومجنون، وكل بهيمة ‏:

71- من الألم المقضي من1 غير حيلة وفيما يشاء الله أكمل حكمة

72- إذا كان في هذا له حكمة، فما يظن بخلق الفعل، ثم العقوبة ‏؟‏

73- فكيف2، ومن هذا عذاب مولد عن الفعل، فعل العبد عند الطبيعة ‏؟‏

74- كآكل سم، أوجب الموت أكله وكل بتقدير لرب المشيئة3

75- فكفرك يا هذا؛ كسم أكلته وتعذيب نار‏.‏ مثل جرعة غصة

76- ألست ترى في هذه الدار من جنى يعاقب‏.‏ إما بالقضا‏.‏ أو بشرعة ‏؟‏

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "في".
2 في الفتاوى والعقود: "وكيف".
3 في الفتاوى والعقود: البرية"".

ص -59- 77- ولا عذر للجاني بتقدير خالق كذلك في الأخرى بلا مثنوية

الشرح:
يعني: أنه يكفيك نقضا لقولك، وإبطالا له: أن الله تعالى يقضي بحكمته الآلام على غير المكلفين، من الصبيان والمجانين والبهائم.
وهذه الآلام من لوازم الطبيعة: فلا تنفك الطبائع إلا أن تكون على هذه الصفة، تكون صحيحة ومريضة، ومرتاحة ومتألمة، بحسب ما يعرض للطبيعة من استقامة وانحراف.
فإذا كانت أسباب الآلام، إذا وجدت، تولدت عنها الآلام، وترتبت عليها الأسقام، كمن أكل سما ترتب عليه الهلاك، أو ألقى نفسه في نار أو مهلكة، لابد أن يترتب عليه مقتضاه وأثره.
فإذا كنت لا تعذر من أكل سما أو ألقى نفسه في التهلكة، وتنسب هلاكه إلى عمله، فالكفر والمعاصي كذلك، بل أبلغ، لأن آكل السم والملقي نفسه بالهلكة، ربما يعرض بعض العوارض المانعة من الهلاك.بخلاف الكفر وتوابعه، فإن آثاره مترتبة عليه قطعا، إلا إذا رفعها العبد بتوبة نصوح.

ص -60- ومما يؤيد هذا: أنك تشاهد في هذه الدار عقوبات الباغين والظالمين والمعتدين، عقوبات يشاهدها كل أحد:
العقوبات القدرية
* إما عقوبات قدرية: يوقعها الله بالمجرمين، كما أهلك الأمم السابقة بالعقوبات المتنوعة؛ وكما يشاهده من سبر أحوال الخلق، وتتبع ما جرياتهم وكيف كانت عواقب الباغين والمجرمين أشنع العواقب.
العقوبات الشرعية
* وإما عقوبات شرعية: يقتل القاتل، ويقطع السارق ويقام الحد بالرجم أو الجلد على الزنى ويجلد الشارب للخمر ويعذر في كثير من المعاصي.
فهل تقول أيها المعتذر على العاصين بالقدر: إن جميع هؤلاء قد ظلمهم الله حيث أوقع بهم هذه العقوبات، وحيث أحل بهم المثلات؟
فإن قلت ذلك: فقد بلغت من عداوة الله وعداوة رسله، ومحاربة الله مبلغا ما بلغه أحد.
وإن رجعت إلى الحق وقلت: إن هذه العقوبات القدرية والشرعية هي عدل الله بين عباده، وهي حكمنه التي وضعها الله موضعها وجعلها في محلها اللاحق بها؛ وليس لهؤلاء الجناة المعاقبين عذر بل أصابهم من مصيبة فبما كسبت أيديكم ويعفو عن كثير.
فالرجوع إلى الحق أحق. وبذلك وغيره؛ يتضح بطلان الاعتذار بالقدر عن المجرمين.

ص -61- كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير أسبابا للعفو
وشبيه بهذا أيضا قول الشيخ:

78- وتقدير رب الخلق للذنب1 موجب بتقدير2 عقبى الذنب إلا بتوبة

79- وما3 كان من جنس المتاب لرفعه عواقب أفعال العباد الخبيثة

80- كخير4 به تمحى الذنوب‏.‏ ودعوة تجاب5 من الجاني‏.‏ ورب شفاعة

81- وتقديره للفعل يجلب نعمة6 كتقديره الأشياء7 طرا بعلة

الشرح
يعني: كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير والدعوات والشفاعات؛ تمحى بها الذنوب وتكشف بها الكروب.
فالله تعالى بحكمته ورحمته جعل أعمال العباد خيرها وشرها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لذنب" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "لتقدير".
3 في العقودك "ومن".
4 فيالعقود: "كجبرية" وهو خطأ.
5 في المطبوعة: "تحاب" بالحاء والتصويب من الفتاوى.
6 في الفتاوى والعقود: "نقمة" ويتنبه إلى أن: هذا البيت متقدم على الذي بعده من الفتاوى والعقود
7 في العقود: "الآثار".

ص -62- تترتب عليها آثارها، وتحصل موجباتها عاجلا وآجلا.
فكم جلبت أفعال الخير من نعم؟
وكم دفعت من نقم؟
كذلك أفعال الشر؛ كم حصل بها من عقوبات؟
وكم ترتب عليها من شرور ومصائب.
فهذه أمور لا بد منها في قدر الله، وفي حكمه الشرعي، وحكمه الجزائي الذي يحمد عليه لما فيه من العدل والفضل.

ص -63- ثم قال الشيخ رحمه الله:

82- وقول حليف الشر‏:‏ إني مقدر علي‏.‏ كقول الذئب‏:‏ هذي طبيعتي

83- فهل ينفعن عذر الملوم‏1.‏ بأنه كذا طبعه‏.‏ أم هل يقال لعثرة ‏؟‏

84- أم الذم والتعذيب أوكد للذي طبيعته فعل الشرور الشنيعة ‏؟‏

الشرح
يعني: أن المجرم إذا اعتذر بذلك العذر المردود، وقال: "إن الذنب مقدر علي" فهو مثل قول الذئب والسبع المفترس، ومثل الشرير: إذا فعل الشر والعدوان والبغي، وقال: "هذه طبيعتي فلا لوم علي".
فهل يرفع هذا القول عنه الملام والعقاب أم يكون لومه أشد وعقوبته أوكد لأنه عمل العمل القبيح واتصف بالخلق القبيح فكان أغظ جرما وأشد عقوبة ممن فعل جرما عارضا؛ فإنه يرجى له الرجوع والتوبة بخلاف الشرير، الذي طبيعته وقوته متوجهة إلى الشرور و المعاصي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "فهل ينفعن عذر الملوم".

ص -64- ما ينجي المكلف من هذا المأزق الحرج
ثم ذكر الشيخ ما ينجي العبد من هذا المأزق الحرج، فقال:

85- فإن كنت ترجو أن تجاب بما عسى ينجيك من نار الإله العظيمة

86- فدونك رب الخلق، فاقصده ضارعا مريدا لأن يهديك نحو الحقيقة

87- وذلل قياد النفس للحق، واسمعن ولا تعص من يدعو لأقوم شرعة1

88- ودع دين ذي العادات، لا تتبعنه وعج عن سبيل الأمة الغضبية2

89- وما بان من حق فلا تتركنه ولا تعرضن عن فكرة مستقيمة

90 - ومن ضل عن حق فلا تقفونه3 وزن ما عليه الناس بالمعدلية

91- هنالك تبدو طالعات من الهدى بتبشير4 من قد جاء بالحنيفية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الشطر مكانه مكان الشطر الثاني في البيت بعد البيت التالي في الفتاوى والعقود.
2 هذا البيت تقدم على الذي بعده في الفتاوى والعقود.
3 في المطبوعة: "تفقونه" والتصويب من الفتاوى والعقود.
4 في الفتاوى والعقود: "تبشر".

ص -65- 92- بملة إبراهيم‏.‏ ذاك إمامنا ودين رسول الله خير البرية

93- فلا يقبل الرحمن دينا سوى الذي به جاءت الرسل الكرام السجية

94- وقد جاء هذا الحاشر الخاتم الذي حوى كل خير في عموم الرسالة

95- وأخبر عن رب العباد بأن من غدا عنه في الأخرى بأقبح خيبة

96- فهذي دلالات العباد لحائر وأما هداه1 فهو فعل الربوبية

97- وفقد الهدى عند الورى لا يفيد من غدا عنه، بل يجزى2 بلا وجه حجة

الشرح
هذه نصائح نفيسة من نصائح الشيخ، مسندة إلى الكتاب والسنة.
يقول: إذا كنت أيها العبد تريد نجاتك من عذاب الله والفوز بثوابه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "لا يقبل".
2 في المطبوعة: "يجرى" بالراء وما أثبته من الفتاوى.

ص -66- فاقصد ربك، متضرعا له آناء الليل والنهار واسأله أن يهديك الصراط المستقيم، ووطن نفسك للانقياد للحق، واقبله ممن قاله؛ وكن ممن يسمعون القول فيتبعون أحسنه.
ودع عنك دين العادات، واقتداء بأهل الغضب والضلال.
وأكثر من التدبر لكتاب الله وسنة نبيه؛ ثم ما بان لك من الحق فاتبعه غير مبال بخلاف المخالفين.
واجعل كتاب الله وسنة نبيه نصب عينيك، وزن بهما أحوالك وأحوال غيرك؛ فإنهما الميزان العادل غير العائل فإنك إذا فعلت ذلك، حصلت لك تباشير الخير، وأمارات السعادة.
واتبع ملة إبراهيم حنيفا، مائلا عن جميع الأديان والبدع، إلى دين محمد صلى الله عليه وسلم؛ فإن الله لا يقبل من أحد دينا سوى الدين الذي ارتضاه لرسله وأتباعهم، حتى ختمهم بإمامهم وسيدهم محمد صلى الله عليه وسلم؛ الذي جمع الله به وله من المحاسن والكمالات، ما لم تجتمع في غيره وقد أخبر عن ربه أن من اتبعه فهو المهتدي السعيد، ومن تولى عنه فهو الضال الطريد.
ثم قال: وهذا الذي بينته في هذه الأبيات؛ فيه الدلالة للحيران والتفاصيل التي يحصل بها الفرقان، والهداية بيد الله؛ لكنه من أقبل على الله صادقا، وعمل بأسباب الهداية، فلا بد أن يقبله الله ويسلك به الصراط المستقيم.

ص -67- احتجاج المحتج بتقدير الرب يزيده عذابا

98- وحجة محتج بتقدير ربه تزيد1 عذابا، كاحتجاج مريضة

الشرح
وذلك لأنه عمل في الحقيقة جرمين، بل ثلاثة:
أحدهما: فعله للذنب.
ثانيا: احتجاجه عليه بالقدر.
وهو كذب؛ فإن مضمون الاحتجاج بالقدر؛ يعني: أن الله اضطره وألجأه إليه، وأكرهه عليه، وهو لا يريد الذنب. وهو كذب صريح: فإن الله مكنه من الترك. بل فتح له كل باب يصده عن الذنب؛ وقد أبت نفسه الأمارة بالسوء إلا أن توقعه في الذنب. فالملام عليه لا على ربه.
ثالث: أنه بهذا الإعتذار، يمهد على نفسه الإصرار على الذنوب، والإقامة على ما يسخط علام الغيوب.
فإن هذا الإعتذار يهون عليه كل ذنب، كما هو مشاهد.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "تزيد" وفي العقود: "يزيد" وهو خطأ.

ص -68- الرد على من احتج على المعاصي: بأنها من قضاء الله الذي يجب الرضا به

99- وأما رضانا بالقضاء فإنما أمرنا بأن نرضى بمثل المصيبة

100- كسقم، وفقر، ثم ذل، وغربة وما كان من مؤذ1، بدون جريمة

101- فأما الأفاعيل التي كرهت لنا فلا نص يأتي في رضاها بطاعة2

102- وقد قال قوم من أولي العلم‏:‏ لا رضا بفعل المعاصي والذنوب الكبيرة3

103- [فإن إله الخلق لم يرضها لنا فلا نرتضي مسخوطة لمشيئة]4

104- وقال فريق‏:‏ نرتضي بقضائه ولا نرتضي المقضي أقبح خصلة5

105- وقال فريق نرتضي بإضافة إليه‏.‏ وما فينا فنلقي بسخطة6

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومكان سوء".
2 مكان هذا الشطر في الفتاوى والعقود: "فلا ترضي مسخوطة لمشيئة".
3 في العقود: "الكريهة".
4 هذا البيت ما بين القوسين غير موجود في الفتاوى والعقود.
5 هذا البيت ساقط من العقود.
6 في العقود: "لها وما فيها فيلقى بسخطة".

ص -69- 106- كما أنها للرب خلق، وأنها لمخلوقه، ليست1 كفعل الغريزة

107- فنرضى من الوجه الذي هو خلقه ونسخط من وجه اكتساب الخطيئة2

الشرح
يعني: إذا أورد المورد علينا: أنه يجب الرضا بقضاء الله.
يعني: والمعاصي من قضاء الله، فقد أجاب الشيخ بأربعة أجوبة كل واحد منها كاف شاف، فكيف إذا اجتمعت:
أحدها: أن الذي أمرنا أن نرضى به المصائب دون المعائب.
فإذا أصبنا بمرض أو فقر، أو نحوهما من حصول مكروه، أو فقد محبوب فيجب علينا الصبر على ذلك.
واختلف في وجوب الرضا.
والصحيح: استحبابه، لأنه لم يثبت ورود الأمر به على وجه الوجوب ولتعذره على أكثر النفوس لأن الصبر: حبس النفس عن التسخط واللسان عن الشكوى والأعضاء عن عملها بمقتضى السخط، من نتف الشعر وشق الجيوب وحثو التراب على الرؤوس ونحوها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "كسب" وما أثبته من الفتاوى والعقود.
2 في المطبوعة و(س) والعقود: "بحلية" وما أثبته من الفتاوى.

ص -70- وذلك واجب مقدور.
وأما الرضا الذي هو مع ذلك: طمأنينة القلب عند المصيبة، وأن لا يكون فيه تمني أنها ما كانت فهذا صعب جدا على أكثر الخلق، فلهذا لم يوجبه الله ولا رسوله، وإنما هو من الدرجات العالية، وهو مأمور به أمر استحباب.
وأما الرضا بالذنوب والمعائب، فلم نؤمر بالرضا بها، ولم يأت نص صحيح أو ضعيف في الأمر بها، فأين هذا من ذاك؟!.
الجواب الثاني: ما قاله طائفة من أهل العلم: إن الله لم يرضى لنا أ، نكفر ونعصي، فعلينا أ، نوافق ربنا في رضاه وسخطه.
قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7].
فالدين موافقة ربنا في كراهة الكفر والفسوق والعصيان مع تركها وموافقته في محبة الشكر والإيمان والطاعة لنا نع فعلها.
الجواب الثالث: أن القضاء غير المقضي.
فنرضى بالقضاء، لأنه فعله تعالى.
وأما المقضي الذي هو فعل العبد فينقسم إلى أقسام كثيرة:
1- الإيمان والطاعة: علينا الرضا بها.
2- الكفر والمعصية: لا يحل لنا الرضا بها، بل علينا أن نكرهها

ص -71- ونفعل الأسباب التي ترفعها من التوبة والاستغفار، والحسنات الماحية وإقامة الحد والتعزيز على من فعلها.
1- والمباحات: مستوية الطرفين.
الجواب الرابع: أن الشر والمعاصي تختلف إضافتها، فهي من الله: خلقا وتقديرا وتدبيرا، وهي من العبد: فعلا وتركا.
فحيث أضيفت إلى الله قضاء وقدرا نرضى بها من هذا الوجه
وحيث أضيفت إلى العبد: نسخطها، ونسعى بإزالتها بحسب مقدورنا.
فهذه الأجوبة عن الأمر بالرضا بالقضاء، قد اتضح أنها لا تدل على شيء من مطلوب المعترض.

ص -72- بيان حقيقة معصية المكلف، وأن الله قد وضع أسبابا لأفعال العباد، وأن حكمته اقتضت افتراقهم بالعلم والجهل وما إلى ذلك
ثم قال الشيخ:

108- ومعصية العبد المكلف تركه لما أمر المولى، وإن بمشيئة

109- فإن إله الخلق حق مقاله بأن العباد1 في جحيم وجنة

110- كما أنهم في هذه الدار هكذا بل البهم في الآلام أيضا ونعمة

الشرح
يعني: أن معصية العبد: تركه لما أمر الله به ورسوله، وإن كان ذلك بمشيئة الله. فالله تعالى شاءه وأراده: لما له في ذلك من الحكمة، ولعلمه تعالى أن العبد يفعله باختياره ومرا غمته لربه. فلا حجة له في ذلك.
وقد أخبر الله تعالى: أن الأبرار لفي نعيم، وأن الفجار لفي جحيم، في دار الدنيا، ودار البرزخ، ودار القرار، إما الجنة أو النار.
بل البهائم في الدنيا، منها ما هو منعم، ومنها ما هو مريض أو مصيبه شيء من الآلام. ولذلك كله أسباب وطرق معروفة، يحمد المولى بوضعه الأسباب المنوعة، مفضية إلى مسبباتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "عبادي" وما أثبته من الفتاوى والعقود.

ص -73- خلق الله للعبد مشيئة يتمكن بها من كل ما يريد
ولهذا قرر الشيخ هذا المقام بقوله:

111- وحكمته العليا اقتضت ما اقتضت فروق1 بعلم ثم أيد ورحمة

112- يسوق أولي التعذيب بالسبب الذي يقدره نحو العذاب بعزة

113- ويهدي أولي التنعيم نحو نعيمهم بأعمال صدق، في رجاء وخشية

114- وأمر إله الخلق بين2 ما به يسوق أولي التنعيم نحو السعادة

115- فمن كان من أهل السعادة أثرت أوامره فيه بتيسير صنعة

116- ومن كان من أهل الشقاوة لم يبل3 بأمر ولا نهي بتيسير 4 شقوة

117- ولا مخرج للعبد عما به قضي ولكنه مختار حسن وسوأة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "الفروق".
2 في العقود: "تبين".
3 في الفتاوى والعقود: "لم ينل".
4 في العقود: "بتقدير".

ص -74- 118- فليس بمجبور عديم إرادة1 ولكنه شاء بخلق الإرادة2

الشرح:
يعني: أن حكمة الرب العليا اقتضت افتراق العباد: بالعلم والجهل والعمل والكسل. والنعيم وضده.
وذلك: بحسب عملهم بالأسباب النافعة أو الأسباب الضارة.
فإن الله دعا إلى دار السلام، وبين طريقها، وأعمال البر الموصلة إليها التي مرجعها إلى ثلاثة أمور:
1- تصديق خبر الله ورسوله.
2- وامتثال أمر الله ورسوله، واجتناب نهيهما.
3- وأمر العباد بسلوكها.
وأخبر بما لهم عنده من الكرامة.
*فمن كان من أهل السعادة: يسره لعمل أهل السعادة، وحبب إليه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، فسار يحسن طريقه إلى سعادته الأبدية.
ومن كان من أهل الشقاوة: لم يبال بأمر الله ولا نهيه، بل كذب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "بردة" وفي الفتاوى والعقود: "بالإرادة" وما أثبته من (س).
2 سقط من العقود الشطر الأول من هذا البيت، وكذا سقط الشطر الثاني من البيت الذي قبله.

ص -75- وتولى، فاستحق العذاب بجرمه وذنوبه.
بين الله له الهدى، وأمره بسلوكه فأدبر وتولى، فولاه الله ما تولى لنفسه، ووكله إليها. ومن وكل إلى نفسه الأمارة بكل سوء، الظالمة الجاهلة: فقد هلك، وذلك بما كسبت يداه، ليس بمجبور على ذلك ولا مكروه ولا مقسور، بل هو مختار مسرف كفور.

ص -76- الرد على من قال: هل اختار ترك حكم الله وقدره؟ وهو ختام رد الناظم
ولهذا قال الشيخ:

119- ومن أعجب الأشياء‏:‏ خلق مشيئة بها صار مختار الهدى بالضلالة

120- فقولك‏:‏ هل اختار تركا لحكمة1 ‏؟‏ كقولك‏:‏ هل اختار ترك المشيئة ‏؟‏

121- وأختار [أن]2 لا اختار فعل ضلالة ولو نلت هذا الترك فزت بتوبة

122- وذا ممكن، لكنه متوقف على ما يشاء الله من ذي المشيئة

الشرح:
يقول الشيخ: إن من أعجب الأشياء: أن خلق الله للعبد مشيئة يتمكن بها من كل ما يريد. فيختار بها الهدى، إن كان من أهل السعادة ويختار بها الضلالة، إن كان من أهل الشقاوة. والعبد هو الذي يفعل ويعمل ويكسب: من غير ممانع له عما يريده.
فقولك أيها المعترض عليه: هل أختار ترك حكم الله وقدره؟
مثل قولك: هل أختار ترك مشيئتي؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في (س): "لحكمة".
2 ما بين المعقوفتين زيادة من (س) والفتاوى والعقود.

ص -77- يعني: فأنت الذي اخترت أفعال المعاصي، فلو زعمت: أنك لا تختار ولا تحب فعل الضلالة والغي، فأنت بين أمرين:
*إما أن تكون كاذبا، وهو الواقع على كل من يعترض على المعاصي بالقدر ولكنه يريد بهذا الكلام دفع الشنعة عليه، وقصده معروف، فهو يعرف من نفسه: أنه لا يختار ولا يحب أن يترك ما باشره من الكفر والإجرام.
*فلو فرض وقدر على وجه الإمكان أنه صادق في قوله: "إني أختار أن لا أختار فعل الضلالة"، وكان ذلك من صميم قلبه صادقا في ذلك لو كان الأمر كذلك، لكان هذا توبة.
لأن العبد متى كانت له إرادة مصممة على فعل ما يحبه الله، وعلى ترك ما يكرهه الله: أقبل بهذه الإرادة إلى الخيرات، وانصراف عن السوء والسيئات، وكان توبة له من جميع الموبقات.
ولكن من وفق لهذه الحال، كان أبعد الناس عن الاحتجاج بالقدر. والوصول إلى هذه الدرجة العالية، ممكن في حق كل أحد، ولكنه يتوقف على مشيئة الله وإرادته.
ومن لجأ إلى الله وأناب إليه، هداه الله، وشاء منه أن يفعل ما يحبه ويرضاه.
وأشار الشيخ إلى هذا الفرق اللطيف، بقوله:
"على ما يشاء الله من ذي المشيئة"

ص -78- و"ذو المشيئة": هو العبد.
وهذا الفرق اللطيف هو: أنه إن شاء الله تعالى أن يعين عبده على فعل ما يحبه ويرضاه، وشاء من عبده ذلك الفعل: حصل المطلوب، وفاز العبد بكل مرغوب.
وإن لم يشأ تعالى إعانة عبده، بل أمره بالخير وأحب منه أن يفعله، ونهاه عن الشر وكره له فعله، ولكن لم يشأ من نفسه لإعانته: بقي العبد على ما اختاره لنفسه: من الإقامة على مساخط الله.

ص -79- خاتمة الناظم في أن هذه الأجوبةتبين أصل القدر الذي هو أحد أصول الإيمان
قال الشيخ بعدما أجاب بهذه الأجوبة السديدة، والمعارف المفيدة:

123- فدونك فافهم ما به قد أجبت به1 معان إذا انحلت بفهم غريزة

124- [وصلى إله الخلق جل جلاله على المصطفى المختار خير البرية]2

125- أشارت إلى أصل يشير إلى الهدى ولله رب الخلق أكمل مدحة3

الشرح:
أي: دونك هذه الأجوبة لما سألت عنه، سواء كان السؤال سؤال استرشاد، أو سؤال اعتراض وعناد، كما هو الظاهر من ألفاظ السائل وفحوى كلامه. وهو الذي فهمه الشيخ.
فهذه الأجوبة: التي تشير وتبين هذا الأصل، وهو أصل القدر، الذي هو أحد أصول الإيمان.
وقد بين الشيخ في تفاصيل جوابه هذا الأصل بيانا شافيا، ووضحه توضيحا كافيا، لا نجد هذا التفصيل وهذا التحقيق، في كلام غير هذا الإمام العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شطر البيت في (س) والفتاوى والعقود: "فدونك فافهم ما به قد أجبت من".
2 ما بين المعقوفتين ساقط من الأصل و(س) واستدركته من الفتاوى والعقود.
3 في المطبوعة و(س): "مدحتي" وما أثبته من الفتاوى والعقود.

ص -80- فجزاه الله عن الإسلام والمسلمين عموما، وأهل العلم خصوصا أفضل الجزاء، ورفعه في أعلا درجات الصديقين، ونفع بعلومه جميع المسلمين. آمين.


خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -81- خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر
حيث كان المقام من أهم الأمور، وقد حارت فيه أفهام كثير من الأذكياء، ولم يهتد إلى الصواب المحض كثير من العلماء.
وكثير منهم يأخذ مسائله على وجه التقليد: غير مقتنع بوجه يجمع فيه بين الإيمان بشمول القضاء والقدر، مع أن العبد هو الفاعل حقيقة لفعله وهو الممدوح أو الملوم على كسبه.
مع أن الشيخ رحمه الله حقق هذا المقام في هذا النظم، غاية التحقيق، وبين فيه الهدى من الضلال، حتى وضح الطريق، لكن الأمثلة تزيد البصير بصيرة، وتزيل عن الشاك الطالب للحق الريب والحيرة.
ولهذا، نقول في ضرب الأمثلة المتعلقة بهذه المسألة العظيمة:

ص -82- المثال الأول: [محاورة بين رجل عاص مسرف وصاحب له مخلص]1.
رجل كان مسرفا على نفسه، كثير الجراءة على المعاصي.
فقال له صاحبه وهو يناصحه ويحاوره: أما ترتدع عما أنت عليه؟
أما تتوب إلى ربك وتنيب إليه؟
أما علمت أن عقابه شديد على العاصين؟
فقال المسرف: دعني أتمتع فيما أريد، فلو شاء الله لهداني، ولو أراد لي غير ذلك لما أغواني.
فقال له الناصح: بهذا الاعتذار الكاذب ازداد جرمك، وتضاعف ذنبك، فإن الله لم يغوك، بل الذي أغواك: الشيطان مخاطبا لربه {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [صّ:83].
فالشيطان دعاك إلى المعاصي فأجبته. والله دعاك إلى الهدى فعصيته.
بين الله لك السعادة وطرقها، وسهل أسبابها ورغبك فيها، ووضح لك طريق الشقاوة، وحذرك من سلوكها واتباع خطوات الشيطان.
وأخبرك بما تؤول إليه: من العذاب الشديد، فرضيت، واستبدلت الضلالة بالهدى، والشقاوة على السعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العنوان ما بين المعقوفتين من وضع المعتني زيادة في الإيضاح، وكذا العنوان التالي أيضا.

ص -83- وجعل لك قدرة وإرادة: تختار بهما، وتتمكن بهما، وتتمكن بهما من كل ما تريد.
ولم يلجئك لفعل المعاصي، ولا منعك من الخير. فسلكت طريق الغي وتركت طريق الرشد. فلا تلم إلا نفسك.
أما سمعت ما يقول الداعي لأتباعه يوم القيامة حيث يقوم خطيبا فيهم:{وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ} [إبراهيم: 22].
فقال المسرف: كيف أستطيع أن أترك ما أنا فيه: والله هو الذي قدره علي؟!. وهل يمكنني الخروج عن قضائه وقدره؟
فقال له الناصح: نعم يمكنك الخروج بقدره.
فالتوبة والإقلاع عما أنت فيه وأنت تعلم علما لا شك فيه من قدر الله فارفع قدر الله بقدره.
ثم إن قولك: "إن المعاصي الواقعة مني من قدر الله".
إن أردت: أن الله أجبرك عليها وحال بينك وبين الطاعة؛ فأنت كاذب وأول من يعلم كذبك نفسك.
فإنك تعلم كل العلم أنك لو أردت ترك الذنوب لما فعلتها، ولو أردت إرادة جازمة فعل الواجبات لفعلتها؛ فلقد أقدمت على

ص -84- المعاصي برغبة منك ومحبة لها، وإرادة لا شك ولا يشك غيرك فيها.
وتعلم أن قولك: "إنها بقضاء الله وبقدره"؛ دفع للوم عنك.
فهل تقبل هذا العذر: لو ظلمك ظالم أو تجرأ عليك متجرئ وقال: إني معذور بالقدر؛ فلا تلمني؟
أما يزيدك كلامه هذا حنقا وتعرف أنه متهكم بك؟!
فقال المسرف: بلى هذا الواقع.
فقال الناصح: كيف ترضى أن تعامل ربك الذي خلقك وأنعم عليك النعم الكثيرة بما لا ترضى أن يعاملك به الناس؟!
وإن أردت بقولك: "إنها بقضاء وقدر"؛ بمعنى: أن الله علم مني سأقد عليها، وأعطاني قدرة إرادة أتمكن بهما من فعلها؛ وأنا الذي فعلت المعاصي بما أعطاني ربي من القوى التي مكنني فيها من المعاصي.
وأعلم: أنه لم يجبرني ولم يقهرني وإنما أنا الذي فعلت وأنا الذي تجرأة فقد رجعت إلى الحق والصواب واعترفت بأن لله الحجة البالغة على عباده.

ص -85- المثال الثاني: [استرشاد رجل بعض العلماء إلى أمر يطمئن له في أمر القدر]
رجل جاء لبعض العلماء، فقال له:"أحب أن ترشدني إلى أمر يطمئن له قلبي. وتقنع به نفسي، من جهة القضاء والقدر. فإني لا أشك الله جميع الحوادث بقضاء الله وقدره:وأنه ما شاء الله كان، وما لم يشأ لم يكن. وأعلم مع ذلك أن أفعالي كلها باختياري وإرادتي، وأنا الذي عملتها. هذا أمر ضروري، لاشك فيه، وأعتقد أنه لا يشك فيه أحد ولكن: أحب طريقة تهديني إلى كيفية الجمع بين الأمرين".
فقال العالم: الجواب المقنع في هذه المسألة: أنك إذا علمت أن الله خلقك وخلق أعضاءك الظاهرة والباطنة: هذا أمر لا تشك فيه ولا يشك فيه مسلم.ومن أعظم الأعضاء الباطنة:أن الله جعلك مريدا لكل ما تحبه كارها لما تبغضه، إجمالا وتفصيلا، وأن الله أعطاك قدرة، توقع بها جميع ما تريد فعله، وتنكف بها عما تريد تركه، فأنت تعترف بذلك ولا تستريب فيه، وتعرف مع ذلك أنك إذا أردت أمرا من الأمور إرادة جازمة، وأنت تقدر عليه، فعلته من دون توقف.
حتى إن الأمور المستقبلة التي تريد فعلها إرادة جازمة تقول فيها: سأفعل إن شاء الله كذا، كما قال تعالى:{وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف: 23، 24].
فإذا اعترفت بذلك كله يعني: اعترفت بأنه تعالى خلقك وخلق قولك

ص -86- الظاهرة والباطنة، ومكنك من كل ما تريد بما أعطاك من قدرة ومشيئة وأنت الذي تختار وتفعل أو تترك.
فقد جمعت بين الأصلين:
1-الاعتراف بعموم قدر الله
2-وأن أفعالك كلها من كسبك.
وأنه إن وفقك للخير فبفضله وتيسيره، وإن لم يوفقك بل وكذلك إلى نفسك فلا تولمن إلا نفسك.
ومعرفة هذه المقدمات سهلة بسيطة، وبها يحصل لك الاقتناع التام.
ففعلك داخل في عموم قدرة الله وخلقه، لأن خالق السبب التام، هو الخالق للمسبب، والسبب التام: قدرتك وإرادتك، والله هو الذي خلقهما، وأنت الذي تفعل بهما.
وإنما الإشكال الذي لا يمكن حله لبطلان أحد أصليه اعتقادك أنك مجبور على أفعالك، فهذا الذي لا يمكن العبد أن يعرف معه: أن الأفعال أفعاله. وهذا يعلم بطلانه بالضرورة، كما سبق بيانه.
فقال الرجل السائل المسترشد: لقد وضحت المسألة وضوحا لا أشك فيه، علمت بأن الله خلقني، وخلق جميع أوصافي، وخلق الأسباب التي أتمكن بها من الأفعال، وأنا الذي أفعل وأطيع، إن ساعدني الله بتوفيقه. أعصي وأغفل، إن وكلني إلى نفسي.
فقال العالم: وأزيدك إيضاحا وبيانا لهذا السؤال:

ص -87- قال الله لخيار المؤمنين: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7].
فلم يقل: فإن الله أجبرهم على الإيمان إلى آخره.
ولكنه تعالى لما علم حالة النفس وأنها ظالمة جاهلة أمارة بالسوء، لطف بالمؤمنين وحبب إليهم قلوبهم الإيمان وزينه فيها فانقادت إلى الخيرات باختيارها؛ لما جعل الله في قلوبهم من الأوصاف الجليلة.
ولما كره إليهم الكفر والفسوق والعصيان، انصرفوا عنها؛ لكراهتهم لها وكان هذا لطفا وكرما منه.
وأما الآخرون: فلم يجعل لهم نصيبا من هذا اللطف، فانحرفوا باختيارهم وكانوا هم السبب لأنفسهم.
حيث كانت مقاصدهم فاسدة؛ وحيث عرض عليهم الخير فرفضوه واعترض لهم الشر والغي فاختاروه؛ فولاهم الله ما تولوا لأنفسهم: واللوم كله عليهم، والحجة البالغة لله على العباد كلهم: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وأزيدك إيضاحا وبيانا: أليس تفرق ويفرق كل أحد بين حركة المرتعش بغير اختياره؛ وبين حركة الباطش والكاتب باختياره؛ وتعلم أن الأخير فعل العبد حقيقة، والأول مقسور عليه، وما أشبه ذلك من الحركات التي من هذا النوع تفرق بين الحركة الاختيارية، والحركة الاضطرارية؟!

ص -88- فمن ألحق أحد القسمين بالأخر، وساواه به؛ فهو مختل الشعور.
فقال الرجل: جزاك الله خيرا، فلقد أزلت عني كل إشكال، واقتنعت بذلك غاية الاقتناع.

ص -89- المثال الثالث: قضية الرجل الجبري1
كان رجل قد غلا في الجبر غلوا عظيما، فكان يعتذر بالقدر عند كل جليل وحقير: حتى آلت به الحال إلى الإستهتار، وانتهاك أصناف المعاصي وكلما نصح وليم على أفعاله، جعل القدر حجة له في كل أحواله.
وكان له صاحب يعذله وينصحه عن هذه المقالة التي تخالف العقل والنقل والحس، ولا يزيده العذل إلا إغراء.
وكان صاحبه ينتظر وينتهز الفرصة في إلزامه بأمور تختص به وتتعلق.
وكان هذا الجبري صاحب ثروة له أموال منوعة، وقد وكل عليها الوكلاء والعملة. فصادف في وقت متقارب أن جاءه صاحب ماشية.
فقال: إن الماشية هلكت وتلفت جميعها: لأني رعيتها في أرض جذبة ليس فيها عود أخضر.
فقال له: فعلت ذلك وأنت تعلم أن الأرض الفلانية خصبة؛ فما عذرك في ذلك؟
فقال: قضاء الله وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: في الرد على الجبرية شفاء العليل لابن القيم ص (351-375) الباب التاسع عشر في ذكر مناظرة جرت بين جبري وسني جمعهما مجلس مناظرة.

ص -90- وكان ممتلئا غضبا قبل ذلك؛ فزاد غضبه من هذا الكلام، واستشاط غضبه، وكاد يتقطع من هذا الاعتذار.
وجاءه صاحب البضاعة، فقال: إني سلكت الطريق المخوف، فاقتطع المال قطاع الطريق.
فقال له: كيف تسلك هذا الطريق المخوف مع علمك أنه مخوف وتترك الطريق الآمن الذي لا تشك في أمنه؟!
فأجابه مثل جواب الراعي للماشية، وعمل معه الجبري ما عمله مع صاحبه.
ثم جاءه وكيله على تربية أولاده وحفظهم، فقال: إني أمرتهم أن ينزلوا في البئر الفلانية ليتعلموا السباحة فغرقوا.
فقال: لم فعلت ذلك، وأنت تعلم أنهم لا يحسنون السباحة؟ والبئر المذكور تعلم أن ماءها غزير؛ فكيف تتركهم ينزلون فيها وحدهم وأنت لست معهم؟!
فقال: هكذا قضاء الله وقدره.
فغضب عليه غضبا لا يشبه الغضب على الأولين، وكاد الغضب أن يقتله. وكل واحد من هؤلاء الذين وكلهم على ما ذكرنا يزداد غضبه عليه إذا قال له: هذا قضاء الله وقدره.
فحينئذ قال له صاحبه: يا عجبا لك يافلان! كيف قابلت هؤلاء

ص -91- المذكورين بهذا الغضب البليغ، ولم تعذرهم حين اعتذروا بالقدر، بل زاد هذا الاعتذار في جرمهم عندك، وأنت مع ربك في أحوالك المخجلة قد سلكت مسلكهم وحذوت حذوهم؟!
فإن كان لك عذر: فهم من باب أولى أعذر وأعذر، وإن كانت أعذارهم تشبه التهكم والاستهزاء؛ فكيف ترضى أن تكون مع ربك هكذا؟!
فانتبه الجبري حينئذ، وصحا بعدما كان غارقا في غلوه.
وقال: الحمد لله الذي أنقذني مما كنت فيه، وجعل لي موعظة وتذكيرا من هذه الوقائع التي وقعت لي، ولمست فيها غلطي الفاحش.
والآن أعتقد: أن ما حصل لي من نعمة الهداية إلى الحق، أعظم عندي من هذه المصائب الكبيرة. كما تحققت فيه قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216].

ص -92- المثال الرابع: مخاصمة بين القدري1 والجبري
طال الخصام بين قدري يعتقد: أن أفعال العباد لا تتعلق بها مشيئة الله وبين جبري يعتقد: ضد ذلك، وأنهم مجبورون على أفعالهم، واقعة بغير اختيارهم؛ لأنهما متباعدان في طرفي نقيض.
فاتفقا على التحاكم إلى عالم من علماء أهل السنة، يعرفان كمال معرفته، وكمال دينه.
فقال السني: ليعرض كل منكما علي مقالته، ولكما علي أن أدقق الحكم بينكما، وأن أرد ما مع كل واحد من باطل؛ وأثبت ما معه من الحق.
فقال القدري: أنا أقول: إن الله حكم عدل، لا يظلم من عباده أحدا ومن مقتضى إثباتي لهذا الأصل؛ أني أنزه ربي عن أن تكون الفواحش الواقعة من العباد واقعة بمشيئة الله؛ بل العبد هو الذي تجرأ عليها، وهو الذي فعلها استقلالا.
وأدلتي على هذا: جميع النصوص الدالة على أن الله ليس بظلام للعباد مثقال ذرة، وأنه حكم عدل؛ لأن تعلق مشيئته بأفعالهم.
ثم تعذيبهم عليها؛ ظلم من جهتين:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع في الرد على القدرية شفاء العليل ص (2/5-62) الباب العشرون: في مناظرة بين قدري وسني

ص -93- 1- من جهة إضافتها إلى مشيئته.
2- وظلم من جهة كيف يعذبهم على أمر هو الذي شاءه وقدره؟!
ثم إني لو قلت: إنها واقعة تحت مشيئة الله؛ لأبطلت بذلك أمر الله ونهيه. بل في ذلك إبطال للشرع، فأنا ما رأيت السلامة من هذا المحذور المحظور، إلا بهذه الطريقة العادلة التي يرتضيها كل عاقل ميزه الله.
فقال الجبري: أنا أقول: إن الله على كل شيء قدير، وإنه خالق كل شيء، وأنه ما شاء الله كان، وما لم يشأ لم يكن.
قضايا، لا يمكن مسلم أن ينكرها، ولا ينازع فيها.
وهذا عموم لا يخرج عنه حادثة، ومن أعظم الحوادث أفعال العباد من طاعات، ومعاصي وغيرها.
فلو أنها خارجة عن قدرة الله ومشيئته، لم يكن الله قديرا على كل شيء ولا خالقا لكل شيء.
ومقضي ذلك: أن العباد مجبورون على أفعالهم، غير مختارين لها لأنهم لو اختاروها وفعلوها حقيقة؛ لخرجت عن مشيئة الله وقدرته.
فتعين القول بالجبر، وأنهم مجبورون مقسورون على أفعالهم، وقد نفذت فيهم مشيئة الله، وصرفتهم الإرادة.
وأدلتي على قولي هذا: جميع النصوص المثبتة لعموم خلق الله ومشيئته وقدرته؛ وأني لو قلت: إن العبد فاعل حقيقة لفعله؛ لأخرجت هذا

ص -94- القسم عن مشيئة الله وقدرنه.
فقال الحاكم السني: لقد وضح كل واحد منكما مذهبه توضيحا كاملا، واستدل كل واحد بأدلة لا يمكن المنازعة فيها؛ لكثرتها ووضوحها. ولكن كل واحد منكما لم ينظر المسألة من جميع نواحيها بل لحظ جانبا، وعمي عن الجانب الآخر. وكثير من الأغلاط يأتي من هذا السبب. وسأحكم بينكما بحكم يستند على الكتاب والسنة ويستند إلى العقل والفطرة. وسأقنع كل واحد منكما إن كان قصده طلب الحقيقة.
أما أنت أيها القدري؛ فأصبت بقولك: إن أفعال العباد كلها من كسبهم، وكلها من فعلهم، طاعاتها ومعاصيها وغيرها من أفعالهم.
وأصبت في استدلالك عليها؛ بأن الله نسبها وأضافها إليهم.
وأصبت في تبريك من قول يلزم منه إسقاط الأمر والنهي؛ وهو: الجبر.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن مشيئة الله وقدرته لا تعلق لها بأفعال العباد.
فنفيت عموم النصوص الدالة على هذا الأصل؛ وظننت أن إثبات عموم الخلق والمشيئة لله ينافي كون الأفعال الصادرة من العباد تكون باختيارهم ومن كسبهم.
وهذا الظن غلط محض.

ص -95- بل المؤمن العارف يجمع بين الأمرين: يثبت لله تعالى أنه خالق كل شيء؛ من الأعيان والأوصاف والأفعال.
وأنه مع ذلك الأفعال صادرة منهم حقيقة.
وأما أنت أيها الجبري؛ فلقد أصبت بإثباتك: أن الله على كل شيء قدير، وأنه خالق كل شيء وأنه ما شاء كان ووجب وجوده، وما لم يشأ لم يكن، وأصبت في هذا الاستدلال.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن من لوازم إثبات عموم مشيئة الله؛ أن العبد مجبور على أفعاله؛ لم تقع بمشيئته، وظننت أن إثبات عموم القدر يقتضي منك أن تقول هذا القول.
ثم قال السني أيضا لهما: لقد قال كل منكما قولا ممزوجا حقه بباطله؛ وسأحكم بينكما بحكم، يتضمن إثبات ما مع كل منكما من الحق؛ وإبطال ما مع كل منكما من باطل.
وقد دل على هذا الحكم عدة نصوص:
منها قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:28، 29].
فهذه الآية الكريمة حكمت بينكما؛ فإن الله أثبت للعبد مشيئة بها يفعل ويسلك الصراط المستقيم، أو يدعه باختياره ومشيئته.
وأخبر أن مشيئة العبد تابعة لمشيئة الله، غير خارجة عنها.

ص -96- فمشيئة الله عامة، لا يخرج عنها شيء ومع ذلك فالعباد هم الذين يعملون ويطيعون ويعصون.
ومع أن هذا هو الذي دلت عليه النصوص الشرعية من الكتاب والسنة فهو الذي يدل عليه العقل والواقع والحس.
فإن الله خلق العبد، وخلق ما فيه من جميع الأوصاف والقوى.
ألستما تعترفان بذلك، وكل عاقل يعترف به؟!
قالا: بلى.
قال السني: فإن من جملة أوصاف العبد التي خلقها الله فيه انه أعطاه قدرة ومشيئة يتمكن بهما من كل ما يريده من خير وشر، وطاعة ومعصية وبهما تقع طاعاته ومعاصيه.
وتعلمان: أن العبد متى أراد أمرا من الأمور التي يقدر عليها، فعله بتلك القدرة والإرادة اللتين خلقهما الله فيه.
فإذا أوقع العبد بهما فعلا من أفعاله، دخلت تحت عموم قدر الله؛ لأن خالق السبب التام الذي هو قدرة العبد وإرادته خالق للمسبب.
يعني: لما يصدر عنهما . وكل منكما يعترف أن الله خالق قدرة العبد ومشيئته كما خلق جميع قواه الظاهرة والباطنة.
فإذا اتفقتما على هذا القول؛ الذي هو الصواب بما عرف من دلالة النصوص الشرعية عليه، وأنه هو المعقول المحسوس عاد الأمر إلى الوفاق.

ص -97- فليتبرأ كل منكما من الباطل الذي معه، وليعترف بالحق الذي مع صاحبه.
ليتبرئ الجبري من اعتقاده: أن العبد مجبور مقهور على أفعاله.
وليعترف: أنها واقعة بكسبه وفعله حقيقة.
وليتبرئ القدري من اعتقاده: أن أفعاله غير داخلة تحت مشيئة الله وغير شامل لها خلق الله وقدره.
وليعترف: بعموم خلق الله، وشمول قدره.
والحمد لله الذي بين الصواب، ووفق من شاء من عباده لاتباعه.
 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213].

ص -98- المثال الخامس: في الآجال والأرزاق
اعلم أن الآجال والأرزاق كسائر الأشياء مربوطة بقضاء الله وقدره فالله تعالى يبسط الرزق لمن يشاء ويقدر؛ {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [لأعراف:34].
فهذا أمر لا ريب فيه ولا شك.
وع ذلك فهي أيضا كغيرها: لها أسباب دينية وأسباب طبيعية مادية والأسباب تبع قضاء الله وقدره. ولو كان شيء سابق القضاء والقدر من الأسباب لسبقه العين؛ لقوتها ونفوذها.
فمن الأسباب الدينية لطول العمر وسعة الرزق1:
لزوم التقوى والإحسان إلى الخلق لا سيما الأقارب
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه وينشأ له في أثره [أي: يطيل عمره]؛ فليصل رحمه"2.
وذلك: أن الله يجازي العبد من جنس عمله، فمن وصل رحمه وصل الله أجله ورزقه وصلا حقيقيا.
وضده: من قطع رحمه قطعه الله في أجله وفي رزقه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: "جمع جمهور الحفاظ النقلة بتواتر روايات زيادة العمر بالبر والصلة" للأستاذ لطفي الصغير.
2 تقدم تخريجه ص (45).

ص -99- قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2، 3].
ومن الأسباب الدينية لقطع طول العمر:
البغي والظلم للعباد
فالباغي سريع المصرع، والظالم لا يغفل الله عن عقوبته.
وقد يعاقبه عاجلا بقصم العمر.
ومن الأسباب الدينية لمحق الرزق:
المعاملات المحرمة
كالربا والغش، وأكل أموال الناس بالباطل.
فصاحبها يظن بل يجزم: أنها توسع عليه الرزق؛ ولهذا تجرأ عليها.
والله تعالى يعامله بنقيض قصده.
قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276].
فالمعاملة بالربا تمحق صاحبها، وتمحق ماله، وإن تمتع به قليلا، فمآله إلى المحق والقل. كما أن المتصدق يفتح الله له من أبواب الرزق مالا يفتحه على غيره.
كما قال النبي صلى الله عليه وسلم: "ما نقصت صدقة من مال، بل تزيده ثلاثا"1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2577) (69) من حديث أبي هريرة رضي الله عنه بدون قوله: "بل تزيده ثلاثا".

ص -100- وكذلك الغش وأكل أموال اليتامى والأوقاف بغير حق؛ من أكبر أسباب المحق؛ مع ما على صاحبها من الإثم والعقوبة.
ومن أسباب طول العمر وقصره الطبيعية:
الصحة والمرض
فالعافية من الأسقام؛ سبب لطول العمر كما أن الأمراض بأنواعها سبب لقصره.
والمسكن والبقعة: إذا كانت صحيحة طيبة الهواء، صارت من أسباب عافية أهلها وطول أعمارهم والعكس بالعكس: البقاء رديئة المناخ والهواء، أو البقاع الوبيئة سبب لقصر العمر، كما هو شاهد.
والتوفي عن المخاطر والمهالك، واستعمال الأسباب الواقية فائدتها في طول العمر ظاهرة، والإلقاء بالنفس إلى التهلكة، وسلوك المخاطر وكل أمر فيه خطر سبب ظاهر للهلاك. والأمثلة في هذا كثيرة.
ومن الأسباب المادية في حصول الرزق وسعته:
استعمال المكاسب النافعة
وهي كثيرة متنوعة.
كل أحد يناسب له منها ما يوافقه ويحسنه، ويليق بحاله.
كما قال تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي

ص -101- مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [الملك:15].
فيدخل في هذا العمل: جميع الأسباب النافعة.
وكذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267].
إلى غير ذلك من الآيات.
وكل هذه الأمور تابعة لقضاء الله وقدره. فإن الله تعالى قدر الأمور بأسبابها: فالأسباب و المسببات من قضاء الله وقدره.
ولهذا لما قالوا للنبي صلى الله عليه وسلم: يا رسول الله أرأيت أدوية نتداوى بها وتقاة نتقيها، ورقي نسترقيها؛ هل ترد من قضاء الله وقدره شيئا؟
فقال: "هي من قضاء الله وقدره"1.
وكذلك:
الأدعية المتنوعة
سبب كبير لحصول المطلوب، والسلامة من المرهوب.
وقد أمر الله بالدعاء ووعد بالإجابة.
والدعاء نفسه والإجابة كلها داخلة في القضاء والقدر.
وقد جمع النبي صلى الله عليه وسلم الأمر؛ بالعمل بكل سبب نافع، مع الاستعانة بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (42).

ص -102- كما ثبت في الصحيح مرفوعا: "احرص على ما ينفعك واستعن بالله"1.
فهذا أمر بالحرص على الأسباب النافعة في الدين والدنيا، مع الاستعانة بالله. لأن هذه: الاستقامة.
وذلك أن الانحراف من أحد أمور ثلاثة:
1- إما أن لا يحرص على الأمور النافعة؛ بل يكسل عنها وربما اشتغل بضدها.
2- أو يشغل بها، ولكن يتكل على حوله وقوته، وينظر إلى الأسباب ويعلق جميع قلبه بها، وينقطع عن مسببها.
3- أو لا يشتغل بالأسباب النافعة يزعم: أنه متوكل على الله، فإن التوكل لا يكون إلا بعد العمل بالأسباب.
فهذا الحديث بين فيه النبي صلى الله عليه وسلم الطرق النافعة للعباد.
ولنقصر على هذا: فإنه يحصل به المقصود، والله أعلم؛ وصلى الله على محمد وآله وصحبه وسلم.
قال ذلك وكتبه: عبد الرحمن بن ناصر بن عبد الله آل سعد. غفر الله له ولوالديه وجميع المسلمين. وافق الفراغ منه: في 30 ربيع الثاني، سنة 1376هـ.
وتم نقله بيد راجي عفو ربه: محمد السليمان البسام؛ في 22 جمادى أول، سنة 1376هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (45).


[أولا الفواكه الشهية في الخطب المنبرية] - الفواكه الشهية

الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات

[أولا الفواكه الشهية في الخطب المنبرية]
[خطبة في الحث على التقوى وبيان حدها وفوائدها]
الفواكه الشهية في الخطب المنبرية
والخطب المنبرية على المناسبات

(/)

أولا
الفواكه الشهية في الخطب المنبرية تأليف علامة القصيم المحقق الشيخ عبد الرحمن بن ناصر السعدي من أفاضل علماء عنيزة
رحمه الله

(1/5)

بسم الله الرحمن الرحيم
الحمد لله على نعمه، وأشهد أنه الله الذي لا إله إلا هو، وأن محمدا عبده ورسوله. وبعد:
فهذه خطب استجدت بعد ما جمعنا الخطب السابقة ونشرناها، أحببنا جمعها ونشرها؛ لتعم الفائدة، ولو كانت في موضوع واحد أو مواضيع متقاربة اكتفينا بالخُطب الأُوَل؛ لما فيها - ولله الحمد - من حصول المقصود، ولكن هذه الخطب كالأُوَل، جمعت بين الوعظ والتعليم، والتوجيهات للمنافع ودفع المضار الدينية والدنيوية، بأساليب متنوعة، والتفصيلات المضطر إليها كما ستراه.
ونسأله تعالى أن يجعل عملنا خالصا لوجهه، موافقا لما يحبه ويرضاه، نافعا لنا ولغيرنا. إنه جواد كريم.

(1/6)

1 - خطبة في الحث على التقوى وبيان حدها وفوائدها الحمد لله المتفرد بعظمته وكبريائه ومجده، المدبر للأمور بمشيئته وحكمته وحمده، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته وفضله ورفده، وأشهد أن محمدا عبده ورسوله، خير داع إلى هداه ورشده، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه وأتباعه وجنده. أما بعد: أيها الناس، اتقوا الله تعالى، فإن تقوى الله خير لباس وزاد، وأفضل وسيلة إلى رضى رب العباد، قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3] فوعد المتقي بالفرج والخروج من كل هم وضيق، وبالرزق الواسع المتيسر من كل طريق، وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا - وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} [الطلاق: 4 - 5] فوعد من اتقاه أن ييسره لليسرى في كل الأمور، وأن يكفر عنه السيئات ويعظم له الأجور، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الأنفال: 29] فبشر المؤمنين إذا اتقوه بالفرقان؛ وهو العلم النافع،

(1/7)

المفرق بين الحلال والحرام، وبتكفير السيئات ومغفرة الآثام، وبالفضل العظيم من الملك العلام. فإن سألتم عن تفسير التقوى التي هذه آثارها، وهذه ثمراتها وفوائدها، فإن أساسها التوبة النصوح من جميع الذنوب، ثم الإنابة منكم كل وقت إلى علام الغيوب، وذلك بالقصد الجازم إلى أداء الفرائض والواجبات، وترك جميع المناهي والمحرمات، وهو القيام بحقوق الله، وحقوق المخلوقين. والتقرب بذلك إلى رب العالمين.
علامة المتقي أن يكون قائما بأصول الإيمان، متمِّمًا لشرائع الإسلام وحقائق الإحسان، محافظا على الصلوات في أوقاتها، مؤديا الزكاة لمستحقيها وجهاتها، قائما بالحج والصيام، بارا بوالديه واصلا للأرحام، محسنا إلى الجيران والمساكين، صادقا في معاملته مع جميع المعامَلين، سليم القلب من الكبر والغل والحقد والحسد، مملوءا من النصيحة ومحبة الخير لكل أحد، لا يسأل إلا الله، ولا يستعين إلا بالله، ولا يرجو ولا يخشى أحدا سواه. وقد وصف الله المتقي وبين ثوابه، في قوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [آل عمران: 133] إلى قوله: {وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران: 136]
من الله علي وعليكم بتحقيق التقوى، وجعلنا وإياكم ممن استمسك بالعروة الوثقى، وبارك لي ولكم في القرآن العظيم.

(1/8)

[خطبة في الحث علي الإحسان]
بمناسبة الجدب الذي ضر البوادي وتلفت به أموالهم الحمد لله الذي وعد المنفقين أجرا عظيما وخلفا، وأوعد الممسكين لأموالهم عن الخير عطبا وتلفا. وأشهد أن لا إله إلا هو الملك الجواد، الرءوف بالعباد. وأشهد أن محمدا عبده ورسوله، أفضل الرسل وخلاصة العباد، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه، أولي الفضل والعلم والانقياد.
أما بعد: أيها الناس اتقوا الله حق تقواه، وارحموا عباده تفوزوا بثوابه ورضاه، قال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: 39] {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} [المزمل: 20] وقال صلى الله عليه وسلم: «ينزل كل صباح يوم ملكان يقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا» .
أيها الغني الذي عنده فضل من رزقه وماله: عد على أخيك

(1/9)

المعدم وترفق لحاله، فالراحمون يرحمهم الرحمن. «ارحموا من في الأرض يرحمكم من في السماء» ارحموا إخوانكم الذين تلفت مواشيهم وقلت أموالهم، ارحموا عبادا اختلت أمورهم وتضعضعت أحوالهم، ارحموا أناسا كانوا بالأمس أغنياء واجدين، فأصبحوا من كل ما يملكونه معدمين، ارحموا أناسا أصابهم الجهد والفقر والضراء يرحمكم الرحمن في حالة السراء والضراء. أيها المؤمنون: ألا تثقون بوعد من لا يخلف الميعاد، ومن ليس لخيره وفضله نقص ولا نفاد، فإن الله وعد على الإنفاق الأجر ومضاعفة الثواب، ومدافعة البلايا والنقم والعذاب والخلف العاجل في المال والبركة في الأعمال، ووعد بفتح أبواب الرزق وصلاح الأحوال، فكونوا بوعده واثقين، وببره ومعروفه طامعين، فالقليل من الإنفاق مع النية الصالحة يكون كثيرا، وينيل الله لصاحبه مغفرة وأجرا كبيرا، قال صلى الله عليه وسلم: «من تصدق بعدل تمرة من كسب طيب - ولا يقبل الله إلا الطيب - فإن الله يتقبلها بيمينه ثم يربيها لأحدكم، كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم، واتقوا النار ولو بشق تمرة» . ليتصدق أحدكم من درهمه من ديناره من صاع بره من صاع شعيره. كيف يشبع أحدنا وأخوه المسلم جائع؟! كيف يتقلب أحدنا في نعيم

(1/10)

الدنيا وأخوه معدم فاقد؟! أين أهل الرحمة والشفقة؟ وأين من يقتحم العقبة؟ {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ - فَكُّ رَقَبَةٍ - أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ - يَتِيمًا ذَا مَقْرَبَةٍ - أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} [البلد: 12 - 16] لقد قست قلوبنا فما ينفع فيها وعظ ولا تذكير، ولقد قلت رغبتنا في الخير فما يؤثر فيها تشويق ولا تحذير، أين نحن من أهل الصدقة والإحسان؟! الذين حنوا بما في قلوبهم من الرحمة على نوع الإنسان! يسارعون إلى الخيرات وإخراج المخبوءات! ويفرحون بالمال الذي يدفعون به الحاجات والضرورات، ويتقربون بذلك إلى رب السماوات، أولئك الذين يظلهم الله في ظله الظليل، وأولئك الذين حازوا الأجر والثواب الجزيل، وسلموا من العقاب والعذاب الوبيل، فليبشروا بالخلف العاجل من المولى الجليل، وبالبركة في أعمالهم، وأعمارهم وأرزاقهم، والخير الجميل، {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ - لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} [فاطر: 29 - 30] بارك الله لي ولكم في القرآن العظيم.

(1/11)

[خطبة في بيان لطفه بالعباد عند المكاره]
3 - خطبة في بيان لطفه بالعباد عند المكاره الحمد لله الرؤوف الرحيم، البر الجواد الكريم، وأشهد أن لا إله إلا الله الملك العظيم، له الأسماء الحسنى، والصفات العليا، والإحسان العميم، وله الرحمة الواسعة، والحكمة الشاملة، وهو العليم الحكيم، وأشهد أن محمدا عبده ورسوله، الذي قال الله فيه: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم: 4] اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه، الذين هُدُوا إلى الحق وإلى طريق مستقيم.
أما بعد: أيها الناس: اتقوا الله تعالى، فإن روح التقوى شكر المولى على نعمائه، والصبر والرضى بمر قضائه، شكره على المحاب والمسار، والتضرع إليه عند المكاره والمضار، قال صلى الله عليه وسلم: «عجبا لأمر المؤمن إن أمره كله خير، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن» . واعلموا أن في تقديره للضراء والمكاره حكما لا تخفى، وألطافا وتخفيفات لا تحد ولا تُستقصى، والمؤمن حين تصيبه المكاره يغنم على ربه فيكون من الرابحين، يغنم القيام

(1/12)

بوظيفة الصبر، فيتم له أجر الصابرين، ويرجو الأجر والثواب فيحظى بثواب المحتسبين، وينتظر الفرج من الله فيحوز أجر الراجين لفضله الطامعين، فإن أفضل العبادة انتظار الفرج العاجل، ورجاء الثواب الآجل، والله تعالى يبتلي عباده، فإذا ابتلى لطف وأعان، وإذا تصعبت الأمور من جانب تسهلت من نواح أخرى، فيها الرأفة والامتنان، أما ترون حين قدر الله بحكمته انحباس الغيث، ووقوع الجدب في النبات، كيف لطف بكم في حشو هذا البلاء بنعم متتابعات؟! ، وأياد وآلاء سابغات، أنعم عليكم بالآلات الحديثة التي قامت بها الزروع والحروث، واستخرجت بها المياه، وتتابعت بها النقليات لجميع المؤن من الضروريات والكماليات، ومرافق الحياة، فلو أن هذا الجدب صادف الناس بغير هذه الحالة، لهلكت الحروث وتعطلت النقليات، لقلة المواشي وعجزها، ولوقع بالعباد مجاعات وأضرار، وقاهم الله شرها، كما أن من ألطافه ما يسره للعباد من كثرة الأعمال المعينة على الرزق والمعاش، فقامت بها أمور الأغنياء والفقراء، وتم بها الانتعاش، فكم لله علينا من فضل عظيم، وكم أسبغ علينا من إحسان عميم، فعلينا أن نشكر الله بالاعتراف بنعمه وأياديه، وأن نتحدث بها في كل

(1/13)

ما يُسره أحدنا ويُبديه، وأن نستعين بها على طاعته ونتبع مراضيه، وعلينا أن نصبر ونرضى فيما يدبره مولانا ويقضيه، وأن يكون الفرج نصب أعيننا وقبلة قلوبنا، والطمع في فضله غاية قصدنا، ونهاية مطلوبنا، فإننا لم نرج مخلوقا ولا ممسكا ولا عديما، وإنما نرجو ربا غنيا جوادا كريما، لا يتبرم بإلحاح الملحين، ولا يبالي بكثرة العطايا وإجابة السائلين، عم البرايا كلها بفضله وخيره وعطائه، ووسع الخليقة كلها بنعمه وآلائه، أمرنا بالدعاء والسؤال، ووعدنا عليه الإجابة وكثرة النوال: {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} [الشورى: 19] بارك الله لي ولكم في القرآن العظيم.

(1/14)

[خطبة في تذكير الناس بنعم الدين]
4 - خطبة في تذكير الناس بنعم الدين الحمد لله الذي منَّ بظاهر النعم وباطنها، وفروعها وأصولها، فأعطى النفوس من سوابغ نعمائه، غاية منيتها ومنتهى سولها، وأشهد أن لا إله إلا الله الذي تفرد بإيصال الخيرات والمسار، ودفع العقوبات والمكروهات والمضار، وأشهد أن محمدا عبده ورسوله المصطفى المختار، اللهم صل على محمد وعلى آله وأصحابه الأخيار، وعلى التابعين لهم بإحسان، بالأقوال والأفعال والإقرار، وسلم تسليما كثيرا.
أما بعد: أيها الناس، اتقوا الله تعالى، واشكروا مولاكم على ما خصكم به من النعم والآلاء، واعلموا أنكم لا تقدرون على العد لها والإحصاء، فاشتغلوا بالتفكر بأصول النعم وقواعدها، وما ترتب على ذلك من ثمراتها ونتائجها وفوائدها، فإنكم إذا ألقيتم نظرة على حالة الأمم وانحرافهم عن دين الإسلام القويم امتلأت قلوبكم من شكر الرب الرحيم، الذي منَّ عليكم بدين الإسلام، وبالسنة والصراط المستقيم، ثم إذا نظرتم في المنتسبين إلى دين الإسلام، وتفرقها على ثلاث وسبعين فرقة كلها هالكة

(1/15)

إلا أهل السنة التي منَّ الله عليكم بها، فيالها أكبر منحة وأسبغ منة. ونقى لكم دينكم من البدع والإشراك، وسلمكم من وسائل الشرك وطرق الغي والهلاك، بوسائل وأسباب يسرها الرب الكريم، حيث أقام لكم كل إمام قد استقام على الصراط المستقيم. فكان إمامكم الإمام أحمد بن حنبل، أكبر إمام نصر السنة والكتاب، وبه وبأصحابه وأتباعه ونظرائه يعرف السني من البدعي من سائر الطوائف والأحزاب، حتى أقام الله شيخ الإسلام والمسلمين، أحمد بن تيمية تقي الدين، فجاهد الكفار والمنافقين، وسائر الملحدين، وفرق المبتدعين. وأظهر من صريح السنة وأعلامها وعلومها ما عجزت عنه مدارك الأولين والآخرين، وسلك طريقته تلامذته وأتباعه من فحول العلماء المحققين، حتى جاءت النوبة لشيخ الجزيرة، وإمامها الأواب شيخ الإسلام محمد بن عبد الوهاب، فقام بهذا الأمر أتم القيام ولم يزل في جهاد مع الأعداء وجلاد. حتى نشر التوحيد الخالص والسنة المحضة بين العباد. وقمع الشرك ووسائله، والبدع والفساد، فخلصت الجزيرة ولله الحمد، وانصبغت بالسنة والتوحيد، وسلمت بمساعيه المشكورة ومساعي تلاميذه وأحفاده وأنصاره من الشرك والتنديد، فلم تجد فيها - ولله

(1/16)

الحمد - قبة على قبر ولا مشهدا، ولا توسلا بالمخلوقين، ولا مولدا ولا معبدا. أو ليس من أكبر منن الله عليكم وأجل إحسانه الواصل إليكم أن قيض لكم هؤلاء السادة الغرر؟! الذين حفظ الله بهم الدين الصحيح، وتحقق وانتشر حتى نشأتم أنتم وآباؤكم وأولادكم، تشربون من معين الشريعة أصفى شراب. وتغترفون من زلالها أحسن اغتراف، لم تدركوا هذا بوسيلة منكم، ولا قوة علم ولا ذكاء، وإنما ذلك فضل الله الذي ليس له غاية ولا انتهاء، بينما ترون الأقطار الأخرى محشوة بالشرك والكفر والإلحاد الصراح، مملوءة من البدع وبناء المشاهد على القبور. والأخلاق القباح، فاحمدوا ربكم على هذه النعم، التي لا تستطيعون لها عدا ولا شكورا، واستغفروه من تقصيركم، وتوبوا إليه إنه كان عفوا قديرا، وسلوه أن يحفظ عليكم أديانكم، وأن يثبتكم على الحق إلى الممات، وأن يحييكم في عافية مما أحاط بكم من الشرور والأمور المهلكات، إنه قريب مجيب الدعوات. فادعوه مخلصين له الدين الحمد لله رب العالمين. بارك الله لي ولكم في القرآن العظيم.

(1/17)

[خطبة في أن الجزاء من جنس العمل وأسباب شرح الصدر]
5 - خطبة في أن الجزاء من جنس العمل وأسباب شرح الصدر الحمد لله الذي شرح صدور الموفقين بألطاف بره وآلائه، ونور بصائرهم بمشاهدة حكم شرعه وبديع صنعه ومحكم آياته، وألهمهم كلمة التقوى، وكانوا أحق بها وأهلها، فسبحانه من إله عظيم، وتبارك من رب واسع كريم، وأشهد أن لا إله إلا الله وحده لا شريك له، في أسمائه، وصفاته، وأفعاله، وخيراته، وأشهد أن محمدا عبده ورسوله، أشرف رسله وخير برياته، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه في غدوات الدهر وروحاته.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن سعادة الدنيا والآخرة بصلاح القلوب وانشراحها، وزوال همومها وغمومها وأتراحها، فألزموا طاعة الله، وطاعة رسوله، تدركوا هذا المطلوب، واذكروا الله كثيرا، ألا بذكر الله تطمئن القلوب. أما علمتم أن الإقبال على الله - رغبة ورهبة وإنابة - في جميع النوائب والحالات أعظم الأسباب لانشراح الصدور وطمأنينة النفوس وإدراك الغايات؟ وأن الإعراض عن الله والانكباب على

(1/18)

الشهوات نار تلظى في القلوب، وخسران وحسرات؟ وأن السعي في طلب العلم النافع مع النية الصادقة من أكبر الطاعات، وبه تزول التبعات والجهالات، والأمور المعضلات؟ وأن تنوع العبد في السعي في نفع المخلوقين في قوله وفعله وماله وجاهه يصلح الله به أموره في الدنيا والدين؟ ومن كان في حاجة أخيه كان الله في حاجته، ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلما ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن تواضع لله رفعه، ومن تكبر عليه أو على الخلق وضعه، ومن عفى وسامح سامحه الله، ومن استقضى استقضى الله عليه، ومن تتبع عورات المسلمين تتبع الله عورته وفضحه، ومن تورع عن عيوب الخلق كف الله عن عرضه، ومن تقرب إلى الله، تقرب الله منه، ومن أعرض عن الله، أعرض الله عنه، والجزاء من جنس العمل، وما ربك بظلام للعبيد. أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] إلى قوله: {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون: 11]

(1/19)

[خطبة في وجوب العناية بحقوق الله]
6 - خطبة في وجوب العناية بحقوق الله الحمد لله الذي أيقظ الغافلين، ونفع بالتذكرة المؤمنين، فلم يشتغلوا بالدنيا وحدها، بل جمعوا بين الدنيا والدين، وعرفوا ما لربهم من الحق، فقاموا به قيام الصادقين، أحمده حمد الحامدين، وأشكره وأستعينه، فهو نعم المولى ونعم المعين، وأشهد أن لا إله إلا الله الملك الحق المبين، وأشهد أن محمدا عبده ورسوله النبي المصطفى الأمين، اللهم صل وسلم على محمد، وعلى آله وصحبه أجمعين.
أما بعد: أيها الناس، اتقوا الله حق تقواه لتفوزوا بنعيمه ورضاه، فإن الله خلقكم لمعرفته وعبادته، فطوبى لمن قام بحق مولاه، فحقه عليكم أن تعبدوه ولا تشركوا به شركا خفيا ولا جليا، وأن تحققوا المتابعة والإخلاص، ويكون الله وحده لكم ناصرا ووليا، فتداركوا أعماركم بالتوبة النصوح، وإصلاح الأعمال قبل احترام النفوس وحضور الآجال، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله وطاعة ذي الجلال، كيف تغترون بالدنيا وقد أمدكم بعمر يتذكر فيه من تذكر

(1/20)

وجاءكم النذير؟! وقد علمتم أن الأجل ينطوي والإنسان في كل لحظة يرحل ويسير، يا عجبا لنا نضيع أوقاتنا - وهي أنفس ما لدينا - باللهو والبطالات، وقد جعلنا الدنيا دار قرار، وإنما هي دار العمل والتزود واغتنام الخيرات، يا عجبا تستوفي جميع مراداتك من مولاك ولا تستوفي حقه عليك، وأنت متبع لهواك، وتعرض عن مولاك وقت الرخاء والسراء، وتلجأ إليه حين تصيبك الضراء، أكرمك وقدمك على سائر المخلوقات، فقدمه في قلبك، وقدم حقّه على كل المرادات، من أقبل على ربه تلقاه، ومن ترك لأجله وخالف هواه عوضه خيرا مما تركه، ورضي عنه مولاه، ومن قدم رضى المخلوقين على رضاه فقد خسر دينه ودنياه، ومن أعرض عن ذكره فإن له معيشة ضنكا، وذلك بما قدمت يداه، ومن توكل عليه صادقا من قلبه، يسر له أمره وكفاه، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3] وحفظه من الشر وحماه {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] بارك الله لي ولكم في القرآن العظيم.

(1/21)

[خطبة في التوكل]
7 - خطبة في التوكل الحمد لله القوي المتين، الملك الحق المبين، وأشهد أن لا إله إلا الله، فإياه نعبد وإياه نستعين، وأشهد أن محمدا عبده ورسوله، سيد المرسلين وإمام المتقين. اللهم صل وسلم على محمد، وعلى آله وأصحابه أجمعين، وعلى التابعين لهم بإحسان إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله، واعتصموا بحبل الله، وتوكلوا في أموركم كلها على الله، قال تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 122] {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123] {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78] {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88] {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وقال صلى الله عليه وسلم: «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله» . فالاستعانة بالله والتوكل عليه من أعظم واجبات الإيمان، وأفضل الأعمال المقربة إلى الرحمن، فإن الأمور كلها لا تحصل، ولا تتم إلا بالاستعانة بالله، ولا عاصم للعبد سوى الاعتماد على الله، فإن ما شاء الله كان؛ وما لم يشأ لم يكن، ولا تحول للعباد

(1/22)

من حال إلى حال إلا بالله، ولا قدرة لهم على طاعة الله إلا بتوفيق الله، ولا مانع لهم من الشر والمعاصي إلا عصمة الله، وكذلك أسباب الرزق لا تحصل وتتم إلا بالسعي في الطلب مع التوكل على الله، قال صلى الله عليه وسلم: «لو توكلتم على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا» ، فوصف صلى الله عليه وسلم المتوكل على الله بوصفين: السعي في طلب الرزق والاعتماد القوي على مسبب الأسباب، فمن فقد الوصفين أو أحدهما خسر وخاب، ومن سعى في الأسباب المباحة واعتمد على ربه وشكر المولى إذا حصلت له المحبوبات وصبر لحكمه عند المصائب والكريهات، فقد فاز ونجح واستولى على جميع الكمالات، من علم أنه فقير إلى ربه في كل أحواله كيف لا يتوكل عليه؟! ومن علم أنه عاجز مضطر إلى مولاه كيف لا يستعين به وينيب إليه؟! ومن تيقن أن الأمور كلها بيد الله كيف لا يطلبها ممن هي في يديه؟! ومن علم بسعة غناه وجوده كيف لا يلجأ في أموره كلها إليه؟! ومن استيقن أنه أرحم بعباده من الوالدة بولدها كيف لا يطمئن قلبه إلى تدبيره؟! ومن علم أنه حكيم في كل ما قضاه كيف لا يرضى بتقديره؟! فيا أيها العبد المقبل على الخير إنك لن تناله إلا ببذل المجهود، والاستعانة والاعتماد على المعبود، ويا أيها المجاهد

(1/23)

نفسه عن المعاصي والذنوب إنه لا يتيسر لك تركها إلا بقوة الاعتصام بعلام الغيوب، فإنه من توكل عليه كفاه، ومن استعان به واعتصم أصلح له دينه ودنياه، ومن أعجب بنفسه وانقطع قلبه عن ربه خاب وخسر أولاه وأخراه، فكم من ضعيف عاجز عن مصالحه قوي توكله على ربه فأعانه عليها، وكم من قوي اعتمد على قوته فخانته أحوج ما يكون إليها، ما ثم إلا عون الله وتوفيقه، فهو عدة المؤمنين، ولا فلاح ولا سعادة إلا بعبادة الله والاستعانة به، فهو المعبود حقا، وهو نعم المعين، {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [الممتحنة: 4] {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 60] بارك الله لي ولكم.

(1/24)

[خطبة في الحياة الطيبة]
8 - خطبة في الحياة الطيبة الحمد لله الرب الغفور، العفو الرؤوف الشكور، الذي وفق من شاء من عباده لتحصيل المكاسب والأجور، وجعل شغلهم بتحقيق الإيمان والعمل الصالح، يرجون تجارة لن تبور، وأشهد أن لا إله إلا الله وحده لا شريك له، الذي بيده تصاريف الأمور، وأشهد أن محمدا عبده ورسوله، أفضل آمر وأجل مأمور، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم البعث والنشور.
أما بعد: أيها الناس، اتقوا الله تعالى، وذلك بالقيام بحقوق الإيمان والأعمال الصالحة، فرضها ونفلها، قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] فوعد من جمع بين الإيمان والعمل الصالح بالحياة الطيبة في هذه الدار، وبالأجر العظيم والثواب الجزيل في دار القرار، أما الإيمان فهو الإقرار والاعتراف بأصوله المبني على العلم واليقين والإذعان المقتضي للعمل الصالح وهو القيام بحقوق الله، أو حقوق الوالدين والأقارب،

(1/25)

والأصحاب وذوي الحقوق والجيران، فكل واجب أو مستحب فهو داخل في العمل الصالح، ويدخل في ذلك ترك الفسوق وجميع القبائح، فمن قام بذلك فليبشر بالحياة الطيبة، فهو المفلح الناجح، لا تحسبن الحياة الطيبة مجرد التمتع بالشهوات، ولا الإكثار من عرض الدنيا وتشييد المنازل المزخرفات، إنما الحياة الطيبة راحة القلوب وطمأنينتها، والقناعة التامة برزق الله، وسرورها بذكر الله وبهجتها، وانصباغها بمكارم الأخلاق، وانشراح الصدور وسعتها، لا حياة طيبة لغير الطائعين، ولا لذة حقيقة لغير الذاكرين، ولا راحة ولا طمأنينة قلب لغير المكتفين برزق الله القانعين، ولا نعيما صحيحا لغير أهل الخلق الجميل والمحسنين، لقد قال أمثال هؤلاء الأخيار: لو علم الملوك، وأبناء الملوك ما نحن فيه من لذة الأنس بالله لجالدونا بالسيوف عليه، ولو ذاق أرباب الدنيا ما ذقناه من حلاوة الطاعة، لغبطونا وزاحمونا عليه، ما ظنك بمن يمسي ويصبح ليس له هم سوى طاعة مولاه، ولا يخشى ولا يرجو ولا يتعلق بأحد سواه، إن أعطي شكر، وإن منع صبر، وإذا أذنب استغفر وتاب مما جناه، هذا والله النعيم الذي من فاته فهو المغبون، وهذه الحياة الطيبة التي لمثلها يعمل العاملون، أي نعيم لمن قلبه

(1/26)

يغلي بالخطايا والشهوات، وأي سرور لمن يتلهب فؤاده بحب الدنيا وهو ملآن من الحسرات، وأي راحة لمن فاته عيش القانعين، وأي حياة لمن تعلق قلبه بالمخلوقين، وأي عاقبة وفلاح لمن انقطع عن رب العالمين، ومع ذلك لا يرجو العقبى، وثواب العاملين بالله، لقد فاز الموفقون بعز الدنيا والآخرة، ورجع أهل الدناءة بالصفقة الخاسرة.

(1/27)

[خطبة في تفسير قوله إن الله يأمر بالعدل]
9 - خطبة
في تفسير قوله: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ} [النحل: 90] إلخ الحمد لله الذي جعل القرآن تبيانا لكل شيء، وهدى ورحمة للمؤمنين، وجمع فيه أصول الدين وفروعه، وأصلح به الدنيا والدين، وأشهد أن لا إله إلا الله الملك الحق المبين، وأشهد أن محمدا عبده ورسوله أكمل الخلق وسيد المرسلين، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه، ومن تبعهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله بامتثالكم لأوامره، واجتنابكم لمناهيه، وتوددوا إليه بالتقرب إليه، واتباع مراضيه، فقد جمع الله الخير في آية واحدة من كتابه، وهي قوله: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النحل: 90] فتأملوا كيف جمعت كل مأمور، ونهت عن كل شر ومحظور، أمر الله فيها بالعدل الذي قامت به الأرض والسماوات، وصلحت الأمور واستقامت به الموجودات، أكبر العدل القيام بالعبودية، وتحقيق التوحيد، وأعظم الظلم الشرك بالله، واتخاذ العديل به والتنديد، ومن

(1/28)

العدل إقام الصلاة وإيتاء الزكاة، والقيام بشرائع الدين، والقيام بحق الوالدين، والأقارب والجيران، والمعاملين، ومن العدل القيام بالقسط في الأحكام والولايات، بأن يكون الناس كلهم عندك سواء، البعداء والأقرباء، والأعداء وأهل المودات، ومن العدل معاملة الناس بالوفاء، والصدق والإنصاف، وأن تعطيهم ما لهم عليك كاملا كما تستوفي حقك بلا نقص ولا إجحاف. فـ {وَيْلٌ لِلْمُطَفِّفِينَ - الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ - وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ - أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ - لِيَوْمٍ عَظِيمٍ} [المطففين: 1 - 5] ومن العدل القيام على نفسك والأقربين والأبعدين وأن لا يضلك الهوى عن طريق الشرع والدين، ومن العدل أن تساوي بين زوجاتك في النفقة، والكسوة والعشرة، فعل أهل الكمال، وأن لا تفضل بعض أولادك على بعض في عطية أو بر أو وصال، وأمر تعالى بالإحسان في عبادته، وذلك بمراقبته وخوفه ورجائه، والإخلاص له في الأقوال والأعمال، وبالإحسان إلى عباد الله، بالنصح، والتعليم، وبذل الجاه والمال، ومن الإحسان بذل المعروف والعفو عن المسيئين ولين الكلام وطلاقة الوجه وحسن الخلق مع المسلمين كافة، ومن الإحسان إكرام الجيران وإيتاء

(1/29)

ذي القربى، ولهذا خصه الله بالذكر لشرفه ومصلحته العظمى، ومن الإحسان الرفق بالمماليك والخدم والبهائم، وأن لا يشتمهم ولا يحملهم ما لا طاقة لهم به، فعل المسرف الظالم، ونهى في الآية عن الفحشاء، وهي الكبائر من الجرائم، كالقتل والزنا والربا، والغش وسائر العظائم، وكذلك الرياء والكبر والسخرية بالخلق فإن ذلك من أشنع المآثم، وزجر عن منكرات الأخلاق، والأعمال والأهواء والأدواء، وعن البغي على الخلق، في أنفسهم وأموالهم، وأعراضهم، فالباغي لا بد أن يصرعه بغيه، وتكون له العاقبة الوخيمة السوء. من الله علي وعليكم بالعدل والإحسان، وجنبنا الفواحش والمنكرات والعدوان، وبارك لي ولكم في القرآن العظيم.

(1/30)

[خطبة في إنما الأعمال بالنيات]
10 - خطبة
في «إنما الأعمال بالنيات» الحمد لله العالم بالبواطن والظواهر، والخفيات والجليات، المطلع على مكنون الصدور وخبايا الأمور، ودقيق المخلوقات في زوايا الظلمات، يعلم السر وأخفى، الله لا إله إلا هو له الأسماء الحسنى وكامل الصفات، وأشهد أن لا إله إلا الله وحده لا شريك له، الذي شهدت له بالربوبية جميع الموجودات، وأذعن له بالألوهية والإخلاص خلاصة المخلوقات، وأشهد أن محمدا عبده ورسوله أفضل الرسل وسيد البريات، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه أهل السرائر الصافيات، وعلى التابعين لهم بإحسان في صحة العقيدة وزكاء النيات.
أما بعد: أيها الناس، اتقوا الله تعالى وأطيعوه، واعلموا أن الله يعلم ما في أنفسكم فأحذروه، قال صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» ، وهذا من جوامع كلماته الشريفة، ومن أعظم أصول الشريعة المنيفة، فيدخل في هذا جميع العبادات والعادات، ويتناول المعاملات والمعاوضات والتبرعات، فلا يصح لأحد صلاة ولا زكاة ولا صيام ولا حج

(1/31)

إلا بالنية، ولا تكمل عباداته كلها وينمو ثوابها إلا بكمال الإخلاص وصحة الطوية، والنية بها تميز فروض العبادات من نفلها، وبإخلاصها لله، يعظم أجرها، ويفوز العامل بفضلها. أيها الناس: وطنوا نفوسكم على الاحتساب في كل شيء وإرادة وجه الله، ومرنوها على محبة الخير للمسلمين والنصح لعباد الله، فإن الله لا ينظر إلى صوركم الظاهرة وأعمالكم، وإنما ينظر إلى بواطن قلوبكم، وما اشتملت عليه من أحوالكم، وعودوا أنفسكم الإخلاص في كل ما تأتون وما تذرون، واحتساب الأجر فيما تسرون وما تعلنون، ليكون الإخلاص لكم قرينا، وارتقاب الثواب على الخير لكم عوينا، فمن كان مشتغلا بتجارة، أو صناعة، أو حرفة، أو فلاحة، أو غيرها من الأعمال، فلينو بذلك القيام بواجب النفس والأهل والعيال، فإن ذلك جهاد واشتغال بالواجب؛ وهو من أفضل الأعمال، وإذا أطعم أحدكم أهله أو من يمونه فليقصد بذلك وجه الله، فإنه إذا رفع اللقمة إلى في امرأته أو ولده أو كساهم محتسبا كان له رفعة وثوابا عند الله. ومن أكل أو شرب أو نام أو استراح، ينوي بذلك التقوي على الطاعة فهو في عبادة، ومن طلب العلم يبتغي به وجه الله ونفع نفسه والمسلمين فهو في جهاد ورفعة وزيادة، ومن عجز عن فعل الخير

(1/32)

فنواه بصدق فله أجر ما نواه، ومن كان له عادة خير وطاعة فمرض أو سافر كتب له ما كان يعمل صحيحا مقيما، فما أحق العبد بشكر مولاه، ومن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة، ومن هم بسيئة فتركها لله كتبها الله عنده حسنة كاملة، ومن حرص على فعل المعصية فعجز عنها فهو بمنزلة الفاعل، ومن سعى في خير فأدركه الموت قبل تكميله وقع أجره على الله الذي أكرمه بلطفه الشامل، ومن أخذ أموال الناس وعاملهم يريد الوفاء أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله، ومن توسل بحيلة إلى معاملة محرمة فهو مخادع ظالم، ومن وقف وقفا أو أوصى بوصية يريد حرمان غريمه أو مضارة وارثه فهو معتد آثم، ومن عضل زوجته وظلمها لتفتدي منه نفسها فذلك من أعظم الجرائم، فطوبى لأهل الهمم العالية، لقد انقلبت عاداتهم بالنية الصالحة عبادات، ويا ويح أهل الجهل والهمم الدنيّة، لقد كادت عباداتهم لضعف النية تكون عادات، قال تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} [الإسراء: 19] الآية.

(1/33)

[خطبة في الحث علي الدعاء]
11 - خطبة في الحث علي الدعاء الحمد لله الذي أمر بالدعاء، ووعد عليه الإجابة، وحث على أفعال الخير كلها، وجعل جزاءها القبول والإثابة، فسبحانه من كريم جواد، رؤوف بالعباد، يأمر عباده بالتقرب إليه بالدعاء، ويخبرهم أن خزائنه ليس لها نفاد، وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ند ولا مضاد، وأشهد أن محمدا عبده ورسوله سيد الرسل وخلاصة العباد، اللهم صل وسلم على محمد، وعلى آله وأصحابه العلماء العبّاد، وعلى التابعين لهم بإحسان إلى يوم التناد.
أما بعد: أيها الناس، اتقوا الله تعالى، وتعرضوا لنفحات المولى في جميع الأوقات، بالدعاء والرجاء، واعلموا أن الدعاء يجلب الخيرات ويستدفع به البلاء، وأنه ما دعى الله داع إلا أعطاه ما سأله معجلا، أو ادخر له خيرا منه ثوابا مؤجلا، وصرف عنه من السوء أعظم منه، كرما منه وإحسانا وتفضلا، وفي الصحيح مرفوعا: «يستجاب للعبد ما لم يدع بإثم، أو قطيعة رحم ما لم يعجل " قيل: يا رسول الله: ما الاستعجال؟ قال:

(1/34)

" يقول قد دعوت، وقد دعوت فلم أر يستجاب لي، فيتحسر عند ذلك، ويدع الدعاء» ، وفي حديث: «من فتح الله له باب الدعاء فتحت له أبواب الرحمة» ، و «ليس شيء أكرم على الله من الدعاء» [الدعاء] ، هو العبادة " ثم قرأ قوله تعالي: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] الآية، إن الدعاء ينفع مما نزل ومما لم ينزل، فعليكم عباد الله بالدعاء، ليسأل أحدكم ربه حاجاته كلها، وكيف لا يكون الدعاء مخ العبادة وخالصها؟ وهو من أعظم القرب لرب العالمين، وبه يدرك العبد مصالح الدنيا والدين، وبكثرة الإلحاح فيه على الله ينقطع الرجاء من المخلوقين، ويكمل رجاؤه وطمعه في رحمة أرحم الراحمين، ألا وإن الدعاء ينبئ عن حقيقة العبودية، وقوة الافتقار، ويوجب للعبد خضوعه وخشوعه لربه وشدة الانكسار، فكم من حاجة دينية، أو دنيوية ألجأتك إلى كثرة التضرع واللجأ إلى الله والاضطرار إليه، وكم من دعوة رفع الله بها المكاره وأنواع المضار؟! وجلب بها الخيرات والبركات والمسار، وكم تعرض العبد لنفحات الكريم في ساعات الليل والنهار، فأصابته نفحة منها في ساعة إجابة، فسعد بها، وأفلح والتحق بالأبرار، وكم ضرع تائب فتاب عليه وغفر له الخطايا والأوزار!! وكم دعاه

(1/35)

مضطر فكشف عنه السوء وزال عنه الاضطرار، وكم لجأ إليه مستغيث فأغاثه بخيره المدرار!! فمن وفق لكثرة الدعاء فليبشر بقرب الإجابة، ومن أنزل حوائجه كلها بربه فليطمئن بحصولها من فضله وثوابه، فحقيق بك أيها العبد أن تلح بالدعاء ليلا ونهارا، وأن تلجأ إليه سرا وجهارا، وأن تعلم أنه لا غنى لك عنه طرفة عين في دينك ودنياك، فإنه ربك وإلهك ونصيرك ومولاك، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] الآية.

(1/36)

[خطبة في التوسل إلى الله بالوسائل النافعة]
12 - خطبة في التوسل إلى الله بالوسائل النافعة الحمد لله الرب العظيم، الرؤوف الرحيم، ذي الفضل العظيم، والإحسان العميم، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الكريم، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم: 4] اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه، ومن تبعهم في هديهم القويم.
أما بعد: أيها الناس، اتقوا الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 35] أما التقوى هنا فهي اجتناب الكفر والفسوق والعصيان، وأما الجهاد في سبيله فهو بذل الجهد في مقاومة أهل الانحراف والإلحاد والكفران، وأما ابتغاء الوسيلة إليه فهي التقرب إليه بأصول الإيمان وشرائع الإسلام وحقائق الإحسان، من تعبد له أو دعاه بأسمائه وصفاته فذاك أفضل الوسائل، ومن توسل إليه بإحسانه ونعمه وجوده وكرمه فقد سلك مسلك الأصفياء الأفاضل، ومن تقرب إليه بترك معاصيه والعمل بما يرضيه فهو الذي لا شك إلى كل خير واصل، ومن توسل إليه

(1/37)

بحاجته وفقره وضرورته فقد توسل إليه بخير الوسائل، ومن توسل إليه بذوات المخلوقين وجاههم فهو مبتدع ظالم، ومن دعا مخلوقا أو استغاث به وزعم أنه يتوسل به إلى الله فهو مشرك آثم. فتوسلوا إلى ربكم بكثرة السجود والركوع، وتوسلوا إليه بتلاوة كلامه بتدبر وخشوع، وتوسلوا إليه بالإحسان إلى الخلق إن الله يحب المحسنين، وببر الوالدين وصلة الأرحام، فإن الله يصل الواصلين ويقطع القاطعين، توسلوا إليه بخوفه ورجائه والتوكل عليه، فإن الله يحب المتوكلين، وتوسلوا إليه باللهج بذكره، واستغفاره فيا سعادة الذاكرين، توسلوا إليه بمحبة نبيكم وكثرة الصلاة والسلام عليه، فمن أكثر الصلاة عليه كفاه الله همه وقضى حاجته، ومن صلى عليه، صلى الله عليه عشر أضعافها، ونال حبه وشفاعته، توسلوا إليه بالحنو على اليتامى والضعفاء، وتقربوا إليه برحمة البهائم فإنما يرحم الله من عباده الرحماء، توسلوا إليه بسلامة الصدور من الفسق والغل والحقد على المسلمين، وبالنصيحة والشفقة على الخلق أجمعين، توسلوا إلى الله بترك ما تدعو له النفس الأمارة بالسوء من الهوى والتبعات، وبغض الأبصار وصيانة اللسان والبعد عن جميع المحرمات، توسلوا إلى الله بكمال الإخلاص للمعبود والمتابعة للرسول، لتدركوا كل مطلوب ومرغوب ومأمول. بارك الله لي ولكم في القرآن العظيم.

(1/38)

[خطبة في قوله صلى الله عليه وسلم احرص علي ما ينفعك]
13 - خطبة
في قوله صلى الله عليه وسلم «احرص علي ما ينفعك» الحمد لله الذي جعل الشريعة محتوية على الهدى والشفا والنور، وأوصل من استرشد بكلامه وكلام رسوله إلى كل خير وسرور، أحمده على أوصافه الكاملة وأسمائه الحسنى، وأشكره على آلائه الباطنة والظاهرة وما له من عميم النعمى، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته، ولا نديد له في عظمته وكبريائه ومجده وأحديته، وأشهد أن محمدا عبده ورسوله خير بريته، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه القائمين بحقوقه ونصرته.
أما بعد: أيها الناس، اتقوا الله حق تقواه، وتمسكوا بإرشاد نبيه وهديه وهداه، فقد قال صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله» ، فيالهما من كلمتين عظيمتين جمع فيهما خيري الدنيا والآخرة، لمن فهمهما وعمل بهما من العباد، فأما الحرص والجد في تحصيل الأمور النافعة في المعاش والمعاد، وذلك بالاجتهاد في القيام بعبودية الله التي خلق الله المكلفين لأجلها، وبما يعين على ذلك من كسب الحلال المساعد على أمرها، ولا

(1/39)

يتم ذلك إلا بسلوك طرقها النافعة وأبوابها، ولا يحصل إلا بقوة الاستعانة بالله والتوكل عليه، لا على الأسباب، بل على مسببها، فلا يفوت أحدا الخير إلا بترك واحد من هذه الأمور، إما أن لا يحرص بل يستولي عليه الكسل والفتور، أو يكون حريصا على غير الأمور النافعة، أو لا يستعين بميسر الأمور. أعظم الأمور النافعة أن تتعلم ما يقيم دينك وعباداتك ومعاملاتك، وأن تؤدي الشرائع الظاهرة والباطنة مجتهدا في تكميل عباداتك قائما بحقوق الخالق وحقوق الخلق، مستعينا بربك في طلب الحلال من الرزق، فيا طوبى لمن قوي توكله على ربه في تيسير أمر دينه ودنياه، ويا سعادته إذا شاهد النجاح والفلاح عند تمام مسعاه، إذا أردت أن تختار عملا نافعا تصلح به دنياك، فاسلك الطريق الموصل إليه برفق، واستعن بمولاك، فإنك إذا حققت التوكل عليه سهل لك الأمر، ويسره وكفاك، وإن أعجبت بنفسك ورأيك خذلك، ووكلك إلى ضعفك فوهنت قوتك وقواك، فلو توكلتم على الله حق توكله، لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا، ولكن كثيرا منكم يعجب بنفسه فيرهقه وهنا وهوانا وخذلانا، {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78]

(1/40)

[خطبة في انتظار الفرج وقت الشدة]
14 - خطبة في انتظار الفرج وقت الشدة الحمد لله الحميد في وصفه وفعله، الحكيم في خلقه وأمره، الرحيم في عطائه ومنعه، المحمود في خفضه ورفعه، وأشهد أن لا إله إلا الله وحده لا شريك له في كماله وعظمته ومجده، وأشهد أن محمدا عبده ورسوله، أفضل مرسل من عنده، اللهم صلى وسلم على محمد وعلى آله وصحبه وجنده.
أما بعد: أيها الناس، اتقوا الله تعالى، وتفكروا في حكم المولى في تصريف الأمور، وأنه المحمود على ذلك، المثني عليه المشكور، واعلموا أن ما أصابكم من مصيبة فبما كسبت أيديكم، ويعفو عن كثير، وأن هذه الشدة واللأواء لا بد أن يفرجها من هو على كل شيء قدير، ولا بد أن يبدل الشدة بضدها والعسر بالتيسير، بذلك وعد، وهو الصادق السميع البصير، فعودوا على أنفسكم بالاعتراف بمعاصيكم وعيوبكم، وتوبوا إليه توبة نصوحا من جميع ذنوبكم، وقوموا بما أمركم الله به، وهو الصبر عند المصائب، واحتسبوا الأجر والثواب، إذا أنابتكم المكاره والنوائب، وكونوا في أوقاتكم كلها خاضعين لربكم متضرعين، وفي كل أحوالكم سائلين له كشف ما بكم ولكرمه

(1/41)

مستعرضين، ووجهوا قلوبكم إلى من بيده خزائن الرحمة والأرزاق، وانتظروا الفرج وزوال الشدة من الرؤوف الرحيم الخلاق، فإن أفضل العبادة انتظار الفرج من الرحيم الرزاق، وإياكم أن يستولي على قلوبكم القنوط واليأس، أو تتفوهوا بالكلام الدال على التضجر والتسخط والإبلاس، فإن المؤمن لا يزال يسأل ربه ويطمع في فضله ويرجوه، ولا يزال مفتقرا إليه في جلب المنافع، ودفع المضار من جميع الوجوه، إن أصابته السراء كان في مقدمة الشاكرين، وإن نالته الضراء فهو من الصابرين، يعلم أنه لا رب له غير الله يقصده ويدعوه، ولا إله له سواه يؤمله ويرجوه، ليس له عن باب مولاه تحول ولا انصراف ولا لقلبه تلفت إلى غيره، ولا تعلق ولا انحراف، لا تخرجه السراء والنعم إلى الطغيان والبطر، ولا يكون هلوعا عند مس الضراء متسخطا للقضاء والقدر، يتمشى مع الأقدار السارة والمحزنة بطمأنينة وسكون، ويهدي الله لها قلبه لعلمه أنها تقدير من يقول للشيء كن فيكون، فهذا عبد موفق قد ربح على ربه وقام بعبوديته في جميع التقلبات، وقد نال السعادتين راحة البال، وحسن الحال والمآل، واكتسب الخيرات، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] بارك الله لي ولكم في القرآن العظيم.

(1/42)

[خطبة في الزجر عن إضاعة الصلاة]
15 - خطبة في الزجر عن إضاعة الصلاة الحمد لله الرب العظيم، الواسع الحليم الرؤوف الرحيم، وأشهد أن لا إله إلا الله الجواد الكريم، وأشهد أن محمدا عبده ورسوله ومن هو بالمؤمنين رؤوف رحيم، اللهم صل وسلم على محمد وعلى آله وأصحابه، ومن تبعهم في الصراط المستقيم. أما بعد: أيها الناس، اتقوا الله تعالى، وإياكم أن تكونوا ممن قال الله فيهم: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59] أضاعوا الصلاة بأن فوتوها عن الأوقات، وتهاونوا بالجمع والجماعات، ولم يخشوا ربهم ولا حذروا من العقوبات، إذا صلوها نقروها نقر الغراب، فلا سكون ولا طمأنينة ولا احتساب، تحسبهم إذا شرعوا فيها مطرودين، وتشاهدهم لأركانها وشروطها مهملين، وتبصرهم عن جميع كمالاتها غافلين، نسوا الله فنسيهم، وضيعوا مصالح الدنيا والدين، ضيعوا الصلاة واتبعوا لغيهم الشهوات، وقدموا أغراض النفوس على القيام بالواجبات، إن بدا لهم طمع طاروا إليه جماعات ووحدانا، وإذا جاء أمر الله فهم كسالى عنه

(1/43)

فحسبهم بذلك هوانا وخسرانا فياويح من قدم شهوات الغي عن طاعة مولاه، وما أخسر من زهد في الخير واتبع هواه فأهلكه وأرداه. أين الإسلام والإيمان يا من يدعيه؟! وأين الخوف من يوم يجد فيه كل عامل عمله ويلاقيه؟ يوم لا يجد هذا المفلس من أعماله ما ينجيه من عذاب ربه ويقيه. فويل يومئذ للمضيعين للصلاة من {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ - وَأُمِّهِ وَأَبِيهِ - وَصَاحِبَتِهِ وَبَنِيهِ - لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34 - 37] فأين هؤلاء الأراذل من أقوام يرون الصلاة أكبر نعمة من الله وأجل غنيمة؟! فيتلقونها بصدور منشرحة، وهمم صادقة، وأعمال مستقيمة، لا تفقدهم في جمعة ولا جماعة إلا إذا كان لهم عذر من الأعذار، {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ - لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [النور: 37 - 38] بارك الله لي ولكم في القرآن العظيم.

(1/44)

[خطبة في النار وصفتها وأهلها]
16 - خطبة في النار وصفتها وأهلها الحمد لله الذي جعل النار مثوى للكافرين، وعاقبة المجرمين والمتكبرين والمتجبرين، فهو الحكم العدل شديد العقاب، وأحكم الحاكمين، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الذي حذر وأنذر، وأخبر أن جهنم مثوى الظالمين، اللهم صل وسلم على محمد وعلى آله وأصحابه أئمة المتقين، وعلى التابعين لهم بإحسان إلى يوم الدين.
أما بعد: أيها الناس، اتقوا ربكم، واتقوا النار التي أعدت للكافرين، وأطيعوا الله ورسوله إن كنتم مؤمنين، فإن الله أخبر أنه لا يصلى النار إلا الأشقى، الذي كذب وتولى، وجمع فأوعى، ونسي المبتدأ والمنتهى، فهي دار من طغى وبغى وتجبر على الخلق وآثر الحياة الدنيا، دار الشقاء الأبدي والعذاب الشديد السرمدي، دار جمع الله فيها للطاغين أصناف العذاب، وأحل على أهلها السخط والسعير والحجاب، دار اشتد غيظها وزفيرها، وتفاقمت فظاعتها وحمي سعيرها، قعرها بعيد،

(1/45)

وعذابها شديد ولباس أهلها القطران والحديد، وطعامهم الغسلين وشرابهم الصديد، يتجرعه المجرم ولا يكاد يسيغه ويأتيه الموت من كل مكان، وما هو بميت فيستريح من التنكيد، يتردد أهلها بين الزمهرير المفرط برده وبين السعير، ويلاقون فيها العنا والشقا، فيا بئس المثوى ويا بئس المصير، ويلقى عليهم الجوع الشديد المفظع، والعطش العظيم الموجع، فيستغيثون للطعام والشراب، فيغاثون من هذا العذاب بأفظع عذاب، يغاثون بماء كالمهل وهو الرصاص المذاب، خبيث الطعم منتن الريح حره قد تناها، إذا قرب من وجوههم أسقط جلدها ولحمها وشواها، وإذا وقع في بطونهم صهرها وقطع أمعاءها، يغلي طعام الزقوم في بطونهم كغلي الحميم، فشاربون عليه من الحميم، فشاربون شرب الإبل العطاش الهيم، هذا نزلهم فبئس النزل غير الكريم، ينادودن مالكا خازن النار: {لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] فيقول {إِنَّكُمْ مَاكِثُونَ - لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 77 - 78] وينادون مستغيثين بربهم {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ - رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ - قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} [المؤمنون: 106 - 108] فحينئذ ييأسون من كل خير ويأخذون في الزفير والشهيق، وكلما رفعهم اللهب

(1/46)

وأرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم: ذوقوا عذاب الحريق، لا يفتر عنهم من عذابها وهم فيه مبلسون، ويبكون دما بعد الدموع فلا يرحمون، جزاء بما كانوا يكسبون، قد فاتهم مرادهم ومطلوبهم، واعترفوا بذنوبهم وأحاطت بهم ذنوبهم يدعون بالويل والثبور: يا ثبوراه! يا حسرتنا على ما فرطنا في جنب الله! واحزننا من فظيعة العذاب والشقا، واكربنا من دار العقاب وتجدد العنا، وافجيعتنا من الخلود في الجحيم ويا عظيم البلا، فمالنا من شافعين، ولا أولياء وأخلاء دافعين، قد نسينا الرحمن في العذاب كما نسيناه وكما جحدنا آياته وجزاءه ولقاه، فوالله إن أفئدتنا لتفتت من قوة العقاب، وإن قلوبنا لتتقطع من الكروب وعظم المصاب، سواء علينا أجزعنا أم صبرنا، فالعذاب دائم وسواء دعونا أو سكتنا فليس لنا مشفق ولا ولي ولا راحم. بارك الله لي ولكم في القرآن العظيم.

(1/47)

[خطبة في ذكر صفة الجنة وأهلها]
17 - خطبة في ذكر صفة الجنة وأهلها الحمد لله البر الكريم، الرؤوف الرحيم، ذي الفضل العظيم، والإحسان الشامل الكامل العميم، وأشهد أن لا إله إلا الله وحده لا شريك له الملك العظيم، وأشهد أن محمدا عبده ورسوله المصطفى الكريم، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه السالكين للصراط المستقيم.
أما بعد: أيها الناس، اتقوا الله تعالى، فإن الله أعد الجنة للمتقين. {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ - وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ - أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران: 134 - 136] فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلوب العالمين، فيها أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين، وأنهار من عسل مصفى، ولهم فيها من كل

(1/48)

الثمرات، والفواكه المتنوعة لذيذة الطعم سهلة المنال على المتناولين، وفاكهة مما يتخيرون، ولحم طير مما يشتهون، ظلها ممدود وخيرها غزير غير محدود، وأنهارها تجري في غير أخدود، فتبارك الرب المعبود، دار جل من سواها وبناها، دار طابت للأبرار منازلها المزخرفة وسكناها، دار تبلغ النفوس فيها منيتها ومناها، رياضها الناضرة مجمع الأصفياء المتحابين، وبساتينها الزاهرة نزهة المشتاقين، وخيام اللؤلؤ والدر على شواطئ أنهارها بهجة للناظرين، فيها خيرات الأخلاق حسان الوجوه، قد جمع الله لهن الجمال الباطن والظاهر من جميع الوجوه، أبكارا عربا أترابا، كأنهن اللؤلؤ المكنون، قاصرات الطرف من حسنهن الذي قصر عن وصفه الواصفون، مقصورات في خيام اللؤلؤ، والزبرجد عن رؤية العيون، يتمتع أهلها في كرم الرب الرحيم، وينظرون بأبصارهم إلى وجهه الكريم، فإذا رأوا ربهم تعالى نسوا ما هم فيه من النعيم، ينادي المنادي في أرجاء الجنة مبشرا لأهلها بدوام النعيم سرمدا، إن لكم أن تحيوا فلا تموتوا أبدا، وإن لكم أن تصحوا فلا تمرضوا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تنعموا فلا تبأسوا أبدا، وإن لكم أن يحل الكريم عليكم رضوانه فلا يسخط عليكم أبدا يتزاور فيها الأصحاب

(1/49)

والأقارب والأحباب، ويجتمعون في ظلها الظليل، ويتعاطون فيها كؤوس الرحيق والتسنيم والسلسبيل، ويتنادمون بأطيب الأحاديث متحدثين بنعم المولى الجليل، قد نزع من قلوبهم الغل والهم والأحزان، وتوالت عليهم المسرات والخيرات والكرم والإحسان، لمثل هذه الدار فليعمل العاملون، وفي أعمالهم الموصلة إليها فليتنافس المتنافسون، فواعجبا كيف نام طالبها؟ وكيف لم يسمح بمهرها خاطبها؟ وكيف طاب القرار في هذه الدار بعد سماع أخبارها؟ وكيف قر للمشتاقين القرار دون معانقة أبكارها؟ طريقها يسير على من يسره الله عليه، وهو امتثال الأوامر واجتناب النواهي والتوبة والإنابة إليه.
اللهم إنا نسألك الجنة وما قرب إليها من قول وعمل واعتقاد، ونعوذ بك من النار وما قرب إليها من قول وعمل واعتقاد، إنك أنت الكريم الجواد.

(1/50)

[خطبة في تيسير الله المعايش لعباده]
18 - خطبة في تيسير الله المعايش لعباده الحمد لله ذي الفواضل الجليلة والعوائد، الذي خفف عن عباده المعضلات الشدائد، بما قيضه من أرزاق متنوعة، وبركات متتابعة وفوائد، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك العظيم الواجد الماجد، الذي تفرد بالكمال المطلق فهو الإله السيد الصمد الأحد الواحد، وأشهد أن محمدا عبده ورسوله أفضل محمود وأكمل مثن على الله وحامد. اللهم صل وسلم على محمد وعلى آله وأصحابه المحسنين في الأعمال والمقاصد.
أما بعد: أيها الناس، اتقوا الله تعالى، وتفكروا في نعم ربكم واشكروه، واذكروا آلاء الله وتحدثوا بفضله ولا تكفروه، واذكروا إذ كنتم من قبل أن ينزل عليكم هذا الغيث مبلسين، فأمدكم بغيثه فأصبحتم برزقه فرحين مستبشرين، ولئن شكوتم غلاء الأسعار وصعوبة المؤنة وتعذر المطلوب، فانظروا ما في ضمن ذلك من الألطاف والخصب الذي وضعه الله في القلوب، أما ذلك من ألطاف الباري ليخفف به عنكم الشدائد

(1/51)

والكروب، أليس من إحسانه إليكم أن سهل لكم كل مطلوب؟ فكم لله من خيرات وبركات ربانية، وكم له من أسرار وألطاف ظاهرة وخفية، أما قدر أسبابا وأعمالا متنوعة لتقوم بها معائش الخلق ويرتفقوا، أما سخر الغني للفقير والفقير للغني لينتفع الجميع ويرتزقوا؟ أما خصكم بما فجر لكم من ينابيع الأرض والعيون الجارية؟ أما أفادكم من بركات أرضه ونعمه المتتابعة المتوالية؟ أما ذلك نعمة في حق الأغنياء، وزيادة فضل عليهم وامتنان، ونعمة في حق الفقراء، لتكثر الأعمال والحرف ويتوافر الإحسان، فاذكروا آلاء الله لعلكم تفلحون، وأكثروا من ذكره وشكره لعل النعم تدوم عليكم وترحمون، جعلنا الله وإياكم من الشاكرين لنعمائه، الصابرين على أقداره وبلائه، وجعل ما أنعم به علينا معونة على الخير، ودفع عنا وعن المسلمين كل شر وضير {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} [الشورى: 19] بارك الله لي ولكم في القرآن العظيم.

(1/52)

[خطبة في فضيلة الذكر]
19 - خطبة في فضيلة الذكر الحمد لله الذي أعطى الذاكرين ما لم يعط أحدا من العالمين، ورفع لهم المنازل العالية، وجعلهم صفوة المؤمنين، وأشهد أن لا إله إلا هو ولا ضد ولا معين، وأشهد أن محمدا عبده ورسوله أفضل الذاكرين، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله تعالى، واستعينوا على ذلك بذكر الملك العظيم، فإن ذكره يوصل العبد إلى كل خير جسيم، وينجيه من العذاب الأليم، فبذكر الله تطمئن القلوب، وتزول المكاره والكروب، أما علمتم أن من ذكر الله في نفسه ذكره الله في نفسه؟ ومن ذكره في ملأ ذكره في ملأ خير منهم، في حضرة قدسه، وأن الذاكرين الله كثيرا والذاكرات هم المفردون، وأنهم إلى كل خير وكرامة ونعمة سابقون، فذكر الله مجلبة للغنى وأنواع الفوائد مطردة للهم والغم والأنكاد والشدائد، أما سمعتم أن الإكثار من ذكر الله خير لكم من إنفاق الذهب والفضة والجهاد، وما شرعت العبادات كلها إلا لإقامة ذكر رب العباد، وأن الجنة

(1/53)

طيبة التربة عذبة الماء وأنها قيعان، وغراسها العمل الصالح والإكثار من ذكر الملك الديان، فمن قال: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم، غرس له بكل واحدة شجرة في رياض الجنان، ومن أكثر من ذكر الله غفرت له الذنوب وجبر ما فيه من نقصان، فيا فوز الذاكرين بمحبة الله في الدنيا وذوق حلاوة الإيمان، ويا سعادتهم يوم لقائه حين يحل عليهم الكرامة والرضوان، ويا غبطتهم في قبورهم حين يفترشون الروح والريحان، ويا فرحهم حين تتلقاهم الملائكة مهنئين لهم بالخير والكرامات والإحسان، ويا خسارة الغافلين ماذا فاتهم من النعم والسرور؟ وماذا حصل لهم من العقوبات والشرور؟ لقد حرموا خير الدنيا والآخرة، وباءوا بالخيبة والحسرة والصفقة الخاسرة. {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون: 9] بارك الله لي ولكم في القرآن العظيم.

(1/54)

[خطبة في التوكل على الله والاستعانة به]
20 - خطبة في التوكل على الله والاستعانة به الحمد لله الذي وعد المتوكلين عليه بالكفاية التامة والمعونة، وهون عليهم الأثقال وحمل عنهم المشقة والمؤنة. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم صل وسلم على محمد وعلى آله وأصحابه.
أما بعد: أيها الناس، اتقوا الله تعالى الذي خلقكم ورزقكم ورباكم، والذي أطعمكم وكفاكم وآواكم، والذي أنقذكم من الردى وهداكم، وتوكلوا حق التوكل عليه في إصلاح دينكم ودنياكم، واعلموا أن التوكل على الله من لوازم الإيمان، وبه يتحقق للعبد كل خير وبر وامتنان، فأنتم تعلمون أنكم فقراء مضطرون إلى ربكم في كل الأحوال والشئون، والرب هو الفعال لما يريد إذا قضى أمرا قال له كن فيكون، وهو الذي يعلم من مصالحكم مالا تعلمون، ويريد منها مالا تريدون ويقدر على ما ليس عليه تقدرون، فقوموا بالأسباب متوكلين على الله لا على سواه فأدوا أمره، واجتنبوا نهيه طالبين منه أن يعينكم على محبته ورضاه، وقوموا بالأسباب الدنيوية من تجارة أو صناعة أو فلاحة

(1/55)

أو غيرها من الأسباب قائمين بالسبب متوكلين ومعتمدين على مسبب الأسباب، فإنكم إذا اتصفتم بذلك لم تزالوا في عبادة وأعانكم المولى، ويسر لكم الطرق والأبواب، وثلاث كلمات هن روح التوكل والاستعانة، فمن قالها بلسانه مستحضرا لمعناها في قلبه فقد حقق التوكل واستقام بنيانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وحسبي الله لا إله إلا هو عليه توكلت، وهو رب العرش العظيم، ولا حول ولا قوة إلا بالله العلي العظيم، التي هي كنز من كنوز الجنة، توصل العبد إلى كل خير عميم، فمتى علم العبد أنه لا حول لأحد ولا قوة إلا بالله، فاعتمد كل الاعتماد على ربه في جلب مصالح دينه ودنياه، وفي استدفاع المضار والمكاره واثقا بمولاه، عالما أنه النافع الضار، وأنه الواقي للشرور الجالب للمحاب والمسار، وأن الخلق كلهم في غاية الاضطرار إلى ربهم ونهاية الافتقار، فقطع رجاءه وتعلقه بالمخلوقين، وانزل حوائجه وشؤونه كلها بالله رب العالمين، فليبشر بالكفاية التامة وتيسير الأمور، ويا قرة عينه بالحياة الطيبة في كل ما يجري به المقدور، ومن انقطع تعلقه بالله وتعلق بمن سواه خذله ووكله إلى غيره وولاه ما رضيه لنفسه وتولاه، فاتقوا الله عباد الله، وأجملوا في السعي والطلب، وتوكلوا على المسبب

(1/56)

لا على السبب، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [الطلاق: 2 - 3] بارك الله لي ولكم في القرآن العظيم.

(1/57)

[خطبة في النهي عن الإسراف في النفقات]
21 - خطبة في النهي عن الإسراف في النفقات الحمد لله الذي دبر عباده في كل أمورهم أحسن تدبير، ويسر لهم أحوال المعيشة وأمرهم بالاقتصاد ونهاهم عن الإسراف والتقتير، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، وأشهد أن محمدا عبده ورسوله البشير النذير، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه الذين سلكوا طرق الاعتدال والتيسير.
أما بعد: أيها الناس، اتقوا الله تعالى ودعوا مجاوزة الحد في كل الأمور، واسلكوا طريق الاقتصاد في الميسور والمعسور، فقد قال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67] فيدخل في هذا الإرشاد النفقات الواجبة والمستحبات، كما يدخل فيه النوائب التي تنوبكم عند عوارض الحاجات، وقد حدث التوسع الزائد في هذه الأوقات، في الولائم ومحافل النساء وغيرها من الدعوات، وهذا ضرر عظيم، مخالف للشرع والعرف وحسن التدبير، ومضاره شاملة للغني والفقير، فالإسراف مخالف لما أمر به الشارع، فقد جعل الله

(1/58)

الأموال قياما للناس تقوم بها المصالح والمنافع، فمن صرفها في غير وجهها أو تجاوز بها حدها فقد ضيع ما جعله الله قواما حيث صرفها عن المصلحة وصدها، وهذا النوع من النفقة لم يضمن الله للمنفق خلفها ورفدها، ألا وإن الإسراف في النفقات لا يستجيزه أهل العقول الوافية، ولا يبني مكرمة عند ذوي الهمم العالية، ولا يصير له موقع يذكر، ولا معروف وإحسان يشكر، بل نشاهد المدعوين القادح منهم أكثر من المادحين، وذلك ضار لصاحبه ولمن أراد مقابلته من الفاعلين، ألا ترون العاجزين ومن ليس لهم مقدرة يلتزمون ذلك مجاراة للأغنياء القادرين، فلو أن رؤساء الناس التزموا واتفقوا على الاقتصاد لشكروا على ذلك، وكان خيرا لهم ولأهل البلاد، أما تشاهدون أفرادا من الرجال الأبرياء الذين لا يشك في كرمهم وعقلهم إذا سلكوا طريق الاقتصاد اتفق الناس على الثناء عليهم، ويرونه من محاسنهم وإحسانهم إلى الذين يختمون إليهم، وخصوصا في هذه الأوقات التي اشتدت بها المؤنة وارتفعت الأسعار، وصار الواحد إذا جارى الناس في توسعهم حمل ذمته مالا يطيق وتحمل المضار. فلو بذل ذلك في ضروراته وحاجاته، لكان خيرا له من بذله في أمور الست من كمالاته، وقد تشاهدون من يسرف في هذه النفقات

(1/59)

فهو مقصر غاية التقصير في قيامه بما عليه من الواجبات، فانظروا رحمكم الله ماذا يجب عليكم في أموالكم، وما يحسن شرعا وعقلا، واسلكوا هذا السبيل ولا تصغوا لمن يريد غير ذلك أصلا، ولا تضطروا عباد الله بإسرافكم في أمور لا يحبونها ولا تدخلوهم في أحوال ونفقات لا يرتدونها. بارك الله لي ولكم في القرآن العظيم.

(1/60)

[خطبة واعظة]
22 - خطبة واعظة الحمد لله الجليل وصفه، الجميل لطفه، الجزيل ثوابه، الشديد عقابه، الحي القيوم، الذي أوجد الكون من عدم ودبره، وخلق الإنسان من نطفة فقدره، ثم السبيل يسره، ثم أماته فأقره، ثم إذا شاء انشره، فسبحانه من إله ما أعزه وأقدره، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة معترف بوحدانيته، مقر بألوهيته وربوبيته وأشهد أن محمدا عبده ورسوله أفضل بريته، اللهم صل وسلم على محمد وعلى آله وأصحابه صفوة الله من خلقه وخيرته.
أما بعد: أيها الناس، اتقوا الله ولا تغتروا بإمهاله وحلمه، وأصلحوا أعمالكم فإنها محصاة عليكم ومجازون عليها بحكمته وعلمه، واحذروا الدنيا فإنها كثيرة آفاتها وعللها، مدبر مقبلها ومائل معتدلها، إن أضحكت بزخارفها قليلا، أبكت بأكدارها طويلا، انظروا من جمعها ومنعها، كيف انتقلت إلى غيره وصار عليه تعبها ومأثمها، فتفكروا في عواقب من دانت لهم الأمور، وأسكرهم الجهل والغرور، وصنعوا فيها ما اشتهوا وأرادوا، ووصلوا من أرادوا وصله وقطعوا وعادوا، كيف هجم عليهم

(1/61)

الموت بغتة وهم لا يشعرون، وكيف انتزع أرواحهم العزيزة وهم في غفلة نائمون، عوضهم موحشات القبور، بعد منتزهات القصور، وصنع بهم الدود مستبشع الأمور، وتراكيبهم المعتدلة أمالها، ومفاصلهم المتصلة أزالها، وعيونهم المليحة أطفأ نورها وأحالها، ووجوههم الصبحية المليحة غيرها، وألسنتهم الفصيحة أسكتها وقطعها، وشعورهم الحالكة مزقها، وأبدانهم الناعمة لعب البلاء بها وفرقها، يتمنون الرجوع إلى الدنيا وهيهات لهم الرجوع، ويودون أن يردوا ليستدركوا ما يقدرون عليه من التوبة والنزوع، فلو سألتهم عما وصلوا إليه من الأحوال، لقالوا قد لقينا الشدائد والقلاقل والأهوال، ولقد حوسبنا على الدقيق والجليل من الأعمال، فلم نفقد من أعمالنا قليلا ولا كثيرا ولم نجد لنا شافعا ولا وليا ولا نصيرا، فيا حسرتنا على ما فرطنا في جنب الله، ويا ندامتنا على ما تجرأنا عليه من محارم الله، ويا شقاءنا من العذاب الدائم، ويا فضيحتنا من الحزن والخزي المتراكم، لقد جاءتنا الآيات والنصائح فرددناها، ولقد توالت علينا النعم من ربنا فما شكرناها، ولقد قدمنا الدنيا على الآخرة وآثرناها، فالآن أصبحنا بأعمالنا مرتهنين، وعلى ما قدمت أيدينا من الجرائم نادمين. {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ} [الشعراء: 205] الآيات. بارك الله لي ولكم.

(1/62)

[خطبة في سؤال العبد عن النعم]
23 - خطبة في سؤال العبد عن النعم الحمد لله الذي أعطى عباده الأسماع والأبصار والأفئدة لعلهم يشكرون، وأسدى عليهم أصناف النعم وسيحاسبهم عليها وعنها يسألون، فمن استعان بها على طاعة المنعم فأولئك هم المفلحون، ومن صرفها في معاصيه، فأولئك الذين خسروا أنفسهم وأهلهم القيامة، ألا ذلك هو الخسران المبين، وأشهد أن لا إله إلا الله وحده لا شريك له الذي إذا أراد شيئا قال له كن فيكون، وأشهد أن محمدا عبده ورسوله الذي ختمت به الأنبياء والمرسلون، وبهديه وسيرته يهتدي المهتدون، اللهم صلي وسلم على محمد وعلى آله وأصحابه، ومن تبعهم في الأقوال والأفعال والحركة والسكون.
أما بعد: أيها الناس، اتقوا الله واعرفوا مقدار نعم الله، فقد قال صلى الله عليه وسلم: «لا تزول قدما عبد يوم القيامة حتى يسأل عن خمس، عن عمره فيم أفناه، وعن شبابه فيم أبلاه، وعن ماله من أين اكتسبه وفيم أنفقه، وماذا عمل فيما علم» . فكلنا معشر المسلمين مسئول عن هذه الخمس، كما أخبر به الصادق في

(1/63)

المقال، فلينظر العبد موقع حاله، وماذا يجيب به هذا السؤال، فمن قال بصدق: يا رب قد أفنيت عمري في طاعتك، وأبليت قوتي وشبابي في خدمتك، ولم أزل مقلعا تائبا عن معصيتك واكتسبت مالي من طرق الحلال واجتنبت المكاسب الردية الموجبة للهلاك والنكال، وأنفقته فيما تحب واجتنبت إنفاقه في الفسوق، ولم أبخل بالزكاة ولا في النفقات الواجبة وآتيت الحقوق، وعلمت الخير ففعلته، وعرفت الشر فتركته، فليبشر عند ذلك برحمة الله وأمانه، والفوز بجنته ورضوانه. ومن قال: قد قضي عمري وشبابي في الذنوب والغفلات، ولم أبال بالمكاسب الخبيثة ولا بالغش والخيانات، وعلمت الخير والشر فلم انتفع بعلمي، ولا أغنت عني معرفتي ولا فهمي. فذلك العبد الذي هلك مع الهالكين، وسلك سبيل الظالمين المعتدين. فيا سوءتاه حين يندب الشاب شبابه، ويفتضح الشيخ إذا قرأ كتابه ويا ندامة المفرطين حين يحشر المتقون إلى الرحمن وفدا، ويساق المجرمون إلى جهنم وردا، لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا، ينادون مالكا خازن النار: {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ - لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 77 - 78] ويقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ - قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} [المؤمنون: 107 - 108] الآيات. بارك الله لي ولكم في القرآن العظيم.

(1/64)

[خطبة في وجوب معرفة الله وتوحيده]
24 - خطبة في وجوب معرفة الله وتوحيده الحمد لله المتوحد بصفات العظمة والجلال، المتفرد بالكبرياء والكمال، المولي على خلقه النعم السابغة الجزال، وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال، وأشهد أن محمدا عبده ورسوله أفضل الرسل في كل الخصال، اللهم صل وسلم، على محمد وعلى آله وأصحابه خير صحب وأشرف آل.
أما بعد: أيها الناس، اتقوا الله واعبدوه، فإن الله خلقكم لذلك قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] خلقهم ليعبدوه ويدينوا بعبادته الجامعة لمعرفته والإنابة إليه والتوجه في كل الأمور إليه، خلقهم ليعرفوا ويعترفوا أنه الرب الذي أوجد جميع المخلوقات، وأعدها وأمدها بكل ما تحتاج إليه من كل الجهات، وهي الفقيرة إليه بالذات وكل الصفات، خلقهم ليعرفوا ويعترفوا أنه الملك المالك لجميع الموجودات والعوالم والممالك، الذي له الحكم والحمد في الأولى والآخرة وإليه يرجعون، وإليه تنتهي الأقدار ومنه تبتدئ، وإذا أراد شيئا قال له كن فيكون، خلقهم ليعرفوا أحكامه الشرعية والقدرية

(1/65)

والجزائية، ولها يخضعون، فيعلمون أن كل شيء بقضاء وقدر، وأن ما أصابهم لم يكن ليخطئهم، هو مولانا وعليه فليتوكل المؤمنون، فنرضى بالله ربا وسيدا ومدبرا وحاكما، وبمحمد نبيا رسولا ومبشرا ومنذرا، وبالإسلام دينا وطريقا ومسلكا، خلقهم ليعرفوا ويعترفوا أنه الله الذي لا إله إلا هو، فليس له شريك في ألوهيته، كما ليس له شريك في ربوبيته وملكه، فكما أنه الخالق الرزاق المدبر لجميع الأمور فهو الإله المعبود، المحمود المشكور، وكما أن جميع النعم الظاهرة والباطنة منه لطفا وإحسانا، فهو المستحق لكمال الشكر إخلاصا ومحبة له وخضوعا وإذعانا، وكما أنه الذي لطف بكم وعدلكم وسواكم، فليكن وحده معبودكم ومرجوكم ومولاكم، وكما شرع لكم دينا حنيفا ميسرا موصلا للفلاح، فاسلكوا الصراط المستقيم متقربين إليه في الغدو والرواح، فليس لكم رب سواه، ولا معبود ومقصود إلا الله، ولا ملجأ ولا منجا منه إلا إليه، ولا معول في الأمور إلا عليه، فقوموا بعبوديته ظاهرا وباطنا لعلكم تفلحون، واستعينوا به وتوكلوا عليه لعلكم ترحمون، إذ سألتم فلا تسألوا إلا الله، وإذا استعنتم فلا تستعينوا بأحد سواه، فإن الخلق كلهم فقراء عاجزون، وجميعهم إلى ربهم مضطرون مفتقرون، أعانني الله وإياكم على

(1/66)

ذكره وشكره وحسن عبادته، ووفقنا لمحبته ومعرفته والقيام بطاعته، ولا حرمنا خير ما عنده من الإحسان بشر ما عندنا من الإساءة والعصيان. {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] بارك الله لي ولكم في القرآن العظيم.

(1/67)

[خطبة في بعض حقوق النبي صلى الله عليه وسلم]
25 - خطبة في بعض حقوق النبي صلى الله عليه وسلم الحمد لله الذي أوجب لرسوله حقوقا هي من لوازم الإيمان، وفضله وخصه بخصائص لا يشاركه فيها ملك ولا إنسان، وأشهد أن لا إله إلا الله وحده لا شريك له المتفرد بالوحدانية والكبرياء والسلطان، الذي له كل اسم حسن ووصف جميل، وهو الرحيم الرحمن، وأشهد أن محمدا عبده ورسوله، المبعوث إلى الإنس والجان. اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه والتابعين لهم بإحسان.
أما بعد: أيها الناس، اتقوا الله تعالى، فإن الله كتب الرحمة الكاملة للمؤمنين، فقال: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ - الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 156 - 157] فهذه

(1/68)

الآيات الكريمة قد تضمنت ما يجب لهذا النبي الكريم من الحقوق التي لا يحصل ولا يتم الإيمان إلا بها، حقه الأصيل أن نؤمن به ونعترف بصدقه وأن كل ما جاء به حق لا ريب فيه، وأن نتبعه في أصول الدين وفروعه، ونقدم قوله وطاعته على طاعة كل أحد، ونعلم أنه لا يأمر إلا بالمعروف الذي هو الخير والهدى والبر والصلاح، ولا ينهى إلا عن المنكر الذي هو كل ذر وفساد وأعمال قباح، وأنه أحل لنا جميع الطيبات من المآكل والمشارب والملابس والمناكح وجميع التصرفات، وحرم كل خبيث من هذه الأشياء فرسالته احتوت على كل الكمالات، وكان دينه مبنيا على اليسر والسهولة، ورفع الأغلال قرة العيون وحياة القلوب، ووسيلة إلى كل خير وكمال، وعلينا أن نعزره بنصره ونصر شريعته في حياته وبعد مماته، فهو أولى بنا من أنفسنا في أمور العبد وحالاته، وعلينا أن نخضع لهديه ونقتدي به في جميع حركاته وسكناته، وعلينا أن نوقره بالإجلال والإكرام، والتوقير التام والاحترام، وأن يكون أحب إلينا من والدنيا وأولادنا ونفوسنا والناس أجمعين، وأن نكثر من الصلاة والتسليم عليه في كل وقت وحين، وأن لا ندعوه باسمه بل إذا خاطبناه فعلى وجه الإجلال والتكريم، وقد رفع الله له ذكره، فلا يذكر الله إلا ذكر

(1/69)

معه الرسول، كما في الخطب والشهادتين، اللتين هما أساس الإسلام، وفي الأذان الذي هو شعار الإسلام، وفي الصلاة التي هي عماد الدين، لما له من الحق الأكبر على الناس أجمعين، وكما أنه صلى الله عليه وسلم تميز عن الخلق بكل أوصاف الكمال الممكن الذي لا يساويه فيه مخلوق فكان حقه بعد حق الله أوكد الحقوق، من الله علي وعليكم بمعرفة نبينا والقيام بحقه والاقتداء به في كل حال، وثبتنا بالقول الثابت على سنته في الحال والمال، وحشرنا في زمرته، وأدخلنا في شفاعته، وأوردنا حوضه العذب الشهي الزلال، إنه جواد كريم واسع النوال. بارك الله لي ولكم في القرآن العظيم.

(1/70)

[خطبة في حديث إني حرمت الظلم]
26 - خطبة في حديث «إني حرمت الظلم. . .» الحمد لله الغني الحميد، الواسع الكرم ذي الخير المديد، يسأله من في السماوات والأرض وقد تكفل بشؤون العبيد، فسبحانه من إله كريم، وسع كل شيء رحمة وعلما، وتبارك من أولى عباده عفوا ومغفرة وحلما. ونشهد أن لا إله إلا الله وحده لا شريك له، في جميع النعوت والصفات، ونشهد أن محمدا عبده ورسوله أفضل الرسل وخير المخلوقات، اللهم صل وسلم، وبارك على محمد وعلى آله وأصحابه أولي الفضائل والكرامات.
أما بعد: أيها الناس، اتقوا الله تعالى بامتثال أوامره واجتناب نواهيه، واشكروه على سوابغ نعمه وأياديه، وأشعروا قلوبكم الافتقار إليه على الدوام في هداية قلوبكم وحصول مطلوبكم على التمام، فقد سعد من تعلق قلبه خوفا ورجاء بالملك المولى وقد خاب من طغى وأعرض واستغنى، فمن تعلق بغير الله وكل إليه، ومن تعلق بربه أسعفه بمراده وقربه إليه، قال صلى الله عليه وسلم: «قال الله تعالى: " يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني

(1/71)

أهدكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي إنكم تخطئون بالليل والنهار، وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم، يا عبادي لو أن أولكم وأخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي لو أن أولكم وأخركم وأنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئا يا عبادي لو أن أولكم وأخركم وأنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا غمس في البحر، ذلك بأني جواد واجد ما جد عطائي كلام وعذابي كلام إنما أمري لشيء إذا أردت أن أقول له كن فيكون، يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه» {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] بارك الله لي ولكم في القرآن العظيم.

(1/72)

[خطبة في التحذير من حلق اللحى]
27 - خطبة في التحذير من حلق اللحى الحمد لله الذي من علينا بالنبي الكريم، وهدانا به إلى الصراط المستقيم، واستنقذنا به من طرق الجحيم، وأشهد أن لا إله إلا الله الرب الرحيم، الملك الجواد الكريم، وأشهد أن محمدا عبده ورسوله الذي هو بالمؤمنين رؤوف رحيم، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم في كل هدي قويم.
أما بعد: أيها الناس، اتقوا الله تعالى وتمسكوا بهدي نبييكم المصطفى وامتثلوا أوامره واجتنبوا ما عنه زجر ونهى، فقد أمركم بحف الشوارب وإعفاء اللحى، وأخبركم أن حلق اللحى وقصها من هدي الكفار والمشركين، ومن تشبه بقوم فهو منهم فأحذروا مشابهة الظالمين، يا عجبا لمن يؤمن بالله واليوم الآخر، كيف يزهد في هدي نبيه وأصحابه والتابعين لهم بإحسان؟! ويختار هدي كل كافر وفاسق فأين الأيمان؟ لقد أكرم الله الرجال باللحى وجعلها لهم جمالا ووقارا، فيا ويح من حلقها وأهانها وعصى نبيه جهارا، أيظن هؤلاء أن حلقها يكسب صاحبها بهاء وجمالا، كلا والله إنه ليشين الوجه، ويذهب نوره، ويزداد به إثما

(1/73)

ووبالا، ولكنه الاقتداء الضار يحسن كل قبيح، ويوقع صاحبه في الشر الصريح، أما قال أهل العلم: من جنى على لحية غيره فأزالها أو أزال جمالها على وجه لا يعود فعليه الدية كاملة؟! ثم هو مع ذلك يجني على نفسه ويجحد نعمة الله الشاملة، أما ترون وجوه الحالقين لها كيف يذهب بهاؤها وخصوصا عند المشيب، وتكون وجوههم كوجوه العجائز قد ذهبت محاسنها، وهذا من الشيء العجيب! فالله الله عباد الله في لزوم دينكم، ولا تختاروا عليه سواه، فإن فيه الخير والسعادة وكل جمال قد حواه، فوالله ما في الاقتداء بأهل الشر إلا الخزي والندامة، ولا في الاقتداء بنبيكم صلى الله عليه وسلم إلا الصلاح والفلاح والكرامة، وإياكم أن تصبغوها بالسواد، فقد نهى عن ذلك خير العباد، فتوبوا إلى الله واستغفروه، وتمسكوا بالخير ولازموه، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله، يا ليتني حذرت من أهل الشر واقتديت برسول الله، يا ليتني أعود إلى الدنيا لأعمل صالحا وأتوب، فالآن فات كل مطلوب، وحصل كل مرهوب، وأحاطت بأهل المعاصي الخطايا والذنوب، {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا - يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا - لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} [الفرقان: 27 - 29]

(1/74)

[خطبة في كل معروف صدقة]
28 - خطبة في كل معروف صدقة الحمد لله المعروف بالخير والكرم، والامتنان المجازي البر بالبر، وعلى الإحسان بالإحسان، وأشهد أن لا إله إلا الله الرحيم الرحمن، وأشهد أن محمدا عبده ورسوله سيد الرسل وخلاصة الإنسان، اللهم صل وسلم وبارك على محمد وعلى آله وصحبه والتابعين لهم بإحسان.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن مدار التقوى على فعل الخير واجتناب الشر والفساد، وعلى إخلاص الدين للمولى والإحسان إلى العباد، فلقد قال من أعطى جوامع الكلام: «كل معروف صدقة» فيالها من كلمة عظيمة جامعة للخيرات، وياله من كلام بليغ محيط بأصناف البر والبركات، فكما دخل في هذا الإحسان الديني يدخل فيه الإحسان الدنيوي، وكما يدخل فيه المعروف بالجاه والمقال، يدخل فيه المعاونات البدنية والإحسان بالمال، ويتناول المعروف إلى الصاحب والقريب، والمعروف إلى العدو والبعيد، فمن علم غيره علما أو أهدى له نصحا فقد تصدق عليه، ومن نبهه على

(1/75)

مصلحة دينية أو دنيوية أو حذره من مضرة فقد أحسن إليه.
أيها العبد لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق، وتباشر جليسك بالبشاشة وحسن الخلق، ولو أن تفرغ الدلو للمستقي والمتوضي، ولو أن تعطي صلة الحبل وتعير الإناء للمستجدي، وكلما كانت العارية أنفع كان أجرها أفضل، ومن المعروف إماطة الأذى عن الطريق، وعزل العظم والشوكة وجميع ما يؤذي، ومن المعروف هداية الأعمى في المساجد والطرق وهداية الحيران، وأن تسمع الأصم وتطعم الجائع وتسقي الظمآن، وتغيث المكروب واللهفان، ومن المعروف إعانة أصحاب الحوائج من الأقارب والأباعد والجيران، والعفو عمن ظلمك ومقابلة الإساءة بالإحسان، ومن المعروف الدعوة إلى طعام أو قهوة أو شراب، للأغنياء والفقراء والبعداء والأقراب، وسماحك لمن ينتفع بشيء من ملكك من ماشية ونخل وأشجار، بلبن أو خوص أو حطب أو ثمار، وإعانة المسلم بكتابة وعمل صنعة ونقل متاع، ومن المعروف بذل الفضل في المعاملات والمحاباة فيها فما شيء يترك ثوابه ولا يضاع، ومن المعروف الإحسان إلى المماليك من الآدميين وسائر الحيوانات، ففي كل كبد حراء أجر واكتساب للخيرات، ومن المعروف أن

(1/76)

تبذل لغيرك دواء نافعا أو تباشره بطب أو تصف له حمية أو دواء ناجعا، فكلما أوصلته إلى الخلق من البر والإحسان والتكريم، فأنه داخل في خطاب النبي الكريم، {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} [المزمل: 20] بارك الله لي ولكم في القرآن العظيم.

(1/77)

[خطبة في العقل]
29 - خطبة في العقل الحمد لله الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين، ثم جعل نسله من سلالة من ماء مهين، ثم سواه ونفخ فيه من روحه، فتبارك الله أحسن الخالقين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله سيد المرسلين وإمام المتقين، اللهم صل على محمد وعلى آله وصحبه والتابعين لهم أجمعين، وسلم تسليما كثيرا.
أما بعد: أيها الناس، اتقوا الله تعالى، واذكروا ما تفضل به عليكم من العقل الذي تميزتم به على كثير من المخلوقات، واحذروا أن تضيعوه أو تهملوه في وضعه في الأمور الضارة أو غير الأمور النافعات، فما أنعم الله على عبد نعمة فاستعملها فيما خلقت له إلا حفظها الله ونماها، ولا أهملها ووضعها في غير موضعها إلا سلبها وبقي عليه شقاها، فهذا العقل الذي منحكم الله إياه من أفضل العطايا، فما بالكم تستعملونه في ركوب الدنايا، خلق الله لكم العقول لتعقلوا بها ما ينفعكم من

(1/78)

المعارف والعلوم النافعة، وترتقوا بها إلى مدارج الفلاح بهمم قوية وقلوب واعية، فقاوموا بها ما يضركم من الأخلاق الرذيلة، فلا خير فيمن غلبت شهوته عقله فألقته في المهالك الوبيلة، فكروا في المصالح والمنافع فإذا توضحت فاسلكوها، وزاحموا بها النفوس العالية المقبلة على الخير ونافسوها، وإياكم أن تكون هممكم في تحصيل الأغراض الدنيئة فتخسروا عقولكم وتضيعوها، طوبى لمن كانت أفكاره حائمة حول ما يحبه الله، دائرة حول ما ينفع عباد الله، الإخلاص لله في كل الأمور شعاره، والإحسان المتنوع على الخلق دثاره، طوبى لمن كانت شهوته تبعا لعقله فآثر النافع وفاز بالسعادتين، وويل لمن غلبت شهوته عقله فاختار الرذائل فخسر الدنيا والدين، من ترك ما تهواه نفسه لله لم يجد فقده، وعوضه الله الإيمان والثواب، ومن تبع هواه وأعرض عما يحبه مولاه ابتلاه بالهموم وأنواع الأوصاب، سبحان من فاوت بين عباده بالعقول والهمم والأعمال، وباين بينهم في صفات النقص والكمال، وقسم بينهم الأخلاق كما قسم بينهم الأرزاق، فتبارك الله الواحد الملك الخلاق. من الله علي وعليكم بمحاسن الأعمال وأحاسنها، وحفظنا من أسافل الأخلاق وأراذلها {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق: 37] بارك الله لي ولكم في القرآن العظيم.

(1/79)

[خطبة في قوله صلى الله عليه وسلم قد أفلح من هدي للإسلام]
30 - خطبة
في قوله صلى الله عليه وسلم «قد أفلح من هدي للإسلام. . .» إلخ الحمد لله الملك القهار، العزيز الجبار، وأشهد أن لا إله إلا الله الرحيم الغفار، وأشهد أن محمدا عبده ورسوله إمام المتقين الأبرار، اللهم صل وسلم على محمد، وعلى آله وأصحابه البررة الأطهار.
أما بعد: أيها الناس، اتقوا الله تعالى فإن تقوى الله عماد الدين، وحقه الواجب على الخلق أجمعين، قال صلى الله عليه وسلم: «قد أفلح من هدي للإسلام وكان عيشه كفافا وقنعه الله بما آتاه» . فجعل صلى الله عليه وسلم هذه الثلاث عنوان الفلاح، وبها يحصل الخير والنجاح، فإن من جمع الله له هذه الثلاث فقد جمع له خير الدنيا والآخرة، وتمت عليه النعم الباطنة والظاهرة، وبها الحياة الطيبة في هذه الدار، والسعادة الأبدية في دار القرار. أما الهداية للإسلام، فإن الإسلام به العصمة والنجاة من طرق الجحيم، ولن يقبل الله من أحد دينا غير الاستسلام للرب العظيم. الإسلام هو الاستسلام الباطن والظاهر لله، وهو الانقياد الكامل لطاعة الله، الإسلام مقصوده القيام بحق الله وحق العباد، وروحه

(1/80)

الإخلاص لله والمتابعة للرسول في الهدي والرشاد، المسلم من سلم المسلمون من لسانه ويده، والمؤمن من أمنه الناس على دمائهم وأموالهم «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» وأما الكفاف من الرزق فهو الذي يكفي العبد، ويكف قلبه ولسانه عن التشوف وسؤال الخلق، واغتباطه برزق الله والثناء على الله بما أعطاه من ميسور الرزق. فإن من أصبح آمنا في سربه معافى في بدنه عنده قوت يومه وليلته فكأنما حيزت له الدنيا بحذافيرها، وأغبط الناس من عنده رزق يكفيه، وبيت يؤويه، وزوجة ترضيه، وسلم من الدين الذي يثقله ويؤذيه، فليس الغنى عن كثرة العرض إنما الغني غني القلب، قال صلى الله عليه وسلم: «من كانت نيته الآخرة جمع الله عليه أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة. ومن كانت نيته طلب الدنيا جعل الله فقره بين عينيه، وشتت عليه أمره ولم يأته من الدنيا إلا ما كتب له» ، فاتقوا الله وأجملوا في الطلب، فإن ما عند الله لا ينال عصيته، وإنما ينال بطاعته وخدمته، فاحمدوا الله عباد الله على الهداية للإسلام واشكروه على الكفاية من الرزق والغنى عن الآثام، وانظروا إلى من فضلتم عليه بالعافية والرزق والعقل والتوفيق، فإنه أحرى لشكر النعم والهداية لأقوم طريق، من الله

(1/81)

علينا وعليكم بالقيام بحقه والقناعة بميسور رزقه، إنه جواد كريم. {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] بارك الله لي ولكم في القرآن العظيم.

(1/82)

[خطبة في نصائح نبوية]
31 - خطبة في نصائح نبوية الحمد لله الذي من على المؤمنين إذ بعث فيهم رسولا منهم، يتلو عليهم آياته ويزكيهم، ويعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، وخصه بجوامع الكلم وغرر الحكم، وجعل قبول وصاياه واتباع هديه داعيا لمحبة رب، العالمين، وأشهد أن لا إله إلا الله الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الصادق الناصح البار الأمين، اللهم صل وسلم على محمد وعلى آله الطيبين وأصحابه الطاهرين، ومن تبعهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله وكونوا مع الصادقين، وأطيعوا الله ورسوله إن كنتم مؤمنين، وكونوا ممن يستمع القول فيتبع أحسنه، أولئك الذين هداهم الله، وأولئك هم أولوا الألباب، لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم، حريص عليكم بالمؤمنين رؤوف رحيم، فمن قبل نصائحه استقام على الصراط المستقيم، وأوصله ذلك إلى جنات النعيم، فقد قال صلى الله عليه وسلم: «اتق الله حيثما كنت وأتبع الحسنة السيئة تمحها،

(1/83)

وخالق الناس بخلق حسن» ، ثلاث منجيات وثلاث مهلكات: فأما المنجيات فتقوى الله في السر والعلانية، والقول بالحق في الرضى والغضب، والقصد في الغنى والفقر، أما المهلكات فهوى متبع وشح مطاع، وإعجاب المرء بنفسه وهي أشدهن، ومن تواضع لله رفعه، فهو في نفسه صغير وفي أعين الناس عظيم، ومن تكبر وضعه الله فهو في أعين الناس صغير، وفي نفسه كبير، حتى لهو أهون عليهم من كلب وخنزير، بئس العبد عبد تخيل واختال، ونسي الكبير المتعال، بئس العبد عبد تجبر واعتدى، ونسي الجبار الأعلى، بئس عبد سهى ولهى ونسي المقابر والبلاء، بئس العبد عبد عتى وطغى، ونسي المبتدأ والمنتهى، بئس العبد عبد يختل الدنيا بالدين، بئس العبد عبد طمع يقوده، بئس العبد عبد هوى يضله، بئس العبد عبد رغب يذله، من التمس رضى الناس بسخط الله وكله الله إلى الناس، ومن التمس رضى الله بسخط الناس كفاه الله مؤنة الناس الدواوين ثلاثة: ديوان لا يغفره الله، وهو الإشراك بالله، يقول الله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] وديوان لا يتركه الله وهو ظلم العباد فيما بينهم حتى يقتص بعضهم من بعض، وديوان لا يعبأ الله به؛ ظلم العباد فيما بينهم وبين الله، فذاك إلى الله إن

(1/84)

شاء عذبه وإن شاء تجاوز عنه، من الله علي وعليكم بقبول النصائح، وحمانا من جميع الشرور والقبائح. {وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] بارك الله لي ولكم في القرآن العظيم.

(1/85)

[خطبة في الاهتمام بصلاح القلب]
32 - خطبة في الاهتمام بصلاح القلب الحمد لله الذي أصلح بلطفه الصالحين، وخلع عليهم خلع الإيمان واليقين، وحفظهم بعنايته مما يقبح ويشين. وأشهد أن لا إله إلا الله وحده لا شريك له، مالك يوم الدين، وأشهد أن محمدا عبده ورسوله النبي الأمين، اللهم صل وسلم على محمد وعلى آله وصحبه والتابعين لهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن مدار التقوى على إصلاح القلوب، فقد قال صلى الله عليه وسلم: «إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي " القلب» فمتى صلح القلب بالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وصحح ذلك بالمعرفة وحسن الاعتقاد ثم توجه القلب إلى ربه بالإنابة والقصد وحسن الانقياد - فإن الجوارح كلها تستقيم على طريق الهدى والرشاد، فصلاح الجوارح ملازم لصلاح القلوب، فاغتنموا رحمكم الله إصلاحها بحسن النية في كل مطلوب، فإن الله لا ينظر إلى صوركم وأعمالكم، ولكن ينظر ما أكنته القلوب،

(1/86)

فأخلصوا الأعمال لله في كل ما تأتون وما تذرون، وأنيبوا إلى ربكم واطمعوا في رحمته لعلكم ترحمون، فالعمل اليسير مع الإخلاص خير من الكثير مع الرياء، والثمرات الطيبة إنما تحصل لمن حقق النية واتقى، فمن أصلح باطنه. أصلح الله له الأحوال، وسدده في الأقوال والأفعال، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70 - 71] وسلوا مولاكم أن يطهر قلوبكم من الغل والحقد، ومن الكبر والتعاظم على العباد والحسد، فقد قال-صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» «ثلاث لا يغل عليهن قلب مسلم: إخلاص العمل لله، ومناصحة من ولاه الله أمركم، ولزوم جماعة المسلمين، فإن دعوتهم تحيط من ورائهم» «لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذبه ولا يحقره بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام، دمه وماله وعرضه» طوبى لمن أخلص لله في أقواله وأفعاله، ورجا فضله في حاله ومآله، وطهر قلبه من البغضاء والعداوة للمسلمين، وتعاون معهم في أمور الدنيا والدين،

(1/87)

وويل لمن تعلق قلبه بأحد من المخلوقين، أو امتلأ من الغل والحقد على المؤمنين؛ أما الأول فإنه يسعى في علو الدرجات، وأما الآخر فإنه يتردى في مهاوي الهلكات. اللهم يا مصلح الصالحين أصلح فساد قلوبنا، ويا من بيده خزائن كلى شيء اسعفنا بمطلوبنا، ويا من يغفر الذنوب جميعا اغفر ذنوبنا واستر عوراتنا وعيوبنا إنك أنت الجواد الكريم. {رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا} [الإسراء: 25] بارك الله لي ولكم في القرآن العظيم.

(1/88)

[خطبة عن الآيات المخوفة والتحذير من الذنوب]
33 - خطبة عن الآيات المخوفة والتحذير من الذنوب الحمد لله الحكيم في خلقه ورزقه وتدبيره، الحميد في خفضه ورفعه وعطائه ومنعه وجميع تقديره، الغفور الرحيم لمن خشيه واتقاه، شديد النكال والعقوبة على من عانده وعصاه، وأشهد أنه لا إله إلا الله ولا نعبد إلا إياه، وأشهد أن محمدا عبده ورسوله ومختاره ومصطفاه، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن اهتدى بهديه.
أما بعد: أيها الناس، اتقوا الله فإن تقوى الله بها حصول الخيرات وفيها دفع الشرور والمكروهات قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} [الأعراف: 96] وقال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41] وأخبر أن الدعاء سبب للإجابة بحصول المطلوب، وأن الذنوب أكبر الموانع لنزول الغيث، ونزع البركة من الأرض والثمار والحبوب، كيف تطمعون في حصول ما تحبون وأنتم مصرون على الذنوب

(1/89)

والجنايات، كيف ترجون حصول الغيث وأنتم مقيمون على الغش والخيانات، وقد برئ صلى الله عليه وسلم من أهل الكذب والغش في كل المعاملات، أما سمعتم أن بخس المكاييل والموازين وبخس الناس أشياءهم أهلك الله به أهل مدين بالعذاب في الدنيا قبل الآخرة، وأن من لم يتب منها فعاقبته أفظع العواقب وقد باء بالصفقة الخاسرة، فوالله إن الحرام والغش ليستدرج صاحبه ثم يمحق محقا، وأن المكاسب الخبيثة مع إثم صاحبها لتنزع منها البركة حقا وصدقا، وأن المكاسب الطيبة ليصلح الله بها الأحوال، والورع عن الحرام خير لصاحبه في الحال والمآل، أما ترون الله يستعتبكم ويخوفكم بما يريكم من الآيات والشدة والنكال، ويرسل الصواعق فيصيب بها من يشاء ويصرفها عمن يشاء وهو شديد المحال؟! أما ترون الله يصرف عنكم أمورا وشرورا قد انعقدت أسبابها بما كسبت أيدي العباد لتتوبوا إليه وترجعوا عن الشر والفساد؟! أما علمتم أن المعاصي تخرب الديار العامرة، وتسلب النعم الباطنة والظاهرة؟! فكم لها من العقوبات والعواقب الوخيمة، وكم لها من الآثار والأوصاف الذميمة، وكم أزالت من نعمة، وأحلت من محنة ونقمة، فاتقوا الله عباد الله واحذروه، واعلموا أنكم لا بد أن تلاقوه، فيحاسبكم وينبئكم بما قدمتموه وأخرتموه. بارك الله لي ولكم في القرآن العظيم.

(1/90)

[خطبة في التوحيد]
34 - خطبة في التوحيد الحمد لله الذي خلق المكلفين ليعبدوه، وأدر عليهم الأرزاق ليشكروه، ووضح لهم الأدلة والبراهين ليعرفوه، وأشهد أن لا إله إلا الله الذي يتعين علينا أن لا ندعو غيره ولا نخافه ونرجوه، وأشهد أن محمدا عبده ورسوله الذي فاق الرسل من جميع الوجوه، اللهم صل وسلم على محمد وعلى آله وأصحابه جميع الذين اتبعوه.
أما بعد: أيها الناس، اتقوا الله وأطيعوه، واحذروا جميع ما يسخطه وتتبعوا مراضيه، أما دلكم على وحدانيته بالآيات البينات، أما وضح لكم معرفته بالحجج والبراهين القاطعات، تعرف لكم بأسمائه الحسنى، وصفاته العليا ونعمه الواسعة العظمى. {يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ - الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ - فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الانفطار: 6 - 8] {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ - وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 20 - 21] {خَلْقَ الْإِنْسَانِ مِنْ طِينٍ - ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ - ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ} [السجدة: 7 - 9] وجعل له السمع والبصر والفؤاد وجميع

(1/91)

القوى فتبارك الله أحسن الخالقين، أحسن بقدرته المخلوقات، وزين السماء بالشمس والقمر والكواكب النيرات، ومهد الأرض وأودع فيها منافعها المتنوعات، وثبتها بالجبال الشم الشاهقات، أجرى فيها العيون والأنهار، وأخرج أصناف الزروع والأشجار والثمار، وجعلها متاعا للبشر وأنعامهم، فتبارك الكريم القهار، أسبغ على عباده النعم، وصرف عنهم المكاره والنقم، فكم له على عباده من الخير المدرار، فهو المتفرد بالعطاء والمنع والخفض والرفع، وهو الواحد الغفار، مجيب الدعوات، وفارج الكربات، ومغيث اللهفات، وسامع الأصوات بتفنن اللغات، فسبحان الحليم الستار، يعلم السر وأخفى، وإليه ترفع الحاجات والشكوى، وإليه ينتهي السائلون، وهو محل النجوى، ومزيل المكاره والشدائد والأخطار، يقول تعالى في الحديث القدسي: «إني والجن والأنس في نبأ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إليهم نازل وشرهم إلي صاعد أتحبب إليهم بالنعم، وأنا الغني عنهم ويتمتعون إلي بالمعاصي وهم الفقراء إلي» ، فاتقوا الله عباد الله وراقبوه، وتوبوا إليه كل وقت واستغفروه، وانظروا إلى كثرة نعمه عليكم، فاشتغلوا بالثناء عليه، والجؤا إلى الله وتوكلوا عليه. أجارنا الله وإياكم من النار وغفر لنا الذنوب والأوزار، وبارك لنا ولكم في القرآن العظيم.

(1/92)

[خطبة في نعيم البرزخ وعذابه]
35 - خطبة في نعيم البرزخ وعذابه الحمد لله الذي لم يزل قائما بشؤون الخليقة على أحسن نظام، لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل على الكمال والتمام، فهو الملك العظيم القدوس السلام، ونشهد أن لا إله إلا الله وحده لا شريك له ذو الجلال والإكرام، ونشهد أن محمدا عبده ورسوله سيد الأنام، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام.
أما بعد: أيها الناس، اتقوا الله، واعلموا أن الموت الذي تفرون منه فإنه ملاقيكم، وأنكم عند انتقالكم من الدنيا لا بد أن يمتحنكم ويسألكم ويجازيكم، فمن كان في الدنيا ثابتا على الصراط المستقيم ثبته الله عند مماته وفي قبره وبشر بالفوز والنعيم، ومن كان في هذه أعمى معرضا عن الله فلا بد أن يلاقي ما قدمت يداه، قال صلى الله عليه وسلم: «إذا قبر الميت أتاه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول المؤمن: ربي الله، فيقولان: له ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما

(1/93)

هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله، فيقولان له: وما يدريك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت، فينادي مناد من السماء: أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة، وافتحوا له بابا إلى الجنة، فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره. وأما الفاجر أو الكافر فإذا سأله الملكان من ربك وما دينك ومن نبيك قال: هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته فيضربانه بمطرقة من حديد فيصيح صيحة يسمعها كل شيء إلا الإنس والجن ولو سمعوها لصعقوا، فينادي مناد أن كذب عبدي فافرشوه من النار، وألبسوه من النار، وافتحوا له بابا إلى النار، فيأتيه من حرها وسمومها، ويضيق عليه قبره حتى تختلف أضلاعه فلا يزال معذبا إلى أن تقوم الساعة» . أما والله لو نشر لكم أهل القبور، فحدثوكم بما وصلوا إليه من عظائم الأمور لقالوا: قد وجدنا ما وعدنا الله ورسوله حقا ولم نفقد من أعمالنا مثقال ذرة من خير أو شر فأصبحنا مرتهنين صدقا، أما طائعنا فقد اغتبط بعمله ولقي الفوز والروح والريحان، وأما عاصينا فقد باء بالخيبة والحسرة والهوان، يتمنون الرجوع إلى الدنيا ليتوبوا، ويودون أن لو مكنوا ليعملوا صالحا وينيبوا، وأنتم إلى ما صاروا إليه

(1/94)

صائرون، وبكأس الحمام الذي يدور على الخليقة شاربون فتوبوا إلى ربكم ما دمتم في زمن الإمهال، وتقربوا إليه بما استطعتم من صالح الأعمال، {فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ} [الواقعة: 83] إلى آخر السورة. بارك الله لي ولكم في القرآن العظيم.

(1/95)

[خطبة في فضل الإسلام]
36 - خطبة في فضل الإسلام الحمد لله الذي جعل الإسلام مل الخليقة في دينها، ودنياها وأرشد فيه النفوس إلى هداها وحذرها من رداها، وأشهد أنه الرب العظيم، الذي لم يزل ربا وإلها، وأشهد أن محمد عبده ورسوله أعظم الخلق عند الله فضلا وقدرا وجاها، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه صلاة وسلاما وبركة لا تنقضي ولا تتناها.
أما بعد: أيها الناس، اتقوا الله واعلموا أن دين الإسلام هو الدين القيم الذي فيه صلاح العباد، وهو أعظم المنن من الكريم الوهاب، ولا يقبل الله من العباد سواه، وقد تكفل لسالكه بخير دينه ودنياه، فيه من المبادئ السامية، والأخلاق العالية والنظم العادلة ما تشتهيه الأنفس وتمتد إليه الأعناق، وقد تكفل بالحياة الطيبة لمتبعيه لحسنه وجماله، وفضائله التي فضل بها غيره وفاق، أليست عقائده الصحيحة أصح العقائد، وأصلحها للقلوب وأنفعها للأرواح؟ أليست أخلاقه أجمل الأخلاق، وبراهينه في غاية القوة والبيان والإيضاح؟ فهل أعظم وأنفع وأكمل من الاعتقاد اليقيني الذي لا ريب فيه أن تعلم أن لنا ربا عظيما تتضاءل عظمة المخلوقات كلها في عظمته وتضمحل إذا

(1/96)

نسبت إلى كبريائه ومجده وحكمته؟ له الأسماء الحسنى، والصفات الكاملة العليا، أحاط بكل شيء علما ورحمة وقدرة وحكمة وحكما، وشمل كل موجود بحسن تدبيره إحكاما ونظاما وحسنا، قد أحسن ما خلقه، وأبدع ما صنعه، وأحكم ما شرعه، له العلو المطلق من جميع الوجوه، وهو الغاية في الكمال فلا نخشى غيره ولا نرجوه، يجيب الداعين، ويفرج الكربات عن المكروبين، من توكل عليه كفاه، ومن أناب إليه وتقرب إليه قربه وأدناه، ومن أوى إليه آواه، لا يأتي بالخير والحسنات إلا هو، ولا يكشف السوء والضراء سواه، يتودد إلى عباده بكل سبيل، ويسبغ عليهم من عطائه وكرمه الجزيل، لا يخرج عن خيره وجوده إلا المتمردون، ولا يعرض عن طاعته إلا الظالمون، فهل تصلح القلوب والأرواح إلا بالتأله إليه؟ وهل للعباد معاذ وملجأ إلا إليه؟ وكذلك يهدي هذا الدين لأحسن الأخلاق، والأعمال، على محاسن الآداب وطرق الكمال، لا خير ولا، فلاح ولا هدى إلا دل عليه، ولا شر ولا ضرر ولا فساد إلا حذر منه. أما حث على الصدق والعدل في الأقوال والأفعال؟ أما أمر بالإخلاص له في كل الأحوال؟ أما حث على الإحسان المتنوع لأصناف المخلوقات، وبالتواضع للحق وللخلق في كل الحالات؟ أما أمر بنصر المظلومين وإغاثة الملهوفين، وإزالة الضر عن المضطرين؟ أما رغب في حسن الخلق بكل طريق، على

(1/97)

القريب والبعيد والعدو والصديق؟ أما نهى عن الكذب والفحش والخيانات، وحث على رعاية الشهادات والقيام بالأمانات؟ أما حذر من ظلم الخلق في الدماء والأموال والأعراض والحقوق؟ أما زجر عن القطيعة والإساءة والعقوق؟ أما أمر بفعل الأسباب النافعة مع التوكل على المولى؟ أما حث على التآلف والاجتماع والمودة والإخاء؟ أما أمرنا أن نعد لأعدائنا ما نستطيعه من قوة نافعة وواقية؟ وأن نقوم بكل ما يقيم الدين ويصلح الدنيا بالوسائل الكافية؟ أما أباح لنا الطيبات من المآكل والمشارب والملابس والمعاملات؟ وحرم علينا الخبائث والمضار والمفاسد في كل الحالات؟ فأي صلاح ديني ودنيوي لم يرشد إليه هذا الدين، وأي ضرر وشر إلا بين طرقه وحذر عنه العالمين؟ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] بارك الله لي ولكم في القرآن العظيم.

(1/98)

[خطبة في عمل اليوم والليلة]
37 - خطبة في عمل اليوم والليلة الحمد لله الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا، وأشهد أن لا إله إلا الله وحده لا شريك له، فما أعظمه ربا وملكا قديرا، وأشهد أن محمدا عبده ورسوله الذي أرسله إلى جميع الثقلين بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، اللهم صل على محمد وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن الله تعالى جعل الأوقات والشهور تتكرر على العباد لتقوم وظائف الطاعات، وتنشط النفوس على الخيرات، لما مضت الأشهر الثلاثة الكرام، أولها رجب وآخرها شهر الصيام، أعقبها بالشهور الثلاثة شهور الحج إلى بيته الحرام، فكما أن من صام رمضان وقام غفرت له جميع الذنوب والآثام فمن حج البيت أو اعتمر غفرت ذنوبه فضلا من الملك العلام، فما يمضي على المؤمن وقت من الأوقات، إلا ولله عليه وظيفة من وظائف الطاعات، فإذا قام بها ووفاها كان من الذاكرين الله كثيرا

(1/99)

والذاكرات، المعد لهم المنازل العالية الطيبات، أليس من أجل نعمه على العباد أن جعل الليل والنهار يتناوبان كلما ذهب أحدهما خلفه الآخر؟ لإنهاض همم العاملين إلى الخيرات، فمن فاته الورد بالليل استدركه بالنهار، ومن فاته بالنهار استدركه بالليل على مدى الأوقات، ألا وإن شجرة الإيمان قد غرسها الله في قلوب المؤمنين، ورتب العبادات على اختلافها لتنميتها وتكميلها في كل وقت وحين، فلولا أعمال اليوم والليلة لذوى غرس الإيمان، فإليه يصعد الكلم الطيب والعمل الصالح يرفع ذلك إلى الملك الديان، فلقد سبق المفردون الذين لا تزال ألسنتهم تلهج بذكر الله إلى جنات النعيم، ولقد فاز المسارعون إلى الخيرات برفعة الدرجات والقرب من الرب الكريم، فيا ويح المعرضين عن ربهم ما أشد خسارهم وأشقاهم، ويا ندامة الغافلين لقد انفرطت أمور دينهم ودنياهم، فوالله إن ذكر الله لحياة الأرواح والقلوب، وإن القيام بخدمته ليوصل العبد إلى أجل مطلوب. أعانني الله وإياكم على ذكره وشكره وحسن عبادته، ووقانا من شرور أنفسنا وسيئات أعمالنا بلطفه ورعايته. {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] الآية. بارك الله لي ولكم في القرآن العظيم.

(1/100)

[خطبة في النصيحة]
38 - خطبة في النصيحة الحمد لله الذي أوجب على عباده النصح في العبادات والمعاملات، وحذرهم من الغش والغل والخيانات، وأشهد أن لا إله إلا الله المعروف بجميل الهبات، وعظيم الصفات، وأشهد أن محمدا عبده ورسوله سيد الرسل الذي رفعه الله أعلى الدرجات، اللهم صل وسلم وبارك على محمد وأصحابه، ومن تبعهم في كل الحالات.
أما بعد: أيها الناس، اتقوا الله بفعل أوامره واجتناب نواهيه، وبترك مساخطه والإقبال على مراضيه، وتقربوا إليه بالنصيحة فيما يظهره أحدكم أو يخفيه، قال صلى الله عليه وسلم: «الدين النصيحة "، ثلاثا، قالوا: لمن يا رسول الله؟ قال: " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» فأخبر صلى الله عليه وسلم خبرا متضمنا للحث على النصيحة والترغيب فيها، إن الدين كله منحصر في النصيحة، أي ومن قام بالنصيحة كلها فقد قام بالدين، وفسره تفسيرا يزيل الأشكال، ويعم جميع الأحوال، أما النصيحة لله فهي القيام بحقه وعبوديته، وذلك يشمل ما يجب اعتقاده من

(1/101)

أصول الإيمان، وما يتعين القيام به من شرائع الإسلام وحقائق الإحسان، من أعمال القلوب والجوارح وأقوال اللسان، وهو فعل المأمور من الفرائض والنوافل، ونية القيام بما يعجز عنه منها. وأما النصيحة لكتاب الله فهي الإقبال بالكلية على تلاوته وتدبره وتعلم معانيه وتعليمها، وجملة ذلك وحاصله هو الإيمان بالله ورسوله وطاعة الله ورسوله. وأما النصيحة لأئمة المسلمين وهم ولاتهم من السلطان الأعظم إلى الأمير إلى القاضي إلى جميع من لهم ولاية كبيرة أو صغيرة، فهؤلاء لما كانت مهمتهم وواجباتهم أعظم من غيرهم وجب لهم من النصيحة بحسب مراتبهم ومقاماتهم، وذلك باعتقاد إمامتهم والاعتراف بولايتهم، ووجوب طاعتهم في المعروف، وحث الرعية على طاعتهم ولزوم أمرهم، وبذل ما يستطيعه الإنسان من نصيحتهم، وتوضيح ما خفي عليهم مما يحتاجون إليه في رعايتهم، كل أحد بحسب مرتبته، والدعاء لهم بالتوفيق والصلاح، فإن صلاحهم صلاح للرعية وللأمور،

(1/102)

واجتناب سبهم والقدح فيهم وإشاعة مثالبهم، فإن في ذلك شرا وضررا وفسادا كبيرا ومن رأى منهم مالا يحل فعليه أن ينبههم سرا لا علنا بلطف وعبارة تليق بالمقام، فإن هذا مطلوب في حق كل أحد وبالأخص ولاة الأمور، فتنبههم على هذا الوجه فيه خير. وأما النصيحة لعامة المسلمين فبمحبة الخير لهم وإيصاله إليهم بحسب الإمكان، وكراهة الشر لهم والسعي في دفعه بحسب القدرة، وتعليم جاهلهم ووعظ غافلهم، ونصحهم وإرشادهم في أمور دينهم ودنياهم، وكل ما تحب أن يفعلوا مع الإحسان؟ فافعله معهم، ومعاونتهم على البر والتقوى، ومساعدتهم في كل ما يحتاجونه، فمن كان في حاجة أخيه كان الله في حاجته.
فتبين بهذا أن النصيحة تشمل الدين كله أصوله وفروعه، وحقوق الله وحقوق عباده، فأين النصيحة ممن تهاون بحقوق الله فضيعها وعلى محارمه فتجرأ عليها؟! وأين النصيحة من أهل الخيانات وأصحاب الغش في المعاملات؟! وأين النصيحة ممن يحبون أن تشيع الفاحشة في الذين آمنوا، ومن يتتبعون عورات المسلمين وعثراتهم؟! فهؤلاء عن النصيحة بمعزل، ومنزلهم منها أبعد منزل، طوبى للناصحين، ويا خسارة الغشاشين. من الله

(1/103)

علي وعليكم بالقيام بالنصيحة، وحفظنا من أسباب الخزي والفضيحة. أعوذ بالله من الشيطان الرجيم {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 7 - 8] بارك الله لي ولكم في القرآن العظيم.

(1/104)

[خطبة في سنن الفطرة]
39 - خطبة في سنن الفطرة الحمد لله الذي شرع لنا ما يقربنا إليه ويدنينا، ونهج لنا من الطرق ما يكفينا عن غيرها ويغنينا، وأشهد أن لا إله إلا الله وحده لا شريك له إلهنا ومليكنا وناصرنا وهادينا، وأشهد أن محمدا عبده ورسوله بعثه الله بالهدى ودين الحق شرعة وتوحيدا ودينا، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم بإحسان أفضل الناس أخلاقا وأعمالا وعلما ويقينا.
أما بعد: أيها الناس، اتقوا الله واشكروه على آلائه الباطنة والظاهرة، وتقربوا إليه بما يحبه ويرضاه من العقائد والأعمال والأخلاق الفاضلة، فقد شرع لكم من فطرة الإسلام ما يطهر الظواهر ويزكي القلوب، ويسر لكم كل سبب تدركون به المطلوب، قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ - مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 30 - 31] فهذه الفطرة الباطنة التي عمادها على الإخلاص والإقبال بالقلب عليه، وتمامها بترك الشرك قليله

(1/105)

وكثيرة وتحقيق الإنابة إليه، قولوا بألسنتكم وقلوبكم إذا أصبحتم وأمسيتم: أصبحنا وأمسينا على فطرة الإسلام وكلمة الإخلاص وملة أبينا إبراهيم ودين نبينا محمد صلى الله عليه وسلم، هذه الفطرة الباطنة التي تطهر القلب من الشرك والشك والشقاق والنفاق، وتنقيه من الغل والغش والحقد ومساوئ الأخلاق، وتملأ القلب علما ويقينا وعرفانا، وتوجهه إلى ربه إخلاصا وطمأنينة وبرا وإيمانا. أما الفطرة الظاهرة فقد حث الشارع على تنقية الجسد من الأوساخ والأنجاس والأوضار، ورغب في حلق العانة ونتف الإبط، وحف الشارب وإعفاء اللحية، وتقليم الأظفار، وأخبر أن الطهور الشرعي- وهو إزالة الأخباث والأحداث- شطر الإيمان؛ لما في ذلك من طهارة البدن من الأوضار والأدران، وأخبر صلى الله عليه وسلم أن النكاح والحناء والتطيب من سنن المرسلين، وأن استدامة الطهور والمداومة عليه من أوصاف المؤمنين، وقال تعالى بعد ما ذكر الطهارة بالماء والتراب: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6] فهذه الطهارة التي شرعها من أكبر نعمه على العباد، وبها تكفر الخطايا وتحصل العطايا الكثيرة يوم التناد، فمن توضأ وضوءا كاملا خرجت خطاياه مع الماء من تحت

(1/106)

الأظفار، ومن أحسن الوضوء ثم صلى ركعتين لا يحدث فيهما نفسه غفرت ذنوبه، واستحق رضا الغفار، ومن توضأ فأحسن وضوئه ثم قال: أشهد أن لا إله إلا الله وحده لا شريك له، اللهم اجعلني من التوابين واجعلني من المتطهرين- فتحت له أبواب الجنة الثمانية يدخل من أيها شاء، وما ذلك بعزيز على فضل الكريم الغفار، وقال صلى الله عليه وسلم: «ألا أخبركم بما يمحو الله به الخطايا ويرفع به الدرجات؟ إسباغ الوضوء على المكاره، وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط، إن أمتي يدعون غرا محجلين من آثار الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل» وقال: «تبلغ الحلية من المؤمن حيث يبلغ الوضوء» . رزقنا الله الاعتراف بنعمه وأياديه، ووفقنا للقيام بما يحبه ويرضيه. {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} [البقرة: 231] الآية، بارك الله لي ولكم في القرآن العظيم.

(1/107)

[خطبة في البداءة باليمين]
40 - خطبة في البداءة باليمين الحمد لله الذي فضل بعض المخلوقات على بعض بحكمته الشاملة، وخصص بعضها بأوصاف تميزت بها، فسبحان من اختص بالأوصاف الكاملة، وأشهد أن لا إله إلا الله وحده لا شريك له في نعوته وفي أياديه التامة، وأشهد أن محمدا عبده ورسوله المصطفى ونبيه المقتفى، اللهم صل وسلم على محمد وعلى آله وأصحابه النجبا.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن كمال التقوى وزينتها الاجتهاد في التأدب بالآداب الشرعية والتحقق بالإرشادات النبوية، قالت عائشة - رضي الله عنها-: «كان رسول الله يعجبه التيمن في طهوره وترجله وتنعله، وفي شأنه كله» . قال العلماء: ينبغي للعبد إذا تطهر أن يبدأ باليمين من اليدين والرجلين قبل اليسار، وأن يجعل يمناه لأكله وشربه وأخذه وعطائه، فمن سمى الله عند أكله وشربه وتناول أكله وشربه بالأدب باليمين وحمد الله إذا فرغ- نال رضى رب العالمين، أو ناول أحدا شيئا أو تناول منه فليكن ذلك باليمين، ومن صافح غيره صافحه باليمين، ومن أدار على جماعة طعاما أو

(1/108)

شرابا أو طيبا أو غيرها بدأ بالأيمن فالأيمن، ولو كان الأيسر فاضلا والأيمن مفضولا، إلا أن يؤثر صاحب الحق غيره في بالتقديم، واحذروا من الأكل والشرب باليسار من غير عذر، فأن الشيطان يأكل بشماله ويشرب بشماله، فاحذروا من مشابهة الشيطان في أعماله، وإذا دخل أحدكم المسجد فليقدم رجله اليمنى، ويقول: بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، فمن غفر له ورحم وفقه الله لتكميل العبادات، ومن عليه بما يفعل في المسجد من الطاعات، وإذا خرج من المسجد قدم رجله اليسرى، وقال: بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك، ليكون متعلقا رجاؤه بربه في أمور دينه، ودنياه، فإن من سأل ربه وتوكل عليه رزقه من حيث لا يحتسب وكفاه، وإذا لبس لباسا بدأ بالجانب الأيمن، فإن كان جديدا قال: الحمد لله الذي كساني هذا اللباس ورزقنيه من غير حول مني ولا قوة، اللهم كما سترت وجملت ظاهري باللباس فجمل باطني بلباس التقوى، وإذا خلع ذلك بدأ بالجانب الأيسر، وليجعل يده اليسرى لمباشرة النجاسات والأوساخ والأقذار، كالاستنجاء والاستجمار والإستنثار. {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32]

(1/109)

[خطبة فيها آداب الشرع في السلام والتحية وغيرها]
41 - خطبة فيها آداب الشرع في السلام والتحية وغيرها الحمد لله الذي جعل الأدب الشرعي عنوان التوفيق، وهدى من شاء من خلقه لأقوم طريق، وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة مبنية على الإخلاص والمحبة والتحقيق، وأشهد أن محمدا عبده ورسوله، الذي أخرج الله به المؤمنين من الكربات والظلمات والضيق، اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضائل والسوابق والتوفيق.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن الآداب الشرعية أفضل الآداب، فاسلكوا سبلها لتحظوا من ربكم بجزيل الثواب، ألا وإن أصل الأدب مراقبة الله في السر والعلانية، والقيام بحقوقه وحقوق خلقه بنية وهمة عالية، فقد قال صلى الله عليه وسلم: «حق المسلم على المسلم ست بالمعروف: يسلم عليه إذا لقيه، ويجيبه إذا دعاه، ويشمته إذا عطس، ويعوده إذا مرض، ويشهد جنازته إذا مات، ويحب له ما يحب لنفسه» «إن أولى الناس بالله من بدأهم بالسلام» «إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه

(1/110)

فليسلم عليه» «والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أولا دلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم» واعلموا أن السلام الشرعي بالمشافهة والمكاتبة، السلام عليكم ورحمة الله وبركاته، فاستبدل به الجهال الذين لا يعرفون قدر الآداب الشرعية ألفاظا استحسنوها وهي غير مرضية، فأين هذه الألفاظ التي لا فائدة فيها أصلا من تحية المسلمين التي تجمع أكمل الدعاء وأنفع الخير والثناء، وليسلم الراكب على الماشي، والقليل على الكثير، والصغير على الكبير، والماشي على الجالس، وإذا عطس أحدكم فليقل: الحمد لله، وليقل سامعه: يرحمك الله، فإذا قال ذلك فليقل: يهديكم الله ويصلح بالكم، فإن حمد الله فشمتوه، وإن لم يحمد الله فلا تشمتوه، وقال صلى الله عليه وسلم: «لا خير في الجلوس في الطرقات» أي التي لا بيع فيها ولا شراء إلا لمن هدى السبيل، ورد التحية، وغض البصر، وأعان على الحمولة، ولم يؤذ الناس ولم يتتبع عوراتهم ويشتغل بالتفتيش عن أحوالهم، فإن من تتبع عورات المسلمين تتبع الله عورته وفضحه بين العباد وأظهر للناس عيوبه التي كان يخفيها، ومن تغافل عن عيوب الناس وأمسك لسانه عن تتبع أحوالهم التي لا يحبون

(1/111)

إظهارها سلم دينه وعرضه، وألقى الله محبته في قلوب العباد وستر الله عورته، فإن الجزاء من جنس العمل، وما ربك بظلام للعبيد. {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58] بارك الله لي ولكم في القرآن العظيم.

(1/112)

[خطبة في حسن الخلق]
42 - خطبة في حسن الخلق الحمد لله الرؤوف الرحيم، البر الجواد الكريم، وأشهد أن لا إله إلا الله الملك العظيم، وأشهد أن محمدا عبده ورسوله الهادي إلى صراط مستقيم، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم في كل أمر قويم.
أما بعد: أيها الناس، اتقوا الله تعالى بالقيام بحقوقه وحقوق العباد، وبكمال المتابعة للرسول وقوة الإخلاص للرب الجواد، قال صلى الله عليه وسلم: «أكمل المؤمنين إيمانا أحسنهم خلقا» ، فعاشروا رحمكم الله الخلق بالخلق الجميل، وبالتواضع لهم في كل كثير وقليل، واعقدوا قلوبكم عقدا جازما على محبة جميع المسلمين والتقرب بذلك إلى رب العالمين، واجتهدوا في تحقيقها ودفع ما ينافيها، واعملوا على كل ما يحققها ويكملها وينميها، واتخذوا المؤمنين إخوانا، وعلى الخير مساعدين وأعوانا، ومتى رأيتم قلوبكم منطوية على خلاف ذلك فبادروا إلى زواله، وسلوا ربكم أن لا يجعل فيها غلا للذين آمنوا تحظوا بنواله، وميزوا في هذه المحبة من لهم في الإسلام مقام جليل، كعلمائهم وولاتهم العادلين

(1/113)

وعبادهم، فتمام محبة الله محبة أوليائه، بحسب مقاماتهم وعملهم واجتهادهم، ووطنوا نفوسكم على ما ينالكم من الناس من الأذى، وقابلوه بالإحسان، وتقربوا بذلك إلى الله راجين فضل الكريم المنان، فمن كمال حسن الخلق أن تعطي من حرمك، وتعفو عمن ظلمك، وتحسن الخلق لمن أبغضك وهجرك، فإن الجزاء من جنس العمل، فمن عفي عن عباد الله عفى الله عنه، ومن سامحهم سامحه الله، ومن أغضى معائبهم ومساويهم ستر الله عليه، فاجعل كبير المسلمين بمنزلة أبيك وصغيرهم بمنزلة ابنك ونظيرهم محل أخيك، وتكلم مع كل أحد منهم بما يناسب الحال؛ فمع العلماء بالتعلم، وبالتعليم مع الجهال، ومع الصغار باللطف، ومع الفقراء بالرحمة والعطف، ومع النضراء بالآداب والظرف. {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [آل عمران: 159] بارك الله لي ولكم في القرآن العظيم.

(1/114)

[خطبة في مفاتيح الخير والشر]
43 - خطبة في مفاتيح الخير والشر الحمد لله الفتاح العليم، الملك العظيم، الرب الحكيم، وأشهد أن لا إله إلا الله وحده لا شريك له، البر الرحيم، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم: 4] اللهم صل وسلم على محمد وعلى آله وأصحابه ومن تبعهم في هديهم القويم.
أما بعد: أيها الناس، اتقوا الله تعالى بفعل الخير وترك العصيان، {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] فقد قال صلى الله عليه وسلم: «إن هذا الخير والشر خزائن ولهذه الخزائن مفاتيح، فطوبى لمن كان مفتاحا للخير مغلاقا للشر، وويل لمن كان مغلاقا للخير مفتاحا للشر» بهذا الذي ذكر المصطفى توزن الرجال، وبه يعرف أهل النقص من أهل الكمال، فكونوا رحمكم الله مفاتيح للخيرات، مغاليق للشرور والآفات، فمن كان منكم مخلصا لله ناصحا لعباد الله، ساعيا في الخير بحسب إمكانه فذاك مفتاح للخير حائز للسعادة، ومن كان بخلاف ذلك فهو مغلاق للخير، وقد تحققت له الشقاوة،

(1/115)

من الناس من إذا اجتمع بهم في مجالسهم حرص على إشغالهم فيما ينفعهم في دينهم ودنياهم، ومنهم من يشغلهم بما يضر وما لا يغني، فهذا قد حرمهم الخير وأشقاهم، ومنهم من يسعى في تقريب القلوب وجمع الكلمة والائتلاف، ومنهم من يسعى في إثارة الفتن والشقاق والتنافر والخلاف، ومنهم من يجتهد في قلع ما في قلوبهم من البغضاء، ومنهم من يلهب في قلوبهم الشحناء، ومنهم من يحث على الجود والكرم والسماحة، ومنهم من يدعو إلى البخل والشح والوقاحة، ومنهم من يتنوع في فعل المعروف في بدنه وقوله وماله، ومنهم من لا يعرف المعروف ولو قل، فلا تسأل عن سوء حاله، ومنهم من مجالسه مشغولة بالغيبة والنميمة والوقيعة في الناس، ومنهم من ينزه نفسه عن ذلك وينزه الجلاس، ومنهم من تذكر رؤيته بالله، ويعين العباد في مقاله وحاله على طاعة الله، ويأمرهم بالقيام بالحقوق الواجبة والمسنونة، ومنهم المثبط عن الخير وأحواله غير مأمونة، فتبارك الذي فاوت بين العباد هذا التفاوت العظيم، فهذا كريم على الله وعلى خلقه، وهذا لئيم، وهذا مبارك على من اتصل به، وهذا داع إلى كل خلق ذميم، وهذا مفتاح للبر والتقوى وطرق الخيرات، وهذا مغلاق لها ومفتاح للشرور والآفات، وهذا

(1/116)

مأمون على النفوس والأعراض والأموال، وهذا خائن لا يوثق به في حال من الأحوال وهذا قد سلم المسلمون من لسانه ويده وهذا لم يسلم منه أحد وربما سرت أذيته على أهله وولده أجارني الله وإياكم من منكرات الأعمال والأخلاق والأهواء، وعافانا من كل شر قاصر ومتعد ومن البلوى، ورزقنا الهدى والتقى والعفاف والغنى. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} [الأحزاب: 70] بارك الله لي ولكم في القرآن العظيم.

(1/117)

[خطبة في الحث على مؤونة الأقارب وغيرهم]
44 - خطبة في الحث على مؤونة الأقارب وغيرهم الحمد لله الذي كرم بني آدم، وفضلهم على كثير من المخلوقات، ويسر لهم من ألطاف بره وأسباب كرمه ما به ينتفعون ويرتفعون درجات، وأشهد أن لا إله إلا الله وحده لا شريك له، كامل الأسماء والصفات، وأشهد أن محمدا عبده ورسوله المصطفى من جميع البريات، اللهم صل وسلم على محمد وعلى آله وأصحابه الذين فضلوا الأمة بالعلوم النافعة والأعمال الصالحات.
أما بعد: أيها الناس، اتقوا الله تعالى واعلموا أن من أجل القربات وأفضل الطاعات القيام بمؤنة البنين والبنات، والإخوان والأخوات، والأعمام والعمات، والأخوال والخالات، وجميع القرابات، فقد قال صلى الله عليه وسلم: «إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعله في فم امرأتك» ، و «من عال جاريتين حتى يغنيهما الله كانتا له حجابا من النار» «الساعي على الأرملة والمسكين كالمجاهد في سبيل الله وأحسبه قال: وكالقائم لا يفتر وكالصائم لا يفطر» «أنا وكافل اليتيم له أو لغيره

(1/118)

في الجنة كهاتين» وأشار بالسبابة والوسطى وفرج بينهما شيئا، «خير بيت فيه يتيم يحسن إليه، وشر بيت فيه يتيم يساء إليه» فما أعظم توفيق من قام بكفالة أحد من أقاربه العاجزين، وما أولاه بالأجر والثواب والخلف من رب العالمين، فإنه في عبادة وثواب متزايد، كلما أطعمهم وكساهم، وهو في جهاد كلما سعى في الكسب لهم وضمهم إليه وآواهم، وقد يفتح الله له بسببهم طرقا من الخير وأبوابا، وينزل له البركة ويعطيه خلفا عاجلا وأجرا وثوابا، فإنما ينصر الناس ويرزقون بعاجزيهم وضعفائهم، وإنما ترحمون برحمتهم إياهم وكثرة سؤالهم ودعائهم، أما تحبون أن يحسن الله إليكم إذا أحسنتم إليهم؟ أما ترغبون أن يكرمكم مولاكم إذا آويتموهم وتفضلتم عليهم؟ أما تغتنمون أدعيتهم لكم في كل الأحوال؟ أما علمتم أن من فرج عنهم كربة فرج الله عنه يوم القيامة الشدائد والأهوال؟ ومن كان في حاجة أخيه كان الله في حاجته، ومن شرح صدر قريبه المحتاج يسر الله أمره، وغفر له يوم فقره وفاقته. {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] بارك الله لي ولكم في القرآن العظيم.

(1/119)

[خطبة في الحث على تدبر القرآن الكريم]
45 - خطبة في الحث على تدبر القرآن الكريم الحمد لله الذي قال لنبيه المصطفى، منوها بعظمة القرآن وما فيه من الرحمة والنور والهدى: {طه - مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى - إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى - تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا - الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى - لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى - وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى - اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 1 - 8] وأشهد أن لا إله إلا الله وحده لا شريك له الملك المولى، وأشهد أن محمدا عبده ورسوله المختار من الخليقة المجتبى، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الأخيار النجبا.
أما بعد: أيها الناس، اتقوا الله تعالى بمراعات العلم وتحقيق التقى، وتدبروا هذا الكتاب العزيز فإنه مبارك، فيه الرحمة والشفا، فهو الهدى الذي يهدي من الضلالة، وينير الحقائق الصحيحة في ظلم الجهالة، يهدي إلى معرفة الله بأسمائه وصفاته وأفعاله، ويبين الطريق الموصل إلى فضله وأفضاله، ويوضح

(1/120)

الأحكام كلها في العبادات والمعاملات، ويبين الحقوق في جميع التعلقات، وهو الشفاء من الأمراض البدنية والقلبية، وبه العصمة والنجاة في الأمور الدينية والدنيوية، وهو المزيل لأمراض الشبهات وأمراض الشهوات، بما فيه من البراهين القاطعة، والمواعظ المؤثرة والتذكيرات، وهو الموصل إلى المعارف الجليلة والعلم واليقين الكاشف للحقائق كلها بالتوضيح الكامل والبراهين، فيه نبأ الأولين والآخرين، وفيه الحكم العادل بين الخلق أجمعين، وفيه من دلائل التوحيد والنبوة والمعاد ما تطمئن به القلوب، وفيه التفاصيل العظيمة النافعة الموصلة إلى كل مطلوب، كتاب عظيم هيمن على الكتب السابقة حتى أحاط بها وحواها، وحكم بالحق في كل ما تنازعت فيه الأمم، أولاها وأخراها، أعيا ببلاغته وحسن نظمه جميع البلغاء، وحير بحسن أسلوبه وما كشفه من غيوبه أفئدة العقلاء، وأصلح بهدايته العقائد والأخلاق والأعمال، وهدى للتي هي أقوم وأصلح وأنفع، في كل الأحوال، كتاب حفظه الله من التغيير والتبديل والزيادة والنقصان، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حميد رحيم رحمان، من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه فقد هدي إلى

(1/121)

صراط مستقيم. اللهم اجعل القرآن العظيم لقلوبنا ضياء، ولأسقامنا دواء، ولذنوبنا ممحصا، وعن النار مخلصا، واجعلنا من أهل القرآن الذين هم أهلك وخاصتك يا رب العالمين.

(1/122)

[خطبة في وجوب العدل في كل شيء]
46 - خطبة في وجوب العدل في كل شيء الحمد لله الذي أوجب العدل في كل الأحوال، وحرم الظلم في الدماء والأعراض والحقوق والأموال، وأشهد أن لا إله إلا كامل الأوصاف وواسع النوال، وأشهد أن محمدا عبده ورسوله الذي فاق جميع العالمين في العدل والفضل والإفضال، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وأشرف آل.
أما بعد: أيها الناس، اتقوا الله تعالى واعلموا أن مدار التقوى على القيام بالعدل في حقوق الله وحقوق العباد، فإن التوحيد غاية العدل والشرك أعظم الظلم وأشنع الفساد، إذا كان الله هو الذي خلقك ورزقك وعافاك وأعطاك فمن العدل الواجب أن يكون معبودك، وإليه ترجع في رغباك ورهباك، فمن أظلم ممن سوى المخلوق الناقص الفقير بالرب الغني الكامل القدير. إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} [النساء: 135] الآية. قد أمر الله ورسوله

(1/123)

بالعدل بين الناس في جميع الحقوق، ونهى عن الظلم والجور والفسوق. بالعدل تعمر الأسباب الدينية والدنيوية، ويتم التعاون على المصالح الكلية والجزئية، والعدل واجب في الولايات كلها والمعاملات، وهو أن تؤدي ما عليك كاملا كما تطلبه تاما من كل الجهات. فمتى عدل الرعاة والمعاملون في المعاملات صلحت الأمور واتسعت دائرة الأسباب والتجارات، ومتى رفع من المعاملة روح العدل والأمانة وحل محله البخس والغش والتطفيف والخيانة، فمنع الإنسان ما عليه واستوفى ماله. {وَيْلٌ لِلْمُطَفِّفِينَ - الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ - وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ - أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ - لِيَوْمٍ عَظِيمٍ} [المطففين: 1 - 5] ويل لهم مما يترتب على البخس والتطفيف من العقوبات، وما يرفع بذلك من الخيرات والبركات، وما يتوقف بسببه كثير من المعاملات النافعات، كل معاملة فقدت العدل فهي معاملة ضارة، قال تعالى: {وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ} [هود: 85] وقال صلى الله عليه وسلم: «ليس منا من غشنا» . فالغش والمعاملات الجائرة ليست من الدين، وصاحبها متعرض لعقوبة رب العالمين. والعدل يكون في الحقوق الزوجية، فعلى كل واحد من الزوجين معاشرة

(1/124)

الآخر بالمعروف، فمتى قام كل منهما بما عليه التأمت الزوجية، وتم لهما حياة سعيدة طيبة، وحصلت الراحة وحلت البركة، ونشأت العائلة نشأة حميدة، ومتى لم يقم كل منهما بالحق الذي، عليه، تكدرت الحياة، وتنغصت اللذات، وطال الخصام وتعذر الوئام، قال صلى الله عليه وسلم: «كلكم راع وكلكم مسئول عن رعيته. فالإمام راع على الناس ومسئول عن رعيته. والرجل راع على أهل بيته وهو مسئول عن رعيته. والمرأة راعية على بيت زوجها هي مسئولة عن رعيتها، والعبد راع على مال سيده وهو مسئول عن رعيته، فكلكم راع وكلكم مسئول عن رعيته» فذكر صلى الله عليه وسلم الولايات كلها كبارها وصغارها، وأخبر أن من تولى ولاية فهو مسئول عنها، وهل عدل فيها وسلك المأمور به فله الثواب، أو ظلم فيها وجار فعليه العقاب. العدل تقوم به الولايات، وتصلح به الأفراد والجماعات، وتمشي به الأحوال في كل الأوقات. سلك الله بنا وبكم سبيل العدل والإنصاف، وأعاذنا وإياكم من الجور والأعتساف، وبارك لي ولكم في القرآن العظيم.

(1/125)

[خطبة في معرفة الله وتوحيده]
47 - خطبة في معرفة الله وتوحيده الحمد لله الذي أوجب على العباد معرفته بأسمائه وصفاته، وأسبغ عليهم نعمه وأمرهم أن يستدلوا بآياته، وأشهد أن لا إله إلا الله الذي لا يلجأ العبد إلا إليه في كل مهماته، وأشهد أن محمدا عبده ورسوله أشرف برياته، اللهم صل على محمد وعلى آله وأصحابه مدى الدهر وأوقاته.
أما بعد: أيها الناس، اتقوا الله وأنيبوا إليه، واستغفروه من جميع الذنوب، ثم توبوا إليه، فإنه الودود الغفور لمن لجأ إليه، وتعرفوا إليه بمعرفة أسمائه وصفاته، وتحببوا إليه بطاعته والثناء عليه وذكر آلائه، فإنه الرب العظيم، الذي ملأت عظمته قلوب أوليائه، وحنت إلى وداده ومحبته أفئدة أصفيائه، موصوف بصفات الكمال، منعوت بنعوت الجلال والجمال، منزه عن العيوب والنقائص والمثال، هو كما وصف به نفسه في كتابه وعلى لسان رسوله، وفوق ما يصفه أحد من الخلق في كل الأحوال، حي لا يموت، قيوم لا ينام، عليم لا يخفى عليه شيء في الأرض ولا في السماء، بصير يرى دبيب النملة السوداء في الليلة الظلماء

(1/126)

على الصخرة الصماء، سميع يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، تمت كلماته صدقا وعدلا، وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا، وتعالت ذاته أن تشبه شيئا من الذوات أصلا، ووسعت الخليقة أفعاله حكمة ورحمة وعدلا، وعم البرية جوده ومواهبه رحمة وإحسانا وفضلا، لخلق والأمر، وله الملك والحمد، وله الثناء والمجد، أول ليس قبله شيء، آخر ليس بعده شيء، ظاهر ليس فوقه شيء، باطن دونه شيء، أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد، ونعوته أوصاف كمال وجلال وجمال وتحميد، كل شيء من مخلوقاته دال عليه، ومرشد للعقول إلى الوصول إليه، لم يخلق السماوات والأرض وما بينهما باطلا، ولا ترك الإنسان سدى ولا عاطلا، وإنما خلق الخلق لقيام توحيده وعبادته، وأسبغ عليهم نعمه ليتوسلوا بشكره إلى كرامته، تعرف إلى عباده بأنواع التعرفات، وصرف لهم الآيات ونوع الدلالات، ودعاهم إلى محبته من جميع الأبواب، ومد بينه وبينهم من عهده أقوى الأسباب، فأتم عليهم نعمه السابغة، وأقام عليهم حجته البالغة، وأفاض عليهم النعمة، وكتب على نفسه الرحمة، فتبارك الله الملك الجواد، وتعالى من شمل خيره جميع العباد.

(1/127)

{وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [لقمان: 27] لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل، حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من المخلوقات، ولو كان فيهما إله غير الله لفسدت الأرض والسماوات، ملجأ المضطرين، وملاذ المستجيرين، وغياث المستغيثين، ومجيب دعوات الداعين، وقرة عيون المحبين، وأنيس المستوحشين، وهو الغني عن جميع العالمين، ميسر الأمور، وشارح الصدور، ومحكم الأحكام والمقدور، ومدبر المخلوقات ومصرف الدهور، اضمحلت في عظمته وكبريائه عظمة الملوك والعظماء، وتلاشت لديه مقدرة الأقوياء، وعلوم العلماء، وافتقرت إليه جميع الخليقة في كل شئونها الأغنياء منهم والفقراء، من توكل عليه كفاه، ومن دعاه أجابه، وأفاض عليه عطاياه، ومن اعتز به أسعده وتولاه، ومن انتصر به نصره على عداه، ومن اتقاه جعل له مخرجا وفرجا، وسهل أمور دينه ودنياه. ماله {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى - اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 7 - 8] بارك الله لي ولكم في القرآن العظيم.

(1/128)

[خطبة في أحكام فقهية]
48 - خطبة في أحكام فقهية الحمد لله الملك الحق المبين. وأشهد أن لا إله إلا الله مالك يوم الدين. وأشهد أن محمدا عبده ورسوله سيد المرسلين وإمام المتقين، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله وانتبهوا ونبهوا إخوانكم على ما يحتاجونه من مسائل الأحكام، فمن ذكر أخاه مسألة واحدة كتب له الأجر عند الملك العلام. واعلموا أن الأصل طهارة الأشياء كلها، فمن أصابه ماء من ميزاب أو رطوبة. أو وطئ روثا أو أرضا لا يدري عنها فجميع ذلك محكوم له بالطهارة. ومن صلى وهو محدث ناسيا حدثه أعاد الصلاة. ومن صلى وعلى ثوبه أو بدنه نجاسة جهلها أو نسيها ولم يدر عنها حتى فرغ فلا إعادة عليه. ومن عدم الماء أو تضرر باستعماله تيمم بالتراب، وعليه أن يستوعب بالمسح جميع وجهه وكفيه وينوي بتيممه جميع حدث عليه. ومن كان مريضا وقد تلوث بدنه وثيابه بالنجاسة فإن كان يقدر على خلعها وجب عليه ألا يصلي إلا على طهارة،

(1/129)

ومن كان لا يقدر على ذلك فليصل على حسب حاله، وصلاته تامة لا إعادة عليه. ومن أدرك من صلاة الجمعة ركعة أتمها جمعة، وإن أدرك أقل من ركعة نواها وصلاها ظهرا. ومن كانت عليه فوائت يقضيها فليبادر إلى قضائها مرتبا. وقد نهى صلى الله عليه وسلم عن النفل في ثلاثة أوقات: من الفجر حتى ترتفع الشمس قيد رمح، ومن صلاة العصر إلى غروب الشمس، وعند زوال الشمس حتى تزول، إلا ما استثناه الشارع. ومن جاء منكم والإمام راكع فعليه أن يكبر تكبيرة الإحرام وهو قائم قبل أن يهوي إلى الركوع، فإن كبر وهو يهوي ففريضته غير صحيحة. ومن فاته شيء من الصلاة فلا يحل له أن يقوم لقضاء ما فاته حتى يفرغ الإمام من التسليم، فإن قام قبل أن يسلم التسليمة الثانية ولم يعد انقلبت صلاته نفلا. ومن جاء منكم والإمام يخطب فلا يجلس حتى يصلي ركعتين، وكذلك في غير الخطبة. {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ} [الأنفال: 20] بارك الله لي ولكم في القرآن العظيم.

(1/130)

[خطبة الجزاء من جنس العمل]
49 - خطبة الجزاء من جنس العمل الحمد لله الذي من حكمته جعل الجزاء من جنس الأعمال، وأرى العباد من ذلك نموذجا ليحدوهم به إلى أكمل الخصال، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الكرم والجلال، وأشهد أن محمدا عبده ورسوله الذي فاق الخلق في كل كمال، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وأشرف آل.
أما بعد: أيها الناس، اتقوا الله، واعلموا أن الله بحكمته قضى أن الجزاء من جنس العمل في الخير والشر ليعرف العباد أنه حليم عليم رؤوف رحيم، وليرغبوا في الخير ويحذروا من أسباب العذاب الأليم، فقد قال صلى الله عليه وسلم: «الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء» ، إن الله طيب لا يقبل من الأعمال والأقوال والنفقات إلا طيبا، إن الله طيب نظيف يحب النظافة، جواد يحب الجود، كريم يحب الكرم، وما نقصت صدقة من مال بل تزيده، وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد إلا رفعه الله، ومن أحسن إلى

(1/131)

الخلق أحسن الله إليه، ومن عفى عنهم عفى الله عنه، ومن غفر لهم غفر الله له، ومن تكبر عليهم وضعه الله، ومن يسر عن معسر يسر الله عليه في الدنيا والآخرة، ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة، والله في حاجة العبد ما كان العبد في حاجة أخيه، ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة، ومن أنفق لله أخلف الله عليه، ومن أمسك عما عليه أتلفه الله، وما ظهر الغلول وأكل المال بغير حق في قوم إلا أوقع في قلوبهم الرعب وابتلاهم الله بالذل، وما نقص قوم المكيال والميزان إلا قطع عنهم الرزق، وما نكث قوم العهد إلا سلط عليهم الأعداء، وما فشى في قوم الزنا إلا كثر فيهم الوبا والموت، وما حكم قوم بغير ما أنزل الله إلا جعل الله بأسهم بينهم، ومن وصل رحمه وصله الله، ومن قطعها قطعه الله، ومن أوى إلى الله آواه الله، ومن استحيا من الله استحيا الله منه، ومن أعرض عن الله أعرض الله عنه، ومن تقرب إلى الله تقرب الله منه أكثر من ذلك، ومن أشبع مسلما من جوع أطعمه الله من ثمار الجنة، ومن سقاه على ظمأ سقاه من حلل الجنة، ومن نصر أخاه المسلم نصره الله، ومن خذله خذله الله، ومن تتبع عورات المسلمين تتبع الله عورته وأظهر عيوبه،

(1/132)

ومن سترهم وأغضى عن معائبهم ستره الله، ومن يستعفف يعفه ومن يستغن يغنه الله، ومن يصبر يصبره الله، ومن أقال مسلما بيعته أقاله الله عثرته يوم القيامة، ومن أخذ أموال الناس يريد أداءها أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله، ومن فرق بين والدة وولدها فرق الله بينه وبين أحبته، ومن جمع متحابين جمع الله بينه وبين أحبته. من الله علي وعليكم بالقيام بالأسباب النافعة، وحمانا وإياكم من الأسباب الضارة. {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 7 - 8] بارك الله لي ولكم في القرآن العظيم.

(1/133)

[خطبة في الصدق]
50 - خطبة في الصدق الحمد لله الذي أمر بالصدق في الأقوال والأفعال، وأثنى على الصادقين بالفضل والكمال. وأشهد أن لا إله إلا الله الكبير المتعال، وأشهد أن محمدا عبده ورسوله أفضل من نطق وقال، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وآل.
أما بعد: يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين، قد أمر الله بالصدق في عدة آيات، وأثنى على الذين يرعون العهد والأمانات، وأخبر بما لهم من الثواب الجسيم، فقال {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة: 119] وقال صلى الله عليه وسلم: «عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عنه الله صديقا» . فأخبر صلى الله عليه وسلم أن الصدق يهدي إلى البر، والبر اسم جامع لكل خير وطاعة وإحسان إلى الخلق، والصدق عنوان الإسلام وميزان الإيمان وعلامة الكمال،

(1/134)

وإن لصاحبه المقام الأعلى عند الملك المتعال، بالصدق يصل إلى منازل الأبرار، وبه تحصل النجاة من الآفات وعذاب القبر وعذاب النار، بالصدق يكون العبد معتبرا عند الله وعند الخلق، قال صلى الله عليه وسلم: «البيعان بالخيار فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما محقت بركة بيعهما» ، فالبركة مقرونة بالصدق والبيان، والتلف والمحق مقرون بالكذب والكتمان، والمشاهدة أكبر شاهد على ذلك والعيان، لا تجد صادقا إلا مرموقا بين الناس بالمحبة والثناء والتعظيم، ولا كذابا إلا ممقوتا بهذا الخلق الأثيم، الصادق يطمئن إلى قوله العدو والصديق، والكاذب لا يثق به بعيد ولا قريب، الصادق الأمين مؤتمن على الأموال والحقوق والأسرار، ومتى حصل منه كبوة أو عثرة فصدقه يقيه العثار، والكاذب لا يؤمن على مثقال ذرة، ولو فرض أحيانا لم يحصل به الثقة والاستقرار، ما كان الصدق في لا زانه، ولا الكذب في شيء إلا شانه، الصدق طريق الإيمان، والكذب بريد النفاق، اللهم تفضل علينا بالصدق في أقوالنا وأفعالنا وجميع أحوالنا، إنك جواد كريم، رؤوف رحيم.

(1/135)

[خطبة في الاستقامة]
51 - خطبة في الاستقامة الحمد لله الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كفوا أحد. وأشهد أن لا إله إلا الله وحده لا شريك له الذي ليس لفضله منتهى ولا مدد، وأشهد أن محمدا عبده ورسوله خير مولود وأشرف ولد، اللهم صل وسلم على محمد وعلى آله وأصحابه صلاة وسلاما بغير عدد.
أما بعد: أيها الناس، اتقوا الله تعالى، وتقربوا إليه، واستقيموا إليه، واسلكوا كل طريق يوصلكم إليه، فقد «جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا بعدك، قال: " قل آمنت بالله ثم استقم» ، فجمع صلى الله عليه وسلم في هذه الوصية أصول الخير وفروعه، بلفظ موجز واضح مثمر للسعادة والفلاح وجميع المصالح، فقوله: " آمنت بالله " أي أعترف من صميم قلبي أنه ربي وإلهي الذي لا رب لي سواه، ولا معود لي إلا إياه، وأنه الموصوف بصفات الكمال، المنزه عن العيوب والنقائص والمثال، الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء،

(1/136)

الباطن الذي ليس دونه شيء، المحيط بكل شيء رحمة وعلما وقدرة ومشيئة وحكما، الحميد في أسمائه وأوصافه وأفعاله. الحكيم في خلقه وشرعه وعطائه ومنعه، الرحمن الرحيم، الجواد الكريم، الذي شمل العباد بواسع نواله، يسأله من في السماوات والأرض كل يوم هو في شأن، يغفر ذنبا ويفرج كربا، ويعطي سائلا، ويرفع أقواما ويضع آخرين، بيده ملكوت كل شيء، وإليه مرجع كل حي، ليس للعباد غنى عن طاعته والافتقار إليه، ولا لهم ملجأ ومعاذ وملاذ ولا اضطرار إلا إليه، فمن آمن بالله على الوجه الذي جاء عن رسول الله واستقام على شرع الله فقد استقام على الصراط المستقيم، واستحق الفوز في جنات النعيم. ليس الإيمان بالتحلي ولا بالتمني، ولا بمجرد الأقوال الخالية من الأعمال، إنما الإيمان ما وقر في القلوب وصدقته الأعمال، وأثمر الخشية من علام الغيوب. {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ - أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 2 - 4] المسلم من سلم المسلمون من لسانه ويده، والمؤمن من أمنه الناس على دمائهم وأموالهم، وتمام الاستقامة بمعرفة الخير

(1/137)

والاجتهاد في فعله، ومعرفة الشر والاجتهاد في تركه، فليجاهد العبد نفسه في تحقيق التقوى، ويستعين بالملك الأعلى، ونسأل الله الثبات إلى الممات، وأن يحفظه الله من فتن الشبهات والشهوات. {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] وبارك الله لي ولكم في القرآن العظيم.

(1/138)

[خطبة في التعرف إلى الله]
52 - خطبة في التعرف إلى الله الحمد لله ذي الألطاف الواسعة والنعم، وكاشف الشدائد والمكاره والنقم، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الجود والكرم، وأشهد أن محمدا عبده ورسوله الذي فضل على جميع الأمم، اللهم صل وسلم على محمد وعلى آله وأصحابه، ومن تبعهم في طريقهم من الأمم.
أما بعد: أيها الناس، اتقوا الله تعالى وتعرفوا إلى الله في الرخاء يعرفكم في الشدة، وتقربوا إليه بطاعته يجلب لكم السعادة ويدفع عنكم المشقة، فمن اتقى الله وحفظ حدوده وراعى حقوقه في حال رخائه عرفه الله في شدته ورعى له تعرفه السابق، وكان معه ومحل طمعه ورجائه، قال تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143 - 144] فكان ليونس مقدمة صدق نجي بها، ويعين الله ما يتحمله المتحملون، فمن عامل الله في حال صحته وشبابه وقوته عامله الله باللطف والإعانة في حال شدته، ومن كان مطيعا لله لاهجا بذكره في حال السراء أغاثه الله وأنقذه من المكاره والضراء، لا سيما عند انتقاله

(1/139)

من الدنيا في تلك الشدائد والكروب، فإن الله يلطف به ويثبته فيخرج من الدنيا على غاية المطلوب، ولقي ربه وهو راض عنه حيث قدم رضى ربه على كل محبوب، ومن نسي الله في حال قوته وصحته ولم يتب إلى ربه ولا تاب من زلته- فلا يلومن إلا نفسه حين وقوعه في كربه وشدته وشقوته، قال صلى الله عليه وسلم فيما يحكي عن ربه: «من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به، ويده التي يبطش بها ورجله التي يمشي بها، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولابد له منه» . والمؤمن المتقي إذا حضره الموت فبشر بالسعادة أحب لقاء الله وأحب الله لقاءه، والمعرض الغافل إذا بشر بالشقاء كره لقاء الله وكره الله لقاءه ". {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} [الحشر: 18] بارك الله لي ولكم في القرآن العظيم.

(1/140)

[خطبة في وجوب دفع الأذية عن الناس]
53 - خطبة في وجوب دفع الأذية عن الناس الحمد لله الذي جعل الإحسان أكبر الأسباب لنيل الكرامات، وأذية الخلق والإضرار بهم موجب للعقوبات، وأشهد أن لا إله إلا الله كامل الأسماء والصفات، وأشهد أن محمدا عبده ورسوله أشرف المخلوقات، اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضل والكرامات.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن من توفيق العبد وسعادته كف أذيته عن المسلمين، ومن شقاوته عدم مبالاته في إيصال الضرر للعالمين، وقد أخبر صلى الله عليه وسلم أن إماطة الأذى عن الطريق من شعب الإيمان، ومن عزل حجرا أو شوكة أو عظما عن طريق الناس فقد سعى لنفسه بالأمان، وقال صلى الله عليه وسلم: «بينما رجل يمشي بطريق إذ وجد غصن شوكة فأزاله فشكر الله له فغفر له وأدخله الجنة» ، فرحم الله عبدا كف أذيته عن الناس فلم يؤذهم بالتخلي في طرقهم ومساجدهم ومجالسهم، وما أحسن توفيق من رفع الأذى عنهم في جميع أحوالهم وتصرفهم، وازجروا من رأيتموه يتخلى في مغاسل المساجد فإنه موجب للعنة

(1/141)

اللاعنين، وقد باء فاعل ذلك بالإثم وأذية المؤمنين، قال صلى الله عليه وسلم: «اتقوا الملاعن الثلاث: البراز في الموارد وقارعة الطريق والظل» وإياكم وكشف العورات بمرأى أحد أوقات التخلي والاغتسال، كما يفعل ذلك من لا يخشى الله من المتهاونين الأرذال، فقد لعن الناظر والمنظور وحق عليهم الوبال، أفلا يستحي أحدكم أن يكون أسوأ حالة من البهائم، فيبدي عورته والناس ينظرون، وهذا من أعظم الجرائم، فإن الله يمقت أشد المقت على كشف العورات، فمن فعل ذلك فقد باء بغضب من الله وحقت عليه العقوبات، عافاني الله وإياكم من جميع البليات، وستر منا العيوب والعورات، وأمننا من المخاوف والروعات، وسلك بنا مسلك أهل الأدب والحيا والصيانات. {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58] {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ} [النور: 30] الآية. بارك الله لي ولكم في القرآن العظيم.

(1/142)

[خطبة في الوتر وغيره]
54 - خطبة في الوتر وغيره الحمد لله مفضل الأعمال بعضها على بعض، والمتصرف في الأمور كلها بالإحكام والحكم في الطول والعرض، مالك السماوات والأرض، وأشهد أن لا إله إلا الله وحده لا شريك له، ولا يقدر أحد على القدح في حكمته ولا النقض، وأشهد أن محمدا عبده ورسوله سيد أهل السماوات والأرض، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الحساب والعرض.
أما بعد: أيها الناس، اتقوا الله، فإن أصل التقى القيام بالواجبات، وكمال التقوى وزينتها تحليتها بالمستحبات، وخصوصا ما حث عليه الشارع من نوافل الصلاة المؤكدات، فقد حث على الوتر وفضله تفضيلا، وأمر به وأخبر عن فضله وثوابه إجمالا وتفصيلا، فقال: «يا أهل القرآن أوتروا فإن الله وتر يحب الوتر، فمن لم يوتر فليس منا» . وإن الله قد أمدكم بصلاة هي خير لكم من حمر النعم، وهي الوتر، وهي ما بين أن تصلوا العشاء والفجر، فمن شاء أن يوتر من أول الليل أو وسطه أو

(1/143)

آخره، ومن طمع أن يقوم من آخر الليل فليوتر آخره، فإن صلاة آخر الليل مشهودة، وذلك أفضل، ومن شاء أن يوتر بواحدة أو ثلاث أو خمس أو سبع أو تسع أو إحدى عشرة ركعة فلا بأس، وله أن يسردها، وأن يسلم من كل ركعتين، فكله ثبت عن النبي صلى الله عليه وسلم، ومن نام عن الوتر أو نسيه أو غيره من الصلوات قضاه إذا استيقظ وذكره. ومن دخل المسجد فلا يجلس حتى يصلي ركعتين، ليتعجل من ربه أجره مرتين. ومن توضأ في ليل أو نهار فليصل ركعتين خفيفتين. ومن حافظ على ثنتي عشرة ركعة في يوم وليلة تطوعا بنى الله له بيتا في الجنة؛ أربع قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر، فهذه الرواتب التي لا ينبغي للعبد أن يتركها ومن تركها لعذر قضاها. ومن هم بأمر ديني أو دنيوي فليصل ركعتين من غير الفريضة وليدع ربه بدعاء الاستخارة المعروف، وليستشر في ذلك من هو بالنصح والخبرة معروف، فلا ندم من استشار ولا خاب من استخار، {فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ} [الأنبياء: 94] بارك الله لي ولكم في القرآن العظيم.

(1/144)

[خطبة في الصلاة علي النبي صلى الله عليه وسلم]
55 - خطبة في الصلاة علي النبي صلى الله عليه وسلم الحمد لله الذي جعل حق نبيه مقدما على حقوق العالمين. وأوجب علينا الإيمان به وطاعته وتقديم محبته على الخلق أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله سيد المرسلين، اللهم صل وسلم على محمد وعلى آله وأصحابه أجمعين.
أما بعد: أيها الناس، اتقوا الله تعالى، قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164] لهذا وجب لنبينا علينا حقوق كثيرة، ومن تلك الحقوق الإكثار من الصلاة والسلام عليه في جميع الأوقات، وتجب الصلاة عليه في الخطبة والصلاة، وتتأكد في يوم الجمعة وليلتها، وفي أول الدعاء وآخره، وعند ذكر سيد المخلوقات، ومن سمع المؤذن قال مثل ما يقول ثم قال: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، ومن صلى على النبي صلى الله عليه وسلم حلت عليه شفاعته-صلى الله عليه وسلم، وأولى الناس به وأحقهم بشفاعته أعظمهم إخلاصا لله، وأكثرهم صلاة وسلاما عليه. ومن دخل

(1/145)

المسجد فليقل: بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، وعند الخروج يقول ذلك ويقول: وافتح لي أبواب فضلك. وما جلس قوم مجلسا ثم تفرقوا ولم يذكروا الله ويصلوا على النبي صلى الله عليه وسلم إلا قاموا عن مثل جيفة حمار، وكان عليهم حسرة يوم القيامة. ومن أكثر من الصلاة والسلام عليه كفاه الله همه وقضى حاجته وغفر له ذنبه، ومن صلى عليه مرة واحدة صلى الله عليه بها عشر صلوات، ورفع له عشر درجات. وكل أمر ذي بال حلي بذكر الله والصلاة على النبي صلى الله عليه وسلم أحل فيه البركة، وكل أمر ذي بال لا يذكر الله فيه ولا يصلى فيه على النبي صلى الله عليه وسلم فهو أجذم ممحوق البركة، فالإكثار من الصلاة عليه فيها غفران الزلات، وتكفير السيئات وإجابة الدعوات، وقضاء الحاجات وتفريج المهمات والكربات، وحلول الخيرات والبركات، ورضى رب الأرض والسماوات، وهي نور لصاحبها في قبره، منجية من الشرور والآفات، وفيها القيام ببعض حقه وتنمية محبته في القلب التي هي من أشرف القربات، وهي من أسباب الهداية إلى صراط مستقيم، وهي دعاء وسؤال للرب الرحيم، {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] بارك الله لي ولكم في القرآن العظيم.

(1/146)

[خطبة في تيسير طريق الجنة والنجاة من النار]
56 - خطبة في تيسير طريق الجنة والنجاة من النار الحمد لله الذي فاوت بين عباده في العقول والهمم والإرادات، ورفع بعضهم فوق بعض درجات. وأشهد أن لا إله إلا الله كامل الأسماء والصفات، وأشهد أن محمدا عبده ورسوله أكمل المخلوقات، اللهم صل وسلم على محمد وعلى آله وأصحابه، ومن تبعهم في كل الحالات.
أما بعد: أيها الناس، اتقوا الله تعالى، فتقوى الله وقاية من العذاب، وطريق إلى الفوز والثواب. عباد الله، قد بين الله ورسوله لكم مراتب الخير والشر وثوابه، وفتح لكم طريق البر وأبوابه، وأبان لكم أن من قصد رضوانه وسلك السبيل فلابد أن يوفقه ويوصله إلى كل فضل جزيل، ومن تولى عن مولاه واتبع شيطانه وهواه ولاه الله ما تولى لنفسه وخذله وأضله وأعماه، فلا يهلك على الله إلا الطغاة المتمردون، ولا يخرج عن رحمته إلا من أبى أن يسلك ما سلكه الصادقون، فهذه الشرائع التي شرعها لكم المولى ويسرها لكم قوموا بها بجد واجتهاد، يصلح لكم أحوالكم، «قال معاذ بن جبل: يا رسول الله أخبرني بعمل

(1/147)

يدخلني الجنة ويباعدني من النار، قال: " لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه، تعبد الله لا تشرك به شيئا وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت» أي فمن قام بهذه الشرائع الخمس وكملها استحق دخول الجنة والنجاة من النار، ثم قال له مبينا لأمته أبواب الخير: «ألا أدلكم على أبواب الخير؟ الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل " ثم تلا قوله: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} [السجدة: 16] إلى قوله: {يَعْمَلُونَ} [السجدة: 17] ثم قال: " ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله " ثم قال: "ألا أخبرك بملاك ذلك كله "؟ قلت: بلى يا رسول الله، قال: فأخذ بلسان نفسه فقال: " كف عليك هذا " قلت: يا رسول الله: إنا لمؤاخذون بما نتكلم به؟ قال: " ثكلتك أمك يا معاذ، وهل يكب الناس في النار على مناخيرهم إلا حصائد ألسنتهم» فمن ملك لسانه فأشغله بما يقرب إلى الله- من قراءة وذكر ودعاء واستغفار، وحبسه عن الكلام المحرم من غيبة أو نميمة أو كذب وكل ما يسخط الجبار- فقد وفق للخير والثواب، وسلم من الشر والعقاب. فانظروا رحمكم الله ما أسهل هذه

(1/148)

الشرائع وأيسرها، وما أعظم ثوابها وأجرها وما أكملها. {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} [المزمل: 20] بارك الله لي ولكم في القرآن العظيم.

(1/149)

[خطبة في الرضى بالقدر]
57 - خطبة في الرضى بالقدر الحمد لله الذي خلق كل شيء فقدره تقديرا. وأشهد أن لا إله إلا الله وحده لا شريك له، وكفى بالله وليا ونصيرا، وأشهد أن محمدا عبده ورسوله، أرسله إلى جميع الثقلين بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، اللهم صل وسلم على محمد وعلى آله وأصحابه الذين أذهب الله عنهم الرجس وطهرهم تطهيرا.
أما بعد: أيها الناس، اتقوا الله فقد فاز المتقون، واعتمدوا على ربكم في كل ما به تتصرفون، واعلموا أن كل شيء بقضاء قدره من يقول للشيء كن فيكون، ألا وإن الاعتقاد في القضاء والقدر أحد أصول الإيمان، وبتحقيقه يتحقق للعبد الربح ويسلم من الخسران، فإن هذا الاعتقاد إذا وقر في القلوب نشط العاملين في أعمالهم، ورقاهم إلى مدارج الكمال في كل أحوالهم، فمن آمن حق الإيمان بالله وعلم أن كل شيء بقدره وقضاه ثبت الله قلبه للرضى والتسليم وهداه، ومن استعان بالله معتمدا بقلبه عليه أعانه، ومن لجأ إليه واحتمى بحماه حماه وعصمه وصانه، ومن تحمل في سبيله الأثقال والمشاق سهلها عليه

(1/150)

وهونها، ومن قصد نحوه صادقا كفاه كل مؤنة وزين في قلبه مسالك الخير وحسنها، كيف يرهب الخلق في رضى الخالق من يعلم أن الأجل محتوم؟ وكيف يخشى الفقر فيما ينفق من ماله في الخير من تيقن أن الرزق مقسوم؟ كيف لا يطمئن إلى كفاية الله ورزقه من يعلم أن الله تكفل بأرزاق الخليقة؟ كيف لا يثق بوعد من قال: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} [سبأ: 39] ؟ وهو الذي بيده خزائن الملك على الحقيقة، كيف يتسخط العبد المصائب والمكاره والله هو الذي قدرها؟ كيف لا يحتسب له ثوابها ويرجو ذخرها من يعلم أن الله هو الذي أجراها ودبرها؟ ألا وإن الإيمان بقضاء الله وقدره يوجب الطمأنينة إلى الله في كل الحالات، ويسهل على العبد اقتحام الصعاب والأهوال الملمات، قال صلى الله عليه وسلم: «إذا سألت فاسأل الله وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك، رفعت الأقلام وجفت الصحف. واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا» . {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] بارك الله لي ولكم في القرآن العظيم.

(1/151)

[خطبة في التقوى]
58 - خطبة في التقوى الحمد لله الذي فاوت بين عباده في العقول والهمم والإرادات، ورفع بعضهم فوق بعض بالإيمان والعلم ولوازمهما درجات. وأشهد أن لا إله إلا الله وحده لا شريك له في الذات، ولا سمي له في الأسماء ولا مثيل له في الصفات، وأشهد أن محمدا عبده ورسوله أشرف البريات، اللهم صل وسلم على محمد وعلى آله وأصحابه، ومن تبعهم في كل الحالات.
أما بعد: أيها الناس، اتقوا الله تعالى فتقوى الله وقاية من الشر والعذاب، وسبب موصل للخير والثواب. عباد الله: قد بين الله لكم مراتب الخير وثوابه، وحضكم على ذلك وسهل لكم طرقه وأسبابه، فقال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [آل عمران: 133] وإلى قوله: {فَنِعْمَ أَجْرُ الْعَامِلِينَ} [الزمر: 74] فوصف المتقين بالقيام بحقوقه وحقوق عباده وبالتوبة والاستغفار، ونفى عنهم الإقامة على الذنوب والإصرار، وقال معاذ بن جبل - رضي الله عنه- «يا رسول الله: أخبرني بعمل يدخلني الجنة وينجيني من النار. قال صلى الله عليه وسلم: " لقد سألت عن عظيم وإنه ليسير على من يسره الله

(1/152)

عليه تعبد الله لا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان وتحج البيت» ، أي فمن قام بهذه الشرائع الخمس حق القيام استحق النجاة من النار ودخول دار السلام، ثم لما رآه شديد الرغبة في الخير وضح له وللأمة الأسباب التي توصل إلى خيري الدنيا والآخرة، والأبواب التي تفضي إلى النعم الباطنة والظاهرة- فقال: «ألا أدلك على أبواب الخير؟ الصوم جنة» أي: وقاية في الدنيا من الذنوب، ووقاية في الآخرة من جميع الكروب، «والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل " ثم تلا قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} [السجدة: 16]- حتى بلغ- {يَعْمَلُونَ} [السجدة: 17] ثم قال: "ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر: الإسلام وعموده: الصلاة وذروة سنامه: الجهاد في سبيل الله " ثم قال: "ألا أخبرك بملاك ذلك كله؟ " قلت بلى يا رسول الله، فأخذ بلسان نفسه وقال: " كف عليك هذا " قلت يا رسول الله: وإنا لمؤاخذون بما نتكلم به؟ قال: "ثكلتك أمك يا معاذ، وهل يكب الناس في النار على مناخيرهم إلا حصائد ألسنتهم؟!» فمن ملك لسانه فأشغله بما يقربه إلى الله من علم وقراءة وذكر ودعاء واستغفار، وحبسه عن الكلام المحرم من غيبة ونميمة وكذب

(1/153)

وشتم وكل ما يسخط الجبار- فقد ملك أمره كله واستقام على الصراط المستقيم. ومن أطلق لسانه فيما يضره استحق العذاب الأليم. فانظروا رحمكم الله ما أسهل هذه الشرائع وأيسرها، وما أعظم ثوابها عند الله وأكملها. فجاهدوا نفوسكم على تحقيقها وإكمالها، وسلوا ربكم الإعانة على أقوالها وأفعالها. بارك الله لي ولكم في القرآن العظيم.

(1/154)

[خطبة في المنجيات والمهلكات]
59 - خطبة في المنجيات والمهلكات الحمد لله الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، وأشهد أن لا إله إلا الله وحده لا شريك له في ملكه وسلطانه، ولا مثل له في أسمائه وصفاته، وبره وإحسانه، وأشهد أن محمدا عبده ورسوله، المؤيد ببرهانه، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعه وأعوانه.
أما بعد: أيها الناس، اتقوا الله تعالى، واسلكوا سبيل السلامة والنجاة، واحذروا سبل العطب والأمور المهلكات، فقد قال صلى الله عليه وسلم: «ثلاث منجيات وثلاث مهلكات، فأما المنجيات: فتقوى الله في السر والعلانية، والقول بالحق في الرضا والسخط، والقصد في الغنى والفقر، وأما المهلكات: فهوى متبع، وشح مطاع، وإعجاب المرء بنفسه، وهي أشدهن» . فياله من كلام جامع لمسالك الخيرات، محذر عن موانع الهلكات. أما تقوى الله في السر والعلانية، فهي ملاك الأمور، وبها حصول الخيرات واندفاع الشرور، فهي مراقبة الله على الدوام، والعلم بقرب الملك العلام، فيستحي من ربه أن يراه حيث نهاه، أو يفقده في

(1/155)

كل ما يقرب إلى رضاه، وأما قول الحق في الغضب والرضى، فإن ذلك عنوان على الصدق والعدل والتوفيق، وأكبر برهان على الإيمان وقهر العبد لغضبه وشهوته، فإنه لا ينجو منها إلا كل صدّيق، فلا يخرجه الغضب والشهوة عن الحق، ولا يدخلانه في الباطل، بل الصدق عام لأحواله كلها وشامل، وأما القصد في الفقر والغنى فإن هذا علامة على قوة العقل وحسن التدبير، وامتثال لإرشاد الرب القدير في قوله: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67] فهذه الثلاث جمعت كل خير متعلق بحق الله، وحق النفس، وحقوق العباد، وصاحبها قد فاز بالقدح المعلى والهدى والرشاد، وأما الثلاث المهلكات فأولاهن هوى متبع، {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص: 50] فإن الهوى يهوي بصاحبه إلى أسفل الدركات، وبالهوى تندفع النفوس إلى الشهوات الضارة المهلكات، وأما الشح المطاع فقد أحضرت النفوس شحها، {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9] ومن انقاد لشحه فأولئك هم الخاسرون، فإن الشح يحمل على البخل ومنع الحقوق، ويدعو إلى الضرر والقطيعة والعقوق، أمر الشح أهله بالقطيعة فقطعوا، ودعاهم إلى منع الحقوق الواجبة فامتثلوا، وأغراهم

(1/156)

بالمعاملات السيئة من البخس والغش والربا ففعلوا، فهو يدعو إلى كل خلق رذيل، وينهى عن كل خلق جميل، وأما إعجاب المرء بنفسه فإنه من أعظم المهلكات وفظائع الأمور، فإن العُجب باب إلى الكبر والزهو والغرور، ووسيلة إلى الفخر والخيلاء واحتقار الخلق الذي هو من أعظم الشرور، فهذه الثلاث: الهوى المتبع والشح المطاع والإعجاب بالنفس، من جمعها فهو من الهالكين، ومن اتصف بها فقد باء بغضب من الله واستحق العذاب المهين، فطوبى لمن كان هواه تبعا لمراضي الله، وطوبى لمن وقي شح نفسه فكان من المفلحين، وعرف نفسه حقيقة فتواضع للحق وخفض جناحه للمؤمنين. من الله علي وعليكم بمكارم الأخلاق ومعاليها، وحفظنا من مضارها ومساوئها، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا.

(1/157)

[خطبة واعظة]
60 - خطبة واعظة الحمد لله الخالق ومن سواه مخلوق، الرازق وغيره عبد فقير مرزوق. أحمده على ما له من الصفات وأسأله أن يعيننا على أداء الحقوق. وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته، وأشهد أن محمدا عبده ورسوله أفضل بريته، اللهم صل وسلم على محمد، وعلى آله وأصحابه، ومن تبعهم في سنته.
أما بعد: أيها الناس، اتقوا الله تعالى وإياكم والاغترار بالأماني والآمال، فإنكم على وشك النقلة والارتحال، أين من جمع الأموال ونماها؟! وافتخر على أقرانه وتمتع بلذاته وباهى؟! أما ترون القبر قد حواه والتراب قد أكله وأبلاه، ولم يبق له إلا ما قدمت يداه، {يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ - فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الانشقاق: 6 - 7]- إلى قوله - {وَيَصْلَى سَعِيرًا} [الانشقاق: 12] كتاب ينطق بما جرى شفاها، كتاب عرف بجميع الأعمال حسنها وسيئها وجلاها، تعرض خائنة الأعين على من قد رآها، وخافية الصدور وصاحبها قد أخفاها، لا يغادر كبيرة ولا صغيرة

(1/158)

إلا أحصاها، فحينئذ يغتبط المتقون بكتب أعمالهم التي قدموها، ويقولون لمعارفهم مبتهجين بالأعمال الصالحة التي أسلفوها: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ - إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ - فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ - فِي جَنَّةٍ عَالِيَةٍ - قُطُوفُهَا دَانِيَةٌ} [الحاقة: 19 - 23] ويقال لهم {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] وأما من أوتي كتابه بشماله فيقول حين أيقن بالشقاء الأبدي والعذاب السرمدي {يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ - وَلَمْ أَدْرِ مَا حِسَابِيَهْ - يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ - مَا أَغْنَى عَنِّي مَالِيَهْ - هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 25 - 29] فيقال للزبانية عند ذلك: {خُذُوهُ فَغُلُّوهُ - ثُمَّ الْجَحِيمَ صَلُّوهُ - ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ} [الحاقة: 30 - 32] والسبب الذي أوصله إلى هذا العذاب الفظيع والعقاب الشديد والموضع المريع أنه كان لا يؤمن بالله العظيم، ولا يحض على طعام المسكين، ضيع حق الله فتجرأ على الكفر والفسوق والعصيان، وضيع حقوق المحتاجين بالقسوة والبخل وعدم الإحسان، يا له من يوم يخسر فيه المبطلون، ويفوز فيه المتقون، ويربح فيه العاملون. {وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ} [النحل: 111] أجارني الله وإياكم من النار، ومن علينا بالرحمة والمغفرة، فإنه الكريم الستار.

(1/159)

[خطبة في معرفة الله]
61 - خطبة في معرفة الله الحمد لله الولي الحميد، المبدىء المعيد، الفعال لما يريد، الذي تفرد بكل كمال وجلال وجمال، فهو الغني المجيد، وتوحد بالألوهية والربوبية، فلا ضد له في ذلك ولا نديد. وأشهد أن لا إله إلا الله وحده لا شريك له، ذو الجلال في عظمته وكبريائه، وأوصاف التمجيد، وذو الإكرام الذي ملأت مهابته ومحبته قلوب صفوة العبيد، وأشهد أن محمدا عبده ورسوله الذي هدى أمته إلى كل فعل جميل وقول سديد، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعهم في الهدى الرشيد.
أما بعد: أيها الناس، اتقوا الله وراقبوه، واعلموا أن الله يعلم ما في أنفسكم فاحذروه. لقد تعرف لكم بأسمائه الحسنى وصفاته، وتحبب إليكم بنعمه المتواترة وآلائه. أخبركم أنه أحاط بكل شيء رحمة وعلما، وحكمة واقتدارا، وأنه غافر الذنب وقابل التوب شديد العقاب، إعذارا لكم وإنذارا، وأنه يحب المحسنين والمتقين، كي نسارع إلى تحقيق التقوى ونتسابق إلى الإحسان. ويحب الصابرين ترغيبا لنا في الصبر على المكاره وعلى الطاعات

(1/160)

وعن العصيان، وأنه المتفرد بسوابغ النعم ليجذب العباد إلى محبته وشكره والثناء عليه، وصارف المكاره والنقم ليعلموا أنه لا ملجأ ولا منجا منه إلا إليه. وأنه الله الذي لا إله إلا هو، ولا يستحق العبادة سواه، ليعبدوه ويستعينوا به، فإنه من توكل على الله كفاه، ويسر له أمور دينه ودنياه. أخبرهم أنه المانع المعطي، والنافع الضار، وأنه الغفور الرحيم، الحليم الستار، كي يستدفعوا به المكاره ويستجلبوا منه المنافع والمسار، ويرغبوا إليه في كل ما نابهم في الإعلان والإسرار. وأخبرهم أنه العزيز المقتدر الملك الجبار، ليخضعوا لعظمته ويستولي عليهم الذل والانكسار. وتعرف إليهم باسمه الباسط الفتاح الرزاق، ليتعلقوا بخزائن جوده الواسع الذي لا ينقص على تنوع الإنفاق. سبحانه وتعالى، وتقدس عن كل نقص وعن ند وضد ومثال، وتبارك من عظمت صفاته، وكثرت خيراته، وتوالت آلاؤه الجزال، ولا إله إلا الله الذي لا شريك له في ربوبيته، ولا نديد له في ألوهيته، ولا سمي له في أسمائه، ولا مثيل له في صفاته، ولا نظير له في حكمته، ولا عديل له في سعة علمه ورحمته، ولا سبيل للعباد للإحاطة ببعض أوصافه، ولا يحصي أحد ثناء عليه من أهل أرضه وسمائه. بسم الله الرحمن الرحيم.

(1/161)

{طه - مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى - إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى - تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا - الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى - لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى - وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى - اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 1 - 8] بارك الله لي ولكم في القرآن العظيم.

(1/162)

[خطبة في التوحيد]
62 - خطبة في التوحيد الحمد لله الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كفوا أحد. وأشهد أن لا إله إلا الله الواحد القهار، العزيز الغفار، مكور النهار على الليل والليل على النهار، وأشهد أن محمدا عبده ورسوله، سيد الرسل وإمام الأبرار، اللهم صل وسلم على محمد وعلى آله وأصحابه الأطهار.
أما بعد: أيها الناس، {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] من الذي أوجدكم من العدم؟ وغمركم بسوابغ النعم؟ من الذي صرف عنكم المكاره والمضار والنقم؟ من الذي أعطاكم العقول والأسماع والأبصار؟ من الذي سخر لكم الليل والنهار؟ من الذي فلق الحب عن الزروع وعن الأشجار وعن النوى؟ من الذي أحيا الأرض بعد موتها بما أنزل عليها من غيث السماء؟ من الذي يصوركم في الأرحام كيف يشاء؟ من الذي أمسك السماوات

(1/163)

والأرض عن الزوال؟ من الذي أحكم خلقها وأحسن نظامهما فلا يرى فيها خلل ولا إخلال؟ من الذي فجر الأرض بالأنهار والعيون. وأخرج الثمار اللذيذة والفواكه الشهية من يابس الغصون؟ أما ذلك إبداع من يقول للشيء: كن فيكون؟ من الذي خلق المخلوقات فعدلها وأحسنها وسوى، وقدر أقدارا وإليها وجه أهلها وهدى؟ من الذي خلق السماء وبناها؟ ورفع سمكها فسواها؟ وأغطش ليلها وأخرج ضحاها؟ والأرض بذلك دحاها؟ أخرج منها ماءها ومرعاها؟ والجبال أرساها متاع لكم ولإنعامكم؟ فجعل ملكا عظيما، وربا وإلها، إله قامت البراهين القاطعة على وحدانيته، وشهدت الموجودات ببديع حكمته، وسعة علمه ورحمته، وخلق المكلفين لعبادته ومعرفته، فقوموا رحمكم الله، بما خلقتم له، فإنكم عن ذلك مسئولون، واستعدوا للقاء ربكم فإنكم إليه راجعون، وخذوا ما استطعتم من الباقيات الصالحات. وتوبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم السيئات، ويدخلكم جنات تجري من تحتط الأنهار فيها المساكن الطيبات. أما ترون الله يتابع عليكم نعه لتشكروه؟ ويذكركم بآلائه لتعرفوه وتذكروه!! ألا بذكر الله تطمئن القلوب، وبذكره تغفر الخطايا ويحصل كل مطلوب، من

(1/164)

أقبل على ربه وتقرب إليه تلقاه، ومن استعان به وتوكل عليه كفاه، ومن رجع إليه في أموره كلها لطف به وتولاه مولاه، ومن تعرف إليه في الرخاء عرفه في الشدة، ومن قام بتقواه جعل له فرجا ومخرجا من كل مشقة. فسبحان من فتح لعباده من رحمته كل باب. ويسر لهم الوسائل إلى الخيرات والأسباب. بارك الله لي ولكم في القرآن العظيم.

(1/165)

[خطبة في فضل الدين الإسلامي]
63 - خطبة في فضل الدين الإسلامي الحمد لله الذي شرع لنا من الدين ما وصى به المرسلين، وأكمله وأتم به النعمة على المؤمنين، وجعله حجة قاطعة وآية ساطعة على المعاندين، وأشهد أن لا إله إلا الله، فإياه نعبد وإياه نستعين، وأشهد أن محمدا عبده ورسوله سيد المرسلين، اللهم صل وسلم على محمد وعلى آله وأصحابه، الذين أصلح الله بهم الدنيا والدين.
أما بعد: أيها الناس، اتقوا الله واذكروا نعمة الله عليكم، إذ كنتم قبل هذا الدين أعداء فألف بينكم بهذا الدين القويم، وكنتم قبله غواة ضالين فهداكم به الصراط المستقيم، فهو الدين الحاوي لروح الرحمة والعلم والحكمة، المساوي في أحكامه بين أصناف الأمم على وفق العدالة والرأفة والرحمة، هدى الله به من الضلالة، وأنقذ به من الجهالة، فكم ألان قاسيا، وهذب خشنا، وعلم جاهلا، ونبه غافلا، وكم أزال من تقاعد وكسل، وكم أصلح من فاسد وإخلال وخلل، وكم حث على الخيرات والفضائل، وحذر من الشرور والرذائل، وكم جمع الأشتات

(1/166)

والمتفرقات، وكم أزال من ظلم وأصلح المتصدعات، وكم مكن لأهله من نظم منوعة فيها صلاحهم، وكم حداهم إلى ما فيه ربحهم وفلاحهم، فهو السراج الذي بنوره إلى كل مشكلة يسترشدون، وهو الأساس الأعظم الذي عليه بنيانهم وعليه يعتمدون، صحح العقائد وهذب العلوم، وأصلح الأعمال، وإليه يلجأ الخصوص والعموم، نهج لأهله السعي لإدراك السعادتين، وجمع بين ترقية الأرواح والأجساد بوجهين متفقين، وأعان كل منهما للآخر فمشيا مصطحبين، فأمر المؤمنين بما أمر به المرسلين، فقال ابتغوا فضل ربكم بالأسباب النافعة، واستعينوا بها على عبادة رب العالمين. الإخلاص لله شعاره، والنصح والإحسان للعباد دثاره، والنشاط إلى الأمور النافعة أنيسه، والعلم الصحيح والعمل الصالح جليسه. دعا إلى المعارف الشرعية الدينية، وإلى المعارف الأفقية الكونية، ومع ذلك أمرهم أن لا يكتفوا بالعلم عن العمل، ولا يدعوا استثمار المواهب والاستعدادات التي فيهم ويخلدوا إلى الكسل، فالدين كله جد وعمل، وتأمل وتفكير، وكله ترق إلى الفضائل مع الاستعانة بالملك القدير، ونظمه تساير في سيرها الأعصار، وتسابق في سيرها الليل والنهار، وتغلب في خيرها السحب

(1/167)

الغزار، خضعت العقول الصحيحة لحكمه وأحكامه، واسترشدت به واهتدت إلى علمه وأعلامه، فقوم الدين معوجها المائل، وأوضح المعضلات وحل المشاكلات، وتكفل بإصلاح العاجل والآجل، وعصم من الشرور وأنواع المهالك، فليس له ند في شيء من ذلك ولا مشارك، وهو مع ذلك يحث على التعاون بين الراعي والرعية، ويعرفهم أن المنافع مشتركة بينهم محفوظة مرعية، ويحذرهم من اليأس والكسل، وينفخ فيهم روح الرجاء وقوة الأمل، ويربط بالروابط المعنوية والمادية أدناهم بأقصاهم، ويجمع لهم بين مصالح دنياهم وأخراهم، فما من خير ونفع وصلاح إلا دعا إليه، وبين الوسائل والطرق الموصلة إليه. {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] الآية. بارك الله لي ولكم في القرآن العظيم.

(1/168)

[خطبة في فضل ليلة القدر]
64 - خطبة في فضل ليلة القدر الحمد لله البر الرحيم، الجواد الكريم، ذي الفضل العظيم. والإحسان المتواتر العميم. وأشهد أن لا إله إلا الله وحده لا شريك له، المتفرد بالكمال وحسن الأفعال، والبر الجسيم، وأشهد أن محمدا عبده ورسوله الذي هو بالمؤمنين رؤوف رحيم، اللهم صل وسلم على محمد وعلى آله وأصحابه، ومن تبعهم فسلك الصراط المستقيم.
أما بعد: أيها الناس، اتقوا الله تعالى، قال تعالى: {حم - وَالْكِتَابِ الْمُبِينِ - إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ - فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ - أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ - رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الدخان: 1 - 6] وقال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ - وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ - لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ - تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ - سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [القدر: 1 - 5] انظروا رحمكم الله فيما احتوت عليه هذه الآيات من فضيلة هذه الليلة وشرفها، وما تضمنته من برها وخيرها وتحفها، ليلة خصها الله بإنزال القرآن الكريم، الذي فيه

(1/169)

الهدى والرحمة والفرقان، وفيه أنقذ الله العباد من الشقا والخسران. ليلة مباركة في كثرة خيراتها، مباركة في سعة فوائدها ومبراتها، من بركتها أنها تفوق ليالي الدهر، ليلة القدر خير من ألف شهر، ومن بركتها أن من قامها إيمانا واحتسابا غفر له ما تقدم من ذنوبه، ومن قامها محتسبا أصلح الله أحواله وستر عيوبه، ومن دعا الله فيها بقلب حاضر خالص أجابه وآتاه مطلوبه. قالت عائشة - رضي الله عنها-: «يا رسول الله: إن وافقت ليلة القدر فبم أدعو؟ قال: "قولي اللهم إنك عفو تحب العفو فاعف عني» ، فهكذا كانت حالة الصفوة الأخيار، ينافسون في هذه الليلة، ويلتجئون إلى الملك الغفار. أما يحق لك أيها المؤمن أن تجرد قلبك في هذه الليلة من جميع الأشغال، وأن تقبل بكليتك إلى طاعة ذي العظمة والجلال، وأن تعترف بذنوبك وفاقتك وافتقارك، وأن تتوسل إليه مخلصا في خضوعك وانكسارك؟ تقول: يا رب قد عظمت مني الذنوب، يا رب قد تكاثرت علي الخطايا والعيوب، يا رب أنا الفقير المعدم المضطر إليك، يا رب لا ملجأ لي منك إلا إليك، إن رددتني من يقبلني؟ وإن خيبتنى من يصلني؟ وإن حرمتني من يعطيني؟ وإن أبعدتني فمن الذي يقربني ويدنيني؟ لا رب لي غيرك، ولا إله لي سواك،

(1/170)

ولا أستعين بغيرك، ولا أعبد إلا إياك. أنت الذي خلقتني ورزقتني، وأنت الذي واليت علي النعم وعافيتني. آلاؤك تتوالى الليل والنهار، ونعمك ليس لها حد ولا منتهى ولا انحصار. أرجوك في هذه الليلة الكريمة أن تغفر ذنوبي، وأن تصلح فاسدي وناقصي وعيوبي، وأن تسعفني يا مولاي بمطلوبي. ويحق لك أن تدعو بدعاء النبي صلى الله عليه وسلم، الذي جمع خير الدنيا والآخرة. وشمل حصول النعم الباطنة والظاهرة؛ فتقول "اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر. اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين، وأصلح لي شأني كله لا إله إلا أنت " لعلك تصادف ساعة إجابة تسعد فيها سعادة لا تشقى بعدها، ولعلك توافق نفحة من نفحات الكريم تصلح أمورك بها. فكم سعد في هذه الليلة أقوام؟ وكم لله فيها من جزيل الفضل وواسع الإنعام؟ وكم أعتق فيها المسرفون من النار؟ حين أخلصوا لربهم وأكثروا من التوبة والاستغفار، وكم صفى فيها للصفوة من قلوب نيرة وأسرار؟ وكم أغدق على قلوبهم من المعارف العالية؟ فصاروا من خيرة الأبرار.

(1/171)

اللهم وما قسمت في هذه الليالي المباركة من خير وبر وفضل وإحسان فاجعل لنا منه أوفر الحظ وأشمل الامتنان، وما قسمت فيها من شر وبلاء فاصرفه عنا في كل وقت وأوان، اللهم خلى بنواصينا إليك، وأقبل بقلوبنا إليك، ولا تحرمنا خير ما عندك بشر ما عندنا، يا أرحم الراحمين.

(1/172)

[خطبة في إصلاح التعليم]
65 - خطبة في إصلاح التعليم الحمد لله الذي أمرنا أن نأتي البيوت من أبوابها، وأن نسير في طريق مصالحنا بتعرف مناهجها وأسبابها. وأشهد أن لا إله إلا الله الذي أخرجنا من بطون أمهاتنا لا نعلم من العلوم قليلا ولا كثيرا، وجعل لنا الأسماع والأبصار والأفئدة لنشكره بصرفها إلى المعارف النافعة، وكان ربك قديرا، وأشهد أن محمدا عبده ورسوله، الذي أرسل إلى جميع الثقلين بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا. اللهم صل وسلم على محمد وعلى آله وأصحابه، صلاة وسلاما كاملا كثيرا.
أما بعد: أيها الناس، اتقوا الله بمعرفة الخير واتباعه، ومعرفة الشر وتركه واجتنابه، واعلموا أن العلم هو الأساس الذي يستقيم عليه البنيان، وبه الصلاح والفساد والكمال والنقصان، فليكن تأسيسكم على علوم نافعة صحيحة، ومعارف قوية صادقة رجيحة، فالعلوم النافعة كلها تنقسم إلى مقاصد ووسائل، فالمقاصد هي الأصول المصلحة للعقائد والأخلاق لمضائل، وهي العلوم الدينية التي بينها الرسول وحث عليها،

(1/173)

وهي التي لا تنفع العلوم كلها إلا إذا أسست أو بنيت عليها، فوجهوا- رحمكم الله- وجوهكم ووجوه المتعلمين إلى علوم الدين، واغرسوا هذا الغراس الجميل الباقي في أذهان الناشئين، فبذلك تصلح الأحوال، وتزكو الأعمال، وبذلك يتم النجاح في الحال والمآل، وبذلك تصلح العقائد والأخلاق، وبه يسير التعليم إلى كل خير وينساق، ولا يتم ذلك إلا بتخير الأساتذة الفضلاء الناصحين، وملاحظتهم التامة لأخلاق المتعلمين، وأن يعلق النجاح والشهادات الراقية لمن جمع بين العلم والدين، فإن العلم الخالي من الدين لا يزكي صاحبه، وإنما هو صنعة من الصناعات، ولابد أن يهبط بأصحابه إلى أسفل الدركات، أما رأيتم حالة المدارس المنحرفة حين أهمل فيها تعليم الدين، كيف انساق أهلها إلى الشر والإلحاد؟ وكيف كان الكبر ملأ قلوب أهلها، وأعرضوا عن رب العباد، فالعلوم العصرية إذا لم تبن على الدين شرها طويل، وإذا بنيت على الدين أينعت بكل ثمرة جميلة وعمل جليل، لقد افترى من زعم أن العلوم تقوم بغير الدين، ولقد خاب من توسل بعلوم المادة المحضة وخسر الخسران المبين، أما ترون الماديين كيف انحلت منهم الأخلاق الجميلة؟ وحصلوا على كل خصلة رذيلة، أما

(1/174)

ترونهم يسعون خلف أغراض النفوس وخسيس الشهوات؟! أما تشاهدون أحوالهم فوضى قد مرجت فيهم المعنويات والصفات؟! أما ترونهم حين عرفوا شيئا من علوم الطبيعة أعجبوا بأنفسهم فهم مستكبرون! وحين جاءتهم علوم الرسل احتقروها وحاق بهم ما كانوا به يستهزؤون. فنعوذ بالله من علم لا ينفع، ونفس لا تشبع، ودعاء لا يجاب ويشفع، قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} [النحل: 125] الآية، {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران: 79] لقد أرشدنا ربنا إلى الطريقة المثلى في تعليم المتعلمين، وأن نسلك أقرب طريق يوصل المعارف إلى أذهان المشتغلين، فلا نزحمها بكثرة الفنون فإن الأذهان لا تتحملها، ولا تلقي عليها من المسائل ما لا تطيقها ولا تحفظها. بل تلقي على كل أحد ما يتحمله ذهنه وما يشتاق إليه. ونتعاهد بالدرس والإعادة وكثرة المرور عليه، فالقليل الثابت الراسخ البنيان، خير من الكثير الذي هو عرضة للزوال والنسيان، فتزاحم العلوم يضيع بعضها بعضا وتوجب الكسل والملل، وذلك من أعظم الأضرار والإخلال وشدة الخلل، فكم من تلميذ على هذا الوصف مكث المدة الطويلة بغير معرفة صحيحة ونجاح، وكم من تلميذ سلك الطريق

(1/175)

النافعة، ففاز بكل خير وفلاح. فكما أن القوى لا تكلف من الأعمال والأشغال إلا ما تطيق وتستطيع، فكيف بالأذهان الصغيرة إذا زحمت بما لا طاقة لها به وذلك عبء ثقيل مريع. {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا} [آل عمران: 187] الآية. بارك الله لي ولكم في القرآن العظيم.

(1/176)

[خطبة في الحث علي العلم]
66 - خطبة في الحث علي العلم الحمد لله الذي رفع من أراد به خيرا بالعلم والإيمان، وخذل المعرضين عن الهدى وعرضهم لكل هلاك وهوان. وأشهد أن لا إله إلا الله وحده لا شريك له، الكريم المنان، وأشهد أن محمدا عبده ورسوله الذي كمل الله له الفضائل والحسن والإحسان، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم مدى الزمان.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن التقوى لا تتم لكم إلا بمعرفة ما يتقى من الكفر والفسوق والعصيان، ولا تستقيم لكم إلا بقيامكم بأصول الإيمان وشرائع الإسلام وحقائق الإحسان. فطلب العلم إذن من أفرض الفرائض وأوجب الواجبات، فإن عليه المدار في قيام الطاعات وترك المخالفات. فمن يرد الله به خيرا يفقهه في الدين، ومن لم يرد به خيرا أعرض عن طلب العلم وسماعه، فكان من الهالكين الجاهلين. فما بالكم معرضين عن العلم، وهو من الفروض الواجبة؟! وما لكم مقبلين على ما يضركم تاركين ما ينفعكم،

(1/177)

راضين بالصفقة الخاسرة؟! قال صلى الله عليه وسلم: «إذا مررتم برياض الجنة فارتعوا، قالوا: وما رياض الجنة؟ قال: حلق الذكر» فهذه الرياض البهيجة فيها من العلوم من كل زوج كريم، فيها يعرف الله ويهتدي إلى الصراط المستقيم، وفيها يعرف الحلال من الحرام والصلاح من الفساد، وفيها يعرف سبيل الغي والضلال، وسبيل الهدى والرشاد، فكيف تعتاضون عنها بمجالس اللهو وتضييع الأوقات، أو مجالس الشر والفساد. أما إن طلب العلم قربة وثواب عند رب العالمين، والإعراض عنه شر وخسران مبين. فيا أيها المعرضون عن طلب العلم ما هو عذركم عند الله، وأنتم في العافية تتمتعون؟ وماذا يمنعكم منه وأنتم في أرزاق ربكم ترتعون. أترضون لأنفسكم أن تكونوا كالبهائم السائمة؟ أتختارون الهوى على الهدى والقلوب منكم ساهية هائمة؟ أتسلكون طرق الجهل وهي الطرق الواهية، وتدعون سبل الهدى وهي السبل الواضحة النافعة؟ أترضى إذا قيل لك: من ربك وما دينك ومن نبيك لم تحر الجواب وإذا قيل: كيف تصلي وتتعبد أجبت بغير الصواب؟ وكيف تبيع وتشتري وتعامل وأنت لم تعرف الحلال من الحرام؟ أما والله إنها حالة لا يرضاها إلا أشباه الأنعام. فكونوا- رحمكم الله- متعلمين، فإن لم تفعلوا

(1/178)

فاحضروا مجالس العلم مستمعين ومستفيدين، واسألوا أهل العلم مسترشدين متبصرين، فإن لم تفعلوا وأعرضتم عن العلم بالكلية فقد هلكتم، وكنتم من الخاسرين، أما علمتم أن الاشتغال بالعلم من أجل العبادات وأفضل الطاعات والقربات، وموجب لرضى رب الأرض والسماوات، ومجلس علم تجلسه خير لك من الدنيا وما فيها، وفائدة تستفيدها وتنتفع بها لا شيء يزنها ويساويها؟ فاتقوا الله عباد الله، واشتغلوا بما خلقتم له من معرفة الله وعبادته، وسلوا ربكم أن يمدكم بتوفيقه ولطفه وإعانته. {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} [الزمر: 9] بارك الله لي ولكم في القرآن العظيم.

(1/179)

[خطبة في التعلق بالله دون غيره]
67 - خطبة في التعلق بالله دون غيره الحمد لله الذي بيده أزمة الأمور ومقاليدها، وبإرادته حصول الأسباب والمسببات ومفاتيحها، وتبارك من لم يشاركه في الخلق والرزق والتدبير أحد من العالمين. وأشهد أن لا إله إلا الله ولا ضد ولا ظهير ولا معين، وأشهد أن محمدا عبده ورسوله سيد المرسلين، وإمام المتقين، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله واخشوه، ولا تخشوا أحدا سواه، ولا تتعلقوا بتألهكم ونفعكم وضركم وأموركم كلها بغير الله، فإنه المالك القادر الذي بيده الحياة والإماتة وأمور الأرزاق، وبيده الإعزاز والإذلال والإغناء والإملاق. {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ - يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [فاطر: 2 - 3] {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107]

(1/180)

فمتى علمت أن الأمور كلها بيد الله فلم التعلق بالمخلوقين؟! ولم الخوف والرجاء والرغبة والرهبة لغير رب العالمين؟! أليس الخلق كلهم عن مصالحهم ومنافعهم عاجزين؟! أليس الملوك والرعايا والأغنياء والفقراء والضعفاء والأقوياء إلى ربهم مضطرين؟! فما منهم من أحد يملك لنفسه، - فضلا عن غيره- نفعا ولا ضرا ولا حياة ولا موتا ولا نشورا. فتعين علينا أن لا نستنصر ولا نسترزق إلا من ربنا، وكفى به ناصرا ورازقا ووليا ونصيرا. كيف نذل ونبذل كرامتنا لمملوك مثلنا عاجز فقير؟! كيف نخشى ونخاف غير ربنا ونواصي العباد بيده وهو على كل شيء قدير؟! أما تولى خلقنا وتدبيرنا ونحن في الأصلاب والأرحام أطوارا أطوارا، أما ربانا بأصناف نعمه وغمرنا ببره صغارا وكبارا، أما صرف عنا السوء والآفات، ولطف بنا في كل الحالات والتنقلات، أما أطعمنا من جوع، وكسانا من عري، وأمننا المخاوف، أما يسر لنا الأرزاق ووقانا المحاذير والمتالف؟! فيحق لنا أن لا نحمد ولا نشكر ولا نثني إلا عليه، وأن نذكره آناء الليل والنهار، ونتوكل عليه ويكون خوفنا ورجاؤنا ورغبتنا مقصورة عليه.

(1/181)

[خطبة في الحج]
68 - خطبة في الحج الحمد لله الذي رتب على حج بيته الحرام كل خير جزيل، وجعل قصده من أجل القربات الموصلة إلى ظله الظليل، ويسر أسبابه وهون الوصول إليه والسبيل، وسهله بلطفه وكرمه غاية التسهيل. وأشهد أن لا إله إلا الله الملك الجليل. وأشهد أن محمدا عبده ورسوله أكمل الخلق في كل خلق جميل، اللهم صل وسلم على محمد، وعلى آله وأصحابه والتابعين، لهم في كل عمل نبيل.
أما بعد: أيها الناس، اتقوا الله تعالى واغتنموا الفرص إلى حج البيت العتيق، قال تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} [الحج: 27] وقال صلى الله عليه وسلم: «من حج هذا البيت فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه» ، والحج المبرور ليس له جزاء إلا الجنة. تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة. الحجاج والعمار وفد الله، إن سألوه أعطاهم، وإن دعوه أجابهم، وإن استغفروه غفر لهم، يالها من

(1/182)

وفادة عظيمة على ملك الملوك وأكرم الأكرمين، وعلى من عنده ثواب الدنيا والآخرة وجميع مطالب السائلين، ليست وفادة على أحد من المخلوقين الفقراء المساكين، وإنما هي وفادة على بيته الذي جعله مثابة للناس وهدى ورحمة للعالمين، قد غنم الوافدون فيها منافع الدنيا والدين، غنموا تكميل إيمانهم وتتميم إسلامهم، ومغفرة ذنوبهم وستر عيوبهم وحط آثامهم، غنموا الفوز برضى ربهم ونيل رحمته وثوابه، والسلامة من سخطه وعقوبته وعذابه، قد وعدوا الثواب على المشقات وما ينالهم من الصعوبات، ووعدوا إخلاف ما أنفقوا أو مضاعفته ورفعة الدرجات، ووعدوا بالغنى ونفي الفقر وغفران الذنوب، وصلاح الأحوال وحصول كل مطلوب ومرغوب، والسلامة من كل سوء ومكروه ومرهوب. يالها من وفادة تشتمل على تلك المواقف العظيمة، والمشاعر الفاضلة الكريمة، وفادة أهلها في مغنم عظيم في كل أحوالهم، وتنوع في طاعة المولى في جميع أعمالهم. إذا أنفقوا ضوعف أجرهم بغير حساب، أو نالهم نصب ومشقة فذلك يهون في طاعة الملك الوهاب، أو تنقلوا في مناسكهم ومواقفهم نالوا به الخير والثواب، فهم في كرم الكريم يتمتعون، وفي خيره وبره المتواصل يرتعون، إذا فرح الوافدون

(1/183)

على الملوك بالعطايا الدنية الفانية، فقد اغتبط هؤلاء الأخيار بالعطايا الجزيلة الباقية، وإذا سارع المترفون إلى المصيف والنزهة في البلاد النائية مع كثرة النفقات، تسابق هؤلاء الصفوة إلى المواقف الكريمة التي وعد أهلها بالخيرات الكثيرة والبركات. فهل يستوي من قدم أغراضه الدنية واتبع هواه، ممن ترك محبوباته وسارع لرضى مولاه؟! {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الزمر: 9]

(1/184)

[خطبة في الحث علي المساهمة في عمارة المساجد بمناسبة عمارة جامع البلد]
69 - خطبة في الحث علي المساهمة في عمارة المساجد بمناسبة عمارة جامع البلد الحمد لله الذي جعل عمارة بيوته من أعظم شواهد الإيمان، وأذن الله أن ترفع وتعظم تعظيما للرحيم الرحمن. وأخبر صلى الله عليه وسلم أن من بنى لله مسجدا بنى الله له بيتا في منازل الجنان. وأشهد أن لا إله إلا الله وحده لا شريك له الكريم المنان، وأشهد أن محمدا عبده ورسوله السابق إلى كل خير ومعروف وبر وإحسان، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم ما ودامت الملوان.
أما بعد: أيها الناس، اتقوا الله، واعلموا أن أفضل الأعمال ما عظم نفعه وحسن وقعه، واستمر ثوابه وتسلسل خيره، وذلك مثل المشاريع الخيرية، والسبل النافعة الدينية، التي من أفضلها وأجلها ثوابا ما عاد إلى عمارة المساجد التي أمر الله أن ترفع وتعظم، ويذكر فيها اسمه ويتقرب إلى الله فيها وتحترم، وتكفر بعمارتها السيئات، وتضاعف به الحسنات، وترفع به الدرجات، قال تعالي: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18]

(1/185)

الآية، وقال صلى الله عليه وسلم: «من بنى لله مسجدا ولو كمفحص قطاة بنى الله له بيتا في الجنة» وهذا المثال من النبي صلى الله عليه وسلم يدل على أن من ساعد على عمارة المسجد ولو بشيء قليل بحيث تكون حصته من المسجد هذا المقدار- وهو مفحص القطاة- استحق هذا الثواب الجزيل، وما ذلك على فضل الله وكرمه بعزيز ولا جليل، لهذا نذكركم- رحمكم الله- للمساهمة في بنيان هذا المسجد الذي هو من أفضل المشاريع النافعة، وأجل الأعمال المدخرة الصالحة، فكل من يحب المشاركة في الخير فالطريق له مفتوح، وسواء قل ما بذله أو كثر فإنه مقبول، وذلك لقصد تعميم النفع في المشاركة في الخيرات، وأن لا يحرم منه من يقصد الثواب والمبرات، وأن يكون هذا العمل مؤسسا من مجموع نيات المشاركين فيه وأموالهم، ومن توجهاتهم إلى الله بالإخلاص في أعمالهم، فإن آثار الأعمال تكون مباركة مضاعفة بحسب نيات العاملين وإخلاصهم، فما ظنكم بعمل يحبه الله، وقد تولد من مجموع نيات صادقة وهمم خالصة، وإرادات وتوجيهات في الخير راغبة، فلمثل هذا فليعمل العاملون، وفي ذلك فليتنافس المتنافسون، لهذه الأسباب فإنا نحثكم على التبرع في عمارته بما سهل وتيسر من النفقات، ولو بدرهم واحد ولو بأعواد من خشب أو غيرها

(1/186)

من الآلات، ليدوم للمنفق ثوابها ويستمر له أجرها، ويتسلسل له خيرها ونفعها، فإنه مادامت آثار النفقة موجودة فالثواب دائم وما استمرت آثاره فالأجر ثابت قائم، وكثير من أهل الخير يبحث عن أفضل عمل يبذل فيه نفقة في حياته، أو وصية يوصي بها بعد مماته، فلا يجد أفضل من هذا العمل الجليل، ولا يدرك أكمل من هذا الأمر الخالد الجميل، فإن المنفق فيه قد شارك المصلين في صلاتهم، والمتعبدين في عباداتهم، فإن الله يكتب ما قدمه لعباد وباشروه وآثار أعمالهم، وذلك من تعظيم الله وتعظيم شعائره الذي هو غاية المطلوب، ومن يعظم شعائر الله فإنها من تقوى القلوب، وإذا مات العبد انقطع عمله إلا من ثلاث: منها الصدقة الجارية التي يدوم الانتفاع بها، ويتم الاغتباط بثوابها. {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المزمل: 20] بارك الله لي ولكم في القرآن العظيم.

(1/187)

[خطبة لصفر]
70 - خطبة لصفر الحمد لله مصرف الأوقات والدهور. ومدبر الأحوال في الأيام والشهور. ومسهل الصعاب وميسر الأمور. وأشهد أن لا إله إلا الله وحده لا شريك له، وإليه المنتهى والمصير، وأشهد أن محمدا عبده ورسوله البشير النذير. اللهم صل وسلم على محمد وعلى آله وأصحابه وضاعف اللهم لهم الأجور.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن الأمور كلها بيد العزيز الحكيم، فما شاء الله كان، وما لم يشأ لم يكن من صغير وعظيم. {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2] {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة: 51] {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] فالأمر كله بيد الله، والتصاريف كلها منقادة لقدر الله، والأسباب والمسببات تبع لحكمة الله. ليس لشيء من الأوقات والشهور عمل ولا تأثير، وإنما الأوقات تجري مسخرات

(1/188)

بتقدير الملك الكبير، إنما جعلها الله رحمة وخلفة لمن أراد أن يذكر أو أراد شكورا، وظروفا للأعمال نافعها وضارها، فكل ميسر لما خلق له تيسيرا، فأوقات الموفقين زاهرة بالأعمال النافعة والخيرات، وأوقات المجرمين قد ملئت من الشرور والآفات ليس لشهر صفر وغيره نحس ولا سعد ولا شؤم، فلا هامة ولا صفر، وإنما هي تدابير الحي القيوم، فلقد أبطل هذه الخرافات الساقطة النبي المعصوم، وأخبر أن الأسباب النافعة قسمان:
أسباب دينية، ترجع إلى الأعمال الصالحة الحسان، المبنية على الإخلاص والتقوى والإيمان، وأسباب دنيوية تصلح المعاش، يقوم بها العبد مستعينا بالرحمن، وكل هذا داخل في قوله صلى الله عليه وسلم «احرص على ما ينفعك واستعن بالله ولا تعجز» - كما يفعل الأحمق الكسلان -، فليس شيء من الخرافات سببا لخير ولا شر ولكنها خلل في العقول والأديان، فمن علق بشيء منها أمله فهو جاهل ضال، وإنما المؤمن يتعلق بربه الكبير المتعال. يسر الله لنا كل خير ومطلوب، وحفظنا من كل سؤ وشر ومرهوب، ومن علينا بالهدى والتقى، والعفاف والغنى، وغفر لنا في الآخرة والأولى.

(1/189)

[خطبة في الحث على التوبة]
71 - خطبة في الحث على التوبة الحمد لله الذي فتح لعباده أبواب الرحمة والمتاب، ويسر لهم الخروج من التبعات وسهل الأسباب. وأشهد أن لا إله إلا الله وحده لا شريك له عليه توكلت وإليه متاب. وأشهد أن محمدا عبده ورسوله أكمل مخلص أواب، اللهم صل وسلم على محمد وعلى آله وأصحابه، أشرف آل وأكرم صحاب.
أما بعد: أيها الناس، اتقوا ربكم وتوبوا إليه ولا تلتفتوا بقلوبكم ولا تعولوا إلا عليه. فقد أمركم بالتوبة ويسر لكم أسبابها، ونهج لكم السبل النافعة، وفتح أبوابها، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} [التحريم: 8] إلى قوله- {قَدِيرٌ} [التحريم: 8] {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] وقال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] فأخبر أنه غفار لمن تاب من السيئات، وآمن بوحدانية الله وما له من عظيم الصفات، وسارع إلى مرضاة ربه بالأعمال الصالحات، ثم اهتدى وداوم على الإنابة إلى الممات. فمن ندم على ما مضى من الزلات، وأقلع في الحال عن

(1/190)

الخطيئات وعزم أن لا يعود في مستقبله إلى الجنايات- فقد قام بشروط التوبة، والله يقبل التوبة عن عباده ويعفو عن السيئات. ومن تطهر طهرا كاملا، وقال بعده: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، وصلى ركعتين لا يحدث فيهما- نفسه- غفر الله ذنوبه، وأناله مراده ومطلوبه. وقال تعالى {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110] وفي الحديث القدسي «يقول الله تعالى: " يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم» . وجعل الله الصلاة في جوف الليل والصدقة على المحتاجين مطفئتان للخطايا كما يطفئ الماء النار، كما جعل كظم الغيظ والعفو عن الناس من خصال التقوى، وماحيا للأوزار، وما يصيب المؤمن من هم ولا غم ولا أذى إلا كفرت بها عنه الخطيئات، وقد جعل تعالى جميع الحسنات تذهب السيئات. فتوبوا إلى ربكم قبل تعذر المتاب. وقبل طي الصحائف وغلق الباب. قبل {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر: 56] الآيات. بارك الله لي ولكم في القرآن العظيم.

(1/191)

بسم الله الرحمن الرحيم
تم نقل هذه المجموعة من خطب الشيخ " عبد الرحمن بن ناصر السعدي " سنة 1372 هـ غفر الله له ولوالديه في 12 ربيع أول المبارك من خط المؤلف بقلم الفقير إلى الله في كل من أحواله عبد الله بن سليما بن عبد الله السلمان غفر الله له ولوالديه وجميع المسلمين وصلى الله على محمد وآله وصحبه.

(1/192)


[ثانيا الخطب المنبرية على المناسبات] - الفواكه الشهية

الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات

[ثانيا الخطب المنبرية على المناسبات]
[خطبة في الاعتصام بالله من الشيطان]
ثانيا
الخطب المنبرية على المناسبات تأليف علامة القصيم
المحقق الشيخ عبد الرحمن بن ناصر السعدي من أفاضل علماء عنيزة
رحمه الله

(1/193)

الطبعة الأولى 1375 هـ
الطبعة الثانية 1412هـ

(1/194)

بسم الله الرحمن الرحيم
الحمد لله على ما له من الأسماء الحسنى والصفات العلي، والنعم الظاهرة والباطنة، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه وأتباعه.
أما بعد: فهذه خطب منبرية سوى الخطب التي نشرناها سابقا تبع المناسبات.

(1/195)

1 - خطبة في الاعتصام بالله من الشيطان الحمد لله الذي جعل لنا من الإيمان والتوكل السبب العاصم الأقوى، ومن الأوراد الشرعية حصنا حصينا نستدفع به الأعداء، وحذرنا مسالك الشيطان وطرقه، فهو نعم النصير ونعم المولى.
وأشهد أن لا إله إلا الله وحده لا شريك له، ذو العظمة والكبرياء، وذو الفضل العظيم والرحمة الواسعة والنعماء.
وأشهد أن محمدا عبده ورسوله، سيد الرسل وإمام الأصفياء، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه النجباء، وعلى التابعين لهم بإحسان ما دامت الأرض والسماء.
أما بعد: أيها الناس، اتقوا الله بامتثال الأوامر واجتناب النواهي، واستعدوا كل وقت لمحاربة عدوكم مستعينين بالملك الكافي، فقد أخبركم بما توعدكم به عدوكم الملازم لكم في كل وقت وحين، {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16 - 17] وقال:

(1/197)

{يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ} [الأعراف: 27] {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [البقرة: 168] فحققوا رحمكم الله الإيمان بالله والتوكل عليه لتعتصموا به من هذا العدو المبين، فـ {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل: 99 - 100] فمن صدق الله ورسوله وأطاعهما فقد حقق الإيمان، ومن قوي اعتماده وثقته بالله فقد حقق التوكل عليه، والله نعم العون لمن به استعان. وقال تعالى آمرا بهذين الأصلين: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [الملك: 29] {قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] فالزموا هذين الأمرين ظاهرا وباطنا، فما خاب من توكل عليه وإليه أناب. وحافظوا على قراءة المعوذتين عند المساء والصباح، وأكثروا من ذكر الله، فإنه دافع للأعداء ومحصل للفلاح، وليقل أحدكم: {رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ - وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [المؤمنون: 97 - 98] أعوذ بكلمات الله التامة من شر ما خلق، وذرأ وبرأ، ومن طوارق الليل وطوارق النهار، إلا طارقا يطرق بخير يا رب ". فلقد سعد من اعتصم وتوكل على الرحمن، فسلم بحفظ الله من نزغات الشيطان، ولقد خاب من أعرض عن ربه فافترسته الأعداء. {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا} [الكهف: 50] بارك الله لي ولكم.

(1/198)

[خطبة بعد نزول الغيث]
الحمد لله الذي أجزل لعباده الفضل والإنعام. وغمرهم بجوده وإحسانه العام.
وأشهد أن لا إله إلا الله وحده لا شريك له، ذو الجلال والإكرام، وأشهد أن محمدا عبده ورسوله، سيد الأنام، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام.
أما بعد: أيها الناس، اتقوا الله حق تقواه، واشكروه على آلائه وكرمه ونعماه، قال تعالى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7] {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ} [الروم: 48] إلى آخر الآيات، وقال تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} [الطلاق: 7] وقال صلى الله عليه وسلم: «إن الله ينظر إلى عباده أزلين قنطين، فيظل يضحك، يعلم أن فرجكم قريب» ، فهو سبحانه يبتلي عباده بالمكاره وحبس الغيث لعلهم أن يرجعوا إليه ويثوبوا، ويلجأوا إليه ويتضرعوا ويتوبوا، فيكون ذلك كفارة لخطاياهم، وداعيا لهم إلى الانكسار لمولاهم، فإنه لا ملجأ ولا منجى للعباد منه إلا إليه، ولا معول لهم في كل الأمور إلا عليه، فهو ينعم عليهم

(1/199)

بتقدير بلائه، ثم يتفضل ببسط جوده وعطائه. يبتليهم بالمصائب ليصبروا، ثم يبدلها بالنعم ليحمدوه ويشكروا. اذكروا حالكم السابق، إذ كنتم أزلين قد حسبتم للجدب كل حساب، فأصبحتم مغتبطين بمنة الملك الوهاب. أنزل عليكم غيثا مغيثا هنيا، فعم الأراضي بعد الجدب والعطش الشديد ريا، ولم يزل بعباده رؤوفا رحيما لطيفا حفيا، ولم يزل يوالي خيراته على عباده شيئا فشيئا، فطوبى لمن كان لنعمه شاكرا وبعهده وفيا، وويل لمن توالى عليه النعم فيصبح طاغيا متمردا عصيا.
عباد الله: تأملوا هذه النعم التي تتوالى عليكم تترى، فكلما جدد لكم ربكم نعما فجددوا له حمدا وشكرا، وكلما صرف عنكم المكاره فقوموا بحقه طاعة له وثناء وذكرا، وسلوا ربكم أن يبارك لكم فيما أعطاكم، وأن يتابع عليكم منافع دينكم ودنياكم، فإنه الجواد المطلق الرؤوف بالعباد، فليس لخيره ولا لخزائنه نقص ولا نفاد. بارك الله لي ولكم.

(1/200)

[خطبة في الحث على تكميل الصلاة]
3 - خطبة في الحث على تكميل الصلاة الحمد لله الذي جعل الصلاة أعظم شرائع الإسلام، ووعد من حافظ عليها بالثواب الجزيل في الدنيا وفي دار السلام، وأوعد من ضيعها بالعقوبات المتنوعة والآلام.
وأشهد أن لا إله إلا الله وحده لا شريك له، ذو الجلال والإكرام.
وأشهد أن محمدا عبده ورسوله، سيد الأنام، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام.
أما بعد: أيها الناس، اتقوا الله وحافظوا على الصلوات في أوقاتها، وإياكم والتفريط في واجباتها ومكملاتها. حافظوا على الطمأنينة والسكون في القيام والقعود، والركوع والسجود، واجتهدوا في حضور القلب والخشوع للملك المعبود. وإياكم والالتفات، فإنه نقص واختلاس من الشيطان، واحذروا كثرة الحركة، فإنها موجبة للخلل والنقصان. وإياكم ورفع البصر وإقعاء كإقعاء الكلب في القعود، ولا تفترشوا الذراعين، ومكنوا

(1/201)

الأعضاء السبعة في السجود، ولا تضعوا اليدين على الخاصرة أو تتمايلوا تمايل اليهود. ولا تستقبلوا أو تستصحبوا ما يشغل ويلهي، ولا تمسحوا الجباه ومواضع السجود، فإن كان لا بد فواحدة تكفي. ولا تسابقوا الإمام، فمن سابق إمامه فلا وحده صلى، ولا بإمامه اقتدى، ولا بنبيه اهتدى. وإذا ركع الإمام فاركعوا، وإذا سجد الإمام فاسجدوا، وإذا رفع الإمام فارفعوا، واقتدوا بإمامكم، ولا تتقدموا عليه ولا تأخروا. وإذا قرأ القرآن جهرة فاستمعوا له وأنصتوا. وإياكم والمرور بين يدي المصلين، فمن فعل ذلك فهو من الآثمين الظالمين، ومن أراد أن يمر بين يدي أحدكم فليدافعه فإن معه القرين، يريد أن يؤثم الفاعل وينقص أجر المصلين، فإن مر بين يدي المصلي حمار أو امرأة أو كلب أسود بطلت الصلاة، إلا لمن هو وراء السترة أو مع الإمام، فإن سترته سترة لمن خلفه، وهذا من فوائد الجماعات. ومن كان حاقنا أو محتاجا إلى طعام أو غيره فليذهب لحاجته، فإن أدرك الجماعة وإلا فقد تم أجره بنيته وعذره وراحته. ومن جاء والإمام راكع فليكبر تكبيرة الإحرام وهو قائم، فمن كبرها أو أكملها وهو يهوى فصلاته باطلة، وهو آثم. ومن فاته شيء من الصلاة مع الإمام فلا يستعجل بالقيام لقضاء ما فاته قبل تكميل

(1/202)

السلام، وذلك لوجوب الاقتداء والائتمام. فمن حافظ على الصلاة وأكملها قبلت وصعدت إلى الله ولها نور وبرهان، ومن أخل بها ضرب بها وجه صاحبها وآلت إلى البطلان أو النقصان. كيف تهون عليك صلاتك وهي رأس مالك وبها يصح الإيمان؟ تقدم عليها حظوظ النفس وهي أكبر حظ لمن وفق للإحسان؟! {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] بارك الله لي ولكم.

(1/203)

[خطبة في التعرف إلى الله بالأعمال الصالحة]
4 - خطبة في التعرف إلى الله بالأعمال الصالحة الحمد لله الذي جعل الأعمال الصالحة سببا لحصول الخيرات، ومنقذة من الهلكات والشدات.
وأشهد أن لا إله إلا الله وحده لا شريك له في الأسماء والصفات.
وأشهد أن محمدا عبده ورسوله، أفضل المخلوقات. اللهم صل وسلم على محمد وعلى آله وأصحابه أولى الفضائل والكرامات.
أما بعد: أيها الناس، اتقوا الله تعالى وتعرفوا إليه بالأعمال الصالحة في حال الرخاء يعرفكم في الشدة، وقوموا بحقوق ربكم في كل حال ينقذكم من كل مشقة، فقد قال الله تعالى في ذكر السبب الذي أنقذ به يونس عليه السلام من بطن الحوت إذ نادى وهو مكظوم: {فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143 - 144] وقال صلى الله عليه وسلم: «دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله كربته: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] » ،

(1/204)

قال تعالى: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [الأنبياء: 88] وقد قال يوسف عليه السلام، حيث أزال الله عنه المكاره والمشقات، وأوصله إلى الخير العاجل والعز والتمكين، وجمع له بين خير الدنيا وخير الدين: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 90] وقال موسى عليه السلام لقومه: {اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [الأعراف: 128] فلما امتثلوا أمره واستعانوا بالله وصبروا قال الله مخبرا عما إليه وصلوا: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا} [الأعراف: 137] وقال تعالى مذكرا للمؤمنين حالهم مع نبيهم عليه الصلاة والسلام بعد الشدائد والاضطهاد وإبدالها بالخير والسكون: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} [الأنفال: 26] وقد ذكر النبي صلى الله عليه وسلم أصحاب الغار الذين انطبقت عليهم الصخرة العظيمة فسدت عليهم باب الغار، فتوسلوا بأعمالهم الصالحة إلى الملك الغفار، فأحدهم توسل ببره الكامل لأبويه، والثاني بعفته العظيمة حين ترك محبوبه مع القدرة عليه، والثالث بالوفاء بالمعاملة الذي لا نظير له فيقاس عليه، ففرج الله

(1/205)

عنهم بهذه المقدمات الطيبة حين لجؤا إليه. وقال صلى الله عليه وسلم: «تعرف إلى الله في الرخاء يعرفك في الشدة» . فمن حفظ الله في حال الصحة والقوة والشباب حفظه الله في كبره وأحسن له الخاتمة والمآب. فكم لله على المحسنين من فضل عظيم، وكم له على المطيعين من ألطاف وخير جسيم.

(1/206)

[خطبة في التحذير من المدارس الأجنبية المنحرفة]
5 - خطبة في التحذير من المدارس الأجنبية المنحرفة الحمد لله الواحد الأحد، الفرد الصمد، تفرد بصفات الكمال، وتنزه عن النقائص والأشباه والأمثال.
وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال، وأشهد أن محمدا عبده ورسوله، أفضل العالمين، وسيد المرسلين، وإمام المتقين، وقائد الغر المحجلين، اللهم صل وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: أيها الناس، اتقوا الله بفعل أوامره وترك نواهيه، وتحببوا إليه بفعل ما يحبه ويرضيه. واعلموا أن الله من عليكم؟ بدين الإسلام، الذي فيه السعادة والفلاح والخير كله على التمام. أنقذكم به من الضلالة والشقا، وأرشدكم به إلى كل خير ورشد وهدى {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 103] إلى قوله: {عَظِيمٌ} [آل عمران: 105] واحذروا أعداء الإسلام، فإنهم لا يزالون يبغون

(1/207)

لكم الغوائل، وينصبون لإضلالكم المصائد والحبائل. فأعظم حبائلهم مدارسهم التي لم تؤسس إلا لإضلال الناس، ولا بنيت إلا لإفساد العقائد والأخلاق، فبئس الأساس. انظروا إلى آثارها، ومن يتخرج منها كيف انسلخوا وانحلوا من الدين؟! وكيف كان الاستهزاء واحتقار الدين مهنة هؤلاء الأرذلين؟! فكم أخرجت هذه المدارس المنحرفة من أبناء المسلمين من كانوا للإسلام أكبر الأعداء!! ويظن الغالطون أنها أدوية لأمراضهم، وكانت والله أعظم الداء، ويعتبرونها نافعة لهم في دنياهم، فكانت هي الشر والبلاء!! خرجوا منها منسلخين من أخلاقهم وآدابهم وإيمانهم، متهكمين ومستهزئين بأسلافهم وآبائهم وإخوانهم!! مستبدلين من الأخلاق الجميلة كل خلق رذيل، منحرفين من الصراط السوي إلى منجرف السبيل. كيف يرضى مسلم أن يختارها لأولاده وهم عنده ودائع وأمانات؟! وكيف يضعهم في شبكة الهلاك؟ فهذا أكبر الخيانات!! وكيف يرضى أن يخسر ولده بسعيه واختياره؟! ويذهب عمله سدى بل ضررا إذا باء بغبنه وخساره. ألم يكن عندكم وفي بلادكم من مدارس الحكومة ما يحصل به المقصود؟ وفيها الأساتذة المعروفون بالعلم والدين وبذل المجهود؟ ألم تبذل الحكومة لراحة الجميع خير

(1/208)

مجهود؟ ألم تروا من آثار أعمالهم ومنفعة المتعلمين ما هو محسوس ومشهود؟ ففيم الرغبة بعد هذا في مدارس الأجانب التي نفعها الدنيوي طفيف بالنسبة إلى ما فيها من الأضرار؟ وعاقبة المتخرجين منها في الغالب الهلاك والبوار؟ كل تعليم لا يقوم على الدين فهو ساقط منهار، وكل سعي لا يصلح الأخلاق فهو سفه وخسار. إذا ذهب الدين فبأي شيء تفرح؟ وإذا خسرت الأخلاق الفاضلة فبأي سلعة تربح؟ وإذا اضمحلت الآداب فمتى تفلح وتنجح؟! {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ - يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [الجاثية: 7 - 8]

(1/209)

[خطبة في وجوب ملاحظة الأولاد]
6 - خطبة في وجوب ملاحظة الأولاد الحمد لله الذي أنعم علينا بنعم الدنيا والدين، وجعلنا من أمة محمد المسلمين. ونسأله أن يعيننا على القيام بالحقوق فإياه نعبد وإياه نستعين.
ونشهد أن لا إله إلا الله الملك الحق المبين. ونشهد أن محمدا عبده ورسوله، خاتم النبيين. اللهم صل وسلم على محمد وعلى آله وصحبه أجمعين.
أما بعد: أيها الناس، اتقوا الله تعالى بالقيام بحقه وحق من لهم حق من العباد، واتقوا النار التي أعدت لمن أهمل الواجبات وارتكب الفساد. واعلموا أن من أوجب الواجبات عليكم ملاحظة الأهل والأولاد، قال صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» ، وقال صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر» ، وقال صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم» .

(1/210)

وكان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر إلا الصلاة. والصلاة هي آخر ما أوصى به النبي صلى الله عليه وسلم في حياته، وهي آخر ما يفقد من الدين، فمن لم يصل فهو من الكافرين. وقد عظم الشر والبلاء في إهمالكم لأولادكم، وذلك أصل وأساس لفسادهم وفسادكم. فانظروا هل ترون أحدا منهم في المساجد إلا النادر، وكثير منهم قد لا يصلي أصلا، ومن لا يصلي فهو كافر.
عباد الله: الأمر عظيم، والخطر جسيم، والإهمال يترتب عليه شر عميم، يترتب عليه تضييع حق الله وحق الأولاد، الذين هم ودائع عندكم وأمانات. وينشأ الجيل القادم وقد اضمحل الدين منهم بتركهم الصلاة. وهذا معلق بذمة أوليائهم ومعلميهم، وبذمة الولاة. فعلى الجميع أن يقوموا بواجباتهم نحوهم، ويتساعدوا على تقويمهم وإصلاحهم، وأن يصدقوا الله في فعل الأسباب التي تعود إلى تهذيبهم ونجاحهم. فالقيام بهذا أجره عظيم، ومصالحه عظيمة، والإهمال إثمه كبير، ومفاسده جسيمة. إنكم الآن قادرون عليهم فاستدركوا الأمر قبل الفوات، قبل أن ينشأوا على ترك الصلاة وفعل الشر فيتعذر الاستدراك. كيف ترضون لأولادكم أن يؤسسوا الأساسات

(1/211)

الضارة لحاضرهم ومستقبلهم القادم؟ وكيف تتهاونون بهذا الأمر وفيه سخط الله وعقوبته، وهو أكبر الجرائم؟ لئن تمادينا على هذا الإهمال فالمستقبل وخيم، ولئن لم نقم بواجبنا فالخطر عميم، ولئن لم يفعل كل منا مقدوره فالضرر جسيم، ولئن لم نتساعد على إصلاح الأولاد فالإثم لازم والعذاب أليم. يا عجبا لنا!! نسعى في إصلاح الدنيا ونهمل الدين!! ونضيع رأس المال فيفوت الأصل والربح!! ألا ذلك هو الخسران المبين!! عباد الله: ألا قائم بما أوجب الله عليه؟ ألا مستيقظ لما بين يديه؟ ألا خائف من سوء الحساب؟ ألا راج لفضل الملك الوهاب؟ ألا مستدرك للفائت قبل حلول المصائب؟ ألا منتبه لحاضره ومستعد للعواقب؟ قبل أن تقول نفس: {يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر: 56] الآيات.

(1/212)

[خطبة في معنى يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا]
7 - خطبة
في معنى
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} [الأحزاب: 70] الحمد لله الولي الحميد، الواسع المجيد، المطلع على خفايا الأمور وأسرار العبيد.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا نديد، وأشهد أن محمدا عبده المصطفى، ورسوله المقتفى، ونبيه المجتبى. اللهم صل وسلم على نبينا محمد وعلى آله الشرفاء، وأصحابه البررة النجبا، وعلى من بهديه اقتدى.
أما بعد: أيها الناس، اتقوا الله تعالى، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70 - 71] لقد أمركم الله في هذه الآية بتقواه وبالقول السديد، ووعدكم على ذلك المغفرة وإصلاح الأحوال والتوفيق والتسديد. فمن اتقاه بفعل الأوامر واجتناب النواهي فقد فاز فوزا عظيما، ومن ضيع تقواه واتبع هواه بغير هدى من الله أعد له عذابا أليما، ومن استقام على التقوى ولزم في منطقه القول السديد هدي إلى الطيب من القول وإلى صراط الحميد. لقد رتب الله على هذين الأمرين خير الدنيا

(1/213)

والآخرة، وأنعم على من قام بهما بالنعم الباطنة والظاهرة. من اتقى الله وأعمل " لسانه بذكر الله، واستعمل الخلق الجميل مع عباد الله جعل الله له من كل هم فرجا، ومن كل ضيق مخرجا، ورزقه من حيث لا يحتسب. ومن اتقى الله ولزم القول السديد يسره الله لليسرى، وجنبه السوء والعسرى، وغفر له في الآخرة والأولى. {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} [الطلاق: 5] من اتقى الله زاده الله علما وفرقانا، وملأ قلبه طمأنينة إليه وثقة به وأمنا وإيمانا، وأسبغ عليه آلاءه فضلا منه وإحسانا. كيف يكون متقيا لله من أهمل فرائض الله وضيعها، وتجرأ على محارمه وانتهكها؟ كيف يكون متقيا من تجرأ على الربا والغش والبخس وأكل الحرام، وأطلق لسانه في الغيبة والنميمة والكذب والآثام؟ كيف يكون متقيا من لا يخفى له طمع إلا خانه، ومن لا يراعي العهود ويؤدى الأمانة؟ لقد عرضت الأمانة التي هي القيام بحقوق الله وحقوق خلقه على السماوات والأرض والجبال، فأبين أن يحملنها وأشفقن من هذه الحال، وطلبن العافية وتضرعن إلى ذي العظمة والجلال، وحملها الإنسان على ظلمه وجهله، وتلقى ما فيها من الأوامر والأثقال. فمنهم من سعد بحملها وبلغ بالقيام بها الآمال، ومنهم من ضيعها فباء بالخسران والنكال.

(1/214)

أعانني الله وإياكم على القيام بالواجبات والسنن، وهدانا إلى أقوم طريق وأوضح سنن، وأعاذنا من مضلات الفتن ما ظهر منها وما بطن. قال الله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ} [الأحزاب: 72] إلى آخر السورة.

(1/215)

[خطبة في ختام العام]
8 - خطبة في ختام العام الحمد لله منشئ الأيام والشهور، ومفني الأعوام والدهور، وميسر الميسور ومقدر المقدور، يعلم خائنة الأعين وما تخفي الصدور.
وأشهد أن لا إله إلا الله الغفور الشكور، وأشهد أن محمدا عبده ورسوله، أفضل آمر وأجل مأمور. اللهم صل وسلم وبارك على نبينا محمد وعلى آله وأصحابه، وضاعف اللهم لهم الأجور. أما بعد: أيها الناس، اتقوا الله تعالى حق تقواه، وتوبوا إليه وأطيعوه تدركوا رضاه.
عباد الله: تصرمت الأعوام عاما بعد عام، وأنتم في غفلتكم ساهون نيام. أما تشاهدون مواقع المنايا، وحلول الآفات والرزايا، وكيف فاز وأفلح المتقون، وكيف خاب وخسر المبطلون المفرطون. ألا وإنه قد تصرم من أيام الحياة عام قد ودعتموه، شاهدا لكم أو عليكم بما أودعتموه. فمن أودعه صالح العمل فالخير بشراه، ومن فرط فيه فأحسن الله في عمره عزاه. فيا ليت

(1/216)

شعري على أي شيء تطوى صحائف هذا العام، أعلى أعمال صالحة وتوبة نصوح تمحى بها الآثام؟ أم على ضدها؟ فليتب الجاني إلى ربه، فالعمل بالختام. فاتقوا الله عباد الله واستدركوا عمرا ضيعتم أوله، فإن بقية عمر المؤمن لا قيمة له. فرحم الله عبدا اغتنم أيام القوة والشباب، وأسرع بالتوبة والإنابة قبل طي الكتاب، وأخذ نصيبا من الباقيات الصالحات، قبل أن يتمنى ساعة واحدة من ساعات الحياة. أين من كان قبلكم في الأوقات الماضية؟ أما وافتهم المنايا وقضت عليهم القاضية؟! أين آباؤنا وأين أمهاتنا؟ أين أقاربنا؟ وأين جيراننا؟ أين معارفنا وأين أصدقاؤنا؟ رحلوا إلى القبور، وقل والله بعدهم بقاؤنا. هذه دورهم فيها سواهم، هذا صديقهم قد نسيهم وجفاهم. أخبارهم السالفة تزعج الألباب، وادكارهم يصدع قلوب الأحباب، وأحوالهم عبرة للمعتبرين، فتأملوا أحوال الراحلين، واتعظوا بالأمم الماضين، لعل القلب القاسي يلين. وانظروا لأنفسكم مادمتم في زمن الإمهال، واغتنموا في حياتكم صالح الأعمال، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله، فيقال هيهات، فات زمن الإمكان، وحصل الإنسان على عمله من خير أو عصيان. فنسألك اللهم يا كريم يا منان أن

(1/217)

تختم عامنا هذا بالعفو والغفران، والرحمة والجود والامتنان، وأن تجعل عامنا المقبل عاما مباركا حميدا، وترزقنا فيه رزقا واسعا وتوفيقا وتسديدا.
اللهم اختم بالصالحات أعمالنا، وأصلح لنا جميع أحوالنا. اللهم اصلح لنا ديننا الذي هو عصمة أمرنا، وأصلح لنا دنيانا التي فيها معاشنا، وأصلح لنا آخرتنا التي إليها معادنا، واجعل الحياة زيادة لنا في كل خير، والموت راحة لنا من كل شر. اللهم اختم لنا بخاتمة السعادة، واجعلنا ممن كتبت لهم الحسنى وزيادة، يا كريم يا رحيم.

(1/218)

[خطبة في قوله تعالى إنما حرم ربي الفواحش]
9 - خطبة
في قوله تعالى: {إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} [الأعراف: 33] إلخ الحمد لله الذي أمر عباده بكل ما فيه خير لهم وصلاح، ونهاهم عن جميع المضار والأعمال القباح.
وأشهد أن لا إله إلا الله وحده لا شريك له الكريم الفتاح، وأشهد أن محمدا عبده ورسوله، الذي نهى عن كل خبيث وأذن في كل طيب وأباح. اللهم صل وسلم على محمد، وعلى آله وأصحابه، أولي الرشد والتقى والنجاح.
أما بعد: أيها الناس، اتقوا الله بترك مساخطه ومناهيه، والقيام بفرائضه ومراضيه. فقد جمع لكم أصول ما حرم عليكم في آية واحدة، وهي قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] فهذه الآية لم تبق شيئا من المحرمات إلا شملته، ولا شرا وضررا إلا حذرته. حرم الله بها الفواحش، وهي كبائر الذنوب وعظائمها، ما ظهر منها: كالقتل والزنا والربا والخمر والميسر وأكل مال اليتيم. وما بطن منها: كالكبر والنفاق والحقد والغش

(1/219)

للمسلمين. حرم منها ما ظهر للناس وشاهدوه عيانا، وما اختفى صاحبه به وأسره كتمانا. وحرم الإثم، وهو كل معصية تعلقت بحق الله. والبغي؛ وهو الظلم والتجري على عباد الله. وحذر فيها من الشرك؛ وهو صرف شيء من العبادات لغير الله. {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] وحرم القول عليه بغير علم في أسمائه وصفاته، وفي شرعه ودينه وقدره. فهذه المحرمات التي حذر الله منها تهوي بصاحبها إلى أسفل الدركات، لما فيها من الشر والضرر والفساد والهلكات. فالفواحش تحلل الأخلاق، وتوجب غضب الخلاق، وتعجل لصاحبها الفضيحة والخزي في الدنيا، مع ما ادخر له من العقوبة في الأخرى. والمعاصي والمآثم تخرب الديار العامرة، وتسلب النعم الباطنة والظاهرة. والمشرك بالله قد خسر دينه وعقله ودنياه، فإنه محرم عليه الجنة، والنار مصيره ومأواه. خلقه ربه فعبد سواه، ورزقه فشكر غيره واتبع هواه، وأنعم عليه بأصناف النعم فتمرد عن طاعة مولاه. ومن تقول على الله بغير علم، فقد تجرأ على أمر فظيع، ولم يخش من هو مطلع عليه سميع. فاعرفوا رحمكم الله حدود هذه المحرمات، واجتنبوها فإنها تفضي إلى الهلكات. وتوبوا إلى ربكم من مقارفة

(1/220)

الخطيئات. فكل من تاب تاب الله عليه، وكل من أقبل على ربه آواه وقربه إليه. فيا من عافاه الله منها هنيئا لك السعادة والفلاح، ويا فوزك بالخيرات الكثيرة والأرباح.
أجارني الله وإياكم من الفواحش والمآثم والعدوان، وحفظنا من الشك والشرك والتجري والطغيان، وغمرنا بالعافية والرحمة والإحسان، فإنه الرب الكريم المنان.

(1/221)

[خطبة في حفظ اللسان]
10 -خطبة في حفظ اللسان الحمد لله الذي له الحمد كله، وله الملك كله، وبيده الخير كله، وإليه يرجع الأمر كله. وأشهد أن لا إله إلا الله وحده لا شريك له في ذاته وأسمائه وصفاته، وأشهد أن محمدا عبده ورسوله أفضل مخلوقاته، اللهم صل وسلم على محمد وعلى آله وأصحابه، المقتدين به في كل حالاته.
أما بعد: أيها الناس، اتقوا الله بالمحافظة على مراضيه، وحفظ الجوارح كلها عن مساخطه ومناهيه. واعلموا أن أهم ما يجب حفظه والعناية به اللسان، فإنه يكب صاحبه إذا لم يحفظه في النيران، وقد يرقيه إلى أعلى مراتب الإيمان. قال صلى الله عليه وسلم: «إن الرجل ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت يكتب الله له بها رضوانه، وإن العبد ليتكلم بالكلمة من سخط الله لا يظن أن تبلغ ما بلغت يهوى بها في النار أبعد مما بلاد المشرق والمغرب» ، وقال صلى الله عليه وسلم: «عليكم بالصدق، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، ولا يزال الرجل يصدق

(1/222)

ويتحرى الصدق حتى يكتب عند الله صديقا. وإياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا» ، وقال صلى الله عليه وسلم: «تجدون شر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه وهؤلاء بوجه» ، وقال عليه الصلاة والسلام: «أتدرون ما أكثر ما يدخل الناس الجنة؟ تقوى الله وحسن الخلق، أتدرون ما أكثر ما يدخل الناس النار؟ الأجوفان: الفم والفرج» ، وقال صلى الله عليه وسلم: «إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان، وتقول: اتق الله فينا، فإن استقصت استقمنا، وإن اعوججت اعوججنا» ، وقال صلى الله عليه وسلم: «ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء» . وقال صلى الله عليه وسلم: «لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار» . وقال صلى الله عليه وسلم: «لا تظهر الشماتة بأخيك فيرحمه الله ويبتليك» . وقال صلى الله عليه وسلم: «اضمنوا لي ستا من أنفسكم أضمن لكم الجنة: أصدقوا إذا حدثتم، وأدوا إذا ائتمنتم، وأوفوا إذا وعدتم، واحفظوا فروجكم، وغضوا أبصاركم، وكفوا أيديكم» ، وقال صلى الله عليه وسلم: «ما تعدون المفلس فيكم "؟ قالوا: من لا درهم له ولا متاع، فقال: "إن المفلس الذي يأتي يوم القيامة بصلاة وصيام وصدقة، ويأتي

(1/223)

وقد ظلم هذا، وضرب هذا، وشتم هذا، وأخذ مال هذا، فيأخذ هذا من حسناته، وهذا من حسناته، وهذا من حسناته، فإن فنيت حسناته أخذ من سيئاتهم فألقيت عليه ثم طرح في النار» . {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70 - 71]

(1/224)

[خطبة في آداب الأكل واللباس]
11 - خطبة في آداب الأكل واللباس الحمد لله الملك الوهاب، الذي شرع لنا أكمل الشرائع وأحسن الآداب، في العبادات والمعاملات واللباس والطعام والشراب.
وأشهد أن لا إله إلا الله وحده لا شريك له الملك التواب، وأشهد أن محمدا عبده ورسوله خير الخلق ولب الألباب، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الحشر والمآب.
أما بعد: أيها الناس، اتقوا الله حق تقواه، وراقبوه مراقبة من يعلم أنه يسمعه ويراه، وتأدبوا بآداب نبيكم واهتدوا بهداه. فقد قال صلى الله عليه وسلم: «اجتمعوا على طعامكم وسموا الله يبارك لكم فيه» ، وقال صلى الله عليه وسلم: «إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها» ، وقال صلى الله عليه وسلم: «إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله، وإنه ليستحل الطعام الذي لا يذكر اسم الله عليه» ، وقال صلى الله عليه وسلم: «إذا دخل أحدكم بيته فذكر

(1/225)

الله عند دخوله وعند طعامه قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله وعند طعامه قال الشيطان: أدركتم المبيت والعشاء» ، وأمر صلى الله عليه وسلم بلعق الأصابع بعد الطعام، ونهى عن الأكل والشرب والإنسان متكئ. وكان لا يذم الطعام، بل إن اشتهاه أكله، وإلا تركه. وقال: «كلوا من جوانب الصحفة ولا تأكلوا من وسطها، فإن البركة تنزل في وسطها» ، وكان صلى الله عليه وسلم إذا فرغ من طعامه قال: «الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين» . وكان يتنفس إذا شرب ثلاث مرات، يبين الإناء من فمه، ويحمد الله ويسمي. وقال: «أغلقوا الأبواب إذا أمسيتم، واذكروا اسم الله، فإن الشيطان لا يفتح بابا مغلقا، وأوكوا قربكم واذكروا اسم الله، وخمروا أوانيكم واذكروا اسم الله، ولو أن تعرضوا عليه عودا وأطفؤا مصابيحكم واذكروا اسم الله» . وقال صلى الله عليه وسلم: «من جر إزاره خيلاء لم ينظر الله إليه، وما كان أسفل من الكعبين فهو في النار. ومن أكل طعاما فقال: الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه. ومن لبس ثوبا فقال: الحمد لله الذي كساني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه» . وقال صلى الله عليه وسلم: «من لبس ثوبا جديدا

(1/226)

فقال: الحمد لله الذي كساني ما أواري به عورتي، وأتجمل به في حياتي، ثم عمد إلى الثوب الذي خلق فتصدق به: كان في كنف الله، وفي حفظ الله، وفي ستر الله، حيا وميتا» . وقال: «كلوا واشربوا وتصدقوا، والبسوا من غير إسراف ولا مخيلة، إن الله إذا أنعم على عبد أحب أن يرى أثر نعمته عليه، إن الله طيب يحب الطيب، نظيف يحب النظافة، كريم يحب الكرم، جواد يحب الجود {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31] » . بارك الله لي ولكم.

(1/227)

[خطبة في قوله تعالى يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله]
12 - خطبة
في قوله تعالى
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ} [الحديد: 28] الآية
الحمد لله الذي جعل القيام بطاعته خير الوسائل، وحصول مغفرته ورحمته أفضل المقاصد والمطالب الكوامل.
وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ند ولا مماثل. وأشهد أن محمدا عبده ورسوله المبعوث بالحق الظاهر وأوضح الدلائل. اللهم صل وسلم على محمد وعلى آله وأصحابه، أولي المقامات العالية والفضائل.
أما بعد: أيها الناس، اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحديد: 28] فوعد من قام بالإيمان والتقوى ثلاثة أمور؛ وعدهم المغفرة والرحمة، والمضاعفة، والعلم الذي هو النور. فيالها من ثلاثة ما أجلها وأعلاها، وما أعظم حظ من نالها وتبوأ علاها. أتدرون ما هو الإيمان؟ وما هي التقوى؟ اللذان من قام بهما نال النجاة وفاز برضى المولى. الإيمان: أن تؤمنوا بالله وملائكته وكتبه ورسله واليوم الآخر

(1/228)

والقدر خيره وشره. وأما التقوى: فأن تعملوا بطاعة الله على نور من الله، ترجون ثواب الله، وأن تتركوا معصية الله على نور من الله، تخشون عقاب الله. إذا وقر الإيمان في القلب: صدقته الأعمال، وإذا استقام العبد صلحت له جميع الأقوال والأفعال. ليس الإيمان بالتسمي الخالي من الحقيقة والبرهان، إنما الإيمان هو اعتقاد القلوب وأعمالها، وأعمال الأركان، والقيام بشرائع الإسلام وأصول الإيمان وحقائق الإحسان. قال تعالى: إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون {الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ - أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 3 - 4]
رزقنا الله وإياكم إيمانا كاملا ويقينا، ووهب لنا من تقواه ما يقربنا إليه ويدنينا. إنه جواد كريم.

(1/229)

[خطبة في تزكية النفس]
13 - خطبة في تزكية النفس الحمد لله الذي فتح لأوليائه أبواب الخيرات، وأسبغ عليهم الهبات الواسعة والمبرات، وخذل المعرضين عنه، فبقيت قلوبهم في الظلم والضلالات.
وأشهد أن لا إله إلا الله فاطر الأرض والسماوات، الغني بذاته، المغني لجميع المخلوقات، وأشهد أن محمدا عبده ورسوله أكمل البريات. اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضائل والكرامات.
أما بعد: أيها الناس، اتقوا الله تعالى بإصلاح البواطن والظواهر، وتقربوا إلى ربكم بطيب المقاصد وحسن السرائر. قال تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا - وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 9 - 10] وقال: {قَدْ أَفْلَحَ مَنْ تَزَكَّى - وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 14 - 15] فعلق الفلاح على من زكى نفسه وطهر قلبه من كل خلق سافل، وذكر اسم ربه فصلى وتحلى بالفضائل، وجعل الخيبة والخسارة على من دس نفسه فغمسها بالرذائل، ما جعل الفلاح لمن زكى نفسه إلا لأنه عظيم، وبحصوله للعبد يتم كل خير عميم. فرحم الله عبدا اعتز بصلاح قلبه فنقاه من مرآة الخلق، وزكاه بالصدق

(1/230)

والإخلاص للحق. نقاه من العجب والتعاظم والتكبر على الناس، وحلاه بحلية التواضع التي هي خير لباس. نقاه من الغش والغل والحقد، وجمله بإرادة الخير والنصح لكل أحد. نقاه من الميل إلى المعاصي، وهو مرض الشهوات، ومن أمراض الشكوك والريب والشبهات، وجمله بالعقل الراجح لفعل الخيرات، والإقلاع المصمم الصادق عن المحرمات، وسعى في العلوم النافعة الجالبة لليقين، وتحصيل الأدلة الصحيحة والبراهين.
فبذلك يتم شفاؤه من الأهواء والأدواء، وبذلك يحصل فلاحه ويستقيم على الهدى، ولا يحصل له ذلك إلا بتوفيق وإعانة من المولى، قال تعالى: {وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 21] وكان صلى الله عليه وسلم يتضرع إلى ربه في طلب التقوى وتزكية النفس، من كل رديء فيقول: «اللهم آت نفسي تقواها وزكها أنت خير من زكاها، أنت وليها ومولاها» . فحقيق بك أيها العبد الجد في تزكية نفسك لتنال الفلاح، وتستعين الله على إصلاح قلبك فإنه الجواد الفتاح، فإن الله لا ينظر إلى الصور والأموال، وإنما ينظر برحمته إلى القلوب الطاهرة وصادق الأعمال.

(1/231)

[خطبة في الحث علي إكرام البهائم والنهي عن أذيتها]
14 - خطبة في الحث علي إكرام البهائم والنهي عن أذيتها الحمد لله الرحيم الرحمن، الملك الكريم الديان.
وأشهد أن لا إله إلا الله وحده لا شريك له في الملك والربوبية والسلطان، ولا ند له في الألوهية، ولا في الكرم والإحسان، ولا مثل له في كمال العدل، والقسط والميزان، وأشهد أن محمدا عبده ورسوله، المبعوث إلى الإنس والجان. اللهم صل وسلم على محمد، وعلى آله وأصحابه والتابعين لهم بإحسان.
أما بعد: أيها الناس، اتقوا الله بالإحسان في عبادته، واحنوا على المخلوقات، واتقوا الظلم فإن الظلم يوم القيامة ظلمات، وارحموا هذه المخلوقات التي سخرها لكم المولى، فمن رحمها وأحسن إليها جوزي بالحسنى، ومن أساء إليها أو عذبها فله عاقبة الشر والسوأى. فقد «أخبر صلى الله عليه وسلم أن امرأة عذبت في هرة حبستها فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض» . كما أخبر أن بغيا غفر الله لها جرمها بكلب رحمته فسقته وأنقذته. وقال صلى الله عليه وسلم: «في كل كبد رطبة أجر» .

(1/232)

وإنك لن تنفق نفقة تبتغي بها وجه الله إلا آجرك الله عليها. فهذه حال من رحم، أو أهان البهائم التي لا ملك له عليها، فكيف ببهائمه التي يجب عليه القيام لها، فخير الناس أحسنهم ملكة وقياما بالواجب، وشرهم سيئ الملكة الذي لا يخشى العواقب.
واشتكى إلى النبي صلى الله عليه وسلم جمل بأن صاحبه يجيعه ويتعبه، فقال صلى الله عليه وسلم: «ألا تتقي الله في هذه البهيمة التي ملكك الله إياها، فإنه شكى إلي أنك تجيعه وتدئبه» . فكل من أجاع بهائمه وآذاها. فإنها تشتكي إلى ربها وناصرها ومولاها.
وقال صلى الله عليه وسلم: «اتقوا الله في هذه البهائم المعجمة، فاركبوها صالحة، وكلوها صالحة، ومن لا يرحم لا يرحم» .
فالسعيد من حنى على هذه البهائم المسخرات، وقام عليها بما عليه من واجب النفقات، والشقي من نزعت الرحمة من قلبه فآذاها وشتمها، وأجاعها وأتعبها بغير حق وظلمها. فمن لعن شيئا من البهائم عادت لعنته عليه، ومن أجاعها أو شق عليها شق الله عليه، ومن رحمها فأكرمها أكرمه ربه وأنعم عليه. فسبحان من أكرم هذا الآدمي وسخر له الأنعام، يتمتع بمنافعها وألبانها ولحومها وظهورها على الدوام. فمن شكر الله على هذه

(1/233)

النعم بارك له فيها وزاده من الخير والإنعام، ومن لم يعترف بنعمة الله فيها سلبها وخلت عليه الآلام.
أوزعنا الله وإياكم شكر أياديه، ومن علينا بالاعتراف بها بالقلب واللسان، واستعمالها في مراضيه، وعافانا من حال من كفر بنعم الله وجحد آلاء الله فحل به البوار، ووقع في الخيبة والخسار، إنه كريم رحيم غفار.

(1/234)

[خطبة لرمضان وفضله غير ما تقدم]
15 - خطبة لرمضان وفضله غير ما تقدم الحمد لله على ما له من الأسماء الحسنى والمثل الأعلى، وما خلقه وحكم به في الأولى والأخرى.
وأشهد أن لا إله إلا الله وحده لا شريك له، وله ترفع الشكوى، وأشهد أن محمدا عبده ورسوله المصطفى، ونبيه المجتبى. اللهم صل وسلم على محمد وعلى آله وأصحابه العلماء الفضلاء النجباء.
أما بعد: أيها الناس، اتقوا الله حق تقواه، وذلك باجتناب مساخطه وتتبع رضاه، وبالشكر له على ما أولاه من النعم وأسداه. فقد أمدكم الله بهذا الشهر الكريم، وأسبغ عليكم فيه كرمه العميم. أنزل الله فيه القرآن محتويا على الهدى والخير والبيان. فيه تفتح أبواب الرحمة والخيرات، وفيه تغلق أبواب الجحيم وتتوب العصاة من السيئات، وينادي فيه منادي الخير: يا باغي الخير أقبل على الطاعات، ويا باغي الشر أقصر وتب عن المخالفات. ولله عتقاء من النار، وذلك في كل ليلة عند الإفطار. فتعرضوا لنفحات المحسن الغفار. فمن جمع بين

(1/235)

الإمساك عن المفطرات وأمسك عن الأقوال والأفعال المحرمات، واحتسب الثواب عند فاطر الأرض والسماوات- غفر له ما تقدم من ذنبه ورفعت له الدرجات، ومن تجرأ على المعاصي والمظالم وانتهك فيه الأعراض وخاض المآثم فليس لله حاجة في أن يدع الطعام والشراب والشهوات.
فإن الله كتب الصيام على هذه الأمة ليكونوا من المتقين، وليستعينوا بترك شهواتهم على إصلاح الدين، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] فأخبر أن الصيام أكبر الوسائل لتحقيق التقوى، وفيه كمال الثواب ورضى المولى، فقد اختصه الله لنفسه من بين سائر الأعمال، فقال صلى الله عليه وسلم: «كل عمل ابن آدم يضاعف له الحسنة بعشر أمثالها إلى سبعمائة ضعف، يقول الله: إلا الصيام فإنه لي وأنا أجزي به، يدع طعامه وشرابه وشهوته من أجلى» ، «وللصائم فرحتان: فرحة عند فطره وفرحة عند لقاء ربه» ، و «لخلوف فم الصائم أطيب عند الله من ريح المسك» .
الصوم جنة: أي وقاية من المعاصي ووقاية من العذاب، وسبب لنيل الفضائل وحصول الثواب. فيا له من عمل عظيم تولى جزاءه الرحمن، وغمر أهله بالجود والكرم والإحسان، وهيأ

(1/236)

عند دخولهم الجنة لهم باب الريان. يفضون منها إلى النعيم المقيم، والعيش السليم، في جوار الرب الكريم. قد أعد لهم من كرمه مالا عين رأت، ولا أذن سمعت، ولا خطر على القلوب. وهيأ لهم ما تشتهيه الأنفس وتلذ الأعين، من كل مطلوب ومرغوب. أعده نزلا وضيافة للصائمين وكرامة ومنحة للمتقين، كما قال تعالى في حق هؤلاء المحسنين: {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] بارك الله لي ولكم.

(1/237)

[خطبة حين حل الجراد على الناس واجتاح كثير من أثمارهم]
16 - خطبة حين حل الجراد على الناس واجتاح كثير من أثمارهم الحمد لله الذي يبتلى عباده بالسراء والضراء، ويختبرهم في المنع والعطاء، وله الحكمة والرحمة فيما قدر وقضى.
وأشهد أن لا إله إلا الله الذي لا ترفع الشكوى إلا إليه، وأشهد أن محمدا عبده ورسوله المصطفى، وخليله المرتضى. اللهم صل وسلم على محمد، وعلى آله وأصحابه الأتقياء.
أما بعد: أيها الناس، اتقوا الله تعالى وكونوا لنعمائه شاكرين، ولابتلائه واختباره صابرين محتسبين، فإن الله قضى أن يبتلي عباده فيما يحبون ويكرهون، لينظر كيف يعملون، هل يصبرون أو يجزعون. قال تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157]

(1/238)

فأخبر أنه لا بد أن يبتلي عباده بشيء من هذه المذكورات، ووعد الصابرين بالرحمة والهدى والصلوات، فله الحكمة التامة والرحمة السابغة في تقديره المصيبات.
انظروا إلى هذا الجند الضعيف، كيف يستبد بأرزاق الآدميين والبهائم؟ ليعرف العباد فقرهم إلى ربهم، وضعفهم عن هذا الجند الغاشم، فليس له سوى لطف الكريم بدافع ومقاوم، ومع ذلك على كثرته لو سلط لضرهم ضررا كبيرا، ولكن الله لطف وخفف، فكان الضرر يسيرا، فلئن أتلف كثيرا من الخضر والثمار، فلقد بقى للعباد خير كثير ونعم غزار، ومع ذلك فليبشر الصابرون المحتسبون بالثواب الآجل والخلف العاجل، وبالبر والإحسان والخير المتواصل، وليتضرعوا إلى ربهم في دفع المكاره والنوازل، وليتوبوا إليه من جميع الذنوب، ويلجأوا في أمورهم كلها إلى علام الغيوب. قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [الروم: 41] وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30]
اللهم يا ذا الجلال والإكرام، يا بديع السماوات والأرض، يا حي يا قيوم، خذ بأفواه هذا الجند عن معائشنا، ولا تكلنا إلى

(1/239)

حولنا وقوتنا، فإنا فقراء عاجزون، محتاجون إلى دفعه ومضطرون.
اللهم ادفع عنا من البلاء ما لا يدفعه سواك، فإنا لا نستعين بغيرك ولا نرجو إلا إياك.
اللهم اجبر مصيبة من أصيب بشيء من الخضر والثمار، وتفضل عليه بالخلف العاجل والخير المدرار.
اللهم بارك لنا في أموالنا، وحروثنا وثمارنا، وبارك لنا في أعمالنا وأولادنا وأعمارنا.
اللهم أغدق علينا من كرمك العميم، وأسبغ علينا من فضلك العظيم، يا جواد يا كريم.

(1/240)

[خطبة في وجوب الاستعداد بالفنون الحربية]
17 - خطبة في وجوب الاستعداد بالفنون الحربية الحمد لله الذي أمرنا بأخذ العدة للمعتدين، وبإعداد المستطاع من القوة للأعداء الكافرين، وبالاستعداد الكامل لحماية الدنيا والدين، وبالاحتياط من كل وجه لحفظ بلاد المسلمين، نحمده ونستنصره، وهو نعم المولى ونعم المعين، ونستغفره من الخطايا وهو خير الغافرين.
ونشهد أن لا إله إلا الله الملك الحق المبين، ونشهد أن محمدا عبده ورسوله الصادق المصدوق المصطفى الأمين.
اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه ومن تبعهم إلى يوم الدين.
أما بعد: أيها الناس، اتقوا الله تعالى بفعل أوامره واجتناب نواهيه، وبالتقرب إليه في كل ما يحبه ويرضيه. واعلموا أن القيام بالدين والجهاد فيه قوام الأمور وصلاحها، وأخذ الحذر ومقاومة الأعداء، به كمال الأحوال ونجاحها، فقد أمر الله رسوله بالجهاد في نصوص كثيرة، ورتب عليه خيرات وأجور غزيرة، ومالا يتم

(1/241)

المأمور به من وسائله فهو داخل في المأمور، ومترتب عليه ما فيه من الخيرات والأجور. لا يقوم الجهاد إلا بتعلم العلوم الحربية، والتفنن بالفنون العسكرية، والتدريب على القوة والشجاعة، والحزم في أمور الحرب وعدم الإضاعة. قال الله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ} [الأنفال: 60] تلا رسول الله صلى الله عليه وسلم هذه الآية على- المنبر، وحث الناس على العمل بها وقال: «ألا إن القوة الرمي ثلاث مرات» ، وقال صلى الله عليه وسلم حاثا لأمته على القوة والشجاعة والتدريبات العسكرية ووسائلها: «ارموا واركبوا، وإن ترموا أحب إلي من أن تركبوا» .
يا عجبا لنا معشر المسلمين كيف أهملنا هذا الأصل العظيم من أصول ديننا، وكيف ضيعنا هذا الفرض الذي لا تستقيم الأمور إلا به، تجدنا لا نحسن الرمى والركوب ولا فنون الجهاد، وليس عندنا اهتمام بتنظيم الجيوش التي تحمي الدين والبلاد، بهذا يقع التخاذل والضعف والهوان، وبهذا يتسلط علينا الأعداء في كل مكان، قال صلى الله عليه وسلم: «إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا

(1/242)

يرفعه حتى تراجعوا دينكم» ، أخبر صلى الله عليه وسلم أن الناس إذا اشتغلوا بالدنيا وانكبوا على أسبابها، وأهملوا الاستعداد للجهاد، وأخذ الحذر من عدوهم- وقع في قلوبهم الجبن والوهن والضعف، وسلطت عليهم الأعداء. لقد وقع ما أخبر به صلى الله عليه وسلم. فعلى المسلمين أن يتوبوا إلى ربهم، ويستدركوا أمرهم، ويستعدوا لعدوهم بكل ما استطاعوا من قوة مادية وقوة معنوية. ومن أهم الأمور في هذه الأوقات تعلم النظم الحربية والفنون العسكرية، التي تهيئ للمسلمين جيشا مخلصا منظما مدربا تتم به حماية الدين، ويوقف المعتدين عند حدهم، ويرهب الكافرين، ولا يكونون عالة على غيرهم، عزلا من السلاح والتعاليم النافعة والاجتهاد، فإنه لا تحصل القوة إلا بتنظيم الجيوش وتدريبها على الشجاعة وفنون الحرب والجهاد، ومقاومة الأعداء لحماية الدين والبلاد.
فاجتهدوا- رحمكم الله- في تحقيق هذا الأصل الذي أهملتموه، وتعلموا وعلموا أولادكم هذا الفرض الذي طالما أضعتموه، لعل الله يمدكم بعونه وعنايته، ويحفظكم بلطفه وحفظه ورعايته. قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25]

(1/243)

أخبر الله تعالى أن دين الإسلام إنما يقوم بالعلم الشرعي والجهاد والقوة والسلاح والحديد، فكل واحد منهما يمد الآخر بمعونة العزيز الحميد. أما ترون أهون الأمم حين أهمل المسلمون هذه الأوامر قد استولوا على كثير من أوطانهم، ولا يزالون طامعين فيها؛ إن بقوا على تفرقهم وتخاذلهم وهوانهم. فاتقوا الله عباد الله، وقوموا بهذا. الفرض الذي تنبني عليه جميع الواجبات، وبوسائله ومكملاته من جميع النواحي والجهات. فإن الجهاد في سبيل الله ذروة سنام الدين، و «من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق» ، قال تعالى: {وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 104] بارك الله لي ولكم.

(1/244)

[خطبة في الفرق بين العلم النافع والعلم الضار]
18 - خطبة في الفرق بين العلم النافع والعلم الضار الحمد لله الذي جعل العلوم النافعة رافعة لأهلها إلى أعلى الدرجات، كما أن العلوم الضارة هابطة بهم إلى أسفل الدركات.
وأشهد أن لا إله إلا الله وحده لا شريك له كامل الأسماء والصفات، وأشهد أن محمدا عبده ورسوله أشرف المخلوقات. اللهم صل وسلم على محمد، وعلى آله وأصحابه أولي الفضائل والكرامات.
أما بعد: أيها الناس، اتقوا الله وتعلموا ما ينفعكم في الدنيا والدين، قال تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ} [الزمر: 9] وقال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] وقال: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] ومن دعاء النبي صلى الله عليه وسلم: «اللهم إني أسألك علما نافعا، وأعوذ بك من علم لا ينفع» . قسّم صلى الله عليه وسلم العلم إلى نوعين: نوع نافع لأهله في الدنيا والدين، ونوع ضار لحامليه وهابط بهم أسفل سافلين. إنما تعرف العلوم والمعارف بآثارها، وبما يترتب عليها من منافعها أو مضارها. للعلوم النافعة والضارة علامات سأبديها:

(1/245)

العلوم النافعة تطهر القلوب وتزكيها، وتكمل الأخلاق الفاضلة وتنميها، تدعو أهلها إلى الإيمان والرغبة في الخيرات، وتحذرهم من الشرور ومصارع الهلكات، تدعو إلى الإخلاص وخفض الجناح للمؤمنين، وتحمل على التواضع ومحبة الخير لكافة المسلمين.
أما العلوم الضارة: فإنها تدنس النفوس وتدسيها، وتميت الأخلاق الفاضلة ولا تحييها. تحمل أهلها على الكبر والعجب والغرور، وتوجب الأشر والبطر وأنواع الشرور. صاحبها معجب بنفسه، وبعقله الناقص المهين. محتقر لأهل الفضل والخير من المؤمنين. مهدر لحق من له حق وفضل على غيره وعليه، وربما احتقر من سفاهته وسقوط أخلاقه والديه. تعرف هذا النوع من الناس بسيماهم وأحوالهم، وتستدل على سفاهتهم بما يبدو من أفعالهم وأقوالهم. إذا أبدى غيرهم رأيا سديدا قالوا: هذا عقل عتيق سقيم، وقد أعجبوا بعقولهم الفاسدة الداعية لكل خلق ذميم. أما علموا أن العقول لا تزكو ولا تكمل إلا بالوحي والقرآن، ولا تكون عقولا نافعة حتى تغتذي باليقين والإيمان، قال تعالى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى} [طه: 54] وقال: {لَآيَاتٍ لِأُولِي الْأَلْبَابِ} [آل عمران: 190] وهم أهل العقول الوافية

(1/246)

والأخلاق الزاكية. محال أن توجد عقول تقارب عقل النبي صلى الله عليه وسلم، الذي تستمد منه العقول والآراء، أو عقول أصحابه الكمل النجباء، أو عقول السلف والأئمة الصالحين، الذين أصلحوا بعقولهم ودينهم الدنيا والدين، حسب العقول الكاملة أن تستمد من عقل النبي صلى الله عليه وسلم وآرائه، وتستنير بنور هديه وتوجيهه وإرشاده.
كيف تستقيم العقول إذا أعرضت عن الرشد والهدى والنور، وأقبلت على شهوات الغي والباطل والغرور؟ قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر: 83]

(1/247)

[خطبة في الحث علي أسباب الرحمة]
19 - خطبة في الحث علي أسباب الرحمة الحمد لله ذي الفضل العظيم، والإحسان الجسيم، والبر الواسع العميم.
وأشهد أن لا إله إلا الله وحده لا شريك له، العزيز الحكيم، وأشهد أن محمدا عبده ورسوله، الذي هو بالمؤمنين رؤوف رحيم.
اللهم صل وسلم على محمد، وعلى آله وأصحابه، ومن سلك الصراط المستقيم.
أما بعد: أيها الناس، اتقوا الله تعالى وتعرضوا لنفحات المولى الكريم، واعملوا كل سبب يوصلكم إلى فضله العظيم. قال تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] فكلما كان العبد أكمل إحسانا في عبادة الله، وأعظم نفعا لعباد الله: كان نصيبه وافرا من رحمة الله، وأعظم الأسباب لنيل رحمته في الدنيا والآخرة: امتثال الأمور واجتناب المحظور مع الإيمان ومتابعة الرسول، كما قال الله تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ - الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ} [الأعراف: 156 - 157]

(1/248)

، وقال الله تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران: 132] وقد فتح المولى أبواب الرحمة للتائبين والعابدين، وبسط فضله وإحسانه للداعين والمتضرعين، ولهذا لما تبوأ أهل الجنة منازلهم في جنات النعيم قالوا: مبينين السبب الذي أوصلهم إلى هذا الخير العميم، {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} [الطور: 28] وقال صلى الله عليه وسلم معرفا للعباد بربهم حاثا لهم على عبادته وسؤاله، والتعرض في كل وقت إلى نواله: «يد الله ملأى سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم يقض ما في يمينه» . وفي بعض الآثار يقول الله تعالى: أيؤمل غيري للشدائد والشدائد بيدي وأنا الحي القيوم. ويرجى غيري ويطرأ بابه بالتكبرات وبيدي مفاتيح الخزائن وبابي مفتوح لمن دعاني؟ من ذا الذي أملني لنائبة فقطعت به؟ أم من ذا الذي رجاني لعظيم فقطعت رجاه؟ أم من ذا الذي طرق بابي فلم أفتح له وأنا غاية الآمال؟ فكيف تقطع الآمال دوني؟ أبخيل أنا فيبخلني عبدي؟ أليس الدنيا والآخرة والكرم والفضل كله لي؟ فما يمنع المؤملين أن يؤملوني؟ لوجمعت أهل السماوات والأرض، ثم أعطيت كل واحد منهم ما أعطيت الجميع، وبلغت كل واحد أمله لم ينقص ذلك من ملكي عضو

(1/249)

ذرة. كيف ينقص ملك أنا قيومه؟ فيا بؤسا للقانطين من رحمتي، ويا بؤسا لمن عصاني وتوثب على محارمي. أنا الجواد ومني الجود. وأنا الكريم ومني الكرم، ومن كرمي أني أغفر للعاصين بعد المعاصي، ومن كرمي أن أعطي العبد ما سألني وأعطيه ما لم يسألني، ومن كرمي أني أعطي التائب كأنه لم يعصني، فأين عني يهرب الخلائق، وأين عن بابي يتنحى العاصون؟ ". قال الله تعالى: {وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا} [التوبة: 118] الآية. بارك الله لي ولكم.

(1/250)

[خطبة في الاعتدال باستعمال العلاجات]
20 - خطبة في الاعتدال باستعمال العلاجات الحمد لله الذي من توكل عليه كفاه، ومن طلب الشفاء منه شفاه، ومن عمل بالأسباب النافعة صلح دينه ودنياه.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا رب سواه، وأشهد أن محمدا عبده ورسوله ومصطفاه، اللهم صل وسلم على محمد، وعلى آله وأصحابه، ومن اهتدى بهداه.
أما بعد: أيها الناس، اتقوا الله في جميع الأوقات، وتوبوا إلى ربكم من الذنوب والهفوات. واعلموا أن التوسط في الأمور هو العدل والخير المرغوب، وأن التطرف شذوذ وانحراف عن المطلوب، فما ندم من توسط في أموره ولا خاب، ولا سلم من شذ وتطرف فغلا أو قصر من سوء المآب. قال تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31] وقال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67] فقد حث المولى على الاقتصاد في الأكل والشرب والإنفاق، وكل ما كان في معنى ذلك، ففي ذلك الخير والبركة والارتفاق. وراعوا- رحمكم الله- صحة أبدانكم وقلوبكم براحة القلب

(1/251)

وحسن الغذاء، واستعملوا النظافة والرياضة تسلموا من كثير من الأدواء، واعتمدوا على ربكم ولا تستعملوا العلاج إلا عند الحاجة إلى الدواء، فما أنزل الله داء إلا جعل له شفاء، ولكن الأمور كلها بقصد وحكمة وميزان، فكما أن ترك التداوي مع الضرورة نقص وتهور من الإنسان، فكثرة العلاجات مع الصحة أو المرض البسيط نقص وضرر على القلب والأبدان. لقد ابتلي كثير من الناس بكثرة الخيالات والتوهمات، وصار الخوف نصب أعينهم في كل الحالات، يعتقدون أن الأمراض البسيطة ثقيلة، وربما توهموا وجود المرض، وليس لذلك حقيقة، وسبب ذلك ضعف القلب وعدم التوكل وكثرة الأوهام، فأمراض القلوب وخوفها وضعفها جالب لكثرة الأسقام. قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي: كافيه أمور دينه ودنياه. وقال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] فاحذروا أن تنقطع صلتكم بالله وتضعف قلوبكم، فإنه المتكفل بجميع حاجاتكم، وهو إلهكم ومطلوبكم. فمن توكل على ربه في دفع ما نزل به كفاه ولطف به وشفاه وعافاه، وأذهب عنه ضعف القلب وخوفه الذي هو

(1/252)

الداء، وجلب له الأسباب النافعة والدواء. ألم تعلموا أن ضعف القلب وكثرة أوهامه هو الداء العضال، وقوة القلب مع التوكل على الله صفة أقوياء الرجال؟ فكم من أمراض ضعيفة صيرتها الأوهام شديدة؟ وكم من معافى لعبت به الأوهام فلازمه المرض مدة مديدة؟ وكم ملئت المستشفيات من أمراض الأوهام والخيالات؟ وكم أثرت على قلوب كثير من الأقوياء، فضلا عن الضعفاء في كل الحالات؟ وكم أدت إلى الحمق والجنون، والمعافى من عافاه من يقول للشيء كن فيكون. فصحة القلوب هي الأساس لصحة الأبدان، ومرض القلوب هو المرض الحقيقي والله المستعان. فسلوا ربكم أن يعافيكم من الأمراض الباطنة والظاهرة، وأن يتم عليكم نعم الدين والدنيا والآخرة. قال الله تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]

(1/253)

[خطبة في صفة السابقين إلى الخيرات]
21 - خطبة في صفة السابقين إلى الخيرات الحمد لله الذي من على من شاء من عباده بفعل الخيرات وترك المنكرات.
وأشهد أن لا إله إلا الله وحده لا شريك له، كامل الأسماء والصفات.
وأشهد أن محمدا عبده ورسوله أشرف المخلوقات.
اللهم صل وسلم على محمد، وعلى آله وأصحابه، والتابعين لهم في الأقوال والأفعال والاعتقادات.
أما بعد: أيها الناس، اتقوا الله بتصديق خبره وامتثال أمره واجتناب نهيه، فقد وصف الله الأخيار من خلقه بهذه الصفات. قال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ - وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ - وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ - وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ - أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 57 - 61] وصفهم بكمال الإيمان به وبآياته، وبالإخلاص الكامل وترك الشرك من جميع

(1/254)

جهاته، وبالوجل والخشية من علام الغيوب، به يؤدون الحقوق ويدعون الذنوب، أولئك الذين سارعوا إلى كل خير فسبقوا، وأولئك الذين نافسوا في كل فضيلة فأدركوا. قال رسول الله صلى الله عليه وسلم حين سئل عنهم: «هم الذين يصلون، ويصومون، ويتصدقون، ويحجون، ويعتقون، ويخافون أن لا يتقبل منهم» ، فقد جمعوا بين القيام بأحسن الأعمال وبين الوجل والخشية من ذي الجلال، أولئك الذين آمنوا بربهم، وعرفوا ما له من الحقوق والواجبات، فاجتهدوا في أدائها وتحقيقها، وحذروا من التقصير والهفوات، وقاموا بشروط التوبة من الندم على ما مضى، والإقلاع عن المحارم، وعزموا عزما جازما على ترك المآثم والمظالم، وسارعوا إلى ربهم بين الخوف من عقابه وعدله، وبين الرجاء والطمع في ثوابه وفضله، فالخوف يردعهم عن المعاصي والتقصير، والرجاء يحثهم على الطاعة ويطيب لهم المسير، والله مرادهم ومقصودهم، وهو نعم المولى ونعم النصير، والرسول إمامهم وقائدهم، وهو البشير النذير، والسراج المنير، فهؤلاء هم السادة الأبرار، وأولئك هم المتقون الأخيار. من الله علي وعليكم بهذه الصفات الجميلة، وحفظنا من كل خصلة رذيلة، إنه جواد كريم رؤوف رحيم.

(1/255)

[خطبة بعد نزول الغيث سوى ما تقدم]
22 - خطبة بعد نزول الغيث سوى ما تقدم الحمد لله المتفرد بالعظمة والكبرياء والجلال، المتوحد بالربوبية والوحدانية وصفات الكمال، الذي أسبغ على عباده النعم الجزال، وتعرف إليهم بآياته ومخلوقاته، فهي براهين على الحق دوال.
وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال، وأشهد أن محمدا عبده ورسوله، أفضل الخلق في كل الخلال، اللهم صل وسلم على محمد، وعلى آله وأصحابه خير صحب وأشرف آل.
أما بعد: أيها الناس، اتقوا الله وأطيعوه، واذكروا آلاءه وتحدثوا بنعمه واشكروه، فما بكم من نعمة باطنة أو ظاهرة إلا من الله، وما دفع عنكم السوء والضراء أحد سواه. ألم تروا كيف أنزل عليكم سحابا، فروى به أودية وهضابا، وسقى به زروعا وأشجارا، وأنبع به عيونا وأنهارا، وأخرج حبا وأبا وثمارا، وأغدق به عليكم نعما غزارا؟ ذلكم الله ربكم فاعبدوه، وذلكم الكريم الجواد فاعترفوا بنعمه واشكروه، وذلكم بأنه هو الحق ذاته

(1/256)

وأسمائه وصفاته فاعرفوه. قال تعالى: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ - ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ - وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 5 - 7] فأكثروا من ذكره وشكره والثناء عليه، وتوسلوا بنعمه إلى طاعته وما، يقربكم إليه، فبذلك يواصل عليكم نعمه، وبذلك يجزل لكم عطاياه وكرمه. وقال تعالى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7] وإياكم أن تستعينوا بالنعم على الأشر والبطر والطغيان، فإن هذا سبب العقوبة والحرمان والخسران. حفظ الله علي وعليكم نعمه بالقيام بشكره وطاعته، وأعاننا على ذكره وشكره وحسن عبادته، وجعل ما أنعم به علينا من الخيرات معونة على ما أمر به من الطاعات.

(1/257)

[خطبة في رسالة محمد صلى الله عليه وسلم]
23 - خطبة في رسالة محمد صلى الله عليه وسلم الحمد لله الذي أرسل رسوله بالهدى والعلم واليقين، وأيده بالأدلة القواطع والبراهين، وجعله هدى ورحمة للعالمين.
وأشهد أن لا إله إلا الله الملك الحق المبين، وأشهد أن محمدا عبده ورسوله، إمام المتقين وأشرف المرسلين. اللهم صل وسلم على محمد وعلى آله وأصحابه أجمعين.
أما بعد: أيها الناس، اتقوا الله بمعرفة الحق واتباعه، ومعرفة الباطل واجتنابه. فإن الله أرسل محمدا صلى الله عليه وسلم رحمة لجميع العالمين، وهدى لجميع المتقين. أرسله بكل علم نافع، ودليل صادق، وهدى نافع. علم به الجهالة، وهدى به من الضلالة. ما بقى علم من أصول الدين وفروعه إلا بينه، ولا قاعدة وأصلا من علوم الكون إلا أسسه وأصله. فالعلم الصحيح ما قام عليه الدليل، والنافع من العلوم والمعارف ما جاء به الرسول صلى الله عليه وسلم. شريعته الكاملة هيمنت على جميع الشرائع السابقة وتممتها، وسنته وضحت أمور الدين والدنيا وبينتها. فهي في غاية العدل والحسن لقوم يعقلون. {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]

(1/258)

فأحكامه في العبادات والمعاملات أحسن الأحكام، حكم بأن كل طيب حلال نافع، وكل خبيث فهو مضر حرام. وقد احتضنت علومه وشريعته كل علم وعمل نافع صحيح، وأتت بما يوافق العقول الصحيحة والفطر المستقيمة. فلم يأت ولن يأت علم صحيح ينافي ما جاء به الرسول، بل جميعها تشهد له بالحق والصدق. وكلها تعترف له بالكمال والفضل والسبق.
فالعقول تهتدي وتقتدي بأقواله وأفعاله، وتعترف بافتقارها إليه في كل أحواله. فهو صلى الله عليه وسلم أعظم الخلق حلما وصبرا. وأكثرهم عفوا عن الخلق وصفحا، وأجمعهم لجميع المحاسن والكمالات، وأكرمهم في الخير والمعروف وبذل الهبات. وهو الذي جمع الكرم والإحسان بعلمه وعمله وحاله ومآله، وهو الذي أرشد العباد للحق في جميع أحواله، وبذلك ملأ قلوب أمته رحمة وبرا وإحسانا، وأوصلهم إلى الفلاح والسعادة سرا وإعلانا. لم يبق شيء من الخير إلا علمهم به ودلهم عليه، ولا من الشر إلا حذرهم منه. دلهم على مكارم الأخلاق وحذرهم من الكريهات، وأحب لهم البصيرة النافذة عند حلول الشبهات، واستعمال العقل الكامل عند ورود الشهوات. والشجاعة في كل شيء، ولو على قتل المؤذيات، والسماحة ولو بكف من تمرات.

(1/259)

[خطبة في شعب الإيمان]
24 - خطبة في شعب الإيمان الحمد لله الذي جعل الإيمان به أصل الأصول، وبلغ من قام به غاية المنى والقبول.
وأشهد أن لا إله إلا الله الذي سمى نفسه المؤمن، فإنه الحامد المثني على نفسه، المتفرد بالكمالات، المصدق لأنبيائه ورسله بالأدلة القواطع والبراهين الساطعات، وأشهد أن محمدا عبده ورسوله، أكمل من قام بأصول الإيمان، ودعا إلى حقائق اليقين، ومقامات الإحسان. اللهم صل وسلم على محمد، وعلى آله وأصحابه على توالي الزمان.
أما بعد: أيها الناس، اتقوا الله بالقيام بأصول الإيمان وشرائع الدين، وأصلحوا بذلك ظواهركم وبواطنكم في كل وقت وحين.
فقد قال صلى الله عليه وسلم: «الإيمان بضع وسبعون شعبة فأعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان» .

(1/260)

فذكر صلى الله عليه وسلم العقائد والأخلاق والأعمال، ومثل من كل واحد منها بمثال. فأصل الأصول قول العبد صادقا مخلصا: لا إله إلا الله، فهي أصل الدين وأساسه ومنتهاه، نعترف بأنه المستحق للألوهية، وهي جميع المحامد والكمالات، وللإخلاص في العبودية في كل الحالات. ومثل بالحياء الذي عليه تستنير أعمال القلوب، ومراقبة علام الغيوب، فيستحي العبد من ربه أن يراه حيث نهاه أو يفقده حيث أمره. فمن استحيا من ربه حق الحياء حفظ القلب وما وعى، والرأس وما حوى، وعرف ما خلق له من عبادة ربه، فآثر ما يبقى على ما يفنى. ومثل بإماطة الأذى عن الطريق تنبيها على أن الإحسان إلى الخلق يجلب مصالحهم ودفع أذاهم، من أعظم ما يقرب العباد إلى ربهم ومولاهم.
فجميع شعب الإيمان ترجع وتدور على ما ذكره النبي صلى الله عليه وسلم، في هذا الحديث الشريف، فهي: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، والقدر خيره وشره، والقيام بشرائع الإسلام من الشهادتين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام، والإحسان إلى الوالدين والأقارب والجيران والمماليك، والحنو على اليتامى والمساكين والغرباء وجميع العالمين، والبعد عن جميع الموبقات، واستعمال المعروف مع كل أحد في كل الحالات.

(1/261)

قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النحل: 90] بارك الله لي ولكم.

(1/262)

[خطبة في سير الشريعة]
25 - خطبة في سير الشريعة الحمد لله الذي جعل القيام بالشريعة طريقا للنجاة، وضمن للمطيعين له ولرسوله كمال الأجر وعلو الدرجات.
وأشهد أن لا إله إلا الله، وحده لا شريك له، المتفرد بالكمالات. وأشهد أن محمدا عبده ورسوله أكمل المصطفين من جميع البريات. اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين له في كل الحالات.
أما بعد: أيها الناس، اتقوا الله تعالى بفعل ما أمر به وترك ما عنه نهى، فقد حكم الله لمن قام بذلك بالنجاة من المهالك وحسن الجزاء، ورتب الفلاح ووراثة الجنات لمن آمن به واتقى. قال الله تعالى: بسم الله الرحمن الرحيم {قَدْ أَفْلَحَ الْمُؤْمِنُونَ - الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ - وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ - وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ - وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ - إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ - فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ - وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المؤمنون: 1 - 8] {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} [المعارج: 33] {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ - أُولَئِكَ هُمُ الْوَارِثُونَ - الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون: 9 - 11]

(1/263)

«وقال معاذ بن جبل: يا رسول الله، أخبرني بعمل يدخلني الجنة، ويباعدني عن النار. قال: " لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت " ثم قال: " ألا أدلك على أبواب الخير: الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل ". ثم تلا قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ - فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 16 - 17] ثم قال: " ألا أخبرك برأس الأمر وعموده وفي وذروة سنامه؟ " قلت: بلى، قال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله " ثم قال: "ألا أخبرك بملاك ذلك كله؟ " قلت: بلى يا رسول الله، فأخذ بلسان نفسه فقال: "كف عليك هذا". قلت: يا رسول الله: وإنا لمؤاخذون بما نتكلم به؟ قال: "ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم أو مناخرهم إلا حصائد ألسنتهم؟» .

(1/264)

فانظروا - رحمكم الله - إلى هذه الأعمال التي جعلها الله ورسوله وسيلة لجميع الخيرات، - فإنها في غاية السهولة خالية من الصعوبة والمشقات.
فاجتهدوا في الاتصاف بها فهي أفضل الزاد. واستعينوا بربكم في العمل بها، فما خاب من استعان برب العباد، وما نجح من نجح إلا بالقيام بهذه الأعمال، وبها السعادة في الدنيا والآخرة وصلاح الأحوال.
وفقني الله وإياكم لأحسن الأعمال والأخلاق، وحفظنا من مساوئها فإنه الجواد الخلاق.

(1/265)

[خطبة في أصول الدين]
26 - خطبة في أصول الدين الحمد لله المعروف بأسمائه وصفاته، المتحبب إلى خلقه بجزيل هباته.
وأشهد أن لا إله إلا الله، وحده لا شريك له، المتفرد بالألوهية والوحدانية، المتوحد في العظمة والكبرياء والمجد والربوبية، وأشهد أن محمدا عبده ورسوله، أكمل الخلق في مراتب العبودية، وأعلاهم في كل خصلة حميدة، فهو خير البرية، اللهم صل وسلم على محمد، وعلى آله وأصحابه الأخيار، وعلى التابعين لهم بالأقوال والأفعال والإقرار.
أما بعد: أيها الناس، اتقوا الله تعالى، واعلموا أن الله خلقكم وأمركم بمعرفته وعبادته، وحثكم على إخلاص الدين وتحقيق طاعته.
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] وقال: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] وقال:

(1/266)

{فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} [محمد: 19]
وذلك أنه يجب علينا أن نؤمن ونعترف أن الله هو الخالق الرازق، المدبر لجميع الأمور، المتفضل على عباده بالنعم الظاهرة والباطنة، نعم الدنيا ونعم الدين. وأنه الموصوف بسعة الرحمة وشمول الحكمة، والعلم المحيط الشامل. المنعوت بالعظمة والكبرياء والعز الكامل. الحي القيوم الذي لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، ويرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل على الكمال والتمام. حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه. فهو الغني المطلق، ومن سواه إليه فقير، وهو القوي العزيز، ومن سواه عاجز ذليل، وهو الجواد الكريم، فلا غنى لأحد عن كرمه طرفة عين، {وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 70] ونؤمن أنه الله الذي لا إله إلا هو، فهو ذو الألوهية والعبودية على خلقه أجمعين.
فكما أنه لا رب ولا خالق ولا منعم سواه، فليس للعباد إله ومعبود إلا الله. فمن أخلص له الدين في ظاهره وباطنه فهو

(1/267)

الموحد حقا، ومن صرف شيئا من العبادة لغيره فهو المشرك صرفا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] وقال: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [غافر: 65]
فليس لنا معبود سواه، فلا نستعين إلا به، ولا نعبد إلا إياه، فهو الإله المقصود بالتأله والحب والتعظيم، وهو المقصود لقضاء الحاجات وتفريج الكربات، وكل أمر عظيم {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62]
ونؤمن بنزول ربنا كل ليلة إلى سماء الدنيا، كما أخبر به الصادق المصدوق، الذي لا ينطق عن الهوى، مع أنه العلي الأعلى، الذي على العرش استوى، وعلى الملك احتوى {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى - اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 7 - 8]
ونؤمن أن المؤمنين يرون ربهم في جنة المأوى، فرؤيته ورضوانه أكبر نعيم يجزل لهم المولى.
ونشهد أن القرآن تنزيل رب العالمين، نزل به الروح الأمين،

(1/268)

على قلب النبي الكريم، بلسان عربي مبين، فهو كلام الله حقا منزل غير مخلوق، فهو الهدى والرحمة والشفاء والنور، وعليه المدار في الأصول والفروع والأحكام كلها، وجميع الأمور.
ونشهد أن الله حق، وقوله حق، ووعده حق، ولقاؤه حق، والنبيون حق، ومحمد حق، {وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 7] فيجازيهم بأعمالهم إن خيرا فخير وإن شرا فشر، فيثيب الطائعين بفضله، ويعاقب العاصين بحكمته وعدله، {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9]
ونؤمن بجميع ما جاء به الكتاب والسنة من أحوال اليوم الآخر، والشفاعة، والحوض، والميزان، والصراط، وصحائف الأعمال، وما ذكر من صفات الجنة والنار، وصفات أهلهما، كل ذلك حق لا ريب فيه، وكله داخل في الأيمان باليوم الآخر.
والحاصل أننا نؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، إيمانا مجملا شاملا، وإيمانا مفصلا في كتاب ربنا وسنة نبينا.
ونسأله تعالى أن يثبتنا على ذلك، ويميتنا ويحيينا عليه، إنه جواد كريم.

(1/269)

[خطبة حين زادت الأمطار وخيف الضرر ثم أقلعت واستبشر الناس]
27 - خطبة حين زادت الأمطار وخيف الضرر ثم أقلعت واستبشر الناس الحمد لله اللطيف المنان، الرؤوف الرحيم الرحمن، ذو الكرم الواسع والجود، والخير المتتابع الممدود.
وأشهد أن لا إله إلا الله، وحده لا شريك له المعبود، الواحد الأحد الفرد الصمد المقصود، وأشهد أن محمدا عبده ورسوله، خير مرسل وأشرف مولود. اللهم صل وسلم على محمد، وعلى آله وأصحابه والتابعين لهم في الصدور والورود.
أما بعد: أيها الناس، اتقوا الله تعالى لعلكم ترحمون، واذكروا آلاء الله لعلكم تفلحون، واشكروه على تتابع فضله لعلكم تكرمون. أنعم عليكم بهذا الغيث الغزير، وأسبغ عليكم بهذا الكرم الواسع الكثير، فلم يزل يتابعه حتى رويت الأراضي وامتلأت الغدران، حتى إذا خشي الناس منه الضرر والطغيان، وضاقت عليهم الأرض بما رحبت من الخوف والهموم والأحزان - أمره المولى أن يقلع عنكم بلطفه وإحسانه، ونشر

(1/270)

عليكم رحمته برأفته وحنانه، فأصبح الناس بهذا وبهذا مستبشرين، وبنزوله ثم بإقلاعه فرحين، فكانت النعمة في إمساكه كالنعمة في إنزاله، فلم يزل العبد يتقلب بنعم ربه في كل أحواله. فاشكروا ربكم شكرا كثيرا، وسبحوه بكرة وأصيلا، وتوسلوا بنعمه وإحسانه إلى طاعته واتباع رضوانه. فمن شكر الله بقلبه ولسانه وعمله فليبشر بالمزيد، ومن قابل النعم بالغفلة والمعاصي فالعقاب شديد. والعباد في غاية الضعف والفقر والاضطرار، ولا ثبات لهم على حالة ولا قوة ولا اصطبار. إذا تباطأ الغيث يئسوا وقنطوا، وإذا تتابع عليهم قلقوا وجزعوا، فعليهم أن يلجأوا في أمورهم كلها إلى المولى، ويسألوه اللطف في مواقع القدر والقضاء، فتعرضوا لألطاف المولى بالتضرع والدعاء، واقصدوه في حالة السراء والضراء.
«دخل رجل والنبي صلى الله عليه وسلم يخطب يوم الجمعة، فشكى إليه الضرر، فقال يا رسول الله: هلكت الأموال، وجاعت المواشي، وتقطعت السبل، فادع الله أن يغيثنا، فرفع يديه صلى الله عليه وسلم وهو يخطب، فقال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا". قال أنس: فلا والله ما نرى في السماء من سحاب ولا قزعة، حتى نشأت سحابة من وراء سلع مثل الترس، فانتشرت وأمطرت، فلا والله ما رأينا الشمس من الجمعة إلى الجمعة.

(1/271)

ثم دخل رجل وهو يخطب في الجمعة الأخرى، فقال يا رسول الله: هلكت الأموال، وانقطعت السبل، وتهدمت الأبنية، فادع الله أن يمسكها. فرفع يديه وهو يخطب. فقال: " اللهم حوالينا ولا علينا، اللهم على الآكام والظراب، وبطون الأودية، ومنابت الشجر" فانجاب السحاب عن المدينة، مثل الإكليل، فخرجوا يمشون في الشمس.»
فانظروا هذه الآيات الدالة على كمال قدرة الله وتوحيده، وعلى سعة رحمته وصدق رسوله، {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا} [الروم: 48] الآيات.

(1/272)

[خطبة حين وضع مكبر الصوت في المسجد واستنكره بعض الناس]
28 - خطبة حين وضع مكبر الصوت في المسجد واستنكره بعض الناس الحمد لله الذي خلق الخلائق وأحكم، وشرع الشرائع وحلل وحرم، وعلم الإنسان ما لم يكن يعلم.
وأشهد أن لا إله إلا الله، وحده لا شريك له في ملكه وتدبيره، ولا ظهير له في إحكام الأشياء وحسن تقديره، وأشهد أن محمدا عبده ورسوله وحبيبه وخليله، اللهم صل وسلم وبارك على محمد، وعلى آله وأصحابه، ومن يفعل الخير ويقوله.
أما بعد: أيها الناس، اتقوا الله وأطيعوه. واعرفوا ما أنزل من الحق واتبعوه، فمن عرف الحق واتبعه فهو السعيد، ومن عرف الحق وتركه فهو الشقي الطريد. واعلموا أن الله أمر بتبليغ الدين، ويسر كل سبب يوضح الحق ويبين. فكما أن استعمال الأسلحة القوية العصرية والعناية بها داخل في قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] واستعمال الوقايات والتحصينات عن الأسلحة الفتاكة داخل في قوله تعالى:

(1/273)

{وَخُذُوا حِذْرَكُمْ} [النساء: 102] والقدرة على المراكب البحرية والجوية والهوائية داخل في قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] وجميع ذلك وغيره داخل في الأوامر بأخذ جميع وسائل القوة والجهاد، فكذلك إيصال الأصوات والمقالات النافعة إلى الأمكنة البعيدة من برقيات وتليفونات وغيرها داخل في أمر الله ورسوله بتبليغ الحق إلى الخلق، فإن إيصال الحق والكلام النافع بالوسائل المتنوعة من نعم الله، وترقية الصنائع والمخترعات لتحصيل المصالح الدينية والدنيوية من الجهاد في سبيل الله.
وقد أخبر صلى الله عليه وسلم أنه لا تقوم الساعة حتى يتقارب الزمان، ومن ضرورة تقارب الزمان تقارب المكان، وذلك بالوسائل التي قربت المواصلات بين البلدان والسكان، قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53]
يتضح بذلك أن ما جاء به الرسول صلى الله عليه وسلم هو الحق والرشد والصدق، وقال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] وقال: {عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق: 5]
فسبحان من أخرج الآدمي من بطن أمه، لا يعلم شيئا، ولا

(1/274)

يقدر على شيء، وجعل لهم السمع والأبصار والعقول، ويسر لهم كل سبب ينالون به من العلم والعمل كل مأمول.
أليس هذا من أكبر الأدلة على عظمته وتوحيده وسلطانه؟ وعلى شمول رحمته وفضله وإحسانه؟ علمهم العلوم الدينية، حتى صاروا هداة مهتدين، وعلمهم العلوم الكونية، حتى كانوا جهابذة مهرة مخترعين. فمن شكر لمولاه وخضع لجلاله كان ذلك عنوان فضله وكماله، ومن طغى وتمرد على ربه، فيا سوء منقلبه ومآله.

(1/275)

[خطبة في الحث على لزوم الصراط المستقيم]
29 - خطبة في الحث على لزوم الصراط المستقيم الحمد لله الذي نور بهدايته قلوب العارفين، وأقام على الصراط المستقيم أقدام السالكين.
ونشهد أن لا إله إلا الله، وحده لا شريك له، فإياه نعبد وإياه نستعين، ونشهد أن محمدا عبده ورسوله سيد المرسلين، وإمام المتقين، وقائد المهتدين، اللهم صل وسلم وبارك على محمد، وعلى آله وصحبه أجمعين.
أما بعد: أيها الناس، اتقوا الله بلزوم طاعته وطاعة رسوله، وذلك بتصديق الخبر، وامتثال الأمر، واجتناب الزجر، فمن فعل ذلك: فقد استقام على الصراط المستقيم، وهو الطريق المعتدل الموصل إلى جنات النعيم. فقد أمركم الله بسلوك هذا الصراط، والاستقامة عليه، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وأمركم أن تسألوه وتضرعوا إليه في كل ركعة من ركعات الصلاة، أن يهديكم إليه، وفي الحديث القدسي «يا عبادي كلكم ضال إلا من هديته، فاستهدوني أهدكم» فكل أحد مضطر إلى هداية ربه

(1/276)

في جميع أحواله، بأن يسدده في أخلاقه وأقواله وأفعاله، قال تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي} [الأعراف: 178] ومن يتبع نبيه فهو الراشد المقتدي.
ومن دعاء النبي صلى الله عليه وسلم: «اللهم اهدني لأحسن الأعمال والأخلاق لا يهدي لأحسنها إلا أنت، واصرف عني سيئ الأعمال والأخلاق لا يصرف عني سيئها إلا أنت» . وقد دعا بأربع كلمات تجمع للعبد خيري الدين والدنيا: «اللهم إني أسألك الهدى والتقى والعفاف والغنى» . فالهداية التامة هي الهداية للعلم النافع، والعمل الصالح، وهو الهدى ودين الحق. فمن عرف الحق فاتبعه وعرف الباطل فاجتنبه فقد هدي إلى صراط مستقيم، ومن قام بحقوق الله وحقوق عباده فهو المهتدي إلى جنات النعيم. ولهذا لما ذكر الله ما أمر به وما نهى عنه من الشرائع الكبار في قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [الأنعام: 151] فعددها وقال في آخرها: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ} [الأنعام: 153] من لزم هذا الصراط قبل الله منه اليسير من العمل، وغفر له الكثير من الزلل، وجعل له من كل هم فرجا، ومن كل ضيق مخرجا، ومن كل بلاء عافية، ورزقه من حيث لا يحتسب، ومر على جسر جهنم كلمح البصر، وهدي إلى الطيب من

(1/277)

القول، وهدي إلى صراط الحميد. وإذا تبوأ أهل الجنة منازلهم، قالوا مغتبطين بهذه الهداية، ومثنين على ربهم بالتوفيق بها: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43]

(1/278)

[خطبة في بعثة النبي الكريم صلى الله عليه وسلم]
30 - خطبة في بعثة النبي الكريم صلى الله عليه وسلم الحمد لله الذي منَّ علينا بالنبي الكريم، وهدانا به إلى الصراط المستقيم، واستنقذنا به من الضلال والعذاب الأليم.
وأشهد أن لا إله إلا الله وحده لا شريك له الملك العظيم، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] اللهم صل وسلم على محمد وعلى آله وأصحابه ومن تبعهم في هديهم القويم.
أما بعد: أيها الناس، اتقوا الله حق تقاته، وذلك بكمال محبة النبي صلى الله عليه وسلم واتباع هداه، فلقد بعثه الله رحمة للعالمين، وهدى للمتقين، وحجة على العالمين.
وكانت ولادته وهجرته ووفاته في شهر ربيع الأول، فقال صلى الله عليه وسلم: «ألا أخبركم بأول أمري: أنا دعوة أبي إبراهيم، وبشارة عيسى، ورؤيا أمي» .
دعوة أبي إبراهيم إذ قال: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [البقرة: 129]

(1/279)

وبشارة عيسى، إذ يقول الله عنه: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6]
ورؤيا أمي: رأت أمه آمنة بنت وهب كأنه خرج منها نور عظيم أضاءت به قصور الشام. وفي لك للتنبيه على عظيم منة الله به وعموم رسالاته وشمول نفعه للعالمين، {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ - يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 15 - 16]
فهذا النور العظيم، الذي فاض على العالم برسالته أعظم من نور الشمس والقمر، وأنفع للعباد من الغيث الكثير المنهمر. نور استنارت منه المشارق والمغارب والأقطار. ملأ الله به القلوب علما ويقينا وإيمانا، وشمل البسيطة عدلا ورحمة وخيرا وحنانا، طهر الله به الأخلاق من جميع الرذائل، واستكملت به جميع الفضائل، واستبدل به المؤمنون بعد الشرك إخلاصا لله وتوحيدا، وبعد الانحراف عن الحق هداية واستقامة وتوفيقا،

(1/280)

وبعد الفتن والافتراق ألفة واعتصاما بحبل الله، وبعد القطيعة والعقوق برا وصلة ورحمة بعباد الله، وبعد الظلم والجور وسوء المعاملات عدلا ووفاء بجميع الحقوق والمعاملات. نورا كسب به العباد بعد الفساد صلاحا، وبعد الشقاء والهلاك فلاحا ونجاحا. نور نشر عدله ورحمته على الأقطار، فصلحت به الأحوال وكثرت الخيرات، وانجلت به الشرور والهلكات. لم يزل ذلك النور سراجا وهاجا، إذ أهله به متمسكون، وبنوره مقتدون. فلما استبدلوا بهذا النور الظلم والظلمات، وانفصلوا أو كادوا ينفصلون من حبله المتين، وتقاطعوا وتدابروا، وتباغضوا وتنافروا، وذهبت عنهم الغيرة الدينية، والنخوة القومية، وتباينت الأغراض، وكثرت الأضرار، جاءهم ما كانوا به يوعدون من العقوبات العاجلة، وتكالبت عليهم الأعداء، وتشتت الأصدقاء. فلم يزالوا في نزول مضطرد ما داموا معرضين عن تعاليم هذا الدين. ولا يزالون في هبوط ما داموا متعشقين لأحوال المنحرفين، ولا - والله - ينقذهم مما هم فيه من الشقاء إلا الرجوع إلى دينهم، الكفيل لهم بكل خير وصلاح، ولا ينجيهم مما وقعوا فيه إلا التمسك بحبل الله، والاجتماع على القيام بدين الله.

(1/281)

فاتقوا الله عباد الله، وقوموا حق القيام بدين الله. فمن اتقى الله وقاه، ومن توكل عليه قائما بالأسباب النافعة كفاه، ومن اعتصم به وبحبله حفظه من الشرور وحماه، ومن أخلص له الأعمال بلغه من كل خير غايته ومنتهاه، ومن أعرض عن أمره فلا يلومن إلا نفسه إذا لقى حتفه، وذلك بما قدمت يداه.
والحمد لله رب العالمين وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/282)


مقدمة، القاعدة الأولى: في كيفية تلقي التفسير، القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب، القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القواعد الحسان في تفسير القرآن

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

(/)

بسم الله الرحمن الرحيم

مقدمة:
الحمد لله، نحمده ونستعينه ونستهديه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً
أما بعد
فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومخبرها أجل من وصفها. فإنها تفتح للعبد من طرق التفسير، ومنهاج الفهم عن الله: ما يغني عن كثير من التفاسير الخالية من هذه البحوث النافعة.
أرجو الله وأسأله أن يتم ما قصدنا إيراده، ويفتح لنا من خزائن جوده وكرمه ما يكون سبباً للوصول إلى العلم النافع، والهدى الكامل.
واعلم أن علم التفسير أجل العلوم على الإطلاق، وأفضلها وأوجبها وأحبها إلى الله، لأن الله أمر بتدبر كتابه، والتفكر في معانيه، والاهتداء بآياته، وأثنى على القائمين بذلك، وجعلهم في أعلى المراتب، ووعدهم أسنى المواهب، فلو أنفق العبد جواهر عمره في هذا الفن، لم يكن ذلك كثيراً في جنب ما هو أفضل المطالب، وأعظم المقاصد، وأصل الأصول كلها، وقاعدة أساس السعادة في الدارين، وصلاح أمور الدين والدنيا والآخرة، وبه يتحقق للعبد حياة

(1/7)

زاهرة بالهدى والخير والرحمة، ويهيء الله له أطيب الحياة والباقيات الصالحات.
فلنشرع الآن بذكر القواعد والضوابط على وجه الإيجاز الذي يحصل به المقصود، لأنه إذا انفتح للعبد الباب، وتمهدت بفهم القاعدة الأسباب، وتدرب منها بعدة أمثلة توضحها وتبين طريقها ومنهجها، لم يحتج إلى زيادة البسط وكثرة التفاصيل، ونسأله تعالى أن يمدنا بعونه ولطفه وتوفيقه، وأن يجعلنا هادين مهتدين بمنه وكرمه وإحسانه.

(1/8)

القاعدة الأولى: في كيفية تلقي التفسير
كل من سلك طريقاً وعمل عملاً، وأتاه من أبوابه وطرقه الموصلة إليه، فلا بد أن يفلح وينجح ويصل به إلى غايته، كما قال تعالى: {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189] .
وكلما عظم المطلوب تأكد هذا الأمر، وتعين البحث التام عن أمثل وأقوم الطرق الموصلة إليه، ولا ريب أن ما نحن فيه هو أهم الأمور وأجلها، بل هو أساسها وأصلها.
فاعلم أن هذا القرآن العظيم أنزله الله لهداية الخلق وإرشادهم، وأنه في كل وقت وزمان ومكان يرشد إلى أهدى الأمور وأقومها {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9] .
فعلى الناس أن يتلقوا معني كلام الله كما تلقاه الصحابة ـ رضي الله عنهم ـ فإنهم كانوا إذا قرأوا عشر آيات، أو أقل أو أكثر، لم يتجاوزوها حتى يعرفوا ويحققوا ما دلت عليه من الإيمان والعلم والعمل، فينزلونها على الأحوال الواقعة يؤمنون بما احتوت عليه من العقائد والأخبار، وينقادون لأوامرها ونواهيها، ويطبقونها على جميع ما يشهدون من الحوادث والوقائع الموجودة بهم وبغيرهم، ويحاسبون أنفسهم: هل هم قائمون بها أو مخلون بحقوقها ومطلوبها؟ وكيف الطريق إلى الثبات على الأمور النافعة، وتدارك ما نقص منها؟ وكيف التخلص من الأمور الضارة؟ فيهتدون بعلومه، ويتخلقون بأخلاقه وآدابه، ويعلمون أنه خطاب من عالم الغيب والشهادة موجه إليهم، ومطالبون بمعرفة معانيه، والعمل بما يقتضيه.
فمن سلك هذا الطريق الذي سلكوه، وجَدّ واجتهد في تدبر كلام الله،

(1/9)

انفتح له الباب الأعظم في علم التفسير، وقويت معرفته واستنارت بصيرته، واستغنى بهذه الطريقة عن كثرة التكلفات، وعن البحوث الخارجية، وخصوصاً إذا كان قد أخذ من علوم العربية جانباً قوياً، وكان له إلمام واهتمام بسيرة النبي ـ صلى الله عليه وسلم ـ وأحواله مع أوليائه وأعدائه، فإن ذلك أكبر عون على هذا المطلب.
ومتى علم العبد أن القرآن فيه تبيان كل شيء، وأنه كفيل بجميع المصالح مبين لها، حاث عليها، زاجر عن المضار كلها، وجعل هذه القاعدة نصب عينيه، ونزلها على كل واقع وحادث سابق أو لاحق، ظهر له عظم مواقعها وكثرة فوائدها وثمرتها.
ويلحق بهذه القاعدة:

(1/10)

القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب
وهذه القاعدة نافعة جداً، بمراعاتها يحصل للعبد خير كثير وعلم غزير، وبإهمالها وعدم ملاحظتها يفوته علم كثير، ويقع الغلط والارتباك الخطير.
وهذا الأصل اتفق عليه المحققون من أهل الأصول وغيرهم، فمتى راعيت القاعدة حق الرعاية وعرفت أن ما قاله المفسرون من أسباب النزول إنما هوعلى سبيل المثال لتوضيح الألفاظ، وليست معاني الألفاظ والآيات مقصورةً عليها. فقولهم: نزلت في كذا وكذا، معناه: أن هذا مما يدخل فيها، ومن جملة ما يراد بها، فإن القرآن ـ كما تقدم ـ إنما نزل لهداية أول الأمة وآخرها، حيث تكون وأنى تكون.
والله تعالى قد أمرنا بالتفكر والتدبر لكتابه، فإذا تدبرنا الألفاظ العامة، وفهمنا أن معناها يتناول أشياء كثيرة، فلأي شيء نخرج بعض هذه المعاني، مع دخول ما هو مثلها ونظيرها فيها (1) ؟ ولهذا قال ابن مسعود ـ رضي الله عنه " إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا} فأرعها سمعك، فإنه إما خير تُؤمر به، وإما شر تُنهى عنه ".
فمتى مر بك خبر عن صفات الله وأسمائه، وعما يستحقه من الكمال، وما يتنزه عنه من النقص. فأثبت له جميع ذلك المعنى الكامل الذي أثبته سبحانه لنفسه ونزّهه عن كل ما نزه نفسه عنه، وكذلك إذا مر بك خبر عن رسله وكتبه واليوم الآخر، وعن جميع الأمور السابقة واللاحقة، فاجزم جزماً لا شك فيه أنه حق على حقيقته، بل هو أعلى أنواع الحق
_________
(1) قال الشيخ ابن عثيمين " الأصل أن العام شامل لجميع أفراده، قال العلماء: وصورة السبب قطعية الدخول وما عداها فدخولها ظني، العام يشمل صورا متعددة، فصورة السبب التي نزلت الأية من أجلها قطعية الدخول. مثال: المرأة التي اشتكت إلى الرسول عليه الصلاة والسلام زوجَها قطعية الدخول في آية الظهار في سورة المجادلة، وظهار غيرهما ظني الدخول في الآية لاحتمال أن لا يراد بالعموم جميع أفراده لكن الحكم يشملها إما بالعموم اللفظي الصحيح وإما بالعموم المعنوي وهو القياس لعدم الفارق " انتهى بتصرف.

(1/11)

والصدق، قيلا وحديثا.
وإذا أمر بشيء نظرت إلى معناه، وما يدخل فيه وما لا يدخل، وعلمت أن ذلك الأمر موجه إلى جميع الأمة، وكذلك في النهي.
ولهذا كانت معرفة حدود ما أنزل الله على رسوله أصلَ كل الخير والفلاح، والجهل بذلك أصل كل الشر والخسران.
فمراعاة هذه القاعدة أكبر عون على معرفة حدود ما أنزل الله على رسوله والقيام بها. والقرآن قد جمع أجل المعاني وأنفعها وأصدقها بأوضح الألفاظ وأحسنها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] ، يوضح ذلك ويبينه وينهج طريقته:

(1/12)

القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه
وقد نص على ذلك أهل الأصول وأهل العربية، واتفق على اعتبار ذلك أهل العلم والإيمان. فمثلُ قوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ـ إلى قوله تعالى ـ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب: 35] يدخل في هذه الأوصاف كل ما تناوله من معاني الإسلام والإيمان والقنوت والصدق إلى آخرها. وأن بكمال هذه الأوصاف يكمل لصاحبها ما رتب عليها من المغفرة والأجر العظيم، وبنقصانها ينقص، وبعدمها يفقد، وهكذا كل وصف رتب عليه خير وأجر وثواب، وكذلك ما يقابل ذلك كل وصف نَهى الله عنه ورتب عليه وعلى المتصف به عقوبة وشراً ونقصاً، يكون له من ذلك بحسب ما قام به من الوصف المذكور، وكذلك مثل قوله تعالى: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً * إِذَا مَسَّهُ الشَّرُّ جَزُوعاً * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج من 19: 21] ، عام لجنس الإنسان.
فكل إنسان هذا وصفه إلا من استثنى الله بقوله: {إِلَّا الْمُصَلِّين َ} [المعارج:22] إلى آخرها كما أن قوله: {وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} [العصر 1، 2] دال على أن كل إنسان عاقبته ومآله إلى الخسار {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] وأمثال ذلك كثير.
وأعظم ما تعتبر به هذه القاعدة: في

(1/13)

الأسماء الحسنى، فإن في القرآن منها شيئاً كثيراً، وهي من أجل علوم القرآن بل هي المقصد الأول للقرآن.
فمثلاً يخبر الله عن نفسه: أنه الرب الحي القيوم، وأنه الملك والعليم والحكيم، والعزيز والرحيم، والقدوس السلام، والحميد المجيد. فالله هو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها، والمحامد كلها له، والفضل كله، والإحسان كله، وأنه لا يُشارِك اللهَ أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] لا بشر ولا مَلَك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية، مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً، ولا شريكا لله في عبادته وإلهيته، فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم: خلقاً ورزقاً وتدبيراً وإحياء وإماتة، وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عبادته بصفة ربوبيته، وأنه الملك الذي له جميع معاني الملك، وهو الملك الكامل والتصرف النافذ، وأن الخلق كلهم مماليك لله، عبيد تحت أحكام ملكه القدرية والشرعية والجزائية (1) ، وأنه العليم بكل شيء، الذي لا يخفى عليه شيء في الأرض ولا في السماء، الذي أحاط علمه بالبواطن والظواهر والخفيات والجليات والواجبات والمستحيلات، والجائزات.
والأمور السابقة واللاحقة والعالم العلوي والسفلي والكليات والجزئيات. وما يعلم الخلق وما لا يعلمون {ولا يحيطون بشئ من علمه إلا بما شاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] وأنه الحكيم الذي له الحكمة التامة الشاملة لجميع ما قضاه وقدره وخلقه، وجميع ما شرعه لا يخرج عن حكمته، لا مخلوق ولا مشروع، وأنه العزيز الذي له جميع معاني العزة على وجه الكمال التام من كل وجه، عزة القوة وعزة الامتناع، وعزة القهر والغلبة، وأن جميع الخلق في غاية الذل ونهاية الفقر، ومنتهى الحاجة والضرورة إلى ربهم، وأنه الرحمن الرحيم الذي له جميع معاني الرحمة الذي وسعت رحمته كل شيء، ولم يخل مخلوق من إحسانه وبره طرفة عين. تبلغ رحمته حيث يبلغ علمه
_________
(1) قال الشيخ ابن عثيمين: " الأحكام شرعية وكونية وقدرية لأن الجزائية داخلة في القدرية، لأنها مما يقدره الله مما قدره على هذا العمل، لكن هذا من باب البسط " انتهى بتصرف.

(1/14)

{رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} [غافر: 7] وأنه القدوس السلام، المعظم المنزه عن كل عيب وآفة ونقص، وعن مماثلة أحد، وعن أن يكون له ند من خلقه.
وهكذا بقية الأسماء الحسنى، اعتبرْها بهذه القاعدة الجليلة ينفتح لك باب عظيم من أبواب معرفة الله، بل أصل معرفة الله تعالى معرفة ما تحتوي عليه أسماؤه الحسنى، وتقتضيه من المعاني العظيمة، بحسب ما يقدر عليه العبد، وإلا فلن يبلغ علم أحد من الخلق بذلك، ولن يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده.
ومن ذلك قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] ، يشمل جميع أنواع البر والخير، وتشمل التقوى جميع ما يجب اتقاؤه من أنواع المَخُوفات والمعاصي والمحرمات. والإثم: اسم جامع لكل ما يؤثم، ويوقع في المعصية. كما أن العدوان: اسم جامع يدخل فيه جميع أنواع التعدي على الناس في الدماء والأموال والأعراض، والتعدي على مجموع الأمة، وعلى الحكومات والتعدي على حدود الله.
و" المعروف " في القرآن: اسم جامع لكل ما عرف حسنه شرعاً وعقلاً، وعكسه: المنكر والسوء والفاحشة.
وقد نبه النبي ـ صلى الله عليه وسلم ـ أمته إلى هذه القاعدة، وأرشدهم إلى اعتبارها إذ علمهم أن يقولوا في التشهد في الصلاة: (السلام علينا وعلى عباد الله الصالحين) فقال:
(فإنكم إذا قلتم ذلك سلمتم على كل عبد صالح من أهل السماء والأرض) [رواه البخاري]
وأمثلتها في القرآن كثيرة جداً.

(1/15)


القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم، القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع، القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم
كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: 36] فإنه نهى عن الشرك به في النيات، والأقوال والأفعال، وعن الشرك الأكبر، والأصغر والخفي، والجلي. فلا يجعل العبد لله نداً ومشاركاً في شيء من ذلك.
ونظيرها قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} [البقرة: 22] .
وقوله في وصف يوم القيامة: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [الانفطار: 19] ، يعم كل نفس، وأنها لا تملك شيئاً من الأشياء، لأي نفس أخرى، مهما كانت الصلة، لا إيصال شيء من المنافع، ولا دفع شيء من المضار.
وكقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس: 107] ، فكل ضر قدره الله على العبد ليس في استطاعة أحد من الخلق كائنا من كان كشفه بوجه من الوجوه.
ونهاية ما يقدر عليه المخلوق من الأسباب والأدوية: إنما هو جزء من أجزاء كثيرة داخلة في قضاء الله وقدره.
وقوله: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] وقوله {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] يشمل كل خير في العبد ويصيب العبد، وكل نعمة فيها حصول محبوب، أو دفع مكروه، فإن الله هو المنفرد بذلك وحده.
وقوله {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُو} [فاطر: 3] ،

(1/16)

وإذا دخلت [من] صارت نصاً في العموم كهذه الآية: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:47] وقوله {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] ، ولها أمثلة كثيرة جداً.

(1/17)

القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع
فكما أن قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] إلى آخرها يشمل كل أم انتسبت إليها، وإن علت. وكل بنت انتسبت إليك وإن نزلت ـ إلى آخر المذكورات ـ فكذلك قوله تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:11] فإنها تشمل النعم الدينية والدنيوية، وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] فإنها تعم الصلوات كلها، والأنساك كلها، وجميع ما العبد فيه وعليه في حياته ومماته، الجميع من الله فضلاً وإحساناً، وأنك قد أتيت ما أتيت منه وأوقعته وأخلصته لله وحده، لا شريك له.
وقوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] على أحد القولين: إنه يشمل جميع مقاماته في مشاعر الحج: اتخذوه معبداً.
وأصْرَح من هذا قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [النحل: 123] ، وهذا شامل لكل ما هو عليه من التوحيد والإخلاص لله تعالى، والقيام بحق العبودية.
وأعم من ذلك وأشمل: قوله تعالى لما ذكر الأنبياء: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: 90] فأمره الله أن يقتدي بجميع ما عليه المرسلون من الهدى، الذي هو العلوم النافعة والأخلاق الزاكية، والأعمال الصالحة، والهدى المستقيم. وهذه الآية أحد الأدلة على الأصل المعروف: [أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه] وشرع الأنبياء السابقين هو هداهم في أصول الدين وفروعه،

(1/18)

وكذلك قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [الأنعام: 153] ، وهذا يعم جميع ما شرعه لعباده، فعلاً وتركاً، اعتقاداً وانقياداً، وأضافه إلى نفسه في هذه الآية لكونه هو الذي نصبه لعباده، كما أضافه إلى الذين أنعم عليهم في قوله {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] لكونهم هم السالكين له. فصراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ما اتصفوا به من العلوم والأخلاق والأوصاف والأعمال وكذلك قوله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] يدخل في ذلك جميع العبادات الظاهرة والباطنة، العبادات الاعتقادية والعملية، كما أن وصف الله لرسوله ـ صلى الله عليه وسلم ـ بالعبودية المضافة إلى الله كقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الاسراء: 1] وكقوله {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة:23] وقوله {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] تدل على أنه وفَّي جميع مقامات العبودية، حيث نال أشرف المقامات بتوفيته لجميع مقامات العبودية، وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] فكلما كان العبد أقوم بحقوق العبودية كانت كفاية الله له أكمل وأتم، وما نقص منها نقص من الكفاية بحسبه.
وقوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر:50]
وقوله: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل:40] يشمل جميع أوامره القدرية الكونية. وهذا في القرآن شيء كثير.

(1/19)

القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده
القرآن كله لتقرير التوحيد ونفي ضده، وأكثر الآيات يقرر الله فيها توحيد الألوهية، وإخلاص العبادة لله وحده، لا شريك له، ويخبر أن جميع الرسل إنما أرسلت تدعوا قومها إلى أن يعبدوا الله ولا يشركوا به شيئا، وأن الله تعالى إنما خلق الجن والإنس ليعبدوه، وأن الكتب والرسل بل الفطر والعقول السليمة كلها اتفقت على هذا الأصل، الذي هو أصل الأصول كلها، وأن من لم يَدِنْ بهذا الدين الذي هو إخلاص العبادة والقلب والعمل لله وحده فعمله باطل {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] ، ويدعوا العباد إلى ما تقرر في فطرهم وعقولهم من أن الله المنفرد بالخلق والتدبير والمنفرد بالنعم الظاهرة والباطنة: هو الذي يستحق العبادة وحده، ولا ينبغي أن يكون شيء منها لغيره، وأن سائر الخلق ليس عندهم أي قدرة على خلق، ولا نفع، ولا دفع ضر، عن أنفسهم فضلا عن أن يغنوا عن أحد غيرهم من الله شيئا.
ويدعوهم أيضاً إلى هذا الأصل بما يَتَمَدَّح به، ويُثني على نفسه الكريمة، من تفرده بصفات العظمة والمجد، والجلال والكمال، وأن من له هذا الكمال المطلق الذي لا يشاركه فيه مشارك: أحق من أُخلصت له الأعمال الظاهرة والباطنة.
ويقرر هذا التوحيد بأنه هو الحاكم وحده، فلا يحكم غيره شرعاً ولا جزاء {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [يوسف: 40] .
وتارة يقرر هذا بذكر محاسن التوحيد، وأنه الدين الوحيد الواجب شرعاً وعقلاً وفطرة، على جميع العبيد، وبذكر مساوئ الشرك وقبحه، واختلال عقول

(1/20)

أصحابه بعد اختلال أديانهم، وتقليب أفئدتهم، وكونهم أضل من الأنعام سبيلا.
وتارة يدعو إليه بذكر ما رتب عليه من الجزاء الحسن في الدنيا والآخرة، والحياة الطيبة في الدور الثلاث، وما رتب على ضده من العقوبات العاجلة والآجلة، وكيف كانت عواقب المشركين أسوأ العواقب وشرها.
وبالجملة: فكل خير عاجل وآجل، فإنه من ثمرات التوحيد، وكل شر عاجل وآجل، فإنه من ثمرات الشرك والله أعلم.

(1/21)


القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم، القاعدة الثامنة: طريقة القرآن في تقرير المعاد، القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم
هذا الأصل الكبير: قرره الله في كتابه بالطرق المتنوعة التي يعرف بها كمال صدقه ـ صلى الله عليه وسلم ـ فأخبر أنه صدق المرسلين، ودعا إلى ما دعوا إليه، وأن جميع المحاسن التي في الأنبياء في نبينا محمد ـ صلى الله عليه وسلم ـ وما نُزِّهوا عنه من النقائص والعيوب، فرسولنا محمد صلى الله عليه وسلم أولاهم وأحقهم بهذا التنزيه، وأن شريعته مهيمنة على جميع الشرائع، وكتابه مهيمن على كل الكتب. فجميع محاسن الأديان والكتب قد جمعها الله في هذا الكتاب وهذا الدين، وفاق عليها بمحاسن وأوصاف لم توجد في غيره، وقرر نبوته بأنه أمي لا يكتب ولا يقرأ، ولا جالس أحداً من أهل العلم بالكتب السابقة، بل لم يَفْجَأ الناس إلا وقد جاءهم بهذا الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله ما أَتوا ولا قَدِروا، ولا هو في استطاعتهم ولو كان بعضهم لبعض ظهيرا، وأنه محال مع هذا أن يكون من تلقاء نفسه، أو أن يكون قد تقوَّله على ربه، أو أن يكون على الغيب ظنيناً.
وأعاد القرآن وأبدى في هذا النوع، وقرر ذلك بأنه يخبر بقصص الأنبياء السابقين مطولة على جميع الواقع، الذي لا يستريب فيه أحد، ثم يخبر تعالى: أنه ليس له طريق ولا وصول إلى هذا إلا بما آتاه الله من الوحي، كمثل قوله تعالى لما ذكر قصة موسى مطولة {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [القصص: 44] ولما ذكر قصة يوسف وإخوته مطولة قال:
{وَمَا

(1/22)

كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف:102]
فهذه الأمور والإخبارات المفصلة التي يفصلها الرسول ـ صلى الله عليه وسلم ـ بما أوحي إليه تفصيلاً، صحح به أكثر الأخبار والحوادث التي كانت في كتب أهل الكتاب محرفة ومشوهة بما أضافوا إليها من خرافات وأساطير، حتى ما يتعلق منها بعيسى وأمه وولادتهما ونشأتهما، وبموسى وولادته ونشأته، كل ذلك وغيره لم يكن يعرفه أهل الكتاب على حقيقته حتى جاء القرآن، فقص ذلك على ما وقع وحصل، مما أدهش أهل الكتاب وغيرهم، وأخرس ألسنتهم حتى لم يقدر أحد منهم ممن كان في وقته، ولا ممن كانوا بعد ذلك، أن يكذبوا بشيء منها، فكان ذلك من أكبر الأدلة على أنه رسول الله حقاً.
وتارة يقرر نبوته بكمال حكمة الله، وتمام قدرته، وأن تأييده لرسوله ونصره على أعدائه، وتمكينه في الأرض هو مقتضى حكمةِ ورحمةِ العزيز الحكيم، وأن من قدح في رسالته فقد قدح في حكمة الله وفي قدرته. وفي رحمته، بل وفي ربوبيته.
وكذلك نصره وتأييده الباهر لهذا النبي صلى الله عليه وسلم على الأمم الذين هم أقوى أهل الأرض من آيات رسالته، وأدلة توحيده، كما هو ظاهر للمتأملين.
وتارة يقرر نبوته ورسالته بما جمع له وكمله به من أوصاف الكمال، وما هو عليه من الأخلاق الجميلة، وأن كل خلق عال سام فلرسول الله ـ صلى الله عليه وسلم ـ منه أعلاه وأكمله.
فمن عظمت صفاته، وفاقت نعوته جميع الخلق التي أعلاها: الصدق والأمانة، أليس هذا أكبرَ الأدلة على أنه رسول رب العالمين، والمصطفى المختار من الخلق أجمعين؟
وتارة يقررها بما هو موجود في كتب الأولين، وبشارات الأنبياء والمرسلين السابقين، إما باسمه العلم أو بأوصافه الجليلة، وأوصاف أمته وأوصاف دينه، كما في قوله تعالى
{وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} الصف: 6] .
وتارة يقرر رسالته بما أخبر به من الغيوب الماضية والغيوب المستقبلة،

(1/23)

التي وقعت في زمان مضى على زمانه، أو وقعت في زمانه والتي لا تزال تقع في كل وقت، فلولا الوحي ما وصل إليه شيء من هذا، ولا كان له ولا لغيره طريق إلى العلم به.
وتارة يقررها بحفظه إياه، وعصمته له من الخلق، مع تكالب الأعداء وضغطهم عليه، وجِدِّهم التام في الإيقاع به بكل ما في وسعهم، والله يعصمه ويمنعه منهم وينصره عليهم، وما ذاك إلا لأنه رسوله حقا، وأمينه على وحيه والمبلغ ما أمر به.
وتارة يقرر رسالته بذكر عظمة ما جاء به وهو القرآن الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ويتحدى أعداءه، ومن كفر به أن يأتوا بمثله أو بعشر سور مثله أو بسورة واحدة، فعجزوا ونكصوا وباءوا بالخيبة والفشل، وهم أهل اللسان المُبَرِّزون في ميدان القول والفصاحة، ومع ذلك ما استطاعوا ـ مع شدة حرصهم
ومحاولتِهم ـ أن يأتوا بسورة منه وما استطاعوا ولا قدروا ـ مع شدة حرصهم ومحاولتِهم ـ أن يجدوا فيه نقصاً أو عيباً ينزل به عن أعلى درجات الفصاحة التي ملكت أزمة قلوبهم، فلجأوا إلى السيف وإراقة دمائهم، وما كانوا يعمدون إلى هذا لولا أنهم لم يجدوا سبيلاً إلى محاربته بالقول، وما كانوا يزعمونه عندهم علوماً وحكماً، فكان عدولهم إلى السيف وإراقة الدماء أكبر الأدلة على صدق الرسول ـ صلى الله عليه وسلم ـ وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، وأقطع البراهين على أنه الحق والهدى من عند الله الذي جمع الله فيه لرسوله وللمؤمنين به كل ما يكفل لهم سعادة الدنيا والآخرة في كل شئونهم. وأن هذا القرآن لأكبرُ أدلة رسالته وأجلُّها وأعمُّها.
والله تعالى يقرر أن القرآن كاف جداً أن يكون هو الدليل الوحيد على صدق رسوله ـ صلى الله عليه وسلم ـ في مواضع عدة، منها قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت:51] .
وتارة يقرر رسالته بما أظهر على يديه من المعجزات، وما أجرى له من الخوارق والكرامات، الدالِّ كل واحد منها بمفرده ـ فكيف إذا اجتمعت ـ على أنه رسول الله ـ صلى الله عليه وسلم ـ الصادق المصدوق، الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
وتارة يقررها بعظيم شفقته على الخلق، وحُنوِّه الكامل على أمته، وأنه بالمؤمنين رؤوف رحيم، وأنه لم يوجد ولن يوجد أحد من الخلق أعظم شفقة ولا براً وإحساناً إلى الخلق منه، وآثار ذلك ظاهرة للناظرين.
فهذه الأمور والطرق قد أكثر الله من ذكرها في كتابه وقررها بعبارات متنوعة، ومعاني مفصلة وأساليب عجيبة، وأمثلتها تفوق العد والإحصاء. والله أعلم.

(1/24)

القاعدة الثامنة: طريقة القرآن في تقرير المعاد
وهذا الأصل الثالث من الأصول التي اتفقت عليها الرسل والشرائع كلها وهي: التوحيد، والرسالة، وأمر المعاد وحشر العباد.
وهذا قد أكثر الله من ذكره في كتابه الكريم، وقرره بطرق متنوعة:
منها: إخباره وهو أصدق القائلين عنه وعما يكون فيه من الجزاء الأوفى، مع إكثار الله من ذكره، فقد أقسم عليه في ثلاثة مواضع من كتابه، كقوله: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [القيامة:1] .
ومنها الإخبار بكمال قدرة الله تعالى، ونفوذ مشيئته، وأنه لا يعجزه شيء، فإعادة العباد بعد موتهم فرد من أفراد آثار قدرته.
ومنها تذكيره العباد بالنشأة الأولى، وأن الذي أوجدهم ولم يكونوا شيئاً مذكوراً، لابد أن يعيدهم كما بدأهم، وأن الإعادة أهون عليه، وأعاد هذا المعنى في مواضع كثيرة بأساليب متنوعة.
ومنها: إحياؤه الأرضَ الهامدة الميتة بعد موتها، وأن الذي أحياها سيحي الموتى، وقرر ذلك بقدرته على ما هو أكبر من ذلك، وهو خلق السماوات والأرض، والمخلوقات العظيمة، فمتى أثبت المنكرون ذلك، ولن يقدروا على إنكاره، فلأي شيء يستبعدون إحياء الموتى؟ وقرر ذلك بسعة علمه، وكمال حكمته، وأنه لا يليق به، ولا يحسن أن يترك خلقه سدى مهملين، لا يُؤمرون ولا ينهون، ولا يثابون ولا يعاقبون. وهذا طريق قرر به النبوة وأمر المعاد.
ومما قرر به البعث ومجازاة المحسنين بإحسانهم، والمسيئين بإسائتهم: ما أخبر به من أيامه وسننه سبحانه في الأمم الماضية والقرون الغابرة. وكيف نجى الأنبياء

(1/25)

وأتباعهم، وأهلك المكذبين لهم المنكرين للبعث، ونوَّعَ عليهم العقوبات، وأحل بهم المَثُلات، فهذا جزاء معجل ونموذج من جزاء الآخرة أراه الله عباده، ليهلك من هلك عن بينة، ويحي من حي عن بينة.
ومن ذلك: ما أرى الله عباده من إحيائه الأموات في الدنيا كما ذكره الله عن صاحب البقرة والألوف من بني إسرائيل، والذي مر على قرية وهي خاوية على عروشها، وقصة إبراهيم الخليل والطيور، وإحياء عيسى بن مريم للأموات وغيرها مما أراه الله عباده في هذه الدار، ليعلموا أنه قوي ذو اقتدار، وأن العباد لابد أن يَرِدوا دار القرار، إما الجنة أو النار.
وهذه المعاني أبداها الله وأعادها في محال كثيرة. والله أعلم.
بالإيمان، قوموا بشكر هذه النعمة، بفعل كذا وترك كذا.

(1/26)

القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية
قد أمر الله تعالى بالدعاء إلى سبيله بالتي هي أحسن، أي بأقرب طريق موصل للمقصود، محصل للمطلوب، ولا شك أن الطرق التي سلكها الله في خطاب عباده المؤمنين بالأحكام الشرعية هي أحسنها وأقربها.
فأكثر ما يدعوهم إلى الخير وينهاهم عن الشر بالوصف الذي من عليهم به وهو الإيمان، فيقول: يا أيها الذين آمنوا افعلوا كذا واتركوا كذا لأن في ذلك دعوة لهم من وجهين:
أحدهما من جهة الحث على القيام بلوازم الإيمان، وشروطه ومكملاته، فكأنه يقول: يا أيها الذين آمنوا قوموا بما يقتضيه إيمانكم من امتثال الأوامر، واجتناب النواهي، والتخلق بكل خلق حميد والتجنب لكل خلق رذيل.
فإن الإيمان الحقيقي هكذا يقتضي، ولهذا أجمع السلف أن الإيمان يزيد وينقص، وأن جميع شرائع الدين الظاهرة والباطنة من الإيمان ولوازمه، كما دلت على هذا الأصل الأدلة الكثيرة، من الكتاب والسنة ـ وهذا أحدها ـ حيث يصدر الله أمر المؤمنين بقوله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا} أو يعلق فعل ذلك على الإيمان وأنه لا يتم الإيمان إلا بذلك المذكور.
والوجه الثاني أن يدعوهم بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا} افعلوا كذا، أو اتركوا كذا، أو يعلق ذلك بالإيمان، يدعوهم بمنته عليهم بهذه المنة، التي هي

(1/27)

أجل المنن، أي: يا من مَنَّ الله عليهم
فالوجه الأول: دعوة لهم أن يتمموا إيمانهم، ويكملوه بالشرائع الظاهرة والباطن.
والوجه الثاني: دعوة لهم إلى شكر نعمة الإيمان، ببيان تفصيل هذا الشكر، وهو الانقياد التام لأمره ونهيه، وتارة يدعوا المؤمنين إلى الخير، وينهاهم عن الشر، بذكر آثار الخير، وعواقبه الحميدة العاجلة والآجلة، وبذكر آثار الشر، وعواقبه الوخيمة في الدنيا والآخرة.
وتارة يدعوهم إلى ذلك بذكر نعمه المتنوعة، وآلائه الجزيلة، وإن النعم تقتضي فهم القيام بشكرها، وشكرها هو القيام بحقوق الإيمان.
وتارة يدعوهم إلى ذلك بالترغيب والترهيب، ويذكر ما أعد الله للمؤمنين الطائعين من الثواب وما للعصاة من العقاب.
وتارة يدعوهم إلى ذلك بذكر ما له من الأسماء الحسنى، وما له من الحق العظيم على عباده، وأن حقه عليهم أن يقوموا بعبوديته ظاهراً وباطناً، ويتعبدوا له وحده، ويدعوه بأسمائه الحسنى وصفاته المقدسة.
فالعبادات كلها شكر لله وتعظيم وتكبير، وإجلال وإكرام، وتودد إليه، وتقرب منه.
وتارة يدعوهم إلى ذلك، لأجل أن يتخذوه وحده ولياً وملجأ، وملاذا ومَعاذا، ومفزعا إليه في الأمور كلها، وينيبوا إليه في كل حال، ويخبرهم أن هذا هو أصل سعادة العبد وصلاحه وفلاحه، وأنه إن لم يدخل في ولاية الله وتوليه الخاص تولاه عدوه الذي يريد له الشر والشقاء، ويمنيه ويغره، حتى يفوِّته المنافع والمصالح ويوقعه في المهالك.
وهذا كله مبسوط في القرآن بعبارات متنوعة.

(1/28)

وتارة يحثهم على ذلك ويحذرهم من التشبه بأهل الغفلة والإعراض، والأديان المُبَدَّلة، لئلا يلحقهم من اللوم ما لحق أولئك الأقوام. كقوله {وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] {فَتَكُونَا مِنَ الظَّالِمِين} [البقرة: ة35] {وَلا تَكُنْ مِنَ الْغَافِلِينَ} [لأعراف: 205] {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16] ، إلى غير ذلك من الآيات.

(1/29)


القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم، القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام، القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصار النظر التعارض: - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم
يدعوهم إلى الإسلام، والإيمان بمحمد ـ صلى الله عليه وسلم ـ بما يصفه من محاسن شرعه ودينه، وما يذكره من براهين رسالة محمد ـ صلى الله عليه وسلم ـ ليهتدي منْ قصد الحق والإنصاف، وتقوم الحجة على المعاند.
وهذه أعظم طريق يدعى بها جميع المخالفين لدين الإسلام.
فإن محاسن دين الإسلام ومحاسن النبي ـ صلى الله عليه وسلم ـ وآياته وبراهينه فيها كفاية تامة للدعوة، بقطع النظر عن إبطال شبههم، وما يحتجون به، فإن الحق إذا اتضح علم أن كل ما خالفه فهو باطل وضلال.
ويدعوهم بما يخوفهم من أحداث الأمم وعقوبات الدنيا والآخرة، وبما في الأديان الباطلة من أنواع الشرور، والعواقب الخبيثة، وأنها إنما تقوم على الغفلة والتكذيب لآيات الله الكونية والعلمية بالوقوع تحت سلطان الجهل والتقليد الأعمى للآباء والشيوخ والسادة، ويحذرهم من طاعة هؤلاء الرؤساء، فإنهم رؤساء الشر، ودعاة النار، وأنهم لابد أن تتقطع نفوسهم على ما عملوه وقدموه حسرات، وأنهم يتمنون أن لو أطاعوا الرسول ـ صلى الله عليه وسلم ـ ولم يطيعوا السادة والرؤساء، وأن مودتهم وصداقتهم وموالاتهم ستتبدل بغضا وعداوة.
ويدعوهم أيضاً بنحو ما يدعوا المؤمنين بذكر آلائه ونعمه، وأن المنفرد بالخلق والتدبير والنعم الظاهرة والباطنة هو الذي يجب على العباد طاعته، وامتثال أمره واجتناب نهيه.
ويدعوهم أيضاً بشرح ما في أديانهم الباطلة، وما احتوت عليه من القبح، ويقارن بينها وبين دين الإسلام، ليتبين ويتضح ما يجب إيثاره، وما يتعين اختياره،

(1/30)

ويدعوهم بالتي هي أحسن. فإذا وصلت بهم الحال إلى العناد والمكابرة الظاهرة توعدهم بالعقوبات الصوارم، وبين للناس طريقتهم التي كانوا عليها، وأنهم لم يخالفوا الدين جهلاً وضلالاً أو لقيام شبهة أوجبت لهم التوقف، وإنما ذلك جحود ومكابرة وعناد.
ويبين مع ذلك الأسباب التي منعتهم من متابعة الهدى، وأنها رياسات وأغراض نفسية، وأنهم لما آثروا الباطل على الحق طبع على قلوبهم وختم عليها، وسد عليهم طريق الهدى عقوبة لهم على إعراضهم وتوليهم الشيطان، وإعراضهم عن الرحمن، وأنه ولاهم ما تولوا لأنفسهم.
وهذه المعاني الجزيلة مبسوطة في القرآن في مواضع كثيرة، فتأمل وتدبر القرآن تجدها واضحة جلية، والله أعلم.
رحمته.

(1/31)

القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام
كما أن المفسر للقرآن يراعي ما دلت عليه ألفاظه مطابقة، وما دخل في ضمنها، فعليه أن يراعي لوازم تلك المعاني، وما تستدعيه من المعاني التي لم يعرج في اللفظ على ذكرها.
وهذه القاعدة: من أجل قواعد التفسير وأنفعها، وتستدعي قوة فكر، وحسن تدبر، وصحة قصد. فإن الذي أنزله للهدى والرحمة هو العالم بكل شيء، الذي أحاط علمه بما تكن الصدور، وبما تضمنه القرآن من المعاني، وما يتبعها وما يتقدمها، وتتوقف هي عليه.
ولهذا أجمع العلماء على الاستدلال باللوازم في كلام الله لهذا السبب.
والطريق إلى سلوك هذا الأصل النافع: أن تفهم ما دل عليه اللفظ من المعاني فإذا فهمتها فهماً جيداً، ففكر في الأمور التي تتوقف عليها، ولا تحصل بدونها، وما يشترط لها. وكذلك فكر فيما يترتب عليها، وما يتفرع عنها، وينبني عليها، وأكثر من هذا التفكير وداوم عليه، حتى تصير لك ملكة جيدة في الغوص على المعاني الدقيقة. فإن القرآن حق، ولازم الحق حق،
وما يتوقف على الحق حق، وما يتفرع عن الحق حق، ذلك كله حق ولابد.
فمن وفق لهذه الطريقة وأعطاه الله توفيقاً ونوراً، انفتحت له في القرآن العلوم النافعة، والمعارف الجليلة، والأخلاق السامية، والآداب الكريمة العالية.
ولنمثل لهذا الأصل أمثلة توضحه:
منها: في أسماء الله الحسنى [الرحمن الرحيم] فإنها تدل بلفظها على وصفه بالرحمة، وسعة
فإذا فهمت أن الرحمة التي لا يشبهها رحمة: هي وصفه الثابت، وأنه أوصل رحمته إلى كل مخلوق، ولم يخل أحد من رحمته طرفة عين: عرفت أن هذا الوصف يدل على كمال حياته، وكمال قدرته، وإحاطة علمه، ونفوذ مشيئته، وكمال حكمته، لتوقف

(1/32)

الرحمة على ذلك كله، ثم استدللت بسعة رحمته على أن شرعه نور ورحمة. ولهذا يعلل الله تعالى كثيراً من الأحكام الشرعية برحمته وإحسانه لأنها من مقتضاها وأثرها.
ومنها قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] فإذا فهمت أن الله أمر بأداء الأمانات إلى أهلها: استدللت بذلك على وجوب حفظ الأمانات، وعدم إضاعتها والتفريط والتعدي فيها، وأنه لا يتم الأداء لأهلها إلا بذلك.
وإذا فهمت أن الله أمر بالحكم بين الناس بالعدل، استدللت بذلك على أن كل حاكم بين الناس في الأمور الكبار والصغار، لابد أن يكون عالماً بما يحكم به: فإن كان حاكماً عاماً، فلابد أن يحصل من العلم ما يؤهله إلى ذلك، وإن كان حاكماً ببعض الأمور الجزئية كالشقاق بين الزوجين، حيث أمر الله أن نبعث حكماً من أهله وحكماً من أهلها، فلا بد أن يكون عارفاً بهذا الأمور التي يريد أن يحكم فيها، ويعرف الطريق التي توصله إلى الصواب منها.
وبهذا بعينه نستدل على وجوب طلب العلم، وأنه فرض عين في كل أمر يحتاجه العبد، فإن الله أمرنا بأوامر كثيرة ونهانا عن أمور كثيرة.
ومن المعلوم أن امتثال أمره واجتناب نهيه يتوقف على معرفة المأمور به والمنهي عنه وعلمه، فكيف يتصور أن يمتثل الجاهل الأمرَ الذي لا يعرفه، أو يتجنب النهي الذي لا يعرفه؟
وكذلك أمره لعباده أن يأمروا بالمعروف وينهوا عن المنكر، يتوقف ذلك على العلم بالمعروف والمنكر، ليأمروا بهذا وينهَوْا عن هذا، فما لا يتم الواجب إلا به فهو واجب، وما لا يحصل ترك المنهي عنه إلا به فهو واجب.
فالعلم بالإيمان والعمل الصالح متقدم على القيام به، والعلم بضد ذلك متقدم

(1/33)

على تركه؛ لاستحالة ترك ما لا يعرفه العبد قصداً وتقرباً وتعبداً حتى يعرفه ويميزه عن غيره.
ومن ذلك الأمر بالجهاد، والحث عليه، من لازم ذلك الأمر بكل ما لا يتم الجهاد إلا به، من تعلم الرمي بكل ما يرمى به، والركوب لكل ما يُركب، وعمل آلاته وصناعاته، مع أن ذلك كله داخل دخولَ مطابقة في قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [لأنفال: 60] فإنها تتناول كل قوة عقلية وبدنية، وسياسية وصناعية ومالية ونحوها.
ومن ذلك أن الله استشهد بأهل العلم على توحيده، وقرن شهادتهم بشهادته، وشهادة ملائكته. وهذا يدل على عدالتهم وأنهم حجة من الله تعالى على من كذب بمنزلة آياته وأدلته.
ومن ذلك سؤال عباد الرحمن ربهم أن يجعلهم للمتقين إماما، يقتضي سؤالهم اللهَ جميع ما تتم به الإمامة في الدين، من علوم ومعارف جليلة وأعمال صالحة وأخلاق فاضلة؛ لأن سؤال العبد لربه شيئا سؤال له ولما لا يتم إلا به، كما إذا سأل العبد اللهَ الجنة، واستعاذ به من النار، فإنه يقتضي سؤاله كل ما يقرب إلى هذه ويبعِّد من هذه.
ومن ذلك: أن الله أمر بالصلاح والإصلاح، وأثنى على المصلحين، وأخبر أنه لا يُصلح عمل المفسدين، فيُسْتدل بذلك على أن كل أمر فيه صلاح للعباد في أمر دينهم ودنياهم، وكل أمر يعين على ذلك فإنه داخل في أمر الله وترغيبه، وأن كل فساد وضرر وشر، فإنه داخل في نهيه والتحذير عنه، وأنه يجب تحصيل كل ما يعود إلى الصلاح والإصلاح، بحسب استطاعة العبد، كما قال شعيب ـ عليه السلام ـ {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ}
[هود: 88] .
ومن ذلك قوله تعالى {وَبَشِّرِ الْمُؤْمِنِينَ} [الأحزاب: 47] {حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} [لأنفال:65] يقتضي الأمر بكل ما لا تتم

(1/34)

البشارة إلا به، والأمر بكل ما فيه حث وتحريض على القتال وما يتوقف على ذلك، ويتبعه من الاستعداد والتمرن على أسباب الشجاعة والسعي والقوة المعنوية من التآلف واجتماع الكلمة ونحو ذلك.
ومن ذلك الأمر بتبليغ الأحكام الشرعية، والتذكير بها، وتعليمها، فإن كل أمر يحصل به التبليغ وإيصال الأحكام إلى المكلفين يدخل في ذلك، حتى إنه يدخل فيه إذا ثبتت الأحكام الشرعية، وَوُجدت أسبابها، وكانت تخفى عادة على أكثر الناس، كثبوت الصيام والفطر والحج وغيره بالأهلة إبلاغها بالأصوات والرمي، وإبلاغها بما هو أبلغ من ذلك، كالبرقيات ونحوها.
وكذلك يدخل فيه كل ما أعان على إيصال الصوت إلى السامعين، من الآلات الحادثة، فحدوثها لا يقتضي منعها، فكل أمر ينفع الناس فإن القرآن لا يمنعه، بل يدل عليه لمن أحسن الاستدلال والانتفاع به.
وهذا من آيات القرآن وأكبر براهينه، أنه لا يمكن أن يحدث علم صحيح ينقض شيئاً منه، فإنه يرد بما تشهد به العقول جملة وتفصيلاً، أو يرد بما لا تهتدي إليه العقول.
وأما وروده بما تحيله العقول الصحيحة وتمنعه فهذا محال، والحس والتجربة شاهدان بذلك، فإنه مهما توسعت الاختراعات وعظمت الصناعات، وتبحرت المعارف الطبيعية، وظهر للناس فى هذه الأوقات ما كانوا يجهلونه قبل ذلك، فإن القرآن ـ ولله الحمد ـ لا يخبر بإحالته، بل نجد بعض الآيات فيها إجمال أو إرشادات تدل عليه.
وقد ذكرنا شيئاً من ذلك في غير هذا الموضع. والله أعلم وأحكم وبالله التوفيق.

(1/35)

القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصَّار النظر التعارض:
يجب حمل كل نوع منها على ما يليق ويناسب المقام كل بحسبه.

وهذا في مواضع متعددة من القرآن:
منها: الإخبار في بعض الآيات أن الكفار لا ينطقون، ولا يتكلمون يوم القيامة، وفي بعضها: أنهم ينطقون ويحاجُّون ويعتذرون ويعترفون: فمحمل كلامهم ونطقهم: أنهم في أول الأمر يتكلمون ويعتذرون، وقد ينكرون ما هم عليه من الكفر، ويقسمون على ذلك، ثم إذا ختم على ألسنتهم وأفواههم، وشهدت عليهم جوارحُهم بما كانوا يكسبون، ورأوا أن الكذب غير مفيد لهم أُخْرِسوا فلم ينطقوا.
وكذلك الإخبار بأن الله تعالى لا يكلمهم، ولا ينظر إليهم يوم القيامة، مع أنه أثبت الكلام لهم معه، فالنفي واقع على الكلام الذي يسرهم، ويجعل لهم نوع اعتبار.
وكذلك النظر والإثبات واقع على الكلام الواقع بين الله وبينهم على وجه التوبيخ لهم والتقريع، فالنفي يدل على أن الله ساخط عليهم، غير راض عنهم، والإثبات يوضح أحوالهم، ويبين للعباد كمال عدل الله فيهم، إذ هو يضع العقوبة موضعها.
ونظير ذلك أن في بعض الآيات أخبر أنه {لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَاْنٌ} [الرحمن: 39] ، وفي بعضها: أنه يسألهم {مَا كُنْتُمْ تَعْبُدُونَ} [الشعراء: 92] و {مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] ، ويسألهم عن أعمالهم كلها.
فالسؤال المنفي: هو سؤال الاستعلام والاستفهام عن الأمور

(1/36)

المجهولة، فإنه لا حاجة إلى سؤالهم، مع كمال علم الله، واطلاعه على ظاهرهم وباطنهم وجليل أمورهم ودقيقها.
والسؤال المُثْبَت: واقع على تقريرهم بأعمالهم وتوبيخهم وإظهارِ أن الله حكم فيها بعدله وحكمته.
ومن ذلك: الإخبار في بعض الآيات أنه لا أنساب بين الناس يوم القيامة، وفي بعضها: أثبت لهم ذلك، فالمثبت هو الأمر الواقع والنسب الحاصل بين الناس؛ كقوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ} [عبس:34، 35] إلى آخرها، والمنفي: هو الانتفاع بها، فإن الكفار يدعون أن أنسابهم تنفعهم يوم القيامة فأخبر تعالى أنه {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88-89] .
ونظير ذلك: الإخبار في بعض الآيات: أن النسب نافع يوم القيامة، كما في إلحاق ذرية المؤمنين بآبائهم في الدرجات، وإن لم يبلغوا منزلتهم، وأن الله يجمع لأهل الجنات والدرجات العالية من صلح من آبائهم وأزواجهم وذرياتهم، فهذا لما اشتركوا في الإيمان وأصل الصلاح زادهم من فضله وكرمه، من غير أن ينقص من أجور السابقين لهم شيئاً.
ومن ذلك: الشفاعة فإنه أثبتها فى عدة مواضع، ونفاها في مواضع من القرآن، وقيدها في بعض المواضع بإذنه ولمن ارتضى من خلقه، فتعين حمل المطلق على المقيد، وأنها حيث نفيت فهي الشفاعة بغير إذنه، ولغير من رضي الله قوله وعمله، وحيث أثبتت فهي الشفاعة التي بإذنه لمن رضيه الله وأذن فيه.
ومن ذلك: أن الله أخبر فى آيات كثيرة أنه لا يهدي القوم الكافرين والفاسقين والظالمين ونحوها، وفي بعضها: أنه يهديهم ويوفقهم، فتعين حمل المنفيات على من حقت عليه كلمة الله، لقوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ

(1/37)

عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} [يونس: 96، 97] ، وحمل المثبتات على من لم تحق عليهم الكلمة (1) .
وإنما حقت كلمة الله بالعذاب والطرد على من ارتكسوا في حمأة التقليد وغرقوا في بحر الغفلة وأبوا أن يستجيبوا لداعي آيات الله الكونية والعلمية {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} [محمد: 17] .
وهذا هو الحق الذي لا ريب فيه.
ومن ذلك: الإخبار في بعض الآيات: أنه العلي الأعلى، وأنه فوق عباده وعلى عرشه، وفي بعضها: أنه مع العباد أينما كانوا، وأنه مع الصابرين والصادقين والمحسنين ونحوهم، فعُلوُّه تعالى أمر ثابت له، وهو من لوازم ذاته.
ودنوه ومعيته لعباده لأنه أقرب إلى كل أحد من حبل الوريد، فهو على عرشه عَليٌّ على خلقه، ومع ذلك فهو معهم في كل أحوالهم، ولا منافاة بين الأمرين؛ لأن الله تعالى ليس كمثله شيء فى جميع نعوته، وما يتوهم بخلاف ذلك فإنه في حق المخلوقين.
وأما تخصيص المعية بالمحسنين ونحوها، فهي معية أخص من المعية العامة، تتضمن محبتهم وتوفيقهم، وكلاءتهم، وإعانتهم في كل أحوالهم، فحيث وقعت في سياق المدح والثناء فهي من هذا النوع، وحيث وقعت في سياق التحذير والترغيب والترهيب فهي من النوع الأول.
ومن ذلك: النهي في كثير من الآيات عن موالاة الكافرين وعن مُوادَّتهم والاتصال بهم، وفي بعضها الأمر بالإحسان إلى من له حق على الإنسان منهم، ومصاحبته بالمعروف، كالوالدين والجار ونحوهم.
فهذه الآيات العامات من الطرفين، قد وضحها الله غاية التوضيح في قوله {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8، 9]
فالنهي واقع على التولي والمحبة
_________
(1) قال الشيخ ابن عثيمين: " كلمته الأزلية، يعني الذي قدر عز وجل أنهم في النار فهم لا يؤمنون "

(1/38)

لأجل الدين، والأمر بالإحسان والبر واقع على الإحسان لأجل القرابة أو لأجل الجيرة أو الإنسانية على وجه لا يُخل بدين الإنسان.
ومن ذلك: أنه أخبر في بعض الآيات أن الله خلق الأرض ثم استوى إلى السماء فسواهن سبع سماوات، وفي بعضها أنه لما أخبر عن خلق السماوات أخبر أن الأرض بعد ذلك دحاها.
فهذه الآية تفسر المراد، وأن خلق الأرض متقدم على خلق السماوات، ثم لما خلق الله السماوات بعد ذلك دحا الأرض، فأودع فيها مصالحها المحتاج إليها سكانها.
ومن ذلك: أنه تارة يخبر أنه بكل شيء عليم، وتارة يخبر بتعلق علمه ببعض أعمال العباد وببعض أحوالهم، وهذا الأخير فيه زيادة معنى، وهو يدل على المجازاة على ذلك العمل، سواء كان خيراً أو شراً، فيتضمن مع إحاطة علمه الترغيب والترهيب.
ومن ذلك: الأمر بالجهاد في آيات كثيرة، وفي بعض الآيات الأمر بكف الأيدي، والإخلاد إلى السكون، فهذه حين كان المسلمون ليس لهم قوة، ولا قدرة على الجهاد باليد، والآيات الأخرى حين قووا وصار ذلك عين المصلحة؛ والطريق إلى قمع الأعداء.
ومن ذلك: أنه تارة يضيف الأشياء إلى أسبابها التي وقعت وتقع بها، وتارة يضيفها إلى عموم قدره، وأن جميع الأشياء واقعة بإرادته ومشيئته، فيفيد مجموع الأمرين إثبات التو حيد، وتفرد الباري بإيقاع الأشياء بقدرته ومشيئته، وإثبات الأسباب والمسببَّات، والأمرَ بالمحبوب منها، والنهي عن المكروه، وإباحةَ مستوى الطرفين فيستفيد المؤمن الجد والاجتهاد في الأخذ بالأسباب النافعة وتدقيق النظر وملاحظة فضل الله في كل أحواله، وأن لا يتكل على نفسه في أمر

(1/39)

من الأمور بل يتكل على الله ويستعين بربه.
وقد يخبر أن ما أصاب العبد من حسنة فمن الله، وما أصاب من سيئة فمن نفسه، ليعرف عباده أن الخير والحسنات والمحاب تقع بمحض فضله وجوده، وإن جرت ببعض الأسباب الواقعة من العباد، فإنه هو الذي أنعم بالأسباب وهو الذي يسرها، وأن السيئات وهي المصائب التي تصيب العبد فإنما أسبابها من نفس العبد، وبتقصيره في حقوق ربه، وتعديه لحدوده، فالله وإن كان هو المقدر لها. فإنه قد أجراها على العبد بما كسبت يداه، ولهذا أمثلة يطول عدها.

(1/40)


القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة، القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له، القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة
قد أمر الله بالمجادلة بالتي هي أحسن، ومن تأمل الطرق التي نصب الله المحاجَّة بها مع المبطلين على أيدي رسله رآها من أوضح الحجج وأقواها، وأقومها وأدلها على إحقاق الحق وإزهاق الباطل، على وجه لا تشويش فيه ولا إزعاج.
فتأمل محاجة الرسل مع أممهم، وكيف دعَوْهم إلى عبادة الله وحده لا شريك له، من جهة أنه المتفرد بالربوبية، والمتوحد بالنعم، وهو الذي أعطاهم العافية، والأسماع والأبصار، والعقول والأرزاق، وسائر أصناف النعم، كما أنه المنفرد بدفع النقم، وأن أحداً من الخلق ليس يقدر على رفع ولا دفع، ولا ضر ولا نفع، فإنه بمجرد معرفة العبد ذلك واعترافه به لابد أن ينقاد للدين الحق، الذي به تتم النعمة، وهو الطريق الوحيد لشكرها.
وكثيراً ما يحتج على المشركين في شركهم وعبادتهم لآلهتهم من دون ربهم بإلزامهم باعترافهم بربوبيته، وأنه الخالق لكل شيء، والرازق لكل شيء، فيتعين أن يكون هو المعبود وحده.
فانظر إلى هذا البرهان، وكيف ينتقل الذهن منه بأول وهلة إلى وجوب عبادة من هذا شأنه، ذلك أن آثار ربوبيته تنادي بوجوب الإخلاص له.
ويجادل المبطلين أيضاً بذكر عيب آلهتهم، وأنها ناقصة من كل وجه، لا تغنى عن نفسها فضلاً عن عابديها شيئاً.
ويقيم الأدلة على أهل الكتاب بأن لهم من سوابق المخالفات لرسلهم ما لا يستغرب معه مخالفتهم لرسوله الخاتم محمد ـ صلى الله عليه وسلم ـ الذي جاء مصدقاً لما سبقه من الرسالات التي مقصدها جميعاً واحد، وهو فك أغلال التقليد عن قلوب بني آدم لينتفعوا بسمعهم وأبصارهم وأفئدتهم بالتفكر في آيات ربهم، فيعرفوا بذلك أنه الإله الحق، وأن كل ما اتخذه الناس بوحي شياطين الإنس والجن من آلهة، فلا يخرج شيء منها عن أن يكون أثراً من آثار هذه الآيات، وأنها لذلك لا تليق بأي وجه لمشاركة ربها وخالقها فى الإلهية، ولا ينبغي أن تعطى إلا حقها في المخلوقية والعبودية.
وأن الخالق الذي ليس كمثله شيء هو المستحق لكل أنواع العبادة، وأن لا يعبد إلا بما أحب وشرع.
وينقض على رؤساء المشركين ودعاة الباطل دعاويهم الباطلة وتزكيتهم لأنفسهم بالزور، ببيان ما يضاد ذلك من أحوالهم وأوصافهم، ويجادلهم بتوضيح الحق وبيان براهينه، وأن صدقه وحقيقتَه تدفع بمجردها

(1/41)

جميع الشبه المعارضة له. {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ} [يونس: 32]
وهذا الأصل في القرآن كثير، فإنه يفيد فى الدعوة للحق، ورد كل باطل ينافيه.
ويجادلهم بوجوب تنزيل الأمور منازلها، وأنه لا يليق أن يجعل للمخلوق العبد الفقير العاجز من كل وجه شيئاً من حقوق الرب الخالق الغني الكامل من جميع الوجوه.
ويتحداهم أن يأتوا بكتاب أو شريعة أهدى وأحسن من هذا الكتاب ومن هذه الشريعة، وأن يعارضوا القرآن فيأتوا بمثله إن كانوا صادقين.
ويأمر نبيه بمباهلة من ظهرت مكابرته وعناده فينكصون عنها، لعلمهم أنه رسول الله الصادق الذي لا ينطق عن الهوى وأنهم لو باهلوه لهلكوا.
وفي الجملة لا تجد طريقاً نافعاً فيه إحقاق الحق وإبطال الباطل إلا وقد رسمه القرآن على أكمل الوجوه.

(1/42)

القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له
وهذه قاعدة مفيدة جداً، متى اعتبرها الإنسان في الآيات القرآنية أكسبته فوائد جليلة.
وذلك أن الفعل وما هو معناه متى قيد بشيء تقيد به، فإذا أطلقه الله تعالى، وحذف المتعلق كان القصد من ذلك التعميم، ويكون الحذف هنا أحسن وأفيد كثيراً من التصريح بالمتعلقات، وأجمع للمعاني النافعة.
ولذلك أمثلة كثيرة جداً:
منها: أنه قال في عدة آيات {لَعَلَّكُمْ تَعْقِلُونَ} ، {لَعَلَّكُمْ تَذَكَّرُونَ} ، {لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 151، 152، 153] فيدل ذلك على أن المراد: لعلكم تعقلون عن الله كل ما أرشدكم إليه وكل ما علمكموه، وكل ما أنزل عليكم من الكتاب والحكمة، ولعلكم تذكرون، فلا تنسون ولا تغفلون، فتكونون دائماً متيقظين مُرْهفي الحواس تحسون كل ما تمرون به من سنن الله وآياته، فتذكرون جميع مصالحكم الدينية والدنيوية، ولعلكم تتقون جميع ما يجب اتقاؤه من الغفلة والجهل والتقليد، وكل ما يحاول عدوكم أن يوقعكم فيه من جميع الذنوب والمعاصي، ويدخل في ذلك ما كان سياق الكلام فيه وهو فرد من أفراد هذا المعنى العام.
ولهذا كان قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] : يفيد كل ما قيل في حكمة الصيام، أي لعلكم تتقون المحارم عموماً، ولعلكم تتقون ما حرم الله على الصائمين من المفطرات والممنوعات، ومن كل الأحوال والصفات السيئة والخبيثة، ولعلكم تتصفون بصفة التقوى، وتحصلون على كل ما يقيكم مما تكرهون، وتتخلقون بأخلاقها، وهكذا سائر ما ذكر فيه هذا اللفظ مثل قوله {هُدىً لِلْمُتَّقِينَ} [البقرة: 2] أي المتقين لكل ما يُتقى من الكفر والفسوق والعصيان، المؤدين للفرائض

(1/43)

والنوافل التي هي خصال التقوى.
وكذلك قوله {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف:201] أي إن الذين كانت التقوى وصفهم، واليقظة والتدبر لسنن الله وآياته حالهم، وترك المحارم شعارهم متى زين لهم الشيطان بعض الذنوب ولبس عليهم الطريق، وحاول تخديرهم بالشبهات أو الشهوات، تذكروا كل أمر يوجب لهم المبادرة إلى المتاب إجلالاً لعظمة الله، وما يقتضيه الإيمان وما توجبه التقوى، وتذكروا عقابه ونكاله، وتذكروا ما تحدثه الذنوب من العيوب والنقائص وما تسلبه من الكمالات، فإذا هم مبصرون من أين أُتوا، ومبصرون الوجه الذي فيه التخلص من هذا الذنب الذي وقعوا فيه، فبادروا بالتوبة النصوح والرجوع إلى صراط الله المستقيم، فعادوا إلى مرتبتهم وعاد الشيطان خاسئاً مدحوراً.
وكذلك ما ذكره على وجه الإطلاق عن المؤمنين بلفظ " المؤمنين " وبلفظ {إِنَّ الَّذِينَ آمَنُوا} [البقرة: 62] ونحوها، فإنه يدخل فيه جميع ما يجب الإيمان به من الأصول والعقائد والأعمال والأحكام، مع أنه قيد ذلك في بعض الآيات مثل قوله: {قُولُوا آمَنَّا بِالله} الآية [البقرة136]
وكذلك ما أمر به من الصلاح والإصلاح، وما نهى عنه من الفساد والإفساد مطلقاً، يدخل فيه كل صلاح كما يدخل في النهي كل فساد كذلك.
وكذلك قوله {إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {وَأَحْسِنُوا} [البقرة: 195] ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} [يونس: 26] {هَلْ جَزَاءُ الْإحْسَانِ إِلَّا الْإحْسَانُ} [الرحمن:60]
يدخل في ذلك كله الإحسان في عبادة الخالق

(1/44)

بأن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، والإحسان إلى المخلوقين بجميع وجوه الإحسان من قول وفعل وجاه، وعلم ومال وغيرها.
وكذلك قوله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ} [التكاثر:1] فحذف المتكاثَر به ليعم جميع ما يقصد الناس فيه المكاثرة: من الرياسات والأموال والجاه والضيعات والأولاد، وغيرها مما تتعلق به أغراض النفوس فيلهيها ذلك عن طاعة الله.
وكذلك قوله تعالى {وَالْعَصْرِ * إِنَّ الْإنْسَانَ لَفِي خُسْرٍ} [العصر:1، 2] أي في خسارة لازمة من جميع الوجوه إلا من اتصف بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر.
وقوله {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] فذكر المسئولين وأطلق المسئول عنه، ليعم كل ما يحتاجه العبد ولا يعلمه.
وكذلك أمره تعالى بالصبر، ومحبته للصابرين، وثناؤه عليهم، وبيان كثرة أجورهم، من غير أن يقيد ذلك بنوع، ليشمل أنواع الصبر الثلاثة، وهي الصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة.
ومقابل ذلك ذمه للكافرين والظالمين والفاسقين والمشركين والمنافقين والمعتدين ونحوهم، من غير أن يقيده بشئ ليشمل جميع ذلك المعنى.
ومن هذا قوله {فَإِنْ أُحْصِرْتُمْ} [البقرة: 196] ليشمل كل حصر، ومنه قوله {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [البقرة: 239] ليعم كل خوف.
وقد يقيد ذلك ببعض الأمور فيتقيد به ما سيق الكلام لأجله.
وهذا شيء كثير لو ذهبنا نذكر أمثلة عليه لطالت، ولكن قد فتح لك الباب، فامش على هذا السبيل المفضي إلى رياض بهيجة من أصناف العلوم (1) .
_________
(1) قال لشيخ ابن عثيمين: " يلتحق بهذه القاعدة أن الحكم المعلَّق بوصف يدل على علية ذلك الوصف فيه، فمثلا إذا قلت: " إن المتقين في جنات وعيون " [الحجر: 45] أي من أجل تقواهم فالحكم المعلق بوصف يدل على علية ذلك الوصف لهذا الحكم ويدل أيضا على أنه يعم بعموم هذا الوصف وأنه يقوى كلما قوي ذاك الوصف ويضعف كلما ضعف "

(1/45)

القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان
وهذا في عدة مواضع من كتابه، فمن ذلك:
النصر قال في إنزال الملائكة به: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} [الأنفال: 10] وقال في أسباب الرزق ونزول المطر: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} [الروم: 46] .
وأعم من ذلك كله قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس من 62: 64] وهي كل دليل وعلامة تدلهم على أن الله قد أراد بهم الخير، وأنهم من أوليائه وصفوته، فيدخل فيه الثناء الحسن والرؤيا الصالحة، ويدخل فيه ما يشاهدونه من اللطف والتوفيق، والتيسير لليسرى، وتجنيبهم العسرى؛ لأن الله يقول: {فَأَمَّا مَن أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى} . [الليل: 5-7] ، ويقول: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً} . [الطلاق: 4] ، فإذا رأيت الأمور متيسرة لك ومسهلة، وأن الله يقدر لك الخير حتى وإن كنت لا تحتسبه، فهذه لا شك أنها بشرى، وإذا رأيت الأمر بالعكس فصحح مسارك فإن فيك بلاءً، والنعم ما تكون استدراكا إلا لمن أقام على معصية الله، كما قال تعالى: {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ} . . . . [الأعراف: 182] ، أما إذا كانت من المؤمن فليست استدراجا.
ومن ذلك: بل من ألطف من ذلك أنه يجعل الشدائد مبشرة بالفرج، والعسر مؤذناً باليسر، وإذا تأملت ما قصه عن أنبيائه وأصفيائه، وكيف لما اشتدت بهم الحال، وضاقت عليهم الأرض بما رحبت، {وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللهِ} . [البقرة: 214] {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة: 214] رأيت من ذلك العجب العجاب.
وقال تعالى: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً} . [الشرح:5، 6] وقال ـ صلى الله عليه وسلم ـ (واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً) وأمثلة ذلك كثيرة، والله أعلم.

(1/46)


القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد، القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه، القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييدها - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد
وذلك كقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ} [السجدة: 12] {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ} [سبأ: 51] {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} [البقرة: 165] {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ} [الأنعام: 30] {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ}
[الأنعام: 27] . فحذْف الجواب في هذه الآيات وشبهها أولى من ذِكْره، ليدل على عظمة ذلك المقام، وأنه لهوله وشدته وفظاعته لا يعبَّر عنه بلفظ ولا يُدرك بالوصف، مثله قوله تعالى:
{كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [التكاثر:5] أي لما أقمتم على ما أنتم عليه من التفريط والغفلة واللهو

(1/47)

القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه
ولهذه القاعدة أمثلة كثيرة
منها: الإيمان، أُفرد وحده في آيات كثيرة، وقُرن مع العمل الصالح في آيات كثيرة.
فالآيات التي أُفرد فيها يدخل فيه جميع عقائد الدين وشرائعه الظاهرة والباطنة، ولهذا يرتب الله عليه حصول الثواب، والنجاة من العقاب، ولولا دخول المذكورات ما حصلت آثاره. وهو عند السلف: قول القلب واللسان وعمل القلب واللسان والجوارح.
والآيات التي قرن الإيمان فيها بالعمل الصالح: كقوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [البقرة: 277] يُفسَّر الإيمان فيها بما في القلوب من المعارف والتصديق، والاعتقاد والإنابة. والعمل الصالح بجميع الشرائع القولية والفعلية.
وكذلك لفظ " البر والتقوى " فحيث أفرد البر دخل فيه امتثال الأوامر واجتناب النواهي، وكذلك إذا أفردت التقوى. ولهذا يرتب الله على البر وعلى التقوى عند الإطلاق: الثواب المطلق والنجاة المطلقة كما يرتبه على الإيمان.
وتارة يُفسِّر أعمال البر بما يتناول أفعال الخير وترك المعاصي، وكذلك في بعض الآيات تفسير خصال التقوى، كما في قوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ} [آل عمران: 133، 134] إلى آخر ما ذكره من الأوصاف التي تتم بها التقوى.
وإذا جمع بين البر والتقوى مثل قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] كان
[البر] اسماً جامعاً لكل ما يحبه الله ويرضاه من الأقوال والأفعال

(1/48)

الظاهرة والباطنة. وكانت [التقوى] اسماً جامعاً يتناول ترك جميع المحرمات.
وكذلك لفظ [الإثم] و [العدوان] إذا قرنا، فسر الإثم بالمعاصي التي بين العبد وبين ربه، والعدوان بالتجرىء على الناس في دمائهم وأعراضهم. وإذا أفرد [الإثم] دخل فيه كل المعاصي التي تُؤثِّم صاحبها، سواء كانت بينه وبين ربه أو بينه وبين الخلق، وكذلك إذا أفرد [العدوان] .
وكذلك لفظ [العبادة والتوكل] ولفظ [العبادة والاستعانة] إذا أفردت العبادة في القرآن تناولت جميع ما يحبه الله ويرضاه ظاهراً وباطناً، ومن أول وأهم ما يدخل فيها: التوكل والاستعانة. وإذا جُمع بينها وبين التوكل والاستعانة نحو {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]
{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123] فسرت العبادة بجميع المأمورات الباطنة والظاهرة، وفسر التوكل باعتماد القلب على الله في حصولها وحصول جميع المنافع ودفع المضار ـ مع الثقة التامة بالله في حصولها ـ.
وكذلك [الفقير والمسكين] إذا أُفرد أحدهما دخل فيه الآخر كما في أكثر الآيات، وإذا جمع بينهما كما في آية الصدقات وهي قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [التوبة: 60] فسٍّر الفقير بمن اشتدت حاجته وكان لا يجد شيئاً، أو من يجد شيئاً لا يقع منه موقعاً، وفسر [المسكين] بمن حاجته دون ذلك.
ومثل ذلك الألفاظ الدالة على تلاوة الكتاب والتمسك به وهو اتباعه، ويشمل ذلك: القيامَ بالدين كله، فإذا قُرِنت معه الصلاة كما في قوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ} [العنكبوت: 45] وقوله {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ} [الأعراف: 170] كان ذكر الصلاة تعظيماً لها وتأكيداً لشأنها، وحثاً عليها، وإلا فهي داخلة في الاسم العام وهو التلاوة والتمسك به وما أشبه ذلك من الأسماء.

(1/49)

القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييدها
في كثير من الآيات يخبر الله بأنه يهدي من يشاء، ويضل من يشاء، وفي بعضها يذكر مع ذلك الأسباب المتعلقة بالعبد، الموجبة للهداية أو الموجبة للإضلال، وكذلك حصول المغفرة وضدها، وبسط الرزق وتقديره، وذلك في آيات كثيرة، فحيث أخبر أنه يهدي من يشاء ويضل من يشاء، ويغفر لمن يشاء، ويعذب من يشاء، ويرحم من يشاء، ويبسط الرزق لمن يشاء ويقدره على من يشاء.
يدل ذلك على كمال توحيده وانفراده بخلق الأشياء، وتدبير جميع الأمور، وأن خزائن الأشياء كلها بيده، يعطي ويمنع ويخفض ويرفع، فيقتضي مع ذلك من العباد أن يعترفوا بذلك، وأن يعلقوا أملهم ورجاءهم به وحده في حصول كل ما يحبون منها، ودفع كل ما يكرهون، وأن لا يسألوا أحداً غيره، كما في الحديث القدسي: (يا عبادي كلكم ضال إلا من هديته، فاستهدوني أهدكم) إلى آخره (1) .
وفي بعض الآيات: يذكر فيها أسباب ذلك، ليعرف العباد الأسباب والطرق المفضية إليها، فيسلكوا النافع ويدعوا الضار، كقوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى}
[الليل: الآيات من 5: 10] فبيَّن أن أسباب الهداية والتيسير إيمان العبد بحكمة ربه في سننه وخلقه وشرعه وأخذه بهذه السنن وانقياده لأمره الشرعي، وأن أسباب الضلال والتعسير ضد ذلك.
وكذلك قوله تعالى في صفة القرآن: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ} [المائدة: 16]
{يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [البقرة: 26]
_________
(1) - أخرجه مسلم: 2577 عن أبي ذر.

(1/50)

وقوله: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} [الأعراف: 30] فأخبر أن الله يهدي بالقرآن من كان قصده حسناً، ومن رغب في الخير، واتبع رضوان الله، وأنه يضل من فسق عن سنن الله الحكيمة، وتمرد على الله، وتولى أعداءه من شياطين الإنس والجن، ورضي بولايتهم عن ولاية رب العالمين.
وكذلك قوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} الصف: 5] وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: 110] .
وكذلك يذكر في بعض الآيات الأسبابَ التي تنال بها المغفرة والرحمة، والتي تحق بها كلمة العذاب، كقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه:82]
{وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ * الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ} [الأعراف: من الآيات 156، 157] وقوله: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] ثم ذكر الأسبابَ التي تنال بها المغفرة والرحمة، وهي خصال التقوى المذكورة في هذه الآية وغيرها: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ} [البقرة: 218]
{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف:204] وأعم من ذلك كله قوله تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران:132] فطريق الرحمة والمغفرة سلوك طاعة الله ورسوله عموماً، وهذه الأسباب المذكورة خصوصاً.
وأخبر أن العذاب له أسباب متعددة، وكلها راجعة إلى شيئين: التكذيب لله

(1/51)

ورسوله، والتولي عن طاعة الله ورسوله، كقوله تعالى: {لا يَصْلاهَا إِلَّا الْأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الْأَتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} [الشمس من 18:15] وقوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طه:48] .
وكذلك يذكر أسباب الرزق، وأنها لزوم طاعة الله ورسوله، والسعي الجميل في مناكب الأرض مع لزوم التقوى كقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق: من الآيات 2، 3] وانتظار الفرج والرزق كقوله تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق: 7] وكثرة الذكر والاستغفار: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} [نوح:10، 11] فأخبر أن الاستغفار سبب يُستجلب به مغفرة الله ورزقه وخيره، وضد ذلك سبب للفقر والتيسير للعسرى.
وأمثلة هذه القاعدة كثيرة وقد عرفت طريقها فالزمه.

(1/52)


القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات، القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث، القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات
يختم الله الآيات بأسماء الله الحسنى ليدل على أن الحكم المذكور له تعلق بذلك الاسم الكريم.
وهذه القاعدة لطيفة نافعة، عليك بتتبعها في جميع الآيات المختومة بها، تجدها في غاية المناسبة، وتدلك على أن الشرع والأمر والخلق كله صادر عن أسمائه وصفاته ومرتبط بها.
وهذا باب عظيم في معرفة الله ومعرفة أحكامه، وهو من أجل المعارف وأشرف العلوم.
فتجد آية الرحمة مختومةً بصفات الرحمة، وآيات العقوبة والعذاب مختومة بأسماء العزة والقدرة والحكمة والعلم والقهر.
ولا بأس هنا أن نسوق بعض الآيات في هذا، ونشير إلى مناسبتها بحسب ما وصل إليه علمنا القاصر وعبارتنا الضعيفة، ولو طالت الأمثلة هنا لأنها من أهم المهمات، ولا تكاد تجدها في كتب التفسير إلا يسيراً منها.
قال تعالى: {فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 29] فذكرُ إحاطة علمه بعد ذكر خلقه للأرض والسماوات يدل على إحاطة علمه بما فيها من العوالم العظيمة، وأنه حكيم حيث وضعها لعباده، وأحكم صنعها في أحسن خلق وأكمل نظام، وأن خلقه لها من أدلة علمه، كما قال في الآية الأخرى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:14] فخلقه للمخلوقات وتسويتها على ما هي عليه من إنسان وحيوان ونبات وجماد: من أكبر الأدلة العقلية على علمه، فكيف يخلقها وهو لا يعلمها؟
ولما ذكر كلامَ الملائكة حين أخبرهم أنه جاعل في الأرض خليفة،

(1/53)

ومراجعتهم لربهم في ذلك، فلما خلق آدم وعلمه أسماء كل شيء مما جعله الله له وبين يديه، وعجزت الملائكة عن معرفتها وأنبأهم آدم بها: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} [البقرة:32] فاعترفوا لله بسعة العلم، وكمال الحكمة، وأنهم مخطئون في مراجعتهم ربهم في استخلافه آدم في الأرض التي خلقت له وهيئت لنزوله.
وفي هذا: أن الملائكة على عظمتهم وسعة معارفهم بربهم اعترفوا بأن علومهم تضمحل بجانب علم ربهم، وأنه لا علم لهم إلا منه، فختم هذه الآيات بهذين الاسمين الكريمين، الدالين على علم الله بآدم وما خلق له وما خلق عليه وتمام حكمته في خلقه، وما يترتب على ذلك من المصالح المتنوعة: من أحسن المناسبات.
وأما قوله عن آدم: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة:37] وختمه كثيراً من الآيات بهذين الاسمين [التواب الرحيم] بعد ذكر ما يدعو به العبد إلى التعرض من رحمته ومغفرته، وتوفيقه وحلمه، فمناسبته جليلة لكل أحد، وأنه لما كان هو التواب الرحيم، أقبل بقلوب التائبين إليه، ووفقهم للأخذ بالأسباب التي ترجعهم إلى الفطرة السليمة التي يعرفون بها نعمة ربهم فيقدرونها ويشكرونها ويستجيبون لما يدعوهم بها إليه سبحانه، فيرجعون في كل شئونهم وأمورهم إلى ربهم، فيفرح بهم ويزيدهم من فضله ويتوب عليهم ثم يغفر لهم ويرحمهم، فتاب عليهم أولاً بتوفيقهم للتوبة وأسبابها، وتاب عليهم ثانياً حين قبل متابهم وأجاب سؤالهم، ولهذا قال في الآية الأخرى: {ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا} [التوبة: 118] أي أقبل بقلوبهم عليه، فإنه لولا توفيقه وجذب قلوبهم إلى ذلك بنعمه الكونية والعلمية لم يكن لهم سبيل إلى ذلك حين استولت عليهم النفس الأمارة، فإنها لا تأمر إلا بالسوء، إلا من رحم الله فأعاذه منها ومن نزغات الشيطان.
ولما ذكر الله النسخ أخبر عن كماله قدرته وتفرده بالملك. فقال {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: من الآيتين 106، 107] وفي هذا رد على من أنكر النسخ كاليهود، وأن

(1/54)

نسخه لما ينسخه من آثار قدرته وتمام ملكه، فإنه تعالى يتصرف في عباده، ويحكم بينهم بأحكامه القدرية وأحكامه الشرعية، فلا حجر عليه في شيء من ذلك.
ولما قال: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] قال: {إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقرة: 115] أي: واسع الفضل، واسع الملك، جميع العالم العلوي والسفلي بعض ملكه، ومع سعته في ملكه وفضله فهو محيط علمه بذلك كله، ومحيط علمه بالأمور الماضية والمستقبَلَة، ومحيط علمه بما في التوجه إلى القِبَل المتنوعة من الحكمة، ومحيط علمه بنيات المستقبلين لكل جهة من الجهات إذا أخطئوا القبلة المعينة، فحيث ولى المصلى منهم فما قصد إلا وجه ربه.
وأما قول الخليل وإسماعيل ـ عليهما السلام ـ وهما يرفعان القواعد من البيت {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] فإنه توسل إلى الله بهذين الاسمين إلى قبول هذا العمل الجليل، حيث كان الله يعلم نياتهما ومقاصدهما، ويسمع كلامهما، ويجيب دعاءهما فإنه يراد بالسميع في مقام الدعاء: دعاء العبادة ودعاء المسألة ـ معنى المستجيب. كما قال الخليل في الآية الأخرى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [ابراهيم: 39] .
وأما ختم قوله: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ} [البقرة: 129] بقوله {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [البقرة: 129] فمعناه: كما أن بعثك لهذا الرسول فيه الرحمة السابغة، ففيه تمام عزة الله وكمال حكمته، فإنه ليس من حكمة أحكم الحاكمين أن يترك الخلق سدى عبثا، لا يرسل إليهم رسولا، فحقق الله حكمته ببعثه، كما حقق حكمته لئلا يكون للناس على الله حجة، والأمور كلها: قدريها وشرعيها، لا تقوم إلا بعزة الله، ونفوذ حكمه.

(1/55)

وقد يكتفي الله بذكر أسمائه الحسنى عن التصريح بذكر أحكامها وجزائها، لينبه عباده أنهم إذا عرفوا الله بذكر الاسم العظيم، عرفوا ما يترتب عليه من الأحكام، مثل قوله تعالى: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ} [البقرة: 209] لم يقل: فلكم من العقوبة كذا، بل قال: {فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة: 209] أي: فإذا عرفتم عزته وهي قهره وغلبته وقوته وامتناعه، وعرفتم حكمته - وهي وضعه الأشياء موضعها، وتنزيلها محالها - أوجب لكم ذلك الخوف من البقاء على ذنوبكم وزللكم، لأن من حكمته معاقبة من يستحق العقوبة: وهو المصر على الذنب مع علمه، وأنه ليس لكم امتناع عليه، ولا خروج عن حكمه وجزائه، لكمال قهره وعزته.
وكذلك لما قال في سورة المائدة: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} [المائدة: 34] لم يقل: فاعفوا عنهم أو اتركوهم ونحوها، بل قال: {فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة: 34] يعني: فإذا عرفتم ذلك وعلمتموه، عرفتم أن من تاب وأناب فإن الله يغفر له ويرحمه، فيدفع عنه العقوبة.
ولما ذكر عقوبة السارق قال في آخرها: {نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [المائدة: 38] أي: عز وحكم فقطع يد السارق، وعز وحكم فعاقب المعتدي شرعاً وقدراً وجزاء.
ولما ذكر مواريث الورثة وقدرها قال: {فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [النساء: 11] فكونه عليماً حكيماً يعلم ما لا يعلم العباد، ويضع الأشياء مواضعها، فاخضعوا لما قاله وفِعْله، وفصَّله في توزيع الأموال على مستحقيها الذين يستحقونها بحسب علم الله وحكمته، فلو وَكَلَ العبادَ إلى أنفسهم، وقيل لهم: وزعوها أنتم بحسب اجتهادكم لدخلها الجهل والهوى

(1/56)

وعدم الحكمة، وصارت المواريث فوضى، وحصل بذلك من الضرر ما الله به عليم، ولكن تولاها وقسمها بأحكم قسمة وأوفقها للأحوال وأقواها للنفع.
ولهذا من قدح في شيء من أحكامه، أو قال: لو كان كذا وكذا فهو قادح في علم الله وفي حكمته.
ولهذا يذكر الله العلم والحكمة بعد ذكر الأحكام، كما يذكرها في آيات الوعيد ليبين للعباد أن الشرع والجزاء مربوط بحكمته، غير خارج عن علمه.
ويختم الأدعية بأسماء تناسب المطلوب. وهذا من الدعاء بالأسماء الحسنى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] أي: تعبَّدوا لله بدعائه بها، واطلبوه بكل اسم مناسب لمطلوبكم.
وقوله تعالى في سورة الحج: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} [الحج:59] والآيات المتتابعة التي بعدها، كل واحدة ختمت باسمين كريمين.
فالأول منها: ختمها بالعلم والحلم: يقتضي علمه بنياتهم الجميلة، وأعمالهم الجليلة ومقاماتهم الشامخة، فيجازيهم على ذلك بالفضل العظيم، ويعفو ويحلم عن سيئاتهم فكأنهم ما فعلوها.
وختم الثانية بالعفو الغفور، فإنه أباح المعاقبة بالمثل، وندب إلى مقام الفضل، وهو العفو وعدم معاقبة المسيء، وأنه ينبغي لكم أن تتعبدوا لله بالاتصاف بهذين الوصفين الجليلين لتنالوا عفوه ومغفرته.
وختم الآية الثالثة بالسميع البصير يقتضي سمعه لجميع أصوات ما سكن في الليل والنهار، وبصره بحركاتهم على اختلاف الأوقات وتباين الحالات.
وختم الآية الرابعة: بالعلي الكبير، لأن علوه المطلق وكبرياءه وعظمته ومجده تضمحل معه جميع المخلوقات، ويبطل معها كل ما عبد من دونه، وبإثبات

(1/57)

كمال علوه وكبريائه، يتعين أنه هو الحق وما سواه هو الباطل.
وختم الآية الخامسة: باللطيف الخبير، الدالين على سعة علمه ودقيق خبرته بالبواطن. كالظواهر، وبما تحتوى عليه الأرض من أصناف البذور وألوان النباتات، وأنه لطف بعباده حيث أخرج لهم أصناف الأرزاق، بما أنزله من الماء النَّمير، والخير الغزير.
وختم الآية السادسة: بالغني الحميد، بعد ما ذكر ملكه للسماوات والأرض، وما فيهما من المخلوقات، وأنه لم يخلقها لحاجة منه لها، فإنه غني مطلق، ولا ليتكمَّل بها. فإنه الحميد الكامل، وليدلهم على أنهم كلهم فقراء إليه من جميع الوجوه، وأنه حميد في أقداره، حميد في شرعه، حميد في جزائه، فله الحمد المطلق ذاتا وصفات وأفعالاً.
وختم الآية السابعة: بالرؤوف الرحيم، أي: من رأفته ورحمته تسخيره المخلوقات لبني آدم وحفظ السماوات والأرض وإبقاؤها لئلا تزول، فتختل مصالحهم. ومن رحمته سخر لهم البحار لتجري فيها الفلك في منافعهم ومصالحهم، فرحمهم حيث خلق لهم المسكن، وأودع لهم فيه كل ما يحتاجونه، وحفظه عليهم وأبقاه.
ولما ذكر في سورة الشعراء قصص الأنبياء مع أممهم، ختم كل قصة بقوله: {وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 68] فإن كل قصة تضمنت نجاة النبي وأتباعه، وذلك برحمة الله ولطفه، وتضمنت إهلاك المكذبين له، وذلك من آثار عزته.
وقد يتعلق مقتضى الاسمين بكل من الحالتين، فإنه نجى الرسول وأتباعه بكمال قوته وعزته ورحمته، وأهلك المكذبين بعزته وحكمته. ويكون ذكر الرحمة دالاً على عِظم جرمهم، وأنه طالما فتح لهم أبواب رحمته بآياته ونعمه ورسله فأغلقوها دونهم بتمردهم على الله وكفرهم وشركهم فلم يكن لهم طريق إليها، ولولا ذلك لما حل بهم هذا العقاب الصارم.

(1/58)

وأما قول عيسى ـ عليه السلام ـ {إِنْ تُعَذِّبْهُمْ فَإنهم عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة:118] ولم يقل: أنت الغفور الرحيم، لأن المقام ليس مقام استعطاف واسترحام، إنما هو مقام غضب وانتقام ممن اتخذه وأمه إلهين من دون الله، فناسب ذكر العزة والحكمة، وصار أولى من ذكر الرحمة والمغفرة.
ومن ألطف مقامات الرجاء: أن يذكر أسباب الرحمة وأسباب العقوبة، ثم يختمها بما يدل على الرحمة؛ مثل قوله: {يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 129] وقوله: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الأحزاب:73] فذلك يدل على أن رحمته سبقت غضبه وغلبته وصار لها الظهور، وإليها ينتهي كل من فيه أدنى سبب من أسباب الرحمة، ولهذا يخرج من النار من كان في قلبه أدنى حبة خردل من الإيمان ولنقتصر على هذه الأمثلة فإنه يعرف بها صفة الاستدلال بذلك.

(1/59)

القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث
وقد وصفه الله تعالى بكل واحدة من هذه الأوصاف الثلاث.
فوصفه بأنه محكم في عدة آيات، وأنه: {أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ} [هود: 1] ومعنى ذلك أنه في غاية الإحكام ونهاية الانتظام، فأخباره كلها حق وصدق، لا تناقض فيها ولااختلاف، وأوامره كلها خير وبركة وصلاح، ونواهيه متعلقة بالشرور والأضرار والأخلاق الرذيلة والأعمال السيئة فهذا إحكامه.
ووصفه بأنه متشابه في قوله من سورة الزمر: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر: 23] أي: متشابها في الحسن والصدق والحق، ووروده بالمعاني النافعة المزكية للعقول، المطهرة للقلوب، المُصلحة للأحوال، فألفاظه أحسن الألفاظ ومعانيه أحسن المعاني.
ووصفه بأن {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران: 7] فهنا وصفه بأن بعضه هكذا وبعضه هكذا، وأن أهل العلم بالكتاب يردون المتشابه منه إلى المحكم، فيصير كله محكماً ويقولون: {كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] أي: وما كان من عنده فلا تناقض فيه، فما اشتبه منه في موضع، فسره الموضع الآخر المحكم، فحصل العلم وزال الإشكال.
ولهذا النوع أمثلة؛ منها: ما تقدم من الإخبار بأنه على كل شيء قدير، وأن ما شاء الله كان وما لم يشأ لم يكن، وأنه يهدي من يشاء ويضل من يشاء.
فإذا اشتبهت على من ظن به خلاف الحكمة، وأن هدايته وإضلاله يكون جزافاً لغير سبب

(1/60)

وضحت هذا الإطلاق الآيات الأخر الدالة على أن هدايته لها أسباب، يفعلها العبد ويتصف بها مثل قوله في سورة المائدة: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلام} [المائدة: 16] وأن إضلاله لعبده له أسباب من العبد، وهو توليه للشيطان، قال في سورة الأعراف: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنهم اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّه} [الأعراف: 30] وفي سورة الصف: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] .
وإذا اشتبهت آيات على الجبري الذي يرى أن أفعال العباد مجبورون عليها، بينتها الآيات الأخر الكثيرة الدالة على أن الله لم يجبر العباد، وأن أعمالهم واقعة باختيارهم وقدرتهم، وأضافها إليهم في آيات غير منحصرة.
كما أن هذه الآيات التي أضاف الله فيها الأعمال إلى العباد حسنها وسيئها، إذا اشتبهت على القدرية النفاة، فظنوا أنها منقطعة عن قضاء الله وقدره، وأن الله ما شاءها منهم ولا قدرها، تليت عليهم الآيات الكثيرة الصريحة بتناول قدرة الله لكل شيء من الأعيان والأعمال والأوصاف، وأن الله خالق كل شيء.
ومن ذلك: أعمال العباد، وأن العباد لا يشاءون إلا أن يشاء الله رب العالمين.
وقيل للطائفتين: إن الآيات والنصوص كلها حق، ويجب على كل مسلم تصديقها والإيمان بها كلها، وأنها لا تتنافى، فهي واقعة منهم وبقدرتهم وإرادتهم، والله تعالى خالقهم وخالق قدرتهم وإرادتهم.
وما أُجْمِلَ في بعض الآيات فسرته آيات أخر، وما لم يتوضح في موضع توضح في موضع آخر، وما كان معروفاً بين الناس وورد فيه القرآن أمراً أو ناهياً، كالصلاة والزكاة والزنا والظلم، ولم يفصله فليس مجملاً، لأنه أرشدهم إلى ما كانوا يعرفون، وأحالهم على ما كانوا به متلبسين، فليس فيه إشكال بوجه والله أعلم.

(1/61)

القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد
وهذه قاعدة جليلة المقدار، عظيمة النفع، فإن الله أمر عباده بالمعروف، وهو ما عرف حسنه شرعاً وعقلاً وعرفاً، ونهاهم عن المنكر، وهو ماظهر قبحه شرعا وعقلا وعرفا.
وأمر المؤمنين بالأمر بالمعروف والنهي عن المنكر، ووصفهم بذلك.
فما كان من المعروف لا يتغير في الأحوال والأوقات كالصلاة والزكاة، والصوم والحج، وغيرها من الشرائع الراتبة، فإنه أمر به: كلٌ في وقت. والواجب على الآخِرِين نظير الواجب على الأولين من هذه الأمة. وما كان من المنكر لا يتغير كذلك بتغير الأوقات كالشرك والقتل بغير حق، والزنا وشرب الخمر ونحوها ثبتت أحكامه في كل زمان ومكان لا يتغير ولا يختلف حكمه.
وما كان يختلف باختلاف الأمكنة والأزمة والأحوال، فهو المراد ههنا.
فإن الله تعالى يردهم فيه إلى العرف والعادة والمصلحة المتعينة في ذلك الوقت.
وذلك أنه أمر بالإحسان إلى الوالدين بالأقوال والأفعال، ولم يعين لعباده نوعاً خاصاً من الإحسان والبر، ليعم كل ما تجدد من الأوصاف والأحوال، فقد يكون الإحسان إليهم في وقت غير الإحسان في الوقت الآخر، وفي حق شخص دون حق الشخص الآخر.
فالواجب الذي أوجبه الله: النظر في الإحسان المعروف في وقتك ومكانك، في حق والديك.
ومثل ذلك: ما أمر به من الإحسان إلى الأقارب والجيران والأصحاب ونحوهم، فإن ذلك راجع في نوعه وجنسه وأفراده إلى ما يتعارفه الناس إحساناً.
وكذلك ضده من العقوق والإساءة، ينظر

(1/62)

فيه إلى العرف وكذلك قوله تعالى في سورة النساء
{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] وفي سورة البقرة {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة: 228] ، فرد الله الزوجين في عشرتهما وأداء حق كل منهما على الآخر على المعروف المتعارف عند الناس في قطرك، وبلدك وحالك.
وذلك يختلف اختلافاً عظيماً، لا يمكن إحصاؤه عداً.
فدخل ذلك كله في هذه النصوص المختصرة، وهذا من آيات القرآن وبراهين صدقه.
وقال تعالى في سورة الأعراف {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} [الأعراف: 31] {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً} [الأعراف: 26] فقد أباح لعباده الأكل والشرب واللباس، ولم يعين شيئاً من الطعام والشراب واللباس، وهو يعلم أن هذه الأمور تختلف باختلاف الأحوال، فيتعلق بها أمره حيث كانت، ولا ينظر إلى ما كان موجوداً منها وقت نزول القرآن فقط.
وكذلك قوله في سورة الأنفال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] ومن المعلوم: أن السلاح والقوة الموجودة وقت نزول القرآن غير نوع القوة التي وجدت بعد ذلك.
فهذا النص يتناول كل ما يستطاع من القوة في كل وقت وبما يناسبه ويليق به.
وكذلك لما قال تعالى في سورة النساء: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] لم يعين لنا نوعاً من التجارة ولا جنساً، ولم يحدد لنا ألفاظاً يحصل بها الرضى، وهذا يدل على أن الله أباح كل ما عد تجارة ما لم ينه عنه الشارع، وأن ما حصل به الرضى من الأقوال والأفعال انعقدت به التجارة، فما حقق الرضى من قول أو فعل، انعقدت به المعاوضات والتبرعات.
وفي القرآن من هذا النوع شيء كثير.

(1/63)


القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن، القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين، القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن
اعلم أن القرآن الكريم احتوى على أعلى وأكمل وأنفع المواضيع التي يحتاج الخلق إليها في جميع الأنواع، فقد احتوى على أحسن طرق التعليم، وإيصال المعاني إلى القلوب بأيسر شيء وأوضحه.
فمن أنواع تعاليمه العالية: ضرب الأمثال، وهذا النوع يذكره الباري سبحانه في الأمور المهمة، كالتوحيد وحال الموحد والشرك وحال أهله، والأعمال العامة الجليلة. ويقصد بذلك كله توضيح المعاني النافعة، وتمثيلها بالأمور المحسوسة، ليصير القلب كأنه يشاهد معانيها رأي العين. وهذا من عناية الباري بعباده ولطفه.
فقد مثّل الله الوحي والعلم الذي أنزله على رسوله في عدة آيات بالغيث والمطر النازل من السماء، وقلوب الناس بالأراضي والأودية، وإن عمل الوحي والعلم في القلوب كعمل الغيث والمطر في الأرض، فمنها: أراضٍ طيبة تقبل الماء وتنبت الكلأ والعشب الكثير. كمثل القلوب الفاهمة التي تفهم عن الله ورسوله وحيه وكلامه، وتعقله، وتعمل به علماً وتعليماً بحسب حالها. كالأراضي بحسب حالها. ومنها أراض تمسك الماء ولا تنبت الكلأ، فينتفع الناس بالماء الذي تمسكه فيشربون ويسقون مواشيهم وأراضهم، كالقلوب التي تحفظ الوحي من القرآن والسنة وتلقيه إلى الأمة ولكن ليس عندها من الدراية والمعرفة بمعانيه ما عند الأولين وهؤلاء على خير ولكنهم دون أولئك.

(1/64)

ومنها: أراض لا تمسك ماء ولا تنبت كلأ، كمثل القلوب التي لا تنتفع بالوحي لا علما ولا حفظا ولا عملا.
ومناسبة الأراضي للقلوب كما ترى في الظهور. وأما مناسبة تشبيهه الوحي بالغيث لأن الغيث فيه حياة الأرض والعباد وأرزاقهم الحسية، والوحي فيه حياة القلوب والأرواح ومادة أرزاقهم المعنوية.
وكذلك مثّل الله كلمة التوحيد بالشجرة الطيبة التي تؤتي أكلها كل حين بإذن ربها. فكذلك شجرة التوحيد ثابتة بقلب صاحبها معرفة وتصديقا وإيمانا وإرادة لموجبها، وتؤتي أكلها وهو منافعها كل وقت من النيات الطيبة والأخلاق الزكية، والأعمال الصالحة والهدْي المستقيم، ونفع صاحبها وانتفاع الناس به. وهي صاعدة إلى السماء لإخلاص صاحبها وعلمه ويقينه.
ومثّل الله الشرك والمشرك الذي اتخذ مع الله إلهاً يتعزز به، ويزعم أنه سينال منه النفع، ودفع الضرر كالعنكبوت اتخذت بيتاً وهو أوهن البيوت وأوهاها، فما ازدادت باتخاذه إلا ضعفا إلى ضعفها. كذلك المشرك ما ازداد باتخاذه ولياً ونصيراً من دون الله إلا ضعفاً، لأن قلبه انقطع عن الله، ومن انقطع قلبه عن الله حلّه الضعف من كل وجه. وتعلقه بالمخلوق زاده وهناً إلى وهنه، فإنه اتكل عليه وظن منه حصول المنافع، فخاب ظنه وانقطع أمله، وأما المؤمن فإنه قوي بقوة إيمانه بالله وتوحيده وتعلقه بالله وحده، الذي بيده الأمر والنفع ودفع الضرر، وهو المتصرف في أحواله كلها، كالعبد الذي استقام على صراط مستقيم في أقواله وأفعاله، منطلق الإرادة تحررعن رق المخلوقين، غير مقيد لهم بوجه من الوجوه، بخلاف المشرك فإنه كالعبد الأصم الأبكم الذي هو كَلٌّ وعالة على مولاه، أينما يوجهه لا يأت بخير، لأن قلبه متقيد للمخلوقين مُسْتَرق لهم،

(1/65)

ليس له انطلاق ولا تصرف في الخير ولا شعور به.
ومثله أيضاً كالذي خر من السماء فتخطفته الطيور ومزقته كل ممزق.
وهؤلاء الذين زعموا أنهم آلهة ينفعون ويدعون لو اجتمعوا كلهم على خلق أضعف المخلوقات، وهو الذباب لم يقدروا باجتماعهم على خلقه، فكيف ببعضهم!! فكيف بفرد من مئات الألوف منهم!! وأبلغ من ذلك أن الذباب لو يسلبهم شيئاً لا يقدروا على استخلاصه منه ورده، فهل فوق هذا الضعف ضعف؟ وهل أعظم من هذا الغرور الذي وقع فيه المشرك شئ؟ وهو مع هذا الغرور وهذا الوهن والضعف متقسِّم قلبه بين عدة آلهة، كالعبد بين الشركاء المتشاكسين، لا يتمكن من إرضاء أحدهم دون الآخر. فهو معهم في شر دائم وشقاء متراكم. فلو استحضر المشرك بعض هذه الأحوال الوخيمة لربأ بنفسه عما هو عليه، ولعلم أنه قد أضاع عقله ورأيه بعدما أضاع دينه. وأما الموحد فإنه خالص لربه، ولا يعبد إلا خالقه وبارئه ولا يرجو غيره ولا يخشى سواه، وقد اطمأن قلبه واستراح، وعلم أن الدين هو الحق وأن عاقبته أحمد العواقب، ومآله الخير والفلاح والسعادة الأبدية، فهو في حياة طيبة، ويطمع في حياة أطيب منها.
ومثَّل الله الأعمال بالبساتين، فذكر العمل الكامل الخالص له الذي لم يعرض له ما يفسده كبستان في أحسن المواضع وأعلاها، تنتابه الرياح النافعة، وقد ضَحَى وبرز للشمس، وفي خلاله الأنهار الجارية المتدفقة، فإن لم تكن غزيرةً فإنها كافيةٌ له كالطل الذي ينزل من السماء، ومع ذلك فأرضُه أطيب

(1/66)

الأراضي وأزكاها. فمع توفر هذه الشروط لا تسأل عما هو عليه من زَهاءِ الأشجار وطيب الظلال ووفور الثمار، فصاحبه في نعيم ورغد متواصل، وهو آمن من انقطاعه وتلفه، فإن كان هذا البستان لإنسان قد كبر وضعف من العمل، وعنده عائلة ضعاف لا مساعدة منهم ولا كفاءة، وقد اغتبط به حيث كان مادته ومادة عائلته، ثم إنه جاءته آفة وإعصار أحرقه وأتلفه عن آخرهم. فكيف تكون حسرة هذا المغرور‍‍‍‍‍‍؟ وكيف تكون مصيبته؟ وهذا هو الذي جاء بعد العمل بما يبطل عمله الصالح من الشرك أو النفاق أو المعاصي المحرقة. فيا ويحه، بعد ما كان بستانه زاكيا أصبح تالفا قد أيس من عوده وبقي بحسرته مع عائلته.
فهذا من أحسن الأمثال وأنسبها. فقد ذكر الله صفة بستان من ثبته الله على الإيمان، والعمل الصالح. وبستان من أبطل عمله بما ينافيه ويضاده، ويؤخذ من ذلك أن الذي لم يوفق للإيمان ولا للعمل أصلا أنه ليس له بستان أصلاً.
ووجه تشبيه الأعمال بالبساتين: أن البساتين تمدها المياه وطيب المحل وحسن الموقع، فكذلك الأعمال يمدها الوحي النازل من حياة القلوب الطيبة. وقد جمع العامل جميع شروط قبول العمل من الاجتهاد والإخلاص والمتابعة، فأثمر عملُه كل زوج بهيج.
وقد مثّل الله عمل الكافر بالسراب الذي يحسبه الظمآن ماء، فيأتيه وقد اشتد به الظمأ، وأنهكه الإعياء، فيجده سراباً.
ومثّله برماد الشيء المحترق، فجاءته الرياح فذرته فلم تبق منه باقية. وهذا مناسب لحال الكافر وبطلان عمله، فإن كفره ومعاصيه بمنزلة النار المحرقة، وعمله بمنزلة الرماد والسراب الذي لا حقيقة له، وهو كان يعتقده نافعا له، فإذا وصله ولم يجده شيئا تقطعت نفسه حسرات،

(1/67)

ووجد الله عنده فوفاه حسابه.
كما مثّل نفقات المخلصين بذلك البستان الذكي الزاهي.
ومثّل نفقات المرائين بحجر أمْلسَ عليه شيء من تراب، فأصابه مطر شديد فتركه صلداً لا شيء عليه، لأن قلب المرائي لا إيمان فيه ولا تصديق ولا إخلاص، فهو قاس كالحجر، فنفقته حيث لم تصدر عن إيمان، بل عن رياء وسمعة لم تؤثر في قلبه حياةً ولا زكاةً. كهذا المطر الذي لم يؤثر في هذا الحجر الأملس شيئاً.
وهذه الأمثال إذا طبقت على مُمَثَّلاتها وضَّحتها وبينتها وبينت مراتبها من الخير والشر والكمال والنقصان.
ومثّل الله حال المنافقين بحال من هو في ظلمة، فاستوقد ناراً من غيره، ثم لما أضاءت ما حوله، وتبين له الطريق، ذهب نورهم وانطفأ ضوءهم، فبقوا في ظلمة عظيمة أعظمَ من الظلمة التي كان عليها أولاً. وهكذا المنافق استنار بنور الإيمان، فلما تبين له الهدى غلبت عليه الشقوة، واستولت عليه الحيرة، فذهب عنه نوره أحوج ما هو إليه، وبقي في ظلمة متحيراً. فهم لا يرجعون لأن سنة الله في عباده أن من بان له الهدى، واتضح له الحق ثم رجع عنه أنه لا يوفقه بعد ذلك للهداية، لأنه رأى الحق فتركه، وعرف الضلال فاتبعه.
وهذا المثل ينطبق على المنافقين الذين تبصروا وعرفوا، ثم غلبت عليهم الأعراض الضارة فتركوا الإيمان.
والمثال الثاني وهو قوله: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانهم مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} [البقرة:19] ينطبق على المنافقين الضالين المتحيرين الذين يسمعون القرآن ولم يعرفوا المراد منه، لأنهم أعرضوا عنه، وكرهوا سماعه اتباعاً لرؤسائهم

(1/68)

وسادتهم.
ومثّل الله الحياة الدنيا وزهرتها والاغترار بها بحالة زهرة الربيع، تعجب الناظرين، وتغر الجاهلين، ويظنون بقاءها، ولا يؤَمِّنون زوالها، فَلَهَوا بها عما خلقوا له، فأصبحت عنهم زائلة وأضحوا لنعيمها مفارقين في أسرع وقت كهذا الربيع إذا أصبح بعد الاخضرار هشيماً، وبعد الحياة يبساً رميماً.
وهذا الوصف قد شاهده الخلق واعترف به البر والفاجر، ولكن سكر الشهوات وضعف داعي الإيمان اقتضى إيثار العاجل على الآجل.

(1/69)

القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين
أحدهما: أن يرشد أمراً ونهياً وخبراً إلى أمر معروف شرعاً أو معروف عرفاً كما تقدم.
والنوع الثاني: أن يرشد إلى استخراج الأشياء النافعة من أصول معروفة، ويعمل الفكر في استفادة المنافع منها.
وهذه القاعدة شريفة جليلة القدر.
أما النوع الأول: فأكثر إرشادات القرآن في الأمور الخبرية والأمور الحكمية داخلة فيها
وأما النوع الثاني: وهو المقصود هنا، فإنه دعا عباده في آيات كثيرة إلى التفكر في خلق السماوات والأرض، وما خلق الله فيها من العوالم، وإلى النظر فيها.
وأخبر أنه سخرها لمصالحنا ومنافعنا، وأنزل الحديد فيه بأس شديد ومنافع للناس: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [الجاثية: 13] فنبه العقول على التفكر فيها، واستخراج أنواع العلوم والفوائد منها.
وذلك أننا إذا فكرنا فيها، ونظرنا حالها وأوصافها وانتظامها، ولأي شيء خلقت ولأي فائدة أبقيت؟ وماذا فيها من الآيات وما احتوت عليه من المنافع؟ أفادنا هذا الفكر فيها علمين جليلين:
أحدهما: أننا نستدل بها على ما لله من صفات الكمال والعظمة، والحكم البالغة، وما له من النعم الواسعة والأيادي المتكاثرة، وعلى صدق ما أخبر به من المعاد والجنة والنار، وعلى صدق رسله وحقيقة ما جاءوا به.
وهذا النوع قد أكثر منه أهل العلم. وكلٌّ ذكر ما وصل إليه علمه، فإن الله أخبر أن الآيات إنما ينتفع بها أولو الألباب.
وهذا أجل العِلْمين وأعلاهما، وأكملهما.

(1/70)

والعلم الثاني: أننا نتفكر فيها ونستخرج منها المنافع المتنوعة، فإن الله سخرها لنا، وسلطنا على استخراج جميع ما لنا فيها من المنافع والخيرات الدينية والدنيوية. فذلل لنا أرضها لنحرثها ونزرعها ونغرسها، ونستخرج معادنها وبركتها، وجعلها طوع علومنا وأعمالنا لنستخرج منها الصناعات النافعة. فجميع فنون الصناعات على كثرتها وتنوعها وتفوقها ـ لاسيما في هذه الأوقات ـ كل ذلك داخل في تسخيرها لنا. وقد عُرفت الحاجة بل الضرورة في هذه الأوقات إلى استنباط المنافع وترقية الصنائع إلى ما لا حد له. وقد ظهر في هذه الأوقات من موادها وعناصرها أمور فيها فوائد عظيمة للخلق.
وقد تقدم لنا في قاعدة اللازم: أن ما لا تتم الأمور المطلوبة إلا به فهو مطلوب. وهذا يدل على أن تعلم الصناعات والمخترعات الحادثة من الأمور المطلوبة شرعاً، كما هي مطلوبة لازمة عقلاً، وأنها من الجهاد في سبيل الله، ومن علوم القرآن.
فإن الله نبه العباد أنه جعل الحديد فيه بأس شديد ومنافع للناس، وأنه سخر لهم ما في الأرض. فعليهم أن يسعوا لتحصيل هذه المنافع من أقرب الطرق إلى تحصيلها، وهي معروفة بالتجارب.
وهذا من آيات القرآن. وهو أكبر دليل على سعة علم الله وحكمته ورحمته بعباده بأن أباح لهم جميع النعم، ويسر لهم الوصول إليها بطرق لا تزال تحدث وقتاً بعد وقت. وقد أخبر أن القرآن تذكرة يتذكر بها العباد كل ما ينفعهم فيسلكونه وما يضرهم فيتركونه، وأنه هداية لجميع المصالح.

(1/71)

القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو
القرآن يرشد إلى التوسط والاعتدال وذم التقصير والغلو ومجاوزة الحد في كل الأمور.
قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} [النحل: 90] وقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف: 29] والآيات الآمرة بالعدل والإحسان والناهية عن ضدهما كثيرة.
والعدل في كل الأمور: لزوم الحد فيها وأن لا يغلو ويتجاوز الحد، كما لا يقصر ويدع بعض الحق.
ففي عبادة الله أمر بالتمسك بما كان عليه النبي ـ صلى الله عليه وسلم ـ في آيات كثيرة ونهى عن مجاوزة ذلك، وتعدي الحدود وذم المقصرين عنه في آيات كثيرة.
فالعبادة التي أمر الله بها ما جمعت الإخلاص للمعبود والمتابعة للرسول، فإذا خلت من الأمرين أو أحدهما فهي لاغية.
وفي حق الأنبياء والرسل ـ صلى الله عليهم وسلم ـ أمر بالاعتدال وهو الإيمان بهم، ومحبتهم المقدمة على محبة الخلق، وتوقيرهم واتباعهم، ومعرفة أقدارهم ومراتبهم التي أكرمهم الله بها. ونهى في آيات كثيرة عن الغلو فيهم وهو أن يُرفعوا فوق منزلتهم التي أنزلهم الله، ويجعل لهم من حقوق الله التي لا يشاركه فيها مشارك شيء. كما نهى عن التقصير في حقهم بتكذيبهم أو ترك محبتهم وتوقيرهم أوعدم اتباعهم. وذمَّ الغالين فيهم كالنصارى ونحوهم في عيسى، كما ذمَّ الجافين لهم كاليهود حين قالوا في عيسى ما قالوا، وذمَّ من فرق بينهم فآمن

(1/72)

ببعض دون بعض، وأخبر أن هذا كفر بجميعهم.
وكذلك يتعلق هذا الأمر في حق العلماء والأولياء فتجب محبتهم ومعرفة أقدارهم، ولا يحلُّ الغلو فيهم، وإعطاؤهم شيئاً من حق الله، وحق رسوله الخالص، ولا يحلُّ جفاؤهم ولا عداوتهم، فمن عادى لله ولياً فقد بارزه بالحرب.
وأمر بالتوسط في النفقات والصدقات، ونهى عن الإمساك والتقصير والبخل، كما نهى عن الإسراف والتبذير.
وأمر بالقوة والشجاعة بالأقوال والأفعال، ونهى عن الجبن، وذم الجبناء وأهل الخور وضعفاء النفوس، كما ذم المتهورين الذين يلقون بأيديهم إلى التهلكة.
وأمر وحث على الصبر في آيات كثيرة، ونهى عن الجزع والهلع والتسخط، كما نهى عن التجبر والقسوة وعدم الرحمة في آيات كثيرة.
وأمر بأداء الحقوق لكل من له حق عليك: من الوالدين والأقارب والأصحاب ونحوهم والإحسان إليهم قولا وفعلاً، وذمَّ من قصر في حقهم أو أساء إليهم قولاً وفعلاً، كما ذم من غلا فيهم وفي غيرهم حتى قدم رضاهم على رضا الله وطاعتهم على طاعة الله.
وأمرنا بالاقتصاد في الأكل والشرب واللباس، ونهى عن السرف والترف، كما نهى عن التقصير الضار بالقلب والبدن.
وبالجملة فما أمر الله بشيء إلا كان بين خلقين ذميمين: تفريط وإفراط (1) .
_________
(1) قال الشيخ ابن عثيمين: " التوسط معناه: أن تكون موافقا للشرع في الكمية والكيفية. " وقال أيضا: " والاخلاصة من هذه القاعدة أن القرآن يأمر بالاعتدال في الأمور لا تزد ولا تنقص. . . . . . . . . . . . . فالحاصل أن هذا أمر يجب أن نتفطن له أيضا حتى في الدعوة إلى الله، نكون وسطا بين التهاون والتفريط، بين الغلو والتشديد، فتكون بالعدل والحكمة "

(1/73)


القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها، القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة، القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها
قال تعالى: {وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} [التوبة: 112] وقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [البقرة: 229] وقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة: 187] .
أما حدود الله: فهي ما حده لعباده من الشرائع الظاهرة والباطنة، التي أمرهم بفعلها، والمحرمات التي أمرهم بتركها. فالحفظ لها يكون بأداء الحقوق اللازمة، وترك المحرمات الظاهرة والباطنة.
ويتوقف هذا الفعل وهذا الترك على معرفة الحدود على وجهها، ليعرفَ ما يدخل في الواجبات والحقوق، فيؤديها على ذلك الوجه كاملة غير ناقصة، وما يدخل في المحرمات ليتمكن من تركها، ولهذا ذمَّ الله من لم يعرف حدود ما أنزل الله على رسوله، وأثنى على من عرف ذلك.
وحيث قال الله تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [البقرة: 229] كان المراد بها: ما أحله لعباده، وما فصله من الشرائع. فإنه نهى عن مجاوزتها وأمر بملازمتها.
كما أمر بملازمة ما أحله من الطعام والشراب واللباس والنكاح، ونهى عن تعدي ذلك إلى ما حرم من الخبائث.
وكما أمر بملازمة ما شرعه من الأحكام في النكاح والطلاق والعدة وتوابع ذلك، ونهى عن تعدي ذلك إلى فعل ما لا يجوز شرعاً.
وكما أمر بالمحافظة على ما فصله من أحكام المواريث ولزوم حده. ونهى عن تعدي ذلك، وتوريث من لا يرث، وحرمان من يرث، وتبديل ما فرضه

(1/74)

وفصله بغيره.
وحيث قال تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة: 187] كان المراد بذلك: المحرمات. فإن قوله: {فَلا تَقْرَبُوهَا} نهي عن فعلها، ونهي عن مقدماتها وعن أسبابها الموصلة إليها والموقعة فيها.
كما نهاهم عن المحرمات على الصائم، وبين لهم وقت الصيام فقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} . وكما حرم على الأزواج أن يأخذوا مما آتوا أزواجهم شيئاً إلا أن يأتين بفاحشة مبينة، قال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} وكما بين المحرمات في قوله: {وَلا تَقْرَبُوا الزِّنَى} [الإسراء: 32] {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الإسراء: 34]
فالخير والسعادة والفلاح في معرفة حدود الله، والمحافظة عليها. كما أن أصل كل الشر وأسباب العقوبات الجهل بحدود الله، أوترك المحافظة عليها أو الجمع بين الشرين. والله أعلم.

(1/75)

القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة
الأصل: أن الآيات التي فيها قيود لا تثبت أحكامها إلا بوجود تلك القيود، إلا في آيات يسيرة. وهذه قاعدة لطيفة. فإن الله متى رتب في كتابه حكماً على شيء، وقيده بقيد، أو شرط لذلك
شرطاً، تعلق الحكم به على ذلك الوصف، الذي وصفه الله تعالى.
وهذا في القرآن لا حصر له. وإنما المقصود ذكر المستثنى من هذا الأصل الذي يقول كثير من المفسرين - إذا تكلموا عليها -: هذا قيد غير مراد. ففي هذه العبارة نظر؛ فإن كل لفظة في كتاب الله فإن الله أرادها لما فيها من فائدة، وقد تظهر للمخاطب وقد تخفى. وإنما مرادهم بقولهم [غير مراد] ثبوت الحكم لها.
فاعلم أن الله تعالى يذكر الأحكام الشرعية من أصول وفروع، ويذكر أعلى حالة لها ليبرزها لعباده، وليظهر لهم حسنها، إن كانت مأموراً بها، أو قبحها إن كانت منهياً عنها.
وعند تأمل هذه الآيات التي بهذا الصدد يظهر لك هذا منها عياناً.
فمنها قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] ومن المعلوم أن من دعا مع الله إلهاً آخر فإنه كافر، وأنه ليس له برهان مطلقاً. وإنما قيدها الله بهذا القيد بياناً لشناعة الشرك والمشرك وأن الشرك ليس له دليل شرعي، ولا عقلي قطعاً، والمشرك ليس بيده ما يُسوِّغ له شيئاً من ذلك.
ففائدة هذا القيد: التشنيع البليغ على المشركين من المعاندة ومخالفة البراهين الشرعية والعقلية،

(1/76)

وأنه ليس بأيديهم إلا أغراض نفسية ومقاصد سيئة، وأنهم لو التفتوا أدنى التفات لعرفوا أن ما هم عليه لا يستجيزه من له أدنى إيمان ولا معقول.
ومنها قوله تعالى: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] مع أن كونها في حجره أو في غير حجره ليس شرطاً لتحريمها، فإنها تحرم مطلقاً. ولكن ذكر الله هذا القيد تشنيعاً لهذه الحالة، وأنه من القبيح إباحة الربيبة التي هي في حجر الإنسان بمنزلة بنته. فذكر الله المسألة متجليةً بثياب قبحها، لينفر عنها ذوي الألباب، مع أن التحريم لم يُعلَّق بمثل هذه الحالة. فالأنثى إما أن تكون مباحة مطلقاً، أو محرمة مطلقاً، سواء كانت عند الإنسان أم لا. كحالة بقية النساء المحللات والمحرمات.
ومنها قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [الإسراء: 31] و: {مِنْ إِمْلاقٍ} [الأنعام: 151] مع أن المعلوم النهي على قتل الأولاد على أي حال. فالفائدة في ذكر هذه الحالة: أنها حالة جامعة للشر كله: كونه قتل بغير حق، وقتل مَنْ جُبلت النفوس على شدة الشفقة عليه شفقةٍ لا نظير لها، وكون ذلك صادراً عن التسخط لقدر الله، وإساءة الظن بالله. فأولئك الذين يقتلون أولادهم خشية الفقر والإملاق إنما يقتلونهم تبرماً وتسخطاً بقدر الله، فهم قد تبرموا بالفقر هذا التبرم، وأساءوا ظنونهم بربهم حيث ظنوا أنهم إن أبقوهم زاد فقرهم، واشتدت فاقتهم، فصار الأمر بالعكس.
وأيضاً فإنه إذا كان منهياً عن قتلهم في هذه الحال التي دفعهم إليها خشية الفقر وحدوثه، ففي حال سعة الرزق من باب أولى وأحرى.
وأيضاً ففي هذا: بيان للحالة الموجودة غالباً عندهم، فالتعرض لذكر الأسباب الموجودة في الحادثة يكون أجلى وأوضح للمسائل.
وأما قوله تعالى في الرجعة: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] فمن العلماء من قال: إنه من هذا النوع، وإنه يستحق ردها

(1/77)

سواء أراد الإصلاح أم لم يرده، فيكون ذكر هذا القيد حثاً على لزوم ما أمر الله به من قصد الإصلاح، وتحريماً لردها على وجه المضارة، وإن كان يملك ردها، كقوله تعالى: {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة: 231] .
ومن العلماء من جعل هذا القيد على الأصل العام، وأن الزوج لا يستحق رجعة زوجته في عدتها إلا إذا قصد الإصلاح. فأما إذا قصد ضد ذلك فلا حق له في رجعتها، وهذا هو الصواب.
ومنها قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} [البقرة: 283] مع أن الرهن يصح حضراً وسفراً. ففائدة هذا القيد: أن الله ذكر أعلى الحالات، وأشد الحاجات للرهن، وهي هذه الحالة في السفر، والكاتب مفقود، والرهن مقبوض، فأحوج ما يحتاج الإنسان للرهن في هذه الحالة التي تعذرت فيها التوثيقات إلا بالرهن المقبوض، وكما قاله الناس في قيد السفر فكذلك على الصحيح في قيده بالقبض، وأن قبضه ليس شرطاً لصحته، وإنما ذلك للاحتياط وزيادة الاستيثاق، وكذلك فقد الكاتب.
ومنها قوله: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] مع أن الحق يثبت بالرجل والمرأتين ومع وجود الرجلين، ولكن ذكر الله أكمل حالة يحصل بها الحفظ للحقوق، بدليل أن النبي ـ صلى الله عليه وسلم ـ قضى بالشاهد الواحد مع اليمين، والآية ليس فيها ذلك لهذه الحكمة، وهو أن الآية أرشد الله فيها عباده إلى أعلى حالة يحفظون بها حقوقهم، لتمام راحتهم وحسم اختلافهم ونزاعهم.
وأما قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى:9] فإنها من أصل هذه القاعدة، ويظن بعض الناس أنها من هذا النوع، وأنه يجب التذكير، نفعت الذكرى أو لم

(1/78)

تنفع. ولكن قصر الآية على هذا غلط (1) ، فنفع الذكرى إذا كان يحصل بها الخير كله أو بعضه أو يزول بها الشر كله أو بعضه. فأما إذا كان ضرر التذكير أعظم من نفعه فإنه منهي عنه في هذه الحالة، كما نهى الله عن سب آلهة المشركين إذا كان وسيلة لسب الله. وكما ينهى عن الأمر بالمعروف إذا كان يترتب عليه شر أكبر أو فوات خير أكثر من الخير الذي يؤمر به، وكذلك النهي عن المنكر إذا ترتب عليه ما هو أعظم منه من شر أو ضرر. فالتذكير في هذه الحال غير مأمور به بل منهي عنه، وكل هذا من تفصيل قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} [النحل: 125] فعُلم أن هذا قيد مراد ويرتبط الحكم به ثبوتاً وانتفاء والله أعلم.
ومنها قوله تعالى: {وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقّ} [البقرة: 61] مع أنه لا يقع قتلهم إلا بغير الحق. فهذا نظير ما ذكره في الشرك، وأن هذا إنما هو لتشنيع هذه الحالة التي لا شبهة لصاحبها، بل صاحبها أعظم الناس جرماً، وأشدهم إساءة.
وأما قوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [الأنعام: 151] فليست من هذا النوع وإنما هي من النوع الأول الذي هو الأصل، [والحق] الذي قيّدها الله به جاء مفسَّراً في قوله ـ صلى الله عليه وسلم ـ: (النفس بالنفس، والزاني المحصن، والتارك لدينه المفارق لجماعة) . [رواه البخاري [6878] ومسلم [1676]]
ومنها قوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء: 43] مع أن فقد الماء ليس من شرطه وجود السفر، فإنه إذا فُقد جاز التيمم حضراً وسفراً، ولكن ذكر السفر لبيان الحالة التي يغلب أن يفقد فيها الماء، أما الحضر فإنه يندر فيه عدم وجود الماء جداً.
ومن هذا السبب ظن بعض العلماء أن السفر وحده مبيح
_________
(1) يقول الشيخ ابن عثيمين: " هذه فيها خلاف بين العلماء، هل إن قوله: " إن نفعت الذكرى " قيد؟ والمعنى: أنه لا يجب التذكير إلا إذا نفعت الذكرى، فإن كانت لا تنفع لا تذكر. أو أن هذا القيد للنداء عليهم بأن هؤلاء ما ينفع فيهم الخير، لكن أنت ذكر على كل حال. . . . وعلى القول الأول الذي رجحه الشيخ رحمه الله يكون قيدا مرادا، وأنه إذا لم تنفع الذكرى لم تجب، وفي هذا المقام لا تخلو الحال من ثلاثة أمور: إما أن تنفع أو تضر أو لا تنفع ولا تضر. إن نفعت وجب التذكير، وإن ضرت فلا تذكير، ينهى عن التذكير، وإن لم تضر ولم تنفع فإنها لا تجب ولا ينهى عنها. لكن هل الأولى أن يذكر إظهارا للحق وبيانا له، ولعلهم يرجعون إلى الحق فيما بعد، هذا هو الظاهر؛ إذا لم يكن مضرة فإنه ينبغي أن يذكر أما إذا نفعت فإنه يجب أن يذكر "

(1/79)

للتيمم وإن كان الماء موجوداً، وهذا في غاية الضعف، وهدي الرسول وأصحابه مخالف لهذا القول.
ومن ذلك قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [النساء: 101] مع أن الخوف ليس شرطاً لصحة القصر ومشروعيته بالاتفاق. ولما سئل النبي ـ صلى الله عليه وسلم ـ عن هذا أجاب (صدقة تصدق الله بها عليكم، فاقبلوا صدقته) ويعني وصدقة الله وإحسانه في كل زمان ومكان لا يتقيد بخوف ولا غيره.
ومن العلماء من قال: إن هذا القيد من القسم الأول وأن القصر التام ـ وهو قصر العدد وقصر الأركان والهيئات ـ شرطه اجتماع السفر والخوف كما في الآية، فإن وجد الخوف وحده لم يقصر عدد الصلاة وإنما تقصر هيئاتها وصفاتها. وإن وجد السفر وحده لم تقصر هيئاتها وشروطها وإنما يقصر عددها. ولا ينافي هذا كلام النبي ـ صلى الله عليه وسلم ـ فإنهم إنما سألوه عن قصر العدد فقط فأجابهم بأن الرخصة فيه عامة في كل الأحوال.
وهذا تقرير مليح موافق لظاهر الآية غير مخالف لحديث الرسول فيتعين الأخذ به.

(1/80)

القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها
وهذه القاعدة جليلة النفع، وعظيمة الوقع.
وذلك أن كل موضع يسوق الله فيه حكماً من الأحكام أو خبراً من الأخبار فيتشوف الذهن فيه إلى شيء آخر، إلا وجدت الله قرَن به ذلك الأمر الذي يعلق في الأذهان، فيبينه أحسن بيان. وهذا أعلى أنواع التعليم، الذي لا يبقي إشكالاً إلا أزاله، ولا احتمالاً إلا أوضحه. وهذا يدل على سعة علم الله وحكمته. وذلك في القرآن كثير جداً.
ولنذكر بعض أمثلة توضح هذه القاعدة، وتحسن للداخل الدخول إليها.
فمن ذلك قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [النمل: 91] لمَّا خصها بالذكر ربما وقع في بعض الأذهان تخصيص ربوبيته بها أزال هذا الوهم بقوله: {وَلَهُ كُلُّ شَيْءٍ} [النمل: 91] .
ومنها قوله تعالى: {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ} [هود: 109] لمَّا كان قد يقع في الذهن أنهم على حجة وبرهان فأبان بقوله: {مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ} [هود: 109] أنهم ضُلَّال اقتدوا بمثلهم، ثم لما كان قد يتوهم المتوهم أنهم في طمأنينة من قولهم، وعلى يقين من مذهبهم، وربما يتوهم أيضاً أن الأليق ألا يبسط لهم الدنيا احترز من ذلك بقوله: {وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَأنهم لَفِي شَكٍّ مِنْهُ مُرِيبٍ} [هود: 109، 110]
ولما قال تعالى: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} [النساء: 95] ربما يظن

(1/81)

الظان أنهم لا يستوون مع المجاهدين ولو كان القاعدون معذورين. أزال هذا الوهم بقوله: {غَيْرُ أُولِي الضَّرَرِ} [النساء: 95] .
وكذلك لما قال: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا} [الحديد: 10] ربما توهم أحد أن المفضولين ليس لهم عند الله مقام ولا مرتبة، فأزال هذا الوهم بقوله: {وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} [الحديد: 10] ثم لما كان ربما يتوهم أن هذا الأجر يُستحق بمجرد هذا العمل المذكور، ولو خلا من الإخلاص، أزال هذا الوهم بقوله: {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} [الحديد: 10] .
ومنها: قوله تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ} [النمل: 48] ربما وقع في الذهن أنهم يفسدون وقد يصلحون، فأزال هذا الوهم بقوله: {وَلا يُصْلِحُونَ} [النمل: 48] أي: لا خير فيهم أصلاً مع شرهم العظيم.
ومنها: أنه قال في عدة مواضع {وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} فربما توهم أحد أنهم وإن لم يسمعوا فإنهم يفهمون الإشارة. فأزال هذا الاحتمال بقوله: {إِذَا وَلَّوْا مُدْبِرِينَ} [النمل: 80] فهذه الحالة لا تقبل سماعاً ولا رؤية لتحصل الإشارة، وهذا نهاية الإعراض.
ومنها قوله: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} ربما توهم أحد أن هدايته تأتي جزافاً من غير سبب. فأزال هذا بقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56] أي: بمن يصلح للهداية لزكاته وخيره ممن ليس كذلك، فأبان أن هدايته تابعة لحكمته التي هي وضع الأشياء مواضعها. ومن كان حسن الفهم رأى من هذا النوع شيئاً كثيراً.

(1/82)


القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن، القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن، القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن
لما كان الإيمان أصل كل الخير كله والفلاح، وبفقده يفقد كل خير ديني ودنيوي وأخروي، أكثر الله من ذكره في القرآن جداً: أمراً به، ونهياً عن ضده، وترغيباً فيه، وبياناً لأوصاف أهله، وما لهم من الجزاء الدنيوي والأخروي.
فأما إذا كان المقام مقامَ خطاب للمؤمنين بالأمر والنهي، أو مقامَ إثبات الأحكام الدنيويه بوصف الإيمان، فإنها تتناول كل مؤمن، سواء كان متمما لواجبات الإيمان وأحكامه، أو ناقصاً في شيءٍ منها.
وأما إذا كان المقام مقام مدح وثناء وبيان الجزاء الكامل للمؤمن: فإنما المراد بذلك المؤمن حقاً الجامع لمعاني الإيمان (1) .
وهذا هو المراد بيانه هنا. فنقول:
وصف الله المؤمن في كتابه باعترافه وتصديقه بجميع عقائد الدين وبإرادة ما يحبه الله ويرضاه، وبالعمل بما يحبه الله ويرضاه، وبترك جميع المعاصي، وبالمبادرة بالتوبة مما صدر منه منها، وبأن إيمانهم أثر في أخلاقهم وأقوالهم وأفعالهم الآثار الطيبة.
فوصف المؤمنين بالإيمان بالأصول الجامعة: وهي الإيمان بالله، وملائكته، وكتبه ورسله واليوم الآخر والقدر خيره وشره، وأنهم يؤمنون بكل ما أتت به الرسل كلهم ويؤمنون بالغيب، ووصفهم بالسمع والطاعة، والانقياد ظاهراً وباطناً، ووصفهم بأنهم: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ
_________
(1) يقول الشيخ ابن عثيمين: " هذه القاعدة مفيدة أن الخطاب بالإيمان ينقسم قسمين: 1- خطاب يراد به الإيمان الكامل. 2- وخطاب يراد به مطلق الإيمان، فالأمر والتهي والأحكام المتعلقة بالإيمان تشمل الإيمان الكامل وغير الكامل، كل مؤمن وإن كان فاسقا يؤمر بالصلاة ويؤمر بالخير وما أشبه ذلك.
وأما إذا كان السياق سياق مدح وثناء، فالمراد به الإيمان الكامل، فلا يدخل فيه الفاسق. "

(1/83)

إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2، 3، 4] .
ووصفهم بأن جلودهم تقشعر، وعيونهم تفيض من الدمع، وقلوبهم تلين وتطمئن لآيات الله وذكره، وبأنهم يخشون ربهم بالغيب والشهادة، وأنهم يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون.
ووصفهم بالخشوع في أحوالهم عموماً، وفي الصلاة خصوصاً وأنهم عن اللغو معرضون، وللزكاة فاعلون، ولفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم. وأنهم بشهاداتهم قائمون، ولأماناتهم وعهدهم مُراعون.
ووصفهم باليقين الكامل الذي لا ريب فيه، وبالجهاد بأموالهم وأنفسهم في سبيل الله.
ووصفهم بالإخلاص لربهم في كل ما يأتون ويذرون.
ووصفهم بمحبة المؤمنين والدعاء لإخوانهم من المؤمنين السابقين واللاحقين، وأنهم مجتهدون في إزالة الغل من قلوبهم على المؤمنين، وبأنهم يتولون الله ورسوله وعباده المؤمنين، ويتبرؤن من موالاة جميع أعداء الدين، وبأنهم يأمرون بالمعروف وينهون عن المنكر، ويطيعون الله ورسوله في كل أحوالهم.
فجمع الله لهم بين العقائد الحقة واليقين الكامل، والإنابة التامة التي آثارها الانقياد لفعل المأمورات وترك المنهيات، والوقوف الحدود الشرعية.
فهذه الأوصاف الجليلة هي وصف المؤمن المطلق الذي سلم من العقاب، واستحق الثواب، ونال كل خير رُتِّب على الإيمان.
فإن الله رتب على الإيمان في كتابه من الفوائد والثمرات ما لا يقل عن مائة فائدة، كل واحدة منها خير من الدنيا وما فيها.
رتب على الإيمان نيل رضاه الذي هو أكبر من كل شيء، ورتب

(1/84)

عليه دخول الجنة والنجاة من النار، والسلامة من عذاب القبر ومن صعوبات القيامة وتعثر أحوالهم، والبشرى الكاملة في الحياة الدنيا وفي الآخرة، والثبات في الدنيا على الإيمان والطاعات وعند الموت وفي القبر على الإيمان والتوحيد والجواب النافع السديد، ورتب عليه الحياة الطيبة في الدنيا والرزق والحسنة وتيسيره العبدَ لليسرى وتجنيبه للعسرى، وطمأنينة القلوب وراحة النفوس والقناعة التامة، وصلاح الأحوال، وصلاح الذرية، وجعلهم قرة عين للمؤمن، والصبر عند المحن والمصائب.
وحمْل الله عنهم الأثقالَ، ومدافعة الله عنهم جميع الشرور، والنصر على الأعداء، ورفع المؤاخذة عن الناسي والجاهل والمخطئ منهم، وأن الله قد وضع عنهم الآصار والأغلال ولم يحملهم ما لا طاقة لهم فيه، ومغفرة الذنوب بإيمانهم والتوفيق للتوبة.
فالإيمان أكبر وسيلة للقرب من الله والقرب من رحمته، ونيل ثوابه، وأكبر وسيلة لمغفرة الذنوب، وإزالة الشدائد أوتخفيفها.
وثمرات الإيمان على وجه التفصيل كثيرة، وبالجملة خيرات الدنيا والآخرة مرتبة على الإيمان، كما أن الشرور مرتبة على فقده، والله أعلم.

(1/85)

القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن
وهذه القاعدة تكاد تكون هي المقصود الأعظم في علم التفسير وذلك أن القرآن مشتمل على علوم متنوعة، وأصناف جليلة من العلوم. فعلى العبد أن يعرف المقصود من كل نوع منها، ويعمل على هذا، ويتتبع الآيات الواردة فيه، فيحصِّل المراد منها: علماً وتصديقاً وحالاً وعملاً
فأجلُّ علوم القرآن على الإطلاق: علم التوحيد، وما لله من صفات الكمال، فإذا مرت عليه الآيات في توحيد الله وأسمائه وصفاته أقبل عليها، فإذا فهمها وفهم المراد بها أثبتها لله على وجه لا يماثله فيه أحد، وعَرَفَ أنه كما ليس لله مثيل في ذاته فليس له مثيل في صفاته، وامتلأ قلبه من معرفة ربه وحبه بحسب علمه بكمال الله وعظمته. فإن القلوبَ مجبولةٌ على محبة الكمال، فكيف بمن له كل الكمال؟ ومنه جميع النعم الجِزَال. ويعرف أن أصل الأصول هو الإيمان بالله، وأن هذا الأصل يقوى ويكمل بحسب معرفة العبد لربه، وفهمه لمعاني صفاته ونعوته وامتلاء القلب بمعرفتها ومحبتها.
وأيضاً يعرف أنه بتكميله هذا العلم تكمل علومه وأعماله. فإن هذا هو أصل العلم وأصل التعبد.
ومن علوم القرآن: صفات الرسل وأحوالهم، وما جرى لهم وعليهم، مع من وافقهم ومن خالفهم. وما هم عليه من الأوصاف الوافية. فإذا مرت عليه هذه

(1/86)

الآيات عرف بها أوصافهم وازدادت معرفته ومحبته لهم، وعرف ما هم عليه من الأخلاق والأعمال خصوصاً إمامهم وسيدهم محمد ـ صلى الله عليه وسلم ـ. فيقتدي بأخلاقهم وأعمالهم بحسب ما يقدر عليه، ويفهم أن الإيمان بهم تمامه وكماله: بمعرفته التامة بأحوالهم ومحبتهم واتباعهم. وفي القرآن من نعوتهم الشيء الكثير الذي يحصل به تمام الكفاية.
ويستفيد أيضاً الاقتداء بتعليماتهم العالية وإرشاداتهم للخلق وحسن خطابهم ولطفَ جوابهم وتمام صبرهم. فليس القصد من قصصهم أن تكون سمراً!! وإنما القصد أن تكون عبراً.
ومن علوم القرآن: علم أهل السعادة والخير وأهل الشقاوة والشر. وفي معرفته لهم ولأوصافهم ونعوتهم فوائد الترغيب والاقتداء بالأخيار، والترهيب من أحوال الأشرار، والفرقان بين هؤلاء وهؤلاء، وبيان الصفات والطرق التي وصل بها هؤلاء إلى دار النعيم، ووصل بها أولئك إلى دار الجحيم، ومحبة هؤلاء الأتقياء من الإيمان، كما أن بغض أولئك من الإيمان. وكلما كان العبد أعرف بأحوالهم تمكن من هذه المقاصد.
ومن علوم القرآن: علم الجزاء في الدنيا والبرزخ والآخرة على أعمال الخير وأعمال الشر.
وفي ذلك مقاصد جليلة: الإيمان بكمال عدل الله وسعة فضله والإيمان باليوم الآخر، فإن تمامَ الإيمان بذلك يتوقف على معرفة ما يكون فيه، والترغيب والترهيب والرغبة في الأعمال التي رتب الله عليها الجزاء الجزيل، والرهبةُ من ضدها.
ومن علوم القرآن: الأمر والنهي.
وفي ذلك مقاصد جليلة: معرفة حدود ما أنزل الله على رسوله؛ فإن العباد محتاجون إلى معرفة ما أمروا به وما نهوا عنه، وبالعمل بذلك والعلم سابق للعمل، وطريق ذلك: إذا مر على القارئ نص فيه أمر

(1/87)

بشيء عرفه وفَهِم ما يدخل فيه وما لا يدخل فيه، وحاسب نفسه: هل هو قائم بذلك كله أو بعضه أو تاركه؟ فإن كان قائماً به فليحمد الله، ويسأله الثبات والزيادة من الخير. وإن كان مقصراً فيه فليعلم أنه مطالب به وملزم به. فليستعن بالله على فعله، وليجاهد نفسه على ذلك.
وكذلك في النهي ليعرف ما يراد منه، وما يدخل في ذلك الذي نهى الله عنه، ثم لينظر إلى نفسه فإن كان قد ترك ذلك فليحمد الله على توفيقه، ويسأله أن يثبته على ترك المناهي كما يسأله الثبات على فعل الطاعات؛ وليجعل الداعي له على الترك امتثال طاعة الله، ليكونَ تركه عبادةً، كما كان فعله للطاعة عبادة، وإن كان غير تارك له فليتبْ إلى الله منه توبة نصوحا جازمة وليبادر، ولا تمنعه الشهوات الدنية ما تدعوه إليه النفس الأمارة بالسوء.
فمن كان عند هذه المطالب وغيرها عاملاً على هذه الطريقة فإنه ماش على الصراط المستقيم والطريقة المثلى فيما عليه من الاسترشاد بكتاب الله وحصل له بذلك علم غزير وخير كثير.

(1/88)

القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى ثلاثة: إيماننا بالاسم،
وبما دل عليه من المعنى، وبما تعلق به من الآثار

وهذه القاعدة العظيمة: خاصة بأسماء الرب سبحانه وتعالى.
وفي القرآن من الأسماء الحسنى ما ينيِّف عن ثمانين اسما ـ كُررت في آيات متعددة، بحسب ما يناسب المقام، كما تقدم بعض الإشارة إليها.
وهذه القاعدة تنفعك في كل اسم من أسمائه الحسنى المتعلقة بالخلق والأمر، والثواب والعقاب
فعليك أن تؤمن بأنه عليم، وذو علم عظيم، ومحيط بكل شيء، قدير، وذو قدرة وقوة عظيمة ويقدر على كل شيء، ورحيم، وذو رحمة عظيمة ورحمته وسعت كل شيء والثلاثة متلازمة
فالاسم دل على الوصف، وذلك دل على المتعلق. فمن نفى واحداً من هذه الأمور الثلاثة فإنه لم يتم إيمانه بأسماء الرب وصفاته، الذي هو أصل التوحيد.
ولنكتف بهذا الأنموذج ليعرف أن الأسماء كلها على هذا النمط.

(1/89)


القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة، القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده، القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة
كثر في القرآن ذكر ربوبية الرب لعباده ومتعلقاتها ولوازمها. وهي على نوعين:
ربوبية عامة: يدخل فيها جميع المخلوقات: برها وفاجرها بل مكلفوها وغير المكلفين، حتى الجمادات. وهي أنه تعالى المنفرد بخلقها ورزقها وتدبيرها، وإعطائها ما تحتاجه أو تضطر إليه في بقائها، وحصول منافعها ومقاصدها فهذه التربية لا يخرج عنها أحد.
والنوع الثاني: في تربيته لأصفيائه وأوليائه، فيربيهم بالإيمان الكامل، ويوفقهم لتكميله ويُكملهم بالأخلاق الجميلة، ويدفع عنهم الأخلاقَ الرذيلة، وييسرهم لليسرى ويجنبهم العسرى. وحقيقتها: التوفيق لكل خير، والحفظ من كل شر، وإنالة المحبوبات العاجلة والآجلة، وصرف المكروهات العاجلة والآجلة.
فحيث أُطلقت ربوبيته تعالى فإن المراد بها المعنى الأول، مثل قوله تعالى: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] {وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] ونحو ذلك.
وحيث قُيدت بما يحبه ويرضاه، أو وقع السؤال بها من الأنبياء وأتباعهم، فإن المراد بها النوع الثاني. وهو متضمن للمعنى الأول وزيادة؛ ولهذا تجد أسئلة الأنبياء وأتباعهم في القرآن بلفظ الربوبية غالباً فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة. فملاحظة هذا المعنى نافعة
أعظم النفع للعبد.

(1/90)

ونظير هذا المعنى الجليل: أن الله أخبر في عدة آيات أن الخلق كلهم عباده وعبيده: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:93] فكلهم مماليكه، وليس لهم من الملك والأمر شيء. ويخبر في بعض الآيات أن عباده بعض خلقه كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: 63] ثم ذكر صفاتهم الجليلة. وكقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] وفي قراءة {عبدِهِ} وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] وقوله
{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} . [البقرة: 23] فالمراد بهذا النوع من قاموا بعبودية الله، وأخلصوا له الدين على اختلاف طبقاتهم.
فالعبودية الأولى: يدخل فيها البر والفاجر.
والعبودية الثانية: صفة الأبرار. ولكنَّ الفرق بين الربوبية والعبودية: أن الربوبية وصف الرب وفعله، والعبودية وصف العبيد وفعلهم.

(1/91)

القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده
إذا أمر الله بشيء كان ناهياً عن ضده، وإذا نهى عن شيء كان آمراً بضده، وإذا أثنى على نفسه أو على أوليائه وأصفيائه بنفي شيء من النقائص كان ذلك إثباتاً للكمال.
وذلك: بأنه لا يمكن امتثال الأمر على وجه الكمال إلا بترك ضده، فحيث أمر بالتوحيد والصلاة والزكاة والصوم والحج وبر الوالدين، وصلة الأرحام، والعدل والإحسان، كان ناهياً عن الشرك وعن ترك الصلاة وترك الزكاة وترك الصوم وترك الحج وعن العقوق والقطيعة والظلم والإساءة، وحيث نهى عن الشرك وترك الصلاة. . . إلى آخر المذكورات. كان آمراً بالتوحيد وفعل الصلاة إلى آخرها.
وحيث أمر بالصبر والشكر، وإقبال القلب على الله إنابة ومحبة وخوفاً ورجاء، كان ناهياً عن الجزع والسخط وكفران النعم وإعراض القلب عن الله في تعلق هذه الأمور بغيره. وحيث نهى عن الجزع وكفران النعم وغفلة القلب، كان آمراً بالصبر إلى آخر المذكورات.
وهذا ضربُ مثلٍ، وإلا فكل الأوامر والنواهي على هذا النمط، وكذلك المدح لا يكون إلا بإثبات الكمالات، فحيث أثنى على نفسه، وذكر تنزهه عن النقائص والعيوب: كالنوم والسِّنة واللُّغوب والموت، وخفاء شيء في العالم من الأعيان والصفات والأعمال وغيرها، والظلم والعبث واللعب وخلق شيء باطلاً وأن يكون عطاؤه أو جزاؤه جزافاً بلا حكمة، فَلتَضمن ذلك الثناء عليه بكمال حياته، وكمال قيوميته، وقدرته، وسعة علمه، وكمال عدله وحكمته؛ لأن العدم المحض لا كمال فيه، حتى ينفي تكميلاً للكمال.

(1/92)

وكذلك إذا نفى الله عن كتابه الريب والاختلافَ والشك والإخبارَ بخلاف الواقع كان ذلك لكمال دلالته على اليقين في جميع المطالب، واشتماله على الأحكام، والانتظام التام والصدق الكامل، إلى غير ذلك من صفات كتابه.
وكذلك إذا نفى عن رسوله صلى الله عليه وسلم الكذب، والتقول على الله، واتباع الهوى والجنون والسحر والشعر ونحوها، كان ذلك لأجل إثبات كمال صدقه، وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، ولكمال عقله ولزوال كل ما يقدح في كمال نبوته ورسالته.
فتفطن لهذه القاعدة في كل ما يمر عليك من الآيات القرآنية في هذه الأمور وغيرها، تنل خيراً كثيراً. والله أعلم (1) .
_________
(1) يقول الشيخ ابن عثيمين: " هذه القاعدة ليست على عمومها عند التتبع، فإن ترك المستحبات والمندوبات لا يستلزم أن يقع الإنسان في النهي، ولهذا لا نقول: إن ترك المستحب مكروه. فالمكروه شيء وترك المستحب شيء آخر. نعم إذا كان الأمر واجبا كان تركه حراما، وأما إذا كان الشيء مستحبا فإنه لا يلزم من تركه أن يقع الإنسان في النهي. "

(1/93)

القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات
والطريق إلى تميز هذا من هذا ـ مع كثرة ورودهما في القرآن ـ يُدرك من السياق.
فإن كان هذا السياق في ذم المنافقين والمخالفين في شيء من أمور الدين، كان مرضَ الشكوك والشبهات، وإن كان السياق في ذكر المعاصي والميل كان مرضَ الشهوات. ووجه انحصار المرض في هذين النوعين: أن مرض القلب خلاف صحته، وصحة القلب الكاملة بشيئين: كمال علمه ومعرفته ويقينه، وكمال إرادته وحبه لما يحبه الله ويرضاه.
فالقلب الصحيح: هو الذي عرف الحق واتبعه، وعرف الباطل واجتنبه، فإن كان علمه شكاً وعنده شبهات تُعارض ما أخبر الله به من أصول الدين وفروعه، كان علمه منحرفاً وكان مرض قلبه قوة وضعفاً بحسب هذه الشكوك والشبهات. وإن كانت إرادته ومحبته مائلة لشيء من معاصي الله، كان ذلك انحرافا في إرادته ومرضاً.
وقد يجتمع الأمران فيكون القلب منحرفاً في علمه وفي إرادته.
فمن النوع الأول: قوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ} [البقرة: 10] وهي التقاليد والشكوك والشبهات المعارضة لرسالة محمد ـ صلى الله عليه وسلم ـ {فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10] عقوبة على ذلك المرض الناتج عن أسباب متعددة، كلها منهم، وهم فيها غير معذورين.
ونظير هذا قوله تعالى في سورة براءة: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة: 125] .
وكذلك قوله

(1/94)

تعالى: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ} [الحج: 53] فإن مريض القلب بالشكوك وضعف العلم أقل شيء يريبه ويؤثر فيه ويفتتن به.
ومن الثاني: قوله تعالى في سورة الأحزاب: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} [الأحزاب: 32] أي: مرض شهوة وإرادة للفجور، أقل شيء من أسباب الافتنان يوقعه في الفتنة طمعاً أو فعلاً. فكل من أراد شيئاً من معاصي الله فقلبه مريض مرض شهوة، ولو كان صحيحاً لاتصف بصفات الأذكياء الأبرياء الأتقياء الموصوفين بقوله في سورة الحجرات: {وَلكنَّ اللهَ حَبَّبَ إِلَيكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلاً مِنَ اللَّهِ وَنِعْمَةً} [الحجرات: من الآيتين 7، 8] .
فمن كان قلبه على هذا الوصف الذي ذكره الله، فليحمده على هذه النعمة التي لا يقاومها شيء من النعم. وليسأل الله الثبات على ذلك، والزيادة من فضل الله ورحمته.

(1/95)


القاعدة الرابعة والثلاثون: دل القرآن في عدة آيات أن من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحرم الأمر الأول، القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين، القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الرابعة والثلاثون: دلَّ القرآن في عدة آيات أنَّ من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحُرم الأمرَ الأول
وذلك أنه ورد في عدة آيات: أن المشركين لما زهدوا في عبادة الرحمن ابتلوا بعبادة الأوثان، ولما استكبروا عن الانقياد للرسل، بزعمهم: أنهم بشر، ابتلوا بالانقياد لكل مارج العقل والدين، ولما عرض عليهم الإيمان أول مرة فعرفوه، ثم تركوه، قلب الله قلوبهم، وطبع عليها وختم، فلا يؤمنون حتى يروا العذاب الأليم.
ولما بين لهم الصراط المستقيم، وزاغوا عنه اختياراً ورضىً بطريق الغي على طريق الهدى والرشد، عوقبوا بأن أزاغ الله قلوبهم، وجعلهم حائرين في طريقهم.
ولما أهانوا آيات الله ورسله أهانهم الله بالعذاب المهين.
ولما استكبروا عن الانقياد للحق أذلهم في الدنيا والآخرة.
ولما منعوا مساجد الله أن يذكر فيها اسمه، وأخربوها ما كان لهم بعد ذلك أن يدخلوها إلا خائفين.
{وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} [التوبة: الآيات 75، 76، 77]
والآيات في هذا المعنى كثيرة جداً، يخبر الله فيها أن العبد كان قبل ذلك بصدد أن يهتدي الطريق المستقيم ثم تركها بعد أن عرفها،

(1/96)

وزهد فيها بعد أن سلكها عوقب بإبعاده في طريق الضلالة الذي ارتضاه لنفسه وترك به طريق الهدى.
فالاهتداء غير ممكن في حقه ما دام سادراً (1) في طريق غوايته ممعناً في سبيل ضلالته.
جزاء على فعله، كقوله في اليهود في سورة البقرة: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأنهم لا يَعْلَمُونَ * وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: من الآيتان: 101، 102] فإنهم لما تركوا اتباع كتب الله المنزلة من عنده لهداية العباد، وإصلاح شئونهم وإسعادهم، ابتلوا باتباع أرذلها وأخسئها وأضرها للعقول، وأفتكها في إفساد المجتمع، ولما ترك المحاربون لله ورسوله إنفاق أموالهم في طاعة الرحمن، ابتلاهم بإنفاقها في طاعة الشيطان.
_________
(1) أي: متحيراً.

(1/97)

القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين
في القرآن عدة آيات في الحث على أعلى المصلحتين وتقديم أهون المفسدتين، ومنع ما كانت مفسدته أرجح من مصلحته، وهذه قاعدة جليلة. نبه الله عليها في آيات كثيرة.
فمن الأول: المفاضلة بين الأعمال وتقديم الأعلى منها كقوله في سورة الحديد: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ} [الحديد: 10] وقوله في سورة التوبة: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ} [التوبة: 19] وكقوله في سورة النساء: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} [النساء: 95] .
ومن الثاني: قوله تعالى في سورة البقرة: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة: 217] بين تعالى أن ما نقمه الكفار على المسلمين من قتال في الشهر الحرام ـ وإن كان مفسدة ـ فما أنتم عليه من الصد عن سبيل الله والكفر به وبسبيل هداه وبالمسجد الحرام وصدكم عنه، وإخراج أهله منه أكبرُ عند الله، وفتنتكم المؤمنين بشديد الأذى محاولين إرجاعهم إلى الشرك أكبرُ من القتال في الشهر الحرام.
وقوله في سورة الفتح: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ} [الفتح: 25] فكف الله المؤمنين عن القتال في المسجد الحرام في صلح الحديبية مع وجود المقتضي من الكفار اتقاء للمفسدة المترتبة على ذلك: من إصابة المؤمنين والمؤمنات المستضعفين الذين حبسهم المشركون بمكة عن الهجرة بأنواع من الأذى أو القتل، ما يكون سبباً في لحوق المعرة بجيش المؤمنين.
وكذلك جميع ما جرى في صلح الحديبية من هذا الباب: من التزام تلك الشروط التي ظاهرها الضرر على المسلمين. ولكن تبين لهم بعد أنها عين

(1/98)

المصلحة لهم والفتح المبين.
ومن هذا: أمره بكف الأيدي عن القتال قبل أن يهاجر الرسول إلى المدينة، لأن الأمر بالقتال في ذلك الوقت أعظم ضرراً من الصبر والإخلاد إلى السكينة، مع متابعة تبليغ الرسالة وإقامة الحجة والجهاد الكبير بالقرآن.
ولعل من هذا مفهوم قوله في سورة الأعلى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى:9] يعني فإن ضرت فترك التذكير الموجب للضرر الكثير هو المتعين. والآيات في هذا النوع كثيرة جداً.
ومن النوع الثالث: قوله تعالى في سورة البقرة: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَر} [البقرة: 219] .
وهذا كالتعليل العام أن كل ما كانت مضرته وإثمه أكبر من نفعه، فإن رحمة الله وحكمته لابد أن تقتضي المنع منه وتحريمه على عباده.
وهذا الأصل العظيم كما أنه ثابت شرعاً فإنه هو المعقول بين الناس المفطورون على استحسانه، والعمل به في الأمور الدينية والدنيوية، والله أعلم.

(1/99)

القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه
طريقة القرآن: إباحة الاقتصاص من المعتدي ومقابلته بمثل عدوانه، والنهي عن ظلمه، والندب إلى العفو عنه والإحسان.
وهذا في آيات كثيرة، كقوله تعالى في سورة النحل: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل:126] وقوله في سورة الشورى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [الشورى:40] فذكر المراتب الثلاثة
ولما كان القتال في المسجد الحرام محرماً قال تعالى في سورة البقرة: {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ * الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ} [البقرة: 191: 194] وهو كل ما حرم الله وأمر باحترامه.
فمن انتهكه فقد أباح الله الاقتصاص منه، بقدر ما اعتدى به لا أكثر. وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ} [البقرة: 194] وقوله في سورة البقرة: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى} [البقرة:178] وقوله في سورة المائدة: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة: 45] وقوله في سورة الإسراء: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً} [الإسراء: 33] وقوله في سورة النساء: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعاً عَلِيماً} [النساء:148] والآيات في هذا المعنى كثيرة، والله أعلم.

(1/100)


القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام، القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجابا أو استحبابا، القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام
اعتبر الله القصد والإرادة في ترتيب الأحكام على أعمال العباد، وهذا الأصل العظيم: صرح به النبي ـ صلى الله عليه وسلم ـ في قوله: (إنما الأعمال بالنيات) متفق عليه.
والمقصود هنا: أنه ورد آيات كثيرة جداً في هذا الأصل فمنها ـ وهو أعظمها ـ أنه رتب حصول الآجر العظيم على الأعمال بإرادة وجهه تعالى، لما ذكر الصدقة والمعروف، والإصلاح بين الناس، قال في سورة النساء: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} [النساء: 114] وقال في سورة البقرة: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ} [البقرة: 265] وفي مقابله قال: {رِئَاءَ النَّاسِ} [البقرة: 264] .
ووصف الله نبيه وخيار خلقه الصحابة ـ رضوان الله عليهم ـ ومن تبعهم بأنهم يبتغون فضلاً من الله ورضوانا. وقال في الرجعة في سورة البقرة: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] وقال في سورة البقرة: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225] .
وقال في سورة النساء: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارّ ْ} [النساء: 12] وقال في سورة النساء: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} [النساء: 4] وفي سورة البقرة: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة: 188] وفي سورة البقرة:
{وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [البقرة: 220] وفي دعاء المؤمنين في سورة البقرة: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286]

(1/101)

فقال الله [قد فعلت] (1) وقال في سورة الأحزاب: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب: 5]
وذكر الله قتل الخطأ ورتب عليه الدية والكفارة، ثم قال في سورة النساء: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93] وقال في جزاء الصيد في سورة المائدة: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ ـ الآية} [المائدة: 95] وقال في سورة البقرة: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [البقرة: 235] . إلى غير ذلك من الآيات الدالة على أن أعمال الأبدان وأقوال اللسان، وصحتها وفسادها، ورتب أجرها أو وزرها: بحسب ما قام بالقلب من القصد والنية.
_________
(1) رواه مسلم برقم [126]

(1/102)

القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجاباً أو استحباباً
وهذه قاعدة لطيفة، اعتبرها الباري وأرشد عباده إليها في عدة آيات.
منها: المُطلَّقة: فإنها لما كانت في الغالب منكسرة القلب حزينة على فراق بعلها، أمر الله بتمتعها على الموسع قدره وعلى المقتر قدره، متاعاً بالمعروف.
وكذلك من مات زوجها عنها، فإن من تمام جبر خاطرها: أن تمكث عند أهله سنة كاملة وصية ومتعة مرغّب فيها.
وكذلك أوجب الله للزوجة على الزوج النفقة والكسوة في مدة العدة، إن كانت رجعية، أو كانت حاملاً مطلقة.
وقال تعالى في سورة النساء: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً} ، [النساء: 8] ، ويدخل الواجب والمستحب في مثل قوله في سورة الأنعام: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، [الأنعام: من الآية141] ،.
وكذلك إخباره عن عقوبة أصحاب الجنة الذين أقسموا ليصرمنها مصبحين، وتواصوا أن لا يدخلنها اليوم عليهم مسكين.
وقال تعالى في سورة الإسراء: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} ، [الإسراء: من الآية 23، 24] ، إلى قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ} ، [الإسراء: من الآية26] ،.

(1/103)

وقد ذكر الله جبره لقلوب أنبيائه وأصفيائه أوقات الشدائد وإجابته لأدعيتهم بتفريج الكربات. وأمر عباده بانتظار الفرج عند الأزمات.
فهذا أصل قد اعتبره الله، وأرشد إليه فينبغي للعبد أن يكون هذا على باله في وقت المناسبات ويعتبره عند وجود سببه.

(1/104)

القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية
طريقة القرآن في هذا أعلى طريقة، وأقرب إلى حصول جميع المصالح الكلية، وإلى دفع المفاس، ولو لم يكن في القرآن من هذا النوع إلا قوله تعالى في سورة آل عمران:
{وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: من الآية159] ، وإخباره عن المؤمنين في سورة الشورى {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: من الآية38] ، فالأمر مفرد ومضاف إلى المؤمنين، وفي الآية الأولى: قد دخلت عليه: [ال] ، المفيدة للعموم والاستغراق، يعني أن جميع أمور المؤمنين وشئونهم واستجلاب مصالحهم واستدفاع مضارهم، معلقٌ بالشورى والتعاون على الاهتداء إلى الأمر الذي يجرون عليه في حل مشكلاتهم، وتدعيم سلطانهم وتجنيبهم الخلاف المفضي إلى تفكك قواهم وانحلال عراهم.
وقد اتفق العقلاء أن الطريق الوحيد للصلاح الديني والدنيوي هو طريق الشورى.
فالمسلمون قد أرشدهم الله أن يهتدوا إلى مصالحهم وكيفية الوصول إليها بأعمال أفكارهم مجتمعة، فإذا تعينت المصلحة في طريق سلكوه، وإذا تعينت المضرة في طريق تركوه، وإذا كان في ذلك مصلحة ومضرة، نظروا: أيها أقوى وأولى وأحسن عاقبة، وإذا رأوا أمراً من الأمور هو المصلحة ولكن ليست أسبابه عتيدة عندهم ولا لهم قدرة عليها نظروا بأي شيء تدرك الأسباب وبأي حالة تنال على وجه لا يضر.
وإذا رأوا مصالحهم تتوقف على الاستعداد بالفنون الحديثة والاختراعات الباهرة، سعوا لذلك بحسب اقتدارهم، ولم يملكهم اليأس والاتكال على غيرهم الملقي إلى التهلكة، وإذا عرفوا ـ وقد عرفوا ـ أن السعي لاتفاق الكلمة وتوحيد

(1/105)

الأمة هو الطريق الأقوم للقوة المعنوية جدوا في هذا واجتهدوا، وإذا رأوا المصلحة في المقاومة والمهاجمة أو في المسالمة والمدافعة بحسب الإمكان، سلكوا ما تعينت مصلحته فيقدمون في موضع الإقدام، ويحجمون في موضع الإحجام، وبالجملة لا يدعون مصلحة داخلية ولا خارجية، دقيقة ولا جليلة إلا تشاوروا فيها، وفي طريق تحصيلها وتنميتها، ودفع ما يضادها وينقصها.
فهذا النظام العجيب الذي أرشدهم إليه القرآن: هو النظام الذي يصلح لكل زمان ومكان، ولكل أمة. ومن ذلك قوله في سورة الأنفال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ، [الأنفال: من الآية60] ، فهذه الآية تصرح بوجوب الاستعداد للأعداء بكل ما نستطيعه من قوة عقلية، ومعنوية ومادية، مما لا يمكن حصر أفراده، وفي كل وقت يتعين سلوك ما يلائم ذلك الوقت ويناسبه ومن ذلك قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} ، [النساء: من الآية71] ، ونحوها من الآيات التي أرشد الله فيها إلى شدة التحرز من الأعداء، فكل طريق وسبب يتحرز به من الأعداء فإنه داخل في هذا، ولكل وقت لبوسه، ومن عجيب ما نبه إليه القرآن من النظام الوحيد، أن الله عاتب المؤمنين بقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} ، [آل عمران: الآية144] ، فأرشد عباده إلى أنه ينبغي أن يكونوا بحالة من الحكمة واستقامة الأمور على طريقها، بحيث لا يزعزعهم عنها فَقْدُ رئيس وإن عظم.
وما يكون ذلك إلا بأن يستعدوا لكل أمر من أمورهم الدينية والدنيوية بعدة أناس، إذا فقد أحدهم قام مقامه غيره، وأن تكون الأمة متوحدة في إرادتها وعزمها ومقاصدها وجميع شئونها. قصدهم جميعاً أن تكون كلمة الله هي العليا، وأن تقوم جميع

(1/106)

الأمور بحسب قدرتهم
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: الآية16] ، أي: اتقوا غضبه وعقابه بالقيام بما أمر به من كل ما فيه الخير والصلاح لكم جماعة ومنفردين، فكل مصلحة أمر الله بها وهي متوقفة في حصولها أو في كمالها على أمر من الأمور السابقة واللاحقة، فإنه يجب تحصيلها بحسب الاستطاعة. فلا يكلفهم الله ما لايطيقون. وكذلك كل مفسدة ومضرة لا يمكن اجتنابها إلا بسلوك بعض الطرق السابقة واللاحقة فإنها داخلة في تقوى الله تعالى، وذلك بأسبابها، لازم الحق حق، والوسائل لها أحكام المقاصد.
كذلك كل ما نهاهم عنه، فإنه أعطاهم من القوى والأسباب ما يمكنهم من البعد عنه ومن الحلال ما يستغنون به. ومن الآيات الجامعة في السياسة قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} ، [النساء: 58] ، والآية التي بعدها.
فالأمانات يدخل فيها أشياء كثيرة، من أجَلَّها: الولايات الكبيرة والصغيرة والمتوسطة، الدينية والدنيوية. فقد أمر الله أن تؤدى الأمانات إلى أهلها بأن يجعل فيها الأكْفاء لها، وكل ولاية لها أكْفاء مخصوصون. فهذا الطريق الذي أمر الله به في الولايات من أصلح الطرق لصلاح جميع الأحوال، فإن صلاح الأمور بصلاح المتولين والرؤساء فيها والمدبرين لها والعاملين عليها، فيجب تولية الأمثل فالأمثل: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} ، [القصص: 26] ،.
فصلاح المتولين للولايات الكبرى والصغرى عنوان صلاح الأمة وضده بضده.
ثم أرشدهم الله إلى الحكم بين الناس بالعدل الذي ما قامت السموات والأرض إلا به، فالعدل قوام الأمور وروحها، وبفقده تفسد الأمور كلها ويختل الميزان لكل شيء.
والحكم بالعدل من لازمه معرفة العدل في كل أمر من الأمور، فإن فهمت الأمة حقيقة العدل وعرفت حدوده وضعت كل شيء في موضعه، وكان المتولون للولايات

(1/107)

هم الكمل من الرجال والأكْفاء للأعمال فَجَرَتْ تدابيرهم وأفعالهم على العدل والسداد، متجنبين للظلم والفساد، ترقت الأمة وصَلَحت أحوالها، وتمام ذلك في الآية الأخرى التي أمر الله فيها بطاعة ولاة الأمور بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} ، [النساء:59] ، فهل يوجد أكمل وأغنى من هذه السياسة الحكيمة الرشيدة التي عواقبها أحمد العواقب؟.
ومن الآيات المتعلقة بالسياسة الشرعية: جميع الآيات التي شرع الله فيها الحدود على الجرائم، العقوبات على المتجرئين على حقوقه وحقوق عباده وهي في غاية العدالة والحسن وردع المجرمين والنكال والتخويف لأهل الشر والفساد، وتطهير المجتمع من فسادهم، وتنقيته من جرائمهم صيانة لدماء الخلق وأموالهم وأعراضهم.
والآيات التي فيها الأمر بالمعروف والنهي عن المنكر والتكلم بالحق مع من كان وفي أي حال من الأحوال.
وكذلك ما فيها من النهي عن الظلم فيه إرشاد لإعطاء الناس الحرية النافعة التي معناها التكلم بالحق، والدعوة إلى الصالح للأمة، وفي الأمور التي لا محظور فيها، كما أن الحدود والعقوبات والنهي عن الكلام القبيح والفعل القبيح فيها رد الحرية الزائفة الكاذبة الباطلة التي يتشدق بها الحمقى والسفهاء الذي عموا وصموا، فلا يرون ما حل بأمم الغرب من الدمار من ثمرات هذه الحرية الفاجرة الخاسرة. إن ميزان الحرية الصحيحة النافعة هو ما أرشد إليه القرآن والنبي صلى الله عليه وسلم.
وأما إطلاق عِنان الجهل والظلم والأقوال الضارة المحللة للأخلاق، فإن من أكبر أسباب الشر والفساد، المؤدية إلى الفوضى المحضة وانحلال الأخلاق التي هي قوام كل أمة.
فنتائج الحرية الصحيحة أحسن النتائج، ونتائج الحرية الفاسدة أقبح النتائج، فالشارع فتح الباب للأولى، وأغلقه عن الثانية، تحصيلاً للمصالح ودفعاً للمضار والمفاسد، والله أعلم.

(1/108)


القاعدة الأربعون: في دلالة القرآن على أصول الطب، القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة، القاعدة الثانية والأربعون: الحقوق لله ولرسوله - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الأربعون: في دلالة القرآن على أصول الطب
أصول الطب ثلاثة: حفظ الصحة باستعمال الأمور النافعة، والحمية من الأمور الضارة، ودفع ما يعرض للبدن من المؤذيات.
ومسائل الطب كلها تدور على هذه القواعد.
وقد نبه القرآن عليها في قوله تعالى في حفظ الصحة ودفع المؤذي: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} ، [لأعراف: من الآية31] ، فأمر الله بالأكل والشرب اللذي لا تستقيم الأبدان إلا بهما، وأطلق ذلك ليدل على أن المأكول والمشروب بحسب ما يلائم الإنسان، وينفعه في كل وقت وحال. ونهى عن الإسراف في ذلك، إما بالزيادة في كثرة المأكولات والمشروبات، وإما بالتخليط في المطعوم والأوقات، وهذا حمية عن كل ما يؤذي الإنسان. فإذا كان القوت الضروري من الطعام والشراب يصير بحالة يتأذى منه البدن ويتضرر منع منه، فكيف بغيره؟.
وكذلك أباح الله للمريض التيمم إذا كان استعمال الماء يضره، حمية له عن المضرات كلها.
وأباح للمحرم الذي به أذى من رأسه أن يحلقه ويفدي، وهذا من باب الاستفراغ وإزالة ما يؤذي البدن، فكيف بما ضرره أكبر من هذا؟.
ونهى عن الإلقاء باليد إلى التهلكة، فيدخل في ذلك استعمال كل ما يتضرر به الإنسان من الأغذية والأدوية، ودفع ما يضر بمدافعته الذي لم يقع، والتحرز عنه وبمعالجة الحادث بالطرق الطبية النافعة.
وكذلك ما ذكره الله في كتابه من الأعمال كلها كالجهاد والصلاة والصوم

(1/109)

والحج وبقية الأعمال والإحسان إلى الخلق فإنها وإن كان المقصود الأعظم منها نيل رضا الله وقربه وثوابه، والإحسان إلى عبيده، فإن فيها صحة للأبدان وتمريناً لها، ورياضة وراحة للنفس، وفرحاً للقلب وأسراراً خاصة تحفظ الصحة وتنميها وتزيل عنها المؤذيات.
وبالجملة فإن جميع الشرائع ترجع إلى صلاح القلوب والأرواح والأخلاق والأبدان والأموال والدنيا والآخرة، والله أعلم.

(1/110)

القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة
يرشد الله عباده في كتابه من جهة العمل إلى قصر نظرهم على الحالة الحاضرة التي هم فيها، ومن جهة الترغيب في الأمر والترهيب من ضده إلى ما يترتب عليها من المصالح، ومن جهة النعم إلى النظر إلى ضدها.
وهذه القاعدة الجليلة دعا إليها القرآن في آيات عديدة، وهي من أعظم ما يدل على حكمة الله، ومن أعظم ما يرقى العاملين إلى كل خير ديني ودنيوي، فإن العامل إذا اشتغل بعمله الذي هو وظيفة وقته، فإن قصر فِكره وظاهره وباطنه عليه نجح، ويتم له الأمر بحسب حاله.
وإن نظر وتشوقت نفسه إلى أعمال أخرى لم يحن وقتها بعدُ فترت عزيمته، وانحلت همته وصار نظره إلى الأعمال الأخرى ينقص من إتقان عمله الحاضر وجمع الهمة عليه.
ثم إذا جاءت وظيفة العمل الآخر جاءه وقد ضعفت همته وقل نشاطه، وربما كان الثاني متوقفاً على الأول في حصوله أو تكميله، فيفوت الأول والثاني، بخلاف من جمع قلبه وقالبه، وصار أكبر همه هو القيام بعمله الذي هو وظيفة وقته؛ فإنه إذا جاء العمل الثاني فإذا هو قد استعد له بقوة ونشاط ويتلقاه بشوق، وصار قيامه بالأول معونة على قيامه بالثاني.
ومن هذا: قوله تعالى مصرحاً بهذا المعنى: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً} ، [النساء: من الآية77] ،.
فانظر كيف حالهم الأولى وأمنيتهم

(1/111)

وهم مأمورون بكف الأيدي، فلما جاء العمل الثاني ضعفوا عنه كل الضعف.
ونظير هذا ما عاتب الله به أهل أُحد في قوله: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} ، [آل عمران: 143] ، وقد كشف هذا المعنى كل الكشف قوله تعالى: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً} ، [النساء: 66] ، لأن فيه تكميلاً للعمل الأول، وتثبيتاً من الله، وتمرناً على العمل الثاني.
ونظيره قوله تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ {75} فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ {76} فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِم} ، [التوبة: 75/77] ،. فالله أرشد العباد أن يكونوا أبناء وقتهم، وأن يقوموا بالعمل الحاضر ووظيفته، ثم إذا جاء العمل الآخر صار وظيفة ذلك الوقت، فاجتمعت الهمة والعزيمة الصادقة عليه، وصار القيام بالعمل الأول معيناً على الثاني، وهذا المعنى في القرآن كثير.
وأما الأمور المتأخرة فإن الله يرشد العاملين إلى ملاحظتها لتقوى هممهم على العمل المثمر للمصالح والخيرات. وهذا كالترغيب المتنوع من الله على أعمال الخير، والترهيب من أفعال الشر، بذكر عقوباتها، وثمرتها الذميمة.
فاعرف الفرق بين النظر إلى العمل الآخر الذي لم يجىء وقته، وبين النظر إلى ثواب العمل الحاضر الذي كلما فترت همة صاحبه، وتامل ما يترتب عليه من الخيرات استجد نشاطه، وقوي عليه وهانت عليه مشقته، كما قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ

(1/112)

وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} ، [النساء: 104] ،.
وأما إرشاده من جهة النعم التي على العبد مِنَ الله بالنظر إلى ضدها ليعرف قدرها، ويزداد شكره لله تعالى عليها، ففي القرآن منه كثير، يُذكِّر عباده نعمته عليهم بالدين والإسلام وما ترتب على ذلك من النعم، كقوله في سورة آل عمران: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} ، [آل عمران: 164] ، وفي قوله في سورة آل عمران: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} ، [آل عمران: 103] ، أي إلى الزيادة لشكر نعم الله.
وقوله في سورة الأنفال: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} ، [لأنفال: 26] ،.
وقوله في سورة القصص: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَة ... } ،
[القصص: 72] ، إلى آخر الآيات، حيث يذكرهم أن ينظروا إلى ضد ما هم فيه من النعم والخير، ليعرفوا قدر ما هم فيه منها.
وهذا الذي أرشد إليه النبي صلى الله عليه وسلم، حيث قال: " انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم، فإنه أجدر أن لا تزدروا نعمة الله عليكم " (1) وقوله تعالى: {فاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} ، [الأعراف: من الآية69] ، وقوله: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى
{6} وَوَجَدَكَ ضَالاً فَهَدَى {7} وَوَجَدَكَ عَائِلاً فَأَغْنَى} ، [الضحى: 6/8] ، إلى آخرها.
_________
(1) ـ أخرجه مسلم عن أبي هريرة

(1/113)

القاعدة الثانية والأربعون: الحقوق لله ولرسوله
قد ميز الله في كتابه بين حقه الخاص وحق رسوله الخاص والحق المشترك.
واعلم بذلك أن الحقوق ثلاثة:
حق لله وحده، لا يكون لغيره: وهو عبادته وحده لا شريك له بجميع أنواع العبادات.
وحق خاص لرسوله صلى الله عليه وسلم: وهو التعزير والتوقير والقيام بحقه اللائق واتباعه والاقتداء به.
وحق مشترك: وهو الإيمان بالله ورسوله وطاعة الله ورسوله ومحبة الله ومحبة رسوله.
وقد ذكر الله الحقوق الثلاثة في آيات كثيرة من القرآن، فأما حقه الخاص: فكل آية فيها الأمر بعبادته وإخلاص العمل له، والترغيب في ذلك، وهذا شيء لا يحصى.
وقد جمع الله ذلك في قوله في سورة الفتح: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ} ، فهذا مشترك {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} ، فهذا خاص بالرسول {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} ، [الفتح: 9] ، فهذا حق لله وحده.
وقوله: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} ، في آيات كثيرة.
وكذلك: {آمِنُوا بِاللَّهِ وَرَسُولِهِ} .
وكذلك قوله في سورة التوبة: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوه} [التوبة: 62] ، وقوله تعالى:
{سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ} ، فهذا مشترك {إِنَّا إِلَى اللَّهِ رَاغِبُونَ} [التوبة: 59] ، وهذا مختص بالله تعالى.
ولكن ينبغي أن يعرف العبد أن الحق المشترك ليس معناه أن ما لله منه يثبت لرسوله مثله ونظيره في كل خصائصه، بل المحبة والإيمان والطاعة لله لابد

(1/114)

أن يصحبها التعبد والتعظيم لله والخضوع رغبة ورهبة.
وأما المتعلق بالرسول من ذلك: فإنه حب في الله، وطاعة لله فمن أطاع الرسول فقد أطاع الله بل حق الرسول على أمته من حق الله تعالى عليهم، فيقوم المؤمن بحق رسوله وطاعته امتثالاً لأمر الله، وعبودية له.
وإنما قيل له حق الرسول، لتعلقه بالرسول، وإلا فجميع ما أمر الله به وحث عليه من القيام بحقوق رسوله، وحقوق الوالدين والأولاد والأزواج والأقارب والجيران والعلماء والولاة والأمراء، والكبير على الصغير والصغير على الكبير وغيرهم، كله حق لله تعالى، فيقوم به العبد امتثالا لأمر الله وتعبداً له، وقياماً بحق ذي الحق، وإحساناً إليه، إلا الرسول فإن الإحسان منه كله إلى أمته فما وصل إليهم خير إلا على يديه صلى الله عليه وسلم تسليماً.

(1/115)


القاعدة الثالثة والأربعون: الأمر بالتثبت، القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي، القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثالثة والأربعون: الأمر بالتثبت
يأمر الله بالتثبت وعدم العجلة في الأمور التي يخشى من سوء عواقبها، ويأمر ويحث على المبادرة على أمور الخير التي يخشى فواتها.
وهذه القاعدة في القرآن كثيرة:
قال تعالى في القسم الأول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} ، [النساء: 94] ، وفي قراءة: {فتثبتوا} ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} ، [الحجرات: 6] ،.
وقد عاب الله المتسرعين إلى إذاعة الأخبار التي يخشى من إذاعتها، فقال تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} ، [النساء: 83] ، وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ} ، [يونس: 39] ، ومن هذا الباب: الأمر بالمشاورة في الأمور، وأخذ الحذر، وأن لا يقول الإنسان ما ليس له به علم، وفي هذا آيات كثيرة.
وأما القسم الثاني: كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْض} ، [آل عمران: 133] ، وقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ} ، [البقرة: 148] ، وقوله: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ، [المؤمنون: 61] ، وقوله: {وَالسَّابِقُونَ السَّابِقُونَ} ، [الواقعة: 10] ، أيْ: السابقون في الدنيا إلى الخيرات: هم السابقون في الآخرة إلى الجنات والكرامات. والآيات في هذا المعنى

(1/116)

كثيرة.
وهذا الكمال الذي أرشد الله عباده إليه، هو أن يكونوا حازمين لا يفوتون فرص الخيرات، وأن يكونوا متثبتين خشية الوقوع في المكروهات والمضرّات.
ومن أحسن من الله حكماً لقوم يوقنون؟.

(1/117)

القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي
عند ميل النفوس أو خوف ميلها إلى ما لا ينبغي، يذكرها الله ما يفوتها من الخير، وما حصل لها من الضرر بهذا الميل.
وهذا في القرآن كثير، وهو من أنفع الأشياء في حصول الاستقامة، لأن الأمر بالمعروف والنهي المجرد لا يكفي أكثر الخلق في كفهم عما لا ينبغي، حتى يقرن بذلك ما يفوت من المحبوبات التي تزيد أضعافاً مضاعفة على الذي يكرهه الله، وتميل إليه النفس، وما يحصل من المكروه المرتب عليه كذلك.
قال تعالى: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} ، [الأنفال: 28] ، فهنا لما ذكر فتنة الأموال والأولاد التي مالت بأكثر الخلق عن طريق الاستقامة، قال مذكراً لهم ما يفوتهم إن افتتنوا بها، وما يحصل لهم إن سلموا من فتنتها {وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} ، [الأنفال: 28] ،.
وقال تعالى: {هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً} ، [النساء: 109] ، وقال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} ، [الشورى: 20] ، وقوله تعالى: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ {205} ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ {206} مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} ، [الشعراء: 205- 207] ،.
والآيات في هذا المعنى الجليل كثيرة جداً. فإذا بان للناظر أصلها وقاعدتها سهل عليه تنزيل كل ما يرد منها على الأصل المقرر، والله أعلم.

(1/118)

القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح
وهذه القاعدة من أهم القواعد، فإن القرآن يكاد يكون كله داخلاً تحتها فإن الله أمر بالصلاح في آيات متعددة والإصلاح، وأثنى على الصالحين والمصلحين في آيات أخر.
والصلاح: أن تكون الأمور كلها مستقيمة معتدلة آخذة سبيلها الذي سنه الله مقصوداً بها غايتها الحميدة، التي قصد الله إليها. فأمر الله بالأعمال الصالحة وأثنى على الصالحين، لأن أعمال الخير تصلح القلوب والإيمان، وتصلح الدين والدنيا والآخرة، وضدها فساد هذه الأشياء، وكذلك في آيات متعددة فيها الثناء على المصلحين ما أفسد الناس، والمصلحين بين الناس والتصالح فيما بين المتنازعين، وأخبر على وجه العموم أن الصلح خير.
فإصلاح الأمور الفاسدة: السعي في إزالة ما تحتوي عليه من الشرور والضرر العام والخاص.
ومن أهم أنواع الإصلاح: السعي في إصلاح أحوال المسلمين في إصلاح دينهم ودنياهم، كما قال شعيب عليه السلام: {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ} ، [هود: من الآية88] ، فكل ساعٍ في مصلحة دينية أو دنيوية، فإنه مصلح، والله يهديه ويرشده ويسدده، وكل ساعٍ بضد ذلك فهو مفسد، والله لا يصلح عمل المفسدين.
ومن أهم ما حث الله عليه: السعي في الصلح بين المتنازعين، كما أمر الله بذلك في الدماء والأموال والحقوق بين الزوجين، والواجب أن يصلح بالعدل، ويسلك كل طريق توصل إلى الملائمة بين المتنازعين، فإن آثارالصلح بركة وخير وصلاح، حتى إن الله أمر المسلمين إذا جنح الكفار الحربيون إلى

(1/119)

المسالمة والمصالحة أن يوافقوهم على ذلك متوكلين على الله.
وأمثلة هذه القاعدة لا تنحصر، وحقيقتها: السعي في الكمال الممكن حسب القدرة بتحصيل المصالح أو تكميلها أو إزالة المفاسد والمضار أو تقليلها: الكلية منها والجزئية، والمتعدية والقاصرة، والله أعلم.

(1/120)


القاعدة السادسة والأربعون: ما أمر الله به في كتابه، القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة، القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السادسة والأربعون: ما أمر الله به في كتابه، إما أن يوجه إلى من لم يدخل فيه فهذا أمر له بالدخول فيه، وإما أن يوجه لمن دخل فيه فهذا أمر به ليصحح ما وجد منه، ويسعى في تكميل ما لم يوجد فيه.

وهذه القاعدة مطردة في جميع الأوامر القرآنية: أصولها وفروعها.
فقوله تعالى: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا} [النساء: من الآية47] ، من القسم الأول.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا} [البقرة: من الآية104] ، من الثاني والثالث، فإنه أمرهم بما يصحح ويكمل إيمانهم من الأعمال الظاهرة والباطنة، وكمال الإخلاص فيها، ونهاهم عما يفسدها وينقصها.
وكذلك أمره للمؤمنين أن يقيموا الصلاة، ويؤتوا الزكاة، ويصوموا رمضان أمر بتكميل ذلك، والقيام بكل شرط ومكمل لذلك العمل، والنهي عن كل مفسد وناقص لذلك العمل.
وكذلك أمره لهم بالتوكل والإنابة ونحوها من أعمال القلوب هو أمر بتحقيق ذلك، وإيجاد ما لم يوجد منه.
وبهذه القاعدة نفهم جواب الإيراد الذي يورد على طلب المؤمنين من ربهم الهداية إلى الصراط المستقيم، مع أن الله قد هداهم للإسلام!!.
جوابه: ما تضمنته هذه القاعدة.
ولا يقال: هذا تحصيل للحاصل، فافهم هذا الأصل الجليل النافع، الذي يفتح لك من أبواب العلم كنوزاً، وهو في غاية اليسر والوضوح لمن تفطن.

(1/121)

القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة وأراد الله أن يحكم عليها وذلك الحكم لا يختص بها، بل يشملها ويشمل غيرها، جاء الله بالحكم العام.

وهذه القاعدة من أسرار القرآن وبدائعه، وأكبر دليل على إحكامه وانتظامه العجيب.
وأمثلة هذه القاعدة كثيرة:
منها: لما ذكر الله المنافقين وذمهم، واستثنى منهم التائبين، فقال: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النساء: 146] ، فلما أراد الله أن يحكم لهم بالأجر لم يقل: وسوف يؤتيهم أجراً عظيماً، بل قال: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ، ليشملهم وغيرهم من كل مؤمن، ولئلا يظن اختصاص الحكم بهم (1) .
ولما قال: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ} [النساء: من الآية150] ، إلى قوله: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} [النساء: 151] ،.
لم يقل: وأعتدنا لهم، للحكمة التي ذكرناها، ومثله: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا} [الأنعام: من الآية64] ، أي: هذه الحالة التي وقع السياق لأجلها {وَمِنْ كُلِّ كَرْبٍ} [الأنعام: من الآية64] ،.
_________
(1) يقول الشيخ ابن عثيمين رحمه الله: " فائدته أن الحكم عام لهم ولغيرهم. وهناك فائدة أخرى أن هذا الأجر ثبت من أجل الإيمان، فكل مؤمن وإن لم يستطع الإنفاق فإن الله تعالى يؤتيه أجرا عظيما. "

(1/122)

القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء
وذلك أنه قد تقرر في الكتاب والسنة والإجماع أن الله بكل شيء عليم، وأن علمه محيط بالعالم العلوي والسفلي، والظواهر والبواطن والجليات والخفيات والماضي والمستقبل، وقد علم ما العباد عاملون قبل أن يعملوا الأعمال.
وقد ورد عدة آيات يخبر بها أنه شرع وقدر كذا؛ ليعلم كذا.
فوجه هذا: أن هذا العلم الذي يترتب عليه الجزاء. وأما علمه بأعمال العباد وما هم عاملون قبل أن يعملوا، فذلك علم لا يترتب عليه الجزاء، لأنه إنما يجازي على ما وجد من الأعمال، وعلى هذا الأصل نزل ما يرد عليك من الآيات كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْب} [المائدة: من الآية94] ، وقوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [البقرة: من الآية143] ، وقوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ} [الحديد: من الآية25] ، وقوله: {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} [العنكبوت:11] ، وقوله: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} [الكهف: 12] ،.
وما أشبه هذه الآيات كلها على هذا الأصل.

(1/123)


القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئا تتعلق به إرادتهم، فتح لهم بابا أنفع لهم منه وأسهل وأولى، القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها، القاعدة الحادية والخمسون: كلما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء 

القواعد الحسان لتفسير القرآن

القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئاً تتعلق به إرادتهم، فتح لهم باباً أنفع لهم منه وأسهل وأولى
وهذا من لطفه، قال تعالى: {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} (1) [النساء: من الآية32] ، فنهاهم عن تمني ما ليس بنافع، وفتح لهم أبواب الفضل والإحسان، وأمرهم أن يسألوه بلسان الحال.
ولما سأل موسى عليه السلام ربَّه الرؤية حين سمع كلامه، ومنعه منها، وبلسان المقال سلّاه بما أعطاه من الخير العظيم، فقال: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} [لأعراف: 144] ، وقوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [البقرة: من الآية106] ، وقوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء: من الآية130] ، وفي هذا المعنى آيات كثيرة.
_________
(1) يقول الشيخ ابن عثيمين: " وهذا يعرف الإنسان به فضل ربه عز وجل وإحسانه إلى خلقه أنه إذا منعهم من شيء فتح لهم أبوابا خيرا منه، فقوله تعالى: " ولا تتمنوا ما فضل الله به بعضكم على بعض " يعني من العلم والمال والجاه والرئاسة وغير ذلك، الله سبحانه وتعالى فضل الناس بعضهم على بعض، فلا تتمنى أن يكون ما أعطاه الله أخاك لك دون أخيك، ولهذا قال: " ولا تتمنوا ما فضل الله " ولم يقل: ولا تتمنوا مثل ما فضل الله، لأن الإنسان يجوز أن يتمنى مثل ما فضل الله به بعض عباده. "

(1/124)

القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها
وأما ما أبداه المكذبون له واقترحوه، فليست آيات. وإنما هي تعنتات وتعجيزات. وبهذا يعرف الفرق بينها وبين الآيات: وهي البراهين والأدلة على صدق الرسول وغيره من الرسل، وعلى صدق كل خبر أخبر الله به، وأنها الأدلة والبراهين التي يلزم من فهمها على وجهها صدق ما دلت عليه ويقينه.
وبهذا المعنى الحديث: (ما أرسل الله من رسول إلا أعطاه من الآيات ما على مثله آمن البشر) ، وأما ما آتى الله محمداً صلى الله عليه وسلم من الآيات فهي لا تحد ولا تعد من كثرتها وقوتها ووضوحها ـ ولله الحمد ـ فلم يبق لأحد من الناس بعدها عذر.
فعلم بذلك أن اقتراح المكذبين لآيات يعينونها ليست من هذا القبيل، وإنما مقصودهم بهذا أنهم وطنوا أنفسهم على دينهم الباطل وعدم اتباع النبي صلى الله عليه وسلم.
فلما دعاهم إلى الإيمان وأراهم شواهد الآيات أرادوا أن يبرروا ما هم عليه عند الأغمار والسفهاء، بقولهم: ائتنا بالآية الفلانية والآية الفلانية إن كنت صادقاً، وإن لم تأت بذلك فإننا لا نصدقك، فهذه طريقة لا يرتضيها أدنى منصف، ولهذا يخبر تعالى أنه لو أجابهم إلى ما طالبوا لم يؤمنوا لأنهم وطنوا أنفسهم على الرضا بدينهم بعدما عرفوا الحق ورفضوه.
وأيضاً فهذا من جهلهم في الحال والمآل.
أما الحال: فإن هذه الآيات التي يقترحونها جرت العادة أن المقترحين لها لم يكن قصدهم الحق، فإذا جاءت ولم يؤمنوا عوجلوا بالعقوبة الحاضرة.
وأما المآل: فإنهم جزموا جزماً لا

(1/125)

تردد فيه أنها إذا جاءت آمنوا وصدقوا. وهذا قلب للحقائق، وإخبار بغير الذي في قلوبهم، فلو جاءتهم كل آية اقترحوها لم يؤمنوا إلا أن يشاء الله تعالى.
وهذا النوع ذكره الله في كتابه عن المكذبين في آيات كثيرة جداً، كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً} [الإسراء: 90] ، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً} [الأنعام: من الآية111] ،، إلى آخرها.
وأيضاً إن اقتراحهم هذا ينادي صريحاً بأنهم ينسبون إلى الله العجز والعبث، إذ أنه أرسل رسولاً لم يؤيده بالآيات الكافية في الدلالة على صدقه، ولم يعطه من البراهين والحجج ما يبطل دعاوى خصمه.
وهذا ينافي الحكمة، ولا يتفق مع الغرض الذي من أجله أرسل الله رسوله.
وهذا أعظم كفراً وإجراماً وأشد من شركهم وفسوقهم، وما كان يتولى كبره منهم إلا السادة الرؤساء الذين تبين لهم صدق الرسول بدون أي خفاء، ولكنهم يحاولون بذلك صرف العامة والدهماء عن الاستماع إليه والإصغاء إلى قوله، ولذلك يدمغهم الله بمَيّسَم الخزي عقب كل تحدٍ واقتراحٍ لآية، بعد أن ينزه نفسه سبحانه عما ينتقصونه به.
ففي سورة الإسراء يقول عقب سرد ما اقترحوا من آيات: {قُلْ سُبْحَانَ رَبِّي} [الإسراء: من الآية93] ، ثم يقول: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً} [الإسراء: من الآية97} .
ويقول في سورة العنكبوت: {وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ * بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الظَّالِمُونَ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} ، [العنكبوت: 47-52] ،.
وأيضاً إذا تدبرت الاقتراحات التي عينوها لم تجدها في الحقيقة من جنس البراهين، وإنما هي ـ لو فرض الإتيان بها ـ شبيهة بآيات الاضطرار التي لا ينفع الإيمان معها، ويصير شهادة، وإنما الإيمان النافع هو الإيمان بالغيب فكما أن الله المنفرد بالحكم بين العباد في أديانهم، وحقوقهم وأنه لا حكم إلا حكمه، وأنه من قال ينبغي أو يجب أن يكون الحكم كذا وكذا، فهو متجرئ على الله، متوثب على حرمات الله وأحكامه، فكذلك براهينُ أحكامه لا يتولاها إلا هو، فمن اقترح شيئاً عنده فقد ادعى مشاركة الرب في حكمه، ومنازعته في الطرق التي يهدي ويرشد بها عباده: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} [الأنعام: من الآية93] ،.

(1/126)

القاعدة الحادية والخمسون: كلّما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء المسألة، ودعاء العبادة
وهذه قاعدة نافعة، فإن أكثر الناس إنما يتبادر لهم من لفظ الدعاء والدعوة: دعاء المسألة فقط، ولا يظنون دخول جميع العبادات في الدعاء.
ويدل على عموم ذلك: قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: من الآية60] ،
أي أستجب طلبكم، وأتقبل عملكم ثم قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، [غافر: من الآية60] ، فسمى ذلك عبادة، وذلك لأن الداعي دعاء المسألة يطلب مسئوله بلسان المقال، والعابد يطلب من ربه القبول والثواب، ومغفرة ذنوبه بلسان الحال.
فلو سألت أي عابد مؤمن: ما قصدك بصلاتك وصيامك وحجك وأدائك لحقوق الله وحق الخلق؟ لكان قلب المؤمن ناطقاً ـ قبل أن يجيبك لسانه -: بأن قصدي من ذلك رضى ربي ونيل ثوابه والسلامة من عقابه، ولهذا كانت النية شرطاً لصحة الأعمال وقبولها، وإثمارها الثمرة الطيبة في الدنيا والآخرة.
وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} [غافر: من الآية14] ، فوضع كلمة: {الدِّين} ، موضع كلمة {العبادة} ، وهو في القرآن كثير جداً: يدل على أن الدعاء هو لب الدين وروح العبادة.
ومعنى الآية هنا: أخلصوا له إذا طلبتم حوائجكم، وأخلصوا له أعمال البر والطاعة.
وقد يقيد أحياناً بدعاء الطلب، كقوله: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [القمر: 10] ، وأما قوله:
{وَإِذَا مَسَّ الإنسان الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً..} [يونس: من الآية12] ، الآية، فيدخل فيه دعاء الطلب، فإنه لا يزال ملحاً بلسانه، سائلاً دفع ضرورته، ويدخل فيه دعاء العبادة فإن قلبه في هذه الحال يكون راجياً طامعاً، منقطعاً عن غير الله،

(1/127)

عالماً أنه لا يكشف ما به من السوء إلا الله، وهذا دعاء عبادة.
وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [لأعراف: من الآية55] ، يدخل فيه الأمران، فكما أن من كمال دعاء الطلب، كثرة التضرع والإلحاح، وإظهار الفقر والمسكنة، وإخفاء ذلك وإخلاصه، فكذلك دعاء العبادة فإن العبادة لا تتم ولا تكتمل إلا بالمداومة عليها ومقارنة الخشوع والخضوع لها وإخفائها، وإخلاصها لله تعالى.
وكذلك قوله عن خلاصة الرسل: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} ،
[الأنبياء: من الآية90] ، فإن الرغبة والرهبة وصف لهم كلما طلبوا وسألوا، ووصف لهم كلما تعبدوا وتقربوا بأعمال الخير والقرب.
وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّه} [المؤمنون: من الآية117] ، {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: من الآية18] ، {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} [القصص: من الآية88] ، يشمل دعاء المسألة ودعاء العبادة.
فكما أن من طلب من غير الله حاجة لا يقدر عليها إلا الله فهو مشرك وكافر، فكذلك من عبد مع الله غيره فهو مشرك وكافر.
ومثله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ،
[يونس: 106] ، كل هذا يدخل فيه الأمران.
وقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [لأعراف: من الآية180] ، يشتمل دعاء المسألة ودعاء العبادة.
أما دعاء المسألة: فإنه يسأل الله تعالى في كل مطلوب باسم يناسب ذلك المطلوب ويقتضيه، فمن سأل رحمة الله ومغفرته دعاه باسم الغفور الرحيم. ومن سأل الرزق سأله باسم الرزاق، وهكذا.
وأما دعاء العبادة: فهو التعبد لله تعالى بأسمائه الحسنى، فيفهم أولاً معنى ذلك الاسم الكريم، ثم يديم استحضاره بقلبه، حتى يمتلئ قلبه منه.
فالأسماء الدالة على العظمة والجلال والكبرياء تملأ القلب تعظيماً

(1/128)

وإجلالاً لله تعالى.
والأسماء الدالة على الرحمة والفضل والإحسان تملأ القلب طمعاً في فضل الله ورجاءً لرَوْحِه ورحمته.
والأسماء الدالة على الود والحب والكمال تملأ القلب محبة ووداً وتألهاً وإنابة لله تعالى.
والأسماء الدالة على سعة علمه ولطيف خبره توجب للعبد مراقبة الله تعالى والحياء منه.
وهذه الأحوال التي تتصف بها القلوب هي أكمل الأحوال، وأجل وصف يتصف به القلب وينصبغ به، ولا يزال العبد يمرن نفسه عليها حتى تنجذب نفسه وروحه بدواعيه منقادة راغبة، وبهذه الأعمال القلبية تكمل الأعمال البدنية.
فنسأل الله تعالى أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، فإنه أكرم الأكرمين وأجود الجوادين.

(1/129)


القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل، القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة، القاعدة الرابعة والخمسون: كثيرا ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل
وهذه قاعدة شرعية عقلية فطرية، قد وردت في القرآن وأرشد إليها في مواضع كثيرة.
وذلك: أنه من المعلوم أن محل المعارضات وموضع الاستشكالات وموضع التوقفات ووقت المشاورات إذا كان الشيء فيه اشتباه أو احتمالات فترد عليه هذه الأمور؛ لأنها الطريق إلى البيان والتوضيح.
فأما إذا كان الشيء لا يحتمل إلا معنى واحداً واضحاً، وقد تعينت المصلحة، فالمجادلة والمعارضة من باب العبث، والمعارضُ هنا لا يُلتفت إلى اعتراضاته، لأنه يشبه المكابر المنكر للمحسوسات.
قال تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: من الآية256] ،. يعني وإذا تبين هذا من هذا لم يبق للإكراه محل، لأن الإكراه إنما يكون على أمر فيه مصلحة خفية، فأما أمر قد اتضح أن مصالح وسعادة الدارين مربوطة ومتعلقة به، فأي داع للإكراه فيه؟.
ونظير هذا قوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: من الآية29] ، أيْ هذا الحق الذي قامت البراهين الواضحة على حقِّيَّته فمن شاء فليؤمن ومن شاء فليكفر.
كقوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [لأنفال: من الآية42] ، وقال تعالى:
{وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: من الآية159] ، أيْ: في الأمور التي تحتاج إلى مشاورة، ويُطلب فيها وجه المصلحة، فأما أمر قد تعينت مصلحته، وظهر وجوبه فقال فيه: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [آل عمران: من الآية159] ،.

(1/130)

وقد كشف الله هذا المعنى غاية الكشف، في قوله: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ} [لأنفال: من الآية6] ، أيْ فكل من حاول في الحق بعد ما تبين علمه، أو طريق عمله، فإنه غالط شرعاً وعقلاً.
وقال تعالى: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [الأنعام: من الآية119] ، فلامَهُم على عدم التزام الأكل مما ذكر اسم الله عليه، وذكر السبب لهذا اللوم؛ وهو أنه تعالى فصل لعباده كل ما حرم عليهم، فما لم يذكر تحريمه فإنه حلال واضح ليس للتوقف عنه محل.
ولما ذكر تعالى الآيات الدالة على وجوب الإيمان، وَبَّخَ ولام المتوقفين عنه بعد البيان، فقال:
{فَمَا لَهُمْ لا يُؤْمِنُونَ {21} وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [الانشقاق: 21] ،.
ولما بين جلال القرآن وأنه أعلى الكلام، وأوضحه بياناً وأصدقه وأنفعه ثمرة، قال تعالى:
{فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [الجاثية: من الآية6] ،.
ولما ذكر عظم نعمه الظاهرة والباطنة، قال تعالى: {فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} [لنجم: 55] ،
{فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: 13] ، وقال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: من الآية32] ،. وكذلك في آيات كثيرة يأمره بمجادلة المكذبين ويجادلهم بالتي هي أحسن، حتى إذا وصل معهم إلى حالة وضوح الحق التام وإزالة الشبه كلها انتقل من مجادلتهم إلى الوعيد لهم بعقوبات الدنيا والآخرة، والآيات في هذا المعنى الجليل كثيرة جداً.

(1/131)

القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة في طريق العبادة، ويبين مع ذلك أن تسهيله لطريق العبادة من منته وإحسانه، وأنها لا تنقص من الأجر شيئاً.
وهذه القاعدة تبين من لطف الله وإحسانه بالعباد، وحكمته الواسعة ما هو أثر عظيم من آثار تعريفاته ونفحة عظيمة من نفحاته، وأنه أرحم الراحمين، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ} [البقرة: 216] ، فبين تعالى أن هذه العبادة العظيمة لعظم مصلحتها وكثرة فوائدها العامة والخاصة أنه فرضها على العباد وإن شقت عليهم وكرهتها نفوسهم لما فيها من التعرض للأخطار وتلف النفوس والأموال، لكن هذه المشقات بالنسبة إلى ما تفضي إليه من الكرامات ليست بشر بل هي خير محض وإحسان صرف من الله على عباده، حيث قيض لهم هذه العبادة التي توصلهم إلى منازل لولاها لم يكونوا واصليها، قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} [النساء: من الآية104] ، وقال: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ {155} الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} ، [البقرة: 155/156] ، وقال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: من الآية10] ،.
فكلما عظمت مشقة الصبر

(1/132)

في فعل الطاعات، وفي ترك المحرمات لقوة الداعي إليها، وفي الصبر على المصيبات لشدة وقعها، كان الأجر أعظم والثواب أكبر، قال تعالى في بيان لطفه في تسهيل العبادة الشاقة: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَام إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْب} ، [لأنفال: 11-12] ،.
فذكر منته على المؤمنين بتيسيره وتقديره لهذه الأمور التي يسر بها العبادة، مزيلة محصلة لثمراتها.
وقال تعالى: {إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ {32} الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس: 62-64] ،.
فالبشرى التي وعد الله بها أولياءه في الحياة الدنيا من أشرفها وأجلها: أنه يسر لهم العبادات وهون عليهم مشقة القربات، وأن ييسرهم للخير، ويجنبهم الشر بأيسر عمل.
وقال: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى} {الليل: 5-7} ،
أيْ لكل حالة فيها تيسير أموره وتسهيلها {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} ، [النحل: من الآية97] ،.
ومن الحياة الطيبة التي يرزقونها: ذوقُ حلاوة الطاعات، واستعذاب المشقات في رضا الله تعالى، فهذه الأحوال كلها خير للمؤمن، إن سهل الله له طريق العبادة وهونها حَمِدَ اللهَ وشكره، وإن قامت العقبات صبر في اقتحامها، واحتسب الخير في عنائه وجهاده ورجا عظيم الثواب، وهذا المعنى في القرآن في آيات متعددة، والله أعلم (1) .
_________
(1) يقول الشيخ ابن عثيمين: " خلاصة هذه القاعدة أن الأجر على قدر المشقة، وفيها أيضا بيان المنة على العباد بتسهيل الطاعات، وأن تسهيل الطاعات من آثار رحمته"

(1/133)

القاعدة الرابعة والخمسون: كثيراً ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة
وذلك أن الله خلق الإنسان وركب فيه القوى، من السمع والبصر والفؤاد وغيرها ليعرف بها ربه ويقوم بحقه، فهذا المقصود منها، وبوجود ما خلقت له تكمل ويكمل صاحبها.
وبفقد ذلك يكون وجودها أضر على الإنسان من عدمها، فإنها حجة الله على عباده، ونعمته التي توجد بها مصالح الدين والدنيا، فإما أن تكون نعمة تامة إذا اقترن بها مقصودها أو تكون محنة وحجة على صاحبها إذا استعملها في غير ما خلقت له. ولهذا كثيراً ما ينفي الله تعالى هذه الأمور الثلاثة عن أصناف الكافرين بها المكبلين بسلاسل وأغلال التقليد الأعمى للأباء والسادة والرؤساء، المنسلخين من آيات الله، وإن تسموا بأسماء إسلامية ولبسوا ثياباً وألقاباً علمية، فهم المعنيون في كلام الله بوصف الكفار والمنافقين.
كقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ * وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} ، [البقرة: 171] ، وقال في سورة الأعراف: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} [الأعراف: من الآية172] ،.
وهذه آيات ربوبيته واضحة ناطقة فيكم، وفي تكوينكم في أصلاب آبائكم وأرحام أمهاتكم، وإخراجكم منها بشراً سويا، وتسخير ما في السموات والأرض جميعاً لكم، ثم ساقت الآيات في عاقبة غفلة الإنسان عن تلك الآيات.
وبين سبب هذه الغفلة بقوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} ، [الأعراف: 175] ،
أيْ ألقاها وخلعها كارهاً لها: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} ، [الأعراف: 176] ، فما أعطيناها له إلا ليتفكر بها في خلق الله وحكمته فيرتفع على درجات الكمال، ولكنه أخلد إلى الأرض البهيمية ورضي بالتقليد الأعمى الذي هو من خصائص الأنعام، ثم ختمها بسوء عاقبة هذا المنسلخ المقلد بقوله: {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ، [الأعراف: من الآية179] ،.
فأخبر أن صور الحواس الحيوانية موجودة ولكن فوائدها الإنسانية مفقودة ولذلك قال: {لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: من الآية46] ،.
وقال: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} [النمل: 81] ،.
والآيات في هذا المعنى كثيرة جداً.
وقال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا

(1/134)

بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} ،
[النساء: 150-151] ، فأثبت لهم الكفر من كل وجه؛ لأن دعواهم الإيمانَ بما يقولون آمنا به من الكتب والرسل لم يوجب لهم الدخول في حقيقة الإيمان؛ لأن ثمرة إيمانهم مفقودة حيث كذبوهم في صحة رسالة محمد صلى الله عليه وسلم، وغيره ممن كفروا به وحيث أنكروا من براهين الإيمان ما هو أعظم مما أثبتوا به رسالة من زعموا الإيمان به، وكذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} ، [البقرة:8] ، لما كان الإيمان النافع هو الذي يُغرس في قلب سليم من الجهل والشكوك والشبهات والتقاليد ويُسقى بعصارة تدبر آيات الله الكونية والقرآنية فيثمر في القلب والجوارح أطيب الثمرات من العبادة والطاعة، ولما كان الإيمان النافع هو الذي يتفق عليه القلب واللسان وهو المثمر لكل خير، وكان المنافقون يقولون بألسنتهم ما ليس في قلوبهم، نفى عنهم الإيمان لانتفاء فائدته وثمرته.
ويشبه هذا: ترتيب الباري كثيراً من الواجبات والفروض على الإيمان. كقوله: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} ، [آل عمران: من الآية122] ، {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] ،، وقوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} ، [لأنفال: من الآية41] ، إلى قوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} ، [لأنفال: من الآية41] ، وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2-4] ، وذلك أن الإيمان الصادق يقتضي صدق العقيدة وأداء الفرائض والواجبات، واجتناب الشرك والمحرمات فما لم يحصل ذلك فهو بعد لم يتم ولم يتحقق، وهذا قال: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} .
وكذلك لما كان العلم الشرعي يقتضي العمل به، والانقياد لكتب الله

(1/135)

ورسله، قال تعالى عن أهل الكتاب المنحرفين: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} ، [البقرة: 101] ،.
ونظير ذلك: قول موسى عليه السلام، لما قال له بنو إسرائيل: {أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} ، [البقرة: 67] ،
فكما أن فقد العلم جهل ففقد العمل به جهل قبيح.

(1/136)


القاعدة الخامسة والخمسون: يكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهرا عنه، ويكتب له ما نشأ عن عمله، القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة، القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية - القواعد

القواعد الحسان لتفسير القرآن

القاعدة الخامسة والخمسون: يُكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهراً عنه، ويكتب له ما نشأ عن عمله
فهذه الأمور الثلاثة وردت في القرآن.
أما الأعمال التي باشرها العبد فأكثر من أن تحصى النصوص الدالة عليها، كقوله: {بِمَا كُنْتُمْ تَعْمَلُونَ} ، [المائدة: 105] ، {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} ، [البقرة: 286] ، {لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ} ، [يونس: 41] ، ونحو ذلك.
أما الأعمال التي شرع العبد فيها وعجز العبد عن تكميلها: فكقوله تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} ، [النساء: 100] ، فهذا خرج قاصداً الهجرة، وأدركه الأجل قبل تكميل عمله، فأتم الله له ما قصد إليه وأعطاه أجره، فكل من شرع في عمل من أعمال الخير، ثم عجز عن إتمامه بموت أو عجز بدني أو عجز مالي أو مانع داخلي أو خارجي، وكان من نيته ـ لولا المانع ـ إكمالُه فقد وقع أجره على الله. فإنما الأعمال بالنيات (1) ، وقال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} ، [العنكبوت: 69] ، فكل من اجتهد في الخير هداه الله الطريق الموصلة إليه، سواء كمل ذلك العمل أو حصل له عائق عنه.
وأما آثار أعمال العبد: فقد قال تعالى: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا} ، [يّس: 12] ،
أيْ: باشروا عمله {وَآَثَارَهُمْ} ، التي ترتبت على أعمالهم من خير وشر في الدنيا والآخرة، وقال في المجاهدين: {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ
_________
(1) متفق عليه من حديث عمر: البخاري برقم 1 ومسلم برقم 1907

(1/137)

وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} ، [التوبة: 120] ، فكل هذه الأمور من آثار عملهم ثم ذكر أعمالهم التي باشروها بقوله: {وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} ، [التوبة: 121] ،.
والأعمال التي هي من آثار عمل العبد نوعان:
أحدهما: أن تقع بغير قصد من الإنسان، كأن يعمل أعمالاً صالحة خيرية، فيقتدي به غيره في هذا الخير، فإن ذلك من آثار عمله وكمن يتزوج بقصد الإعفاف فقط، فيعطيه الله أولاداً صالحين ينتفع بهم وبدعائهم.
والثاني: وهو أشرف النوعين: أن يقع ذلك بقصده، كمن علم غيره علماً نافعاً فنفس تعليمه ومباشرته له من أجل الأعمال، ثم ما حصل من العلم والخير المترتب على ذلك، فإنه من آثار عمله.
وكمن يفعل الخير ليقتدي به الناس، أو يتزوج للعفة ولحصول الذرية الصالحة، فيحصل مراده، فإن هذا من آثار عمله، وكذلك من يزرع زرعاً أو يغرس غرساً أو يباشر صناعة مما ينتفع بها الناس في أمر دينهم ودنياهم، وقد قصد بذلك حصول النفع له ولغيره، فما ترتب من نفع على هذا العمل فإنه من آثار عمله، وإن كان يأخذ على عمله أجراً وعوضاً، فإن الله يدخل بالسهم الراحد الجنة ثلاثة: صانعه وراميه والممد به (1)
_________
(1) أخرجه أبو داود برقم 2513 والنسائي برقم 6/28. وصححه الحاكم وابن خزيمة.

ولقد أورد المؤلف هنا ثلاثة أمور، وقد جعلها ابن عثيمين أربعة أمور هي: 1- يكتب للعبد عمله الذي باشره. 2- يكمل له ما شرع فيه ولم يكمله. 3- يكتب له ما نشأ من عمله. 4- ويكتب له ما تركه لعذر وكان يعمله.

(1/138)

القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة
يرشد القرآن الكريم المسلمين إلى إقامة جميع مصالحهم، وأنه إذا لم يكن حصولها من الجميع فليشتغل بكل مصلحة من مصالحهم من يقدر على القيام بها، وليوفر وقته عليها لتقوم مصالحهم، وتكون وجهتهم جميعاً واحدة.
وهذه من القواعد الجليلة ومن السياسة الشرعية الحكيمة، فإن كثيراً من المصالح العامة الكلية لا يمكن اشتغال الناس كلهم بها، ولا يمكن تفويتها، فالطريق إلى حصولها ما أرشد الله عباده إليه، قال تعالى في الجهاد والعلم اللذين هما من أعظم مصالح الدين: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} ،
[التوبة: 122] ، فأمر أن يقوم بالجهاد طائفة كافية وبالعلم طائفة أخرى، وأن الطائفة القائمة بالجهاد تستدرك ما فاتها من العلم إذا رجعت.
وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} ، [آل عمران: 104] ، وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ، [المائدة: 2] ، وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: 16] ، وقال تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: 38] ،.
إلى غير ذلك من الآيات الدالات على هذا الأصل الجليل والقاعدة النافعة، وبقيام كل طائفة منهم بمصلحة من المصالح تقوم المصالح كلها، لأن كل فرد

(1/139)

مأمور أن يراعي المصالح الكلية، ويكون سائراً في جميع أعماله إليها، فلو وفق المسلمون لسلوك هذه الطريق لاستقامت أحوالهم وصلحت أمورهم وانجابت عنهم شرور كثيرة، فالله المستعان.

(1/140)

القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية
قد دعا الله عباده إلى التفكير في هذه المخلوقات في آيات كثيرة وأثنى على المتفكرين فيها، وأخبر أن فيها آياتٍ وعِبَراً نحن محتاجون إلى فهمها ومعرفة ما فيها لمصالح ديننا ودنيانا، فينبغي لنا أن نسلك هذا الطريق المنتج للمطلوب بأيسر وأوضح ما يكون.
وحاصل ذلك على وجه الإجمال: أننا إذا تفكرنا في هذا الكون العظيم، عرفنا أنه لم يوجد بغير موجد، ولا أوجد نفسه ـ هذا أمر بديهي ـ فتيقنا أن الذي أوجده هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء، كامل القدرة عظيم السلطان واسع العلم، وأن إعادتنا في النشأة الثانية للجزاء أسهل من هذا بكثير: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاس} [غافر: من الآية57] ، وعرفنا بذلك أنه الحي القيوم.
وإذا نظرنا ما فيها من الإحكام والإتقان والإبداع عرفنا بذلك كمال حكمة الله وحسن خلقه وسعة علمه، وعرفنا من آثار حكمته فينا وفي هذا الوجود أنه ما خلقنا لهذه الحياة قصداً وإنما خلقنا لنستعد فيها للنشأة الأخرى.
وإذا رأينا ما فيها من المنافع والمصالح الضرورية والكمالية التي لا تحصى، عرفنا بذلك أن الله واسع الرحمة، عظيم الفضل والبر والإحسان، والجود والامتنان، وإذا رأينا ما فيها من التخصيصات، فإن ذلك دال على إرادة الله ونفوذ مشيئته

(1/141)

ونعرف بذلك كله أن مَنْ هذه أوصافه وهذا شأنه؛ هو الذي لا يستحق العبادة أحد إلا هو وأنه المحبوب المحمود، ذو الجلال والإكرام، الذي لا تنبغي الرهبة إلا إليه، ولا ينبغي صرف خالص الدعاء إلا له؛ لأن غيره من المخلوقات المربوبات مفتقرات إليه وحده في جميع شئونها.
ثم إذا نظرنا إليها من جهة أنها كلها خلقت لمصالحنا، وأنها مسخرة لنا، وأن عناصرها ومواردها وأرواحها قد مكن الله الآدمي من استخراج أصناف المنافع منها، عرفنا أن هذه الاختراعات الجديدة في الأوقات الأخيرة، من جملة المنافع التي خلقها الله لبني آدم فيها، فسلكنا بذلك كل طريق نقدر عليه من استخراج ما يصلح أحوالنا منها، بحسب القدرة، ولم نخلد إلى الكسل والبطالة، أو نزعم أن علم هذه الأمور واستخراجها علوم باطلة، بحجة أن الكفار سبقونا إليها وفاقونا فيها، فإنها كلها ـ كما نبه الله ـ داخلة في تسخير الله الكون لنا، وأن يُعلم الإنسان ما لم يعلم.

(1/142)


القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قرن بضده، القاعدة التاسعة والخمسون: {إن هذا القرآن يهدي للتي هي أقوم}، القاعدة الستون: أنواع التعليم القصصي في القرآن - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قُرن بضده
إذا أراد الله إظهار شرف أنبيائه وأصفيائه بالصفات الكاملة أراهم نقصها في غيرهم من المستعدين للكمال. وذلك في أمور كثيرة وردت في القرآن.
منها: لما أراد الله إظهار شرف آدم على الملائكة بالعلم، وعلمه أسماء كل شيء ثم امتحن الملائكة فعجزوا عن معرفتها، فحينئذ نبأهم آدم بها، فخضعوا لعلمه، وعرفوا فضله وشرفه.
ولما أراد الله إظهار شرف يوسف في سعة العلم والتعبير رأى المَلِكَ تلك الرؤيا، وعرضها على كل من له علم بها ومعرفة فعجزوا عن معرفتها، ثم بعد ذلك عَبَّرها يوسف ذلك التعبير العجيب، الذي ظهر به من فضله وشرفه وتعظيم الخلق له شيء لا يمكن التعبير عنه.
ولما عارض فرعون الآيات التي أُرسل بها موسى، وزعم أنه سيأتي بسحر يغلبه، فجمع كل سحار عليم من جميع أنحاء المملكة، واجتمع الناس في يوم عيدهم وألقى السحرة عصيهم وحبالهم في ذلك المجمع العظيم، وأظهروا للناس من عجائب السحر {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} ، [لأعراف: 116] ، فحينئذ ألقى موسى عصاه، فإذا هي تلقف وتبتلع بمرأى الناس جميع حبالهم وعصيهم، فظهرت هذه الآية الكبرى، وكان السحرة أهل الصنعة أول من خضع لها ظاهراً وباطناً.
ولما نكص أهل الأرض عن نصرة النبي صلى الله عليه وسلم، وتمالأ عليه أعداؤه، ومكروا مكرتهم الكبرى للإيقاع به، نصره الله ذلك النصر العجيب، فإن نصر

(1/143)

المنفرد الذي أحاط به عدوه الشديد حَرْدُه ـ الغضب والغيظ، القوي مكره، الذي جمع كل كيده ليوقع به أشد الأخذات وأعظم النكبات، وتخلصه وانفراج الأمر له، من أعظم أنواع النصر.
كما ذكر الله هذه الحال التي عاتب بها أهل الأرض، فقال: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} ، [التوبة: 40] ،.
وقريب من هذا نصره له يوم حنين، حيث أعجبت المسلمين كثرتهم، فلم تغن عنهم شيئا وضاقت عليهم الأرض بما رحبت ثم ولوا مدبرين وثبت الله نبيه صلى الله عليه وسلم فأنزل عليه سكينته ونصره في هذه الحال الحرجة، فكان لهذا النصر من الموقع الكبير ما لا يعبر عنه، وكذلك ما ذكره الله من الشدائد التي جرت على أنبيائه وأصفيائه، وأنه إذا اشتد البأس، وكاد أن يستولي على النفوس اليأس، أنزل الله فرجه ونصره ليصير لذلك موقع في القلوب وليعرف العباد ألطاف علام الغيوب.
ويقارب هذا: إنزاله الغيث على العباد، بعد أن كانوا من قبل أن ينزل عليهم لمبلسين، فيحصل من آثار نعمة الله والاستبشار بفضله، ما يملأ القلوب حمداً وشكراً وثناء على الباري تعالى.
وكذلك يذكرهم نعمه بلفت أنظارهم إلى تأمل ضدها، كقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} ، [الأنعام: 46] ، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ {71} قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ {72} وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} ، [القصص: 71-73] ،.
ونلمح مثل هذا المعنى في قصة يعقوب وبنيه: حين اشتدت بهم الأزمة ودخلوا على يوسف، وقالوا: {مَسَّنَا وَأَهْلَنَا الضُّرُّ} ، [يوسف: 88] ، الآية ثم بعد

(1/144)

قليل قال: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} ، [يوسف: 99] ، في تلك النعمة الواسعة والعيش الرغيد والعز المكين، والجاه العريض فتبارك من لا يدرك العباد من ألطافه ودقيق بره أقل القليل.
ويناسب هذا من ألطاف الباري: أن الله يذكر عباده أثناء المصائب ما يقابلها من النعم، لئلا تسترسل النفوس في الجزع، فإنها إذا قابلت بين المصائب والنعم خفت عليها المصائب، وهان عليها حملها، كما ذكّر الله المؤمنين حين أصيبوا بأحد ما أصابوا من المشركين ببدر، فقال: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}
[آل عمران: 165] ، وأدخل هذه الآية في أثناء قصة أحد {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللهَ لَعَلَّكُمْ تَشْكُرُونَ} ، [آل عمران: 123] ،. وكذلك يبشر الله عبده بالمخرج منها حين تباشره المصائب، ليكون هذا الرجاء مخففاً لما نزل به من البلاء، قال تعالى: {وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} ، [يوسف: 15] ، وكذلك رؤيا يوسف كان يعقوب إذا ذكرها رجاء الفرج وهب على قلبه نسيم الرجاء، ولهذا قال: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} ، [يوسف: 87] ،.
وكذلك قوله لأم موسى في سورة القصص: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} ، [القصص:7] ،.
وأعظم من هذا كله: أن وعد الله لرسله بالنصر وبتمام الأمر وحسن العاقبة يهون عليهم به المشقات ويسهل عليهم الكريهات، فيتلقوها بقلوب مطمئنة وصدور منشرحة، وألطاف الباري فوق ما يخطر بالبال، أو يدور في الخيال ولكن أكثر الناس لا يفقهون.

(1/145)

القاعدة التاسعة والخمسون: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}
ما أعظمَ هذه القاعدةَ، وما أحكم هذا الأصلَ العظيمَ الذي نص الله نصاً صريحاً على عموم ذلك، وعدم تقيد هذا الهدى بحالة من الأحوال فكل حالة هي أقوم، في العقائد والأخلاق والأعمال والسياسات الكبار والصغار والصناعات والأعمال الدينية والدنيوية فإن القرآن يهدي إليها ويرشد إليها، ويأمر بها ويحث عليها.
معنى {أَقْوَمُ} ، أيْ أكرم وأنفس وأصلح وأكمل استقامة، وأعظم قياماً وصلاحاً للأمور.
فأما العقائد فإن عقائد القرآن هي العقائد النافعة التي فيها لصلاح القلوب وحياتها وكمالها، فإنها تملأ القلوب عزة وكرامة بشعورها بالتجرد من الذل لمخلوق مثلها، وشرفها بتخصصها لمحبة الله تعظيماً له وتألهاً وتعبداً وإنابة، وهذا المعنى هو الذي أوجد الله الخلق لأجله.
وأما أخلاقه التي يدعو إليها فإنه يدعو إلى التحلي بكل خلق جميل، من الصبر والحلم والعفو والأدب وحسن الخلق وجميع مكارم الأخلاق، ويحث عليها بكل طريق ويرشد إليها بكل وسيلة. وأما الأعمال الدينية التي يهدي إليها: فهي أحسن الأعمال التي قيها القيام بحقوق الله وحقوق العباد على أكمل الحالات وأجلها وأسهلها وأوصلها إلى المقاصد.
وأما السياسات الدينية والدنيوية: فهو يرشد إلى سلوك الطرق النافعة في تحصيل المقاصد والمصالح الكلية، وفي دفع المفاسد، ويأمر بالتشاور على ما لم تتضح مصلحته والعمل بما تقتضيه المصلحة في كل وقت بما يناسب ذلك الوقت

(1/146)

والحال. حتى في سياسة الوالد مع أولاده وزوجه وأهله وخادمه وأصحابه ومعامليه، فلا يمكن أنه وجد أو يوجد حالة يتفق العقلاء أنها أقوم وأصلح من غيرها، إلا القرآن يرشد إليها نصاً وظاهراً، أو دخولاً تحت قاعدة من قواعده الكلية.
وتفصيل هذا الأصل لا يمكن استيفاؤه في هذه القواعد الإجمالية، فكل التفاصيل الواردة في الكتاب والسنة، وما تقتضيه المصالح تفصيلاً لهذا الأصل المحيط.
وبهذا وغيره تبين لك أنه لا يمكن أن يرد علم صحيح أو معنى نافع أو طريق صلاح ينافي القرآن. والله ولي الإحسان.

(1/147)

القاعدة الستون: أنواع التعليم القصصي في القرآن
من قواعد التعليم التي أرشد الله إليها في كتابه، أن القصص المبسوطة يجملها في كلمات يسيرة ثم يبسطها، وأن الأمور المهمة ينتقل في تقريرها نفياً وإثباتاً من درجة إلى أعلى أو أنزل منها.
وهذه قاعدة نافعة، فإن هذا الأسلوب العجيب يصير له موقع كبير، وتتقرر فيه المطالب المهمة، وذلك أن القصة إذا أجملت بكلام يكون لها كالأصل والقاعدة، ثم يقع التفصيل لذلك الإجمال، يحصل به الإيضاح والبيان التام الكامل الذي يقع ما يقاربه لو فصلت القصة الطويلة من دون تقدم صورة إجمالية لها، فإن الصورة تشوق إلى التفصيل.
وقد ورد هذا في القرآن في مَواضع:
منها: في قصة يوسف عليه الصلاة والسلام: في قوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} ،
[يوسف: 3] ، ثم أخذ في تفصيلها: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} ، [يوسف: 7] ، ثم ساق القصة بتمامها.
وكذلك قصة أهل الكهف: قال في تصويرها الإجمالي: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً {9} إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً {10} فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً {11} ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} [الكهف: 9-12] ، فهذه الكلمات القليلة قد حوت مقصودها وزبدتها، ثم بسطها بقوله: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقّ} ، [الكهف: 13] ، الآيات إلى آخر القصة. وكذلك قصة موسى: قال: {نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} ، {القصص: 3] ، إلى قوله: {يَحْذَرُونَ} ، [القصص: 6] ، ث

(1/148)

م أتى بعد ذلك بالتفصيل.
وقال في قصة آدم: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} ، [طه: 115] ، ثم أتى بعد ذلك بالقصة. وأما التنقل في التقرير الأشياء من أمر إلى ما هو أولى منه، فكثير.
منه: قوله تعالى في الإنكار على من جعل مع الله إلهاً آخر، وإبطال زعمه الكاذب الذي هو أساس الوثنية: أن هؤلاء الأولياء والآلهةأبناء الله؛ لأنهم النور الذي انبثق منه تجسدوا بشراً ثم عادوا إلى النورانية، فيقول: {مَا لَهُم بِهِ مِنْ عِلْمٍ وَلاَ لآبَائِهِمْ} ، [الكهف: 5] ، فأبان أن قولهم هذا بلا علم ومن المعلوم: أنه كل قول بلا علم من الطرق الباطلة. ثم صرح بقبحه قولُه: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} ، [الكهف: 5] ، ثم ذكر له مرتبة من البطلان أسفل: {إِن يَقُولُونَ إِلاَّ كَذِباً} ، [الكهف: 5] ، وقال في حق المنكرين للعبث: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ} ، [النمل: 66] ، أيْ علمهم فيها علم ضعيف سافل إلى أحط الدركات، لا يعتمد عليه إلا سفيه ثم انتقل إلى ما هو ابلغ منه، فقال: {بَلْ هُم مِّنْهَا عَمُونَ} ، [النمل: 66] ، والعمى آخر مراتب الحيرة والضلال.
وقال عن نوح في تقرير رسالته وإبطال قول من كذبه، وزعم أنه في ضلال مبين: {قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ} ، [الأعراف: 61] ، ثم لما نفى الضلالة من كل وجه أثبت الهدى الكامل له، فقال: {لَكِنِّي رَسُولٌ مِّن رَّبِّ العَالَمِينَ} ، [الأعراف: 61] ، ثم انتقل إلى ما هو أعلى منه، وأن مادة هذا الهدى الذي جئت به من الوحي الذي هو أصل الهدى ومنبعه، فقال: {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ} ، [الأعراف: 61] ، وكذلك هود عليه الصلاة والسلام،

(1/149)

وقال في تقرير رسالة أفضل الرسل وخاتمهم: {وَالنَّجْمِ إِذَا هَوَى {1} مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} ، [النجم: 1-2] ، فنفى عنه ما ينافي الهدى من كل وجه ثم قال: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ، [النجم: 4] ، الآيات.
وهو في القرآن كثير جداً، كانتقاله من ذكر هبة الولد لزكريا على كبره وعقم زوجته، إلى ذكر مريم وعيسى، وكذلك أمر بالتوجيه إلى الكعبة بعد أن قرر في الآيات السابقة حرمتها وعظمتها، وهذا في القرآن كثير.

(1/150)


القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص، القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر، القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص
وذلك أن الله رتب كثيرأ من الأحكام العامة والخاصة على مُدد وأزمنة تتوقف الأحكام عملاً وتنفيذاً على ضبط تلك المدة وإحصائها وتحديدها.
قال تعالى: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} ، [البقرة: 189] ،.
فقوله: {مَوَاقِيتُ لِلنَّاسِ} ، يدخل فيه مواقيت الصلوات والصيام والزكاة والعقود وغيرها، وخص بالذكر الحج لكثرة مل يترتب عليه من الأوقات العامة والخاصة. وكذلك مواقيت للعدد والديون والإجارات وغيرها، قال تعالى لما ذكر العدة: {وَأَحْصُوا العِدَّةَ} ، [الطلاق: 1] ، وقوله في الصيام: {فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ} ، [البقرة: 184] ، وقال تعالى: {لِلَّذِينَ يُؤْلُونَ مِن نِّسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} ، [البقرة: 226] ، {إِنَّ الصَّلاةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَّوْقُوتاً} ،
[النساء: 103] ، وقال تعالى: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} ، [الكهف: 12] ،. وذلك لمعرفة كمال قدرة الله في إفاقتهم، فلو استمروا على نومهم لم يحصل الاطلاع على شيء من ذلك من قصتهم، فمتى ترتب على ضبط الحساب وإحصاء المدة، مصلحة في الدين والدنيا، كان مما حث وأرشد إليه القرآن.
ويقارب هذا المعنى: قوله تعالى: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} ،
[البقرة: 259] ، الآية، وقوله: {وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [الإسراء: 12] ، ونحوها من الآيات.

(1/151)

القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر
وهذه القاعدة عظيمة النفع قد دل القرآن عليها صريحا وظاهرا في أماكن كثيرة:
قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} ، [البقرة: 45] ، أيْ: استعينوا على جميع المطالب، وفي جميع شئونكم بالصبر، فبالصبر يسهل على العبد القيام بالطاعات، وأداء حقوق الله وحقوق عباده، وبالصبر يسهل عليه ترك ماتهواه نفسه من المحرمات، فينهاها عن هواها حذر شقاها، وطلباً لرضى مولاها، وبالصبر تخف عليه الكريهات.
ولكن لهذا الصبر وسيلته وآلته التي ينبني عليها، ولا يتم وجوده إلا بها: وهي معرفة الشيء المصبور عليه، ومعرفة ما فيه من الفضائل وما يترتب عليه من الثمرات.
فمتى عرف العبد ما في الطاعات من زيادة الإيمان، وصلاح القلوب واستكمال الفضائل، وما تثمره من الخيرات والكرامات، وما في المحرمات من الضرر والرذائل وما توجبه من العقوبات المتنوعة، وعلم ما في أقدار الله من البركة وما لمن قام بوظيفته فيها من الأجور. إذا عرف ذلك هان عليه الصبر على جميع الشدائد.
وبهذا فضل العلم، وأنه أصل الفضائل كلها ولهذا يذكر الله تعالى كثيراً في كتابه أن المنحرفين في الأبواب الثلاثة ما انحرفوا إلا لقصور علمهم، وعدم إحاطتهم التامة بها.
وقال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ العُلَمَاءُ} ، [فاطر: 28] ،

(1/152)

وقال: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} ، [النساء: 17] ، ليس معناه: أنهم لا يعترفون أنها ذنوب وسوء، وإنما قصر عملهم وخبرتهم، بما توجبه الذنوب من العقوبات وأنواع المضرّات وزوال المانع.
وقال تعالى مبينا أنه متقرر أن الذي لا يعرف ما يحتوي عليه الشيء يتعذر عليه الصبر، فقال عن الخضر لما قال له موسى وطلب منه أن يتعين ليتعلم مما علمه الله قال: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَن تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً {66} قَالَ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْراً {67} وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً} ، [الكهف: 66-68] ، فعدم إحاطته به خبرا يمتنع معه الصبر، ولو تجلد ما تجلد فلابد أن يُعال صبره.
وقال تعالى مبيناً عظمة القرآن وما هو عليه من الجلالة والصدق الكامل: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} ، [يونس: 39] ، فبين أن الأعداء المكذبين إنما كان تكذيبهم به لعدم إحاطتهم بما هو عليه، وأنهم لو أدركوه وأحاطوا به كما هو عليه، لألجأهم إلى التصديق والإذعان، فهم وإن كانت الحجة قد قامت عليهم ولكنهم لم يفقهوه الفقه الذي يطابق معناه، ولم يعرفوه حق معرفته، فقال في المعاندين الذين بان لهم علمه وخبروا صدقه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} ، [النمل: 14] ، وقال الله تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} ، [الأنعام: 33] ، والمقصود أن الله تعالى أرشد العباد إلى الاستعانة على كل أمورهم بملازمة الصبر، وأرشدهم إلى تحصيل الصبر بالنظر إلى الأمور، ومعرفة حقائقها وفضائلها ورذائلها. والله أعلم.

(1/153)

القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال
يرشد القرآن إلى أن العبرة بحسن حال الإنسان وإيمانه الصحيح وعمله الصالح، وأن الاستدلال على ذلك بالدعاوى المجردة أوبإعطاء الله للعبد من الدنيا بالرياسات والأمور الدنيوية والتقاليد الموروثة: كل ذلك من طرق المنحرفين، والقرآن يكاد أن يكون أكثره تفصيلاً لهذا الأصل وقد قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا} ، [سبأ: 37] ، وقال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ {89} إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88-89] ،. وقد أكثر الله هذا المعنى في عدة مواضع. وأما حكاية المعنى الآخر عن المنحرفين فقال عن اليهود والنصارى:
{وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} ، [البقرة: 111] ، ثم ذكر البرهان الذي من أقامه وأتى به فهو المستحق للجنة فقال:
{بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، [البقرة: 112] ، وقال: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} ، [النساء: من الآية123] ، {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [مريم: 73] ،
{وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} ، [الزخرف: 31] ، ونحوها من الآيات التي يستدل بها الكفار على حسن حالهم، بتفوقهم في الأمور الدنيوية، والرياسات ويذمون المؤمنين مستدلين بنقصهم في هذه الأمور الدنيوية الزائفة، وهذا من أكبر مواضع الفتن؛ فإن الرياسات والأمور الدنيوية مشتركة بين الخليقة: بَرِّها وفاجرها.

(1/154)


القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد ترد على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول، القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم، القاعدة السادسة والستون: من قواعد القرآن أنه ي

القواعد الحسان لتفسير القرآن

القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد تَردُ على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول
وهذه قاعدة شريفة جليلة قد وردت في عدة مواضع من القرآن، فمن لم يحكمها حصل له من الغلط في فهم بعض الآيات ما يوجب الخروج عن ظاهر النص، ومن عرف حكمة تعالى الله في ورودها على الحق الصريح: لأسباب مزعجة تدفعها أو لشبهة قوية تحدثها ثم بعد هذا إذا رجع إلى اليقين والحق الصريح، وتقابل الحق والباطل، ووقعت الخصومة بينهما، فغلب الحقُ الباطل، ودمغه فزهق الباطل وثبت الحقُ، حصلت العاقبة الحسنة، وزيادة الإيمان واليقين، فكان في ذلك التقدير حكمٌ بالغة، وأيادٍ سابغة.
ولنمثل لهذا بأمثلة:
فمنها: أن الرسل صلوات الله وسلامه عليهم أكمل الخلق إيماناً ويقيناً، وتصديقاً بوعد الله ووعيده، وهذا أمر يجب على الأمم أن يعتقدوا في الرسل، من أنهم قد بلغوا الذروة فيه، وأنهم معصومون من ضده، ولكن ذكر الله في بعض الآيات أنه قد يعرض لهم بعض الأمور المزعجة ـ المنافية حساً لما علم يقينا ـ ما يوجب لهؤلاء الكمل أن يستبطئوا معه النصر، ويقولون: {مَتَى نَصْرُ اللَّهِ} ، [البقرة: من الآية214] ، وقد يخطر في هذه الحالة على القلوب شيء من عوارض اليأس بحسب قوة الواردات وتأثيرها في القلوب، ثم في أسرع وقت تنجلي هذه الحال وتنفرج الأزمة ويأتي النصر من قريب {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} ، [البقرة: 214] ، فعندئذ يصير لنصر الله وصدق موعوده من الوقع والبشارة والآثار العجيبة أمر كبير، لا يحصل بدون هذه الحالة، ولهذا قال: {حَتَّى إِذَا اسْتَيْأَسَ

(1/155)

الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا} [يوسف: من الآية110] ، فلهذا الوارد الذي لا قرار له، وعندما حقت الحقائق اضمحل وتلاشى، لا ينكر ويطلب للآيات تأويلات مخالفة لظاهرها.
ومن هذا الباب بل من صريحه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} (1) [الحج: من الآية52] ، أيْ يلقي من الشبه ما يعارض اليقين.
ثم ذكر الحكم المترتبة على الإلقاء ولكن نهاية الأمر وعاقبته أن الله يبطل ما يلقي الشيطان، ويحكم الله آياته، والله عليم حكيم، فقد أخبر الله بوقوع هذا الأمر لجميع الرسل والأنبياء، لهذه الحكم التي ذكرها، فمن أنكر وقوع ذلك بناء على أن الرسل لا ريب ولا شك أنهم معصومون، وظن أن هذا ينافي العصمة، فقد غلط أكبر غلط، ولو فهم أن الأمور العارضة لا تؤثر في الأمور الثابتة لم يقل إلا قولاً يخالف فيه الواقع ويخالف بعض الآيات ويطلب التأويلات المستبعدات.
ومن هذا ـ على أحد قولي المفسرين ـ قوله تعالى عن يونس: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} ،
[الأنبياء: 87] ، وأنه ظنٌ عرضَ في الحال ثم زال، نظير الوساوس العارضة في أصل الإيمان التي يكرهها العبد حين ترد على قلبه، ولكن إيمانه ويقينه يزيلها ويذهبها ولهذا قال صلى الله عليه وسلم عندما شكى إليه أصحابه هذه الحال التي أقلقتهم، مبشراً لهم: (الحمد لله الذي رد كيده إلى الوسوسة) (2) ، وأخبرهم أن هذا صريح الإيمان.
ويشبه هذا: العوارض التي تعرض في إرادات الإيمان لقوة وارد من شهوة أو غضب، وأن المؤمن الكامل الإيمان قد يقع في قلبه همٌّ وإرادة، لفعل بعض المعاصي التي تنافي الواجب ثم يأتي برهان الإيمان، وقوة ما مع العبد من الإنابة التامة، فيدفع هذا العارض.
_________
(1) تنازع الناس في تفسير هذه الآية تنازعا كبيرا، ولقد قال الشيخ ابن عثيمين قولا صائبا إن شاء الله تعالى نحب أن نذكره للقارئ:
" سياق الآيات يدل على أن الذي يلقيه الشيطان في أمنيته قول يُسمع، فيظن أنه قرآن ثم بعد ذلك ينسخ الله هذا القول ويبين بطلانه ويحكم الله آياته، ويكون هذا القول فتنة للذين في قلوبهم مرض، وأما الذين أوتوا العلم فإنهم يعلمون أنه ليس بشيء وليس بصواب"
(2) أخرجه أبو داود 5112 والنسائي 668 عن ابن عباس وصححه ابن حبان147

(1/156)

ومن هذا: قوله تعالى عن يوسف عليه الصلاة والسلام: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} ، [يوسف: 24] ، وهو أنه لما رجع إلى ما معه من الإيمان ومراقبة الله وخوفه وخشيته ورجائه، دفع عنه هذا الهم وموجبه واضمحل، وصارت إرادته التامة فيما يرضي ربه. ولهذا فاز بمرتبة الصديقية؛ لقوة إخلاصه ويقظة إيمانه بآيات ربه، وانتصر بعد المعالجة الشديدة من النسوة التي لا يصبر عليها إلا سادات الخلق حتى دعا ربه أن يبعده عن مواطن الفتن، فقال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} ، [يوسف: 33] ، وكان كل من يتشبه به ويقف أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله (رجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله) (1) .
وقال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} ،
[الأعراف: 201] ، يشمل الطائف الذي يعرض في أصل الإيمان أو الذي يعرض في إرادته، فإذا مسهم تذكروا ما يدعو إلى الإيمان وواجباته، من آيات الله وسننه وحكمته وأحكامه فأبصروا، فاندفعت الشبهات والشهوات فرجع الشيطان خاسئاً وهو حسير.
ولعل من هذا: قول لوط عليه الصلاة والسلام: {أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] ، وقول النبي صلى الله عليه وسلم: (رحم الله لوطا لقد كان يأوي إلى ركن شديد) (2) يعني: وهو الله القوي العزيز، لكن غلب على لوط عليه السلام في تلك الحالة الحرجة وملاحظة الأسباب العادية، فقال ما قال، مع علمه التام بقوة ذي العظمة والجلال.
_________
(1) متفق عليه رواه البخاري برقم 1423 ومسلم برقم 1031
(2) متفق عليه البخاري برقم 3372 ومسلم برقم 151 عن أبي هريرة

(1/157)

القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم
وهذه القاعدة وردت في القرآن في مواضع متعددة، وهي من قاعدة: الوسائل لها أحكام المقاصد (1) .
فمنها: قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} ،
[الأنعام: 108] ،. وقوله: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} ، [النور: 31] ،.
وقوله: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} ، [الأحزاب: 32] ،.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} ، [الجمعة: 9] ،.
فالأمور المباحة هي بحسب ما يتوسل بها إليه، فإن توسل بها إلى فعل واجب أو مسنون كانت مأموراً بها.
وإن توسل بها إلى فعل محرم أو ترك واجب، كانت محرمة منهياً عنها وإنما الأعمال بالنيات الابتدائية والغائية، والله الموفق.
_________
(1) يقول الشيخ ابن عثيمين: " وهذه القاعدة من قاعدة الوسائل لها أحكام المقاصد يعني ما كان وسيلة إلى شيء فله حكم ذلك الشيء. فالذي يؤدي إلى الواجب يكون واجبا، وما كان يؤدي إلى المحرم كان حراما "

(1/158)

القاعدة السادسة والستون: من قواعد القرآن أنه يستدل بالأقوال والأفعال على ما صدرت عنه من الأخلاق والصفات
وهذه قاعدة جليلة فإن أكثر الناس يُقْصر نطره على نفس اللفظ الدال على ذلك القول أو الفعل من دون أن يفكر في أصله وقاعدته التي أوجبت حضور ذلك الفعل والقول، والفطن اللبيب ينظر إلى الأمرين ويعرف أن هذا لازم لهذا، أو هذا ملزم لهذا. وقد تقدم ما يقارب هذا المعنى الجليل، ولكن لشدة الحاجة إليه أوردناه على أسلوب آخر، فمن ذلك أن قوله عن عباد الرحمن أنهم: {يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [الفرقان: 63] ، ذلك صادرعن وقارهم وسكينتهم وخشوعهم وعن حملهم الواسع وخلقهم الكامل وتنزيههم لأنفسهم عن مقابلة الجاهلين، ومثل قوله: {وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْأِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} [النمل: 17] ، يدل على ذلك حسن إدارة المُلْك وكمال السياسة وحسن النظام.
وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص: 55] ، يدل على حسن الخلق ونزاهة النفس عن الخلاق الرذيلة وعلى سعة عقولهم وقوة حملهم واحتمالهم ومثل الأخبار عن أهل الجاهلية في تقتيل أولادهم خشية الفقر أو من

(1/159)

الإملاق يدل على شدة هلعهم وسوء ظنونهم بربهم وعدم ثقتهم بكفايته، وكذلك قوله عن أعداء رسول الله: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} [القصص: 57] ، يدل على ظنونهم بالله وأن الله لا ينصر دينه ولا يتم كلمته، وأمثلة هذا الأصل واضحة لكل صاحب فكرة حسنة.

(1/160)


القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات، القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوما، القاعدة التاسعة والستون: من ترك شيئا لله عوضه الله خيرا منه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات
وهذه القاعدة جليلة يعبر عنها: بأن الموهوم لا يدفع المعلوم، وأن المجهول لا يعارض المحقق. ونحوها من العبارات.
وقد نبه الله عليها في مواضع كثيرة:
منها: لما أخبر عن الراسخين في العلم، وأن طريقتهم في المتشبهات: أنهم يقولون: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} ، [آل عمران: 7] ، فالأمور المحكمة المعلومة، يتعين أن يرد إليها كل أمر مشتبه مظنون. وقال تعالى في زجر المؤمنين عن مجاراة الشائعات التي يقولها أهل السوء في إخوانهم المؤمنين:
{لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ} ، [النور: 12] ، فأمرهم بالرجوع إلى ما عُلم من إيمان المؤمنين الذي يدفع السيئات، وأن يعتبروا هذا الأصل المعلوم، ولا يعتبروا كلام الخبيثين بما يناقضه، ويقدح فيه.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهاً} ، [الأحزاب: 69] ، فوجاهته عند الله تدفع عنه وتبرئه من كل عيب ونقص قاله من آذاه لأنه لا يكون وجيها عند ربه حتى يسلم من جميع المنقصات ويتحلى بجميع الكمالات اللائقة بأمثاله من أولي العزم. فيحذر الله هذه الأمة أن يسلكوا مسلك من آذى موسى مع وجاهته، فيؤذوا أعظم الرسل جاهاً عند الله، وأرفعهم مقاماً ودرجة، وأرأفهم بالمؤمنين وأكثرهم إحساناً إلى الخلق.
وقال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} ، [يونس: 32] ،
{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقّ} ، [سبأ: من الآية6] ،.

(1/161)

القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوماً

وهذه القاعدة في القرآن كثير يذكرها في المقامات المهمة كالمقابلة بين الإيمان والكفر والتوحيد والشرك، وبين إلهية الحق وإلهية من سواه، ويذكر تباين الأوصاف التي يعرف العقلاء بالبداهة التفاوت بينها ويدع التصريح بالمفاضلة للعقلاء، قال تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] ، {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ {59} ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [النمل: 59-60] ، والآيات التي بعدها: {ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} [الزمر: 29] ، {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً} [هود: 24] ، وقال تعالى: {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: 140] ، {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] ، {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ} [الزمر: 9] ، وقال قبلها: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9] ، فهذا الموضع ترك القسم الآخر كما ترك التصريح بالمفاضلة، لعلمه من المقام، فقوله: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ} ، إلخ يعنى كمن ليس كذلك، والآيات في هذا المعنى كثيرة، وهو من بلاغة القرآن وأسلوبه العجيب،

(1/162)

كقوله: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الملك: 22] ، ولما ذكر أوصاف الرسول الداعي وما يدعو إليه وأعظم الناس معارضة له قال: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ}
[سبأ: 24] ، {فَسَتُبْصِرُ وَيُبْصِرُونَ {5} ، بِأَييِّكُمُ الْمَفْتُونُ} [القلم: 5-6] ،
{لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] ، {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] ، وذلك أنه إذا ميزت الأشياء تمييزاً تاماً عرفت مراتبها في الخير والشر والكمال والنقص صار التصريح بعد ذلك أفضل لا معنى له، والله أعلم.

(1/163)

القاعدة التاسعة والستون: من ترك شيئاً لله عوضه الله خيراً منه
وهذه القاعدة وردت في القرآن في مواضع كثيرة.
فمنها: ما ذكره الله عن المهاجرين الأولين الذين هجروا أوطانهم وأموالهم وأحبابهم لله،
فعوضهم الله الرزق الواسع في الدنيا، والعز والتمكين.
وإبراهيم صلى الله عليه وسلم لما اعتزل قومه وأباه، وما يدعون من دون الله، وهب له إسحاق ويعقوب والذرية الصالحين.
ويوسف عليه السلام لما ملك نفسه من الوقوع مع امرأة العزيز، مع ما كانت تمنيه به من الحظوة وقوة النفوذ في قصر العزيز ورياسته وصبر على السجن وأحبه وطلبه ليبعده عن دائرة الفساد والفتنة عوضه الله أن مكن له في الأرض يتبوأ منها حيث يشاء، ويستمتع بما شاء مما أحل الله له من الأموال والنساء والسلطان.
وأهل الكهف لما اعتزلوا قومهم وما يعبدون من دون الله، نشر لهم من رحمته وهيأ لهم أسباب المرافق والراحة وجعلهم سبباً لهداية الضالين.
ومريم ابنة عمران لما أحصنت فرجها أكرمها الله ونفخ فيه من روحه وجعلها وابنها آية للعالمين. وسليمان عليه السلام لما ألهته الخيل عن ذكر ربه فأتلفها، عوضه الله الريح تجري بأمره، والشياطين كل بناء وغواص.
ومن ترك ما تهواه نفسه من الشهوات لله تعالى عوضه الله من محبته وعبادته والإنابة إليه ما يفوق لذات الدنيا كلها.

(1/164)


القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسك بأصوله وفروعه وتنفيذ شرائعه وأحكامه، القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسكُ بأصوله وفروعه وتنفيذ شرائعه وأحكامه
قد تقدم من الأدلة على هذا الأصل الكبير في دعوة القرآن إلى الإصلاح والصلاح، وفي طريقته في محاجة أهل الباطل، وفي سياسته الداخلية والخارجية ما يدل على هذا الأصل.
ويعرف الخلق أن العصمة من الشرور كلها لا طريق لها إلا التمسك بهذا القرآن وأصوله وعقائده وأخلاقه وآدابه وشرائعه.
ولكن نزيد هنا بعض التفصيلات، فنقول: أهل الشر والفساد نوعان؛
أحدهما المبطلون في عقائدهم وأديانهم ومذاهبهم الذين يدعون إليها، ففي القرآن من الاحتجاج على هؤلاء وإقامة الحجج والبراهين على فساد قولهم شيء كثير، لا يأتي مبطل يقول إلا وفي القرآن بيانه بالحق الواضح والبرهان الجلي، ففيه الرد على جميع المبطلين من الدهريين والماديين والمشركين والمتمسكين بالأديان المبدلة والمنسوخة من اليهود والنصارى والأميين
{وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} ، [الفرقان: 33] ، يذكر الله حجج هؤلاء ويرفضها ويبدي من الأساليب المتنوعة في إفسادها ما هو معروف، وتفصيل هذا بالجملة لا يحتمله هذا الموضع.
النوع الثاني: من المقومين للأديان والدنيا والسياسات والحقوق الشيوعيون الذين انتشر شرهم وتفاقم أمرهم وسرت دعايتهم في طبقات

(1/165)

الخلق سريان النار في العشب الهشيم ولم يكن عند الأكثرين ما يرد صولتهم ويقمع شرهم، وإنما عندهم من الأصول والعقائد والأخلاق والسياسات ما يمكن امثال هؤلاء الذين هم فساد العباد والبلاد، ولكن ـ ولله الحمد ـ القرآن العظيم والدين القويم قد تكفل بمقاومة هؤلاء كما تكفل بمقاومة غيرهم وفيه من الأصول والأخلاق والآداب الراقية ما يردهم على أعقابهم منهزمين. فما فيه من العدل ووجوب الحقوق العادلة بين طبقات الناس بحسب أحوالهم وما فيه من إيجاب الزكاة والإلزام بها، ودفع حاجات الفقراء والمساكين ووجوب القيام بالمصالح الكلية والجزئية ووجوب الملاك والحقوق، كل هذا أعظم صدق وأحسن حكم للوقاية من شرور هؤلاء المفسدين، وكذلك ما حَضَّ عليه القرآن من لزوم الآداب العالية والأخلاق السامية والأخوة الدينية والرابطة الإسلامية يمنع من تغلل شرورهم التي طريقها الأقوم تحليل الأخلاق وانحلال الآداب وتحلل الروابط النافعة والثورة العامة على الرأسماليين الذين يجمعون ويمنعون، فهؤلاء وإن أبدوا من القوة المادية والتسلط على العباد بالقهر والاستعباد والطمع والجشع فإنهم لا ثبوت لهم على مقاومة هذا التيار المزعج المخرب المدمر ما مر عليه، فما معهم من سلاح يقاوم سلاحهم، ولا قوة تجابه قوتهم، لكونهم لم يتمسكوا بالقرآن الذي فيه العصمة والقوة المعنوية والصلاح والإصلاح والعدل ودفع الظلم والآداب والأخلاق العالية التي لا تزعزعها عواصف الخراب، بل تقذف بالحق على الباطل فتدمغه فإذا هو زاهق، فإذا جاء هؤلاء المفسدون بالتعطيل المحصن والإنكار والصرف أبدى القرآن من الحجج والبراهين

(1/166)

على وجود الله وصدقه وصدق من جاء به ما تصدع له الجبال وتخضع له فحول الرجال، وإذا تسرب هؤلاء الأشرار لتوسط الأخلاق الرذيلة وانحلال الآداب الجميلة ووجدوا مسلكاً في هذا
الطريق يعينهم على تنفيذ باطلهم جاءهم هذا القرآن بالحث على الأخلاق العالية والأعمال الصالحة والأداب الجميلة التي لا تدع للشر على صاحبه سبيلاً، وإذا صالوا بالفقر والفقراء ووجوب المساواة واحتجوا على أرباب الأموال بالاحتكار والسيطرة واستعبادهم، للعباد واستبدادهم بالأملاك والأموال ولم يجد هؤلاء العظيم بعدله وقسطه وإيجاب الحقوق المتنوعة الدافعة للحاجات كلها بعد قيامها بالضرورات بصدهم ومقاومتهم وإبطال كل ما به يصولون ويجولون ثم إذا برز بصلاحه وإصلاحه العظيم ونظامه الحكيم وهديه القويم وحثه على سلوك الصراط المستقيم ونوره الساطع وحججه القواطع لم يبق في وجهه باطل إلا محقه ولا شر إلا سحقه ولا بقى من قصده الحق والصواب إلا اختاره، واعتنقه ولا تأمله صاحب عقل إلا صدع له، فهو الحصن الحصين من جميع الشرور، وهو القامع لكل من قاومه في كل الأمور.

(1/167)

القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني
اعلم أن ما مضى من القواعد السابقة هي المقصود بوضع هذا الكتاب، وهو بيان الطرق والمسالك والأصول التي يرجع إليها كثير من الآيات، وأنها وإن تنوعت ألفاظها، واختلفت أساليبها وتفاصيلها، فإنها ترجع إلى أصل واحد، وقاعدة كلية.
وأما نفس ألفاظ القرآن الحكيم فإن كثيراً منها من الألفاظ الجوامع، وهي من أعظم الأدلة على أنها تنزيل من حكيم حميد وعلى صدق من أعطي جوامع الكلم، واختصر له الكلام اختصاراً،.
ولنضرب لهذا أمثلة ونماذج فمنها:
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} ، [فصلت: 46] ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} {يونس: 26} ، {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} ، [الرحمن: 60] ، {وَالسَّابِقُونَ السَّابِقُونَ} ، [الواقعة: 10] ، {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ} ، [النحل: 90] ، الآية، {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} ، [المائدة: 2] ، {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] ،
{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} ، [الزلزلة: 7] ، {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:8] ،

(1/168)

{وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} ، [المزمل: 20] ، {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} ، [البقرة: 197] ، {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} ، [النساء: 123] ، {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَاب} ، [الزمر: 10] ، {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} ، [النساء: 94] ، {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} ، [الحجرات: 6] ، {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: 38] ، {وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: 159] ، {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40] ، {وَالصُّلْحُ خَيْرٌ} ، [النساء: 128] ، {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} ، [يونس: 81] ، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} ، [البقرة: 205] ، {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} ، [الانفطار: 19] ، {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، [الجن: 18] ، {تَجْعَلُوا لِلَّهِ أَنْدَاداً} ، [البقرة:22] ، {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} ، [الزمر: 3] ، {فَادْعُوا اللَّهَ مُخْلِصِينَ} ، [غافر: 14] ، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: 16] ، {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] ، {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] ، {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} [الأعراف: 85] ، {فَاسْتَقِمْ كَمَا أُمِرْتَ} [هود:11:21] ، {فَاسْتَقِيمُوا إِلَيْهِ} [فصلت: 6] ،

(1/169)

{وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} ، [هود: 115] ، {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] ، {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24] ، {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات: 80] ، {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَل} ، [الرعد: 21] ، الآيات، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} ،
{الشورى: 40} ، {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} ، [النحل: 126] ، {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ، [البقرة: 194] ، {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9] ، {يَهْدِي إِلَى الرُّشْدِ} ، [الجن: 2] ، {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15] ، {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} ، [التوبة:91] ، {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} ، [الأعراف:157] ، الآية، {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} ، [الشورى:40] ، {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} ، [الكهف: 46] ، {وَخَيْرٌ مَرَدّاً} ، [مريم: 76] ، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} ، [البقرة: 185] ، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} ، [الحج: 78] ، {لا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا} ، [البقرة: 233] ، {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا} ، [الطلاق: 7] ، {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} ، [الطلاق: 7] ، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} ، [الأحزاب: 4] ، {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} ، [الفرقان: 33] ، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ، [الأحزاب: 21] ،

(1/170)

{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} ، [الحشر: 7] ، {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ} ، [الأحزاب: 53] ، {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} ، [الأحزاب: 58] ، الآية، {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ، [لأنفال: 60] ، {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} ، [البقرة: 201] .
فهذه الآيات الكريمات وما أشبهها كل كلمة منها قاعدة، وأصل كلي يحتوي على معان كثيرة.
وقد تقدم في أثناء القواعد منها شيء كثير، وهي متيسرة على حافظ القرآن، المعتني بمعرفة معانية ولله الحمد.
والحمد الله الذي بنعمته تتم الصالحات، وقد يسر الله تعالى علينا ما من بجمعه، فجاء ـ ولله الحمد ـ على اختصاره ووجازته ووضوحه كتابا يسر الناظرين ويعين على فهم كلام رب العالمين، ويبدي لأهل البصائر والعلم من المعاقل والمسالك والطرق والأصول النافعة ما لا يجده مجموعا في محل واحد، ومخبر الكتاب يغني عن وصفه.
وأسأله تعالى أن يجعله خالصا لوجه الكريم، مقربا لديه في جنات النعيم، وأن ينفع به مؤلفه وقارئه، والناظر فيه وجميع المسلمين، بمنه وكرمه وجوده وإحسانه وهو خير الراحمين، وصلى اله على محمد وعلى آله وأصحابه الطيبين الطاهرين، وعلى التابعين لهم بإحسان إلى يوم الدين.
قال ذلك وكتبه جامعه العبد الفقير إلى الله في كل أحواله عبد الرحمن بن ناصر أبو عبد الله السعدي.
وقد تم ذلك في {6 شوال سنة 1365 هـ}
والحمد لله رب العالمين.

(1/171)


كتاب التوحيد - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -5-

كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب 1115- 1206هـ رحمه الله
وكتاب القول السديد في مقاصد التوحيد
للشيخ عبدالرحمن بن ناصر بن سعدي 1307- 1376هـ رحمه الله
اعتنى به وخرج أحاديثه د. المرتضى الزين أحمد
بسم الله الرحمن الرحيم
إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 1. {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد: فإن أصدق الحديث كلام اللّه، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار4.
أما بعد، فإن توحيد اللّه وإفراده بالعبادة أساس هذا الدين، وهو الغاية التي خلق اللّه الثقلين- الجن والإنس- لتحقيقها، قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5. وقد أمر اللّه تعالى الناس كلهم بعبادته كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6. ولقد بعث سبحانه الرسل كلهم للدعوة لتوحيده وإفراده بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}7، {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1آل عمران: 102.
2النساء: 1.
3الأحزاب: 70- 71.
4هذه تسمى خطبة الحاجة التي كان رسول الله - صلى الله عليه وسلم - يستفتح بها خطبه ومواعظه، رواه مسلم في صحيحه: كتاب الجمعة باب خطبته صلى الله عليه وسلم في الجمعة (6/153) مع شرح النووي، والبيهقي في سننه (3/214)، وأحمد في مسنده (1/ 392) وغيرهم..
5الذاريات: 56.
6البقرة: 21.
7النحل: 36.
8الزخرف: 45.

ص -6-

وهذا المبدأ مع وضوحه وأهميته تساهل فيه كثير من الناس، وزهد فيه كثير من الدعاة، وقال بعضهم: إن الاهتمام بهذا الأصل والدعوة إليه يفرق المسلمين ويمزق وحدتهم، وحسبهم أن يقول المسلم: لا إله إلا الله بلسانه، ويصلي ويصوم، ويؤدي بقية أركان الإسلام، ولا مانع عند هؤلاء أن يكون المسلم بهذه الصفة ولو كان ينقض توحيده بدعاء الأموات والاستغاثة بهم. ولهذا- وغيره- فإن الدعوة إلى بيان توحيد اللّه، وتوضيح نواقضه والتحذير منها، وبيان حقيقة ما دعا إليه رسول الله - صلى الله عليه وسلم - وحمايته - صلى الله عليه وسلم - لتوحيد الله وتحذيره من الشرك وأسبابه من الأمور الهامة التي يجب على الدعاة الاهتمام بها، وتقديمها في دعوتهم إلى اللّه على كل شيء، ومن الكتب التي بينت هذه الأمور، ووضحت حقيقة التوحيد (كتاب التوحيد) لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله- الإِمام المجدد.
شروح هذا الكتاب:
لقد لقي كتابه هذا عناية كبيرة من العلماء، وشرحه جماعة منهم، فمن ذلك:-
(1) تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب 1233هـ.
(2) فتح المجيد بشرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ 1285هـ.
(3) القول السديد شرح في مقاصد التوحيد للشيخ عبد الرحمن بن ناصر السعدي 1376هـ.
كتاب القول السديد:
ومن هذه الشروح كتاب (القول السديد) للشيخ عبد الرحمن بن ناصر السعدي - رحمه الله- وهو شرح مختصر وسهل العبارة، قد وصفه مؤلفه- رحمه الله- بقوله:

ص -7-

(فقد سبق أن كتبنا تعليقاً لطيفاً في مواضع من (كتاب التوحيد) لشيخ الإِسلام محمد بن عبد الوهاب- قدس الله روحه.) 1، وذكر- رحمه الله- أن (كتاب التوحيد): (يشتمل على توحيد الإِلهية والعبادة: يذكر أحكامه، وحدوده، وشروطه، وفضله، وبراهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل) 2.
وقد بيَّن الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله- هذه المسائل- وغيرها- بياناً لا يستغني عنه الراكبون في هذا الفن، وقد عبر عن ذلك في نهاية كتابه بقوله: (وهذا آخر التعليق المختصر على (كتاب التوحيد)، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها، والحمد للّه على تيسيره ومنته) 3.
وتتشرف (دار التحف النفائس الدولية) التي تتولى إصدار (سلسلة كتب ورسائل في العقيدة) أن يكون أول إصدار لهذه السلسلة هذا الكتاب (القول السديد في مقاصد التوحيد) مساهمة منها في نشر عقيدة السلف الصالح، والدعوة إلى توحيد الله، ولقد حرصت في هذه الطبعة على إتقانها مقابلة وتصحيحاً وإخراجها إخراجاً جيداً، خالية من الأخطاء - إن شاء الله - وتخريج أحاديثها بذكر اسم الكتاب، ورقم الجزء، والصفحة، ورقم الحديث- إن وجد- وبيان درجة الحديث من حيث الصحة والضعف بنقل أقوال علماء الحديث في ذلك، وقد اعتمدنا في هذه الطبعة على الطبعة التي نشرتها (الرئاسة العامة لإِدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد). وقد تم طبعها في (شركة الطباعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1القول السديد، ص: 3.
2القول السديد، ص: 3.
3القول السديد، ص: 186.

ص -8-

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: "لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له"1 حتى يطلع الفجر، فهو ينزل كما يشاء ويفعل كما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته، كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وأن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية.
فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولاعن حكمه. ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم وألذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب التهجد, باب الدعاء والصلاة من آخر الليل (1 / 384) حديث رقم (1094). ومسلم: كتاب صلاة المسافرين, باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (1 / 522) حديث رقم (758) دون الجملة الأولى: (لا أسأل عن عبادي غيري).
2 سورة الشورى آية : 11.

ص -9-

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين أتباع طريقهم.
فصل
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه. ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه

ص -10-

لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة : أنهم يدينون بالنصيحة لله، ولكتابه، ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.
ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة. ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها. ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين، جهاد العلم والحجة، وجهاد السلاح، وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.

ص -11-

السعودية المحدودة) عام 1404 هـ الموافق 1984 م. ولعلها من أتقن طبعاته، ولعل الله ييسر لنا الحصول على أصول هذا الكتاب (مخطوطاته)، حتى يتسنى لنا نشره وتحقيقه تحقيقاً أكثر اتقاناً وتنقيحاً.
ونسأل الله أن ينفع بهذا الكتاب في تصحيح المفاهيم، وبيان حقيقة ما جاء به رسول الله - صلى الله عليه وسلم - إنه ولي ذلك والقادر عليه.
المرتضى الزين أحمد
الرياض 4 / 4/ 1416 هـ

ص -12-

مقدمة
القول السديد في مقاصد التوحيد
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في مواضع من كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين ; لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله:

ص -13-

مقدمة
تشتمل على صفوة عقيدة أهل السنة وخلاصتها
المستمدة من الكتاب والسنة
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ، المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وإنه المألوه المعبود الموحد المقصود، وإنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وإنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وإنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرءوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

ص -14-

ومن أصولهم الحثُّ على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض، والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك. وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

ص -15-

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله- تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }1 .
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 .
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (}3 .
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 سورة الإسراء آية : 23-24.
4 سورة النساء آية : 36.
5 سورة الأنعام آية : 151- 153.

ص -16-

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى:
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما}1 الآية 2 .
وعن معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول الله، أفلا أبشر الناس ؟ قال: لا تبشرهم فيتكلوا" أخرجاه في الصحيحين 3 .
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 4.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151- 153.
2 رواه الترمذي (السنن) 5 / 264 (كتاب تفسير القرآن) (باب ومن سورة الأنعام) حديث رقم 3070 وقال: (هذا حديث حسن غريب). وفي إسناده (داود الأودي) وهو داود بن يزيد الأودي قال فيه ابن حجر في (التقريب) 1 / 235: ضعيف. اهـ.
3 رواه البخاري في صحيحه: كتاب الجهاد باب اسم الفرس والحمار (3 / 1049) حديث رقم (2701). ومسلم: كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا (1 / 58) حديث رقم (30).
4 سورة الكافرون آية : 3.

ص -17-

معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل:
أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}2 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}3 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}4 .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى - بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5 .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الإسراء آية : 22.
3 سورة الإسراء آية : 39.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.

ص -18-

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
[التعليق:]
كتاب التوحيد:
هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق : العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام:
أحدها: توحيد الأسماء والصفات:
وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلالة والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل.

ص -19-

ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية :
بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم، وربى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له: توحيد العبادة:
وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم. فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبينه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.

ص -20-

فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

ص -21-


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ

مُهْتَدُونَ}1.
عن عبادة بن الصامت قال: قال رسول الله :صلى الله عليه وسلم "من شهد أن لا

إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله

ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله

الجنة على ما كان من العمل"خرجاه 2.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي

بذلك وجه الله "3 .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

"قال موسى - عليه السلام -: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا

موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن

السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في

كفة، مالت بهن لا إله إلا الله"رواه ابن حبان والحاكم وصححه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 رواه البخاري: كتاب الأنبياء باب قوله تعالى: (يا أهل الكتاب لا تغلوا في دينكم)

(3 / 1267) حديث رقم (3252). ومسلم: كتاب الإيمان, باب الدليل على أن من

مات على التوحيد دخل الجنة قطعا (1 / 57). حديث رقم (28).
3 جزء من حديث رواه البخاري: كتاب الصلاة, باب المساجد في البيوت (1 / 164)

حديث رقم (415). ومسلم: كتاب المساجد ومواضع الصلاة باب الرخصة في

التخلف عن الجماعة بعذر (1 / 455- 456) حديث رقم (33).
4 رواه ابن حبان (موارد الظمآن) ص 577 حديث رقم (2324). والحاكم (

المستدرك) 1 / 528 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال

الذهبي: (صحيح وفي تصحيح إسناده نظر؛ لأنه من رواية دراج عن أبي الهيثم

وهي رواية متكلم فيها). قال ابن حجر (تقريب التهذيب) 1 / 235: (صدوق في

حديثه عن أبي الهيثم ضعيف. اهـ).

ص -22-

وللترمذي- وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة"1 .
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"أنه ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(سنن الترمذي) 5 / 548 (كتاب الدعوات) (باب فضل التوبة والاستغفار...) حديث رقم (3540) وقال: (هذا حديث غريب لا نعرفه إلا من هذا الوجه). وفي (تحفة الأشراف) 1 / 102 قال الترمذي: (حسن غريب لا نعرفه إلا من هذا الوجه).

ص -23-

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
[التعليق:]
باب: فضل التوحيد وما يكفر من الذنوب:
لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة مثل التوحيد. فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
فقول المؤلف رحمه الله: "وما يكفر من الذنوب"من باب عطف الخاص على العام؛ فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار.
إذا كان في القلب منه أدنى مثقال حبة خردل. وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة

ص -24-

ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: لا إله إلا الله خالصا من قلبه.
ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
ومنها: أن التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام.
فبحسب تكميل العبد للتوحيد والإيمان، يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام، فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله، كما في

ص -25-

حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر، وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ؛ لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا، والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

ص -26-


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}2 .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت ؟ قلت: ارتقيت. قال: فما حملك على ذلك ؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم ؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة "قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب3. ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.
3 رواه البخاري في (الصحيح) 3 / 1251 (كتاب الأنبياء) (باب وفاة موسى وذكره بعده). حديث رقم (3229) ولم يسق لفظه. وفي (كتاب الطب) (باب من اكتوى أو كوى غيره وفضل من لم يكتو). 5 / 2157 حديث رقم (5378) وفي مواضع أخرى. ورواه- أيضا- مسلم في (الصحيح) 1 / 199 (كتاب الإيمان) (باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب). حديث رقم (220) واللفظ المذكور له.

ص -27-

فقال:هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال:سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه ؟
الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأت وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم"علم من أعلام النبوة.

ص -28-

العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
[التعليق:]
باب: من حقق التوحيد دخل الجنة بغير حساب
وهذا الباب تكميل للباب الذي قبله وتابع له. فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكماله الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة، إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله، وقوة التوكل على الله بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 1 وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 132.

ص -29-

وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

ص -30-


باب الخوف من الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 .
وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2 .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"3
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار"رواه البخاري 4 .
ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار"5 .
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 رواه الإمام أحمد (المسند) 5 / 249 428. والبغوي في (شرح السنة) 14 / 323- 324 حديث رقم (4135) من طريقين عن محمود بن الربيع. قال المنذري (الترغيب والترهيب) 1 / 57: (رواه أحمد بإسناد جيد). وقال ابن حجر في (بلوغ المرام) ص 302: (أخرجه أحمد بإسناد حسن. اهـ).
4 رواه البخاري: كتاب التفسير باب قوله: ومن الناس من يتخذ من دون الله أندادا, (4 / 1636) حديث رقم (4227).
5 رواه مسلم: كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار (1 / 94) حديث رقم (93).

ص -31-

الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 .
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
[التعليق:]
باب: الخوف من الشرك
الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة. وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر:
فهو أن يجعل لله ندا يدعوه كما يدعو الله، أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار.
ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء، فكل ذلك شرك أكبر ; لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.

ص -32-

وأما الشرك الأصغر:
فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد، ويوجب دخول النار والخلود فيها، وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلا بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف، وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق. وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها، وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد، وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك الأكبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

ص -33-


باب الدعاء إلى شهادة أنه لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الدعاء إلى شهادة أنه لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1 .
عن ابن عباس - رضي الله عنهما -: "أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن، قال له إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب"أخرجاه 2.
ولهما عن سهل بن سعد رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب"؟ فقيل: هو يشتكي عينيه، قال: فأرسلوا إليه، فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: "نفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 رواه البخاري: كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع (4 / 1580) حديث رقم (4090). ومسلم: كتاب الإيمان باب الدعاء إلى الشهادتين وشرائع الإسلام (1 / 50) حديث رقم (19).

ص -34-

فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"1 . يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسوله الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص ; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها-: إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل الصحابة, باب مناقب علي ابن أبي طالب (3 / 1357) حديث رقم (3498). ومسلم: كتاب فضائل الصحابة باب من فضائل علي ابن أبي طالب - رضي الله عنه - (4 / 1872) حديث رقم (2406).

ص -35-

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية". إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر؛ لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله:"أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
[التعليق:]
باب: الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق

ص -36-

به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله)، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء-؛ فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم؛ لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء; لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك، والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1. ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 16.

ص -37-


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (}1 .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(}2
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3 الآية.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله ("5 .
وشرح هذه الترجمة ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينهما بأمور واضحة:
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الزخرف آية : 26-28.
3 سورة التوبة آية : 31.
4 سورة البقرة آية : 165.
5 رواه مسلم: كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة إلخ (1 / 53) حديث رقم (23).

ص -38-

وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل - عليه السلام - للكفار:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 1.
فاستثنى من المعبودين ربه. وذكر – سبحانه - أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ ?} 2 .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3. ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله ؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟
ومنها: قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"4 .
وهذا من أعظم ما يبين معنى: "لا إله إلا الله"فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26-27.
2 سورة الزخرف آية: 28.
3 سورة البقرة آية : 167.
4 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -39-

[ التعليق: ]
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد:
العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له، وتفرده بمعاني الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص الدين كله لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه.
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله، أو يعمل لهم كما يعمل لله ينافي معنى لا إله إلا الله أشد المنافاة.
وبين المصنف - رحمه الله - أن من أعظم ما يبين معنى لا إله إلا الله قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع

ص -40-

لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه. فتبين بذلك أنه لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبودية الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقلا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

ص -41-


باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1 .
وعن عمران بن حصين رضي الله عنه "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا"رواه أحمد بسند لا بأس به2 .
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"3
وفي رواية: "من تعلق تميمة فقد أشرك"45. ولابن أبي حاتم عن حذيفة 6 : أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 رواه الإمام أحمد (المسند) 4 / 445. وفي إسناده (المبارك) وهو ابن فضالة أبو فضالة البصري. قال ابن حجر (تقريب التهذيب) 2 / 227: (صدوق يدلس ويسوي). ومن طريق أبي عامر الحزاز عن الحسن عن عمران بنحوه رواه ابن حبان (1411). والحاكم 4 / 216 وصححه ووافقه الذهبي.
) 3 (المسند) 4 / 154. وفي إسناده (خالد بن عبيد) وهو المعافري. قال ابن حجر (تعجيل المنفعة ص 114: (رجال حديثه موثوقون). والحاكم 4 / 216 وصححه ووافقه الذهبي.
4 أحمد (4/156).
5 (المسند) 4 / 156 عن عقبة بن عامر الجهني. قال الهيثمي (مجمع الزوائد) 5 / 103: (رجال أحمد ثقات). ا هـ.
6 ذكره ابن كثير (التفسير) 4 / 55 معلقا, ولم يعزه لمخرجه من طريق حماد بن سلمة عن عاصم ابن أبي النجود عن عروة قال: دخل حذيفة على مريض... نحوه ومع تعليق إسناده فيه (عاصم ابن أبي النجود). قال ابن حجر (تقريب التهذيب) 1 / 383: (صدوق له أوهام, وحديثه في الصحيحين مقرون). اهـ.
7 سورة يوسف آية : 106.

ص -42-

فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا ".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.
[التعليق:]
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع

ص -43-

قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد، ويعرفوا بذلك تمام حكمته، حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد، وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك ; لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر.
وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء، فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القَدَر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة.
وكذلك هو من جملة وسائل الشرك؛ فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو

ص -44-

جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده؛ فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث التعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض. والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

ص -45-


باب ما جاء في الرقى والتمائم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت"1 .
وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"رواه أحمد وأبو داود.2 .
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وكل إليه "رواه أحمد والترمذي.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الجهاد باب ما قيل في الجرس ونحوه في أعناق الإبل (3 / 1094) حديث رقم (2843). ومسلم: كتاب اللباس والزينة باب كراهة قلادة الوتر في رقبة البعير (3 / 1672-1673) حديث رقم (2115).
2 رواه أحمد (1 / 381). وأبو داود في كتاب الطب باب في تعليق التمائم (4 / 9) حديث رقم (3883). قال المنذري (مختصر سنن أبي داود) 5 / 363: (والراوي عن زينب مجهول). اهـ. وقد وصف عند الإمام أحمد وأبي داود بأنه (ابن أخي زينب), ووصف في (سنن ابن ماجه) 2 / 1167 بأنه (ابن أخت زينب).
3 رواه أحمد (4 / 310 و 311). والترمذي (السنن) 4 / 403 (كتاب الطب) (باب ما جاء في كراهية التعليق). حديث رقم (2072) وقال: (وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن ابن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبي (، وكان في زمن النبي ( يقول: كتب إلينا رسول الله (). وفي إسناده- أيضا- (محمد بن عبد الرحمن ابن أبي ليلى) وقد ضعفه العلماء لسوء حفظه كما في (ميزان الاعتدال) 3 / 614. وللحديث شاهد يتقوى به رواه النسائي (السنن) 7 / 112 من طريق أبي داود ثنا عنه عباد بن ميسرة المنقري عن الحسن عن أبي هريرة مرفوعا وفيه: "ومن تعلق شيئا وكل إليه". قال الذهبي في (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). وهذا تضعيف لا يمنع من تقوية حديث عبد الله بن عكيم، وترقيته لمرتبة الحسن لغيره. والله أعلم.

ص -46-

"التمائم": شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه. منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"1 .
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة"رواه وكيع.
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(المسند) 4 / 108 أوله: (كان أحدنا في زمان رسول الله ( يأخذ جمل أخيه... مطولا وفي إسناده (ابن لهيعة). قال ابن حجر (تقريب التهذيب) 1 / 444: (صدوق خلط بعد احتراق كتبه، ورواية ابن المبارك وابن وهب عنه أعدل من غيرها, وله في مسلم بعض شيء مقرون). وليس هذا من روايتهما عنه, إلا أنه منجبر بمتابعة (المفضل بن فضالة) له عند أبي داود (السنن) 1 / 34 (كتاب الطهارة) (باب ما ينهى عنه أن يستنجى به). حديث رقم (36) وسكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 1 / 36، وفي إسناده (عياش بن عباس القتباني). ولعل صوابه ما ذكره المزي (تهذيب الكمال) 3 / 1365 في ترجمة (المفضل بن فضالة بن عبيد المصري) أنه يروي عن (عبد الله بن عياش بن عباس القتباني). وللحديث طريق أخرى رواها النسائي (السنن) 8 / 135- 136 (كتاب الزينة) (باب عقد اللحية) عن حيوة بن شريح عن عياش بن عباس، وإسناده صحيح رجاله ثقات. والله أعلم.

ص -47-

فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من علق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.
[التعليق:]
باب:
ما جاء في الرقى والتمائم
أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها، والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين.
فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها؛ لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى

ص -48-

تركها لعدم ورودها عن الشارع، ولكونها يتوسل بها إلى غيرها من المحرم ; ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل:
فإن كانت من القرآن أو السنة أو الكلام الحسن، فإنها مندوبة في حق الراقي؛ لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه، بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر؛ لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

ص -49-


باب من تبرك بشجرة أو حجر ونحوهما - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}2 لتركبن سنن من كان قبلكم"رواه الترمذي وصححه 3 .
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19- 23.
2 سورة الأعراف آية : 138.
3(السنن) 4 / 475 (كتاب الفتن) (باب ما جاء لتركبن سنن من كان قبلكم). حديث رقم (2180) وقال: (هذا حديث حسن صحيح). ولفظه: (أن رسول الله ( لما خرج إلى خيبر مر بشجرة يقال لها ذات أنواط...) الحديث.

ص -50-

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً?}1 .
التاسعة: أن نفي هذا من معنى"لا إله إلا الله"مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية؛ لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما: "من ربك"فواضح، وأما"من نبيك"فمن إخباره بأنباء الغيب. وأما "ما دينك"فمن قولهم: {اجْعَلْ لَنَا إِلَهاً}2 إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.

ص -51-

الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: "ونحن حدثاء عهد بكفر".
[التعليق:]
باب: من تبرك بشجرة أو حجر ونحوهما
أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فإن هذا التبرك غلو فيها، وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي صلى الله عليه وسلم وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة، فهذا عبودية لله وتعظيم لله وخضوع لعظمته، فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

ص -52-


باب ما جاء في الذبح لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1 .
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"رواه مسلم 3 .
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول الله ؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه، فدخل الجنة"رواه أحمد 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه مسلم: كتاب الأضاحي باب تحريم الذبح لغير الله تعالى, ولعن فاعله (3 / 1567) حديث رقم (1978).
4 لم أقف عليه من حديث طارق بن شهاب, وقد وقفت عليه من حديث طارق بن شهاب عن سلمان رواه الإمام أحمد (الزهد) ص 15 – 16. ووقع في النسخة المطبوعة (عن سليمان) وهو تحريف, والصواب أنه (عن سلمان). وقد رواه أبو نعيم في (الحلية) 1 / 203 في ترجمة (سلمان الفارسي) كلاهما من طريق أبي معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن سلمان قال: دخل رجل الجنة في ذباب... فذكره موقوفا, وإسناده صحيح رجاله ثقات, وله طريقان آخران ذكرهما أبو نعيم معلقة، ولم يسق ألفاظهما حيث قال عقب روايته: (رواه شعبة عن قيس بن مسلم عن طارق مثله, ورواه جرير من- كذا- منصور عن المنهال بن عمرو عن حيان بن مرشد عن سلمان نحوه). وهو وإن كان موقوفا فلعله مما لا مجال للرأي فيه. والله أعلم.

ص -53-

فيه مسائل:
الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1 .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 .
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم ; لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "3 .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه البخاري. كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك (5 / 2380) حديث رقم (6123).

ص -54-

[التعليق:]
باب: ما جاء في الذبح لغير الله
أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله).
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة).
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

ص -55-


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1 .
وعن ثابت بن الضحاك رضي الله عنه قال: "نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد ؟ "قالوا: لا قال: "فهل كان فيها عيد من أعيادهم ؟"قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم"رواه أبو داود وإسناده على شرطهما 2 .
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}3 .
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2(السنن) 3 / 607 (كتاب الأيمان والنذور) (باب ما يؤمر به من الوفاء بالنذر) حديث رقم (1313) قال الحافظ ابن حجر في (التلخيص الحبير) 4 / 198: (رواه أبو داود من حديث ثابت بن الضحاك بسند صحيح). اهـ.
3 سورة التوبة آية : 108.

ص -56-

التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
[التعليق:]
باب: لا يذبح لله بمكان يذبح فيه لغير الله
ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم، وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.


باب من الشرك النذر لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -57- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك: الاستعاذة بغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس ص -58- باب من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"رواه مسلم2 .
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث ; لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 رواه مسلم: كتاب الذكر والدعاء والتوبة والاستغفار, باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (4 / 2080- 2081) حديث رقم (2708).


باب من الشرك: أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -59- باب من الشرك: أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}1 .
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}2 .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}4 .
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله"5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5-6.
4 سورة النمل آية : 62.
5 عزاه الهيثمي للطبراني في (المعجم الكبير) عن عبادة بن الصامت، ولم أقف على مسنده في المطبوع من (المعجم الكبير). قال الهيثمي في (مجمع الزوائد) 10 / 159: (رواه الطبراني, ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث, وقد رواه أحمد بغير هذا السياق, وهو في الأدب في باب القيام). اهـ.

ص -60-

فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعه: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة 2 .
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 أي الآية (17) من سورة العنكبوت.

ص -61-

[التعليق:]

باب: من الشرك: النذر لغير الله
باب: من الشرك: الاستعاذة بغير الله
باب: من الشرك: أن يستغيث بغير الله أو يدعو غيره.
متى فهمت الضابط السابق في حد الشرك الأكبر، وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك).
فهمت هذه الأبواب الثلاثة التي والى المصنف بينها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة). والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شئونهم.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -62-

باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1 .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
وفي الصحيح3 عن أنس رضي الله عنه قال: "شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: "كيف يفلح قوم شجوا نبيهم ؟"فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
وفيه5 عن ابن عمر - رضي الله عنهما -: أنه سمع رسول الله صلى الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا".
بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13-14.
3 رواه البخاري معلقا: كتاب المغازي, باب قول الله تعالى: (ليس لك من الأمر شيء). (4 / 1493). ورواه مسلم: كتاب الجهاد والسير باب غزوة أُحد (3 / 1417) حديث رقم (1791). ولفظه: (كيف يفلح قوم شجوا نبيهم, وكسروا رباعيته وهو يدعوهم إلى الله؟ فأنزل الله...) الحديث.
4 سورة آل عمران آية : 128.
5 رواه البخاري: كتاب المغازي باب قوله تعالى: (ليس لك من الأمر شيء) (4 / 1493- 1494) حديث رقم (3842).
6 سورة آل عمران آية : 128.

ص -63-

وفي رواية 1: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2 .
وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 3. فقال: "يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم: لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد: سليني من مالي ما شئت، لا أغني عنك من الله شيئا"4 .
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}5 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُم ?}6 فتاب عليهم فآمنوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: مع فتح الباري 7 / 365 حديث رقم (4070) كتاب المغازي باب قوله تعالى: {ليس لك من الأمر شيء} وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد (2 / 93). والترمذي: كتاب تفسير القرآن باب من سورة آل عمران (5 / 212) حديث رقم (3004). وقال: (هذا حديث حسن غريب). اهـ.
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.
4 رواه البخاري: كتاب التفسير تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) (4 / 1787- 1788) حديث رقم (4493). ومسلم: كتاب الإيمان باب قوله تعالى: (وأنذر عشيرتك الأقربين) (1 / 192- 193) حديث رقم (206).
5 سورة آل عمران آية : 128.
6 سورة آل عمران آية : 128.

ص -64-

الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 1 .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا"2. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين.
[التعليق:]
باب: قول الله تعالى:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3 .
هذا شروع في براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
3 سورة الأعراف آية : 191.

ص -65-

يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره ؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعدما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شئونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -66-

باب قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ?}1.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها، الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء"2 .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة - شديدة خوفا من الله (، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 رواه البخاري: كتاب التفسير تفسير سورة سبأ باب: (حتى إذا فزع عن قلوبهم) (4 / 1804) حديث رقم (4522).

ص -67-

يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله "1 .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله:"قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم (السنة) 1 / 226-227 حديث رقم (515) من طريق نعيم بن حماد ثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد الله ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان الكلابي... الحديث بنحوه وإسناده ضعيف لأجل الوليد بن مسلم. قال ابن حجر (تقريب التهذيب) 2 / 336: (ثقة لكنه كثير التدليس والتسوية). ونص بعض العلماء على أنه ليس لهذا الحديث أصل قال الذهبي (الميزان) 4 / 268: (قال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد عن الوليد بن مسلم عن ابن جابر عن ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان: إذا تكلم الله بالوحي. فقال دحيم: لا أصل له). اهـ.
2 سورة سبأ آية : 23.

ص -68-

الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة ؟.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
[التعليق:]
باب: قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} 1 .
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه، أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -69-

هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء.
فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.


باب الشفاعة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -70-

باب الشفاعة
وقول الله (: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1 .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ ?}2 .
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ?}3 .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }4 .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ }5 .
قال أبو العباس6 : "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى }7.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"8
.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة البقرة آية : 255.
4 سورة النجم آية : 26.
5 سورة سبأ آية : 22-23.
6 هو الإمام أحمد بن تيمية رحمه الله تعالى.
7 سورة الأنبياء آية : 28.
8 جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء باب قول الله عز وجل: (ولقد أرسلنا نوحا إلى قومه) (3 / 1215- 1216) حديث رقم (3162). ومسلم: كتاب الإيمان باب أدنى أهل الجنة منزلة فيها (1 / 184, 186) حديث رقم (194) من حديث أبي هريرة رضي الله عنه.

ص -71-

وقال أبو هريرة له صلى الله عليه وسلم: "من أسعد الناس بشفاعتك ؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1. فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها ؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.
[التعليق:]
باب: الشفاعة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العلم باب الحرص على الحديث (1 / 49) حديث رقم (99).

ص -72-

إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب؛ لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون ومملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد، وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له. فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف - رحمه الله - كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف. فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.


باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -73-

باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1
في الصحيح2 عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك"فأنزل الله ( {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 .
وأنزل في أبي طالب: {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 .
فيه مسائل:
الأولى: تفسير {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5 .
الثانية: تفسير {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }6 .
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: "قل لا إله إلا الله". بخلاف ما عليه من يدعي العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه البخاري: كتاب التفسير تفسير سورة القصص باب "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"(4 / 1788- 1789) حديث رقم (4494). ومسلم: كتاب الإيمان باب الدليل على صحة إسلام من حضره الموت, ما لم يشرع في النزع وهو الغرغرة..... (1 / 54) حديث رقم (24).
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.
5 سورة القصص آية : 56.
6 سورة التوبة آية : 113.

ص -74-

الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبى جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
[التعليق:]
باب: قول الله تعالى:
{إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}1
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق، وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 فالمراد بالهداية هنا: هداية البيان وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة الشورى آية : 52.

ص -75-

باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله - عز وجل-: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }1 .
وفي الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ?}2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم، عبدت"3 .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم 4 .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مري،م إنما أنا عبد فقولوا: عبد الله ورسوله"أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 رواه البخاري: كتاب التفسير, تفسير سورة نوح باب: (ولا تذرن ودا ولا سواعا ولا يغوث ويعوق) (4 / 1873) حديث رقم (4636).
4 إغاثة اللهفان (1 / 184).
5 رواه البخاري: كتاب الأنبياء باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها) (3 / 1271) حديث رقم (3261). ولم يروه مسلم.

ص -76-

وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"12 .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون". قالها ثلاثا"3.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 رواه النسائي في (السنن) 5 / 268 (كتاب مناسك الحج) (باب التقاط الحصى). وابن ماجه في (السنن) 2 / 1008 (كتاب المناسك) (باب قدر حصى الرمي) حديث رقم (3029). والإمام أحمد في (المسند) 1 / 215 و 347 ثلاثتهم من حديث ابن عباس - رضي الله عنهما -. قال شيخ الإسلام في (اقتضاء الصراط المستقيم) ص 106: (هذا إسناد صحيح على شرط مسلم). اهـ.
3 رواه مسلم: كتاب العلم باب هلك المتنطعون (4 / 2055) حديث رقم (2670).

ص -77-

التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب وأعجب- قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم "فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
[التعليق:]
باب:
ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
والغلو: هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق

ص -78-

والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء، فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحدا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين. والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم، ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق الذين يحبونهم ويوالونهم، ويقومون بحقوقهم الحقيقية، ولكنهم يبرءون من الغلو فيهم، وادعاء عصمتهم، والصالحون أيضا يتبرءون من أن يدعوا لأنفسهم حقا من حقوق ربهم الخاصة، كما قال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1 .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك، وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116.


باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -79-

باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح - بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ولهما2 عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"3 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (1 / 165) حديث رقم (417). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 375- 376) حديث رقم (528).
2 رواه البخاري: كتاب الصلاة باب الصلاة في البيعة (1 / 168) حديث رقم (425). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 377) حديث رقم (531) عن عائشة وابن عباس.
3 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -80-

تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"1
فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"2 .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"ورواه أبو حاتم في صحيحه.3
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها (1 / 377, 378) حديث رقم (532).
2 رواه البخاري: كتاب الصلاة, باب قول النبي (: جُعلت لي الأرض مسجدا وطهورا (1 / 168) حديث رقم (427). ومسلم: كتاب المساجد ومواضع الصلاة (1 / 370- 371) حديث رقم (521) عن جابر بن عبد الله رضي الله عنه.
3 (المسند) 1 / 435. وابن حبان كما في (موارد الظمآن) ص 104 حديث رقم (340) و (341) ولم يسق لفظ الطريق الثاني. قال ابن تيمية (اقتضاء الصراط المستقيم) 2 / 674: (وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود الحديث).

ص -81-

الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهما الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: مما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -82-

باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ولابن جرير2 بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3 قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج 4 .
وعن ابن عباس - رضي الله عنهما - قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج"5 رواه أهل السنن 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (الموطأ- مع تنوير الحوالك) 1 / 185- 186 (جامع الصلاة) مرسلا.
2 (جامع البيان عن تأويل آي القرآن) 27 / 35.
3 سورة النجم آية : 19.
4 رواه البخاري: كتاب التفسير باب (أفرأيتم اللات والعزى) (4 / 1841) حديث رقم (4578).
5 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
6 رواه أبو داود (السنن) 3 / 558 (كتاب الجنائز) (باب في زيارة النساء القبور) حديث رقم (3236). والترمذي (السنن) 2 / 136- 137 (كتاب الصلاة) (باب ما جاء في كراهية أن يتخذ على القبر مسجدا). حديث رقم (320). وقال: (حديث حسن). اهـ. وتعقبه المنذري في (مختصر سنن أبي داود) 4 / 349 بقوله: (وفيما قاله نظر). ثم حكى أقوال الأئمة في تضعيف أبي صالح باذام- ويقال باذان- مولى أم هانئ بنت أبي طالب. وقال ابن حجر (تقريب التهذيب) 1 / 93 في ترجمته: (ضعيف مدلس). والحديث رواه- أيضا- النسائي (السنن) 4 / 94- 95 (كتاب الجنائز) (باب التغليظ في اتخاذ السرج على القبور). وابن ماجه (السنن) 1 / 502 (كتاب الجنائز) (باب ما جاء في النهي عن زيارة النساء القبور) حديث 1575 دون قوله: (والمتخذين...) من طريق باذام. وقال الألباني: (قد جاء غالب الحديث من طرق أخرى: فلعن زائرات القبور رواه ابن ماجه. ولعن المتخذين على القبور المساجد متواتر عنه (). (سلسلة الأحاديث الضعيفة) 1 / 259 حديث رقم 225.

ص -83-

فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
[التعليق:]
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما، ولأقاربه ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم،

ص -84-

ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
أما الممنوع فإنه نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}2 .
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم [لم] يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين، سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام.
فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -85-

باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1 .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن 2 ورواته ثقات.
وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم" رواه في المختارة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 (السنن) 2 / 534 (كتاب المناسك) (باب في زيارة القبور) حديث رقم (2042) قال شيخ الإسلام ابن تيمية (اقتضاء الصراط المستقيم) ص 321 عقب ذكره للحديث بإسناد أبي داود: (وهذا إسناده حسن؛ فإن رواته كلهم ثقات مشاهير، لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه). وصحح النووي إسناده في (الأذكار المنتخبة من كلام سيد الأبرار () ص 106. وفي تصحيح إسناده نظر؛ لأن فيه (عبد الله بن نافع) وهو ابن أبي نافع الصائغ. قال فيه الحافظ ابن حجر (تقريب التهذيب) 1 / 456: (ثقة صحيح الكتاب، وفي حفظه لين).
3 (الأحاديث المختارة) للضياء المقدس 2 / 49 حديث رقم (428) دون قوله (وصلوا عليّ...). وفي إسناده (علي بن عمر) وهو ابن علي بن الحسين). قال ابن حجر (تقريب التهذيب) 2 / 41: (مستور). ونسبه في المطبوع (علي بن عمر بن الحسين وجاء في أصله (تهذيب الكمال) 2 / 986 (علي بن عمر بن علي بن الحسين).

ص -86-

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلي في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
[التعليق:]
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
من تأمل نصوص الكتاب والسنة في هذا الباب، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصار تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم.

ص -87-

ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -88-

باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1 .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2 .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}3 .
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله: اليهود والنصارى ؟ قال: "فمن ؟" أخرجاه 4 .
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 رواه البخاري, كتاب الاعتصام بالكتاب والسنة, باب قول النبي (: لتتبعن سنن من كان قبلكم (6 / 2669) حديث رقم (6889). ومسلم: كتاب العلم, باب اتباع سنن اليهود والنصارى (4 / 2054) حديث رقم (2669).

ص -89-

بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"1.
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"2 .
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع ؟ هو اعتقاد قلب ؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الفتن وأشراط الساعة, باب هلاك الأمة بعضهم ببعض (4 / 2215) حديث رقم (2889).
2 هذه الزيادة رواها من حديث ثوبان مولى رسول الله ( أبو داود: (السنن) 4 / 451- 452 (باب في ذكر الفتن ودلائلها) حديث رقم (4252). وابن ماجه: (السنن) 2 / 1304 (كتاب الفتن) (باب ما يكون في الفتن) حديث رقم (3952). والإمام أحمد (المسند) 5 / 278 و 284. والحديث سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 6 / 136- 138.

ص -90-

السابعة: تصريحه بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.

ص -91-

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
[التعليق:]
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.


باب ما جاء في السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -92-

باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 1 .
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 قال عمر: الجبت: السحر، والطاغوت: الشيطان3 . وقال جابر: "الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قالوا: يا رسول الله وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 رواه البخاري (الصحيح) 4 / 1673 (كتاب التفسير) (باب وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط) [سورة المائدة: 6] معلقا. قال ابن حجر (فتح الباري) 8 / 252: (وصله عبد بن حميد في تفسيره, ومسدد في مسنده, وعبد الرحمن بن رستة في كتاب الإيمان... وإسناده قوي). اهـ.
4 رواه البخاري: كتاب الوصايا باب قول الله تعالى (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا) (3 / 1017, 1018) حديث رقم (2615). ومسلم: كتاب الإيمان باب بيان الكبائر وأكبرها (1 / 92) حديث رقم (89).

ص -93-

وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"رواه الترمذي. وقال: الصحيح أنه موقوف.1 وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر2". وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت3"وكذلك صح عن جندب4 .
قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سنن الترمذي) 4 / 60 (كتاب الحدود) (باب ما جاء في حد السحر) حديث رقم (1460) وقال: (هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث... والصحيح عن جندب موقوف). وضعف المرفوع- أيضا- الحافظ ابن حجر في (فتح الباري) 10 / 236 وقال: (في سنده ضعف). اهـ.
2 رواه البخاري: كتاب فرض الخمس باب الجزية والموادعة مع أهل الذمة والحرب (3 / 1151) حديث رقم (2987). لكن لم يذكر قتل السواحر. أما الحديث بلفظه فقد رواه أحمد (1 / 190 - 191). وأبو داود: كتاب الخراج والإمارة والفيء باب في أخذ الجزية من المجوس (3 / 431) حديث رقم (3043), وصححه الألباني في صحيح أبي داود (2624).
3 رواه البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).
4 قال البخاري (التاريخ الكبير) 2 / 221 في ترجمة (جندب بن كعب): (قاتل الساحر). ثم روى بسنده قال: حدثنا إسحاق حدثنا خالد الواسطي عن خالد الحذاء عن أبي عثمان كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا, فأعاد رأسه فجاء جندب الأزدي فقتله. وهذا إسناد صحيح رجاله ثقات. ورواه- أيضا- البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).

ص -94-

الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده ؟.


باب بيان شيء من أنواع السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -95-

باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: إنه الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه1 .
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الإمام أحمد (المسند) 3 / 477 و 5 / 60 كما ذكر المؤلف, وأبو داود في (السنن) 4 / 228 (كتاب الطب) (باب في الخط وزجر الطير) حديث رقم (3907), والنسائي في (الكبرى) في (كتاب التفسير) كما في (تحفة الأشراف) 8 / 275 وابن حبان (موارد الظمآن) ص 345 حديث رقم (1426). قال النووي (رياض الصالحين) ص 591 حديث رقم (1678): (رواه أبو داود بإسناد حسن). وضعفه بالاضطراب الألباني في (غاية المرام في تخريج الحلال والحرام) ص 184 لاختلاف الرواة في إسناده عن عوف- وهو ابن أبي جميلة- حيث قال بعضهم: (حيان) لم ينسبه. وقال بعضهم: (حيان أبي العلاء). وقال بعضهم: (حيان بن العلاء). وقال بعضهم: (حبان بن مخارق أبي يعلى).
2(السنن) 4 / 226 (كتاب الطب) (باب في النجوم) حديث رقم (3905) ولفظه: (من اقتبس علما من النجوم) ولم يقل (شعبة). ورواه- أيضا- ابن ماجه (السنن) 2 / 1228 (كتاب الأدب) (باب تعلم النجوم). قال النووي (رياض الصالحين) ص 591 حديث رقم (1679): (رواه أبو داود بإسناد صحيح). وقال مثله الذهبي كما عزاه إليه المناوي في (فيض القدير) 6 / 80. وذكر أنه في (الكبائر), وقد ذكر الإمام الذهبي هذا الحديث في (الكبائر) في (الكبيرة السادسة والأربعون) ولم أقف على ما نسبه إليه المناوي - رحمه الله -.

ص -96-

وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وُكِلَ إليه"1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه ؟ هي النميمة: القالة بين الناس" رواه مسلم2. ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"3.
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 / 112 (كتاب تحريم الدم) (الحكم في السحرة) حديث رقم (4079). قال الذهبي (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). يريد بالانقطاع رواية الحسن له عن أبي هريرة, ولقوله: (من تعلق شيئا وكل إليه). شاهد من حديث عبد الله بن عكيم يرتقي به المنزلة الحسن لغيره، وقد تقدم (باب ما جاء في الرقى والتمائم).
2 رواه مسلم: كتاب البر والصلة والآداب, باب تحريم النميمة (4 / 2012) حديث رقم (2606) وزاد فيه: (وأن محمدا ( قال: أن الرجل يصدق حتى يكتب عند الله صديقا, ويكذب حتى يكتب كذابا).
3 رواه البخاري: كتاب النكاح باب الخطبة (5 / 1976) حديث رقم (4851) من حديث ابن عمر - رضي الله عنهما -. ومسلم: كتاب الجمعة باب تخفيف الصلاة والخطبة (2 / 594) حديث رقم: (869) عن عمار بن ياسر رضي الله عنه.

ص -97-

[التعليق:]
باب: السحر
وباب: شيء من أنواع السحر
وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك، والتوسل بالأرواح الشيطانية إلى مقاصد الساحر، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره. ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه. ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله، ولذلك تعين قتل الساحر لشدة مضرته وإفساده. ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور. فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.


باب ما جاء في الكهان ونحوهم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -98-

باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما1". وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود2.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن:3 "من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم4". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب السلام باب تحريم الكهانة وإتيان الكهَّان (4 / 1751) حديث رقم: (2230). دون زيادة لفظة: "فصدقه". وهي عند أحمد (4 / 68) (5 / 380).
2 (السنن) 4 / 225 (كتاب الطب) (باب في الكاهن) حديث رقم (3904). قال الترمذي (السنن) 1 / 242 حديث (135): (وضعف محمد هذا الحديث من قبل إسناده). وقال المناوي (فيض القدير) 6 / 24: (قال البغوي: سنده ضعيف. وهو كما قال. وقال ابن سيد الناس: فيه أربع علل: التفرد عن غير ثقة وهو موجب للضعف, وضعف رواته, والانقطاع, ونكارة متنه. وأطال في بيانه. وقال الذهبي في (الكبائر) ليس إسناده بالقائم... وقال البخاري: لا يعرف لأبي تميمة سماع من أبي هريرة). اهـ.
3 قال الشيخ عبد الرحمن بن حسن آل الشيخ في "فتح المجيد"ص 256: (هكذا بيض المصنف لاسم الراوي, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا).
4 ليس هو عند الأربعة بلفظ: (من أتى عرافا أو كاهنا)، وإنما رووه بلفظ: (من أتى كاهنا) فقط دون ذكر العراف. ولفظ المؤلف رواه الحاكم- كما قال- (المستدرك) 1 / 88 وقال: (هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه). وقال الذهبي: (على شرطهما). وقال المناوي (فيض القدير) 6 / 23: (قال الحافظ العراقي في أماليه: حديث صحيح, ورواه عنه البيهقي في (السنن) 8 / 135. فقال الذهبي: إسناده قوي). اهـ.

ص -99-

وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره2.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير. وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: "ما أرى من فعل ذلك له عند الله من خلاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني (المعجم الكبير) 10 / 93 حديث رقم (10005). قال الهيثمي (مجمع الزوائد) 5 / 118: (رجال الكبير والبزار ثقات). وقال المنذري (الترغيب والترهيب) 4 / 36: (رواه البزار وأبو يعلى بإسناد جيد موقوفا). ولم أقف عليه في (كشف الأستار عن زوائد البزار) للهيثمي (كتاب الطب) منه.
2 كما في (كشف الأستار) 3 / 399- 400 (كتاب الطب) (باب الطيرة والكهانة والسحر) حديث رقم (3044) من طريق شيبان عن أبي حمزة العطار عن الحسن عن عمران بن حصين مرفوعا، وزاد فيه: (ومن عقد عقدة أو قال عُقد عُقدة). قال البزار: (قد روى بعضه من غير وجه، فأما بتمامه ولفظه فلا نعلمه إلا عن عمران بهذا الطريق, وأبو حمزة بصري لا بأس به). وقال الهيثمي (مجمع الزوائد) 5 / 117: (رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة). اهـ. ورواه- أيضا- البزار كما في (كشف الأستار) 3 / 339 (كتاب الطب) (باب الطيرة والكهانة والسحر). حديث رقم (3043) من طريق زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه. قال البزار: (لا نعلمه يروي عن النبي ( إلا من هذا الوجه). قال الهيثمي (مجمع الزوائد) 5 / 117: (فيه زمعة بن صالح وهو ضعيف). اهـ.
3 رواه عبد الرزاق (المصنف) 11 / 26 حديث رقم (19805) نحوه.

ص -100-

فيه مسائل:
الأولى: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
[التعليق:]
باب: ما جاء في الكهان ونحوهم
أي من كل من يدعي علم الغيب بأي طريق من الطرق. وذلك أن الله تعالى هو المنفرد بعلم الغيب، فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما، أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله. وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.


باب ما جاء في النشرة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -101- باب ما جاء في النشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. وفي البخاري2 عن قتادة: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته، أتحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"ا هـ.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر". قال ابن القيم: "النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرؤية والتعوذات والأدوية والدعوات المباحة فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 3 /294. و(سنن أبي داود) 4 /201 (كتاب الطب) (باب في النشرة) حديث رقم (3868). وإسناده حسن لأجل (عقيل بن معقل) وهو ابن منبه اليماني ابن أخي وهب قال ابن حجر (تقريب التهذيب) 2 /29: (صدوق).
2 (الصحيح) 5 /2175 (كتاب الطب) (باب هل يستخرج السحر, وقال قتادة: قلت لسعيد بن المسيب: رجل به طب... فذكره معلقا. قال ابن حجر (تغليق التغليق) 5 /49): (وصله الطبري في "تهذيب الآثار"، إسناده صحيح). اهـ. وكذا وصله ابن عبد البر في (التمهيد) وصحح ابن حجر إسناده أيضا.

ص -102- [التعليق:]
باب: النشرة
وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.


باب ما جاء في التطير - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -103- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه.3 زاد مسلم: "ولا نوء، ولا غول"4. ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل ؟ قال: الكلمة الطيبة"5 ولأبي داود بسند صحيح، عن عروة بن عامر، قال: "ذُكِرَت الطِّيَرَة ُعند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 رواه البخاري: كتاب الطب, باب لا هامة ولا صفر (5 /2171-2172) حديث رقم (5425). ومسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر (4 /1742) حديث رقم (2220).
4 رواه مسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول (4 /1744) حديث رقم (2220) و(2222) قوله: (لا نوء) من حديث أبي هريرة, وقوله: (لا غول) من حديث جابر.
5 رواه البخاري: كتاب الطب باب لا عدوى (5 /2178) حديث رقم: (5440). ومسلم: كتاب السلام باب الطيرة والفأل وما يكون فيه من الشؤم (4 /1746) من حديث أنس بن مالك - رضي الله عنه - برقم (2224).

ص -104- فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1 .
وله من حديث ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا... ولكن الله يذهبه بالتوكل" رواه أبو داود والترمذي وصححه2. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طلبك، ولا إله غيرك"3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 4 /235 (كتاب الطب) (باب في الطيرة) حديث رقم (3919) قال المنذري (مختصر سنن أبي داود) 5 /379: (عروة- هذا- قيل فيه القرشي وقيل فيه: الجهني حكاهما البخاري. وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره أنه سمع من ابن عباس, فعلى هذا يكون الحديث مرسلا). وقال ابن حجر (تهذيب التهذيب) 7 /185: (عروة بن عامر القرشي, ويقال: الجهني روى عن النبي ( مرسلا في الطيرة). وقال: (أثبت غير واحد له صحبة, وشك فيه بعضهم, وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا, والظاهر أن رواية حبيب عنه منقطعة). قلت: وهذا الحديث من رواية حبيب - وهو ابن أبي ثابت – عنه. وانظر - أيضا - (الإصابة في تمييز الصحابة) 6 /415 في ترجمة (عروة بن عامر).
2 (سنن أبي داود) 4 /230 (كتاب الطب) (باب في الطيرة) حديث رقم (3910) و (سنن الترمذي) 4 /161 (كتاب السير) (باب ما جاء في الطيرة) حديث رقم (1614). وقال: (هذا حديث حسن صحيح). اهـ. وقال - أيضا-: (سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: وما منا ولكن الله يذهبه بالتوكل. قال سليمان: هذا عندي من قول عبد الله بن مسعود: وما منا). اهـ.
3 (المسند) 2 /220 من طريق حسن ثنا ابن لهيعة أنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو مرفوعا... الحديث. وإسناده ضعيف لأجل ابن لهيعة. قال ابن حجر (تقريب التهذيب) 1 /444: (صدوق خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما). وهذا من رواية الحسن بن موسى الأشيب عنه.

ص -105- وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك"1
فيه مسائل:
الأولى: التنبيه على قوله: {إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}2 مع قوله {قَالُوا طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
[التعليق:]
باب: الطيرة
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 1 /213 من طريق حماد بن خالد ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: خرجت مع رسول الله ( يوما... وفي آخره: إنما الطيرة ما أمضاك أو ردك. و(ابن علاثة) هو محمد بن عبد الله بن علاثة. قال ابن حجر (تقريب التهذيب) 2 /179: (صدوق يخطئ). اهـ.
2 سورة الأعراف آية : 131.

ص -106- والفرق بينهما: أن الفأل الحسن لا يخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقد من العقود، أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء. وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين أو في الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر:
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسأل عما يحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقي،ن وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل، ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي، ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل. وينبغي لمن وجد شيئا من ذلك، وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين الله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.


باب ما جاء في التنجيم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -107- باب ما جاء في التنجيم
قال البخاري في صحيحه1: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به" انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق. وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه2.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدَّق بشيء من السحر، ولو عرف أنه باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا. كتاب بدء الخلق، باب في النجوم (3/1168 – 1169).
2 (المسند) 4 / 399 و(موارد الظمآن) ص 335 حديث رقم (1380) و (1381). قال الهيثمي (مجمع الزوائد) 5 / 74: (رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات). اهـ ورواه- أيضا- الحاكم (المستدرك) 4 / 146 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي: (صحيح). اهـ. وفي تصحيح إسناده نظر؛ لأن فيه (أبا حريز) وهو عبد الله بن الحسين ألأزدي. قال الذهبي (ميزان الاعتدال) 2 / 406: (فيه شيء). وقال المزي (تهذيب الكمال) 2 / 675: (استشهد به البخاري في الصحيح وروى له في الأدب). وقال ابن حجر (هدي الساري) ص 457: (وثقه أبو زرعة واختلف فيه قول يحيى بن معين, وضعفه النسائي). اهـ.

ص -108- [التعليق:]
باب: ما جاء في التنجيم
التنجيم نوعان:
نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات. فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -109- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم2. ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم ؟. قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"3 .
ولهما4 من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 رواه مسلم: كتاب الجنائز، باب التشديد في النياحة (2 / 644) حديث رقم (934).
3 رواه البخاري: كتاب الاستسقاء باب قول الله تعالى : ( وتجعلون رزقكم أنكم تكذبون) (1 / 351) حديث رقم (991). ومسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1/ 83 - 84) حديث رقم (71).
4 رواه مسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1 / 84) حديث رقم (73) ولفظه: عن ابن عباس قال: مطر الناس على عهد النبي (. فقال النبي (: "أصبح من الناس شاكر ومنهم كافر. قالوا: هذه رحمة الله . وقال بعضهم: لقد صدق نوء كذا وكذا" قال: فنزلت هذه الآية: {فلا أقسم بمواقع النجوم} حتى بلغ (وتجعلون رزقكم أنكم تكذبون) الواقعة آية (75- 82). والحديث رواه مسلم ولم يروه البخاري كما عزاه المؤلف - رحمه الله -. ولم يعزه المزي في (تحفة الأشراف) 4 / 469 حديث رقم (5672) للبخاري.

ص -110- نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ? فِي كِتَابٍ مَكْنُونٍ? لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُون َ? تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ ?أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ? وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم؟"
العاشرة: وعيد النائحة.
[التعليق:]
باب: الاستسقاء بالنجوم
لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا، واستعانة بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-82.

ص -111- والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده. ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته في الوقت المناسب لحاجتهم وضرورتهم. فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره. وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -112- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }2 عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه3.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار"4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله"إلى آخره5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 رواه البخاري: كتاب الإيمان باب حب الرسول ( من الإيمان (1 /14) حديث رقم (15). ومسلم: كتاب الإيمان باب وجوب محبة رسول الله ( أكثر من الأهل والولد والوالد والناس أجمعين (1 /67) حديث رقم (44).
4 رواه البخاري: كتاب الإيمان, باب حلاوة الإيمان (1 /14) حديث رقم (16). ومسلم: كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان (1 /66) حديث رقم (43).
5 رواه البخاري: كتاب الأدب باب الحب في الله (5 /2246) حديث رقم (5694). وتمامه: "وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله, وحتى يكون الله ورسوله أحب إليه مما سواهما".

ص -113- وعن ابن عباس قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير1. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 2 قال: المودة3.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثه: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 4 .
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه من قول ابن عباس عند ابن جرير, ووقفت عليه عند ابن المبارك (الزهد) ص 121 حديث رقم (353) (باب جليس الصدق). وفي إسناده (ليث) وهو ابن أبي سليم. قال ابن حجر (تقريب التهذيب) 2 /138: (صدوق اختلط أخيرا ولم يتميز حديثه فترك). اهـ.
2 سورة البقرة آية : 166.
3 رواه ابن جرير (جامع البيان عن تأويل آي القرآن) 2 /43 من طريق محمد بن عمرو ثنا أبو عاصم عن عيسى قال أخبرني قيس بن سعد عن عطاء عن ابن عباس قوله.
4 سورة البقرة آية : 166.
5 وهي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.

ص -114- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.
[التعليق:]
باب:
قول الله تعالى: ?{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
أصل التوحيد وروحه: إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه. ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام:
الأول: محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك، وغيرها، وهي أصل الشرك وأساسه.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -116- باب قول الله تعالى
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }2 وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3. وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره" 4 .
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة التوبة آية : 18.
3 سورة العنكبوت آية : 10.
4 رواه أبو نعيم (الحلية) 5 /106, 10 /41 من طريق علي بن محمد بن مروان - وهو السدي - ثنا أبي ثنا عمرو بن قيس الملائي عن عطية عن أبي سعيد مرفوعا. قال أبو نعيم: (غريب من حديث عمرو, تفرد به علي بن محمد بن مروان عن أبيه). وقال المناوي (فيض القدير) 2 /539 حكاية عن البيهقي: (محمد بن مروان السدي أحد رجاله ضعيف). وقال: وفيه - أيضا - عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال: ضعفوه. وللحديث طريق أخرى رواها أبو نعيم (الحلية) 10 /41 من طريق شيخه أبي الفتح ابن الحمصي أحمد بن الحسين بن محمد بن سهل فذكر أن علي بن جعفر البغدادي حدثهم قال: قال أبو موسى الدؤلي: ثنا أبو يزيد البسطامي ثنا أبو عبد الرحمن السفدي عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري مرفوعا. وقال: (وهذا الحديث مما ركب على أبي يزيد, والحمل فيه على شيخنا أبي الفتح فقد عثر منه على غير حديث ركبه). وفيه- أيضا- عطية العوفي المتقدم.

ص -117- بسخط الناس - رضي الله عنه - وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس" رواه ابن حبان في صحيحه1.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسه: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
[التعليق:]
باب: قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?}2 الآية.
هذا الباب عقده المصنف - رحمه الله - لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك. ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه. اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ( موارد الظمآن) ص 370 حديث رقم (1541) و (1542) (كتاب الإمارة) (باب فيمن يرضي الله بسخط الناس) من طريقين عن عائشة. قال المناوي (فيض القدير) 6 /51: (رمز المصنف- يعني السيوطي- لحسنه). وأورده الألباني في (صحيح الجامع) (6097) وصححه.
2 سورة آل عمران آية : 175.

ص -118- فإن كان الخوف والخشية خوف تأله وتعبد، وتقرب بذلك الخوف إلى من يخافه، وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه، كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ; لأنه أشرك في هذه العبادة التي هي من أعظم واجبات القلب غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله. وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة. وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور. وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان. وهذا إذا كان خوفا محققا قد انعقدت أسباب الخوف فليس بمذموم. وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى إن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا، وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -119- باب
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }2 وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 وعن ابن عباس قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ?} قالها إبراهيم - عليه السلام - حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}4"رواه البخاري والنسائي5.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم - عليه الصلاة والسلام - ومحمد صلى الله عليه وسلم في الشدائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة الطلاق آية : 3.
4 سورة آل عمران آية :173.
5 رواه البخاري: كتاب التفسير, باب "الذين قال لهم الناس إن الناس قد جمعوا لكم"(4 /1662) حديث رقم (4287). والنسائي في التفسير من الكبرى, كما في تحفة الأشراف (5 /238). والنسائي- أيضا- في (عمل اليوم والليلة) ص393 حديث رقم (603).

ص -120- [التعليق:]
باب:
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1 .
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه. وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو شرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -121- باب
قول الله تعالى
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1
وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ }2. وعن ابن عباس: "أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله"3. وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق4.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الحجر آية : 56.
3 رواه البزار كما في (كشف الأستار) 1 /71 حديث رقم (106). وابن أبي حاتم كما في (تفسير ابن كثير) 1 /484 عند تفسير قوله تعالى: {إن تجتنبوا كبائر ما تنهون عنه} الآية (31) البقرة من طريق شبيب بن بشر عن عكرمة عن ابن عباس مرفوعا. قال ابن كثير: (وفي إسناده نظر, والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحو ذلك). وقال الهيثمي (مجمع الزوائد) 1 /104: (رجاله موثوقون). وحسن إسناده السيوطي في (الدر المنثور) 2 /147، والعراقي في (تخريج إحياء علوم الدين) 4 /17.
4 (المصنف) 10 /459-460 حديث رقم (19701) من طريق معمر عن أبي إسحاق عن وبرة عن عامر بن الطفيل عن ابن مسعود قال: (أكبر الكبائر) الحديث. قال ابن كثير (التفسير) 1 /484: (هو صحيح إليه بلا شك). وقال الهيثمي (مجمع الزوائد) 1 /104: (إسناده صحيح). اهـ.

ص -122- [التعليق:]
باب:
قول الله تعالى {أَفَأَمِنُوا مَكْرَ اللَّهِ}1 .
مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، إن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصية رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها، وعند النعم والمسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذا هو الواجب وهو النافع، وبه تحصل السعادة، ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا، فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران: أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله؛ لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -123- لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها. فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان: أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء؛ لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي.
السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله، فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق؛ إذ هو الذي جنى على نفسه. فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.


باب من الإيمان بالله: الصبر على أقدار الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -124- باب من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 رواه مسلم: كتاب الإيمان باب إطلاق اسم الكفر على الطعن في السن والنياحة (1 /82) حديث رقم (67).
3 رواه البخاري: كتاب الجنائز باب ليس منا من شق الجيوب (1 /435) حديث رقم (1232). ومسلم: كتاب الإيمان باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. (1 /99) حديث رقم (103).
4 (السنن) 4 /601 (كتاب الزهد) (باب ما جاء في الصبر على البلاء) حديث رقم (2396) وقال: (هذا حديث حسن غريب من هذا الوجه). اهـ. قال المناوي (فيض القدير) 1 /258: (قال الذهبي في موضع سعد: ليس بحجة, وفي موضع آخر كأنه غير صحيح). اهـ. وسعد المشار إليه هو (سعد بن سنان).

ص -125- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: علامة إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
[التعليق:]
باب: من الإيمان بالله: الصبر على أقدار الله
أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله. فإن الدين يدور على ثلاثة أصول: تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما. فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.

ص -126- فإن العبد متى علم أن المصيبة بإذن الله، وأن لله أَتَمَّ الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله، وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.


باب ما جاء في الرياء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -127- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1. وعن أبي هريرة مرفوعا: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم2.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل" رواه أحمد3.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 رواه مسلم: كتاب الزهد والرقائق، باب من أشرك في عمله غير الله (4 /2289) حديث رقم (2985).
3 (المسند) 3 /30. وابن ماجه (السنن) 2 /1406 (كتاب الزهد) (باب الرياء والسمعة) من طريق ربيح بن عبد الرحمن ابن أبي سعيد الخدري عن أبيه عن أبي سعيد قال: خرج علينا رسول الله ( ونحن نتذاكر المسيح الدجال الحديث. قال البوصيري (مصباح الزجاجة) 3 /296: (هذا إسناد حسن, كثير بن زيد وربيح بن عبد الرحمن مختلف فيهما). اهـ.


باب من الشرك: إرادة الإنسان بعمله الدنيا - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -128- باب من الشرك: إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }1. في الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع"2 .
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله:"تعس وانتكس".
السادسة: قوله:"وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 رواه البخاري: كتاب الجهاد باب الحراسة في الغزو في سبيل الله (3 /1057-1058) حديث رقم (2730).

ص -129- [التعليق:]
باب: ما جاء في الرياء
ثم قال:
باب: من الشرك: إرادة الإنسان بعمله الدنيا
اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة، ولا دنيا، وبذلك يتم إيمانه وتوحيده. ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل: فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر. وإن كان الحامل على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل. وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في

ص -130- قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء. والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها:
فإن كانت إرادة العبد كلها لهذا المقصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب. وهذا العمل على هذا الوصف لا يصدر من مؤمن؛ فإن المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان، فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص. وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما، ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخير، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك. فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن، ويوجب لك أن تنزل الأمور منازلها والله أعلم.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -131- باب من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر". وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة ؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء ولا من الزيغ فيهلك. وعن "عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }2. فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه. فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسّنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية: 31.
3 لم أقف عليه في مسند الإمام أحمد. ورواه الترمذي في (السنن) 5 /278 (كتاب تفسير القرآن) (باب ومن سورة التوبة) حديث رقم (3095) وقال: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث). اهـ. وقد حسنه شيخ الإسلام في الإيمان ص (64).

ص -132- فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -133- باب قول الله تعالى
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2 .
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }3 {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4. وعن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم: قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"5 قال النووي: "حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60-61.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة المائدة آية : 50.
5 ذكره النووي في (الأربعين) ص 107 وقال: (حديث حسن صحيح). اهـ والمراد بكتاب الحجة (كتاب الحجة على تاركي سلوك طريق المحجة) لابن الفتح نصر بن إبراهيم المقدسي. والحديث رواه ابن أبي عاصم (السنة) 1 /12 حديث رقم (15). والبغوي (شرح السنة) 1 /212 حديث رقم (104) من طريق نعيم بن حماد بن عبد الوهاب بن عبد المجيد الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمرو بن العاص مرفوعا. قال ابن رجب (جامع العلوم والحكم) ص 364 متعقبا النووي تصحيح الحديث: (تصحيح هذا الحديث بعيد جدا من وجوه: 1- منها: أنه حديث ينفرد به نعيم بن حماد المروزي, ونعيم هذا وإن كان وثقه جماعة من الأئمة, وخرج له البخاري فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة, وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم, ويشبه عليه في بعض الأحاديث, فلما كثر عثورهم على مناكيره حكموا عليه بالضعف... وأين كان أصحاب عبد الوهاب الثقفي؟ وأصحاب ابن سيرين؟ عن هذا الحديث حتى ينفرد به نعيم. 2- ومنها: أنه قد اختلف على نعيم في إسناده. ثم حكى الاختلاف. 3- ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه يعقوب بن أوس، ثم حكى خلاف العلماء في توثيقه وتضعيفه. 4- وذكر عن الغلابي في (تاريخه): يزعمون أنه- يعني عقبة بن أوس- لم يسمع من عبد الله بن عمرو, وإنما يقول: قال عبد الله بن عمرو, فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة). والله أعلم.

ص -134- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-. وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}"1. وقيل: نزلت في "رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (جامع البيان) لابن جرير 5 /97 من طرق عن داود عن عامر الشعبي مرسلا.
2 ذكره معلقا الواحدي (أسباب النزول) ص 107 – 108 في التحاكم إلى كعب بن الأشرف فقال: وقال الكلبي عن أبي صالح عن ابن عباس: نزلت في رجلين من المنافقين... فذكره مطولا، وكذا ذكره معلقا البغوي (معالم التنزيل- بهامش تفسير الخازن المسمى لباب التأويل في معاني التنزيل) 1 /552 وجعله عن أبي صالح وابن عباس وهو تحريف. وهذا الإسناد مع تعليقه فيه (الكلبي) وهو محمد بن السائب بن بشر. قال ابن حجر (تقريب التهذيب) 2 /163: (متهم بالكذب ورمي بالرفض). وللحديث طريق أخرى عن ابن عباس رواها الواحدي (أسباب النزول) ص 106-107. والطبراني (المعجم الكبير) 11 /373 حديث رقم (12045) من طريق أبي اليمان حدثنا صفوان بن عمرو عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من أسلم فأنزل الله تعالى: {ألم تر إلى الذين يزعمون} إلى قوله (توفيقا). قال الهيثمي في (مجمع الزوائد) 7 /6: (رجاله رجال الصحيح). اهـ. وذكره الشيخ مقبل في (الصحيح المسند من أسباب النزول) ص 45.

ص -135- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1 .
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ?}2 .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}3 .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
[التعليق:]
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا
باب:
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}4 .
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 سورة النساء آية : 60.

ص -136- شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه؛ فإن الحكم كله لله، كما أن العبادة كلها لله.
والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله، وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر. فمن حاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -137- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }1. وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟"2. وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن "ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه؟"انتهى3. ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 رواه البخاري: كتاب العلم باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا (1 /59) حديث رقم (127).
3 (المصنف) 11 /423 حديث رقم (20895). والحديث المشار إليه في (الصفات) رواه عبد الرزاق – أيضا - في (المصنف) 11 /422 حديث رقم (20893) من حديث أبي هريرة- رضي الله عنه- مرفوعا: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعرتهم؟ فقال الله للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي, ولكل واحدة منكما ملؤها, فأما النار فإنهم يلقون فيها {وتقول هل من مزيد} فلا تمتلئ حتى يضع رجله- أو قال: قدمه- فيها فتقول: قط قط قط, فهنالك تملأ وتنزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا, وأما الجنة فإن الله ينشئ لها ما شاء". اهـ.
4 سورة الرعد آية : 30.

ص -138- فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسه: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
[التعليق:]
باب: من جحد شيئا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته. وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.


باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -139- باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي". وقال عون بن عبد الله: لولا فلان لم يكن كذا. وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا". وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر"2. الحديث - وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير [ من الناس]".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير [ من الناس ].
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
[التعليق:]
باب:
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.
2 تقدم تخريجه انظر ص (109) حاشية رقم (2) (باب ما جاء في الاستسقاء بالأنواء).
3 سورة النحل آية : 83.

ص -140- الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك، ولا يتحقق الإيمان والتوحيد إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان: اعتراف القلب بنعم الله كلها عليه وعلى غيره. والتحدث بها والثناء على الله بها. والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -141- باب
قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }1
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لآتانا اللصوص، ولولا البط في الدار لآتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك". رواه ابن أبي حاتم2. وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر، أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال ابن كثير (التفسير) 1 /57-58: قال ابن أبي حاتم حدثنا أحمد بن عمرو بن أبي عاصم حدثنا أبو عمرو حدثنا أبو الضحاك ابن مخلد أبو عاصم حدثنا شبيب بن بشر حدثنا عكرمة عن ابن عباس في قول الله عز وجل: (فلا تجعلوا لله أندادا) الحديث بنحوه. وفي إسناده (شبيب ابن بشر) وهو النجلي. قال ابن حجر (تهذيب التهذيب) 4 /306: (قال الدوري عن ابن معين ثقة... وقال أبو حاتم: لين الحديث حديثه حديث الشيوخ، وذكره ابن حبان في الثقات وقال: يخطئ كثيرا). اهـ.
3 لم أقف عليه عند الترمذي والحاكم عن (عمر بن الخطاب) - رضي الله عنه -، وإنما وقفت عليه عندهما عن ابن عمر, رواه الترمذي (السنن) 4 /110 (كتاب النذور والأيمان) (باب ما جاء في كراهية الحلف بغير الله) حديث رقم (1535) وقال: (هذا حديث حسن). اهـ. والحاكم في (المستدرك) 1 /18 (كتاب الأيمان) وقال: (هذا حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه). ورواه في موضع آخر (المستدرك) 4 /297 (كتاب الأيمان والنذور) وقال: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه). اهـ.

ص -142- وقال ابن مسعود: "لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا"1. وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق (المصنف) 8 /469 (كتاب الأيمان والنذور) (باب الأيمان ولا يحلف إلا بالله). حديث رقم (15929) من طريق الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري ابن مسعود أو ابن عمر-: لأن أحلف بالله كاذبا... مثله. قال الهيثمي (مجمع الزوائد) 4 /177: (رواه الطبراني في الكبير ورجاله رجال الصحيح). اهـ. وأبو سلمة المذكور في إسناد عبد الرزاق لم أهتد إليه. ورواية الطبراني المشار إليها في (المعجم الكبير) 9 /205 حديث رقم (8902) من طريق مسعر بن كدام عن وبرة بن عبد الرحمن قال: قال عبد الله: لأن أحلف ... الحديث.
2 (السنن) 5 /259 (كتاب الأدب) (باب لا يقال خبثت نفسي) حديث رقم (4980) وسكت عليه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /274.

ص -143- [التعليق:]
باب: قول الله تعالى:
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1 .
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً }2 الآية، يقصد بها الشرك الأكبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات. وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ ك: لولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لآتانا اللصوص، ولولا الدواء الفلاني لهلكت، ولولا حذق فلان في المكسب الفلاني لما حصل فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره. فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 سورة البقرة آية : 165.


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -144- با ب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
[التعليق:]
باب: ما جاء فيمن لم يقنع بالحلف بالله
ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /679 (كتاب الكفارات) (باب من حلف له بالله فليرض) حديث رقم (2101). قال البوصيري (مصباح الزجاجة) 2 /143: (هذا إسناد صحيح رجاله ثقات). وقال الألباني (الإرواء) 8 /314: (هذا إسناد صحيح رجاله ثقات كما قال البوصيري في الزوائد). وفي تصحيح إسناده نظر؛ لأن فيه (محمد بن عجلان). قال ابن حجر (تقريب التهذيب) 2 /190: (صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة).

ص -145- وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد؛ لأن حالته متيقنة والله أعلم.


باب قول ما شاء الله وشئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -146- باب قول ما شاء الله وشئت
عن قُتَيْلَة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
وله أيضا عن ابن عباس: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده"2 ولابن ماجه، عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 /6 (كتاب الأيمان والنذور) (باب الحلف بالكعبة) ولم أقف على تصحيح النسائي له, وقال ابن حجر (الإصابة في تمييز الصحابة) 13 /94: (سنده صحيح). اهـ.
2 (عمل اليوم والليلة) ص 545 - 546 (النهي أن يقال: ما شاء الله وشاء فلان) حديث رقم (988) وابن ماجه (السنن) 1 /684 (كتاب الكفارات) (باب النهي أن يقال ما شاء الله وشئت). حديث رقم (2117) فال البوصيري (مصباح الزجاجة) 2 /150: (هذا إسناد فيه الأجلح بن عبد الله مختلف فيه، ضعفه أحمد وأبو حاتم وأبو داود وابن سعد, ووثقه ابن معين والعجلي ويعقوب بن سفيان, وباقي رجال الإسناد ثقات).

ص -147- وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1 .
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ ". فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك والبيتين بعده ؟
الرابعة: أن هذا ليس من الشرك الأكبر؛ لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
[التعليق:]
باب: قول: ما شاء الله وشئت
هذه الترجمة داخلة في الترجمة السابقة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /685 (كتاب الكفارات) (باب النهي أن يقال: ما شاء الله وشئت). حديث رقم (2118) ولم يسق لفظه. قال البوصيري (مصباح الزجاجة) 2 /152: (هذا إسناد صحيح رجاله ثقات على شرط مسلم).
2 سورة البقرة آية : 22.


باب من سب الدهر فقد آذى الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -148- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }1.
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار2". وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر"3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله:"فإن الله هو الدهر".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
[التعليق:]
باب: من سب الدهر فقد سب الله
وهذا واقع كثير في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 رواه البخاري: كتاب التفسير تفسير سورة الجاثية، باب وما يهلكنا إلا الدهر (4 /1825 - 1826) رقم (4549) ومسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1762) رقم (2246).
3 رواه مسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1763) حديث رقم (2246) عن أبي هريرة - رضي الله عنه -.

ص -149- والوقت، وربما لعنوه. وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف، والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره. وكما أنه نقص في الدين فهو نقص في العقل، فيه تزداد المصائب ويعظم وقعها، ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.


باب التسمي بقاضي القضاه ونحوه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -150- باب التسمي بقاضي القضاه ونحوه
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أَخْنَعَ اسْمٍ عند الله، رَجُلٌ تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: مثل شَاهَانْ شَاهْ.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"2 قوله: "أخنع" يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأدب، باب أبغض الأسماء إلى الله (5 /2292) حديث رقم (5853). ومسلم: كتاب الآداب باب تحريم التسمي بملك الأملاك, وبملك الملوك (3 /1688) حديث رقم (2143).
2 رواه مسلم: كتاب الآداب، باب تحريم التسمي بملك الأملاك، وبملك الملوك (3 /1688) حديث رقم (2143). وتمام الحديث: "وأغيظه عليه رجل كان يسمى ملك الأملاك، لا ملك إلا الله".


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -151- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح، قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام صفات الله وأسماء الله ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
[التعليق:]
باب: التسمي بقاضي القضاة ونحوه
وباب: احترام أسماء الله وتغيير الاسم لذلك
وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /240 (كتاب الأدب) (باب في تفسير الاسم القبيح) حديث (4955). ورواه- أيضا- النسائي (السنن) 8 /226-227 (كتاب آداب القضاء) (باب إذا حكموا رجلا فقضى بينهم). وسكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 7 /254. وفي إسناده (يزيد بن المقدام بن شرع). قال ابن حجر (تقريب التهذيب) 2 /371: (صدوق أخطأ عبد الحق في تضعيفه). فالإسناد لأجله حسن لذاته.

ص -152- ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -153- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض- "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه"2.
فيه مسائل:
الأولى: - وهي العظيمة- أن من هزل بهذا، أنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 حديث ابن عمر رواه ابن جرير (جامع البيان عن تأويل آي القرآن - محمود شاكر) 14 /333 حديث رقم (16912), وحديث محمد بن كعب رواه ابن جرير حديث رقم (16916), وحديث زيد بن أسلم رواه ابن جرير حديث رقم (16911) وحديث قتادة رواه ابن جرير حديث (16914) وحديث (16915).

ص -154- الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، والغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.
[التعليق:]
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين ; لأن أصل الدين الإيمان بالله وكتبه ورسله. ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد ; لأن هذا كفر وزيادة احتقار وازدراء. فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

القول السديد شرح كتاب التوحيد ط النفائس

ص -155- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ 1
قال مجاهد: "هذا بعملي، وأنا محقوق به". وقال ابن عباس: "يريد من عندي". وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة: "على علم مني بوجوه المكاسب". وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، فقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -156- المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري -، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله ( المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: ثم إنه أتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك" أخرجاه.1
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي ?}2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأنبياء، باب حديث أبرص وأعمى وأقرع بني إسرائيل (3 /1276) (حديث رقم (3277). ومسلم: كتاب الزهد والرقائق (4 /2275-2277) حديث رقم (2964).
2 سورة فصلت آية : 50.

ص -157- الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1 .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
[التعليق:]
باب:
قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}2 .
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق، فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، وبضده يتحقق كفران النعم، والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.
2 سورة فصلت آية : 50.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -158- باب قول الله تعالى
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } 1
قال ابن حزم: "اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب"2.
وعن ابن عباس في الآية: قال: "لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا" رواه ابن أبي حاتم3.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 وذلك لأن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق.
3 ذكره ابن كثير (التفسير) 2 /275 من طريق عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس في قوله تعالى: (فلما آتاهما صالحا) [الأعراف: 190] ثم قال: (وكأنه- والله أعلم- أصله مأخوذ من أهل الكتاب, فإن ابن عباس رواه عن أبي بن كعب كما رواه ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر حدثنا سعيد- يعني ابن بشير- عن عقبة عن قتادة عن مجاهد عن ابن عباس عن أبي بن كعب قال: لما حملت حواء أتاها الشيطان). وقال ابن كثير: (وهذه الآثار يظهر عليها- والله أعلم- أنها من آثار أهل الكتاب). اهـ. وقال في بيان المراد في هذا السياق: (وأما نحن فعلى مذهب الحسن البصري- رحمه الله- في هذا وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته). اهـ.
4 سورة الأعراف آية : 189.

ص -159- قال: "أشفقا أن لا يكون إنسانا". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
[التعليق:]
باب:
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1.
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه، وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -160- باب قول الله تعالى
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ذكر ابن أبي حاتم2 عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}3 يشركون.
وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
[التعليق:]
باب:
قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}4 إلى آخر الآية
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 (الدر المنثور) 3 /149 وفيه (واللات من الله...).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -161- فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول رزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا له وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات، وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا لِلْكُمَّل من الموحدين.

ص -162- وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع:
إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم.
وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله: هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.


باب لا يقال السلام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -163- باب لا يقال السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام"1 .
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي لا تصلح لله.
[التعليق:]
باب: لا يقال السلام علي الله
وقد بين صلى الله عليه وسلم هذا المعنى بقوله: "فإن الله هو السلام" فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب (1 /287) حديث رقم ( 800). ومسلم: كتاب الصلاة باب التشهد في الصلاة (1 /301- 302) حديث رقم (402).


باب قول: اللهم اغفر لي إن شئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -164- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له"1. ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه"2 .
 فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله:"ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
[التعليق:]
باب: قول: اللهم اغفر لي إن شئت
الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومحلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الدعوات، باب ليعزم المسألة فإنه لا مكره له (5 /2334). حديث رقم (5980). ومسلم: كتاب الذكر والدعاء باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).
2 رواه مسلم: كتاب الذكر والدعاء، باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).

ص -165- ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة؛ لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي"1 وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها، فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المرضى (5671). ومسلم : الذكر والدعاء والتوبة والاستغفار (2680). والترمذي : الجنائز (971). والنسائي : الجنائز (1820 ,1821 ,1822). وأبو داود : الجنائز (3108). وابن ماجه : الزهد (4265). وأحمد (3/101 ,3/104 ,3/171 ,3/195 ,3/208 ,3/247 ,3/281).


باب: لا يقول: عبدي وأمتي - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -166- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
[التعليق:]
باب: لا يقل عبدي وأمتي
وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه.
فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العتق، باب كراهية التطاول على الرقيق (2 /901) حديث رقم (2414). ومسلم: كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد (4 /1764) حديث رقم (2249).


باب لا يرد من سأل بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -167- باب لا يرد من سأل بالله
عن ابن عمر - رضي الله عنهما -، قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه أبو داود (السنن) 2 /310 (كتاب الزكاة) (باب عطية من سأل بالله) حديث رقم (1672). والنسائي (السنن) 5 /82 (كتاب الزكاة) (باب من سأل بالله عز وجل). والحاكم في (المستدرك) 1 /412 وقال: (هذا حديث صحيح على شرط الشيخين). وقال الذهبي: (على شرطهما). والحديث سكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 3 /253 وإسناده رجاله ثقات ليس فيه إلا ما يخشى من عنعنة الأعمش له عن مجاهد.


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -168- باب لا يسأل بوجه الله إلا الجنة
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة" رواه أبو داود1.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
[التعليق:]
باب: لا يرد من سأل بالله
وباب: لا يسأل بوجه الله إلا الجنة
الباب الأول خطاب للمسئول:
وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل:
وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 2/309 – 310 (كتاب الزكاة) (باب كراهية المسألة بوجه الله تعالى) حديث رقم (1671). قال المنذري (مختصر السنن) 2/252: (في إسناده سليمان بن معاذ قال الدارقطني: سليمان بن معاذ وهو سليمان بن قرم تكلم فيه غير واحد). وقال المناوي (فيض القدير) 6/451: (قال في المهذب: سليمان بن معاذ قال ابن معين: (ليس بشيء. وقال عبد الحق وابن القطان: ضعيف) اهـ.

ص -169- إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه، فإنه لا يسألها بوجهه.


باب ما جاء في اللَّوْ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -170- باب ما جاء في اللَّوْ
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2 .
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان3".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: "لو" إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
[التعليق:]
باب: ما جاء في اللَّوْ
اعلم أن استعمال العبد للفظة: "لو" تقع على قسمين: مذموم ومحمود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 رواه مسلم: كتاب القدر باب في الأمر بالقوة وترك العجز والاستعانة بالله وتفويض المقادير لله (4 /2052) حديث رقم (2664). وأوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص".

ص -171- أما المذموم فأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان؛ لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه، وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره. ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير. كقوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأهللت بالعمرة"1.
وقوله في الرجل المتمني للخير: "لو أن لي مثل مال فلان، لعملت فيه مثل عمل فلان"2.
و "لو صبر أخي موسى لقص الله علينا من نبأهما"3 أي في قصته مع الخضر.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه البخاري, كتاب الحج, باب تقضي الحائض المنسك كلها إلا الطواف بالبيت (2 /594- 595) حديث رقم (1568). ومسلم: كتاب الحج، باب بيان وجوه الإحرام (2 /883- 884) حديث رقم (1216). وهو جزء من حديث طويل عن جابر بن عبد الله - رضي الله عنهما -.
2 رواه الترمذي (السنن) 4 /562 (كتاب الزهد) (باب ما جاء مثل الدنيا مثل أربعة نفر) حديث (2325) وقال: (حسن صحيح). اهـ.
3 رواه البخاري: كتاب الأنبياء باب حديث الخضر مع موسى - عليهما السلام - (3 /1246- 1248) رقم (3220). ومسلم: كتاب الفضائل, باب فضائل الخضر عليه السلام (4 /1850-1852) حديث رقم (2380) وهو جزء من حديث طويل عن أبي بن كعب - رضي الله عنه -.

ص -172- وكما أن (لو) إذا قالها متمنيا للخير فهو محمود.
فإذا قالها متمنيا للشر فهو مذموم. فاستعمال (لو) تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا، ولهذا جعل المصنف الترجمة محتملة للأمرين.


باب النهي عن سب الريح - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -173- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا

تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح

وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر

ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
[التعليق:]
باب: النهي عن سب الريح
وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث

الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن

الريح مصرفة مدبرة بتدبير الله وتسخيره، فالساب لها يقع سبه على من صرفها،

ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع

من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 4 /521 (كتاب الفتن) (باب النهي عن سب الرياح) حديث رقم (

2252). وقال: (هذا حديث حسن صحيح). اهـ. وقال: (وفي الباب عن عائشة,

وأبي هريرة, وعثمان ابن أبي العاص, وأنس, وابن عباس, وجابر, قلت: وفي

إسناد حديث أبي (محمد بن فضيل). قال ابن حجر (تقريب التهذيب) 2 /201: (

صدوق)


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -174- باب قول الله تعالى
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى:
"فسر هذا بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -175- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
وإلا فإني لا إخالك ناجيا".

فإن تنج منها تنج من ذي عظيمة
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
[التعليق:]
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة}1
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر إليه به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين، وإحقاق الحق، وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد ; لأنها سوء ظن بالله ونفي لكماله وتكذيب لخبره وشك في وعده. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.


باب ما جاء في منكري القدر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -176- باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم1.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"3. وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله ... (1 /36, 38) حديث رقم (8). جزء من حديث جبريل المشهور وهو في صحيح مسلم من حديث عمر بن الخطاب وأبي هريرة - رضي الله عنهما -.
2 رواه باللفظ المذكور أبو داود في (السنن) 5 /76 (كتاب السنة) (باب في القدر) حديث رقم (4700). سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /69 وله طرق كثيرة يصح بها. انظر (السنة) لابن أبي عاصم 1 /48-49.
3 (المسند) 5 / 317 من حديث عبادة بن الصامت.
4 (القدر) لابن وهب ص 121 حديث رقم (26) من طريق عمر بن محمد أن سليمان بن مهران حدثه قال: قال عبادة بن الصامت الحديث. وإسناده منقطع بين (سليمان بن مهران) وهو الأعمش، وكان مولده أول إحدى وستين. (تهذيب التهذيب) 4 /223 وبين (عبادة بن الصامت) وقد توفي سنة أربع وثلاثين (التقريب) ص 292.

ص -177- وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت له: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم حديث صحيح، رواه الحاكم في صحيحه1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (السنن) 5 /75 (كتاب السنة) (باب في القدر) حديث رقم (4699). وابن ماجه (السنن) 1 /29-30 (المقدمة) (باب في القدر) حديث رقم (77). والإمام أحمد (المسند) 5 /82. ولم أقف عليه في (المستدرك) للحاكم ولعله أراد ابن حبان في (صحيحه) (موارد الظمآن) ص450 حديث رقم (1817). قال المنذري في (مختصر السنن) 7 /69: (وفي إسناده سعيد بن سنان الشيباني, وثقه يحيى بن معين وغيره, وتكلم الإمام أحمد وغيره). وقال فيه ابن حجر في (تقريب التهذيب) 1 /298: (صدوق له أوهام). وصححه الألباني في تخريج (السنة) لابن أبي عاصم 1 /109.

ص -178- [التعليق:]
باب: ما جاء في منكري القدر
قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، وأنه كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة، وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون، بل جعلهم مختارين لطاعتهم ومعاصيهم.


باب ما جاء في المصورين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -179- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1.
ولهما عن عائشة - رضي الله عنها -، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"2.
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الصحيح) 6 /2747 (كتاب التوحيد) (باب قول الله تعالى: والله خلقكم وما تعملون ) حديث رقم (7120). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صور غير ممتهنة بالفرش ونحوه.... (3 /1671) رقم (2111).
2 رواه البخاري: كتاب اللباس، باب ما وطئ من التصاوير (5 /2221) حديث رقم (5610). ومسلم: كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان.... (3 /1668) حديث رقم (2106).
3 رواه البخاري: كتاب البيوع، باب بيع التصاوير التي ليس فيها روح (2 /775) حديث رقم (2112). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1670- 1671) حديث رقم (2110) واللفظ لمسلم.
4 رواه البخاري: كتاب اللباس، باب من صور صورة كلف أن ينفخ فيها وليس بنافخ (5 /2223) حديث رقم (5618). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1671) حديث رقم (2110).

ص -180- ولمسلم عن أبي الهياج: قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1 .
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة) أو(شعيرة).
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
[التعليق:]
باب: ما جاء في المصورين
وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند المشابه ولو بوجه بعيد. فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية، وتمويه وتزوير، فلذلك زجر الشارع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الجنائز، باب الأمر بتسوية القبر (2 /666) حديث رقم (969).


باب ما جاء في كثرة الحلف - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -181- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه2.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 رواه البخاري: كتاب البيوع، باب يمحق الله الربا ويربي الصدقات (2 /735) حديث رقم (1981). ومسلم: كتاب المساقاة باب النهي عن الحلف في البيع (3 /1228) حديث رقم (1606). في البخاري: (ممحقة للبركة), وفي مسلم: (ممحقة للربح).
3 (المعجم الكبير) 6 /301 حديث رقم (6111)، و(المعجم الصغير) 2 /21 من طريق سعيد بن عمرو الأشعثي حدثنا حفص بن غياث عن عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي مرفوعا وقال: لم يروه عن عاصم الأحفص. قال الهيثمي (مجمع الزوائد) 4 /78: (رواه الطبري في الثلاثة إلا أنه قال في (الصغير) و(الأوسط): (ثلاثة لا يكلمهم الله, ولا يزكيهم ولهم عذاب أليم). فذكره ورجاله رجال الصحيح). اهـ ولفظه في (الكبير): (ثلاثة لا ينظر الله إليهم يوم القيامة: أشيمط زان...) الحديث.
4 رواه البخاري: كتاب فضائل أصحاب النبي (, باب فضائل أصحاب النبي ( (3 /1335), حديث رقم ( 3450). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1964) حديث رقم (2535).

ص -182- وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
[التعليق:]
باب: ما جاء في كثرة الحلف
أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وحب أن لا يحلف إلا لله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا يحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه العظيم عن كثرة الحلف بالكذب، وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل أصحاب النبي (، باب فضائل أصحاب النبي (3 /1335) حديث رقم (3451). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1962-1963) حديث رقم (2533) (210).


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -183- باب ما جاء في ذمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1 .
عن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فأقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟" رواه مسلم2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 رواه مسلم: كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها. (3 /1356-1358) حديث رقم (1731).

ص -184- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
الخامسة: قوله:"استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.
[التعليق:]
باب: ما جاء في ذمة الله وذمة نبيه
المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله. فإنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله، وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.


باب ما جاء في الإقسام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -185- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله ( من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك" رواه مسلم1.
وفي حديث أبي هريرة2: أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة"إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه مسلم: كتاب البر والصلة والآداب، باب النهي عن تقنيط الإنسان من رحمة الله تعالى (4 /2023) حديث رقم (2621). وتمامه: (أو كما قال). اهـ.
2 رواه أبو داود في (السنن) 5 /207 (كتاب الأدب) (باب النهي عن البغي) حديث رقم (4901) وأوله: (كان رجلان في بني إسرائيل...). قال المنذري (مختصر سنن أبي داود) 7 /225: (في إسناده علي بن ثابت الجزري قال الأزدي: ضعيف. وقال أبو حاتم: يكتب حديثه. وقال ابن معين: ثقة. وقال أبو زرعة: ثقة لا يأس به). وقال ابن حجر (تقريب التهذيب) 1 /32: (صدوق ربما أخطأ, وقد ضعفه الأزدي بلا حجة). اهـ.


باب لا يستشفع بالله على خلقه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -186- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله، سبحان الله! " فلا زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال النبي صلى الله عليه وسلم "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث، رواه أبو داود1.
فيه مسائل:
الأولى: الإنكار على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /94 (كتاب السنة) (باب في الجهمية) حديث رقم (4726) قال المنذري (مختصر سنن أبي داود) 7 /97: (قال أبو بكر البزار: وهذا الحديث لا نعلمه يروى عن النبي ( من وجه من الوجوه إلا من هذا الوجه, ولم يقل فيه محمد بن إسحاق حدثني يعقوب بن عقبة). وقال: (ومحمد بن إسحاق مدلس, وإذا قال المدلس: عن فلان ولم يقل حدثنا أو سمعت أو أخبرنا لا يحتج بخبره, وإلى هذا أشار البزار مع أن ابن إسحاق إذا صرح بالسماع اختلف الحفاظ في الاحتجاج بحديثه فكيف إذا لم يصرح به...). وقد ناقش ابن القيم- رحمه الله- في (تهذيب السنن) 7 /94 تعليل المنذري هذا مناقشة طويلة. والحديث ضعفه الألباني في تخريج (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). ولم أقف على قوله (إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه). في سنن أبي داود, ووقفت عليه في (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). وفي سنن أبي داود- أيضا- مكان قوله: (نهكت الأنفس) (نهكت الأموال).

ص -187- [التعليق:]
باب: الإقسام على الله
وباب: لا يستشفع بالله علي خلقه
وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد.
أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله. وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه ; لأن رتبة المتوسل به غالبا دون رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه، فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -188- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله (" رواه النسائي بسند جيد2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: "أنت سيدنا".
الثالثة: قوله: "لا يستهوينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /154-155 (كتاب الأدب) (باب في كراهية التمادح) حديث رقم (4806) قال ابن حجر (فتح الباري) 5 /179: (رجاله ثقات، وقد صححه غير واحد). وقال المناوي (فيض القدير) 4 /152: (سكت عليه أبو داود ثم المنذري). اهـ.
2 (عمل اليوم والليلة) ص250 حديث رقم (249) (ذكر اختلاف الأخبار في قول القائل سيدنا وسيدي). من طريق أبي بكر بن نافع حدثنا بهز حدثنا حماد بن سلمة ثنا ثابت عن أنس. الحديث بنحوه. وله طريق أخرى عن أنس عند الإمام أحمد (المسند) 3 /241 وطريقان آخران عن حماد به رواهما الإمام أحمد- أيضا- (المسند) 3 /153 و249. قال ابن عبد الهادي (الصارم المنكي) ص 246: (وفي المسند بإسناد صحيح على شرط مسلم عن أنس... الحديث).

ص -189- [التعليق:]
باب: ما جاء في حماية المصطفى حمى التوحيد وسده طرق الشرك
تقدم1 نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ولا يحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك، فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص85 (باب ما جاء في حماية المصطفى ( جناب التوحيد، وسده كل طريق يوصل إلى الشرك).


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -190- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2"متفق عليه3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"4.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786). وليس فيهما قوله: (الماء على إصبع, والثرى على إصبع).
4 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2147) حديث رقم (2786).
5 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786).

ص -191- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1 .
وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"2.
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"3 .
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2148) حديث رقم (2788).
2 رواه ابن جرير (التفسير) 24 /17 في تفسير قوله تعالى: (بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره) , الآية من طريق معاذ بن هشام ثنى أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس مثله. إلا أنه قال: (يد الله) مكان (كف الرحمن). وفي إسناده (عمرو بن مالك) وهو الفكري أبو مالك ذكره ابن أبي حاتم (الجرح والتعديل) 6 /259 ولم يذكر فيه جرحا ولا تعديلا. وقال ابن حبان (المجروحين) 3 /114 في ترجمة ابنه (يحيى بن عمرو بن مالك): (.. فيكون هو وأبوه جميعا متروكين). وقال ابن عدي في ترجمة (أبي الجوزاء) وهو أوس بن عبد الله الربعي: (حدث عنه عمرو بن مالك قدر عشرة أحاديث غير محفوظة). (تهذيب التهذيب) 1 /384.
3 (تفسير ابن جرير) 3 /7-8 (وابن زيد) هو عبد الرحمن بن زيد بن أسلم. قال الذهبي (العلو) ص91: (هذا مرسل, وعبد الرحمن ضعيف). اهـ.
4 ذكره ابن جرير- معلقا- (التفسير) 3 /8 بمثل لفظ المؤلف, وذكره الذهبي (العلو) ص89- 90 من طريق يحيى بن سعيد العبشمي حدثنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله أي آية أعظم؟ قال: "آية الكرسي, ما السموات السبع في الكرسي ألا كحلقة ملقاة في أرض فلاة, وفضل العرش على الكرسي كفضل الغلاة على تلك الحلقة". وقال: (وأحسب العبشمي هو الأموي صدوق وإلا فهو آخر, والخبر منكر). اهـ.

ص -192- وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -، قال: وله طرق1.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ "قلنا: الله ورسوله أعلم، قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الذهبي في (العلو) ص 39 لكنه قال: (والكرسي فوق الماء والله فوق الكرسي). ولم يذكر العرش. والحديث رواه ابن خزيمة (كتاب التوحيد) ص 105 و 106 (باب ذكر استواء خالقنا العلي الأعلى). ورواه في موضع آخر ص 376-377 (باب ذكر موضع عرش الله عز وجل قبل خلق السموات). ورواه الذهبي (العلو) ص 39. وصحح إسناده في موضع آخر من (العلو) ص 64. وصحح إسناده- أيضا- ابن القيم (اجتماع الجيوش الإسلامية) ص 100.

ص -193- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر ذلك للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظمة العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء ؟.
الثالثة عشرة: كم بين السماء السابعة والكرسي ؟
الرابعة عشرة: كم بين الكرسي والماء ؟
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض ؟
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله[مسيرة] خمسمائة سنة، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -194- والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
[التعليق:]
باب: قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 .
ختم المصنف - رحمه الله تعالى - كتابه بهذه الترجمة. وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه ; لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، المحمود وحده، الذي يجب أن يذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه، وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم، وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها. والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى آله وصحبه وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الزمر آية : 67.


مقدمة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[مقدمة]
القول السديد شرح كتاب التوحيد

(/)

بسم الله الرحمن الرحيم
مقدمة بقلم العلامة الشيخ عبد الرحمن بن ناصر بن سعدي وهي تشتمل على صفوة عقيدة أهل السنة وخلاصتها المستمدة من الكتاب والسنة.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في موضوعات كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين، لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله.
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

(1/3)

فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

(1/4)

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: " لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له حتى يطلع الفجر "، فهو ينزل كما يشاء ويفعل ما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته،

(1/5)

كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وإن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية. فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.
وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا

(1/6)

نقص من إيماله بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا، مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين واتباع طريقهم.
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعملون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها.

(1/7)

وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل- كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة: أنهم يدينون بالنصيحة لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.

(1/8)

ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة.
ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها.
ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين. جهاد العلم والحجة. وجهاد السلاح. وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.
ومن أصولهم الحث على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم، وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون والعشرة المشهود لهم بالجنة وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك.

(1/9)

وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

(1/10)

[كتاب التوحيد] [قول الله تعالى وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا - وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}
وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
وقوله:

(1/11)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ - وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ - وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

(1/12)

قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} الآية ".

(1/13)

«وعن معاذ بن جبل رضي الله عنه، قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: " يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله "؟ قلت: الله ورسوله أعلم؟ قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شينا، وحق العباد على الله أن لا يعذب من لا يشرك به

(1/14)

شيئا " قلت: يا رسول الله، أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا» . أخرجاه في الصحيحين.
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد: لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل.

(1/15)

أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء.
وفيها ثماني عشرة مسألة بدأها الله بقوله:
{لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا}
وختمها بقوله:
{وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا}
ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى- بقوله:
{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.

(1/16)

السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

كتاب التوحيد هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق: العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام: أحدها: توحيد الأسماء والصفات: وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل، ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية: بأن يعتقد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم وربيى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له توحيد العبادة: وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما، لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
* ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم.
فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبئنه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.
فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

(1/17)


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب فضل التوحيد وما يكفر من الذنوب]
وقوله الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}
عن عبادة بن الصامت قال: قال قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» . أخرجاه.

(1/18)

ولهما في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» .
وعن أبي سعيد الخدري رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «قال موسى عليه السلام: يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله» . رواه ابن حبان والحاكم وصححه.

(1/19)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة» .
فيه مسائل: الأولى: سعة فضل الله.

(1/20)

الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله " وتبين لك خطأ المغرورين.

(1/21)

السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل " لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوفات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد صلى الله عليه وسلم عبدي الله ورسوليه.

(1/22)

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: " على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

باب فضل التوحيد وما يكفر من الذنوب * لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة، مثل التوحيد فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
* فقول المؤلف رحمه الله: (وما يكفر من الذنوب) من باب عطف الخاص على العام، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
* ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار. إذا كان في القلب منه أذى مثقال حبة خردل.
وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
* ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة.
* ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال لا إله إلا الله خالصا من قلبه.
* ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
* ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصبيات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
* ومنها: أن التوحيد إذا كمل في القلب حب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
* ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام. فبحسب تكميل العبد للتوحيد والإيمان، وتلقيه المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
* ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
* ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله كما في حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر. وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ، لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
* ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
* ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

(1/23)


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من حقق التوحيد دخل الجنة بغير حساب]
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ}

(1/24)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن عن بريدة بن الحصيب أنه قال: «لا رقية إلا من عين أو حمة» . قال: قد أحسن من انتهى

(1/25)

إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظنت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك. ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب» . ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا.
وذكروا أشياء، فخرج علهم رسول صلى الله عليه وسلم فأخبروه فقال: «هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون» . فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم، قال: «أنت منهم» ، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة» .
* فيه مسائل: الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.

(1/26)

الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.

(1/27)

السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: «أنت منهم» علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

باب من حقق التوحيد دخل الجنة بغير حساب وهذا الباب تكميل للباب الذي قبله وتابع له.
فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدخل في تحقيقه: كمال القنوت لله وقوة التوكل على الله بحيث لا يلتف القلب إلى المخلوقين في شأن من شؤونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه، وأقواله وأفعاله، وحبه وبغضه، وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}
وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلى العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

(1/28)


باب الخوف من الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الخوف من الشرك]
وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر» ، فسئل عنه؟ فقال: «الرياء» .
وعن ابن مسعود - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو لله ندا دخل النار» . رواه البخاري.
ولمسلم عن جابر - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» . رواه البخاري.

(1/29)

فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.

(1/30)

الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

باب الخوف من الشرك الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر: فهو أن يجعل لله ندا يدعوه كما يدعو الله أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار. ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء فكل ذلك شرك أكبر، لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.
وأما الشرك الأصغر: فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلأ بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق.
وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك اثبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

(1/31)


باب الدعوة إلى شهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الدعوة إلى شهادة أن لا إله إلا الله]
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم: لما بعث معاذا إلى اليمن، قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» .

(1/32)

وفي رواية-: «إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة

(1/33)

فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب» . أخرجاه.
ولهما عن سهل بن سعد - رضي الله عنه-: أن رسول الله صلى الله عليه وسلم: قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه» . فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم: كلهم يرجو أن يعطاها، فقال: «أين علي بن أبي طالب» ؟ . فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبريء كأن لم يكن به وجع، فأعطاه الراية، فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» يدوكون: أي يخوضون.
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى

(1/34)

الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها-: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

(1/35)

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية ". الخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما

(1/36)

يجب عليهم ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

باب الدعوة إلى شهادة أن لا إله إلا الله وهذا الترتيب الذي صنعه المؤلف في هذا الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله) فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء- فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم: لأنه قام بهذه الدعوة أعظم قيام ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن- لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها- وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

(1/37)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية [التوبة: 31] .

(1/38)

وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ}
وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: «من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله عز وجل» .

(1/39)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينها بأمور واضحة: * منها: آية الإسراء. بين فيها الرد على المشركين الذين يدعون

(1/40)

الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
* ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.
وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
* ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي}
فاستثنى من المعبودين ربه.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا أله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
* ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}
ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
* ومنها: قوله صلى الله عليه وسلم:: «من قال لا إله إلا الله وكفر بما يعبد من دون

(1/41)

الله حرم ماله ودمه وحسابه على الله» .
وهذا من أعظم ما يبين معنى: " لا أله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيا لها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

باب تفسير التوحيد وشهادة أن لا إله إلا الله هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد: العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له وتفرده بمعالي الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص كلمة أنه الدين لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه. .
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله أو يعمل لهم كما يعمل لله ينافي معنى: لا إله إلا الله أشد المنافاة.
وبين المصنف رحمه الله: أن من أعظم ما يبين معنى لا أله إلا الله قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله» . فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو توقف لم يحرم ماله ولا دمه.
فتبين بذلك أنه: لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبادة الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقدا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

(1/42)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}
عن عمران بن حصين رضي الله عنه: أن «النبي صلى الله عليه وسلم: رأى رجلا في يده حلقة من صفر، فقال: " ما هذه "؟ قال: من الواهنة، فقال: " انزعها فإنها لا تزيدك إلا وهنًا، فإنك لو مت وهي عليك ما أفلحت أبدا» . رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» .

(1/43)

وفي رواية: «من تعلق تميمة فقد أشرك» .
ولابن أبي حاتم عن حذيفة: أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}

(1/44)

فيه مسائل: الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهو عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.

(1/45)

الثالثة: أنه لم يعذر بالجهالة.
الرابعة: لأنها لا تنفع في العاجلة، بل تضر لقوله: " لا تزيدك إلا وهنا ". .
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد ويعرفوا بذلك تمام حكمته حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك، لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر. وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو النافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القدر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة. وكذلك هو من جملة وسائل الشرك فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث تعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض.
والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

(1/46)


باب ما جاء في الرقي والتمائم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرقي والتمائم]
في الصحيح عن أبي بشير الأنصاري رضي الله عنه: أنه «كان مع رسول الله صلى الله عليه وسلم: في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» .

(1/47)

وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم: يقول: «إن الرقى والتمائم والتولة شرك» . رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه.

(1/48)

منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و" التولة ": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وكل إليه» . رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه» .
وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة. رواه وكيع.
وله عن إبراهيم قال:
كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
فيه مسائل: الأولى: تفسير الرقي والتمائم.

(1/49)

الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ .
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.

باب ما جاء في الرقي والتمائم أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها. والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين. فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى تركها لعدم ورودها عن الشارع ولكونها يتوسل بها إلى غيرها من المحرم، ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل: فإن كانت من القرآن أو السنة أو الكلام الحسن فإنها مندوبة في حق الراقي لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

(1/50)


باب من تبرك بشجر أو حجر ونحوهما - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من تبرك بشجر أو حجر ونحوهما]
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى}
عن أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم: إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم» . رواه الترمذي وصححه.

(1/51)

فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحنسات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم: لم يعذرهم بل رد عليهم بقوله: «الله أكبر إنها السنن لتتبعن سنن من كان قبلكم» . فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم

(1/52)

كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا}
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا.
الحادية عشرة: أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر " فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: " إنها السنن ".
الثامنة عشرة: أن هذا علم من أعلم النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن

(1/53)

فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر.
وأما: " من ربك " فواضح وأما " من نبيك " فمن إخباره بأنباء الغيب. وأما " ما دينك " فمن قولهم " اجعل لنا إلها " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقوله: " ونحن حدثاء عهد بكفر ".

باب من تبرك بشجر أو حجر ونحوهما أي فإن ذلك من الشرك، ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فان هذا التبرك غلو فيها وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي، صلى الله عليه وسلم: وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله واستلام الركن اليماني من الكعبة المشرفة فهذا عبودية لله وتعظيم لله وخضوع لعظمته فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

(1/54)


باب ما جاء في الذبح لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الذبح لغير الله]
وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم: بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» . رواه مسلم.

(1/55)

وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم: قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب ". قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه، فدخل الجنة» . رواه أحمد.

(1/56)

فيه مسائل: الأولى: تفسير: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي}
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر

(1/57)

ذلك على القتل ولم يوافقهم على طلباتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك ".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

باب ما جاء في الذبح لغير الله أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا من أفراد العبادة لغير الله) .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة) .
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

(1/58)


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}
عن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم: فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا قال: " فهل كان فيها عيد من أعيادهم؟ ". قالوا: لا فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود وإسناده على شرطهما.

(1/59)

فيه مسائل: الأولى: تفسير قوله: {لَا تَقُمْ فِيهِ أَبَدًا}
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.

(1/60)

الثامنة: لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

باب لا يذبح لله بمكان يذبح فيه لغير الله ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعوى إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.

(1/61)


باب من الشرك النذر لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا}
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم: قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .
فيه مسائل: الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/62)


باب من الشرك الاستعاذة بغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك الاستعاذة بغير الله]
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم: يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» . رواه مسلم.
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

(1/63)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}

(1/64)

وقوله: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم: منافق

(1/65)

يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي وإنما يستغاث بالله» .
وفيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ}
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.

(1/66)

العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

باب من الشرك النذر لغير الله
باب من الشرك الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره متى فهمت الضابط السابق في حد الشرك الأكبر وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك) .
فهمت هذه الأبواب الثلاثة التي والى المصنف بيانها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة) والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شؤونهم.

(1/67)


باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون]
َ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}

(1/68)

وفي الصحيح عن أنس رضي الله عنه قال: شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: «كيف يفلح قوم شجوا نبيهم» ؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
وفيه عن ابن عمر رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانا وفلانا» . بعدما يقول: «سمع الله لمن حمده ربنا ولك الحمد» ، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.

(1/69)

وفي رواية: «يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} » .
وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} فقال: «يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية

(1/70)

عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا» .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.

(1/71)

التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنك من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» . فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس، تبين له التوحيد وغربة الدين.

باب قول الله تعالى {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ}
هذا شروع في براهين التوحيد وأدلته، فالتوحيد لله من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من كبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق، وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان: الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعد ما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق اكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كنها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.

(1/72)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ]
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيسمعها مسترق السمع، ومسترق

(1/73)

السمع هكذا بعضه فوق بعض- وصفه سفيان بن عيينة بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه. فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة- شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبربل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
الرابعة: سبب سؤالهم عن ذلك.

(1/74)

الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: (قال كذا وكذا) .
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس الباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.

(1/75)

الحادية والعشرون: التصريح أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي ولا تثبت أفئدتهم عندما يسمعون كلامه أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده، خاضعة له خائفة منه، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء. فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.

(1/76)


باب الشفاعة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الشفاعة]
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا}
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}

(1/77)

وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}

(1/78)

قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: " ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع ".
«وقال أبو هريرة له صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه» . فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا

(1/79)

لأهل التوحيد والإخلاص. انتهى كلامه.
فيها مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

باب الشفاعة إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب، لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم.
وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له.
فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف رحمه الله كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف.
فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة، ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.

(1/80)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
ُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: " يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما

(1/81)

قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك» ، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: " قل لا إله إلا الله ". بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: " قل لا إله إلا الله " فقبح الله مَن أبو جهل أعلم

(1/82)

منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.

باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم وهو أفضل الخلق على الإطلاق وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}
فالمراد بالهداية هنا: هداية البيان. وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

(1/83)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
وقول الله- عز وجل- {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}

(1/84)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} قال: " هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذ هلك أولئك ونسي العلم، عبدت ".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت

(1/85)

النصارى ابن مريم إنما أنا عبد.
فقولوا: عبد الله ورسوله» . أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو، فإنما أهلك من كان قبلكم الغلو» .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» قالها ثلاثا.
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده تبين غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه كان بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.

(1/86)

والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن بعض السلف أن البدع سبب الكفر. " وأنها أحب إلى إبليس من المعصية لأن المعصية يتاب منها والبدعة لا يتاب منها ".
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.

(1/87)

الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب العجب- قراءتهم [أي أهل البدع] إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» . فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.

(1/88)

التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين والغلو هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
* واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم (1)
_________
(1) يراجع كتاب تيسير العزيز الحميد " في نفس الباب ".

(1/89)


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
باب
ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده في الصحيح عن عائشة أن أم سلمة «ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح- بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا. أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر

(1/90)

خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» .
فقد نهى عنه في آخر حياته ثم إنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول- قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» . ورواه أبو حاتم في صحيحه.
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا

(1/91)

أولا، ثم قبل موته صلى الله عليه وسلم قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.

(1/92)

الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
* * *


باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله]
باب
ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .

(1/93)

ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}
قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت لهم السويق للحاج.

(1/94)

وعن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن.

(1/95)

فيه مسائل: الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

باب
ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما ولأقاربه ومعارفه خصوصا فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم، ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
وأما الممنوع فإنه نوعان:
أحدهما: محزم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ}
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين.
وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

(1/96)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فان صلاتكم تبلغني حيث كنتم» .
رواه أبو داود بإسناد حسن. ورواته ثقات.

(1/97)

وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال، ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: «لا تتخذوا قبري عيدا، ولا بيوتكم

(1/98)

قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» . رواه في المختارة.
فيه مسائل: الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، ومع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: لأنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك من تأمل نصوص الكتاب والسنة في هذا الباب رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصاره في تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين لأنه يدعو إلى الميل إليهم.
ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.

(1/99)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا}
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}

(1/100)

وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا}
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه ". قالوا: يا رسول الله: اليهود والنصارى؟ قال: " فمن؟!» . أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم،

(1/101)

ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا» .
ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» .
وفيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ .
الخامسة: قولهم: أن الكفار الذين يعرفون كفرهم أهدى

(1/102)

سبيلا من المؤمنين.
السادسة: - وهي المقصودة بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد في جموع كثيرة.
السابعة: التصريح بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما ومضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة:
منها إخباره بالله زوى له المشارق والمغارب، وأخبر

(1/103)

بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبنين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر مع أن كل واحدة منها أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

باب ما جاء أن بعض هذه الأمة يعبد الأوثان مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا أنه إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر، منافق. والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.

(1/104)


باب ما جاء في السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في السحر]
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ}
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: " الطواغيت كهان ينزل عليهم الشيطان، في كل حي واحد ".
وعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات " قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» . رواه الترمذي. وقال: الصحيح أنه موقوف.
وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة،

(1/105)

قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت. وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده؟ .

(1/106)


باب بيان شيء من أنواع السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب بيان شيء من أنواع السحر]
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة والطرق والطيرة من الجبت» .

(1/107)

قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» . رواه أبو داود وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» .
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس» . رواه مسلم.

(1/108)

ولهما عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

باب السحر
وباب شيء من أنواع السحر وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية، إلى مقاصد الساحر فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره.
ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين:
من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه.
ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقمل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله ولذلك تعين قتل الساحر لشدة مضرته وإفساده.
ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور.
فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.

(1/109)


باب ما جاء في الكهان ونحوهم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الكهان ونحوهم]
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» .
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنا

(1/110)

فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن أبي هريرة رضي الله عنه: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله " ومن أتى " إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تميمة: العراف اسم للكاهن

(1/111)

والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون " أبا جاد " وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.

باب ما جاء في الكهان ونحوهم أي من كل من يدعي علم الغيب بأي طريق من الطرق.
وذلك أن الله تعالى هو المنفرد بعلم الغيب. فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله.
وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.

(1/112)


باب ما جاء في النشرة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في النشرة]
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: «هي من عمل الشيطان» . رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كفه.
وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. اهـ.
وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه

(1/113)

يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

باب النشرة وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.

(1/114)


باب ما جاء في التطير - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التطير]
وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}

(1/115)

عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» . أخرجاه.
زاد مسلم: «ولا نوء، ولا غول» .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة، ويعجبني الفأل "، قالوا: وما الفأل؟ قال: " الكلمة الطيبة» .

(1/116)

ولأبي داود بسند صحيح، عن عقبة بن عامر، قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، فليمل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» .
وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، وما منا إلا. . . ولكن الله يذهبه بالتوكل» . رواه أبو

(1/117)

داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك "، قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» .
وله من حديث الفضل بن عباس: «إنما الطيرة ما أمضاك أو ردك» .
فيه مسائل: الأولى: التنبيه على قوله: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهيته لا يضر، بل يذهبه الله بالتوكل.

(1/118)

التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

باب الطيرة وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.
والفرق بينهما: أن الفأل الحسن لا يدخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقدة من العقود أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء.
وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين وفي الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر.
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسال عما سيحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقين وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل.
وينبغي لمن وجد شيئا من ذلك وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين بالله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.

(1/119)


باب ما جاء في التنجيم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التنجيم]
قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.

(1/120)

وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه.
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.

باب ما جاء في التنجيم التنجيم نوعان: نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل، لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات.
فيجب التفريق بين ما نهى عنه الشارع وحرمه وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.

(1/121)


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الاستسقاء بالأنواء]
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} وعن أبي مالك الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة» .

(1/122)

وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» . رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه، قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلفا انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم "؟ . قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» .
ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}

(1/123)

فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: إن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

باب الاستسقاء بالنجوم لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.
والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل على عباده.
ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم.
فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره.
وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.

(1/124)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
ِ} وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}

(1/125)

عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه.
ولهما عنه، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار» .

(1/126)

وفي رواية: «لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله» إلى آخره.
وعن ابن عباس، قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير.
وقال ابن عباس قي قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
قال: المودة.

(1/127)

فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
أصل التوحيد وروحه: إخلاص المحبة لله وحده وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه.
ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام: الأول: محبة الله هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها وهي أصل الشرك وأساسه.
وهنا قسم رابع: وهو المحبة الطبيعية التي تتبع ما يلائم العبد ويوافقه من طعام وشراب ونكاح ولباس وعشرة وغيرها، وهذه إذا كانت مباحة، فإن أعانت على محبة الله وطاعته دخلت في باب العبادات، وإن صدت عن ذلك وتوسل بها إلى ما لا يحبه الله دخلت في المنهيات، وإلا بقيت من أقسام المباحات. والله أعلم.

(1/128)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}

(1/129)

عن أبي سعيد رضي الله عنه مرفوعا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجرّه حرص حريص، ولا يرده كراهية كاره» .

(1/130)

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس» . رواه ابن حبان في صحيحه.
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/131)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

باب قول الله تعالى {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية [آل عمران: 175]
هذا الباب عقده المصنف رحمه الله لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك.
ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه.
اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.
فإن كان الخوف والخشية خوف تأله وتعبد وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله؟ ؛ لأنه أشرك في هذه العبادة- التي هي من أعظم واجبات القلب- غير الله مع الله، وربما زاد خوفه من غير الله على خوفه لله.
وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة؛ وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور.
وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان.
وهذا إذا كان خوفا محققا قد انعقدت أسبابه فليس بمذموم.
وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى أن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.

(1/132)


باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}

(1/133)

وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار، وقال محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} رواه البخاري والنسائي.
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد صلى الله عليه وسلم في الشدائد.

باب قول الله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه.
وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو مشرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

(1/134)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}

(1/135)

وعن ابن عباس: أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله» .
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» رواه عبد الرزاق.

(1/136)

فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.

(1/137)

الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، وإن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصيته رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها وعند النعم واليسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحوله ملازم للخوف والرجاء وهذا هو الواجب، وهو النافع، وبه تحصل السعادة ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران:
أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله، لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلهي هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وماله من الحقوق، ومن ضعف النفس وعجزها ومهانتها.
فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان:
أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وماله من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء، لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي. السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق، إذ هو الذي جنى على نفسه.
فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.

(1/138)


باب من الإيمان بالله الصبر على أقدار الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الإيمان بالله الصبر على أقدار الله]
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.

(1/139)

وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» .
ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» .
وعن أنس أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» .
وقال النبي صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» . حسنه الترمذي.
فيه مسائل: الأولى: تفسير آية التغابن.

(1/140)

الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.

باب من الإيمان بالله الصبر على أقدار الله أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله.
فإن الدين يدور على ثلاثة أصول:
تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما.
فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.
فإن العبد متى علم أن المصيبة بإذن الله، وأن الله أتم الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.

(1/141)


باب ما جاء في الرياء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرياء]
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وعن أبي هريرة مرفوعا: قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» رواه مسلم.
وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله قال: " الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل» رواه أحمد.
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.

(1/142)

الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/143)


باب من الشرك إرادة الإنسان بعمله الدنيا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك إرادة الإنسان بعمله الدنيا]
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}

(1/144)

وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» .

(1/145)

فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.

(1/146)

الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس ".
السادسة: قوله: " تعس وانتكس ".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

باب ما جاء في الرياء
ثم قال
باب من الشرك إرادة الإنسان بعمله الدنيا اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة ولا دنيا، وبذلك يتم إيمانه وتوحيده.
ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل:
فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر.
وإن كان الحامل للعبد على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل.
وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء.
والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها: فإن كانت إرادة العبد كلها لهذا القصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب.
وهذا العمل على هذا الوصف لا يصدر من مؤمن، فان المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص.
وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخبر، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك.
فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن ويوجب لك أن تنزل الأمور منازلها والله أعلم.

(1/147)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
باب
من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟
وقال أحمد بن حنبل: " عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}
أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
«وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ". فقلت: بلى. قال:

(1/148)

" فتلك عبادتهم» . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/149)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ]
ِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
وقوله: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}
وعن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» . قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.

(1/150)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة ليتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.

(1/151)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
* * *

(1/152)

والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر.
فمن تحاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله
وباب قول الله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويتحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه، فإن الحكم كله لله، كما أن العبادة كلها لله.

(1/153)


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من جحد شيئا من الأسماء والصفات]
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
وفي صحيح البخاري: قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ .
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند

(1/154)

محكمه، ويهلكون عند متشابهه؟ انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

باب من جحد شيئا من الأسماء والصفات أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه، وصفاته.
وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.

(1/155)


باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.

(1/156)

وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: «أصبح من عبادي مؤمن بي وكافر» ، الحديث- وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.

باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}
الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك ولا يتحقق الإيمان إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان:
اعتراف القلب بنعم الله كلها عليه وعلى غيره.
والتحدث بها والثناء على الله بها.
والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.

(1/157)


باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ]
قال ابن عباس - في الآية-: الأنداد: هو الشرك، أخفي من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك رواه ابن أبي حاتم.

(1/158)

وعن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر، أو أشرك» . رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز

(1/159)

أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ}
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} الآية، يقصد بها الشرك اثبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات.
وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ كلولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لأتانا اللصوص، ولولا الدواء الفلاني لهلكت. ولولا حذق فلان في المكسب الفلاني لما حصل. . فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره.
فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

(1/160)


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء فيمن لم يقنع بالحلف بالله]
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن.

(1/161)

فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.

باب من لم يقنع في الحلف بالله ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه.
وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.
وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد لأن حالته متيقنة والله أعلم.

(1/162)


باب قول ما شاء الله وشئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول ما شاء الله وشئت]
عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» ، رواه النسائي وصححه.
وله أيضا عن ابن عباس: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ ما شاء الله وحده» .
ولابن ماجه، «عن الطفيل أخي عائشة لأمها، قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء

(1/163)

محمد، فلفا أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: " هل أخبرت بها أحدا؟ ". قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» . فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك. والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: «يمنعني كذا وكذا» .
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

باب قول ما شاء الله وشئت هذه الترجمة داخلة في الترجمة السابقة {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا}

(1/164)


باب من سب الدهر فقد آذى الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من سب الدهر فقد آذى الله]
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» . وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» .

(1/165)

فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: «فإن الله هو الدهر» .
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.

باب من سب الدهر فقد سب الله وهذا واقع كثيرا في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر والوقت، وربما لعنوه.
وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره.
وكما لأنه نقص في الدين فهو نقص في العقل، فبه تزداد المصائب ويعظم وقعها ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره وبذلك يتم توحيده وطمأنينته.

(1/166)


باب التسمي بقاضي القضاة ونحوه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب التسمي بقاضي القضاة ونحوه]
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله» .
قال سفيان: مثل شاهان شاه.
وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» .
قوله: " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله تعالى سبحانه.

(1/167)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم "، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله، قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» . رواه أبو داود وغيره.

(1/168)

فيه مسائل: الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

باب التسمي بقاضي القضاة ونحوه
وباب احترام أسماء الله وتغيير الاسم لذلك وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يُجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.

(1/169)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل

(1/170)

حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى رسول الله صلى الله عليه وسلم، ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه.
فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.

(1/171)

الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين؛ لأن أصل الدين الإيمان بالله وكتبه ورسله.
ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد؛ لأن هذا كفر وزيادة احتقار وازدراء.
فإن الكفار نوعان: معرضون ومعارضون.
فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.

(1/172)


ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي، وأنا محقوق به.
وقال ابن عباس: يريد من عندي.

(1/173)

وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
قال قتادة: على علم مني بوجوه المكاسب.
وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عنني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج

(1/174)

هذان وولّد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، - فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قاله لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على

(1/175)

صاحبيك» . أخرجاه.
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي}
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

باب قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته ولا يرى له حفا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، ويضده يتحقق كفران النعم والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

(1/176)


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا]
فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
قال ابن حزم: اتفقوا على تحريم كل اسم معبّد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس - في معنى الآية-: قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجكما من الجنة لتطيعانني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله فأبيا أن

(1/177)

يطيعاه، فخرج ميتا، ثم حملت، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله بسند صحيح عن مجاهد، في قوله:
{لَئِنْ آتَيْتَنَا صَالِحًا}
قال: أشفقا أن لا يكون إنسانا. وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله لهم النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

(1/178)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز.
وعن الأعمش: يدخلون فيها ما ليس منها.

(1/179)

فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.

(1/180)

الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

باب قول الله تعالى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.
فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول الرزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا للكمل من الموحدين.
وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع: إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم. وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.

(1/181)


باب لا يقال السلام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقال السلام على الله]
في الصحيح عن ابن مسعود رضي الله عنه، قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا السلام على الله، فإن الله هو السلام» .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.

(1/182)

الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

باب لا يقال السلام على الله وقد بين صلى الله عليه وسلم هذا المعنى بقوله: «فإن الله هو السلام» فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

(1/183)


باب قول اللهم اغفر لي إن شئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول اللهم اغفر لي إن شئت]
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له» .

(1/184)

ولمسلم: «وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه» .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: «ليعزم المسألة» .
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

باب قول اللهم اغفر لي إن شئت الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومخها.
ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة، لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: " اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي ". وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضرها، فالداعي يعلقهما على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

(1/185)


باب لا يقول عبدي وأمتي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقول عبدي وأمتي]
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.

(1/186)

الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

باب لا يقول عبدي وأمتي وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه. فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.

(1/187)


باب لا يرد من سأل بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يرد من سأل بالله]
عن ابن عمر رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: «من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: «حتى تروا أنكم قد كافأتموه» .

(1/188)


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يسأل بوجه الله إلا الجنة]
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» . رواه أبو داود.

(1/189)

فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

باب لا يرد من سأل بالله
وباب لا يسأل بوجه الله إلا الجنة الباب الأول خطاب للمسؤول: وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل: وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنية وإن كان العبد لا يسألها إلا من ربه فإنه لا يسألها بوجهه.

(1/190)


باب ما جاء في اللو - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في اللو]
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}

(1/191)

وفي الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» .

(1/192)

فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

باب ما جاء في اللو اعلم أن استعمال العبد للفظة: " لو " على قسمين: مذموم ومحمود.
أما المذموم فكأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان، لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره.
ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير أو تعليما للعلم والخير.
كقوله صلى الله عليه وسلم: «لو استقبلت من أمري ما استدبرت لما سقت الهدي ولأهللت بالعمرة» ، وقوله في الرجل المتمني للخير: «لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان» ، و «لو صبر أخي موسى ليقص الله علينا من نبأهما» . أي في قصته مع الخضر.
وكما أن " لو " إذا قالها متمنيا للخير فهو محمود، فإذا قالها متمنيا للشر فهو مذموم.
فاستعمال " لو " تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمني الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا ولهذا جعل المصنف الترجمة محتملة للأمرين.

(1/193)


باب النهي عن سب الريح - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب النهي عن سب الريح]
عن أبي بن كعب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» . صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.

(1/194)

الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.

باب النهي عن سب الريح وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن الريح مصرفة مدبرة بتدبير الله وتسخيره فالساب لها يقع سبه على من صرفها، ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

(1/195)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ]
ٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}
قال ابن القيم في الآية الأولى:
فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل.

(1/196)

وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله.
وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح.
وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله

(1/197)

بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

باب قول الله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين وإحقاق الحق وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد؛ لأنها سوء ظن بالله ونفي لكماله، وتكذيب لخبره وشك في وعده. والله أعلم.

(1/198)


باب ما جاء في منكري القدر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في منكري القدر]
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» . رواه مسلم.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد

(1/199)

طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: «من مات على غير هذا فليس مني» .
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» .
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» .
وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح، رواه الحاكم في صحيحه.

(1/200)

وفيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنه م نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

باب ما جاء في منكري القدر قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، واعده كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون بل جعلهم مختارين لطاعاتهم ومعاصيهم.

(1/201)


باب ما جاء في المصورين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في المصورين]
عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» . أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» .
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: «كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم» .
ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ

(1/202)

فيها الروح، وليس بنافخ» .
ولمسلم عن أبي الهياج قال: قال لي علي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: " أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".
فيه مسائل: الأولى: التغليط الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

باب ما جاء في المصورين وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند هو المشابه ولو بوجه بعيد.
فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية وتمويه وتزوير، فلذلك زجر الشارع عنه.

(1/203)


باب ما جاء في كثرة الحلف - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في كثرة الحلف]
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الحلف منفقة للسلعة، ممحقة للكسب» . أخرجاه.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . رواه الطبراني بسند صحيح.

(1/204)

وفي الصحيح عن عمران بن حصين رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قربه مرتين أو ثلاثة؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويطهر فيهم السمن» .
وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.

(1/205)

السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما حدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

باب ما جاء في كثرة الحلف أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وجب أن لا يحلف إلا بالله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا تحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه عن كثرة الحلف، فالكذب وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

(1/206)


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في ذمة الله وذمة نبيه]
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
وعن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا

(1/207)

ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله؛ ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟» . رواه مسلم.

(1/208)

فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: " قاتلوا من كفر بالله ".
الخامسة: قوله: " استعن بالله وقاتلهم ".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟

باب ما جاء في ذمة الله وذمة نبيه المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله.
فأنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.

(1/209)


باب ما جاء في الإقسام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الإقسام على الله]
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك» . رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة " إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
* * *

(1/210)


باب لا يستشفع بالله على خلقه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يستشفع بالله على خلقه]
عن جبير بن مطعم رضي الله عنه، قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: " سبحان الله، سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه» . وذكر الحديث، رواه أبو داود.

(1/211)

فيه مسائل: الأولى: إنكار على من قال: " نستشفع بالله عليك ".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله ".
الرابعة: التنبيه على تفسير " سبحان الله ".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.

باب الإقسام على الله
وباب لا يستشفع بالله على خلقه وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد. أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله.
وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه، لأن رتبة المتوسل به غالبا درن رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.

(1/212)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك عن عبد الله بن الشخير رضي الله عنه، قال: «انطلقت في وفد بني عامر إلى رسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: " قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» . رواه أبو داود بسند جيد.

(1/213)

وعن أنس رضي الله عنه: «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، وما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» . رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا ".
الثالثة: قوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك تقدم نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ويحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

(1/214)


باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ]
ِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: «جاء حبر الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية» .

(1/215)

وفي رواية لمسلم: «والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله» .
وفي رواية للبخاري: «يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع» . أخرجاه.
ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟» .

(1/216)

وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» .
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلأ كدراهم سبعة ألقيت في ترس» . قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» .
وعن ابن مسعود، قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم» .
أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى

(1/217)

سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفي عليه شيء من أعمال بني آدم» . أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله [تعالى] : {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر النبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.

(1/218)

الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أدق العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء؟ .
الثالثة عشرة كم بين السماء السابعة والكرسي؟ .
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض؟ .
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله [مسيرة] خمسمائة سنة، والله أعلم.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}
ختم المصنف رحمه الله تعالى كتابه بهذه الترجمة.
وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه، لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، والمحمود وحده، الذي يجب أن يبذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم.
وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد. ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها.
والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى أنه وصحبه وسلم تسليما.

(1/219)


الوسائل المفيدة للحياة السعيدة

[ترجمة مختصرة للمؤلف]
الوسائل المفيدة
للحياة السعيدة
بسم الله الرحمن الرحيم
ترجمة مختصرة للمؤلف هذه الرسالة التي بين أيدينا تضع الخطوط العريضة للسعادة الحقيقية التي ينشدها المرء ويسعى إليها بعيدة عن الجنوح البشري ومعتمدة في رسم الخطوط والزوايا على الأدلة المكينة من القرآن العظيم والإرشاد النبوي الحكيم. وهي. . هي نفسها السعادة التي يتمناها الرجل المؤمن، ويحياها المجتمع المؤمن؛ لأنها الطريق الوحيد لتنظيم مسيرته في الحياة على تقوى من الله ورضوان.
وكاتب الرسالة: هو صاحب الفضيلة الشيخ العالم العلامة: (عبد الرحمن بن ناصر بن عبد الله آل سعدي) المولود بمدينة "عنيزة" بالقصيم في إقليم نجد بالمملكة العربية السعودية، وكان أبواه قد توفيا في صغره إلا أنه كان على قدر وفير من الذكاء والفطنة والرغبة في طلب العلم، وقد بدأ حفظ القرآن في سن مبكرة حتى أتمه وأتقنه في الثانية عشر من عمره، وشرع في طلب العلوم
وأخذ يتلقاها عن علماء بلده وغيرهم ممن قدم إليها، وبذل جهده في سبيل ذلك حتى نال الحظ الأوفر والنصيب الأكبر من العلوم والمعارف.
وفي سن الثالثة والعشرين ابتدأ الجمع بين طلب العلم وتدريسه واستفادته وإفادته، وقضى في ذلك جميع وقته طول حياته، وقد تلقى الكثيرون عنه وانتفعوا به.
ومن شيوخه 1 - الشيخ: (إبراهيم بن حمد بن جاسر) ، وكان أول من قرأ عليه.
2 - الشيخ: (صالح بن عثمان) قاضي عنيزة أخذ عنه: الأصول، والفقه، والتوحيد، والتفسير، والعربية، ولازمه إلى وفاته، وكان الشيخ ذا معرفة تامة بالفقه وأصوله وخبرة كاملة بالتوحيد وما إليه بسبب اشتغاله بالكتب المعتبرة واهتمامه بتصانيف ابن تيمية وابن القيم خاصة. كما كان ذا عناية فائقة بالتفسير وفنونه فقرأه حتى برع فيه وأتقنه، وصارت له اليد الطولى فيه، وله من المؤلفات في التفسير:
1 - تيسير الكريم الرحمن في تفسير كلام المنان في ثمانية أجزاء.
2 - تيسير اللطيف المنان في خلاصة تفسير القرآن.
3 - القواعد الحسان لتفسير القرآن.
ومن مؤلفاته التي ينصح باقتنائها والاستفادة منها سوى ما تقدم:
4 - الإرشاد إلى معرفة الأحكام.
5 - الرياض الناضرة.
6 - بهجة قلوب الأبرار.
7 - منهج السالكين وتوضيح الفقه في الدين.
8 - حكم شرب الدخان وبيعه وشرائه.
9 - الفتاوى السعدية.
10 - له ثلاثة دواوين خطب منبرية، نافعة.
11 - الحق الواضح المبين بشرح توحيد الأنبياء والمرسلين.
12 - توضيح الكافية الشافية (نونية ابن القيم) .
وله مؤلفات كثيرة: في الفقه، والتوحيد، والحديث، والأصول، والأبحاث الاجتماعية،
والفتاوى المختلفة.
وفاته وقد أصيب بمرض شديد مفاجئ أنذر بدنو منيته حيث وافاه الأجل في ليلة الخميس الثالث والعشرون من جمادى الثانية سنة 1376 هـ بمدينة عنيزة، وقد ترك أثرا وحزنا عميقا في نفس كل من عرفه أو سمع عنه أو قرأ له، رحمه الله رحمة واسعة، ونفعنا بعلمه ومؤلفاته. آمين.

(/)

[مقدمة المؤلف]
الحمد لله الذي له الحمد كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.
أما بعد: فإن راحة القلب وسروره وزوال همومه وغمومه، هو المطلب لكل أحد، وبه تحصل الحياة الطيبة، ويتم السرور والابتهاج، ولذلك أسباب دينية، وأسباب طبيعية، وأسباب عملية، ولا يمكن اجتماعها كلها إلا للمؤمنين، وأما من سواهم فإنها وإن حصلت لهم من وجه وسبب يجاهد عقلاؤهم عليه، فاتتهم من وجوه أنفع وأثبت وأحسن حالا ومآلا.
ولكني سأذكر برسالتي هذه ما يحضرني من الأسباب لهذا المطلب الأعلى، الذي يسعى له كل أحد.
فمنهم من أصاب كثيرا منها فعاش عيشة هنيئة، وحيي حياة طيبة، ومنهم من أفق فيها كلها فعاض عيشة الشقاء وحيي حياة التعساء. ومنهم من هو بين بين، بحسب ما وفق له. والله الموفق والمستعان به على كل خير وعلى دفع كل شر.

(1/12)

[فصل أعظم الأسباب وأصلها وأسها هو الإيمان والعمل الصالح]
فصل 1 - وأعظم الأسباب لذلك وأصلها وأسها هو: الإيمان والعمل الصالح، قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]
فأخبر تعالى ووعد من جمع بين الإيمان والعمل الصالح بالحياة الطيبة في هذه الدار، وبالجزاء الحسن في هذه الدار، وفي دار القرار.
وسبب ذلك واضح: فإن المؤمنين بالله الإيمان الصحيح، المثمر للعمل الصالح المصلح للقلوب والأخلاق والدنيا والآخرة، معهم أصول وأسس يتلقون فيها جميع ما يرد عليهم من أسباب السرور والابتهاج، وأسباب القلق والهم والأحزان.
يتلقون المحاب والمسار بقبول لها، وشكر عليها، واستعمال لها فيما ينفع، فإذا استعملوها على هذا الوجه
أحدث لهم من الابتهاج بها، والطمع في بقائها وبركتها، ورجاء ثواب الشاكرين، أمورا عظيمة تفوق بخيراتها وبركاتها هذه المسرات التي هي ثمراتها.
ويتلقون المكاره والمضار والهم والغم بالمقاومة لما يمكنهم مقاومته وتخفيف ما يمكنهم تخفيفه، والصبر الجميل لما ليس لهم عنه بد، وبذلك يحصل لهم من آثار المكاره من المقاومات النافعة، والتجارب والقوة، ومن الصبر واحتساب الأجر والثواب أمورا عظيمة تضمحل

(1/13)

معها المكاره، وتحل محلها المسار والآمال الطيبة، والطمع في فضل الله وثوابه، كما عبر النبي صلى الله عليه وسلم عن هذا في الحديث الصحيح أنه قال: «عجبا لأمر المؤمن إن أمره كله خير، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن» [رواه مسلم] .
فأخبر صلى الله عليه وسلم أن المؤمن يتضاعف غنمه وخيره وثمرات أعماله في كل ما يطرقه من السرور والمكاره.
لهذا تجد اثنين تطرقهما نائبة من نوائب الخير أو
الشر، فيتفاوتان تفاوتا عظيما في تلقيها، وذلك بحسب تفاوتهما في الإيمان والعمل الصالح.
هذا الموصوف بهذين الوصفين يتلقى الخير والشر بما ذكرناه من الشكر والصبر وما يتبعهما، فيحدث له السرور والابتهاج، وزوال الهم والغم، والقلق، وضيق الصدر، وشقاء الحياة، وتتم له الحياة الطيبة في هذه الدار.
والآخر يتلقى المحاب بأشر وبطر وطغيان، فتنحرف أخلاقه ويتلقاها كما تتلقاها البهائم بجشع وهلع، ومع ذلك فإنه غير مستريح القلب، بل مشتته من جهات عديدة، مشتت من جهة خوفه من زوال محبوباته، ومن كثرة المعارضات الناشئة عنها غالبا، ومن جهة أن النفوس لا تقف عند حد بل لا تزال متشوقة لأمور أخرى، قد تحصل وقد لا تحصل، وإن حصلت على الفرض والتقدير فهو أيضا قلق من الجهات المذكورة.

(1/14)

ويتلقى المكاره بقلق وجزع وخوف وضجر، فلا تسأل عن ما يحدث له من شقاء الحياة، ومن الأمراض الفكرية
والعصبية، ومن الخوف الذي قد يصل به إلى أسوأ الحالات وأفظع المزعجات؛ لأنه لا يرجو ثوابا ولا صبر عنده يسليه ويهون عليه.
وكل هذا مشاهد بالتجربة، ومثل واحد من هذا النوع إذا تدبرته ونزلته على أحوال الناس، رأيت الفرق العظيم بين المؤمن العامل بمقتضى إيمانه، وبين من لم يكن كذلك، وهو أن الدين يحث غاية الحث على القناعة برزق الله، وبما أتى العباد من فضله وكرمه المتنوع.
فالمؤمن إذا ابتلي بمرض أو فقر، أو نحوه من الأغراض التي كل أحد عرضة لها، فإنه بإيمانه وبما عنده من القناعة والرضى بما قسم الله له، تجده قرير العين، لا يتطلب بقلبه أمرا لم يقدر له، ينظر إلى من هو دونه، ولا ينظر إلى من هو فوقه، وربما زادت بهجته وسروره وراحته على من هو متحصل على جميع المطالب الدنيوية، إذا لم يؤت القناعة.
كما تجد هذا الذي ليس عنده عمل بمقتضى الإيمان، إذا ابتلي بشيء من الفقر، أو فقد بعض المطالب
الدنيوية، تجده في غاية التعاسة والشقاء.
ومثل آخر: إذا حدثت أسباب الخوف وألمت بالإنسان المزعجات تجد صحيح الإيمان ثابت القلب، مطمئن النفس، متمكنا من تدبيره وتسييره لهذا الأمر الذي دهمه بما هو في وسعه من فكر وقول وعمل، قد وطن نفسه لهذا المزعج الملم، وهذه أحوال تريح الإنسان وتثبت فؤاده.

(1/15)

كما تجد فاقد الإيمان بعكس هذه الحال إذا وقعت المخاوف انزعج لها ضميره، وتوترت أعصابه، وتشتتت أفكاره، وداخله الخوف والرعب، واجتمع عليه الخوف الخارجي، والقلق الباطني الذي لا يمكن التعبير عن كنهه، وهذا النوع من الناس؛ إن لم يحصل لهم بعض الأسباب الطبيعية التي تحتاج إلى تمرين كثير، انهارت قواهم وتوترت أعصابهم وذلك لفقد الإيمان الذي يحمل على الصبر، خصوصا في المحال الحرجة، والأحوال المحزنة المزعجة.
فالبر والفاجر، والمؤمن والكافر يشتركان في جلب
الشجاعة الاكتسابية، وفي الغريزة التي تلطف المخاوف وتهونها ولكن يتميز المؤمن بقوة إيمانه وصبره وتوكله على الله واعتماده عليه، واحتسابه لثوابه- أمورا تزداد بها شجاعته، وتخفف عنه وطأة الخوف، وتهون عليه المصاعب، كما قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [النساء: 104] ويحصل لهم من معونة الله ومعينه الخاص ومدده ما يبعثر المخاوف، وقال تعالى: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46]
2 - ومن الأسباب التي تزيل الهم والغم والقلق: الإحسان إلى الخلق بالقول والفعل، وأنواع المعروف. وكلها خير وإحسان، وبها يدفع الله عن البر والفاجر الهموم والغموم بحسبها، ولكن للمؤمن منها أكمل الحظ والنصيب، ويتميز بأن إحسانه صادر عن إخلاص واحتساب

(1/16)

لثوابه فيهون الله عليه بذل المعروف لما يرجوه من الخير، ويدفع عنه المكاره بإخلاصه واحتسابه، قال تعالى:
{لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 114]
فأخبر تعالى أن هذه الأمور كلها خير ممن صدرت منه، والخير يجلب الخير، ويدفع الشر، وأن المؤمن المحتسب يؤتيه الله أجرا عظيما، ومن جملة الأجر العظيم: زوال الهم والغم والأكدار ونحوها.

(1/17)

[فصل في أسباب دفع القلق الناشئ عن توتر الأعصاب واشتغال القلب ببعض] المكدرات
فصل 3 - ومن أسباب دفع القلق الناشئ عن توتر الأعصاب، واشتغال القلب ببعض المكدرات: الاشتغال بعمل من الأعمال أو علم من العلوم النافعة، فإنها تلهي القلب عن اشتغاله بذلك الأمر الذي أقلقه، وربما نسي بسبب ذلك الأسباب التي أوجبت له الهم والغم، ففرحت نفسه، وازداد نشاطه، وهذا السبب أيضا مشترك بين المؤمن وغيره، ولكن المؤمن يمتاز بإيمانه وإخلاصه واحتسابه في اشتغاله بذلك العلم الذي يتعلمه أو يعلمه، ويعمل الخير الذي يعلمه، إن كان عبادة فهو عبادة، وإن كان شغلا دنيويا أو عادة دنيوية أصحبها النية الصالحة، وقصد الاستعانة بذلك على طاعة الله، فلذلك أثره الفعال في دفع الهم والغموم والأحزان، فكم من إنسان ابتلي بالقلق وملازمة الأكدار، فحلت به الأمراض المتنوعة فصار دواؤه الناجع: (نسيانه السبب الذي كدره وأقلقه، واشتغاله
بعمل من مهماته) .
وينبغي أن يكون الشغل الذي يشتغل فيه مما تأنس به النفس وتشتاقه؛ فإن هذا أدعى لحصول هذا المقصود النافع، والله أعلم.
4 - ومما يدفع به الهم والقلق: اجتماع الفكر كله على الاهتمام بعمل اليوم الحاضر، وقطعه عن الاهتمام في الوقت المستقبل، وعن الحزن على الوقت الماضي، ولهذا استعاذ النبي صلى الله عليه وسلم من الهم والحزن

(1/18)

(1) فالحزن على الأمور الماضية التي لا يمكن ردها ولا استدراكها، والهم الذي يحدث بسبب الخوف من المستقبل، فيكون العبد ابن يومه، يجمع جده واجتهاده في إصلاح يومه ووقته الحاضر، فإن جمع القلب على ذلك يوجب تكميل الأعمال، ويتسلى به العبد عن الهم والحزن. والنبي صلى الله عليه وسلم إذا دعا بدعاء أو أرشد أمته إلى دعاء فهو يحث- مع الاستعانة بالله والطمع في فضله- على الجد والاجتهاد
في التحقق لحصول ما يدعو بحصوله، والتخلي عما كان يدعو لدفعه؛ لأن الدعاء مقارن للعمل، فالعبد يجتهد فيما ينفعه في الدين والدنيا، ويسأل ربه نجاح مقصده، ويستعينه على ذلك، كما قال صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله ولا تعجز، وإذا أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» [رواه مسلم] .
فجمع صلى الله عليه وسلم بين الأمر بالحرص على الأمور النافعة في كل حال، والاستعانة بالله وعدم الانقياد للعجز الذي هو الكسل الضار، وبين الاستسلام للأمور الماضية النافذة، ومشاهدة قضاء الله وقدره.
وجعل الأمور قسمين: قسما يمكن العبد السعي في تحصيله أو تحصيل ما يمكن منه، أو دفعه أو تخفيفه فهذا يبدي فيه العبد مجهوده ويستعين بمعبوده.
_________
(1) في الحديث الذي رواه البخاري ومسلم.

(1/19)

وقسما لا يمكن فيه ذلك، فهذا يطمئن له العبد ويرضى ويسلم، ولا ريب أن مراعاة هذا الأصل سبب للسرور وزوال الهم والغم.

(1/20)

[فصل في أكبر الأسباب لانشراح الصدر وطمأنينته]
فصل 5 - ومن أكبر الأسباب لانشراح الصدر وطمأنينته: (الإكثار من ذكر الله) فإن لذلك تأثيرا عجيبا في انشراح الصدر وطمأنينته، وزوال همه وغمه، قال تعالى: {أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28] فلذكر الله أثر عظيم في حصول هذا المطلوب لخاصيته، ولما يرجوه العبد من ثوابه وأجره.
6 - وكذلك التحدث بنعم الله الظاهرة والباطنة، فإن معرفتها والتحدث بها يدفع الله به الهم الغم، ويحث العبد على الشكر الذي هو أرفع المراتب وأعلاها حتى ولو كان العبد في حالة فقر أو مرض أو غيرهما من أنواع البلايا. فإنه إذا قابل بين نعم الله عليه التي لا يحصى لها عد ولا حساب، وبين ما أصابه من مكروه، لم يكن للمكروه إلى النعم نسبة.
بل المكروه والمصائب إذا ابتلى الله بها العبد، وأدى فيها وظيفة الصبر والرضى والتسليم، هانت وطأتها،
وخفت مؤنتها، وكان تأمل العبد لأجرها وثوابها والتعبد لله بالقيام بوظيفة الصبر والرضى، يدع الأشياء المرة حلوة فتنسيه حلاوة أجرها مرارة صبرها.
7 - ومن أنفع الأشياء في هذا الموضع: استعمال ما أرشد إليه النبي صلى الله عليه وسلم في الحديث الصحيح حيث قال: «انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو

(1/21)

فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم» [رواه البخاري ومسلم] ، فإن العبد إذا نصب بين عينيه هذا الملحظ الجليل، رآه يفوق جمعا كثيرا من الخلق في العافية وتوابعها، وفي الرزق وتوابعه مهما بلغت به الحال، فيزول قلقه وهمه وغمه، ويزداد سروره واغتباطه بنعم الله التي فاق فيها غيره ممن هو دونه فيها.
وكلما طال تأمل العبد بنعم الله الظاهرة والباطنة، الدينية والدنيوية، رأى ربه قد أعطاه خيرا كثيرا ودفع عنه شرورا متعددة، ولا شك أن هذا يدفع الهموم والغموم، ويوجب الفرح والسرور.

(1/22)

[فصل في الأسباب الموجبة للسرور وزوال الهم والغم]
فصل 8 - ومن الأسباب الموجبة للسرور وزوال الهم والغم: السعي في إزالة الأسباب الجالبة للهموم، وفي تحصيل الأسباب الجالبة للسرور وذلك بنسيان ما مضى عليه من المكاره التي لا يمكنه ردها، ومعرفته أن اشتغال فكره فيها من باب العبث والمحال، وأن ذلك حمق وجنون، فيجاهد قلبه عن التفكر فيها وكذلك يجاهد قلبه عن قلقه لما يستقبله، مما يتوهمه من فقر أو خوف أو غيرهما من المكاره التي يتخيلها في مستقبل حياته، فيعلم أن الأمور المستقبلة مجهول ما يقع فيها من خير وشر وآمال وآلام، وأنها بيد العزيز الحكيم، ليس بيد العباد منها شيء إلا السعي في تحصيل خيراتها، ودفع مضراتها ويعلم العبد أنه إذا صرف فكره عن قلقه من أجل مستقبل أمره، واتكل على ربه في إصلاحه، واطمأن إليه في ذلك إذا فعل ذلك اطمأن قلبه وصلحت أحواله، وزال عنه همه وقلقه.
9 - ومن أنفع ما يكون في ملاحظة مستقبل الأمور: استعمال هذا الدعاء الذي كان النبي صلى الله عليه وسلم يدعو به: «اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر» [رواه مسلم] .
وكذلك قوله: «اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين، وأصلح لي شأني كله، لا إله إلا أنت»

(1/23)

[رواه أبو داود بإسناد صحيح] .
فإذا لهج العبد بهذا الدعاء الذي فيه صلاح مستقبله الديني والدنيوي بقلب حاضر، ونية صادقة، مع اجتهاده فيما يحقق ذلك حقق الله له ما دعاه ورجاه وعمل له، وانقلب همه فرحا وسرورا.

(1/24)

[فصل في أنفع الأسباب لزوال القلق والهموم إذا حصل على العبد من النكبات]
فصل 10 - ومن أنفع الأسباب لزوال القلق والهموم إذا حصل على العبد من النكبات: أن يسعى في تخفيفها بأن يقدر أسوأ الاحتمالات التي ينتهي إليها الأمر، ويوطن على ذلك نفسه، فإذا فعل ذلك فليسع إلى تخفيف ما يمكن تخفيفه بحسب الإمكان، فبهذا التوطين وبهذا السعي النافع، تزول همومه وغمومه، ويكون بدل ذلك: السعي في جلب المنافع، وفي دفع المضار الميسورة للعبد.
فإذا حلت به أسباب الخوف، وأسباب الأسقام، وأسباب الفقر والعدم لما يحبه من المحبوبات المتنوعة، فليتلق ذلك بطمأنينة وتوطين للنفس عليها، بل على أشد ما يمكن منها فإن توطين النفس على احتمال المكاره يهونها ويزيل شدتها، وخصوصا إذا أشغل نفسه بمدافعتها بحسب مقدوره، فيجتمع في حقه توطين النفس مع السعي النافع الذي يشغل عن الاهتمام بالمصائب، ويجاهد نفسه على تجديد قوته المقاومة
للمكاره، مع اعتماده في ذلك على الله وحسن الثقة به، ولا ريب أن لهذه الأمور فائدتها العظمى في حصول السرور وانشراح الصدور، مع ما يؤمله العبد من الثواب العاجل والآجل، وهذا مشاهد مجرب، ووقائعه ممن جربه كثيرة جدا.

(1/25)

[فصل: أعظم العلاجات لأمراض القلب العصبية والأمراض البدنية]
فصل 11 - ومن أعظم العلاجات لأمراض القلب العصبية، بل وأيضا للأمراض البدنية: قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة؛ لأن الإنسان متى استسلم للخيالات؛ وانفعل قلبه للمؤثرات: من الخوف من الأمراض وغيرها، ومن الغضب والتشوش من الأسباب المؤلمة، ومن توقع حدوث المكاره وزوال المحاب أوقعه ذلك في الهموم والغموم والأمراض القلبية والبدنية، والانهيار العصبي الذي له آثاره السيئة التي قد شاهد الناس مضارها الكثيرة.
12 - ومتى اعتمد القلب على الله، وتوكل عليه، ولم يستسلم للأوهام ولا ملكته الخيالات السيئة، ووثق بالله وطمع في فضله- اندفعت عنه بذلك الهموم والغموم، وزالت عنه كثير من الأسقام البدنية والقلبية، وحصل للقلب من القوة والانشراح والسرور ما لا يمكن التعبير
عنه، فكم ملئت المستشفيات من مرضى الأوهام والخيالات الفاسدة؛ وكم أثرت هذه الأمور على قلوب كثير من الأقوياء، فضلا عن الضعفاء؛ وكم أدت إلى الحمق والجنون! والمعافى من عافاه الله ووفقه لجهاد نفسه لتحصيل الأسباب النافعة المقوية للقلب؛ الدافعة لقلقه، قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي كافية جميع ما يهمه من أمر دينه ودنياه.

(1/26)

فالمتوكل على الله قوي القلب لا تؤثر فيه الأوهام، ولا تزعجه الحوادث لعلمه أن ذلك من ضعف النفس، ومن الخور والخوف الذي لا حقيقة له، ويعلم مع ذلك أن الله قد تكفل لمن توكل عليه بالكفاية التامة، فيثق بالله ويطمئن لوعده، فيزول همه وقلقه، ويتبدل عسره يسرا، وترحه (1) فرحا، وخوفه أمنا، فنسأله تعالى العافية، وأن يتفضل علينا بقوة القلب وثباته بالتوكل الكامل الذي تكفل الله لأهله بكل خير، ودفع كل مكروه وضير (2) .
_________
(1) الترح: الحزن.
(2) الضير: الضرر.

(1/27)

[فصل في قول النبي صلى الله عليه وسلم لا يفرك مؤمن مؤمنة]
فصل 13 - وفي قول النبي صلى الله عليه وسلم «لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها خلقا آخر» [رواه مسلم] ، فائدتان عظيمتان:
إحداهما: الإرشاد إلى معاملة الزوجة والقريب والصاحب والمعامل، وكل من بينك وبينه علقة واتصال، وأنه ينبغي أن توطن نفسك على أنه لا بد أن يكون فيه عيب أو نقص أو أمر تكرهه؛ فإذا وجدت ذلك، فقارن بين هذا وبين ما يجب عليك أو ينبغي لك من قوة الاتصال والإبقاء على المحبة، بتذكر ما فيه من المحاسن والمقاصد الخاصة والعامة، وبهذا الإغضاء عن المساوئ وملاحظة المحاسن، تدوم الصحبة والاتصال وتتم الراحة وتحصل لك.
الفائدة الثانية: وهي زوال الهم والقلق، وبقاء الصفاء، والمداومة على القيام بالحقوق الواجبة والمستحبة، وحصول الراحة بين الطرفين، ومن لم يسترشد بهذا الذي ذكره النبي صلى الله عليه وسلم بل عكس القضية
فلحظ المساوئ، وعمي عن المحاسن، فلا بد أن يقلق، ولا بد أن يتكدر ما بينه وبين من يتصل به من المحبة، ويتقطع كثير من الحقوق التي على كل منهما المحافظة عليها.
وكثير من الناس ذوي الهمم العالية يوطنون أنفسهم عند وقوع الكوارث والمزعجات على الصبر والطمأنينة، لكن عند الأمور التافهة البسيطة يقلقون، ويتكدر الصفاء، والسبب في هذا أنهم وطنوا نفوسهم

(1/28)

عند الأمور الكبار، وتركوها عند الأمور الصغار فضرتهم وأثرت في راحتهم، فالحازم يوطن نفسه على الأمور القليلة والكبيرة ويسأل الله الإعانة عليها، وأن لا يكله إلى نفسه طرفة عين فعند ذلك يسهل عليه الصغير، كما سهل عليه الكبير، ويبقى مطمئن النفس ساكن القلب مستريحا.

(1/29)

[فصل في العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها] قصيرة جدا
فصل 14 - العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة، وأنها قصيرة جدا، فلا ينبغي له أن يقصرها بالهم والاسترسال مع الأكدار فإن ذلك ضد الحياة الصحيحة، فيشح بحياته أن يذهب كثير منها نهبا للهموم والأكدار، ولا فرق في هذا بين البر والفاجر، ولكن المؤمن له من التحقق بهذا الوصف الحظ الأوفر، والنصيب النافع العاجل والآجل.
15 - وينبغي أيضا إذا أصابه مكروه أو خاف منه أن يقارن بين بقية النعم الحاصلة له دينية أو دنيوية، وبين ما أصابه من مكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم، واضمحلال ما أصابه من المكاره.
وكذلك يقارن بين ما يخافه من حدوث ضرر عليه، وبين الاحتمالات الكثيرة في السلامة منها، فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية، وبذلك يزول همه وخوفه، ويقدر أعظم ما يكون من الاحتمالات التي يمكن أن تصيبه، فيوطن نفسه لحدوثها
إن حدثت، ويسعى في دفع ما لم يقع منها وفي رفع ما وقع أو تخفيفه.
16 - ومن الأمور النافعة: أن تعرف أن أذية الناس لك وخصوصا في الأقوال السيئة، لا تضرك، بل تضرهم، إلا إن أشغلت نفسك في الاهتمام بها، وسوغت لها أن تملك مشاعرك، فعند ذلك تضرك كما ضرتهم، فإن أنت لم تضع لها بالا لم تضرك شيئا.
17 - واعلم أن حياتك تبع لأفكارك، فإن كانت أفكارا فيما يعود عليك نفعه في دين أو دنيا فحياتك طيبة سعيدة، وإلا فالأمر بالعكس.

(1/30)

18 - ومن أنفع الأمور لطرد الهم: أن توطن نفسك على أن لا تطلب الشكر إلا من الله، فإذا أحسنت إلى من له حق عليك أو من ليس له حق فاعلم أن هذا معاملة منك مع الله، فلا تبال بشكر من أنعمت عليه، كما قال تعالى في حق خواص خلقه: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9]
ويتأكد هذا في معاملة الأهل والأولاد ومن قوي
اتصالك بهم، فمتى وطنت نفسك على إلقاء الشر عنهم فقد أرحت واسترحت، ومن دواعي الراحة أخذ الفضائل والعمل عليها بحسب الداعي النفسي دون التكلف الذي يقلقك، وتعود على أدراجك خائبا من حصول الفضيلة، حيث سلكت الطريق الملتوي، وهذا من الحكمة، وأن تتخذ من الأمور الكدرة أمورا صافية حلوة وبذلك يزيد صفاء اللذات، وتزول الأكدار.
19 - اجعل الأمور النافعة نصب عينيك واعمل على تحقيقها، ولا تلتفت إلى الأمور الضارة لتلهو بذلك عن الأسباب الجالبة للهم والحزن واستعن بالراحة وإجماع النفس على الأعمال المهمة.
20 - ومن الأمور النافعة: حسم الأعمال في الحال والتفرغ في المستقبل؛ لأن الأعمال إذا لم تحسم اجتمع عليك بقية الأعمال السابقة، وانضافت إليها الأعمال اللاحقة، فتشتد وطأتها، فإذا حسمت كل شيء بوقته أتيت الأمور المستقبلة بقوة تفكير وقوة عمل.

(1/31)

21 - وينبغي أن تتخير من الأعمال النافعة الأهم،
فالأهم وميز بين ما تميل نفسك إليه وتشتد رغبتك فيه، فإن ضده يحدث السامة والملل والكدر، واستعن على ذلك بالفكر الصحيح والمشاورة، فما ندم من استشار، وادرس ما تريد فعله درسا دقيقا، فإذا تحققت المصلحة وعزمت فتوكل على الله إن الله يحب المتوكلين.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

(1/32)


مقدمة المؤلف، الحديث الأول: النية والإخلاص.، الحديث الثاني: التحذير من البدع، الحديث الثالث: الدين النصيحة، الحديث الرابع: صفات أهل الجنة، الحديث الخامس: الاستقامة، الحديث السادس: صفة المسلم، الحديث السابع: صفات المنافق، الحديث الثامن: علاج الوسوسة في الإيمان، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

ـ[بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار]ـ
تأليف: عبد الرحمن بن ناصر السعدي 1376هـ - 1307هـ
دراسة وتحقيق: عبد الكريم بن رسمي ال الدريني
الناشر: مكتبة الرشد للنشر والتوزيع
الطبعة الأولى 1422هـ - 2002م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

(1/1)

مقدمة المؤلف
بسم الله الرحمن الرحيم.
الحمد لله المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى.
وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد.
أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسول وخليله محمد صلّى الله عليه وسلم؛ إذ هو أعلم الخلق، وأعظمهم نصحاً وإرشاداً وهداية، وأبلغهم بياناً وتأصيلاً وتفصيلاً، وأحسنهم تعليماً. وقد أوتي صلّى الله عليه وسلم جوامع الكلم، واختصر له الكلام اختصاراً، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، ومع كمال الوضوح والبيان الذي هو أعلى رتب البيان.
وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس، أو نوع، أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه، على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط.

(1/11)

الحديث الأول: النيّة والإخلاص.
عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يقول: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ. وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ. وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا. فَهِجْرَتُهُ إِلَى ما هاجر إليه". متفق عليه1.

الحديث الثاني: التحذير من البدع
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: "من أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ". - وَفِي رِوَايَةٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أمرنا - فهو رد" متفق عليه2.
هذان الحديثان العظيمان يدخل فيهما الدين كله، أصوله وفروعه، ظاهره وباطنه. فحديث عمر ميزان للأعمال الباطنة، وحديث عائشة ميزان الأعمال الظاهرة.
ففيهما الإخلاص للمعبود، والمتابعة للرسول اللذان هما شرط لكل قول وعمل، ظاهر وباطن. فمن أخلص أعماله لله متبعاً في ذلك رسول الله صلّى الله عليه وسلم فهذا الذي عمله مقبول. ومن فقد الأمرين أو أحدهما فعمله مردود، داخل في قول الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان:23] , والجامع للوصفين داخل في قوله
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6689, ومسلم في "صحيحه" رقم: 1907 بعد 155. وفيهما: "بالنية" بدل "بالنيات" و"يتزوّجها" بدل: "ينكحها". ووردت عندهما بنفس الألفاظ دون قوله: "فمن كانت هجرته ... ".
(2) أخرجه: البخاري في "صحيحه" رقم: 2697, ومسلم في "صحيحه" رقم: 1718. أمّا الرواية الثانية فأخرجها مسلم في "صحيحه" رقم: 1718 بعد 18. وعلّقها البخاري في "صحيحه" قبل رقم: 7350. وانظر: "فتح الباري" 5/302 و"تغليق التعليق" 3/396, و5/326.

(1/13)

تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ} [النساء:125] الآية {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:112] .
أما النية: فهي القصد للعمل تقرباً إلى الله، وطلباً لمرضاته وثوابه. فيدخل في هذا: نية العمل، ونية المعمول له.
أما نية العمل: فلا تصح الطهارة بأنواعها، ولا الصلاة والزكاة والصوم والحج وجميع العبادات إلا بقصدها ونيتها، فينوي تلك العبادة المعينة. وإذا كانت العبادة تحتوي على أجناس وأنواع، كالصلاة، منها الفرض، والنفل المعين، والنفل المطلق. فالمطلق منه يكفي فيه أن ينوي الصلاة. وأما المعين من فرض أو نفل معين - كوتر أو راتبة - فلا بد مع نية الصلاة أن ينوي ذلك المعين. وهكذا بقية العبادات.
ولا بد أيضاً أن يميز العادة عن العبادة. فمثلاً الاغتسال يقع نظافة أو تبرداً، ويقع عن الحدث الأكبر، وعن غسل الميت، وللجمعة ونحوها، فلا بد أن ينوي فيه رفع الحدث أو ذلك الغسل المستحب. وكذلك يخرج الإنسان الدراهم مثلاً للزكاة، أو للكفارة، أو للنذر، أو للصدقة المستحبة، أو هدية. فالعبرة في ذلك كله على النية.
ومن هذا: حيل المعاملات إذا عامل معاملة ظاهرها وصورتها الصحة، ولكنه يقصد بها التوسل إلى معاملة ربوية، أو يقصد بها إسقاط واجب، أو توسلاً إلى محرم. فإن العبرة بنيته وقصدهن لا بظاهر لفظه؛ فإنما الأعمال بالنيات. وذلك بأن يضم إلى أحد المعوضين ما ليس بمقصود، أو يضم إلى العقد عقداً غير مقصود. قاله شيخ الإسلام1.
وكذلك شرط الله في الرجعة وفي الوصية: أن لا يقصد العبد فيهما المضارة2.
ويدخل في ذلك جميع الوسائل التي يتوسل بها إلى مقاصدها؛ فإن الوسائل لها أحكام
__________
(1) "بيان الدليل على بطلان التحليل" 82.
(2) "بيان الدليل على بطلان التحليل" 127, 128.

(1/14)

المقاصد، صالحة أو فاسدة. والله يعلم المصلح من المفسد.
وأما نية المعمول له: فهو الإخلاص لله في كل ما يأتي العبد وما يذر، وفي كل ما يقول ويفعل. قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البيّنة:5] وقال: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:3] .
وذلك أن على العبد أن ينوي نية كلية شاملة لأموره كلها، مقصوداً بها وجه الله، والتقرب إليه، وطلب ثوابه، واحتساب أجره، والخوف من عقابه. ثم يستصحب هذه النية في كل فرد من أفراد أعماله وأقواله، وجميع أحواله، حريصاً فيه على تحقيق الإخلاص وتكميله، ودفع كل ما يضاده: من الرياء والسمعة، وقصد المحمدة عند الخلق، ورجاء تعظيمهم، بل إن حصل شيء من ذلك فلا يجعله العبد قصده، وغاية مراده، بل يكون القصد الأصيل منه: وجه الله، وطلب ثوابه من غير التفات للخلق، ولا رجاء لنفعهم أو مدحهم. فإن حصل شيء نم ذلك من دون قصد من العبد لم يضره شيئاً، بل قد يكون من عاجل بشرى المؤمن.

فقوله صلى الله عليه وسلم: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" أي: إنها لا تحصل ولا تكون إلا بالنية، وأن مدارها على النية. ثم قال: "وإنما لكل امرئ ما نوى" أي: إنها تكون بحسب نية العبد صحتها أو فسادها، كمالها أو نقصانها، فمن نوى فعل الخير وقصد به المقاصد العليا - وهي ما يقرب إلى الله - فله من الثواب والجزاء الجزاء الكامل الأوفى. ومن نقصت نيته وقصده نقص ثوابه. ومن توجهت نيته إلى غير هذا المقصد الجليل فاته الخير، وحصل على ما نوى من المقاصد الدنيئة الناقصة. ولهذا ضرب النبي صلّى الله عليه وسلم مثالاً ليقاس عليه جميع الأمور، فقال: "فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إلى الله ورسوله" أي: حصل له ما نوى، ووقع أجره على الله "وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ ينكحها فهجرته إلى ما هاجر إليه" خص فيه المرأة التي يتزوجها بعد ما عم جميع الأمور الدنيوية لبيان أن جميع ذلك غايات دنيئة، ومقاصد غير نافعة1، وكذلك حين سئل صلّى الله عليه وسلم عن الرجل يقاتل شجاعة، أو حمية، أو ليُرَى مقامه في
__________
(1) ولعلّ السبب في تخصيص المرأة أنّ مناسبة
الحديث جاءت لأنّ رجلاً هاجر بسبب امرأة يقال لها "أمّ قيس" فسمّي "مهاجر أمّ قيس". والله أعلم وأحكم.
ثمّ رأيت شيخ الإسلام ابن تبيمية -رحمه الله- أشار إلى ذلك في "بيان الدليل" ص82. فالحمد لله على نعمائه.

(1/15)

صف القتال: "أيُّ ذلك في سبيل الله؟ " فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"1. وقال تعالى في اختلاف النفقة بحسب النيات {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} [البقرة:265] , وقال: {وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ} [النساء:38] , وهكذا جميع الأعمال.
والأعمال إنما تتفاضل ويعظم ثوابها بحسب ما يقوم بقلب العامل من الإيمان والإخلاص، حتى إن صاحب النية الصادقة - وخصوصاً إذا اقترن بها ما يقدر عليه من العمل - يلتحق صاحبها بالعامل. قال تعالى: {وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللهِ} [النساء:100] . وفي الصحيح مرفوعاً: "إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحاً مقيماً"2، "إن بالمدينة أقواماً ما سِرْتُم مسيراً، ولا قطعتم وادياً إلى كانوا معكم - أي: في نياتهم وقلوبهم وثوابهم - حبسهم العذر"3. وإذا هم العبد بالخير ثم لم يقدر له العمل كتبت هِمَّته ونيته له حسنة كاملة. والإحسان إلى الخلق بالمال والقول والفعل خير وأجر وثواب عند الله. ولكنه يعظم ثوابه بالنية. قال تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ} [النساء:114] أي: فإنه خير، ثم قال: {وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء:114] , فرتب الأجر العظيم على فعل ذلك ابتغاء مرضاته.
وفي البخاري مرفوعاً "من أخذ أموال الناس يريد أداءَها أدَّاها الله عنه. ومن أخذها يريد
__________
(1) أخرجه البخاري في "صحيحه" رقم: 2810, ومسلم في "صحيحه" رقم: 1904, بعد 150.
(2) أخرجه: البخاري في "صحيحه" رقم: 2996, وفيه: "مثل ما كان".
(3) أخرجه البخاري في "صحيحه" رقم: 4423, ومسلم في "صحيحه" رقم: 1911 بعد 159.

(1/16)

إتلافها أتلفه الله"1 فانظر كيف جعل النية الصالحة سبباً قوياً للرزق وأداء الله عنه، وجعل النية السيئة سبباً للتلف والإتلاف.
وكذلك تجري النية في المباحات والأمور الدنيوية. فإن من قصد بكسبه وأعماله الدنيوية والعادية الاستعانة بذلك على القيام بحق الله وقيامه بالواجبات والمستحبات، واستصحب هذه النية الصالحة في أكله وشربه ونومه وراحاته ومكاسبه: انقلبت عاداته عبادات، وبارك الله للعبد في أعماله، وفتح له من أبواب الخير والرزق أموراً لا يحتسبها ولا تخطر له على بال. ومن فاتته هذه النية الصالحة لجهله أو تهاونه فلا يلومن إلا نفسه. وفي الصحيح عنه صلّى الله عليه وسلم أنه قال "إنك لن تعمل عملاً تبتغي به وجه الله إلا أجرت عليه، حتى ما تجعله في فيّ امرأتِك"2.
فعلم بهذا: أن هذا الحديث جامع لأمور الخير كلها. فحقيق بالمؤمن الذي يريد نجاة نفسه ونفعها أن يفهم معنى هذا الحديث، وأن يكون العمل به نصيب عينيه في جميع أحواله وأوقاته.
وأما حديث عائشة: فإن قوله صلى الله عليه وسلم: "مَنْ أَحْدَثَ فِي أمرنا هذا ما ليس منه فهو رد - أو مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رد"3 فيدل بالمنطوق وبالمفهوم.
أما منطوقه: فإنه يدل على أن كل بدعة أحدثت في الدين ليس لها أصل في الكتاب ولا في السنة، سواء كانت من البدع القولية الكلامية، كالتجهم والرفض والاعتزال وغيرها، أو نم البدع العملية كالتعبد لله بعبادات لم يشرعها الله ولا رسوله. فإن ذلك كله مردود على أصحابه. وأهله مذمومون بحسب بدعهم وبُعدها عن الدين. فمن أخبر بغير ما أخبر الله به ورسوله، أو تعبد بشيء لم يأذن لم يأذن الله به ورسوله ولم يشرعه: فهو مبتدع. ومن حرَّم المباحات، أو تعبد بغير الشرعيات: فهو مبتدع.
وأما مفهوم هذا الحديث4: فإن من عمل عملاً، عليه أمر الله ورسوله - وهو التعبد لله
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2387.

(2) أخرجه: البخاري في "صحيحه" رقم: 56, 1295, ومسلم في "صحيحه" رقم: 1628 بعد 5.
(3) تقدّم تخريجه قريباً.
(4) يعني مفهوم المخالفة. ونحو كلامه في "فتح الباري" 5/357 - ط: الريّان.

(1/17)

بالعقائد الصحيحة، والأعمال الصالحة: من واجب ومستحب: فعمله مقبول، وسعيه مشكور.
ويستدل بهذا الحديث على أن كل عبادة فعلت على وجه منهي عنه فإنها فاسدة؛ لأنه ليس عليها أمر الشارع، وأن النهي يقتضي الفساد. وكل معاملة نهى الشارع عنها فإنها لاغية لا يعتد بها.

(1/18)

الْحَدِيثُ الثَّالِثُ: الدِّينُ النَّصِيحَةُ
عَنْ تَمِيمٍ الدَّارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ. قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ؟ قَالَ: لِلَّهِ، وَلِكِتَابِهِ، وَلِرَسُولِهِ، وَلِأَئِمَّةِ الْمُسْلِمِينَ وعامتهم" رواه مسلم1.
كرر النبي صلّى الله عليه وسلم هذه الكلمة اهتماماً للمقام، وإرشاداً للأمة أن يعلموا حق العلم أن الدين كله - ظاهره وباطنه - منحصر في النصيحة. وهي القيام التام بهذه الحقوق الخمسة.
فالنصيحة لله: الاعتراف بوحدانية الله. وتفرده بصفات الكمال على وجه لا يشاركه فيها مشارك بوجه من الوجوه، والقيام بعبوديته ظاهراً وباطناً، والإنابة إليه كل وقت بالعبودية، والطلب رغبة ورهبة مع التوبة والاستغفار الدائم؛ لأن العبد لا بد له من التقصير من شيء نم واجبات الله، أو التجرؤ على بعض المحرمات. وبالتوبة الملازمة والاستغفار الدائم ينجبر نقصه، ويتم عمله وقوله.
وأما النصيحة لكتاب الله: فبحفظه وتدبره، وتعلم ألفاظه ومعانيه والاجتهاد في العمل به في نفسه وفي غيره.
وأما النصيحة للرسول: فهي الإيمان به ومحبته، وتقديمه فيها على النفس والمال والولد، واتباعه في أصول الدين وفروعه، وتقديم قوله على قول كل أحد، والاجتهاد في الاهتداء بهديه، والنصر لدينه.
وأما النصيحة لأئمة المسلمين: - وهم ولاتها، من الإمام الأعظم إلى الأمراء والقضاة إلى جميع من لهم ولاية عامة أو خاصة -: فباعتقاد ولايتهم، والسمع والطاعة لهم، وحث الناس على ذلك، وبذل ما يستطيعه من إرشادهم، وتنبيههم إلى كل ما ينفعهم وينفع الناس، وإلى القيام بواجبهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 55. وذكر البخاري في "صحيحه" قبل رقم: 57 دون إسنادٍ, وأخرجه مسنداً في "التاريخ الصغير" 2/30, والكبير 1/459, 3/2/460.

(1/19)

وأما النصيحة لعامة المسلمين: فبأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويسعى في ذلك بحسب الإمكان، فإن من أحب شيئاً سعى له، واجتهد في تحقيقه وتكميله.
فالنبي صلّى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله، وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم. فشمل ذلك الدين كله، ولم يبق منه شيء إلا دخل في هذا الكلام الجامع المحيط. والله أعلم1.
__________
(1) وانظر: "جامع العلوم والحكم, الحديث السابع" 1/221 ـ 224. ط ـ الرسالة.

(1/20)

الحديث الرابع: صفات أهل الجنة
عن أبي هريرة رضي الله عنه قَالَ "أَتَى أَعْرَابِيٌّ النَّبِيَّ صلى الله عليه وسلم، فَقَالَ: دُلَّني عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ. قَالَ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وتُؤدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ. قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا أَزِيدُ عَلَى هَذا شَيْئًا وَلَا أنْقُصُ مِنْهُ. فَلَمَّا وَلَّى، قَالَ النَّبِيُّ صلى الله عليه وسلم: مَنْ سَرَّه أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا" متفق عليه1.
قد وردت أحاديث كثيرة في هذا الأصل الكبير الذي دلّ عليه الحديث. ومدلولها كلها متفق أو متقارب على أن من أدى ما فرض الله عليه بحسب الفروض المشتركة والفروض المختصة بالأسباب التي من وجدت فيه وجبت عليه. فمن أدى الفرائض واجتنب المحرمات استحق دخول الجنة، والنجاة من النار. ومن اتصف بهذا الوصف فقد استحق اسم الإسلام والإيمان، وصار من المتقين المفلحين، وممن سلك الصراط المستقيم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1397, ومسلم في "صحيحه" رقم: 14 بعد 15. واللفظ له.

(1/21)

يشبه هذا ويقاربه:
الحديث الخامس: الاستقامة
عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقفي قَالَ: قُلْتُ "يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ. قَالَ: قُلْ: آمَنْتُ بِاللَّهِ، ثُمَّ اسْتَقِمْ" رَوَاهُ مسلم1.
فهذا الرجل طلب من النبي صلّى الله عليه وسلم كلاماً جاعاً للخير نافعاً، موصلاً صاحبه إلى الفلاح. فأمره النبي صلّى الله عليه وسلم بالإيمان بالله الذي يشمل ما يجب اعتقادُه: من عقائد الإيمان، وأصوله، وما يتبع ذلك: من أعمال القلوب، والانقياد والاستسلام لله، باطناً وظاهراً، ثم الدوام على ذلك، والاستقامة عليه إلى الممات. وهو نظير قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ} [فصّلت:3] .
فرتب على الإيمان والاستقامة: السلامة من جميع الشرور، وحصول الجنة وجميع المحاب.
وقد دلت نصوص الكتاب والسنة الكثيرة على أن الإيمان يشمل ما في القلوب من العقائد الصحيحة، وأعمال القلوب: من الرغبة في الخير، والرهبة من الشر، وإرادة الخير، وكراهة الشر. ومن أعمال الجوارح, ولا يتم ذلك إلا بالثبات عليه.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 38 بعد 62.

(1/22)

الحديث السادس: صفة المسلم
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ" مُتَّفَقٌ عَلَيْهِ1. وَزَادَ التِّرْمِذِيُّ وَالنَّسَائِيُّ: "وَالْمُؤْمِنُ مَنْ أمِنَه النَّاسُ عَلَى دِمَائِهِمْ وَأَمْوَالِهِمْ"2 وَزَادَ الْبَيْهَقِيُّ: "وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ فِي طاعة الله"3.
ذكر في هذا الحديث كمال هذه الأسماء الجليلة، التي رتب الله ورسوله عليها سعادة الدنيا والآخرة. وهي الإسلام والإيمان، والهجرة والجهاد. وذكر حدودها بكلام جامع شامل، وأن الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ.
وذلك أن الإسلام الحقيقي: هو الاستلام لله، وتكميل عبوديته والقيام بحقوقه، وحقوق المسلمين. ولا يتم الإسلام حتى يحب للمسلمين ما يحب لنفسه. ولا يتحقق ذلك إلا بسلامتهم من شر لسانه وشر يده. فإن هذا أصل هذا الفرض الذي عليه للمسلمين. فمن لم يسلم المسلمون من لسانه أو يده كيف يكون قائماً بالفرض الذي عليه لإخوانه المسلمين؟ فسلامتهم من شره القولي والفعلي عنوان على كمال إسلامه.
وفسر المؤمن بأنه الذي يأمنه الناس على دمائهم وأموالهم؛ فإن الإيمان إذا دار في القلب وامتلأ به، أوجب لصاحبه القيام بحقوق الإيمان التي من أهمها: رعاية الأمانات، والصدق في
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 100, ومسلم في " صحيحه" رقم: 40 بعد 64. وقد فصّلت في تخريجه في "روح العارفين" للخليفة الناصر رقم: 21 فانظره هناك.
(2) أخرجه: الترمذي 2627, والنسائي في "المجتبى" 8/104, وأحمد في "مسنده" 2/379, وابن حبّان في "صحيحه" رقم: 180- الإحسان, والحاكم في "المستدرك" 1/10 وصحّحه شيخنا الألباني -رحمه الله- في صحيح الترمذي- رقم: 2118 من حديث أبي هريرة. وانظر: "الصحيحه" رقم: 549.

(3) أخرجه: البيهقي في "الشعب" رقم: 11123, وأحمد 6/21, وصحّحه شيخنا الألباني -رحمه الله- في "الصحيحة" رقم: 549.

(1/23)

المعاملات، والورع عن ظلم الناس في دمائهم وأموالهم. ومن كان كذلك عرف الناس هذا منه، وأمنوه على دمائهم وأموالهم. ووثقوا به، لما يعلمون منه من مراعاة الأمانات، فإن رعاية الأمانة من أخص واجبات الإيمان، كما قال صلّى الله عليه وسلم: "لا إيمان لمن لا أمانة له"1.
وفسر صلّى الله عليه وسلم الهجرة التي هي فرض عين على كل مسلم بأنها هجرة الذنوب والمعاصي. وهذا الفرض لا يسقط عن كل مكلف في كل حال من أحواله؛ فإن الله حرم على عباده انتهاك المحرمات، والإقدام على المعاصي. والهجرة الخاصة التي هي الانتقال من بلد الكفر أو البدع إلى بلد الإسلام، والسنة جزء من هذه الهجرة، وليست واجبة على كل أحد، وإنما تجب بوجود أسبابها المعروفة.
وفسر المجاهد بأنه الذي جاهد نفسه على طاعة الله؛ فإن النفس مَيَّالة إلى الكسل عن الخيرات، أمارة بالسوء، سريعة التأثر عند المصائب، وتحتاج إلى صبر وجهاد في إلزامها طاعة الله، وثباتها عليها، ومجاهدتها عن معاصي الله، وردعها عنها، وجهادها على الصبر عند المصائب. وهذه هي الطاعات: امتثال المأمور، واجتناب المحظور، والصبر على المقدور.
فالمجاهد حقيقة: من جاهدها على هذه الأمور؛ لتقوم بواجبها ووظيفتها.
ومن أشرف هذا النوع وأجلِّه: مجاهدتُها على قتلا الأعداء، ومجاهدتهم بالقول والفعل؛ فإن الجهاد في سبيل الله ذروة سنام الدين.
فهذا الحديث من قام بما دلّ عليه فقد قام بالدين كله: "من سلم المسلمون من لسانه ويده، وأمنه الناس على دمائهم وأموالهم، وهجر ما نهى الله عنه، وجاهد نفسه على طاعة الله"، فإنه لم يبق من الخير الديني والدنيوي الظاهري والباطني شيئاً إلا فعله، ولا من الشر شيئاً إلا فعله، ولا من الشر شيئاً إلا تركه. والله الموفق وحده.
__________
(1) أخرجه: أحمد 3/135, 154, 210, 251, وابن حبان رقم: 47 - الإحسان, وغيرهما. وصحّحه شيخنا الألباني في "الإيمان" رقم: 7, لابن أبي شيبة, و"المشكاة" رقم: 35. وانظر: "صحيح الترغيب" رقم: 3004, وقد أطلت النفس في تخريجه في تخريجي لأحاديث "روح العارفين" رقم: 33 للخليفة الناصر, فلينظره من أراد التوسّع. والحمد لله ربّ العالمين.

(1/24)

الحديث السابع: صفات الْمُنَافِقِ
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا. وَمَنْ كَانَتْ فِيهِ خَصلة مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يدعها: إذا ائتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غدَر، وإذا خاصم فجر" متفق عليه1.
النفاق أساس الشر. وهو أن يظهر الخير، ويبطن الشر. هذا الحدُّ يدخل فيه النفاق الأكبر الاعتقادي، الذي يظهر صاحبه الإسلام ويبطن الكفر. وهذا النوع مُخرج من الدين بالكلية، وصاحبه في الدَّرْك الأسفل من النار. وقد وصف الله هؤلاء المنافقين بصفات الشر كلها: من الكفر، وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة دين الإسلام. وهم موجودون في كل زمان، ولا سيما في هذا الزمان الذي طغت فيه المادية والإلحاد والإباحية.
والمقصود هنا: القسم الثاني من النفاق الذي ذكر في هذا الحديث فهذا النفاق العملي - وإن كان لا يخرج من الدين بالكلية - فإن دهليز الكفر، ومن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، فإن الصدق، والقيام بالأمانات، والوفاء بالعهود، والورع عن حقوق الخلق هي جماع الخير، ومن أخص أوصاف المؤمنين. فمن فقد واحدة منها فقد هدم فرضاً من فروض الإسلام والإيمان، فكيف بجميعها؟.
فالكذب في الحديث يشمل الحديث عن الله والحديث عن رسول الله صلّى الله عليه وسلم الذي من كذب عليه معتمداً فليتبوأ مقعده من النار {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} [الصفّ:7] , يشمل الحديث عما يخبر به من الوقائع الكلية والجزئية. فمن كان هذا شأنه فقد شارك المنافقين في أخص صفاتهم، وهي الكذب الذي قال فيه النبي صلّى الله عليه وسلم:
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 34, ومسلم في "صحيحه" رقم: 58 بعد 106, واللفظ للبخاري, أمّا مسلم فلفظه: "وإذا ائتمن خان". ووردت برقم: 59 بعد 108 في حديث آخر عن أبي هريرة.

(1/25)

"إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار. ولا يزال الرجل يكذب ويتحرّى الكذب حتى يكتب عند الله كذاباً"1 ومن كان إذا ائتمن على الأموال والحقوق والأسرار خانها، ولم يقم بأمانته، فأين إيمانه؟ وأين حقيقة إسلامه؟ وكذلك من ينكث العهود التي بينه وبين الله، والعهود التي بينه وبين الخلق متصف بصفة خبيثة من صفات المنافقين. وكذلك من لا يتورع عن أموال الخلق وحقوقهم، ويغتنم فرصها، ويخاصم فيها بالباطل ليثبت باطلاً، أو يدفع حقاً. فهذه الصفات لا تكاد تجتمع في شخص ومعه من الإيمان ما يجزي أو يكفي، فإنها تنافي الإيمان أشد المنافاة.
واعلم أن من أصول أهل السنة والجماعة: أنه قد يجتمع في العبد خصال خير وخصال شر، وخصال إيمان وخصال كفر أو نفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك وقد دلّ على هذا الأصل نصوص كثيرة من الكتاب والسنة. فيجب العمل بكل النصوص، وتصديقها كلها. وعلينا أن نتبرأ من مذهب الخوارج الذين يدفعون ما جاءت به النصوص: من بقاء الإيمان وبقاء الدين، ولو فعل الإنسان من المعاصي ما فعل، إذا لم يفعل شيئاً من المنكرات التي تخرج صاحبها من الإيمان. فالخوارج يدفعون ذلك كله، ويرون من فعل شيئاً من الكبائر ومن خصال الكفر أو خصال النفاق خارجاً من الدين، مخلداً في النار. وهذا مذهب باطل بالكتاب والسنة، وإجماع سلف الأمة.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6094, ومسلم في "صحيحه" رقم: 2607 بعد 105, واللفظ له.

(1/26)

الحديث الثامن: علاج الوسوسة في الْإِيمَانِ
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا؟ مَنْ خَلَقَ كَذَا؟ حَتَّى يَقُولَ: مَنْ خَلَقَ اللَّهَ؟ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّه، وَلْيَنْتَهِ"1. وفي لفظ "فليقل: آمنت بالله ورسله"2 متفق عليه. وَفِي لَفْظٍ "لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يقولون: من خلق الله؟ "3.
احتوى هذا الحديث على أنه لا بد أن يلقي الشيطان هذا الإيراد الباطل: إما وسوسة محضة4، أو على لسان شياطين الإنس وملاحدتهم. وقد وقع كما أخبر، فإن الأمرين وقعا، لا يزال الشيطان يدفع إلى قلوب من ليست لهم بصيرة هذا السؤال الباطل، ولا يزال أهل الإلحاد يلقون هذه الشبهة التي هي أبطل الشبه، ويتكلمون عن العلل وعن مواد العلم بكلام سخيف معروف.
وقد أرشد النبي صلّى الله عليه وسلم في هذا الحديث العظيم إلى دفع هذا السؤال بأمور ثلاثة: بالانتهاء، والتعوذ من الشيطان، وبالإيمان.
أما الانتهاء - وهو الأمر الأول -: فإن الله تعالى جعل للأفكار والعقول حداً تنتهي إليه، ولا تتجاوزه. ويستحيل لو حاولت مجاوزته أن تستطيع، لأنه محال، ومحاولة المحال من الباطل والسفه، ومن أمحل المحال التسلسل في المؤثرين والفاعلين. فإن المخلوقات لها ابتداء، ولها انتهاء. وقد تتسلسل في كثير من أمورها حتى تنتهي إلى الله الذي أوجدها وأوجد ما فيها من الصفات والمواد والعناصر {وَأَنَّ إلى رَبِّكَ المُنْتَهَى} [النجم:42] , فإذا وصلت العقول إلى الله تعالى وقفت وانتهت، فإنه الأول الذي ليس قبله شيء، والآخر الذي ليس
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 3276, ومسلم في "صحيحه" رقم: 134 بعد 214.
(2) أخرجه: مسلم في "صحيحه" رقم: 134 بعد 214.
(3) أخرجه: مسلم في "صحيحه" رقم: 130 بعد 215, وأبو عوانة في "مسنده" 1/82.
(4) في المطبوع: "محصنة"!!

(1/27)

بعده شيء. فأوّليته تعالى لا مبتدأ لها مهما فرضت الأزمان والأحوال. وهو الذي أوجد الأزمان والأحوال والعقول التي هي بعض قوى الإنسان. فكيف يحاول العقل أن يتشبث في إيراد هذا السؤال الباطل. فالفرض عليه المحتم في هذه الحال: الوقوف، والانتهاء.
الأمر الثاني: التعوذ بالله من الشيطان. فإن هذا من وساوسه وإلقائه في القلوب؛ ليشكك الناس في الإيمان بربهم. فعلى العبد إذا وجد ذلك: أن يستعيذ بالله منه، فمن تعوذ بالله بصدق وقوة أعاذه الله وطرد عنه الشيطان، واضمحلت وساوسه الباطلة.
الأمر الثالث: أن يدفعه بما يضاده من الإيمان بالله ورسله، فإن الله ورسله أخبروا بأنه تعالى الأول الذي ليس قبله شيء، وأنه تعالى المتفرد بالوحدانية، وبالخلق والإيجاد للموجودات السابقة واللاحقة.
فهذا الإيمان الصحيح الصادق اليقيني يدفع جميع ما يضاده من الشبه المنافية له، فإن الحق يدفع الباطل. والشكوك لا تعارض اليقين.
فهذه الأمور الثلاثة التي ذكرها النبي صلّى الله عليه وسلم تبطل هذه الشبه التي لا تزال على ألسنة الملاحدة، يلقونها بعبارات متنوعة. فأمر بالانتهاء الذي يبطل التسلسل الباطل، وبالتعوذ من الشيطان الذي هو الملقي لهذه الشبهة، وبالإيمان الصحيح الذي يدفع كل ما يضاده من الباطل. والحمد لله فبالانتهاء: قطع الشر مباشرة. وبالاستعاذة: قطع السبب الداعي إلى الشر. وبالإيمان اللجأ والاعتصام بالاعتقاد الصحيح اليقيني الذي يدفع كل معارض.

وهذه الأمور الثلاثة هي جماع الأسباب الدافعة لكل شبهة تعارض الإيمان. فينبغي العناية بها في كل ما عرض للإيمان من شبهة واشتباه يدفعه العبد مباشرة بالبراهين الدالة على إبطاله، وبإثبات ضده وهو الحق الذي ليس بعده إلا الضلال، وبالتعوذ بالله من الشيطان الذي يدفع إلى القلوب فتن الشبهات، وفتن الشهوات، ليزلزل إيمانهم، ويوقعهم بأنواع المعاصي. فبالصبر واليقين: ينال العبد السلامة من فتن الشهوات، ومن فتن الشبهات. والله هو الموفق الحافظ.

(1/28)


الحديث التاسع: الإيمان بالقدر، الحديث العاشر: الدعوة إلى الهدى، الحديث الحادي عشر: فضل التفقه في الدين، الحديث الثاني عشر: المؤمن القوي، الحديث الثالث عشر: المؤمن للمؤمن كالبنيان، الحديث الرابع عشر: السعي في الخير بين الناس، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث التاسع: الإيمان بالقدر
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رسول الله صلى الله عليه وسلم "كل شَيْءٍ بِقَدَرٍ حَتَّى العَجْز والكَيْس" رَوَاهُ مُسْلِمٌ1.
هذا الحديث متضمن لأصل عظيم من أصول الإيمان الستة. وهو الإيمان بالقدر خيره وشره، حلوه ومره، عامه وخاصه، سابقه ولاحقه، بأن يعترف العبد أن علم الله محيط بكل شيء، وأنه علم أعمال العباد خيرها وشرها، وعلم جميع أمورهم وأحوالهم، وكتب ذلك في اللوح المحفوظ. كما قال تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحجّ:7] , ثم إن الله ينفذ هذه الأقدار في أوقاتها بحسب ما تقتضيه حكمته ومشيئته، الشاملتان لكل ما كان وما يكون، الشاملتان للخلق والأمر، وأنه مع ذلك، ومع خلقه للعباد وأفعالهم وصفاتهم، فقد أعطاهم قدرة وإرادة تقع بها أفعالهم بحسب اختيارهم، لم يجبرهم عليها. وهو الذي خلق قدرتهم ومشيئتهم. وخالق السبب التام خالق للمسبب. فأفعالهم وأقوالهم تقع بقدرتهم ومشيئتهم اللتين خلقهما الله فيهم، كما خلق بقية قواهم الظاهرة والباطنة. ولكنه تعالى يَسَّرَ كلاً لما خلق له.
فمن وَجَّه وجهه وقصده لربه: حبب إليه الإيمان وزينه في قلبه، وكرّه إليه الكفر والفسوق والعصيان، وجعله من الراشدين، فتمت عليه نعم الله من كل وجه.
ومن وجّه وجهه لغير الله، بل تولى عدوه الشيطان: لم ييسره لهذه الأمور، بل وَلاَّه الله ما تولى، وخذله، ووكله إلى نفسه، فضَلَّ وغوى وليس له على ربه حجة، فإن الله أعطاه جميع الأسباب التي يقدر بها على الهداية، ولكنه اختار الضلالة على الهدى، فلا يلومن إلا نفسه. قال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2655 بعد 18.

(1/29)

الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللهِ} [الأعراف:30] , وقال: {يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [المائدة:16] , وهذا القدر يأتي على جميع أحوال العبد وأفعاله وصفاته، حتى العجز والكيس. وهما الوصفان المتضادان الذي ينال بالأول منهما -وهو العجز-: الخيبة والخسران، وبالثاني -وهو الكيس-: الجد في طاعة الرحمن. والمراد هنا: العجز الذي يلام عليه العبد، وهو عدم الإرادة، وهو الكسل، لا العجز الذي هو عدم القدرة. وهذا هو معنى الحديث الآخر "اعلموا؛ فكل مُيَسَّرٌ لما خُلِق له"1.
أما أهل السعادة: فييسرون لعلم السعادة، وذلك بكيسهم وتوفيقهم ولطف الله بهم. والكيس والعاجز هما المذكوران في قوله صلّى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني"2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 4949, ومسلم في "صحيحه" 2647 بعد 7.
(2) ضعيف. أخرجه: أحمد في "مسنده" 4/124, وفي "الزهد" 205 له, وابن ماجه 4260, والترمذي 2459, والطبراني في "الكبير" 7143, و"مسند الشاميّين" 1485, وابن عدي في "الكامل" 2/472, والحاكم 1/57, 4/251, ورد الذهبي تصحيحه بقوله: "لا, والله, أبو بكر واهٍ". والحارث في "مسنده" ومن طريقه أبي نعيم في "الحلية" 1/267, 8/174, والبيهقي 3/369, والخطيب في "تاريخه" 12/50, والبغوي في "شرح السنة" رقم: 4116, 4117. والقضاعي في "مسند الشهاب" رقم: 185, والبيهقي في "سننه" 7/338, 341, والشعب رقم: 10546, وابن المبارك في "الزهد" 171, وضعّفه شيخنا الألباني -رحمه الله- في "ضعيف ابن ماجه" 930, "وضعيف الترمذي" 436, و"ضعيف الجامع" 4305, و"المشكاة" 5289.

وللحديث طريق آخر أخرجها الطبراني في "الكبير" رقم: 7141, و"الصغير" رقم: 863, و"مسند الشاميّين" 463, وأبو نعيم في "الحلية" 1/267, وفيها عمرو بن بكر السكسكي. قال عنه الحافظ في "التقريب": متروك.

(1/30)

الحديث العاشر: الدعوة إِلَى الْهُدَى
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "من دعاء إِلَى هُدَى كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أجور من تبعه، لا ينقص ذلك مِنْ أُجُورِهِمْ شَيْئًا. وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا" رواه مسلم1.
هذا الحديث -وما أشبهه من الأحاديث- فيه: الحث على الدعوة إلى الهدى والخير، وفضل الداعي، والتحذير من الدعاء إلى الضلالة والغيّ، وعظم جرم الداعي وعقوبته.
والهدى: هو العلم النافع، والعمل الصالح.
فكل من علم علماً لو وَجَّه المتعلمين إلى سلوك طريقة يحصل لهم فيها علم: فهو داع إلى الهدى. وكل من دعا إلى عمل صالح يتعلق بحق الله، أو بحقوق الخلق العامة والخاصة: فهو داع إلى الهدى.
وكل من أبدى نصيحة دينية أو دنيوية يتوسل بها إلى الدين: فهو داع إلى الهدى.
وكل من اهتدى في علمه أو عمله، فاقتدى به غيره: فهو داع إلى الهدى.
وكل من تقدم غيره بعمل خيري، أو مشروع عام النفع: فهو داخل في هذا النص.
وعكس ذلك كله: الداعي إلى الضلالة.
فالداعون إلى الهدى: هم أئمة المتقين، وخيار المؤمنين.
والداعون إلى الضلالة: هم الأئمة الذين يدعون إلى النار.
وكل من عاون غيره على البر والتقوى: فهو من الداعين إلى الهدى.
وكل من أعان غيره على الإثم والعدوان: فهو من الداعين إلى الضلالة.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2674 بعد 16.

(1/31)

الحديث الحادي عشر: فضل التفقّه في الدين
عَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رسول الله صلى الله عليه وسلم: "من يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" متفق عليه1.
هذا الحديث من أعظم فضائل العلم، وفيه: أن العلم النافع علامة على سعادة العبد، وأنّ الله أراد به خيراً.
والفقه في الدين يشمل الفقه في أصول الإيمان، وشرائع الإسلام والأحكام، وحقائق الإحسان. فإن الدين يشمل الثلاثة كلها، كما في حديث جبريل لما سأل النبي صلّى الله عليه وسلم عن الإيمان والإسلام والإحسان، وأجابه صلّى الله عليه وسلم بحدودها. ففسر الإيمان بأصوله الستة. وفسر الإسلام بقواعده الخمس. وفسر الإحسان بـ "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"2 فيدخل في ذلك التفقه في العقائد، ومعرفة مذهب السلف فيها، والتحقق به ظاهراً وباطناً، ومعرفة مذاهب المخالفين، وبيان مخالفتها للكتاب والسنة.
ودخل في ذلك: علم الفقه، أصوله وفروعه، أحكام العبادات والمعاملات، والجنايات وغيرها.
ودخل في ذلك: التفقه بحقائق الإيمان، ومعرفة السير والسلوك إلى الله، الموافقة لما دل عليه الكتاب والسنة.
وكذلك يدخل في هذا: تعلُّم جميع الوسائل المعينة على الفقه في الدين كعلوم العربية بأنواعها.
فمن أراد الله به خيراً فقهه في هذه الأمور، ووفقه لها.
ودلّ مفهوم الحديث على أن من أعرض عن هذه العلوم بالكلية فإن الله لم يرد به خيراً، لحرمانه الأسباب التي تنال بها الخيرات، وتكتسب بها السعادة.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 71, ومسلم في "صحيحه" رقم: 1037.
(2) أخرجه: مسلم في "صحيحه" رقم: 1 بعد 8, وهو ضمن حديث جبريل المشهور.

(1/32)

الحديث الثاني عشر: المؤمن الْقَوِيِّ
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ، وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ. وَفِي كلٍّ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَز.. وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فعلت كذا، كان كَذَا وَكَذَا، وَلَكِنْ قُلْ: قدَّر اللَّهُ، وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ" رواه مسلم1.
هذا الحديث اشتمل على أصول عظيمة كلمات جامعة.
فمنها: إثبات المحبة صفة لله، وأنها متعلقة بمحبوباته وبمن قام بها ودلّ على أنها تتعلق بإرادته ومشيئته، وأيضاً تتفاضل. فمحبته للمؤمن القوي أعظم من محبته للمؤمن الضعيف.
ودلّ الحديث على أن الإيمان يشمل العقائد القلبية والأقوال والأفعال، كما هو مذهب أهل السنة والجماعة فإن "الإيمان بضع وسبعون شُعْبَةً، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ". وَالْحَيَاءُ شُعْبَةٌ منه. وهذه الشعب التي ترجع إلى الأعمال الباطنة والظاهرة كلها من الإيمان. فمن قام بها حق القيام، وكَمَّل نفسه بالعلم النافع والعمل الصالح، وكمَّل غيره بالتواصي بالحق، والتواصي بالصبر: فهو المؤمن القوي الذي حاز أعلى مراتب الإيمان. ومن لم يصل إلى هذه المرتبة: فهو المؤمن الضعيف.
وهذا من أدلة السلف على أن الإيمان يزيد وينقص. وذلك بحسب علوم الإيمان ومعارفه، وبحسب أعماله.
وهذا الأصل قد دلّ عليه الكتاب والسنة في مواضع كثيرة.
ولما فاضل النبي صلّى الله عليه وسلم بين المؤمنين قويهم وضعيفهم خشي من توهم القدح في المفضول، فقال: "وفي كل خير" وفي هذا الاحتراز فائدة نفيسة، وهي أن على من فاضل بين الأشخاص أو
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2664 بعد 34.

(1/33)

الأجناس أو الأعمال أن يذكر وجه التفضيل، وجهة التفضيل. ويحترز بذكر الفضل المشترك بين الفاضل والمفضول، لئلا يتطرق القدح إلى المفضول وكذلك في الجانب الآخر إذا ذكرت مراتب الشر والأشرار، وذكر التفاوت بينهما. فينبغي بعد ذلك أن يذكر القدر المشترك بينهما من أسباب الخير أو الشر. وهذا كثير في الكتاب والسنة.
وفي هذا الحديث: أن المؤمنين يتفاوتون في الخيرية، ومحبة الله والقيام بدينه، وأنهم في ذلك درجات {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ} [الأحقاف:19] , ويجمعهم ثلاثة أقسام: السابقون إلى الخيرات، وهم الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات وكملوا ما باشروه من الأعمال، واتصفوا بجميع صفات الكمال. ثم المقتصدون الذين اقتصروا على القيام بالواجبات وترك المحظورات. ثم الظالمون لأنفسهم، الذين خلطوا عملاً صالحاً وآخر سيِّئاً.
وقوله صلّى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله" كلام جامع نافع، مُحِتوٍ على سعادة الدنيا والآخرة.

والأمور النافعة قسمان: أمور دينية، وأمور دنيوية. والعبد محتاج إلى الدنيوية كما أنه محتاج إلى الدينية. فمدار سعادته وتوفيقه على الحرص والاجتهاد في الأمور النافعة منهما، مع الاستعانة بالله تعالى، فمتى حرص العبد على الأمور النافعة واجتهد فيها، وسلك أسبابها وطرقها، واستعان بربه في حصولها وتكميلها: كان ذلك كماله، وعنوان فلاحه. ومتى فاته واحد من هذه الأمور الثلاثة: فاته من الخير بحسبها، فمن لم يكن حريصاً على الأمور النافعة، بل كان كسلاناً لم يدرك شيئاً. فالكسل هو أصل الخيبة والفشل. فالكسلان لا يدرك خيراً، ولا ينال مكرمة، ولا يحظى بدين ولا دنيا، ومتى كان حريصاً، ولكن على غير الأمور النافعة: إما على أمور ضارة، أو مفوتة للكمال كان ثمرة حرصه الخيبة، وفوات الخير، وحصول الشر والضرر، فكم من حريص على سلوك طرق وأحوال غير نافعة لم يستفد من حرصه إلا التعب والعناء والشقاء.
ثم إذا سلك العبد الطرق النافعة، وحرص عليها، واجتهد فيها: لم تتم له إلا بصدق اللجأ إلى الله، والاستعانة به على إدراكها وتكميلها وأن لا يتكل على نفسه وحَوْله وقوته، بل يكون اعتماده التام بباطنه وظاهره على ربه. فبذلك تهون عليه المصاعب، وتتيسر له

(1/34)

الأحوال, وتتمّ له النتائج والثمرات الطيّبة في أمر الدين وأمر الدنيا, لكنّه في هذه الأحوال محتاج - بل مضطر غاية الاضطرار - إلى معرفة الأمور التي ينبغي الحرص عليها، والجد في طلبها.
فالأمور النافعة في الدين ترجع إلى أمرين: علم نافع، وعمل صالح.
أما العلم النافع: فهو العلم المزكي للقلوب والأرواح، المثمر لسعادة الدارين. وهو ما جاء به الرسول صلّى الله عليه وسلم من حديث وتفسير وفقه، وما يعين على ذلك من علوم العربية بحسب حالة الوقت والموضع الذي فيه الإنسان، وتعيين ذلك يختلف باختلاف الأحوال. والحالة التقريبية: أن يجتهد طالب العلم في حفظ مختصر من مختصرات الفن الذي يشتغل فيه. فإن تعذر أو تعسر عليه حفظه لفظاً، فليكرره كثيراً، متدبراً لمعانيه، حتى ترسخ معانيه في قلبه. ثم تكون باقي كتب هذا الفن كالتفسير والتوضيح والتفريع لذلك الأصل الذي عرفه وأدركه، فإن الإنسان إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها: صغارها وكبارها. ومن ضيع الأصول حرم الوصول.
فمن حرص على هذا الذي ذكرناه، واستعان بالله: أعانه الله، وبارك في علمه، وطريقه الذي سلكه.
ومن سلك في طلب العلم غير هذه الطريقة النافعة: فاتت عليه الأوقات، ولم يدرك إلا العناء، كما هو معروف بالتجربة. والواقع يشهد به، فإن يسر الله له معلماً يحسن طريقة التعليم، ومسالك التفهيم: تم له السبب الموصل إلى العلم.

وأما الأمر الثاني - وهو العمل الصالح -: فهو الذي جمع الإخلاص لله، والمتابعة للرسول صلّى الله عليه وسلم، وهو التقرب إلى الله: باعتقاد ما يجب لله من صفات الكمال، وما يستحقه على عباده من العبودية، وتنزيهه عما لا يليق بجلاله، وتصديقه وتصديق رسوله في كل خبر أخبرا به عما مضى، وعما يستقبل عن الرسل، والكتب والملائكة، وأحول الآخرة، والجنة والنار، والثواب والعقاب وغير ذلك ثم يسعى في أداء ما فرضه الله على عباده: من حقوق الله، وحقوق خلقه ويكمل ذلك بالنوافل والتطوعات، خصوصاً المؤكدة في أوقاتها، مستعيناً بالله على فعلها، وعلى تحقيقها وتكميلها، وفعلها على وجه الإخلاص الذي لا يشوبه غرض من الأغراض النفسية. وكذلك يتقرب إلى الله بترك المحرمات، وخصوصاً التي تدعو إليها

(1/35)

النفوس، وتميل إليها. فيتقرب إلى ربه بتركها لله، كما يتقرب إليه بفعل المأمورات، فمتى وفّق العبد بسلوك هذا الطريق في العمل، واستعان الله على ذلك أفلح ونجح. وكان كماله بحسب ما قام به من هذه الأمور، ونقصه بحسب ما فاته منها.
وأما الأمور النافعة في الدنيا: فالعبد لا بد له من طلب الرزق. فينبغي أن يسلك أنفع الأسباب الدنيوية اللائقة بحاله. وذلك يختلف باختلاف الناس، ويقصد بكسبه وسعيه القيام بواجب نفسه، وواجب من يعوله ومن يقوم بمؤنته، وينوي الكفاف والاستغناء بطلبه عن الخلق. وكذلك ينوي بسعيه وكسبه تحصيل ما تقوم به العبوديات المالية: من الزكاة والصدقة، والنفقات الخيرية الخاصة والعامة مما يتوقف على المال، ويقصد المكاسب الطيبة، متجنباً للمكاسب الخبيثة المحرمة. فمتى كان طلب العبد وسعيه في الدنيا لهذه المقاصد الجليلة، وسلك أنفع طريق يراه مناسباً لحاله كانت حركاته وسعيه قربة يتقرب إلى الله بها. ومن تمام ذلك: أن لا يتكل العبد على حوله وقوته وذكائه ومعرفته، وحذقه بمعرفة الأسباب وإدارتها، بل يستعين بربه متوكلاً عليه، راجياً منه أن ييسره لأيسر الأمور وأنجحها، وأقربها تحصيلاً لمراده. ويسأل ربه أن يبارك له في رزقه، فأول بركة الرزق: أن يكون مؤسساً على التقوى والنية الصالحة. ومن بركة الرزق: أن يوفق العبد لوضعه في مواضعه الواجبة والمستحبة، ومن بركة الرزق: أن لا ينسى العبد الفضل في المعاملة، كما قال تعالى: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ} [البقرة:237] , بالتيسير على الموسرين، وإنظار المعسرين، والمحاباة عند البيع والشراء، بما تيسر من قليل أو كثير. فبذلك ينال العبد خيراً كثيراً.
فإن قيل: أي المكاسب أولى وأفضل؟

قيل: قد اختلف أهل العلم في ذلك. فمنهم من فضل الزراعة والحراثة. ومنهم من فضل البيع والشراء. ومنهم من فضل القيام بالصناعات والحرف ونحوها. وكل منهم أدلى بحجته. ولكن هذا الحديث هو الفاصل للنزاع، وهو أنه صلّى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله" والنافع من ذلك معلوم أنه يختلف باختلاف الأحوال والأشخاص. فمنهم من تكون الحراثة والزراعة أفضل في حقه، ومنهم من يكون البيع والشراء والقيام بالصناعة التي يحسنها أفضل في حقه. فالأفضل من ذلك وغيره الأنفع.

(1/36)

فصلوات الله وسلامه على من أعطي جوامع الكلم ونوافعها.
ثم إنه صلّى الله عليه وسلم حضّ على الرضا بقضاء الله وقدره، بعد بذل الجهد، واستفراغ الوسع في الحرص على النافع. فإذا أصاب العبد ما يكرهه فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها، بل يسكن إلى قضاء الله وقدره ليزداد إيمانه، ويسكن قلبه وتستريح نفسه؛ فإن "لو" في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر، واعتراضه عليه، وفتح أبواب الهم والحزن والمضعف للقلب. وهذه الحال التي أرشد إليها النبي صلّى الله عليه وسلم هي أعظم الطرق لراحة القلب، وأدعى لحصول القناعة والحياة الطيبة، وهو الحرص على الأمور النافعة، والاجتهاد في تحصيلها، والاستعانة بالله عليها، وشكر الله على ما يسره منها، والرضى عنه بما فات، ولم يحصل منها.
واعلم أن استعمال "لو" يختلف باختلاف ما قصد بها. فإن استعملت في هذه الحال التي لا يمكن استدراك الفائت فيها فإنها تفتح على العبد عمل الشيطان، كما تقدم. وكذلك لو استعملت في تمني الشر والمعاصي فإنها مذمومة، وصاحبها آثم، ولو لم يباشر المعصية. فإنه تمنى حصولها.
وأمّا إذا استعملت في تمنّي الخير أو في بيان العلم النافع فإنّها محمودة؛ لأنّ الوسائل لها أحكام المقاصد.
وهذا الأصل الذي ذكره النبي صلّى الله عليه وسلم - وهو الأمر بالحرص على الأمور النافعة، ومن لازمه اجتناب الأمور الضارة مع الاستعانة بالله - يشمل استعماله والأمر به في الأمور الجزئية المختصة بالعبد ومتعلقاته، ويشمل الأمور الكلية المتعلقة بعموم الأمة. فعليهم جميعاً أن يحرصوا على الأمور النافعة. وهي المصالح الكلية والاستعداد لأعدائهم بكل مستطاع مما يناسب الوقت، من القوة المعنوية والمادية، ويبذلوا غاية مقدورهم في ذلك، مستعينين بالله على تحقيقه وتكميله، ودفع جميع ما يضاد ذلك. وشرح هذه الجملة يطول وتفاصيلها معروفة.

وقد جميع النبي صلّى الله عليه وسلم في هذا الحديث بين الإيمان بالقضاء والقدر، والعمل بالأسباب النافعة، وهذان الأصلان دلّ عليهما الكتاب والسنة في مواضع كثيرة. ولا يتم الدين إلا بهما. بل لا تتم الأمور المقصودة كلها إلا بهما، لأن قوله "احرص على ما ينفعك" أمر بكل

(1/37)

سبب ديني ودنيوي، بل أمر بالجد والاجتهاد فيه والحرص لعيه، نية وهمة، فعلاً وتدبيراً.
وقوله: "واستعن بالله" إيمان بالقضاء والقدر، وأمر بالتوكل على الله الذي هو الاعتماد التام على حوله وقوته تعالى في جلب المصالح ودفع المضار، مع الثقة التامة بالله في نجاح ذلك. فالمتبع للرسول صلّى الله عليه وسلم يتعين عليه أن يتوكل على الله في أمر دينه ودنياه، وأن يقوم بكل سبب نافع بحسب قدرته وعلمه ومعرفته والله المستعان.

(1/38)

الحديث الثالث عشر: المؤمن للمؤمن كالبنيان
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بعضُه بَعْضًا - وشبّك بين أصابعه" متفق عليه1.
هذا حديث عظيم، فيه الخبر من النبي صلّى الله عليه وسلم عن المؤمنين أنهم على هذا الوصف. ويتضمن الحثّ منه على مراعاة هذا الأصل. وأن يكونوا إخواناً متراحمين متحابين متعاطفين، يحب كل منهم للآخر ما يحب لنفسه، ويسعى في ذلك، وأن عليهم مراعاة المصالح الكلية الجامعة لمصالحهم كلهم، وأن يكونوا على هذا الوصف فإن البنيان المجموع من أساسات وحيطان محيطة كلية وحيطان تحيط بالمنازل المختصة، وما تتضمنه من سقوف وأبواب ومصالح ومنافع. كل نوع من ذلك لا يقوم بمفرده حتى ينضم بعضها إلى بعض. كذلك المسلمون يجب أن يكونوا كذلك. فيراعوا قيام دينهم وشرائعه وما يقوِّم ذلك ويقويه، ويزيل موانعه وعوارضه.
فالفروض العينية: يقوم بها كل مكلف، لا يسع مكلفاً قادراً تركها أو الإخلال بها. وفروض الكفايات: يجعل في كل فرض منها من يقوم به من المسلمين، بحيث تحصل بهم الكفاية، ويتم بهم المقصود المطلوب. قال تعالى في الجهاد: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ} [التوبة:122] ، وقال تعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ} [آل عمران:104] , وأمر تعالى بالتعاون على البر والتقوى فالمسلمون قصدهم ومطلوبهم واحد، وهو قيام مصالح دينهم ودنياهم التي لا يتم الدين إلا بها. وكل طائفة تسعى في تحقيق مهمتها بحسب ما
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 481, ومسلم في "صحيحه" رقم: 2585 بعد 65.

(1/39)

يناسبها ويناسب الوقت والحال. ولا يتم لهم ذلك إلا بعقد المشاورات والبحث عن المصالح الكلية. وبأي وسيلة تدرك، وكيفية الطرق إلى سلوكها، وإعانة كل طائفة للأخرى في رأيها وقولها وفعلها وفي دفع المعارضات والمعوقات عنها، فمنهم طائفة تتعلم. وطائفة تعلم، ومنهم طائفة تخرج إلى الجهاد بعد تعلمها لفنون الحرب. ومنهم طائفة ترابط، وتحافظ على الثغور، ومسالك الأعداء. ومنهم طائفة تشتغل بالصناعات المخرجة للأسلحة المناسبة لكل زمان بحسبه. ومنهم طائفة تشتغل بالحراثة والزراعة والتجارة والمكاسب المتنوعة، والسعي في الأسباب الاقتصادية، ومنهم طائفة تشتغل بدرس السياسة وأمور الحرب والسلم، وما ينبغي عمله مع الأعداء مما يعود إلى مصلحة الإسلام والمسلمين، وترجيح أعلى المصالح على أدناها، ودفع أعلى المضار بالنزول إلى أدناها، والموازنة بين الأمور، معرفة حقيقة المصالح والمضار ومراتبها.
وبالجملة، يسعون كلهم لتحقيق مصالح دينهم ودنياهم، متساعدين متساندين، يرون الغاية واحدة، وإن تباينت الطرق، والمقصود واحد، وإن تعددت الوسائل إليه.
فما أنفع العمل بهذا الحديث العظيم الذين أرشد فيه هذا النبي الكريم أمته إلى أن يكونوا كالبنيان يشد بعضه بعضاً، وكالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر. ولهذا حث الشارع على لك ما يقوي هذا الأمر، وما يوجب المحبة بين المؤمنين، وما به يتم التعاون على المنافع، ونهى عن التفرق والتعادي، وتشتيت الكلمة في نصوص كثيرة حتى عد هذا أصلاً عظيماً من أصول الدين تجب مراعاته واعتباره وترجيحه على غيره والسعي إليه بكل ممكن.
فنسأل الله تعالى أن يحقق للمسلمين هذا الأصل ويؤلف بين قلوبهم، ويجعلهم يداً واحدة على من ناوأهم وعاداهم. إنه كريم.

(1/40)

الحديث الرابع عشر: السعي في الخير بين الناس
عَنْ أَبِي مُوسَى رضي الله عنه "أَنَّ النبي صلّى الله عليه وسلم كان إِذَا أَتَاهُ سَائِلٌ أَوْ طَالِبُ حَاجَةٍ، قَالَ: اشفعوا فلتؤجروا، ويقضي الله على لسان رسوله ما شاء" متفق عليه1.
وهذا الحديث متضمن لأصل كبير، وفائدة عظيمة، وهو أنه ينبغي للعبد أن يسعى في أمور الخير سواء أثمرت مقاصدها ونتائجها أو حصل بعضها، أو لم يتم منها شيء. وذلك كالشفاعة لأصحاب الحاجات عند الملوك والكبراء، ومن تعلقت حاجاتهم بهم فإن كثيراً من الناس يمتنع من السعي فيها إذا لم يعلم قبول شفاعته. فيفوّت على نفسه خيراً كثيراً من الله، ومعروفاً عند أخيه المسلم. فلهذا أمر النبي صلّى الله عليه وسلم أصحابه أن يساعدوا أصحاب الحاجة بالشفاعة لهم عنده ليتعجلوا الأجر عند الله، لقوله: "اشفعوا تؤجروا" فإن الشفاعة الحسنة محبوبة لله، ومرضية له. قال تعال: {مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا} [النساء:85] , ومع تعجله للأجر الحاضر فإنه أيضاً يتعجل الإحسان وفعل المعروف مع أخيه، ويكون له بذلك عنده يد.
وأيضاً، فلعل شفاعته تكون سبباً لتحصيل مراده من المشفوع له أو لبعضه، ما هو الواقع. فالسعي في أمور الخير والمعروف التي يحتمل أن تحصل أو لا تحصل خير عاجل، وتعويد للنفوس على الإعانة على الخير، وتمهيد للقيام بالشفاعات التي يتحقق أو يُظن قبولها.
وفيه من الفوائد: السعي في كل ما يزيل اليأس، فإن الطلب والسعي عنوان على الرجاء والطمع في حصول المراد، وضده بضده، وفي الحديث دليل على الترغيب في توجيه الناس إلى فعل الخير، وأن الشفاعة لا يجب على المشفوع عنده قبولها إلا أن يشفع في إيصال الحقوق الواجبة، فإن الحق الواجب يجب أداؤه وإيصاله إلى مستحقه، ولو لم يشفع فيه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1432, 6028, ومسلم في "صحيحه" 2627 بعد 145.

(1/41)

ويتأكد ذلك مع الشفاعة.
وفيه أيضاً: رحمة النبي صلّى الله عليه وسلم في حصول الخير لأمته بكل طريق. وهذا فرد من آلاف مؤلفة تدل على كمال رحمته ورأفته صلّى الله عليه وسلم، فإن جميع الخير والمنافع العامة والخاصة لم تنلها الأمة إلى على يده وبوساطته وتعليمه وإرشاده، كما أنه أرشدهم لدفع الشرور والأضرار العامة والخاصة بكل طريق. فلقد [بلَّغ الرسالة] 1 وأدَّى الأمانة، ونصح الأمة صلوات الله وسلامه وبركته عليه وعلى آله وصحبه.
قوله: "ويقضي الله على لسان نبيه ما شاء" قضاؤه تعالى نوعان: قضاء قدري، يشمل الخير والشر والطاعات والمعاصي، بل يشمل جميع ما كان وما يكون، وجميع الحوادث السابقة واللاحقة. وأخصّ منه القضاء القدري الديني الذي يختص بما يحبه الله ويرضاه، وهذا الذي يقضي على لسان نبيه من القسم الثاني؛ إذ هو صلّى الله عليه وسلم عبد رسول، قد وفَّى مقام العبودية، وكمل مراتب الرسالة، فكل أقواله وأفعاله وهديه وأخلاقه عبودية لله متعلقة بمحبوبات الله تعالى. ولم يكن في حقه صلّى الله عليه وسلم شيء مباح محض لا ثواب فيه ولا أجر فضلاً عما ليس بمأمور. وهذا شأن العبد الرسول الذي اختار صلّى الله عليه وسلم هذه المرتبة التي هي أعلى المراتب حين خير بين أن يكون رسولاً ملكاً، أو عبداً رسولاً2.
__________
(1) ما بين المعكوفتين سقط من المطبوع, والصواب إثباتها. والله أعلم.
(2) يشير إلى قوله صلّى الله عليه وسلم: "بل عبداً رسولاً". أخرجه: ابن حبّان رقم: 6365- الإحسان, وأحمد 2/231, والبزار 2462, والبغوي في "شرح السنّة" 3/473, وصحّحه شيخنا الألباني -رحمه الله- في "السلسلة الصحيحة" رقم: 1002 على شرط الشيخين.

(1/42)


الحديث الخامس عشر: انزلوا الناس منازلهم، الحديث السادس عشر: الجزاء من جنس العمل، الحديث السابع عشر: التقوى، الحديث الثامن عشر: الظلم ظلمات، الحديث التاسع عشر: شكر النعم، الحديث العشرون: شرط صحة الصلاة.، الحديث الحادي والعشرون: عشر من الفطرة.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الْخَامِسَ عَشَرَ: أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ" رواه أبو داود1.
يا له من حديث حكيم. فيه الحث لأمته على مراعاة الحكمة. فإن الحكمة وضع الأشياء مواضعها، وتنزيلها منازلها. والله تعالى حكيم في خلقه وتقديره، وحكيم في شرعه وأمره ونهيه وقد أمر عباده بالحكمة ومراعاتها في كل شيء وأوامر النبي صلّى الله عليه وسلم وإرشاداته كلها تدور على الحكمة.
فمنها: هذا الحديث الجامع، إذ أمر أن ننزل الناس منازلهم. وذلك في جميع المعاملات، وجميع المخاطبات. والتعلم والتعليم.
فمن ذلك: أن الناس قسمان: قسم لهم حق خاص، كالوالدين والأولاد والأقارب، والجيران والأصحاب والعلماء، والمحسنين بحسب إحسانهم العام والخاص. فهذا القسم تنزيلهم منازلهم: القيام بحقوقهم المعروفة شرعاً وعرفاً، من البر والصلة والإحسان والتوقير والوفاء والمواساة، وجميع ما لهم من الحقوق، فهؤلاء يميزون عن غيرهم بهذه الحقوق الخاصة.
وقسم ليس لهم مزية اختصاص بحق خاص، وإنما لهم حق الإسلام وحق الإنسانية. فهؤلاء حقهم المشترك: أن تمنع عنهم الأذى والضرر بقول أو فعل، وأن تحب للمسلمين ما تحب لنفسك من الخير وتكره لهم ما تكره لها من الشر. بل يجب منع الأذى عن جميع نوع
__________
(1) ضعيف. ذكره مسلم في "مقدّمة صحيحه" 1/54, وانظر تعليق النووي عليه في شرح صحيح مسلم 1/126- 127 ط: دار القلم.
والحديث أخرجه أبو داود في "سننه" رقم: 4842, وقال عقبة: "أنّ ميمون لم يدرك عائشة" ووصله أيضاً أبو نعيم في "مستخرجه على صحيح مسلم" 1/89 رقم 57, وابن خزيمة في "صحيحه" كما في "المقاصد الحسنة" رقم: 179, والبيهقي في "الأدب" رقم: 322, والعسكري في "الأمثال" كما في "المقاصد الحسنة" وليس في مطبوعه, وأبي الشيخ في "الأمثال" 241.

وذكره الحاكم في "معرفة علوم الحديث" ص74. قال: فقد صحّت الرواية عن عائشة أنّها قالت: ... وذكره.
وانفصل الكلام على الحديث مع السخاوي في "المقاصد الحسنة" أنّه حسن. وضعّفه شيخنا الألباني رحمه الله في "السلسلة الضعيفة" 1894, و"تخريج المشكاة" 4989- التحقيق الثاني, وهو قيد الطبع. و"ضعيف الجامع" 1344.

(1/43)

الإنسان وإيصال ما تقدر عليه لهم من الإحسان.
ومما يدخل في هذا: أن يعاشر الخلق بحسب منازلهم. فالكبير له التوقير والاحترام. والصغير يعامله بالرحمة والرقة المناسب لحاله، والنظير يعامله بم يحب أن يعامله به. وللأم حق خاص بها، وللزوجة حق آخر، ويعامل من يُدل عليه ويثق به، ويتوسع معه، ما لا يعامل به من لا يثق به ولا يدل عليه. ويتكلم مع الملوك وأرباب الرئاسة بالكلام اللين المناسب لمراتبهم. ولهذا قال تعالى لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى، فَقُولَا لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه:43-44] , ويعامل العلماء بالتوقير والإجلال والتعلم، والتواضع لهم، وإظهار الافتقار والحاجة إلى علمهم النافع، وكثرة الدعاء لهم، خصوصاً وقت تعليمهم وفتواهم الخاصة والعامة.
ومن ذلك: أمر الصغار بالخير، ونهيهم عن الشر بالرفق والترغيب، وبذل ما يناسب من الدنيا لتنشيطهم وتوجيههم إلى الخير، واجتناب العنف القولي والفعلي. ولهذا قال صلّى الله عليه وسلم: "مُروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر"1 وكذلك سلك رسول الله صلّى الله عليه وسلم مع المؤلفة قلوبهم - من العطاء الدنيوي الكثير - ما يحصل به التأليف، ويترتب عليه من المصالح. ولم يفعل ذلك مع من هو معروف بالإيمان الصادق تنزيلاً للناس منازلهم.
وكذلك مخاطبة الزوجة والأولاد الصغار بالخطاب اللائق بهم الذي فيه بسطهم، وإدخال السرور عليهم.

وكذلك من تنزيل الناس منازلهم: أن تجعل الوظائف الدينية والدنيوية والممتزجة منهما للأكفاء المتميزين، الذين يفضلون غيرهم في ولاية تلك الوظيفة. فمعلوم أن ولاية الملك: أن الواجب فيها خصوصاً - وفي غيرها عموماً - مشاورة أهل الحل والعقد في تولية نم يصلح لها ممن جميع بين القوة والشجاعة والحلم، ومعرفة السياسة الداخلية والخارجية، ومن له القوة الكافية لتنفيذ العدل، وإيصال الحقوق إلى أهلها، وردع الظلمة والمجرمين، وغير ذلك مما يدخل في الولاية.
__________
(1) صحيح: أخرجه: أبو داود رقم: 495, 496, والدارقطني 85-ط الهندية, والحاكم 1/197, والبيهقي 7/94, وأحمد 2/187, العقيلي في "الضعفاء", والخطيب في "تاريخ بغداد" 2/278, وانظر: "صحيح أبي داود" 509, "المشكاة" 572, الإرواء 247, صحيح الجامع 5868.

(1/44)

وكذلك ولاية القضاء: يختار لها الأعلم بالشرع وبالواقع، الأفضل في دينه وعقله وصفاته الحميدة.
وكذلك ولاية الإمامة في المساجد في الجمعة والجماعة: يختار لها الأعلم بأحكام العبادات الأتقى، ثم الأمثل فالمثل - وكذلك ولاية قيادة الجيوش: يختار لها أهل القوة والشجاعة والرأي والنصح، والمعرفة لفنون الحرب وأدواتها، وما يتبع ذلك مما تتوقف عليه هذه الوظيفة المهمة التي هي من أهم الوظائف وأخطرها، إلى غير ذلك من الولايات الكبار والصغار. فإنها داخلة في قوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] , وهذه الولايات من أعظم الأمانات. فيتعين أن تؤدى إلى أهلها، وأن يوظف فيها أهل الكفاءة بها. وكل وظيفة لها أكفاء مختصون. وهو داخل في هذا الحديث الشريف.
وكذلك يدخل في ذلك معاملة العصاة والمجرمين. فمن رتب الشارع على جرمه عقوبة من حَدٍّ ونحوه تعين ما عينه الشارع، لأنه هو عين المصلحة العامة الشاملة. ومن لم يعين له عقوبة عُزِّر بحسب حاله ومقامه. فمنهم من يكفيه التوبيخ والكلام المناسب لفعلته، ومنهم من لا يردعه إلا العقوبة البليغة.
وكذلك في الصدقة والهدية، ليس عطية الطَّواف الذي يدور على الناس فتكفيه التمرة والتمرتان واللقمة واللقمتان كعطية الفقير المتعفف الذي أصابته العَيْلة بعد المغني. وفي الأثر "ارحموا عزيز قوم ذل"1.
وكذلك يميز من له آثار وسوابق وغناء ونفع للمسلمين على من ليس كذلك.
فهذه الأمور وما أشبهها داخلة في هذا الكلام الجامع الذي تواطأ عليه الشرع والعقل. وما رآه المسلمون حسناً فهو عند الله حسن.
__________
(1) موضوعٌ مرفوعاً. أخرجه ابن الجوزي في "الموضوعات" 1/236-237, والقضاعي في "مسند الشهاب" 1/427-428, وابن حبّان في "المجروحين" 2/118, 3/74, والخطيب في "المتّفق والمفترق" رقم: 153, وذكره السيوطي في "اللآلئ المصنوعة" 1/211 من حديث أنس وابن عبّاس وحكم عليه بالوضع, وقال: إنّما يعرف هذا من قول الفضيل بن عياض.
وانظر: "المقاصد الحسنة" ص49, "مختصر المقاصد" ص58, "التمييز" ص20, "الكشف" 1/125, "تنزيه الشريعة" 1/263, "المنار المنيف" ص100, "الفوائد المجموعة" ص31, "الغماز على اللماز" رقم: 21, "أسنى المطالب" ص52, "تحذير المسلمين" ص81, "اللؤلؤ المرصوع" رقم: 41.

(1/45)

الْحَدِيثُ السَّادِسَ عَشَرَ: الْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ
عن أبي صِرْمَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ ضارَّ ضَارَّ اللَّهُ بِهِ. وَمَنْ شاقَّ شَقَّ اللَّهُ عَلَيْهِ" رواه الترمذي وابن ماجه1.
هذا الحديث دلّ على أصلين من أصول الشريعة:
أحدهما: أن الجزاء من جنس العمل في الخير والشر.
وهذا من حكمة الله التي يحمد عليها. فكما أن من عمل ما يحبه الله أحبه الله. ومن عمل ما يبغضه أبغضه الله، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة. ومن فرّج عن مؤمن كرب من كرب الدنيا فرّج الله عنه كربة من كرب يوم القيامة. والله في حاجة العبد ما كان العبد في حاجة أخيه، كذلك من ضار مسلماً ضره الله، ومن مَكَر به مكر الله به، ومن شق عليه شق الله عليه، إلى غير ذلك من الأمثلة الداخلة في هذا الأصل.
الأصل الثاني: منع الضرر والمضارة، وأنه "لا ضرر ولا ضرار". وهذا يشمل أنواع الضرر كله.
والضرر يرجع إلى أحد أمرين: إما تفويت مصلحة، أو حصول مضرة بوجه من الوجوه. فالضرر غير المستحق لا يحل إيصاله وعمله مع الناس، بل يجب على الإنسان أن يمنع ضرره وأذاه عنهم من جميع الوجوه.
فيدخل في ذلك: التدليس والغش في المعاملات وكتم العيوب فيها، والمكر والخداع والنجش، وتلقي الركبان وبيع المسلم على بيع أخيه والشراء على شرائه، ومثله الإجارات، وجميع المعاملات، والخِطْبة على خِطْبة أخيه، وخِطْبة الوظائف التي فيها أهل لها قائم بها. فكل هذا من المضارة المنهي عنها.
__________
(1) أخرجه: أبو داود رقم: 3635, وأحمد 3/453, وابن ماجه 2342, والطبراني في "الكبير" 22/829, 830, ومن طريقه المزي في "تهذيب الكمال" 35/300, والدولابي في "الكنى والأسماء" 1/40, والبيهقي 6/70, وحسّنه شيخنا الألباني -رحمه الله- في "الإرواء" 3/414, و"صحيح الجامع" رقم: 6248.

(1/46)

وكل معاملة من هذا النوع فإن الله لا يبارك فيها، لأنه من ضارَّ مسلماً ضارّه الله، ومن ضاره الله ترحّل عنه الخير، وتوجه إليه الشر، وذلك بما كسبت يداه.
ويدخل في ذلك: مضارة الشريك لشريكه، والجار لجاره، بقول أو فعل، حتى إنه لا يحل له أن يحدث بملكه ما يضر بجاره، فضلاً عن مباشرة الإضرار به.
ويدخل في ذلك: مضارة الغريم لغريمه، وسعيه في المعاملات التي تضر بغريمه، حتى إنه لا يحل له أن يتصدق ويترك ما وجب عليه من الدين إلا بإذن غريمه، أو برهن موجوداته أحد غرمائه دون الباقين، أو يقف، أو يعتق ما يضر بغريمه، أو ينفق أكثر من اللازم بغير إذنه.
كذلك الضرار في الوصايا: كما قال تعالى: {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ} [النساء:12] , بأن يخص أحد ورثته بأكثر مما له، أو ينقص الوارث، أو يوصي لغير وارثه بقصد الإضرار بالورثة.
وكذلك لا يحل إضرار الزوج بزوجته من وجوه كثيرة، إما أن يعضلها ظلماً لتفتدى منه، أو يراجعها لقصد الإضرار، أو يميل إلى إحدى زوجتيه ميلاً يضرّ بالأخرى، ويجعلها كالمعلقة.
ومن ذلك: الحيف في الأحكام والشهادات والقسمة وغيرها على أحد الشخصين لنفع الآخر. فكل هذا داخل في المضرة. وفاعله مستحق للعقوبة، وأن يضار الله به.
وأشد من ذلك: الوقيعة في الناس عند الولاة والأمراء، ليغريهم بعقوبته أو أخذ ما له، أو منعه من حق هو له، فإن من عمل هذا العمل فإنه باغٍ، فليتوقع العقوبة العاجلة والآجلة.
ومن هذا: نهى النبي صلّى الله عليه وسلم "أن يورد مُمْرِض على مُصِحّ"1 لما في ذلك من الضرر.
وكذلك نهى الجذمى ونحوهم عن مخالطة الناس، وهذا وغيره داخل في قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا} [الأحزاب:58] , ونهى صلّى الله عليه وسلم عن ترويع المسلم، ولو على وجه المزح.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5774, ومسلم في "صحيحه" رقم: 2221.

(1/47)

ومن هذا السخرية بالخلق، والاستهزاء بهم، والوقيعة في أعراضهم، والتحريش بينهم. فكله داخل في المضارة والمشاقة الموجب للعقوبة.
وكما يدل الحديث بمنطوقه: أن من ضارّ وشاق ضرَّه الله وشقَّ عليه، فإن مفهومه يدلّ على: أن من أزال الضرر والمشقة عن المسلم فإن الله يجلب له الخير، ويدفع عنه الضرر والمشاق، جزاء وفاقاً، سواء كان متعلقاً بنفسه أو بغيره.

(1/48)

الحديث السابع عشر: التقوى
عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ, وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ" رَوَاهُ الإمام أحمد والترمذي1.
هذا حديث عظيم جمع فيه رسول الله صلّى الله عليه وسلم بين حق الله وحقوق العباد. فحقّ الله على عباده: أن يتقوه حقّ تُقاته. فيتّقوا سخطه وعذابه باجتناب المنهيات وأداء الواجبات.
وهذه الوصية هي وصية الله للأولين والآخرين، ووصية كل رسول لقومه أن يقول: {اعبدوا الله واتقوه} .
وقد ذكر الله خصال التقوى في قوله تعالى: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة:177] , وفي قوله: {وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] , ثم ذكر خصال التقوى فقال: {الَّذِينَ
__________
(1) أخرجه: أحمد 5/169, 181, وفي "الزهد" 1/61, والترمذي رقم: 1987, والبيهقي في "الأسماء والصفات" رقم: 202-ط الحاشدي, وأبو نعيم في "الحلية" 4/217-218, من حديث أبي ذرّ, والحديث حسنٌ بشواهده. وانظر: "روح العارفين" رقم: 27-بتخريجي, وهو فيه من حديث معاذ.

(1/49)

يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران:134] . فوصف المتقين بالإيمان بأصوله وعقائده وأعماله الظاهرة والباطنة وبأداء العبادات البدنية والعبادات المالية، والصبر في البأساء والضراء وحين البأس، وبالعفو عن الناس، واحتمال أذاهم، والإحسان إليهم، وبمبادرتهم إذا فعلوا فاحشة أو ظلموا أنفسهم بالاستغفار والتوبة، فأمر صلّى الله عليه وسلم ووصى بملازمة التقوى حيثما كان العبد في كل وقت وكل مكان، وكل حالة من أحواله، لأنه مضطر إلى التقوى غاية الاضطرار، لا يستغني عنها في كل حالة من أحواله.
ثم لما كان العبد لا بد أن يحصل منه تقصير في حقوق التقوى وواجباتها أمر صلّى الله عليه وسلم بما يدفع ذلك ويمحوه. وهو أن يتبع الحسنة السيئة "والحسنة" اسم جامع لكل ما يقرب إلى الله تعالى: وأعظم الحسنات الدافعة للسيئات التوبة النصوح والاستغفار والإنابة إلى الله بذكره وحبه، وخوفه ورجائه، والطمع فيه وفي فضله كل وقت. ومن ذلك الكفارات المالية والبدنية التي حددها الشارع.
ومن الحسنات التي تدفع السيئات: العفو عن الناس، والإحسان إلى الخلق من الآدميين وغيرهم، وتفريج الكربات، والتيسير على المعسرين، وإزالة الضرر والمشقة عن جميع العالمين. قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] , وقال صلى الله عليه وسلم: "الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بينهن ما اجتنبت الكبائر"1 وكم في النصوص من ترتيب المغفرة على كثير من الطاعات.

ومما يكفر الله به الخطايا: المصائب؛ فإنه لا يصيب المؤمن من هَمٍّ ولا غم ولا أذى، حتى الشوكة يشاكها، إلا كفر الله عنه بها خطاياه. وهي إما فوات محبوب، أو حصول مكروه بدني أو قلبي، أو مالي، داخلي أو خارجي، لكن المصائب بغير فعل العبد. فلهذا أمره بما هو من فعله، وهو أن يتبع السيئة الحسنة.
ثم لما ذكر حق الله - وهو الوصية بالتقوى الجامعة لعقائد الدين وأعماله الباطنة
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 233 بعد 15 من حديث أبي هريرة.

(1/50)

والظاهرة - قال "وخالق الناس بخلق حسن".
وأول الخلق الحسن: أن تكف عنهم أذاك من كل وجه، وتعفو عن مساوئهم وأذيتهم لك، ثم تعاملهم بالإحسان القولي والإحسان الفعلي.
وأخص ما يكون بالخلق الحسن: سعة الحلم على الناس، والصبر عليهم، وعدم الضجر منهم، وبشاشة الوجه، ولطف الكلام والقول الجميل المؤنس للجليس، المدخل عليه السرور، المزيل لوحشته ومشقة حشمته. وقد يحسن المزح أحياناً إذا كان فيه مصلحة، لكن لا ينبغي الإكثار منه وإنما المزح في الكلام كالملح في الطعام، إن عدم أو زاد على الحد فهو مذموم.
ومن الخلق الحسن: أن تعامل كل أحد بما يليق به، ويناسب حاله من صغير وكبير، وعاقل وأحمق، وعالم وجاهل.
فمن اتقى الله، وحقق تقواه، وخالق الناس على اختلاف طبقاتهم بالخلق الحسن فقد حاز الخير كله؛ لأنه قام بحق الله وحقوق العباد ولأنه كان من المحسنين في عبادة الله، المحسنين إلى عباد الله.

(1/51)

الحديث الثامن عشر: الظلم ظلمات
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الظُّلْمُ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ" مُتَّفَقٌ عليه1.
هذا الحديث فيه التحذير من الظلم، والحث على ضده وهو العدل. والشريعة كلها عدل، آمرة بالعدل، ناهية عن الظلم. قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف:29] ، {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ} [النحل:90] ، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [الأنعام:82] , فإن الإيمان - أصوله وفروعه، باطنه وظاهره - كله عدل، وضده ظلم. فأعدل العدل وأصله: الاعتراف وإخلاص التوحيد لله، والإيمان بصفاته وأسمائه الحسنى، وإخلاص الدين والعبادة له. وأعظم الظلم، وأشده الشرك بالله، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] , وذلك أن العدل وضع الشيء في موضعه، والقيام بالحقوق الواجبة. والظلم عكسه فأعظم الحقوق. وأوجبها: حق الله على عباده: أن يعرفوه ويعبدوه، ولا يشركوا به شيئاً، ثم القيام بأصول الإيمان، وشرائع الإسلام من إقام الصلاة وإيتاء الزكاة وصيام رمضان، وحج البيت الحرام، والجهاد في سبيل الله قولاً وفعلاً، والتواصي بالحق، والتواصي بالصبر.
ومن الظلم: الإخلال بشيء من ذلك، كما أن من العدل: القيام بحقوق النبي صلّى الله عليه وسلم من الإيمان به ومحبته، وتقديمها على محبة الخلق كلهم، وطاعته وتوقيره وتبجيله، وتقديم أمره وقوله على أمر غيره وقوله.
ومن الظلم العظيم: أن يخل العبد بشيء من حقوق النبي صلّى الله عليه وسلم الذي هو أولى بالمؤمنين من أنفسهم، وأرحم بهم وأرأف بهم من كل أحد من الخلق، وهو الذي لم يصل إلى أحد خير إلا على يديه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2447, ومسلم في "صحيحه" رقم: 2579.

(1/52)

ومن العدل: بر الوالدين، وصلة الأرحام، وأداء حقوق الأصحاب والمعاملين. ومن الظلم: الإخلال بذلك.
ومن العدل: قيام كل من الزوجين بحق الآخر. ومن أخل بذلك منهما فهو ظالم.
وظلم الناس أنواع كثيرة، يجمعها قوله صلّى الله عليه وسلم في خطبته في حجة الوداع: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا"1. فالظلم كله بأنواعه ظلمات يوم القيامة، يعاقب أهلها على قدر ظلمهم، ويجازى المظلومون من حسنات الظالمين. فإن لم يكن لهم حسنات أو فنيت، أخذ من سيئاتهم فطرحت على الظالمين.
والعدل كله نور يوم القيامة {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ} [الحديد:12] , والله تعالى حرّم الظلم على نفسه، وجعله بين عباده محرماً. فالله تعالى على صراط مستقيم في أقواله وأفعاله وجزائه. وهو العدل. وقد نصب لعباده الصراط المستقيم الذي يرجع إلى العدل، ومن عدل عنه عدل إلى الظلم والجور الموصل إلى الجحيم.
والظلم ثلاثة أنواع: نوع لا يغفره الله، وهو الشرك بالله {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء:48] .
ونوع لا يترك الله منه شيئاً: وهو ظلم العباد بعضهم لبعض. فمن كمال عدله: أن يقتصّ الخلق بعضهم من بعض بقدر مظالمهم.
ونوع تحت مشيئة الله: إن شاء عاقب عليه، وإن شاء عفا عن أهله. وهو الذنوب التي بين العباد وبين ربهم فيما دون الشرك.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 67, ومسلم في "صحيحه" رقم: 2699.

(1/53)

الحديث التاسع عشر: شكر النعم
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ. وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ؛ فَهُوَ أَجْدَرُ أَنْ لَا تَزْدروا نِعْمَةَ اللَّهِ عَلَيْكُمْ" مُتَّفَقٌ عليه1.
يا لها من وصية نافعة، وكلمة شافية وافية. فهذا يدل على الحث على شكر الله بالاعتراف بنعمه، والتحدث بها، والاستعانة بها على طاعة المنعم، وفعل جميع الأسباب المعينة على الشكر. فإن الشكر لله هو رأس العبادة، وأصل الخير، وأوْجَبُه على العباد؛ فإنه ما بالعباد من نعمة ظاهرة ولا باطنة، خاصة أو عامة إلا من الله. وهو الذي يأتي بالخير والحسنات، ويدفع السوء والسيئات. فيستحق أن يبذل له العباد من الشكر ما تصل إليه قواهم، وعلى العبد أن يسعى بكل وسيلة توصله وتعينه على الشكر.
وقد أرشد صلّى الله عليه وسلم إلى هذا الدواء العجيب، والسبب القوي لشكر نعم الله. وهو أن يلحظ العبد في كل وقت من هو دونه في العقل والنسب والمال وأصناف النعم. فمتى استدام هذا النظر اضطره إلى كثرة شكر ربه والثناء عليه. فإنه لا يزال يرى خلقاً كثيراً دونه بدرجات في هذه الأوصاف، ويتمنى كثير منهم أن يصل إلى قريب مما أوتيه من عافية ومال ورزق، وخَلْق وخُلُق، فيحمد الله على ذلك حمداً كثيراً، ويقول: الحمد لله الذي أنعم عليَّ وفضلني على كثير ممن خلق تفضيلاً.
ينظر إلى خلق كثير ممن سلبوا عقولهم، فيحمد ربه على كمال العقل، ويشاهد عالماً كثيراً ليس لهم قوت مدخر، ولا مساكن يأوون إليها، وهو مطمئن في مسكنه، موسع عليه رزقه.
ويرى خلقاً كثيراً قد ابتُلُوا بأنواع الأمراض، وأصناف الأسقام وهو مُعافى من ذلك،
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2963 بعد 9, والترمذي رقم: 2513, وأحمد 2/254, 281, و"الزهد" 97 له, وخرّجته في "روح العارفين" رقم: 7, وقول المؤلّف -رحمه الله- متفق عليه فيه نظر, ولعلّه يريد حديث أبي هريرة الذي أخرجه البخاري رقم: 6490, ومسلم رقم: 2963 بعد 8, أن رسول الله صلى الله عليه وسلم قال: "إذا نظر أحدكم إلى من فضّل عليه في المال والخلق فلينظر إلى من هو أسفل منه" وزاد مسلم" "ممّن فضّل عليه.

(1/54)

مُسَرْبل بالعافية. ويشاهد خلقاً كثيراً قد ابتُلوا ببلاء أفظع من ذلك، بانحراف الدين، والوقوع في قاذورات المعاصي. والله قد حفظه منها أو من كثير منها.
ويتأمل أناساً كثيرين قد استولى عليهم الهم، وملكهم الحزن والوساوس، وضيق الصدر، ثم ينظر إلى عافيته من هذا الداء، ومنة الله عليه براحة القلب، حتى ربما كان فقيراً يفوق بهذه النعمة - نعمة القناعة وراحة القلب - كثيراً من الأغنياء.
ثم من ابتلي بشيء من هذه الأمور يجد عالماً كثيراً أعظم منه وأشد مصيبة، فيحمد الله على وجود العافية وعلى تخفيف البلاء، فإنه ما من مكروه إلا ويوجد مكروه أعظم منه.
فمن وفق للاهتداء بهذا الهدي الذي أرشد إليه النبي صلّى الله عليه وسلم لم يزل شكره في قوة ونمو، ولم تزل نعم الله عليه تترى وتتوالى. ومن عكس القضية فارتفع نظره وصار ينظر إلى من هو فوقه في العافية والمال والرزق وتوابع ذلك، فإنه لا بد أن يزدري نعمة الله، ويفقد شكره. ومتى فقد الشكر ترحلت عنه النعم وتسابقت إليه النقم، وامتحن بالغم الملازم، والحزم الدائم، والتسخط لما هو فيه من الخير، وعدم الرضى بالله رباً ومدبراً. وذلك ضرر في الدين والدنا وخسران مبين.
واعلم أن من تفكر في كثرة نعم الله، وتفطن لآلاء الله الظاهرة والباطنة، وأنه لا وسيلة إليها إلا محض فضل الله وإحسانه، وأن جنساً من نعم الله لا يقدر العبد على إحصائه وتعداده، فضلاً عن جميع الأجناس، فضلاً عن شكرها. فإنه يضطر إلى الاعتراف التام بالنعم، وكثرة الثناء على الله، ويستحي من ربه أن يستعين بشيء من نعمه على ما لا يحبه ويرضاه، وأوجب له الحياء من ربه الذي هو من أفضل شعب الإيمان فاستحيى من ربه أن يراه حيث نهاه، أو يفقده حيث أمره.

ولما كان على الشكر مدار الخير وعنوانه قال صلّى الله عليه وسلم لمعاذ بن جبل: "إني أحبك، فلا تدعن أن تقول دبر كل صلاة مكتوبة: اللهم أعني على ذكرك وشكرك وحسن عبادتك"1 وكان يقول: "اللهم
__________
(1) أخرجه: أحمد 5/244, وأبو داود رقم: 1522, والنسائي في "عمل اليوم والليلة" 109, و"الصغرى" 3/53, وابن خزيمة 2020, والطبراني في "الكبير" 20/250, وأبو نعيم في "الحلية" 1/241, والحاكم في "المستدرك" 1/273, وصحّحه شيخنا الألباني -رحمه الله- في "الترغيب" 2/262, و"شرح الطحاوية" 335, و"صحيح سنن أبي داود" 1362, و"صحيح الجامع" 7969.

(1/55)

اجعلني لك شكَّاراً، لك ذَكَّاراً. اللهم اجعلني أعظم شكرك، وأكثر ذكرك، وأتبع نصحك، وأحفظ وصيتك"1.
وقد اعترف أعظم الشاكرين بالعجز عن شكر نعم الله، فقال صلّى الله عليه وسلم: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك"2. والله أعلم.
__________
(1) أخرجه: أبو داود رقم: 1510, والترمذي رقم: 3551, وابن ماجه رقم: 3830, وأحمد 1/227, وابن حبّان في "صحيحه" 2414-موارد, أو 3/947, 948-الإحسان, وابن أبي شيبة 10/280, وعبد بن حميد رقم: 716-المنتخب, والنسائي في "عمل اليوم والليلة" رقم: 607, والحاكم 1/519, والطبراني في "الدعاء" 1411, 1412, وصحّحه شيخنا الألباني –رحمه الله- في "صحيح الترمذي" 2816.
(2) هو جزء من حديث أوله: "اللهم إنّي أعوذ برضاك من سخطك ... " أخرجه: مسلم في "صحيحه" رقم: 486 بعد 222.

(1/56)

الحديث العشرون: شرط صحّة الصلاة.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ - إِذَا أَحْدَثَ - حتى يتوضأ" متفق عليه1.
يدل الحديث بمنطوقه: أن من لم يتوضأ إذا أحدث فصلاته غير مقبولة: أي غير صحيحة، ولا مجزئة، وبمفهومه2: أن من توضأ قبلت صلاته: أي مع بقية ما يجب ويشترط للصلاة؛ لأن الشارع يعلق كثيراً من الأحكام على أمور معينة لا تكفي وحدها لترتب الحكم، حتى ينظم إليها بقية الشروط، وحتى تنتفي الموانع. وهذا الأصل الشرعي متفق عليه بين أهل العلم؛ لأن العبادة التي تحتوي على أمور كثيرة - كالصلاة مثلاً - لا يشترط أن تجمع أحكامها في كلام الشارع في موضع واحد، بل يجمع جميع ما ورد فيها من الأحكام، فيؤخذ مجموع أحكامها من نصوص متعددة. وهذا من أكبر الأسباب لوضع الفقهاء علوم الفقه والأحكام، وترتيبها وتبويبها، وضم الأجناس والأنواع بعضها لبعض للتقريب على غيرهم. فلهم في ذلك اليد البيضاء فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
وهذا الأصل ينبغي أن تعتبره في كل موضع. وهو أن الأحكام لا تتم إلا باجتماع شروطها ولوازمها، وانتفاء موانعها.
والحديث يشمل جميع نواقض الوضوء. فيدخل فيه الخارج من السبيلين، والنوم الناقض للوضوء، والخارج الفاحش من بقية البدن إذا كان نجساً، وأكل لحم الإبل، ولمس المرأة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6954, ومسلم في "صحيحه" رقم: 225 بعد 2.
(2) يعني مفهوم المخالفة, ويكرّر المصنّف الاستدلال بمفهوم المخالفة, وهو إحدى الدلالات, فالدلالات هي:
دلالة المنطوق.
دلالة الإشارة.
دلالة الاقتضاء.
مفهوم المخالفة.

(1/57)

لشهوة، ولمس الفرج باليد. وفي بعضها خلاف1.
فكل من وجه منه شيء من هذه النواقض لم تصح صلاته، حتى يتوضأ الوضوء الشرعي. فيغسل الأعضاء التي نص الله عليها في سورة المائدة، مع الترتيب والموالاة، أو يتطهر بالتراب بدل الماء عند تعذر استعمال الماء: إما لعدمه، وإما لخوفه باستعماله الضرر.
وفي هذا دليل على أنه لو صلى ناسياً أو جاهلاً حدثه فعليه الإعادة لعموم الحديث، "وهو متفق عليه". فهو وإن كان مثاباً على فعله صورة الصلاة ما فيها من العبادات، لكن عليه الإعادة لإبراء ذمته. وهذا بخلاف من تطهر ونسي ما على بدنه أو ثوبه من النجاسة فإنه لا إعادة عليه على الصحيح؛ لأن الطهارة من باب فعل الأمور الذي لا تبرأ الذمة إلا بفعله. وأما اجتناب النجاسة فإنه من باب اجتناب المحظور الذي إذا فعل والإنسان معذور، فلا إعادة عليه.
__________
(1) أغلب هذه الأمور وردت فيها أحاديث صحيحة كانت الفصل في الخلاف, عدا لمس الفرج باليد, ففيه حديثان: الأوّل: "من مسّ ذكره فليتوضّأ", والثاني: "إنّما هو بضعةٌ منك" فذهب المحقّقون من العلماء إلى أنّ اللمس بشهوةٍ ينفض الوضوء, وبغير شهوةٍ لا ينقض الوضوء, وهو اختيار ابن تيمية -رحمه الله-.

(1/58)

الحديث الحادي والعشرون: عشر من الْفِطْرَةِ.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قال رسول الله صلى الله عليه وسلم: "عَشْرٌ مِنَ الْفِطْرَةِ: قَصُّ الشَّارِبِ وَإِعْفَاءُ اللِّحْيَةِ، والسواك، واستنشاق الماء، وقص الأظافر، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ، يَعْنِي الِاسْتِنْجَاءَ" قَالَ الرَّاوِي: "وَنَسِيتُ الْعَاشِرَةَ إلى أن تكون المضمضة". رواه مسلم1.
"الفطرة" هي الخلقة التي خلق الله عباده عليها، وجعلهم مفطورين عليها: على محبة الخير وإيثاره، وكراهة الشر ودفعه، وفطرهم حنفاء مستعدين، لقبول الخير والإخلاص لله، والتقرب إليه، وجعل تعالى شرائع الفطرة نوعين:
أحدهما: يطهر القلب والروح، وهو الإيمان بالله وتوابعه من خوفه ورجائه، ومحبته والإنابة إليه. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم:30-31] فهذه تزكي النفس، وتطهر القلب وتنميه، وتذهب عنه الآفات الرذيلة، وتحليه بالأخلاق الجميلة، وهي كلها ترجع إلى أصول الإيمان وأعمال القلوب.
والنوع الثاني: ما يعود إلى تطهير الظاهر ونظافته، ودفع الأوساخ والأقذار عنه، وهي هذه العشرة، وهي نم محاسن الدين الإسلامي؛ إذ هي كلها تنظيف للأعضاء، وتكميل لها، لتتم صحتها وتكون مستعدة لكل ما يراد منها.
فأما المضمضة والاستنشاق: فإنهما مشروعان في طهارة الحدث الأصغر والأكبر
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 261 بعد 56.

(1/59)

بالاتفاق. وهما فرضان فيهما من تطهير الفم والأنف وتنظيفهما، لأن الفم والأنف يتوارد عليهما كثير من الأوساخ والأبخرة ونحوها. وهو مضطر إلى ذلك وإزالته. وكذلك السواك يطهر الفم. فهو "مطهرة للفم مرضاة للرب"1 ولهذا يشرع كل وقت ويتأكد عند الوضوء والصلاة والانتباه من النوم، وتغير الفم، وصفرة الأسنان ونحوها.
وأما قصّ الشارب أو حَفُّه حتى تبدو الشَّفَّة، فلما في ذلك من النظافة، والتحرز مما يخرج من الأنف، فإن شعر الشارب إذا تدلى على الشفة باشر به ما يتناوله من مأكول ومشروب، مع تشويه الخلقة بوفرته، وإن استحسنه من لا يعبأ به. وهذا بخلاف اللحية، فإن الله جعلها وقاراً للرجل وجمالاً به. ولهذا يبقى جماله في حال كبره بوجود شعر اللحية. واعتبر ذلك بمن يعصي الرسول صلّى الله عليه وسلم فيحلقها، كيف يبقى وجهه مشوهاً قد ذهب محاسنه، وخصوصاً وقت الكبر. فيكون كالمرأة العجوز إذا وصلت إلى هذا السن ذهبت محاسنها، ولو كانت في صباها من أجمل النساء. وهذا محسوس، ولكن العوائد والتقليد الأعمى يوجب استحسان القبيح، واستقباح الحسن.
وأما قص الأظافر ونتف الإبط، وغسل البراجم، وهي مطاوي البدن التي تجتمع فيها الأوساخ – فلها من التنظيف وإزالة المؤذيات ما لا يمكن جحده، وكذلك حلق العانة.
وأما الاستنجاء – وهو إزالة الخارج من السبيلين بماء أو حجر – فهو لازم وشرط من شروط الطهارة.
فعلمت أن هذه الأشياء كلها، تكمل ظاهر الإنسان وتطهره وتنظفه، وتدفع عنه الأشياء الضارة والمستقبحة، والنظافة من الإيمان.
والمقصود: أن الفطرة هي شاملة لجميع الشريعة، باطنها وظاهرها؛ لأنها تنفي الباطن من
__________
(1) صحيح, علّقه البخاري في "صحيحه" قبل رقم: 1934, بصيغة الجزم, وأخرجه موصولاً: أحمد في "مسنده" 1/3, 6/47, 62, 124, 146, 238, والشافعي في "الأمّ" 1/23, وفي "مسنده" ص4, والنسائي في "سننه" 1/10, والبيهقي في سننه (1/34, وابن خزيمة في "صحيحه" رقم: 135, وانظر: "إرواء الغليل" رقم: 66, و"رياض الصالحين" رقم: 1220, "المنار المنيف" رقم: 10, وقد خرّجته في "فوائد السواك" للآقكرماني يسّر الله نشرها.

(1/60)

الأخلاق الرذيلة، وتحلّيه بالأخلاق الجميلة التي ترجع إلى عقائد الإيمان والتوحيد، والإخلاص لله والإنابة إليه، وتنقي الظاهر من الأنجاس والأوساخ وأسبابها. وتطهره الطهارة الحسية والطهارة المعنوية. ولهذا قال صلّى الله عليه وسلم: "الطهور شَطْر الإيمان"1 وقال تعالى: {إِنَّ اللهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة:222] . فالشريعة كلها طهارة وزكاء وتنمية وتكميل، وحث على معالي الأمور، ونهي عن سفسافها، والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 223 بعد 1.

(1/61)


الحديث الثاني والعشرون: الماء طهور.، الحديث الثالث والعشرون: سؤر الهرة.، الحديث الرابع والعشرون: من مكفرات الذنوب.، الحديث الخامس والعشرون: صفة الصلاة.، الحديث السادس والعشرون: من خصائص النبي صلى الله عليه وسلم.، الحديث السابع والعشرون: من وصايا النبي صلى الله عليه وسلم.، - بهجة قلوب الأبرار، ط الرش

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثاني والعشرون: الماء طهور.
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ". رَوَاهُ أحمد والترمذي وأبو داود والنسائي1.
هذا الحديث الصحيح يدل على أصل جامع، وهو أن الماء - أي جميع المياه النابعة من الأرض، والنازلة من السماء الباقية على خلقتها، أو المتغيرة بمقرها أو ممرها، أو بما يلقى فيها من الطاهرات ولو تغيراً كثيراً - طاهرة تستعمل في الطهارة وغيرها. ولا يستثنى من هذا الكلام الجامع إلا الماء المتغير لونه أو طعمه أو ريحه بالنجاسة، كما في بعض ألفاظ هذا الحديث.
وقد اتفق العلماء على نجاسة الماء المتغير بالنجاسة. واستدل عليه الإمام أحمد رضي الله عنه وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة:3] إلى آخر الآية. يعني: ومتى ظهرت أوصاف هذه الأشياء المحرمة في الماء صار نجساً خبيثاً.
وهذا الحديث وغيره يدل على أن الماء المتغير بالطاهرات طهور. وعلى أن ما خلت به المرأة لا يمنع منه مطلقا2ً. وعلى طهورية ما انغمست فيه يد القائم من نوم الليل، وإنما ينهى القائم من النوم عن غمسها حتى يغسلها ثلاثاً. وأما المنع من الماء فلا يدل الحديث عليه.
والمقصود: أن هذا الحديث يدل على أن الماء قسمان: نجس، وهو ما تغير أحد أوصافه
__________
(1) أخرجه: النسائي في "المجتبى" 1/174, وأبو داود, رقم: 66, والترمذي رقم: 66, وأحمد 3/31, وابن الجارود في "المنتقى" رقم: 47, وابن أبي شيبة في "المصنّف" 1/141-142, والدارقطني 1/30, وابن المنذر في "الأوسط" 1/169, والبيهقي في "الخلافيات" 3/197-198, وانظر "البدر المنير" 2/57, و"تلخيص الحبير" 1/15, و"الإرواء" 1/45, و"الخلافيات" 3/197-198.

(2) أي ذهبت المرأة إلى الخلاء, وقد نهى النبيّ صلّى الله عليه وسلم عن التوضّؤ بفضل طهور المرأة, وذكر ابن عثيمين -رحمه الله- تفصيلاً رائعاً في الشرح الممتع 1/34-35 فانظره.

(1/62)

بالنجاسة، قليلاً كان أو كثيراً. وطهور، وهو ما ليس كذلك. وأن إثبات نوع ثالث - لا طهور ولا نجس، بل طاهر غير مطهر، ليس عليه دليل شرعي، فيبقى على أصل الطهورية. ويؤيد هذا العموم قوله تعالى {فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا} [المائدة:6] , وهذا عام في كل ماء، لأنه نكرة في سياق النفي، فيشمل كل ما خرج منه الماء النجس للإجماع عليه1.
ودلّ هذا الحديث أيضاً: أن الأصل في المياه الطهارة. وكذلك في غيرها. فمتى حصل الشك في شيء منها: هل وجد فيه سبب التنجيس أم لا؟ فالأصل الطهارة.
__________
(1) انظر: الشرح الممتع 1/24-26.

(1/63)

الحديث الثالث والعشرون: سؤر الهرّة.
عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم فِي الْهِرَّةِ: "إِنَّهَا لَيْسَتْ بِنَجِسٍ، إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ" رَوَاهُ مَالِكٌ وَأَحْمَدُ وَأَهْلُ السنن الأربع1.
هذا الحديث محتوٍ على أصلين:
أحدهما: أن المشقة تجلب التيسير. وذلك أصل كبير من أصول الشريعة، من جملته: أن هذه الأشياء التي يشق التحرز منها طاهرة، لا يجب غسل ما باشرت بفيها أو يدها أو رجلها، لأنه علل ذلك بقوله: "إنها من الطوافين عليكم والطوافات" كما أباح الاستجمار في محل الخارج من السبيلين، ومسح ما أصابته النجاسة من النعلين والخفين، وأسفل الثوب، وعفا عن يسير طين الشوارع النجس، وأبيح الدم الباقي في اللحم والعروق بعد الدم المسفوح، وأبيح ما أصابه فم الكلب من الصيد، وما أشبه ذلك مما يجمعه علة واحدة، وهي المشقة.
الثاني: أن الهرة وما دونها في الخلقة كالفأرة ونحوها طاهرة في الحياة لا ينجس ما باشرته من طعام وشراب وثياب وغيرها، ولذلك قال أصحابنا: الحيوانات أقسام خمسة:
إحداها: نجس حياً وميتاً في ذاته وأجزائه وفضلاته. وذلك كالكلاب والسباع كلها، والخنزير ونحوها.
الثاني: ما كان طاهراً في الحياة نجساً بعد الممات. وذلك كالهرة وما دونها في الخلقة.
__________
(1) صحيح: أخرجه: مالك 1/22-23 رقم: 13, والشافعي في "الأمّ" 1/20, و"المسند" ص9, وأبو داود رقم: 75, والنسائي في "المجتبى" 1/55, و"السنن الكبرى" رقم: 73, و"الترمذي" رقم: 92, وابن ماجه رقم: 367, وأحمد 5/303, 309, وعبد الرزاق في "المصنّف" 1/101, رقم: 353, وأبو عبيد في "الطهور" رقم: 206, والبيهقي في "السنن" 1/245, و"الصغرى" 1/58-59 رقم: 144, و"المعرفة" 2/67 رقم: 1770, و"الخلافيّات" 3/87-88 رقم: 910, وانظر تعليق شيخنا مشهور -حفظه الله- عليه.

(1/64)

ولا تحله الذكاة ولا غيرها.
الثالث: ما كان طاهراً في الحياة وبعد الممات، ولكنه لا يحل أكله، وذلك كالحشرات التي لا دم لها سائل.
الرابع: ما كان طاهراً في الحياة وبعد الذكاة. وذلك كالحيوانات المباح أكلها، كبهيمة الأنعام ونحوها.
الخامس: ما كان طاهراً في الحياة وبعد الممات، ذُكِّي أو لم يُذَك وهو حلال، وذلك كحيوانات البحر كلها والجراد.
واستدل كثير من أهل العلم بقوله صلّى الله عليه وسلم: "إنها من الطوافين عليكم والطوافات" بطهارة الصبيان، وطهارت أفواههم، ولو بعد ما أصابتها النجاسة، وكذلك طهارة ريق الحمار والبغل وعرقه وشعره. وأين مشقة الهر من مشقة الحمار والبغل؟
ويدل عليه: أنه صلّى الله عليه وسلم كان يركبها هو وأصحابه، ولم يكونوا يتوقَّون منها ما ذكرنا. وهذا هو الصواب.
وأما قوله صلّى الله عليه وسلم في لحوم الحمر يوم خيبر: "إنها رجس"1 أي: لحمها رجس نجس حرام أكله. وأما ريقها وعرقها وشعرها: فلم ينه عنه، ولم يتوقّه صلّى الله عليه وسلم.
وأما الكلاب: فإنه صلّى الله عليه وسلم أمر بغسل ما ولغت فيه سبع مرات إحداهن بالتراب2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5528, ومسلم في "صحيحه" رقم: 1940.
(2) أخرجه: البخاري في "صحيحه" رقم: 172, ومسلم في "صحيحه" رقم: 279.

(1/65)

الحديث الرابع والعشرون: من مكفّرات الذنوب.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ، مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مَا اجْتُنِبَتِ الْكَبَائِرُ" رواه مسلم1.
هذا الحديث يدل على عظيم فضل الله وكرمه بتفضيله هذه العبادات الثلاث العظيمة، وأن لها عند الله المنزلة العالية، وثمراتها لا تعدّ ولا تحصى.
فمن ثمراتها: أن الله جعلها مكملة لدين العبد وإسلامه، وأنها منمية للإيمان، مسقية لشجرته. فإن الله غرس شجرة الإيمان في قلوب المؤمنين بحسب إيمانهم، وقَدَّرَ من ألطافه وفضله من الواجبات والسنن ما يسقي هذه الشجرة وينميها، ويدفع عنها الآفات حتى تكمل وتؤتي أُكُلها كل حين بإذن ربها، وجعلها تنفي عنها الآفات.
فالذنوب ضررها عظيم، وتنقيصها للإيمان معلوم.
فهذه الفرائض الثلاث إذا تجنب العبد كبائر الذنوب غفر الله بها الصغائر والخطيئات. وهي من أعظم ما يدخل في قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] , كما أن الله جعل من لطفه تجنب الكبائر سبباً لتكفير الصغائر. قال تعالى: {إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا} [النساء:31] , أما الكبائر فلا بد لها من توبة.
وعلم من هذا الحديث: أن كل نص جاء فيه تكفير بعض الأعمال الصالحة للسيئات، فإنما المراد به الصغائر؛ لأن هذه العبادات الكبار إذا كانت لا تكفر بها الكبائر فكيف بما دونها؟
والحديث صريح في أن الذنوب قسمان: كبائر، وصغائر.
__________
(1) تقدّم تخريجه تحت شرح الحديث السابع عشر ص50.

(1/66)

وقد كثر كلام الناس في الفرق بين الصغائر والكبائر. وأحسن ما قيل: إن الكبيرة ما رتب عليه حد في الدنيا، أو توعد عليه بالآخرة أو لعن صاحبه، أو رتب عليه غضب ونحوه، والصغائر ما عدا ذلك.
أو يقال: الكبائر: ما كان تحريمه تحريم المقاصد. والصغائر: ما حرم تحريم الوسائل، فالوسائل: كالنظرة المحرمة مع الخلوة بالأجنبية. والكبيرة: نفس الزنا، وكربا الفضل مع ربا النسيئة، ونحو ذلك. والله أعلم.

(1/67)

الحديث الخامس والعشرون: صفة الصلاة.
عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "صلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي، وَإِذَا حَضَرَتِ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ" مُتَّفَقٌ عليه1.
هذا الحديث احتوى على ثلاث جمل، أولها أعظمها:
الجملة الأولى: قوله "إذا حضرت الصلاة فليؤذن لكم أحدكم" فيه مشروعية الأذان ووجوبه للأمر به، وكونه بعد دخول الوقت. ويستثنى من ذلك صلاة الفجر. فإنه صلّى الله عليه وسلم قال: "إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم. فإنه لا ينادى حتى يقال له: أصبحت، أصبحت"2 وأن الأذان فرض كفاية، لا فرض عين؛ لأن الأمر من الشارع إن خوطب به كل شخص مكلف وطلب حصوله منه، فهو فرض عين. وإن طلب حصوله فقط، بقطع النظر من الأعيان، فهو فرض كفاية. وهنا قال: "فليؤذن لكم أحدكم" وألفاظ الأذان معروفة.
وينبغي أن يكون المؤذن: صَيِّتاً أميناً، عالماً بالوقت، متحرياً له، لأنه أعظم لحصول المقصود. ويكفي من يحصل به الإعلام غالباً.
والحديث يدل على وجوب الأذان في الحضر والسفر. والإقامة من تمام الأذان، لأن الأذان: الإعلام بدخول الوقت للصلاة، والإقامة: الإعلام بالقيام إليها.
وقد وردت النصوص الكثيرة بفضله، وكثرة ثوابه، واستحباب إجابة المؤذن، وأن يقول المجيب مثل ما يقول المؤذن إلا إذا قال: "حَيَّ على الصلاة، حيَّ على الفلاح" فيقول كلمة الاستعانة بالله على ما دعا إليه من الصلاة والفلاح الذي هو الخير كله: "لا حول ولا قوة إلا بالله"3 ثم يصلي على النبي صلّى الله عليه وسلم ويقول: "اللهم ربَّ هذه الدعوة التامة والصلاة القائمة آت
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 631, ومسلم 674 بعد 292, وعنده دون قوله: "صلّوا كما رأيتموني أصلّي".
(2) أخرجه: البخاري في "صحيحه" رقم: 617, ومسلم في "صحيحه" رقم: 1092 بعد 36.

(3) أخرجه: مسلم في "صحيحه" رقم: 385 بعد 12, من حديث عمر بن الخطاب.

(1/68)

محمداً الوسيلة والفضيلة. وابعثه مقاماً محموداً الذي وعدته"1 ثم يدعو لنفسه؛ لأنه من مواطن الإجابة التي ينبغي للداعي قصدها.
الجملة الثانية: قوله: "وليؤمكم أكبركم" فيه: وجوب صلاة الجماعة وأن أقلها إمام ومأموم، وأن الأولى بالإمامة أقومهم بمقصود الإمامة، كما ثبت في الصحيح: "يؤم القوم أقرؤهم لكتاب الله. فإن كانوا في القراءة سواء فأعلمهم بالسُّنّة. فإن كانوا في السنة سواء فأقدمهم هجرة أو إسلاماً"2 فإن كانوا متقاربين - كما في الحديث - كان الأولى منهما أكبرهما؛ فإن تقديم الأكبر مشروع في كل أمر طلب فيه الترتيب، إذا لم يكن للصغير مزيد فضل؛ لقوله صلّى الله عليه وسلم: "كَبِّرْ، كَبِّرْ"3.
وإذا ترتبت الصلاة بإمام ومأموم فإنما جعل الإمام ليؤتم به. فإذا كبر: كَبَّر من وراءه. وإذا ركع، وسجد، ورفع: تبعه من بعده وينهى عن موافقته في أفعال الصلاة. وأما مسابقته الإمام، والتقدم عليه في ركوع أو سجود، أو خفض أو رفع، فإن ذلك حرام، مبطل للصلاة. فيؤمر المأمومون بالاقتداء بإمامهم. وينهون عن الموافقة والمسابقة والتخلف الكثير. فإن كانوا اثنين فأكثر فالأفضل: أن يصفوا خلفه. ويجوز عن يمينه، أو عن جانبيه. والرجل الواحد يصف عن يمين الإمام. والمرأة خلف الرجل، أو الرجل. وتقف وحدها، إلا إذا كان معها نساء فيكنَّ كالرجال في وجوب المصافّة. وإن وقف الرجل الواحد خلف الإمام أو خلف الصف لغير عذر بطلت صلاته.
وعلى الإمام تحصيل مقصود الإمامة من الجهر بالتكبير في الانتقالات والتسميع، ومن الجهر في القراءة الجهرية. وعليه مراعاة المأمومين في التقدم والتأخر، والتخفيف مع الإتمام.

الجملة الثالثة: وهي الأولى في هذا الحديث - قوله: "صلوا كما رأيتموني أصلي" وهذا تعليم منه صلّى الله عليه وسلم بالقول والفعل، كما فعل ذلك في الحج، حيث كان يقوم بأداء المناسك ويقول للناس: "خذوا عني مناسككم"4 وهذه الجملة تأتي على جميع ما كان يفعله ويقوله ويأمر
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 614.
(2) أخرجه: مسلم في "صحيحه" رقم: 673 بعد 290, 291.
(3) أخرجه: البخاري في "صحيحه" رقم: 6142, 6143, ومسلم في "صحيحه" رقم: 1669.
(4) أخرجه: البخاري في صحيحه رقم: 1297.

(1/69)

به في الصلاة، وذلك بأن يستكمل العبد جميع شروط الصلاة، ثم يقوم إلى صلاته ويستقبل القبلة، ناوياً الصلاة المعينة بقلبه. ويقول "الله أكبر"1 ثم يستفتح، ويتعوذ بما ثبت عن النبي صلّى الله عليه وسلم من أنواع الاستفتاحات والتعوذات، ويقرأ "بسم الله الرحمن الرحيم" ثم يقرأ الفاتحة، وسورة طويلة في صلاة الفجر، وقصيرة في صلاة المغرب، وبين ذلك في بقية الصلوات، ثم يركع كبراً رافعاً يديه حذو منكبيه في ركوعه وفي رفعه منه في كل ركعة، وعند تكبيرة الإحرام. وإذا قام من التشهد الأول إلى الصحيح في الصلاة الرباعية والثلاثية، ويقول: "سبحان ربي العظيم"2 مرة واجبة. وأقل الكمال: ثلاث مرات، فأكثر. وكذلك تسبيح السجود قول: "سبحان ربي الأعلى"3 ثم يرفع رأسه قائلاً - إماماً ومنفرداً -: "سمع الله لمن حمده، ربنا ولك الحمد، حمداً كثيراً طيباً مباركاً فيه"4 وكذلك المأموم، إلا أنه لا يقول: "سمع الله لمن حمده" ثم يكبر ويسجد على سبعة أعضاء: القدمين، والركبتين، والكفين، والجبهة. مع الأنف، ويمكنها من الأرض، ويجافيها، ولا يبسط ذراعيه انبساط الكلب، ثم يرفع مكبراً، ويجلس مفترشاً جالساً على رجله اليسرى، ناصباً رجله اليمنى، موجهاً أصابعها إلى القبلة. والصلاة جلوسها كله افتراش، إلا في التشهد الأخير. فإنه ينبغي له أن يتورّك، فيقعد على الأرض، ويخرج رجله اليسرى عن يمينه، ويقول بين السجدتين: "رب اغفر لي وارحمني واهدني وارزقني واجبرني"5 ثم يسجد الثانية كالأولى. وهكذا يفعل في كل ركعة، وعليه أن يطمئن في كل رفع وخفض، وركوع وسجود وقيام وقعود، ثم يتشهد فيقول: "التحيات لله، والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته. السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"6 هذا التشهد الأول، ثم يقوم، إن كانت رباعية أو ثلاثية، ويصلي بقيتها
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 391 بعد 25.
(2) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلم" ص132-133 لشيخنا الألباني -رحمه الله-.
(3) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص139-140, 145.
(4) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص138-139.
(4) صحيح أخرجه: أبو داود 850, والترمذي 384, وابن ماجه 898, وغيرهم. وانظر "صفة الصلاة" 153.
(6) أخرجه: البخاري في "صحيحه" رقم: 831, ومسلم في "صحيحه" رقم: 402, وفي رواية عند البخاري عن ابن مسعود رقم: 6265, بعد أن ذكر الحديث. قال ابن مسعود: "فلمّا قبض قلنا: السلام -يعني على - على النبيّ صلّى الله عليه وسلم

(1/70)

بالفاتحة وحدها، وإن كان في التشهد الذي يليه السلام قال: "اللهم صلّ على محمد وعلى آل محمد كما صليت على آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم، إنك حميد مجيد"1، "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال"2 ويدعو بما أحب، ثم يسلمّ، ويذكر الله بما ورد، فجميع الوارد عن النبي صلّى الله عليه وسلم في الصلاة من فعله وقوله وتعليمه وإرشاده داخل في قوله: "صلّوا كما رأيتموني أصلي" وهو مأمور به، أمر إيجاب أو استحباب بحسب الدلالة.
فما كان من أجزائها، لا يسقط سهواً ولا جهلاً، ولا عمداً قيل له: ركن، كتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والسلام، وكالقيام، والركوع، والسجود، والاعتدال عنهما.
وما كان يسقط سهواً ويجبره سجود السهو قيل له: واجب، كالتشهد الأول، والجلوس له، والتكبيرات غير تكبيرة الإحرام، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" لكل مصلّ، وقول: "سبحان ربي العظيم" مرّة في الركوع، و"سبحان ربي الأعلى" مرة في السجود، وقول: "ربي اغفر لي" بين السجدتين.
وما سوى ذلك فإنه من مكملاتها ومستحباتها. وخصوصاً روح الصلاة ولُبُها، وهو حضور القلب فيها، وتدبر ما يقوله من قراءة، وذكر ودعاء، وما يفعله من قيام وقعود، وركوع وسجود، والخضوع لله، والخشوع فيها لله.
ومما يدخل في ذلك: تجنب ما نهى عنه الرسول صلّى الله عليه وسلم في الصلاة: كالضحك، والكلام، وكثرة الحركة المتتابعة لغير ضرورة، فإن الصلاة لا تتم إلا بوجود شروطها وأركانها وواجباتها، وانتفاء مبطلاتها التي ترجع إلى أمرين: إما إخلال بلازم، أو فعل ممنوع فيها، كالكلام ونحوه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 3370, ومسلم في "صحيحه" رقم: 406.

(2) أخرجه: البخاري في "صحيحه" رقم: 832.

(1/71)

الحديث السادس والعشرون: من خصائص النبيّ صلّى الله عليه وسلّم.
عن جابر بن عبد الله رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي: نُصرت بالرُّعبِ مَسِيرَةَ شَهْرٍ, وجُعلت لِيَ الْأَرْضُ كُلُّهَا مَسْجِدًا وَطَهُورًا. فأيُّما رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فليُصلّ، وأُحلّت لي الغنائم، وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي. وَأُعْطِيتُ الشَّفَاعَةَ. وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى الناس عامة" متفق عليه1.
فُضِّل نبينا محمد صلّى الله عليه وسلم بفضائل كثيرة فاق بها جميع الأنبياء. فكل خصلة حميدة ترجع إلى العلوم النافعة، والمعارف الصحيحة، والعمل الصالح. فلنبينا منها أعلاها وأفضلها وأكملها. ولهذا لما ذكر الله أعيان الأنبياء الكرام قال لنبيه: {أُوْلَئِكَ الَّذِينَ هَدَى اللهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90] , وهداهم: هو ما كانوا عليه من الفضائل الظاهرة والباطنة.
وقد تمم صلّى الله عليه وسلم ما أمر به، وفاق جميع الخلق، ولذلك خصّ الله نبينا بخصائص لما يشاركه فيها أحد من الأنبياء، منها: هذه الخمس التي عادت على أمته بكل خير وبركة ونفع.

إحداها: أنه نصر بالرعب مسيرة شهر، وهذا نصر رباني، وجند من السماء يعين الله به رسوله وأمته المتبعين لهديه، فمتى كان عدوه عنه مسافة شهر فأقل فإنه مرعوب منه، وإذا أراد الله نصر أحد ألقى في قلوب أعدائه الرعب، قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا} [آل عمران:151] , وألقى في قلوب المؤمنين من القوة والثبات والسكينة والطمأنينة ما هو أعظم أسباب النصر، فالله تعالى وعد نبينا وأمته بالنصر العظيم، وأن يعينهم بأسباب أرشدهم إليها، كالاجتماع والائتلاف، والصبر والاستعداد للأعداء بكل مستطاع من القوة إلى غير ذلك من الإرشادات الحكيمة، وساعدهم بهذا النصر، وقد فعل تبارك وتعالى، كما هو معروف من حال نبينا صلّى الله عليه وسلم والمتبعين له من خلفائه الراشدين والملوك الصالحين، تم لهم
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 438, ومسلم في "صحيحه" رقم: 521.

(1/72)

من النصر والعزّ العظيم في أسرع وقت ما لم يتم لغيرهم.
الثانية: قوله: "وجعلت لي الأرض كلها مسجداً وطهوراً" وحقق ذلك بقوله: "فأينما أدركت أحداً من أمتي الصلاة فعنده مسجده وطهوره" فجميع بقاع الأرض مسجد يصلى فيها من غير استثناء إلا ما نص الشارع على المنع منه.
وقد ثبت النهي عن الصلاة في المقبرة والحمام1، وأعطان الإبل2. وكذلك الموضع المغصوب والنجس لاشتراط الطهارة لبدن المصلي وثوبه وبقعته.
وكذلك من عدم الماء أو ضرّه استعماله فله العدول إلى التيمم بجميع ما تصاعد على وجه الأرض، سواء التراب الذي له غبار أو غيره، كما هو صريح هذا الحديث مع قوله تعالى: {فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} [المائدة:6] , فإن الصعيد: كل ما تصاعد على وجه الأرض من جميع أجزائها.
ويدلّ على أن التيمم على الوجه واليدين ينوب مناب طهارة الماء، ويفعل به من الصلاة والطواف ومس الصحف وغير ذلك ما يفعل بطهارة الماء: والشارع أناب التراب مناب الماء عند تعذر استعماله. فيدل ذلك على أنه إذا تطهر بالتراب ولم ينتقض وضوءه لم يبطل تيممه بخروج الوقت ولا بدخوله، وأنه إذا نوى التيمم للنفل استباح الفرض كطهارة الماء، وأن حكمه حكم الماء في كل الأحكام في حالة التعذر.
الثالثة: قوله: "وأحلت لي الغنائم، ولم تحل لأحد قبلي" وذلك لكرامته على ربه، وكرامة أمته وفضلهم، وكمال إخلاصهم، فأحلها لهم، ولم ينقص من أجر جهادهم شيئاً. وحصل بها لهذه الأمة من سعة الأرزاق، وكثرة الخيرات، والاستعانة على أمور الدين والدنيا شيءٌ لا يمكن عدّه. ولهذا قال صلّى الله عليه وسلم: "وجعل رزقي تحت ظلّ رمحي"3 أما من قبلنا من الأمم، فإن
__________
(1) صحيح: أخرجه أبو داود 492, وأحمد 3/83, 96, وابن ماجه 745, والترمذي 317, بلفظ: "الأرض كلّها مسجد إلاّ المقبرة والحمام" وصحّحه شيخنا الألباني في "أحكام الجنائز" ص270.
(2) أخرجه: مسلم في "صحيحه" رقم: 360 بعد 97 من حديث جابر بن سمرة.
(3) صحيح, جزءٌ من حديث ابن عمر أوّله: "بعثت بين يدي الساعة ... " أخرجه: أحمد 2/50, 92, وعبد بن حميد في "المنتخب" رقم: 846, وابن أبي شيبة في "مصنّفه" 5/313, وانظر: إرواء الغليل رقم: 1269.

(1/73)

جهادهم قليل بالنسبة لهذه الأمة، وهم دون هذه الأمة بقوة الإيمان والإخلاص. فمن رحمته بهم أنه منعهم من الغنائم؛ لئلا يخلّ بإخلاصهم. والله أعلم.
الرابعة: قوله: "وأعطيت الشفاعة" وهي الشفاعة العظمى التي يعتذر عنها كبار الرسل، وينتدب لها خاتمهم محمد صلّى الله عليه وسلم. فيشفّعه الله في الخلق. ويحصل له المقام المحمود الذي يحمده فيه الأولون والآخرون، وأهل السماوات والأرض. وتنال أمته من هذه الشفاعة الحظ الأوفر، والنصيب الأكمل. ويشفع لهم شفاعة خاصة، فيشفعه الله تعالى. وقد قال صلّى الله عليه وسلم: "لكل نبي دعوة تعجَّلَها. وقد خَبَّأتُ دعوتي شفاعة لأمتي، فهي نائلة – إن شاء الله – من مات لا يشرك بالله شيئاً"1، وقال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصاً من قلبه"2.
الخامسة: قوله: "وكان النبي" أي: جنس الأنبياء "يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عامة" وذلك لكمال شريعته وعمومها وسعتها، واشتمالها على الصلاح المطلق، وأنها صالحة لكل زمان ومكان. ولا يتم الصلاح إلا بها. وقد أسّست للبشر أصولاً عظيمة، متى اعتبروها صلحت لهم دنياهم كما صلح لهم دينهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 198 بعد 338, والبخاري رقم: 6304, 6305, واللفظ لمسلم.
(2) أخرجه: البخاري في "صحيحه" رقم: 99.

(1/74)

الحديث السابع والعشرون: من وصايا النبيّ صلّى الله عليه وسلّم.
عن أبي هريرة رضي الله عنه قال: "أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ: صِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ" مُتَّفَقٌ عليه1.
وصيته صلّى الله عليه وسلم وخطابه لواحد من أمته خطاب للأمة كلها، ما لم يدل دليل على الخصوصية.
فهذه الوصايا الثلاث، من آكد نوافل الصلاة والصيام. أما صيام ثلاثة أيام من كل شهر: فإنه ورد أنه يعدل صيام السنة؛ لأن الحسنة بعشر أمثالها. وصيام الثلاث من كل شهر يعدل صيام الشهر كله. والشريعة مبناها على اليسر والسهولة. وجانب الفضل فيها غالب. وهذا العمل يسير على من يسره الله عليه، لا يشق على الإنسان ولا يمنعه القيام بشيء من مهماته، ومن ذلك ففيه هذا الفضل العظيم؛ لأن العمل كلما كان أطوع للرب وأنفع للعبد، كان أفضل مما ليس كذلك. وقد ثبت الحثّ على تخصيص ستة من شوال2، وصيام يوم عرفة3، والتاسع والعاشر من المحرم4، والاثنين والخميس5.
وأما صلاة الضحى: فإنه قد تكاثرت الأحاديث الصحيحة في فضلها، واختلف العلماء في استحباب مداومتها، أو أن يغب بها الإنسان. والصحيح: أنه تستحب المداومة عليها لهذا الحديث وغيره إلا لمن له عادة من صلاة الليل، فإذا تركها أحياناً فلا بأس. وقد أخبر رسول الله صلّى الله عليه وسلم "إنه يصبح على كل آدمي كل يوم ثلاثمائة وستون صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهى عن المنكر صدقة. ويجزئ من
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1178, ومسلم في "صحيحه" رقم: 721 بعد 85.
(2) أخرجه: مسلم في "صحيحه" رقم: 1164 بعد 204.
(3) صحيح: أخرجه أحمد 5/296, والترمذي 755, وابن ماجه رقم: 1734.
(4) أخرجه: مسلم في "صحيحه" رقم: 1134.

(4) صحيح: أخرجه الترمذي 747, وأحمد 2/329, وابن ماجه 1740, وانظر: "صحيح مسلم" 1162 بعد 197.

(1/75)

ذلك ركعتان يركعهما من الضحى"1 قال العلماء: أقل صلاة الضحى ركعتان، وأكثرها ثمان، ووقتها من ارتفاع الشمس قِيْدَ رمح إلى قبيل الزوال.
وأما الوتر: فإنه سنة مؤكدة، حثّ عليه رسول الله صلّى الله عليه وسلم، وداوم عليه حضراً وسفراً.
وأقله: ركعة واحدة، وإن شاءَ بثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشر ركعة. وله أن يسردها بسلام واحد، وأن يسلم من كل ركعتين.
ووقت الوتر من صلاة العشاء الآخرة إلى طلوع الفجر والأفضل آخر الليل لمن طمع أن يقوم آخره، وإلا أوتَرَ أوله كما في هذا الحديث.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 720 بعد 84.

(1/76)


الحديث الثامن والعشرون: الدين يسر.، الحديث التاسع والعشرون: حق المسلم على المسلم.، الحديث الثلاثون: أجر النية الصالحة.، الحديث الحادي والثلاثون: الحث على الإسراع بالجنازة.، الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.، الحديث الثالث والثلاثون: فضل الصبر والعفة.، - بهجة قلوب الأبرار، ط ال

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثامن والعشرون: الدين يسر.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ الدِّينَ يُسْر، وَلَنْ يَشادَّ الدينَ أَحَدٌ إِلَّا غَلَبَهُ، فسَدِّدوا وَقَارِبُوا وَأَبْشِرُوا، وَاسْتَعِينُوا بالغُدْوة وَالرَّوْحَةِ، وَشَيْءٍ مِنَ الدُّلَجة" مُتَّفَقٌ عَلَيْهِ1. وَفِي لفظ "والقصدَ القصدَ تَبْلُغوا"2.
ما أعظم هذا الحديث، وأجمعه للخير والوصايا النافعة، والأصول الجامعة. فقد أُسّس صلّى الله عليه وسلم في أوله هذا الأصل الكبير. فقال: "إن الدين يسر" أي ميسر مسهل في عقائده وأخلاقه وأعماله، وفي أفعاله وتُروكه. فإن عقائده التي ترجع إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقَدَر خيره وشره: هي العقائد الصحيحة التي تطمئن لها القلوب، وتوصِّل مقتديها إلى أجلِّ غاية وأفضل مطلوب وأخلاقه وأعماله أكمل الأخلاق، وأصلح الأعمال، بها صلاح الدين والدنيا والآخرة. وبفواتها يفوت الصلاح كله. وهي كلها ميسرة مسهلة، كل مكلف يرى نفسه قادراً عليها لا تشق عليه، ولا تكلفه، عقائده صحيحة بسيطة. تقبلها العقول السليمة، والفطر المستقيمة. وفرائضه أسهل شيء.
أما الصلوات الخمس: فإنها تتكرر كل يوم وليلة خمس مرات في أوقات مناسبة لها. وتمم اللطيف الخبير سهولتها بإيجاب الجماعة والاجتماع لها؛ فإن الاجتماع في العبادات من المنشطات والمسهلات لها ورتب عليها من خير الدين وصلاح الإيمان، وثواب الله العاجل والآجل ما يوجب للمؤمن أن يستحليها، ويحمد الله على فرضه لها على العباد؛ إذ لا غنى لهم عنها.
وأما الزكاة: فإنها لا تجب على فقير ليس عنده نصاب زكوي. وإنما تجب على الأغنياء تتميماً لدينهم وإسلامهم، وتنمية لأموالهم، وأخلاقهم، ودفعاً للآفات عنهم وعن أموالهم، وتطهيراً لهم من السيئات، ومواساة لمحاويجهم، وقياماً لمصالحهم الكلية. وهي مع ذلك جزءٌ
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 39, وليس عند مسلم, ولهذا في قوله متفق عليه نظر.
(2) أخرجه البخاري بهذه الفظة في "صحيحه" 6463.

(1/77)

يسير جداً بالنسبة إلى ما أعطاهم الله من المال والرزق.
وأما الصيام: فإن المفروض شهر واحد من كل عام، يجتمع فيه المسلمون كلهم، فيتركون فيه شهواتهم الأصلية – من طعام وشراب ونكاح – في النهار, ويعوضهم الله على ذلك من فضله وإحسانه تتميم دينهم وإيمانهم، وزيادة كمالهم، وأجره العظيم، وبره العميم، وغير ذلك مما رتبه على الصيام من الخير الكثير، ويكون سبباً لحصول التقوى التي ترجع إلى فعل الخيرات كلها، وترك المنكرات.
وأما الحج: فإن الله لم يفرضه إلا على المستطيع، وفي العمر مرة واحدة. وفيه من المنافع الكثيرة الدينية والدنيوية ما لا يمكن تعداده. وقد فصلنا مصالح الحج ومنافعه في محلّ آخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحجّ:28] , أي: دينية ودنيوية.
ثم بعد ذلك بقية شرائع الإسلام التي هي في غاية السهولة الراجعة لأداء حق الله وحق عباده. فهي في نفسها ميسرة. قال تعالى {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] , ومع ذلك إذا عرض للعبد عارض مرض أو سفر أو غيرهما، رتب على ذلك من التخفيفات، وسقوط بعض الواجبات، أو صفاتها وهيئتها ما هو معروف.

ثم إذا نظر العبد إلى الأعمال الموظفة على العباد في اليوم والليلة المتنوعة من فرض ونفل، وصلاة وصيام وصدقة وغيرها، وأراد أن يقتدي فيها بأكمل الخلق وإمامهم محمد صلّى الله عليه وسلم رأى ذلك غير شاق عليه، ولا مانع له عن مصالح دنياه، بل يتمكن معه من أداء الحقوق كلها: حقّ الله، وحقّ النفس، وحقّ الأهل والأصحاب، وحقّ كلّ من له حقّ على الإنسان برفق وسهولة، وأما من شدد على نفسه فلم يكتف بما اكتفى به النبي صلّى الله عليه وسلم، ولا بما علَّمه للأمة وأرشدهم إليه، بل غلا، وأوغل في العبادات: فإن الدين يغلبه، وآخر أمره العجز والانقطاع، ولهذا قال: "ولن يَشادَ الدينَ أحد إلا غلبه" فمن قاوم هذا الدين بشدة وغلو، ولم يقتصد: غلبه الدين، واستحسر ورجع القهقرى. ولهذا أمر صلّى الله عليه وسلم بالقصد، وحثّ عليه. فقال: "والقصد القصد تبلغوا".
ثم وصى صلّى الله عليه وسلم بالتسديد والمقاربة، وتقوية النفوس بالبشارة بالخير، وعدم اليأس.
فالتسديد: أن يقول الإنسان القول السديد، ويعمل العمل السديد، ويسلك الطريق

(1/78)

الرشيد، وهو الإصابة في أقواله وأفعاله من كل وجه. فإن لم يدرك السداد من كل وجه فليتق الله ما استطاع، وليقارب الغرض. فمن لم يدرك الصواب كله فليكتف بالمقاربة. ومن عجز عن العمل كله فليعمل منه ما يستطيعه.
ويؤخذ من هذا أصل نافع دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] , وقوله صلّى الله عليه وسلم: "إذا أمرتكم بأمر فائتوا منه ما استطعتم"1 والمسائل المبنية على هذا الأصل لا تنحصر. وفي حديث آخر "يسِّروا، ولا تعسروا. وبَشِّروا ولا تنفروا"2.
ثم ختم الحديث بوصية خفيفة على النفوس، وهي في غاية النفع. فقال: "واستعينوا بالغدوة والروحة، وشيء من الدُّلجة" وهذه الأوقات الثلاثة كما أنها السبب الوحيد لقطع المسافات القريبة والبعيدة في الأسفار الحسِّية، مع راحة المسافر، وراحة راحلته، وصوله براحة وسهولة، فهي السبب الوحيد لقطع السفر الأخروي، وسلوك الصراط المستقيم، والسير إلى الله سيراً جميلاً. فمتى أخذ العامل نفسه، وشغلها بالخير والأعمال الصالحة المناسبة لوقته - أوّل نهاره وآخر نهاره وشيئاً من ليله، وخصوصاً آخر الليل - حصل له من الخير ومن الباقيات الصالحات أكمل حظ، وأوفر نصيب. ونال السعادة والفوز والفلاح وتم له النجاح في راحة وطمأنينة، مع حصول مقاصده الدنيوية، وأغراضه النفسية. وهذا من أكبر الأدلة على رحمة الله بعباده بهذا الدين الذي هو مادة السعادة الأبدية؛ إذ نصبه لعباده، وأوضحه على ألسنة رسله، وجعله ميسراً مسهلاً، وأعان عليه من كل وجه. ولطف بالعاملين، وحفظهم من القواطع والعوائق.
فعلمت بهذا: أنه يؤخذ من هذا الحديث العظيم عدة قواعد:
القاعدة الأولى: التيسير الشامل للشريعة على وجه العموم.
القاعدة الثانية: المشقة تجلب التيسير وقت حصولها.
القاعدة الثالثة: إذا أمرتكم بأمر فائتوا منه ما استطعتم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1337.
(2) أخرجه: البخاري في "صحيحه" رقم: 69, ومسلم في "صحيحه" رقم: 1734.

(1/79)

القاعدة الرابعة: تنشيط أهل الأعمال، وتبشيرهم بالخير والثواب المرتب على الأعمال.
القاعدة الخامس: الوصية الجامعة في كيفية السير والسلوك إلى الله، التي تغني عن كل شيء ولا يغني عنها شيء.
فصلوات الله وسلامه على من أوتي جوامع الكلم ونوافعها.

(1/80)

الْحَدِيثُ التَّاسِعُ وَالْعِشْرُونَ: حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حق المسلم على المسلم ست: قيل: وما هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ: إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ. وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ فشَمِّته. وَإِذَا مَرِضَ فعُدْه، وَإِذَا مَاتَ فاتْبَعه" رَوَاهُ مسلم1.
هذه الحقوق الستة من قام بها في حقّ المسلمين كان قيامه بغيرها أولى. وحصل له أداء هذه الواجبات والحقوق التي فيها الخير الكثير والأجر العظيم من الله.
الأولى: "إذا لقيته فسلّم عليه" فإن السلام سبب للمحبة التي توجب الإيمان الذي يوجب دخول الجنة، كما قال صلّى الله عليه وسلم: "والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا. ولا تؤمنوا حتى تحابوا. أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم"2 والسلام من محاسن الإسلام؛ فإن كل واحد من المتلاقيين يدعو للآخر بالسلامة من الشرور، وبالرحمة والبركة الجالبة لكل خير، ويتبع ذلك من البشاشة وألفاظ التحية المناسبة ما يوجب التآلف والمحبة، ويزيل الوحشة والتقاطع.
فالسلام حقّ للمسلم. وعلى المسلَّم عليه ردّ التحية بمثلها أو أحسن منها، وخير الناس من بدأهم بالسلام.
الثانية: "إذا دعاك فأجبه" أي: دعاك لدعوة طعام وشراب فاجبر خاطر أخيك الذي أدلى إليك وأكرمك بالدعوة، وأجبه لذلك إلا أن يكون لك عذر.
الثالثة: قوله: "وإذا استنصحك فانصح له" أي: إذا استشارك في عمل من الأعمال: هل يعمله أم لا؟ فانصح له بما تحبه لنفسك. فإن كان العمل نافعاً من كل وجه فحثه على فعله، وإن كان مضراً فحذره منه وإن احتوى على نفع وضرر فاشرح له ذلك، ووازن بين المصالح
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2162 بعد 5.
(2) أخرجه: مسلم في "صحيحه" رقم: 54 بعد 94.

(1/81)

والمفاسد. وكذلك إذا شاورك على معاملة أحد من الناس أو تزويجه أو التزوج منه فابذل له محض نصيحتك، وأعمل له من الرأي ما تعمله لنفس، وإياك أن تغشه في شيء من ذلك. فمن غش المسلمين فليس منهم، وقد ترك واجب النصيحة.
وهذه النصيحة واجبة مطلقاً، ولكنها تتأكد إذا استنصحك وطلب منك الرأي النافع. ولهذا قيده في هذه الحالة التي تتأكد. وقد تقدم شرح الحديث "الدين النصيحة"1 بما يغني عن إعادة الكلام.
الرابعة: قوله: "وإذا عطس فحمد الله فشمته" وذلك أن العطاس نعمة من الله؛ لخروج هذه الريح المحتقنة في أجزاء بدن الإنسان، يسر الله لها منفذاً تخرج منه فيستريح العاطس. فشرع له أن يحمد الله على هذه النعمة. وشرع لأخيه أن يقول له: "يرحمك الله" وأمره أن يجيبه بقوله: "يهديكم الله ويصلح بالكم" فمن لم يحمد الله لم يستحق التشميت، ولا يلومن إلا نفسه. فهو الذي فوّت على نفسه النعمتين: نعمة الحمد لله، ونعمة دعاء أخيه له المرتب على الحمد.
الخامسة: قوله "وإذا مرض فعده" عيادة المريض من حقوق المسلم، وخصوصاً من له حق عليك متأكد، كالقريب والصاحب ونحوهما. وهي من أفضل الأعمال الصالحة. ومن عاد أخاه المسلم لم يزل يخوض الرحمة، فإذا جلس عنده غمرت الرحمة. ومن عاده أول النهار صلت عليه الملائكة حتى يمسي. ومن عاده آخر النهار صلت عليه الملائكة حتى يصبح، وينبغي للعائد أن يدعو له بالشفاء، وينفس له، ويشرح خاطره بالبشارة بالعافية، ويذكره التوبة والإنابة إلى الله والوصية النافعة. ولا يطيل عنده الجلوس، بل بمقدار العيادة، إلا أن يؤثر المريض كثرة تردده وكثرة جلوسه عنده، فلكل مقام مقال.
السادسة: قوله: "وإذا مات فاتّبعه" فإن من تبع جنازة حتى يصلى عليها فله قيراط من الأجر. فإن تبعها حتى تدفن فله قيراطان. واتباع الجنازة فيه حق لله، وحق للميت، وحق لأقاربه الأحياء.
__________
(1) مضى تخريجه الحديث رقم: 3.

(1/82)

الحديث الثلاثون: أجر النيّة الصالحة.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ له ما كان يعمل صحيحاً مقيماً" رواه البخاري1.
هذا من أكبر مِنن الله على عباده المؤمنين: أن أعمالهم المستمرة المعتادة إذا قطعهم عنها مرض أو سفر كتبت لهم كلها كاملة؛ لأن الله يعلم منهم أنه لولا ذلك المانع لفعلوها، فيعطيهم تعالى بنياتهم مثل أجور العاملين مع أجر المرض الخاص، ومع ما يحصل به من القيام بوظيفة الصبر، أو ما هو أكمل من ذلك من الرضى والشكر، ومن الخضوع لله والانكسار له. ومع ما يفعله المسافر من أعمال ربما لا يفعلها في الحضر: من تعليم، أو نصيحة، أو إرشاد إلى مصلحة دينية أو دنيوية وخصوصاً في الأسفار الخيرية، كالجهاد، والحج والعمرة، ونحوها.
ويدخل في هذا الحديث: أن من فعل العبادة على وجه ناقص وهو يعجز عن فعلها على الوجه الأكمل، فإن الله يكمل له بنيته ما كان يفعله لو قدر عليه؛ فإن العجز عن مكملات العبادات نوع مرض. والله أعلم.
ومن كان من نيته عمل خير، ولكنه اشتغل بعمل آخر أفضل منه، ولا يمكنه الجمع بين الأمرين: فهو أولى أن يكتب له ذلك العمل الذي منعه منه عمل أفضل منه، بل لو اشتغل بنظيره. وفضل الله تعالى عظيم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2996.

(1/83)

الحديث الحادي والثلاثون: الحثّ على الإسراع بِالْجِنَازَةِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَسْرِعُوا بِالْجِنَازَةِ. فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تقدمونها إليه. وإن تك غير ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث محتوٍ على مسائل أصولية وفروعية.
فقوله صلّى الله عليه وسلم: "أسرعوا بالجنازة" يشمل الإسراع بتغسيلها وتكفينها وحملها ودفنها، وجميع متعلقات التجهيز. ولهذا كانت هذه الأمور من فروض الكفاية. ويستثنى من هذا الإسراع إذا كان التأخير فيه مصلحة راجحة، كأن يموت بغتة، فيتعين تأخيره حتى يتحقق موته: لئلا يكون قد أصابته سكتة. وينبغي أيضاً - تأخيره لكثرة الجمع، أو لحضور من له حق عليه من قريب ونحوه. وقد علّل ذلك بمنفعة الميت لتقديمه لما هو خير له من النعيم، أو لمصلحة الحي بالسرعة في الإبعاد عن الشر.
وإذا كان هذا مأموراً به في أمور تجهيزه، فمن باب أولى الإسراع في إبراء ذمته من ديون وحقوق عليه، فإنه إلى ذلك أحوج.
وفيه: الحث على الاهتمام بشأن أخيك المسلم حياً وميتاً، وبالإسراع إلى ما فيه خير له في دينه ودنياه. كما أن فيه: الحق على البعد عن أسباب الشر، ومباعدة المجرمين، حتى في الحالة التي يبتلى الإنسان فيها بمباشرته.
وفي هذا الحديث: إثبات نعيم البرزخ وعذابه. وقد تواترت بذلك الأحاديث عن النبي صلّى الله عليه وسلم2، وأن مبتدأ ذلك وضعه في قبره إذا تم دفنه، ولهذا يشرع في هذه الحال الوقوف على قبره والدعاء له، والاستغفار، وسؤال الله له الثبات.
وفي هذا أيضاً: التنبيه على أسباب نعيم البرزخ وعذابه، وأن أسباب النعيم الصلاح؛
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1315, ومسلم في "صحيحه" رقم: 944 بعد 50.
(2) في هذه الأجاديث حديث الاستعاذة من عذاب القبر دبر الصلوات وقد تقدّم تخريجه تحت الحديث رقم: 25.

(1/84)

لقوله: "فإن كانت صالحة" والصلاح كلمة جامعة تحتوي على تصديق الله ورسوله، وطاعة الله ورسوله. فهو تصديق الخبر، وامتثال الأمر، واجتناب النهي، وأن العذاب سببه الإخلال بالصلاح: إما لشك في الدين، أو اجتراء على المحارم، أو لترك شيء من الواجبات والفرائض. وجميع الأسباب المفصلة في الأحاديث والآثار ترجع إلى ذلك. ولذلك قال تعالى: {لا يَصْلَاهَا إِلا الأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى} [الليل:15-16] , كذب الخبر، وتولى عن الأمر.

(1/85)

الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.
عن أبي سعيد الخدري قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صَدَقَةٌ. وَلَيْسَ فِيمَا دُونَ خَمْسِ أواقٍ مِنَ الوَرِق صَدَقَةٌ. وَلَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ صدقة" متفق عليه1.
اشتمل هذا الحديث على تحديد أنصبة الأموال الزكوية الغالية، والتي تجب فيه الزكاة: الحبوب، والثمار، والمواشي من الأنعام الثلاثة والنقود، وما يتفرع عنها من عروض التجارة.
أما زكاة الحبوب والثمار: فإن نص هذا الحديث أن نصابها خمسة أوسق. فما دون ذلك لا زكاة فيه. والوَسْق: ستون صاعاً بصاع النبي صلّى الله عليه وسلم. فتكون الخمسة الأوسق ثلاثمائة صاع. فمن بلغت حبوب زرعه أو مَغَلَّ ثمره هذا المقدار فأكثر: فعليه زكاته فيما سُقي بمؤونة نصف العشر، وفيما سقي بغير مؤونة العشر.
وأما زكاة المواشي: فليس فيما دون خمس من الإبل شيء. فإذا بلغت خمساً: ففيها شاة. ثم في كل خمس شاة، إلى خمس وعشرين: فتجب فيها بنت مخاض، وهي التي تم لها سنة، وفي ست وثلاثين: بنت لبون، لها سنتان. وفي ست وأربعين: حِقَّةٌ، لها ثلاث سنين. وفي إحدى وستين: جَذَعة، لها أربع سنين. وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان. فإذا زادت على عشرين ومائة: ففي كل أربعين بنت لبون، وفي كل خمسين حقة.
وأما نصاب البقر: فالثلاثون فيها تبيع أو تبيعة، له سنة. وفي أربعين مُسِنَّة، لها سنتان. ثم في كل ثلاثين تبيع. وفي كل أربعين مسنة.
وأما نصاب الغنم: فأقله أربعون، فيها شاة. وفي إحدى وعشرين ومائة: شاتان. وفي
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1459, ومسلم في "صحيحه" رقم: 979 بعد 1.

(1/86)

مائتين وواحدة: ثلاث شياه. ثم في كل مائة: شاة، وما بين الفرضين يقال له: "وَقْص" في المواشي خاصة، لا شيء فيه، بل هو عفو.
وأما بقية الحيوانات، كالخيل والبغال والحمير وغيرها: فليس فيه زكاة، إلا إذا أعد للبيع والشراء.
وأما نصاب النقود من الفضة: فأقله خمس أواق. والأوقية أربعون درهماً. فمتى بلغت عنده مائتا درهم: ففيه ربع العشر. وكذلك ما تفرع عن النقدين من عروض التجارة. وهو كل ما أعدّ للبيع والشراء لأجل المكسب والربح، فيُقَوَّم إذا حال الحول بقيمة النقود، ويخرج عنه ربع العشر. ولا بد في جميعها من تمام الحول إلا الحبوب والثمار، فإنها تخرج زكاتها وقت الحصاد والجذاذ، قال تعالى: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] . فهذه أصناف الأموال التي تجب فيها الزكاة.
وأما مصرفها: فللأصناف الثمانية المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ} [التوبة:60] .

(1/87)

الحديث الثالث والثلاثون: فضل الصبر والعفّة.
عن أبي سعيد رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "وَمَنْ يَسْتَعْفِفْ يُعفّه اللَّهُ. وَمَنْ يَسْتَغْنِ يُغنه اللَّهُ. وَمَنْ يَتَصَبَّر يُصّبِّره اللَّهُ. وَمَا أعطِيَ أَحَدٌ عَطَاءً خَيْرًا وأوسع من الصبر" متفق عليه1.
هذا الحديث اشتمل على أربع جمل جامعة نافعة.
إحداها: قوله: "ومن يستعفف يعفه الله"
والثانية: قوله: "ومن يستغن يغنه الله"
وهاتان الجملتان متلازمتان، فإن كمال العبد في إخلاصه لله رغبة ورهبة وتعلقاً به دون المخلوقين، فعليه أن يسعى لتحقيق هذا الكمال، ويعمل كل سبب يوصله إلى ذلك، حتى يكون عبداً لله حقاً حُرّاً من رق المخلوقين. وذلك بأن يجاهد نفسه عن أمرين: انصرافها عن التعلق بالمخلوقين بالاستعفاف عما في أيديهم. فلا يطلبه بمقاله ولا بلسان حاله. ولهذا قال صلّى الله عليه وسلم لعمر: "ما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه. ومالا فلا تتبعه نفسَك"2 فقطع الإشراف في القلب والسؤال باللسان، تعففاً وترفعاً عن مِنن الخلق، وعن تعلق القلب بهم، سبب قوي لحصول العفة.
وتمام ذلك: أن يجاهد نفسه على الأمر الثاني: وهو الاستغناء بالله، والثقة بكفايته، فإنه من يتوكل على الله فهو حسبه. وهذا هو المقصود. والأول وسيلة إلى هذا. فإن من استعف عما في أيدي الناس وعما يناله منهم: أوجب له ذلك أن يقوى تعلقه بالله، ورجاؤه وطمعه في فضل الله وإحسانه، ويحسن ظنه وثقته بربه. والله تعالى عند حسن ظن عبده به إن ظن خيراً فله: وإن ظن غيره فله. وكل واحد من الأمرين يمد الآخر فيقويه. فكلما قوي تعلقه بالله ضعف تعلقه بالمخلوقين وبالعكس.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1469, ومسلم في "صحيحه" رقم: 1053.
(2) أخرجه: البخاري في "صحيحه" رقم: 1473, ومسلم في "صحيحه" رقم: 1045.

(1/88)

ومن دعاء النبي صلّى الله عليه وسلم: "اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى، وَالْعَفَافَ وَالْغِنَى"1 فجمع الخير كله في هذا الدعاء.
فالهدى: هو العلم النافع. والتقى: العمل الصالح، وترك المحرمات كلها. وهذا صلاح الدين.
وتمام ذلك بصلاح القلب، وطمأنينته بالعفاف عن الخلق، والغنى بالله. ومن كان غنياً بالله فهو الغني حقاً، وإن قلت حواصله. فليس الغني عن كثرة العَرَض، إنما الغنى غنى القلب. وبالعفاف والغنى يتم للعبد الحياة الطيبة، والنعيم الدنيوي، والقناعة بما آتاه الله.
والثالثة قوله: "ومن يتصبر يصبره الله".
ثم ذكر في الجملة الرابعة: أن الصبر إذا أعطاه الله العبد فهو أفضل العطاء وأوسعه وأعظمه، إعانة على الأمور. قال تعالى: {وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ} [البقرة:45] , أي: على أموركم كلها.
والصبر كسائر الأخلاق يحتاج إلى مجاهدة للنفس وتمرينها. فلهذا قال: "ومن يتصبر" أي: يجاهد نفسه على الصبر "يصبره الله" ويعينه وإنما كان الصبر أعظم العطايا، لأنه يتعلق بجميع أمور العبد وكمالاته وكل حالة من أحواله تحتاج إلى صبر. فإنه يحتاج إلى الصبر على طاعة الله، حتى يقوم بها ويؤديها. وإلى صبر عن معصية الله حتى يتركها لله وإلى صبر على أقدار الله المؤلمة، فلا يتسخطها. بل إلى صبر على نعم الله ومحبوبات النفس، فلا يدع النفس تمرح وتفرح الفرح المذموم، بل يشتغل بشكر الله، فهو في كل أحواله يحتاج إلى الصبر. وبالصبر ينال الفلاح. ولهذا ذكر الله أهل الجنة فقال: {وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ * سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد:23-24] , وكذلك قوله: {أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان:75] , فهم نالوا الجنة بنعيمها، وأدركوا المنازل العالية بالصبر. ولكن العبد يسأل الله
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2721.

(1/89)

العافية من الابتلاء الذي لا يدري ما عاقبته، ثم إذا ورد عليه فوظيفته الصبر. فالعافية هي المطلوبة بالأصالة في أمور الابتلاء والامتحان. والصبر يؤمر به عند وجود أسبابه متعلقاته. والله هو المعين.
وقد وعد الله الصابرين في كتابه وعلى لسان رسوله أموراً عالية جليلة. وعدهم بالإعانة في كل أمورهم، وأنه معهم بالعناية والتوفيق والتسديد، وأنه يحبهم ويثبت قلوبهم وأقدامهم، ويلقي عليهم السكينة والطمأنينة، ويسهل لهم الطاعات، ويحفظهم من المخالفات، ويتفضل عليهم بالصلوات والرحمة والهداية عند المصيبات. والله يرفعهم إلى أعلى المقامات في الدنيا والآخرة. وعدهم النصر، وأن ييسرهم لليسرى ويجنبهم العُسرى. ووعدهم بالسعادة والفلاح والنجاح، وأن يوفيهم أجرهم بغير حساب، وأن يخلف عليهم في الدنيا أكثر مما أخذ منهم من محبوباتهم، وأحسن، يعوضهم عن وقوع المكروهات عوضاً عاجلاً يقابل أضعاف أضعاف ما وقع عليهم من كريهة ومصيبة. وهو في ابتدائه صعب شديد. وفي انتهائه سهل حميد العواقب كما قيل:
والصبر مثل اسمه مُرٌّ مذاقته ... لكن عواقبه أحلى من العسل.

(1/90)


الحديث الرابع والثلاثون: ما نقصت صدقة من مال.، الحديث الخامس والثلاثون: للصائم فرحتان، الحديث السادس والثلاثون: صفة الأولياء.، الحديث السابع والثلاثون: البيعان بالخيار.، الحديث الثامن والثلاثون: من البيوع المنهي عنها.، الحديث التاسع والثلاثون: أنواع الصلح وشروطه، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الرابع والثلاثون: ما نقصت صدقة من مال.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا. وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلَّا رَفَعَهُ اللَّهُ" رَوَاهُ مُسْلِمٌ1.
هذا الحديث احتوى على فضل الصدقة، والعفو والتواضع، وبيان ثمراتها العاجلة والآجلة، وأن كل ما يتوهمه المتوهم من نقص الصدقة للمال، ومنافاة العفو للعز، والتواضع للرفعة. وهم غالط، وظن كاذب.
فالصدقة لا تنقص المال؛ لأنه لو فرض أنه نقص من جهة، فقد زاد من جهات أُخر؛ فإن الصدقة تبارك المال، وتدفع عنه الآفات وتنميه، وتفتح للمتصدق من أبواب الرزق وأسباب الزيادة أموراً ما تفتح على غيره. فهل يقابل ذلك النقص بعض هذه الثمرات الجليلة؟
فالصدقة لله التي في محلها لا تنفد المال قطعاً، ولا تنقصه بنص النبي صلّى الله عليه وسلم، وبالمشاهدات والتجربات المعلومة. هذا كله سوى ما لصاحبها عند الله: من الثواب الجزيل، والخير والرفعة.
وأما العفو عن جنايات المسيئين بأقوالهم وأفعالهم: فلا يتوهم منه الذل، بل هذا عين العز، فإن العز هو الرفعة عند الله وعند خلقه، مع القدرة على قهر الخصوم والأعداء.

ومعلوم ما يحصل للعافي من الخير والثناء عند الخلق وانقلاب العدو صديقاً، وانقلاب الناس مع العافي، ونصرتهم له بالقول والفعل على خصمه، ومعاملة الله له من جنس عمله، فإن من عفا عن عباد الله عفا الله عنه. وكذلك المتواضع لله ولعباده ويرفعه الله درجات؛ فإن الله ذكر الرفعة في قوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] , فمن أجلّ ثمرات العلم والإيمان: التواضع؛ فإنه الانقياد الكامل للحق، والخضوع لأمر الله ورسوله؛ امتثالاً للأمر، واجتناباً للنهي، مع التواضع لعباد الله، وخفض الجناح لهم، ومراعاة الصغير والكبير، والشريف والوضيع. وضد ذلك التكبر؛ فهو غمط الحق، واحتقار الناس.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2588.

(1/91)

وهذه الثلاث المذكورات في هذا الحديث: مقدمات صفات المحسنين. فهذا محسن في ماله، ودفع حاجة المحتاجين. وهذا محسن بالعفو عن جنايات المسيئين. وهذا محسن إليهم بحلمه وتواضعه، وحسن خلقه مع الناس أجمعين. وهؤلاء قد وسعوا الناس بأخلاقهم وإحسانهم ورفعهم الله فصار لهم المحل الأشرف بين العباد، مع ما يدخر الله لهم من الثواب.
وفي قوله صلّى الله عليه وسلم: "وما تواضع أحد لله" تنبيه على حسن القصد والإخلاص لله في تواضعه؛ لأن كثيراً من الناس قد يظهر التواضع للأغنياء ليصيب من دنياهم، أو للرؤساء لينال بسببهم مطلوبه. وقد يظهر التواضع رياء وسمعة. وكل هذه أغراض فاسدة. لا ينفع العبد إلا التواضع لله تقرباً إليه. وطلباً لثوابه، وإحساناً إلى الخلق؛ فكمال الإحسان وروحه الإخلاص لله.

(1/92)

الحديث الخامس والثلاثون: للصائم فرحتان
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ: الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ. قَالَ اللَّهُ تَعَالَى: إِلَّا الصَّوْمَ. فَإِنَّهُ لِي، وَأَنَا أَجْزِي بِهِ؛ يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي. لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ. ولَخَلُوف فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ1. وَالصَّوْمُ جُنَّة. وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ، فَإِنْ سابَّه أَحَدٌ أَوْ قَاتَلَهُ، فَلْيَقُلْ: إِنِّي امْرُؤٌ صائم" متفق عليه2.
ما أعظم هذا الحديث؛ فإنه ذكر الأعمال عموماً، ثم الصيام خصوصاً وذكر فضله وخواصه، وثوابه العاجل والآجل، وبيان حكمته، والمقصود منه، وما ينبغي فيه من الآداب الفاضلة. كلها احتوى عليها هذا الحديث.
فبين هذا الأصل الجامع، وأن جميع الأعمال الصالحة - من أقوال وأفعال، ظاهرة أو باطنة، سواء تعلقت بحق الله، أو بحقوق العباد - مضاعفة من عشر إلى سبعمائة ضعف، إلى أضعاف كثيرة.
وهذا من أعظم ما يدل على سعة فضل الله، وإحسانه على عباده المؤمنين؛ إذ جعل جناياتهم ومخالفتهم الواحدة بجزاء واحد، ومغفرة الله تعالى فوق ذلك.
وأما الحسنة: فأقل التضعيف أو الواحدة بعشر. وقد تزيد على ذلك بأسباب.
منها: قوة إيمان العامل، وكمال إخلاصه. فكلما قوي الإيمان والإخلاص تضاعف ثواب العمل.
ومنها: أن يكون للعمل موقع كبير، كالنفقة في الجهاد والعلم، والمشاريع الدينية العامة، وكالعمل الذي قوي بحسنه وقوته ودفعه المعارضات، كما ذكره صلّى الله عليه وسلم في قصة أصحاب
__________
(1) إلى هنا أخرجه مسلم في "صحيحه" رقم: 1151 بعد 164.
(2) أخرجه: مسلم رقم: 1151 بعد 163, والحديث عند البخاري في "صحيحه" رقم: 1904, بتقديم وتأخيرٍ مع تغير في بعض الألفاظ.

(1/93)

الغار1، وقصة البَغِيِّ التي سقت الكلب، فشكر الله لها وغفر لها2. ومثل العمل الذي يثمر أعمالاً أُخر، ويقتدي به غيره، أو يشاركه فيه مشارك، وكدفع الضرورات العظيمة، وحصول المبرات الكبيرة، وكالمضاعفة لفضل الزمان أو المكان، أو العامل عند الله.
فهذه المضاعفات كلها شاملة لكل عمل.
واستثنى في هذا الحديث الصيام، وأضافه إليه، وأنه الذي يجزى به بمحض فضله وكرمه، من غير مقابلة للعمل بالتضعيف المذكور الذي تشترك فيه الأعمال. وهذا شيء لا يمكن التعبير عنه، بل يجازيهم بما لا عين رأت، ولا أُذن سمعت، ولا خطر على قلب بشر.
وفي الحديث كالتنبيه على حكمة هذا التخصيص، وأن الصائم لما ترك محبوبات النفس التي طبعت على محبتها، وتقديمها على غيرها، وأنها من الأمور الضرورية، فقدم الصائم عليها محبة ربه، فتركها لله في حالة لا يطلع عليها إلا الله، وصارت محبته لله مقدمة وقاهرة لكل محبة نفسية، وطلب رضاه وثوابه مقدماً على تحصيل الأغراض النفسية. فلهذا اختصه الله لنفسه، وجعل ثواب الصائم عنده. فما ظنك بأجر وجزاء تكفل به الرحمن الرحيم الكريم المنان، الذي عمت مواهبه جميع الموجودات، وخصّ أولياءه منها بالحظ الأوفر، والنصيب الأكمل، وقدر لهم من الأسباب والألطاف التي ينالون بها ما عنده على أمور لا تخطر له بالبال. ولا تدور في الخيال؟ فما ظنك أن يفعل الله بهؤلاء الصائمين المخلصين؟
وهنا يقف القلم، ويسيح قلب الصائم فرحاً وطرباً بعمل اختصه الله لنفسه، وجعل جزاءه من فضله المحض، وإحسانه الصرف. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.

ودلّ الحديث على أن الصيام الكامل هو الذي يدع العبد فيه شيئين: المفطرات الحسية، من طعام وشراب ونكاح وتوابعها. والمنقصات العملية، فلا يرفث ولا يصخب، ولا يعمل عملاً محرماً، ولا يتكلم بكلام محرم. بل يجتنب جميع المعاصي، وجميع المخاصمات والمنازعات المحدثة للشحناء. ولهذا قال: "فلا يرفث" أي: لا يتكلم بكلام قبيح "ولا
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2215, ومسلم في "صحيحه" رقم: 2743.
(2) أخرجه: مسلم في "صحيحه" رقم: 2244 بعد 154, 155.

(1/94)

يصخب"1 بالكلام المحدث للفتن والمخاصمات. كما قال في الحديث الآخر: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه"2.
فمن حقق الأمرين: ترك المفطرات، وترك المنهيات، تم له أجر الصائمين. ومن لم يفعل ذلك فلا يلومن إلا نفسه.
ثم أرشد الصائم إذا عرض له أحد يريد مخاصمته ومشاتمته أن يقول له بلسانه: "إني صائم".
وفائدة ذلك: أن يريد كأنه يقول: اعلم أنه ليس بي عجز عن مقابلتك على ما تقول، ولكني صائم، أحترم صيامي وأراعي كماله، وأمر الله ورسوله. واعلم أن الصيام يدعوني إلى ترك المقابلة، ويحثُّني على الصبر. فما عملته أنا خير وأعلى مما عملته معي أيها المخاصم.
وفيه: العناية بالأعمال كلها من صيام وغيره، ومراعاة تكميلها، والبعد عن جميع المنقصات لها، وتذكر مقتضيات العمل، وما يوجبه على العامل وقت حصول الأسباب الجارحة للعمل.
وقوله: "الصيام جُنَّة" أي: وقاية يتقي بها العبد الذنوب في الدنيا ويتمرن به على الخير، ووقاية من العذاب.
فهذا من أعظم حكم الشارع من فوائد الصيام، وذلك لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] , فكون الصوم جنة، وسبب لحصول التقوى: هو مجموع الحكم التي فصلت في حكمة الصيام وفوائده فإنه يمنع من المحرمات أو يخففها، ويحث على كثير من الطاعات.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1894, ومسلم 1151 بعد 160, وفيهما "يجهل" بدل "يصخب".
(2) أخرجه: البخاري في "صحيحه" رقم: 1903.

(1/95)

وقوله صلّى الله عليه وسلم: "لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لقاء ربه".
هذا ثوابان: عاجل، وآجل.
فالعاجل: مشاهد إذا أفطر الصائم فرح بنعمة الله عليه بتكميل الصيام. وفرح بنيل شهواته التي منع منها في النهار.
والآجل: فرحه عند لقاء ربه برضوانه وكرامته. وهذا الفرح المعجل نموذج ذلك الفرح المؤجل، وأن الله سيجمعهما للصائم.
وفيه: الإشارة إلى أن الصائم إذا قارب فطره، وحصلت له هذه الفرحة، فإنها تقابل ما مر عليها في نهاره من مشقة ترك الشهوات. فهي من باب التنشيط، وإنهاض الهمم على الخير.
وقوله: "وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ ريح المسك".
الخلوف: هو الأثر الذي يكون في الفم من رائحة الجوف عند خلوه من الطعام وتصاعد الأبخرة. فهو وإن كان كريهاً للنفوس، فلا تحزن أيها الصائم؛ فإنه أطيب عند الله من ريح المسك، فإنه متأثر عن عبادته والتقرب إليه. وكل ما تأثر عن العبادات من المشقات والكريهات فهو محبوب لله. ومحبوب الله عند المؤمن مقدم على كل شيء.

(1/96)

الْحَدِيثُ السَّادِسُ وَالثَّلَاثُونَ: صِفَةُ الْأَوْلِيَاءِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّ اللَّهَ قَالَ: مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ. وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ. وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إليَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ. فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا. وَلَئِنْ سَأَلَنِي لأعطينَّه، وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ. وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ قَبْضِ نَفْسِ الْمُؤمِنِ: يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مَسَاءَتَهُ. وَلَا بُدَّ لَهُ منه" رواه البخاري1.
هذا حديث جليل، أشرف حديث في أوصاف الأولياء، وفضلهم ومقاماتهم.
فأخبر أن معاداة أوليائه معاداة له ومحاربة له. ومن كان متصدياً لعداوة الرب ومحاربة مالك الملك فهو مخذول. ومن تكفل الله بالذَّبِّ عنه فهو منصور. وذلك لكمال موافقة أولياء الله لله في محابه؛ فأحبهم وقام بكفايتهم، وكفاهم ما أهمهم.
ثم ذكر صفة الأولياء الصفة الكاملة، وأن أولياء الله هم الذين تقربوا إلى الله بأداء الفرائض أولاً: من صلاة وصيام وزكاة وحج وأمر بالمعروف ونهي عن المنكر، وجهاد، وقيام بحقوقه وحقوق عباده الواجبة.
ثم انتقلوا من هذه الدرجة إلى التقرب إليه بالنوافل، فإن كل جنس من العبادات الواجبة مشروع من جنسه نوافل فيها فضائل عظيمة تكمل الفرائض، وتكمل ثوابها.
فأولياء الله قاموا بالفرائض والنوافل، فتولاهم وأحبهم وسهل لهم كل طريق يوصلهم إلى رضاه. ووفقهم وسددهم في جميع حركاتهم، فإن سمعوا سمعوا بالله. وإن أبصروا فلله. وإن بطشوا أو مشوا ففي طاعة الله.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6502 بتمامه دون الحرف الأخير منه وهو: "ولا بدّ له منه" وانظر: فتح الباري 11/354, فقد وردت من رواية ابن مخلد عن كرامة, وفي حديث وهب بن منبه.

(1/97)

ومع تسديده لهم في حركاتهم جعلهم مجابي الدعوة: إن سألوه أعطاهم مصالح دينهم ودنياهم، وإن استعاذوه من الشرور أعاذهم.
ومع ذلك لطف بهم في كل أحوالهم، ولولا أنه قضى على عباده بالموت لسلم منه أولياءه؛ لأنهم يكرهونه لمشقته وعظمته. والله يكره مساءتهم، ولكن لما كان القضاء نافذاً كان لا بد لهم منه.
فبين في هذا الحديث: صفة الأولياء، وفضائلهم المتنوعة، وحصول محبة الله لهم التي هي أعظم ما تنافس فيه المتنافسون، وأنه معهم وناصرهم، ومؤيدهم ومسددهم، ومجيب دعواتهم.
ويدل هذا الحديث على: إثبات محبة الله، وتفاوتها لأوليائه بحسب مقاماتهم.
ووصف النبي صلّى الله عليه وسلم لأولياء الله بأداء الفرائض والإكثار من النوافل، مطابق لوصف الله لهم بالإيمان والتقوى في قوله: {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} [يونس:62-63] .
فكل من كان مؤمناً تقياً كان لله ولياً؛ لأن الإيمان يشمل العقائد، وأعمال القلوب والجوارح. والتقوى ترك جميع المحرمات.
ويدل على أصل عظيم: وهو أن الفرائض مقدمة على النوافل، وأحب إلى الله وأكثر أجراً وثواباً. لقوله: "وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مما افترضت عليه"، وأنه عند التزاحم يتعين تقديم الفروض على النوافل.

(1/98)

الحديث السابع والثلاثون: البيّعان بالخيار.
عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "البيِّعان بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا. فَإِنْ صَدَقَا وبيَّنا: بُورِكَ لَهُمَا فِي بَيْعِهِمَا. وَإِنْ كَذَبَا وَكَتَمَا: مُحِقَتْ بَرَكَةُ بَيْعِهِمَا" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث أصل في بيان المعاملات النافعة، والمعاملات الضارة وأن الفاصل بين النوعين: الصدق والبيان.
فمن صدق في معاملته، وبين جميع ما تتوقف عليه المعاملة من الأوصاف المقصودة، ومن العيوب والنقص. فهذه معاملة نافعة في العاجل بامتثال أمر الله ورسوله، والسلامة من الإثم، وبنزول البركة في معاملته. وفي الآجلة بحصول الثواب، والسلامة من العقاب.
ومن كذب وكتم العيوب، وما في العقود عليه من الصفات فهو مع إثمه معاملته ممحوقة البركة. متى نزعت البركة من المعاملة خسر صاحبها دنياه وأُخراه.
ويستدل بهذا الأصل على تحريم التدليس، وإخفاء العيوب، وتحريم الغش، والبخس في الموازين والمكاييل والذرع وغيرها؛ فإنها من الكذب والكتمان. وكذلك تحريم النجش, والخداع في المعاملات وتلقي الجلب ليبيعهم، أو يشتري منهم2.
ويدخل فيه: الكذب في مقدار الثمن والمثمن، وفي وصف المعقود عليه، وغير ذلك.
وضابط ذلك: أن كل شيء تكره أن يعاملك فيه أخوك المسلم أو غيره ولا يخبرك به، فإنه من باب الكذب والإخفاء والغش.
ويدخل في هذا: البيع بأنواعه، والإجارات، والمشاركات وجميع المعاوضات، وآجالها ووثائقها. فكلها يتعين على العبد فيها، الصدق والبيان، ولا يحل له الكذب والكتمان.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2079, ومسلم في "صحيحه" رقم: 1532 بعد 47.
(2) أي: يتلقّى الركب قبل وصولهم إلى الأسواق ليشتري منهم دون أن يعرفوا سعر السلعة في السوق, فيحصل عليها بسعرٍ قليل. والله الموفق.

(1/99)

وفي هذا الحديث: إثبات خيار المجلس في البيع، وأن لكل واحد من المتبايعين الخيار بين الإمضاء أو الفسخ، ما داما في محل التبايع. فإذا تفرّقا ثبت البيع ووجب، وليس لواحد منهما بعد ذلك الخيار إلا بسبب يوجب الفسخ، كخيار شرط، أو عيب يجده قد أخفى عليه، أو تدليس أو تعذر معرفة ثمن، أو مثمن.
والحكمة في إثبات خيار المجلس: أن البيع يقع كثيراً جداً، وكثيراً ما يندم الإنسان على بيعه أو شرائه؛ فجعل له الشارع الخيار؛ كي يتروى وينظر حاله: هل يمضي، أو يفسخ؟ والله أعلم.

(1/100)

الحديث الثامن والثلاثون: من البيوع المنهي عنها.
عن أبي هريرة رضي الله عنه قال: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْحَصَاةِ، وَعَنْ بَيْعِ الغَرر" رَوَاهُ مسلم1.
وهذا كلام جامع لكل غَرر. والمراد بالغَرر: المخاطرة والجهالة. وذلك داخل في الميسر، فإن الميسر كما يدخل في المغالبات والرهان -إلا رهان سباق الخيل والإبل والسهام2- فكذلك يدخل في أمور المعاملات.
فكل بيع فيه خطر: هل يحصل المبيع، أو لا يحصل؟ -كبيع الآبق والشارد والمغصوب من غير غاصبه، أو غير القادر على أخذه، وكبيع ما في ذمم الناس -وخصوصاً المماطلين والمعسرين - فإنه داخل في الغرر.
وكذلك كل بيع فيه جهالة ظاهرة يتفاوت فيها المقصود؛ فإنها داخلة في بيع الغرر، كبيعه ما في بيته من المتاع، أو ما في دكانه، أو ما في هذا الموضع، وهو لا يدري به ولا يعلمه، أو بيع الحصاة التي هي مثال من أمثلة الغرر، كأن يقول: ارم هذه الحصاة، فعلى أيّ متاع وقعت، فهو عليك بكذا، أو ارمها في الأرض فما بلغته من المدى، فهو لك بكذا، أو بيع المنابذة أو الملامسة، أو بيع ما في بطون الأنعام، وما أشبه ذلك: فكل ذلك غرر واضح.
ومن حكمة الشارع: تحريم هذا النوع؛ لما فيه من المخاطرات، وإحداث العداوات التي قد يغبن فيها أحدهما الآخر غبناً فاحشاً مضراً.
ولهذا اشترط العلماء للبيع: العلم بالمبيع، والعلم بالثمن.
واشترطوا أيضاً: أن يكون العاقد جائز التصرف، بأن يكون بالغاً عاقلاً رشيداً؛ لأن العقد مع الصغير أو غير الرشيد لا بد أن يحصل به غبن مضر. وذلك من الغرر.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1513 بعد 4.
(2) انظر لهذا المبحث كتاب "الفروسيّة" لشيخ الإسلام ابن القيّم -رحمه الله-.

(1/101)

وكذلك اشترطوا: العلم بالأجل، إذا كان الثمن أو بعضه، أو المبيع في السلم مؤجلاً؛ لأن جهالة الأجل تصيِّر العقد غرراً.
وكما يدخل في النهي عن بيع الغرر، الغررُ الذي يتفقان عليه. فمن باب أولى أن يدخل فيه التغرير، وتدليس أحدهما على الآخر شيئاً من أمور المعاملة: من معقود به، أو عليه، أو شيء من صفاته.
والغش كله داخل في التغرير، وأفراد الغش وتفاصيله، لا يمكن ضبطها. وهي معروفة بين الناس.
وحاصل بيع الغرر يرجع إلى بيع المعدوم، كحبَل الحبَلة، والسنين، أو بيع المعجوز عنه، كالآبق ونحوه، أو بيع المجهول المطلق في ذاته، أو جنسه، أو صفاته.

(1/102)

الحديث التاسع والثلاثون: أنواع الصلح وشروطه
عَنْ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إِلَّا صُلْحًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا. وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إِلَّا شَرْطًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حراماً" رواه أهل السنن إلا النسائي1.
جمع في هذا الحديث الشريف بين أنواع الصلح والشروط - صحيحها وفاسدها - بكلام يشمل من أنواع العلم وأفراده ما لا يحصى، بحد واضح بيِّن.
فأخبر أن الأصل في الصلح: أنه جائز لا بأس به، إلا إذا حرم الحلال، أو أحل الحرام. وهذا كلم محيط، يدخل فيه جميع أقسام الصلح. والصلح خير؛ لما فيه من حسم النزاع، وسلامة القلوب، وبراءة الذمم.
فيدخل فيه: الصلح في الأمور في الإقرار، بأن يقرَّ له بدين، أو عين، أو حق، فيصالحه عنه ببعضه أو بغيره.
وصلح الإنكار، بأن يدعي عليه حقاً من دين، أو عين، فينكر. ثم يتفقان على المصالحة على هذا بعين أو دين، أو منفعة أو إبراء، أو غيره: فكل ذلك جائز.
وكذلك الصلح عن الحقوق المجهولة، كأن يكون بين اثنين معاملة طويلة، اشتبه فيها ثبوتُ الحق على أحدهما أو عليهما، أو اشتبه مقداره، فيتصالحان على ما يتفقان عليه، ويتحريان العدل.
وتمام ذلك: أن يحل كل منهما الآخر، أو يكون بين اثنين مشاركة في ميراث أو وقف، أو وصية أو مال آخر: من ديون، أو أعيان، ثم يتصالحان عن ذلك بما يريانه أقرب إلى العدل والصواب.
__________
(1) صحيح, أخرجه: الترمذي 1352, وابن ماجه 2353, والدارقطني 3/27, والحاكم 4/101, والبيهقي 6/65, وانظر: "إرواء الغليل" 5/144.

(1/103)

وكذلك يدخل في ذلك: المصالحة بين الزوجين في حق من حقوق الزوجية: من نفقة أو كسوة أو مسكن أو غيرها، ماضية أو حاضرة، وإن اقتضت الحال أن يغض أحدهما عن بعض حقه: لاستيفاء بقيته، أو لبقاء الزوجية، أو لزوال الفضل، أو لغير ذلك من المقاصد، فكل ذلك حسن. كما قال تعالى في حقهما: {فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء:128] , وكذلك الصلح عن القصاص في النفوس، أو الأطراف بمال يتفقان عليه، أو المعاوضة عن ديات النفوس والأطراف والجروح أو يصلح الحاكم بين الخصوم بما تقتضيه الحال، متحرياً في ذلك مصلحتهما جميعاً.
فكل هذا داخل في قوله صلّى الله عليه وسلم: "الصلح جائز بين المسلمين".
فإن تضمن الصلح تحريم الحلال، أو تحليل الحرام، فهو فاسد بنص هذا الحديث، كالصلح على رق الأحرار، أو إباحة الفروج المحرمة، أو الصلح الذي فيه ظلم. ولهذا قيده الله بقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:9] , أو صلح اضطرار كالمكره، وكالمرأة إذا عضلها زوجها ظلماً لتفتدي منه، وكالصلح على حق الغير بغير إذنه وما أشبه ذلك، فهذا النوع صلح محرم غير صحيح.
وأما الشروط: فأخبر في هذا الحديث أن المسلمين على شروطهم، إلا شرطاً أحل حراماً أو حرم حلالاً، وهذا أصل كبير. فإن الشروط هي التي يشترطها أحد المتعاقدين على الآخر مما له فيه حظ ومصلحة، فذلك جائز. وهو لازم إذا وافقه الآخر عليه، واعترف به.
وذلك مثل إذا اشترط المشتري في المبيع وصفاً مقصوداً، كشرط العبد كاتباً، أو يحسن العمل الفلاني، أو الدابة هملاجة أو لبوناً، أو الجارح صيوداً، أو الجارية بكراً أو جميلة أو فيها الوصف الفلاني المقصود.

ومثل أن يشترط المشتري: أن الثمن أو بعضه مؤجل بأجل مسمى، أو يبيع الشيء ويشترط البائع: أن ينتفع به مدة معلومة، كما باع جابر بن عبد الله الأنصاري رضي الله

(1/104)

عنهما للنبي صلّى الله عليه وسلم جمله، واشترط ظهره إلى المدينة1.
ومثل أن يشترط سكنى البيت، أو الدكان مدة معلومة، أو يستعمل الإناء مدة معلومة، وما أشبه ذلك.
وكذلك شروط الرهن والضمان والكفالة هي من الشروط الصحيحة اللازمة.
ومثل الشروط التي يشترطها المتشاركان في مضاربة، أو شركة عنان، أو وجوه أو أبدان، أو مساقاة، أو مزارعة: فكلها صحيحة، إلا شروطاً تحلل الحرام، وعكسه، كالتي تعود إلى الجهالة والغرر.
ومثل شروط الواقفين والموصين في أوقافهم ووصاياهم من الشروط المقصودة: فكلها صحيحة، ما لم تدخل في محرم.
وكذلك الشروط بين الزوجين، كأن تشترط دارها أو بلدها، أو نفقة معينة أو نحوها. فإن أحق الشروط أن يوفى به هذا النوع.
__________
(1) أخرجه: البخاري في" صحيحه" رقم: 2718, ومسلم في "صحيحه" رقم: 1599.

(1/105)


الحديث الأربعون: المعاسرة في إعطاء الحق الواجب ظلم، الحديث الحادي والأربعون: على اليد ما أخذت حتى تؤديه.، الحديث الثاني والأربعون: أحكام الشفعة.، الحديث الثالث والأربعون: فضل الشركات وبركتها.، الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.، الحديث الخامس والأربعون: السبق في المباحات، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الأربعون: المعاسرة في إعطاء الحقّ الواجب ظلم
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَطْل الغنيِّ ظُلْمٌ. وَإِذَا أُتْبع أَحَدُكُمْ عَلَى مَلِئٍ فليَتْبع" متفق عليه1.
تضمن هذا الحديث الأمر بحسن الوفاء، وحسن الاستيفاء والنهي عما يضاد الأمرين أو أحدهما.
فقوله: "مطل الغني ظلم" أي: المعاسرة في أداء الواجب ظلم؛ لأنه ترك لواجب العدل؛ إذ على القادر المبادرة إلى أداء ما عليه، من غير أن يحوج صاحب الحق إلى طلب وإلحاح، أو شكاية. فمن فعل ذلك مع قدرته على الوفاء فهو ظالم.
"والغني" هو الذي عنده موجودات مالية يقدر بها على الوفاء.
ومفهوم الحديث: أن المعسر لا حرج عليه في التأخير. وقد أوجب الله على صاحب الحق إنظاره إلى الميسرة.
ونفهم من هذا الحديث: أن الظلم المالي لا يختص بأخذ مال الغير بغير حق، بل يدخل في كل اعتداء على مال الغير، أو عل حقه بأي وجه يكون.
فمن غصب مال الغير، أو سرقه، أو جحد حقاً عنده للغير، أو بعضه، أو ادعى عليه ما ليس له من أصل الحق أو وصفه، أو ماطله بحقه من وقت إلى آخر، أو أدى إليه أقل مما وجب له في ذمته - وصفاً أو قدراً - فكل هؤلاء ظالمون بحسب أحوالهم. والظلم ظلمات يوم القيامة على أهله.
ثم ذكر في الجملة الأخرى حسن الاستيفاء، وأن من له الحق عليه أن يَتْبَع صاحبه بمعروف وتيسير، لا بإزعاج ولا تعسير، ولا يرهقه من أمره عسراً، ولا يمتنع عليه إذا وجهه إلى جهة ليس عليه فيها مضرة ولا نقص. فإذا أحاله بحقه على ملئ -أي: قادر على الوفاء
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2287, ومسلم في "صحيحه" رقم: 1564 بعد 33.

(1/106)

غير مماطل ولا ممانع - فليتحول عليه؛ فإن هذا من حسن الاسيتفاء والسماحة.
ولهذا ذكر الله تعالى الأمرين في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ} [البقرة:178] , فأمر صاحب الحق أن يتبع من عليه الحق بالمعروف، والمستحسن عرفاً وعقلاً، وأن يؤدي من عليه الحق بإحسان.
وقد دعا صلّى الله عليه وسلم لمن اتصف بهذا الوصف الجميل، فقال: "رحم الله عبداً سَمْحاً إذا باع، سمحاً إذا اشترى، سمحاً إذا قضى، سمحاً إذا اقتضى"1.
فالسماحة في مباشرة المعاملة، وفي القضاء، والاقتضاء، يرجى لصاحبها كل خير: ديني ودنيوي، لدخوله تحت هذه الدعوة المباركة التي لا بد من قبولها.
وقد شوهد ذلك عياناً. فإنك لا تجد تاجراً بهذا الوصف إلا رأيت الله قد صبّ عليه الرزق صباً، وأنزل عليه البركة. وعكسه صاحب المعاسرة والتعسير، وإرهاق المعاملين. والجزاء من جنس العمل. فجزاء التيسير التيسير.
وإذا كان مطل الغني ظلماً: وجب إلزامه بأداء الحق إذا شكاه غريمه. فإن أدى وإلا عُزر حتى يؤدي، أو يسمح غريمه. ومتى تسبب في تغريم غريمه بسبب شكايته: فعليه الغرم لما أخذ من ماله، لأنه هو السبب، وذلك بغير حق. وكذلك كل من تسبب لتغريم غيره ظلماً فعليه الضمان.
وهذا الحديث أصل في باب الحوالة، وأمن حُوِّلَ بحقه على مليء فعليه أن يتحول، وليس له أن يمتنع.
ومفهومه: أنه إذا أحيل على غير مليء فليس عليه التحول، لما فيه من الضرر عليه.
والحق الذي يتحول به: هي الديون الثابتة بالذمم، من قرض أو ثمن مبيع، أو غيرهما.
وإذا حوله على المليء فاتبعه: برئت ذمة المحيل، وتحوَّل حق الغريم إلى من حُوِّلَ عليه. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2076, بلفظ مختصر. وانظر: "صحيح الجامع" 3495.

(1/107)

الحديث الحادي والأربعون: على اليد ما أخذت حتّى تؤدّيه.
عَنْ سَمُرَةَ بْنِ جُنْدب رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "عَلَى الْيَدِ مَا أَخَذَتْ، حَتَّى تؤدِّيَه" رواه أهل السنن إلا النسائي1.
وهذا شامل لما أخذته من أموال الناس بغير حق كالغضب ونحوه، وما أخذته بحق، كرهن وإجارة.
أما القسم الأول: فهو الغصب. وهو أخذ مال الغير بغير حق بغير رضاه. وهو من أعظم الظلم والمحرمات؛ فإن رسول الله صلى الله عليه وسلم يقول: "من غصب قيد شبر من الأرض طُوِّقه يوم القيامة من سبع أرضين"2.
وعلى الغاصب أن يرد ما أخذه، ولو غَرَم على رده أضعاف قيمته، ولو صار عليه ضرر في رده، لأنه هو الذي أدخل الضرر على نفسه. فإن نقص ردَّه مع أرش نقصه. وعليه أجرته مدة بقائه بيده، وإن تلف ضمنه.
وأما إذا كانت اليد أخذت مالك الغير برضى صاحبه، بإجارة، أو رهن، أو مضاربة، أو مساقاة، أو مزارعة، أو غيرها: فصاحب اليد أمين؛ لأن صاحب العين قد ائتمنه، فإن تلفت وهي بيده، بغير تعدٍّ ولا تفريط: فلا ضمان عليه. وإن تلفت بتفريط في حفظها أو تعدٍّ عليها: ضمنها ومتى انقضى الغرض منها ردها إلى صاحبها.
ودخل في هذا الحديث "على اليد ما أخذت حتى تؤديه".
وكذلك العارية على المستعير أن يردها إلى صاحبها بانقضاء الغرض منها، أو طلب ربها؛ لأن العارية عقد جائز لا لازم.
__________
(1) ضعيف: أخرجه ابن أبي شيبة 6/146, وأحمد 5/8, 12, 13, وأبو داود 3561, وابن ماجه 2400, والترمذي 1266, والطبراني في "الكبير" 6862, والحاكم 2/47, والبيهقي 6/90, 95, 8/276, وانظر: "ضعيف ابن ماجه" 523, والإرواء 1516.
(2) أخرجه: البخاري في "صحيحه" رقم: 2453, ومسلم في "صحيحه" رقم: 1612 بعد 142.

(1/108)

فإن تلفت العارية بغير تعد ولا تفريط. فمن العلماء من ضَمَّنه، كما هو المشهور من مذهب الإمام أحمد. ومنهم من لم يضمنه كسائر الأمناء.
ومنهم من فصَّل: فإن شرط ضَمَانَها ضمِنَها، وإلا فلا. وهو أحسن الأقوال الثلاثة.
ولكن لو وجد المال بيد مجنون، أو سفيه، أو صغير، فأخذه ليحفظه، فتلف بيده بغير تعدّ ولا تفريط: فإنه محسن، وما على المحسنين من سبيل.
ولو أخذ اللقطة التي يجوز التقاطها، فعليه تعريفها عاماً كاملاً. فإن لم تعرف: فهي لواجدها. فإن وجد صاحبها بعد ذلك ووصفها: سلمها إليه إن كانت موجودة، وضمنها إن كان قد أتلفها باستعمال أو غيره. وإن تلفت في حول التعريف بغير تفريط ولا تعد: فلا ضمان على الملتقط؛ لأنه من جملة الأمناء، وهي حينئذ لم تدخل في ملكه. والله أعلم.

(1/109)

الْحَدِيثُ الثَّانِي وَالْأَرْبَعُونَ: أَحْكَامُ الشُّفْعَةِ.
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ. فَإِذَا وَقَعَتِ الْحُدُودُ، وصُرفت الطُّرُقُ، فَلَا شُفْعَةَ" رَوَاهُ البخاري1.
يؤخذ من هذا الحديث: أحكام الشفعة كلها، وما فيه شفعة، وما لا شفعة فيه.
والشفعة إنما هي في الأموال المشتركة. وهي قسمان: عقار وغيره.
فأثبت في هذا الحديث الشفعة في العقار. ودلّ على أن غير العقار لا شفعة فيه، فالشركة في الحيوانات، والأثاثات، والنقود، وجميع المنقولات لا شفعة فيها، إذا باع أحدهما نصيبه منها.
وأما العقارات: فإذا أفرزت وحددت الحدود، وصرفت الطرق واختار كل من الشريكين نصيبه فلا شفعة فيها، كما هو نص الحديث لأنه يصير حينئذ جاراً، والجار لا شفعة له على جاره.
وأما إذا لم تحد الحدود ولم تصرف الطرق، ثم باع أحدهم نصيبه: فللشريك أو الشركاء الباقين الشفعة، بأن يأخذوه بالثمن الذي وقع عليه العقد، كُلٍّ على قدر ملكه.
وظاهر الحديث: أنه لا فرق بين العقار الذي تمكن قسمته [وبين ما لا يقسم] 2, وهذا هو الصحيح؛ لأن الحكمة في الشفعة - وهي إزالة الضرر عن الشريك - موجودة في النوعين. والحديث عام.
وأما ما استدل به على التفريق بين النوعين: فضعيف.
واختلف العلماء في شفعة الجار على جاره، إذا كان بينهما حق من حقوق الملكين، كطريق مشترك، أو بئر أو نحوهما.
فمنهم: من أوجب الشفعة في هذا النوع، وقال: إن هذا الاشتراك في هذا الحق نظير
__________
(1) أخرجه: البخاري في "صحيحه" 2257, ومسلم في "صحيحه" رقم: 1608 بعد 134.
(2) ما بين المعقوفتين زيادة يقتضيها السياق فأضفتهاها من عندنا. والله أعلم.

(1/110)

الاشتراك في جميع الملك، والضرر في هذا كالضرر هناك. وهو الذي تدل عليه الأدلة.
ومنهم: من لم يثبت فيه شفعة، كما هو المشهور من مذهب الإمام أحمد.
ومنهم: من أثبت الشفعة للجار مطلقاً. وهذه الصورة عنده من باب أولى، كما هو مذهب الإمام أبي حنيفة.
والنبي صلّى الله عليه وسلم أثبت للشريك الشفعة: إن شاء أخذ، وإن شاء لم يأخذ، وهو من جملة الحقوق، التي لا تسقط إلا بإسقاطها صريحاً، أو بما يدل على الإسقاط.
وأما اشتراط المبادرة جداً إلى الأخذ بها، من غير أن يكون له فرصة في هذا الحق المتفق عليه: فهذا قول لا دليل عليه.
وما استدلوا به من الحديثين اللذين أوردهما: "الشفعة كحل العقال"1،
و"الشفعة لمن واثبها"2 فلم يصح منهما عن النبي صلّى الله عليه وسلم شيء.
فالصحيح: أن هذا الحق كغيره من الحقوق من خيار الشرط، أو العيب أو نحوها الحق ثابت إلا إن أسقطه صاحبه بقول أو فعل. والله أعلم.
__________
(1) ضعيف جدّاً, أخرجه: ابن ماجه 2500, والبيهقي 6/108, وفيه محمد بن الحارث البصري متروكٌ. وانظر: العلل 1/479 لابن أبي حاتم, "تلخيص الحبير" 3/56, ضعيف ابن ماجه 542, إرواء الغليل رقم: 1542.
(2) مضى تخريجه في الحديث الذي قبله.

(1/111)

الحديث الثالث والأربعون: فضل الشركات وبركتها.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يَقُولُ اللَّهُ تَعَالَى: أَنَا ثَالِثُ الشَّرِيكَيْنِ، مَا لم يَخُن أحدهما صاحبه. فإن خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا" رَوَاهُ أَبُو دَاوُدَ1.
يدل هذا الحديث بعمومه على جواز أنواع الشركات كلها: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة وغيرها من أنواع الشركات التي يتفق عليها المتشاركان.
ومن منع شيئاً منها فعليه الدليل الدال على المنع، وإلا فالأصل الجواز، لهذا الحديث، وشموله. ولأن الأصل الجواز في كل المعاملات.
ويدل الحديث على فضل الشركات وبركتها، إذا بنيت على الصدق والأمانة. فإن من كان الله معه بارك له في رزقه، ويسر له الأسباب التي ينال بها الرزق، رزقه من حيث لا يحتسب، وأعانه وسدده.
وذلك: لأن الشركات يحصل فيها التعاون بين الشركاء في رأيهم وفي أعمالهم. وقد تكون أعمالاً لا يقدر عليها كل واحد بمفرده، وباجتماع الأعمال والأموال يمكن إدراكها.
والشركات أيضاً يمكن تفريعها وتوسيعها في المكان والأعمال وغيرها.
وأيضاً: فإن الغالب أنها يحصل بها من الراحة ما لا يحصل بتفرد الإنسان بعلمه. وقد يجري ويدير أحدهما العمل مع راحة الآخر، أو ذهابه لبعض مهماته، أو وقت مرضه.
وهذا كله مع الصدق والأمانة. فإذا دخلتها الخيانة ونوى أحدهما أو كلاهما خيانة الآخر، وإخفاء ما يتمكن منه خرج الله من بينهما. وذهبت البركة. ولم تتيسر الأسباب. والتجربة والمشاهدة تشهد لهذا الحديث. والله أعلم.
__________
(1) ضعيفٌ: أخرجه أبو داود رقم: 3383, والدارقطني 303-ط الهندية. أو 3/53, وقال عقبه: "قال لوين: لم يسنده أحدٌ إلاّ أبو همام", والحاكم 2/52, والبيهقي 6/78, 78-79, وانظر: الاتحافات السنية رقم: 60 للحدادي, "التلخيص الحبير" 3/49, الإرواء رقم: 1468.

(1/112)

الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ" رَوَاهُ مُسْلِمٌ1.
دار الدنيا جعلها الله دار عمل، يتزود منها العباد من الخير، أو الشر، للدار الأخرى، وهي دار الجزاء. وسيندم المفرطون إذا انتقلوا من هذه الدار، ولم يتزودوا منها لآخرتهم ما يسعدهم، وحينئذ لا يمكن الاستدراك. ولا يتمكن العبد أن يزيد [في] 2 حسناته مثقال ذرة، ولا يمحو من سيئاته كذلك. وانقطع عمل العبد عنه إلا هذه الأعمال الثلاثة التي هي من آثار عمله.
الأول - الصدقة الجارية: أي: المستمر نفعها. وذلك كالوقف للعقارات التي ينتفع بمغلِّها، أو الأواني التي ينتفع باستعمالها، أو الحيوانات التي ينتفع بركوبها ومنافعها، أو الكتب والمصاحف التي ينتفع باستعمالها والانتفاع بها، أو المساجد والمدارس والبيوت وغيرها التي ينتفع بها.
فكلها أجرها جارٍ على العبد ما دام ينتفع بشيء منها. وهذا من أعظم فضائل الوقف. وخصوصاً الأوقاف التي فيها الإعانة على الأمور الدينية، كالعلم والجهاد، والتفرغ للعبادة، ونحو ذلك.
ولهذا اشترط العلماء في الوقف: أن يكون مصرفه على جهة بر وقربة.
الثاني - العلم الذي ينتفع به من بعده: كالعلم الذي علمه الطلبة المستعدين للعلم، والعلم الذي نشره بين الناس، والكتب التي صنفها في أصناف العلوم النافعة.
وهكذا كل ما تسلسل الانتفاع بتعليمه مباشرة، أو كتابة، فإن أجره جار عليه. فكم من علماء هداة ماتوا من مئات من السنين، وكتبهم مستعملة، وتلاميذهم قد تسلسل خيرهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1631 بعد 14.
(2) ما بين المعقوفتين زيادةٌ يقتضيها السياق.

(1/113)

وذلك فضل الله.
الثالث - الولد الصالح: ولد صلب، أو ولد ابن، أو بنت، ذكر أو أنثى - ينتفع والده بصلاحه ودعائه. فهو في كل وقت يدعو لوالديه بالمغفرة والرحمة، ورفع الدرجات، وحصول المثوبات.
وهذه المذكورة في هذا الحديث هي مضمون قوله تعالى: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} [يس:12] , فما قدموا: هو ما باشروه من الأعمال الحسنة أو السيئة.
وآثارهم ما ترتب على أعمالهم، مما عمله غيرهم، أو انتفع به غيرهم. وجميع ما يصل إلى العبد من آثار عمله ثلاثة:
الأول: أمور عمل بها الغير بسببه وبدعايته وتوجيهه.
الثاني: أمور انتفع بها الغير أيّ نفع كان، على حسب ذلك النفع باقتدائه به في الخير.
الثالث: أمور عملها الغير وأهداها إليه، أو صدقة تصدق بها عنه أو دعا له، سواء أكان من أولاده الحسيين أو من أولاده الروحيين الذين تخرجوا بتعليمه، وهدايته وإرشاده، أو من أقاربه وأصحابه المحبين، أو من عموم المسلمين، بحسب مقاماته في الدين، وبحسب ما أوصل إلى العباد من الخير، أو تسبب به. وبحسب ما جعل الله له في قلوب العباد من الود الذي لا بد أن تترتب عليه آثاره الكثيرة التي منها: دعاؤهم، واستغفارهم له.
وكلها تدخل في هذا الحديث الشريف.
وقد يجتمع للعبد في شيء واحد عدة منافع. كالولد الصالح العالم الذي سعى أبوه في تعليمه، وكالكتب التي يقفها أو يهبها لمن ينتفع بها.
ويستدل بهذا الحديث على الترغيب في التزوج الذي من ثمراته حصول الأولاد الصالحين، وغيرها من المصالح، كصلاح الزوجة وتعليمها ما تنتفع به، وتنفع غيرها. والله أعلم.

(1/114)

الحديث الخامس والأربعون: السبق في المباحات
عَنْ أَسْمَرَ بْنِ مُضَرِّسٍ: أنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مُسْلِمٌ فَهُوَ له" رواه أبو داود1.
يدخل في هذا الحديث: السبق إلى جميع المباحات التي ليست ملكاً لأحد، ولا باختصاص أحد.
فيدخل فيه: السبق إلى إحياء الأرض الموات. فمن سبق إليها باستخراج ماء، أو إجرائه عليها، أو ببناء: مَلَكها. ولا يملكها بدون الإحياء.
لكن لو أقطعه الإمام أو نائبه، أو تحجر مواتاً من دون إحيائه: فهو أحق به، ولا يملكه. فإن وجد متشوف للإحياء قيل له: إما أن تعمرها، وإما أن ترفع يدك عنها.
ويدخل في ذلك:
السبق إلى صيد البر، والبحر، وإلى المعادن غير الظاهرة، وغير الجارية.
والسبق إلى أخذ حطب أو حشيش أو منبوذ رغبة عنه.
والسبق إلى الجلوس في المساجد والمدارس والأسواق والرُّبُط إن لم يتوقف ذلك على ناظر جعل له الترتيب والتعيين، فيرجع فيه إلى نص الواقفين والموصين.
فمن سبق إلى شيء من المباحات التي لا مالك لها: فهو أحق بها. والملك فيها مقصور على القدر المأخوذ.
وكذلك من سبق إلى الأعمال في الجعالات التي يقول فيها صاحبها: من عمل لي هذا العمل فله كذا: فهو المستحق للتقديم والجعل. وكذلك من سبق إلى التقاط اللقطة واللقيط، وغيرها فكله داخل في هذا الحديث. والله أعلم.
__________
(1) ضعيف: أخرجه أبو داود رقم: 3071, والبيهقي 6/132, والطبراني في "الكبير" 814, وورد في بعض الأصول "ماء لم " والصواب "ما لم" وانظر: "الإرواء" رقم: 1553, وتعليق شيخنا الألباني -رحمة الله عليه-.

(1/115)


الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.، الحديث السابع والأربعون: لا وصية لوارث.، الحديث الثامن والأربعون: ثلاث حق على الله عونهم.، الحديث التاسع والأربعون: المحرمات من الرضاع.، الحديث الخمسون: حسن عشرة النساء.، الحديث الحادي والخمسون: ذم الحرص على الإمارة.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "ألحَقوا الْفَرَائِضَ بِأَهْلِهَا. فَمَا بَقِيَ فَهُوَ لأوْلى رجل ذكر" متفق عليه1.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6732, ومسلم في "صحيحه" رقم: 1615.

(1/116)

الْحَدِيثُ السَّابِعُ وَالْأَرْبَعُونَ: لَا وَصِيَّةَ لِوَارِثٍ.
عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقَّه، فَلَا وَصِيَّةَ لِوَارِثٍ" رَوَاهُ أَبُو داود والترمذي وابن ماجة1.
هذان الحديثان اشتملا على جلّ أحكام المواريث، وأحكام الوصايا فإن الله تعالى فصَّل أحكام المواريث تفصيلاً تاماً واضحاً، وأعطى كل ذي حق حقه. وأمر صلّى الله عليه وسلم أن يلحق الفرائض بأهلها، فيقدمون على العصبات. فما بقي فهو لأوْلى رجل ذكر. وهم العصبة من الفروع الذكور، والأصول الذكور، وفروع الأصول الذكور، والولاء.
فيقدم من هذه الجهات إذا اجتمع عاصبان فأكثر: الأقرب جهة. فإن كانوا في جهة واحدة قدم الأقرب منزلة. فيقدم الابن على ابن الابن، والعم مثلاً على ابن العم. فإن كانوا في منزلة واحدة، وتميز أحدهم بقوة القرابة ولا يتصور ذلك إلا في فروع الأصول، كالإخوة والأعمام مطلقاً وبنيهم: قدم الأقوى - وهو الشقيق- على الذي لأب.
وهذا هو المراد بقوله صلّى الله عليه وسلم: "لأولى رجل ذكر" أي: أقربهم جهة، أو منزلة، أو قوة، على حسب هذا الترتيب.
وعلم من هذا: أن صاحب الفرض مقدم على العاصب في البداءة، وأنه إن استغرقت الفروض التركة سقط العاصب في جميع مسائل الفرائض، حتى في الحِمَارِيَّة، وهي ما إذا خَلَّفت زوجاً، وأُمَّاً، وإخوة لأم وإخوة أشقاء: فللزوج النصف، وللأم السدس؛ وللإخوة لأم الثلث.
فهؤلاء أهل فروض ألحقنا بهم فروضهم، وسقط الأشقاء؛ لأنهم عصبات. وهذا هو الصحيح لأدلة كثيرة. هذا أوضحها.
__________
(1) صحيح, أخرجه أبو داود 3565, والترمذي 2120, وابن ماجه 2713, وسعيد بن منصور في "سننه" 427, والبيهقي 6/264, و"الطيالسي" 1127, وأحمد 5/267, وابن أبي شيبة 11/149, والمزي في "تهذيب الكمال" 21/601, وانظر: إرواء الغليل رقم: 1655.

(1/117)

ويستدل بقوله صلى الله عليه وسلم: "أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا" على أن الفروض إذا كثرة تزاحمت ولم يحجب بعضها بعضاً، فإنه يعول لهم، وتنقص فروضهم بحسب ما عالت به كالديون إذا أدلت على موجودات الغريم التي لا تكفي لدينهم؛ فإنهم يعطون بقدر ديونهم وهذا من العدل.
فكل مشتركين في استحقاق شيء لا يمكن أن يكمل لكل واحد منهم، وليس لواحد منهم مزية تقديم: فإنهم ينقصون على قدر استحقاقهم، وذلك في الهبات والوصايا والأوقاف وغيرها، كما أن الزائد لهم بقدر أملاكهم واستحقاقهم.
ويدل الحديث على أنه إذا لم يوجد صاحب فرض، فالمال كله للعصبات على حسب الترتيب السابق.
وكذلك يدلّ على أنه إذا لم يوجد إلا أصحاب الفروض، ولم يوجد عاصب، فإنه يرد عليهم على قدر فروضهم، كما تعال عليهم؛ لأن من حكمة فرض الفروض وتقديرها: أن تبقى البقية للعاصب. فإذا لم يوجد رُدَّ على المستحقين لعدم المزاحم.
ويدل الحديث على صحة الوصية لغير الوارث. ولكن في ذلك تفصيل: إن كان الموصي غنياً ويدع ورثته أغنياء، استحبت. وإن كان فقيراً وورثته يحتاجون جميع ميراثه، لفقرهم أو كثرتهم: فالأولى له أن لا يوصى، بل يدع ماله لورثته.
وأما الوصية للوارث: فالحديث دلّ على منعها. وعلل ذلك بقوله صلّى الله عليه وسلم: "إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه، فلا وصية لوارث".
فمن أوصى لوارث فقد تعدى حدود الله، وفضل بعض الورثة على بعض. وسواء وقع ذلك على وجه الوصية أو الهبة للوارث، كما هو اتفاق العلماء، أو على وجه الوقف لثلثه على بعض ورثته.
وشذ بعضهم في هذه المسألة، فأجازها. وهو منافٍ للفظ الحديث ومعناه1.
وأما الوصية للأجنبي، أو للجهات الدينية، فتجوز بالثلث فأقل. وما زاد على الثلث: يتوقف على إجازة الورثة.
__________
(1) انظر: "بداية المجتهد" 4/1546 -ط ابن حزم.

(1/118)

الحديث الثامن والأربعون: ثلاث حقّ على الله عَوْنِهِمْ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "ثلاثةٌ حقٌّ على الله عَوْنُهم: المُكاتب يُرِيدُ الْأَدَاءَ، وَالْمُتَزَوِّجُ يُرِيدُ العَفاف، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ" رَوَاهُ أَهْلُ السُّنَنِ إلا النسائي1.
وذلك: أن الله تعالى وعد المنفقين بالخلف العاجل، وأطلق النفقة. وهي تنصرف إلى النفقات التي يحبها الله؛ لأن وعده بالخلف من باب الثواب الذي لا يكون إلا على ما يحبه الله.
وأما النفقات في الأمور التي لا يحبها الله: إما في المعاصي، وإما في الإسراف في المباحات: فالله لم يضمن الخلف لأهلها، بل لا تكون إلا مغرماً.
وهذه الثلاثة المذكورة في هذا الحديث من أفضل الأمور التي يحبها الله.
فالجهاد في سبيل الله: هو سنام الدين وذروته وأعلاه. وسواء كان جهاداً بالسلاح، أو جهاداً بالعلم والحجة. فالنفقة في هذا السبيل مخلوفة وسالكُ هذا السبيل معانٌ من الله، مُيَسَّرٌ له أمرُه.
وأما المكاتب: فالكتابة قد أمر الله بها في قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور:33] , أي: صلاحاً في تقويم دينهم ودنياهم. فالسيد مأمور بذلك. والعبد المكاتب الذي يريد الأداء، ويتعجل الحرية والتفرغ لدينه ودنياه يعينه الله، وييسر له أموره، ويرزقه من حيث لا يحتسب.
وعلى السيد: أن يرفق بمكاتبه في تقدير الآجال التي تحل فيها نُجُوم الكتابة، ويعطيه من مال الكتابة إذا أدَّاها ربعها.
وفي قوله تعالى في حق المكاتبين {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] أمر للسيد ولغيره من المسلمين. ولذلك جعل الله له نصيباً من الزكاة في قوله:
__________
(1) حسن: أخرجه عبد الرزاق 9542, وأحمد 2/251, والترمذي 1655, وابن ماجه 2518, والنسائي 6/15, 61, والحاكم 2/160, 217, والبيهقي 7/78, وانظر: "غاية المرام في تخريج أحاديث الحلال والحرام" 210 لشيخنا الألباني.

(1/119)

{وَفِي الرِّقَابِ} [التوبة:60] , وهذا من عونه تعالى.
وقد ثبت عن النبي صلّى الله عليه وسلم ما هو أعمّ من هذا، فقال: "من أخذ أموال الناس يريد أداءها أدَّاها الله عنه، ومن أخذها يريد إتلافها أتلفه الله" رواه البخاري1.
وأما النكاح: فقد أمر الله به ورسوله. ورتب عليه من الفوائد شيئاً كثيراً: عون الله، وامتثال أمر الله ورسوله، وأنه من سنن المرسلين.
وفيه: تحصين الفرج، وغض البصر، وتحصيل النسل، والإنفاق على الزوجة والأولاد؛ فإن العبد إذا أنفق على أهله نفقة يحتسبها كانت له أجراً، وحسنات عند الله، سواء كانت مأكولاً أو مشروباً أو ملبوساً أو مستعملاً في الحوائج كلها. كله خير للعبد، وحسنات جارية. وهو أفضل من نوافل العبادات القاصرة.
وفيه: التذكر لنعم الله على العبد، والتفرغ لعبادته، وتعاون الزوجين على مصالح دينهما ودنياهما، وقد قال تعالى: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء} [النساء:3] , وقال صلّى الله عليه وسلم: "تنكح المرأة لأربع: لمالها، وجمالها، وحسبها، ودينها: فاظفر بذات الدين تَرِبَتْ يمينك"2 لما فيها من صلاح الأحوال والبيت والأولاد، وسكون قلب الزوج وطمأنينته، فإن حصل مع الدين غيره فذاك، وإلا فالدين أعظم الصفات المقصودة، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللهُ} [النساء:34] . وعلى الزوجة: القيام بحق الله، وحق بَعْلها، وتقديم حق البعل على حقوق الخلق كلهم.
وعلى الزوج: السعي في إصلاح زوجته، وفعل جميع الأسباب التي تتم بها الملاءمة بينهما، فإن الملاءمة هي المقصود الأعظم. ولهذا ندب النبي صلّى الله عليه وسلم إلى النظر إلى المرأة التي يريد خطبتها؛ ليكون على بصيرة من أمره والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2387.
(2) أخرجه: البخاري في "صحيحه" رقم: 5090, ومسلم في "صحيحه" رقم: 1466.

(1/120)

الحديث التاسع والأربعون: المحرّمات من الرضاع.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يحرُم مِنَ الرَّضاعة مَا يَحْرُمُ مِنَ الْوِلَادَةِ" مُتَّفَقٌ عليه1.
وذلك: أن المحرمات من النسب بنص القرآن والإجماع: الأمهات وإن عَلْون من كل جهة، والنبات وإن نزلن من كل جهة، والأخوات مطلقاً، وبنات الأخوة، وبنات الأخوات وإن نزلن، والعمات، والخالات.
فجميع القرابات حرام، إلا بنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات.
وهذه السبع محرمات في الرضاع من جهة المرضعة، وصاحب اللبن، إذا كان الرضاع خمس رضعات فأكثر، في الحولين.
وأما من جهة أقارب الرضيع: فإن التحريم يختص بذرية الراضع. وأما أبوه من النسب وأمه وأصولهم وفروعهم، فلا تعلق لهم بالتحريم.
وكذلك يحرم الجمع بين الأختين، وبين المرأة وعمتها، أو خالتها في النسب. ومثل ذلك في الرضاع.
وكذلك تحرم أمهات الزوجة، وإن علون، وبناتها، وإن نزلن، إذا كان قد دخل بزوجته، وزوجات الآباء، وإن علوا، وزوجات الأبناء وإن نزلوا من كل جهة، ومثل ذلك في الرضاع.
ومسائل تحريم الجمع والصهر في الرضاع فيه خلاف. ولكن مذهب جمهور العلماء والأئمة الأربعة، تحريم ذلك للعمومات.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2646, ومسلم في "صحيحه" رقم: 1444.

(1/121)

الحديث الخمسون: حسن عشرة النساء.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لَا يَفْرِك مؤمنٌ مُؤِمْنِةً؛ إِنْ كَرِهَ مِنْهَا خُلقاً رضي منها آخر" رواه مسلم1.
هذا الإرشاد من النبي صلّى الله عليه وسلم، للزوج في معاشرة زوجته من أكبر الأسباب والدواعي إلى حسن العشرة بالمعروف، فنهى المؤمن عن سوء عشرته لزوجته. والنهي عن الشيء أمر بضده. وأمره أن يلحظ ما فيها من الأخلاق الجميلة، والأمور التي تناسبه، وأن يجعلها في مقابلة ما كره من أخلاقها؛ فإن الزوج إذا تأمل ما في زوجته من الأخلاق الجميلة، والمحاسن التي يحبها، ونظر إلى السبب الذي دعاه إلى التضجر منها وسوء عشرتها، رآه شيئاً واحداً أو اثنين مثلاً، وما فيها مما يحب أكثر. فإذا كان منصفاً غض عن مساوئها لاضمحلالها في محاسنها.
وبهذا: تدوم الصحبة، وتؤدّى الحقوق الواجبة والمستحبة وربما أن ما كره منها تسعى بتعديله أو تبديله.
وأما من غض عن المحاسن، ولحظ المساوئ ولو كانت قليلة. فهذا من عدم الإنصاف. ولا يكاد يصفو مع زوجته.
والناس في هذا ثلاثة أقسام:
أعلاهم: من لحظ الأخلاق الجميلة والمحاسن، وغض عن المساوئ بالكلية وتناساها.
وأقلهم توفيقاً وإيماناً وأخلاقاً جميلة: من عكس القضية، فأهدر المحاسن مهما كانت، وجعل المساوئ نصب عينيه. وربما مددها وبسطها وفسرها بظنون وتأويلات تجعل القليل كثيراً، كما هو الواقع.
والقسم الثالث: من لحظ الأمرين، ووازن بينهما، وعامل الزوجة بمقتضى كل واحد منها.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1469 بعد 63.

(1/122)

وهذا منصف. ولكنه قد حرم الكمال.
وهذا الأدب الذي أرشد إليه صلّى الله عليه وسلم، ينبغي سلوكه واستعماله مع جميع المعاشرين والمعاملين؛ فإن نفعه الديني والدنيوي كثير وصاحبه قد سعى في راحة قلبه. وفي السبب الذي يدرك به القيام بالحقوق الواجبة والمستحبة؛ لأن الكمال في الناس متعذر. وحسب الفاضل أن تعدَّ معايبه. وتوطين النفس على ما يجيء من المعاشرين مما يخالف رغبة الإنسان يسهل عليه حسن الخلق، وفعل المعروف والإحسان مع الناس. والله الموفق.

(1/123)

الحديث الحادي والخمسون: ذمّ الحرص على الْإِمَارَةِ.
عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا عَبْدَ الرَّحْمَنِ بنَ سَمُرَةَ، لَا تَسْأَلِ الْإِمَارَةَ، فَإِنَّكَ إِنْ أوتيتها عن مسألة وكِّلت إليها، وإن أوتيتها عن غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهِا. وَإِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا، فائْتِ الَّذِي هو خير، وكفِّر عن يمينك" متفق عليه1.
هذا الحديث احتوى على جملتين عظيمتين:
إحداهما: أن الإمارة وغيرها من الولايات على الخلق، لا ينبغي للعبد أن يسألها، ويتعرض لها. بل يسأل الله العافية والسلامة، فإنه لا يدري، هل تكون الولاية خيراً له أو شراً؟ ولا يدري، هل يستطيع القيام بها، أم لا؟
فإذا سألها وحرص عليها، وُكِّلَ إلى نفسه. ومتى وُكِّلَ العبد إلى نفسه لم يوفق، ولم يسدد في أموره، ولم يُعَن عليها؛ لأن سؤالها ينبئ عن محذورين:
الأول: الحرص على الدنيا والرئاسة، والحرص يحمل على الريبة في التخوض في مال الله، والعلو على عباد الله.
الثاني: فيه نوع اتكال على النفس، وانقطاع عن الاستعانة بالله. ولهذا قال: "وكلت إليها".
وأما من لم يحرص عليها ولم يتشوف لها، بل أتته من غير مسألة ورأى من نفسه عدم قدرته عليها، فإن الله يعينه عليها، ولا يكله إلى نفسه؛ لأنه لم يتعرض للبلاء، ومن جاءه البلاء بغير اختياره حمل عنه، ووفق للقيام بوظيفته. وفي هذه الحال يقوى توكله على الله تعالى، ومتى قام العبد بالسبب متوكلاً على الله نجح.
وفي قوله صلّى الله عليه وسلم: "أُعِنت عليها" دليل على أن الإمارة وغيرها من الولايات الدنيوية جامعة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6622, ومسلم في "صحيحه" رقم: 1652.

(1/124)

للأمرين، للدين، والدنيا؛ فإن المقصود من الولايات كلها: إصلاح دين الناس ودنياهم.
ولهذا: يتعلق بها الأمر والنهي، والإلزام بالواجبات، والردع عن المحرمات، والإلزام بأداء الحقوق. وكذلك أمور السياسة والجهاد، فهي لمن أخلص فيها لله وقام بالواجب من أفضل العبادات، ولمن لم يكن كذلك من أعظم الأخطار.
ولهذا كانت من فروض الكفايات؛ لتوقف كثير من الواجبات عليها.
فإن قيل: كيف طلب يوسف صلّى الله عليه وسلم وِلايةَ الخزائن المالية في قوله: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [يوسف:55] , قيل: الجواب عنه قوله تعالى: {إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف:55] , فهو إنما طلبها لهذه المصلحة التي لا يقوم بها غيره: من الحفظ الكامل، والعلم بجميع الجهات المتعلقة بهذه الخزائن. من حسن الاستخراج، وحسن التصريف، وإقامة العدل الكامل. فهو لما رأى الملك استخلصه لنفسه وجعله مقدماً عليه، وفي المحل العالي وجب عليه أيضاً النصيحة التامة، للملك والرعية. وهي متعينة في ولايته.
ولهذا: لما تولى خزائن الأرض سعى في تقوية الزراعة جداً. فلم يبق موضع في الديار المصرية من أقصاها إلى أقصاها يصلح للزراعة إلا زرع في مدة سبع سنين. ثم حصنه وحفظه ذلك الحفظ العجيب. ثم لما جاءت السنون الجدب، واضطر الناس إلى الأرزاق سعى في الكيل للناس بالعدل، فمنع التجار من شراء الطعام خوف التضييق على المحتاجين، وحصل بذلك من المصالح والمنافع شيء لا يعد ولا يحصى، كما هو معروف.
الجملة الثانية: قوله صلّى الله عليه وسلم: "وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْرًا منها فائت الذي هو خير، وكفر عن يمينك".
يشمل من حلف على ترك واجب، أو ترك مسنون؛ فإنه يكفر عن يمينه، ويفعل ذلك الواجب والمسنون الذي حلف على تركه. ويشمل من حلف على فعل محرم، أو فعل مكروه فإنه يؤمر بترك ذلك المحرم والمكروه، ويكفر عن يمينه.

فالأقسام الأربعة داخلة في قوله صلّى الله عليه وسلم: "فائت الذي هو خير" لأن فعل المأمور مطلقاً، وترك المنهي مطلقاً: من الخير.

(1/125)

وهذا هو معنى قوله تعالى: {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ} [البقرة:224] , أي: لا تجعلوا اليمين عذراً لكم وعرضة ومانعاً لكم من فعل البر والتقوى، والصلح بين الناس إذا حلفتم على ترك هذه الأمور، بل كفروا أيمانكم، وافعلوا البر والتقوى، والصلح بين الناس.
ويؤخذ من هذا الحديث: أن حفظ اليمين في غير هذه الأمور أولى، لكن إن كانت اليمين على فعل مأمور، أو ترك منهي، لم يكن له أن يحنث. وإن كانت في المباح، خيّر بين الأمرين. وحفظها أولى.
واعلم أن الكفَّارة لا تجب إلا في اليمين المنعقدة على مستقبل إذا حلف وحنث. وهي على التخيير بين العتق، أو إطعام عشرة مساكين، أو كسوتهم. فمن لم يجد فصيام ثلاثة أيام.
وأما اليمين على الأمور الماضية أو لغو اليمين، كقول الإنسان: لا والله، وبلى والله في عرض حديثه: فلا كفارة فيها. والله أعلم.

(1/126)


الحديث الثاني والخمسون: الوفاء بالنذر.، الحديث الثالث والخمسون: من صفات المسلمين.، الحديث الرابع والخمسون: من قوانين الطب في الإسلام.، الحديث الخامس والخمسون: درأ الحدود بالشبهات.، الحديث السادس والخمسون: لا طاعة إلا في المعروف.، الحديث السابع والخمسون: أجر المجتهد.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثاني والخمسون: الوفاء بالنذر.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: "من نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ. وَمَنْ نَذَرَ أن يعص الله فلا يعصه". رواه البخاري1.
النذر إلزام العبد نفسه طاعة لله: إما بدون سبب، كقوله، لله عليّ أو نذرت عتق رقبة، أو صيام كذا وكذا، أو الصدقة بكذا وكذا. وإما بسبب، كأن يعلق ذلك على قدوم غائبه، أو بُرْء مريض، أو حصول محبوب، أو زوال مكروه، فمتى تمّ له مطلوبه وجب عليه الوفاء.
وهذا الحديث شامل للطاعات كلها. فمن نذر طاعة واجبة ومستحبة وجب عليه الوفاء بالنذر، وليس عنه كفارة. بل يتعين الوفاء، كما أمره النبي صلّى الله عليه وسلم في هذا الحديث. وكما أثنى الله على الموفين بنذرهم في قوله: {يُوفُونَ بِالنَّذْرِ} [الإنسان:7] , مع أن عقد النذر مكروه، كما نهى صلّى الله عليه وسلم عن النذر. وقال: "إنه لا يأتي بخير، وإنما يستخرج به من البخيل"2.
وأما نذر المعصية، فيتعين على العبد أن يترك معصية الله ولو نذرها.
وبقية أقسام النذر، كنذر المعصية، والنذر المباح، ونذر اللجاج، والغضب، حكمها حكم اليمين في الحنث، فيها كفارة يمين لمشاركتها في المعنى لليمين. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6700.
(2) أخرجه: البخاري في "صحيحه" رقم: 6609, ومسلم في "صحيحه" رقم: 1640 بعد 4 واللفظ له.

(1/127)

الحديث الثالث والخمسون: من صفات المسلمين.
عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ، وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ. وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ. وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ. أَلَا، لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْد فِي عَهْدِهِ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ. وَرَوَاهُ ابن ماجه عن ابن عباس1.
هذا الحديث كالتفصيل لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] , وقوله صلّى الله عليه وسلم: "وكونوا عباد الله إخوانا"2.
فعلى المؤمنين: أن يكونوا متحابين، متصافين غير متباغضين ولا متعادين. يسعون جميعاً لمصالحهم الكلية التي بها قوام دينهم ودنياهم، لا يتكبر شريف على وضيع، ولا يحتقر أحد منهم أحداً. فدماؤهم تتكافأ؛ فإنه لا يشترط في القصاص إلا المكافأة في الدين. فلا يقتل المسلم بالكافر، كما في هذا الحديث، والمكافأة في الحرية، فلا يقتل الحر بالعبد.
وأما بقية الأوصاف، فالمسلمون كلهم على حد سواء. فمن قتل أو قطع طرفاً متعمداً عدواناً، فلهم أن يقتصوا منه بشرط المماثلة في العضو، لا فرق بين الصغير بالكبير، وبالعكس، والذكر والأنثى وبالعكس، والعالم بالجاهل، والشريف بالوضيع، والكامل بالناقص كالعكس في هذه الأمور.
قوله صلّى الله عليه وسلم: "ويسعى بذمتهم أدناهم" يعني: أن ذمة المسلمين واحدة. فمتى استجار الكافر
__________
(1) صحيح, الحديث أصله في "صحيح البخاري" رقم: 1870, 3172, 6755, 7300, وأخرجه أبو داود 4530, والنسائي 8/19, والبيهقي 8/29, وأحمد 1/122, 142, 148, والقاسم بن سلام في "الأموال" 179, 209, وأبو يعلى 1/282, رقم: 338, 462, رقم: 628.
أمّا حديث ابن عباس فقد رواه ابن ماجه 2660, 2683, وإسناده ضعيف فيه حنش وهو الحسين بن قيس, وله شواهد من حديث عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ, وانظر: "إرواء الغليل" 2208, "غوث المكدود" 770.

(2) أخرجه: البخاري في "صحيحه" رقم: 6064, 6065, ومسلم في "صحيحه" رقم: 2559.

(1/128)

بأحد من المسلمين وجب على بقيتهم تأمينه، كما قال تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة:60] , فلا فرق في هذا بين إجارة الشريف الرئيس، وبين آحاد الناس.
وقوله صلّى الله عليه وسلم: "ويرد عليهم أقصاهم" أي: في التأمين. وكذلك اشتراك الجيوش مع سراياه التي تذهب فتُغِير أو تحرس، فمتى غنم الجيش، أو غنم أحد السرايا التابعة للجيش، اشترك الجميع في المغنم. ولا يختص بها المباشر؛ لأنهم كلهم متعاونون على مهمتهم.
وقوله صلّى الله عليه وسلم: "وهم يَدٌ على من سواهم" أي: يجب على جميع المسلمين في جميع أنحاء الأرض أن يكونوا يداً على أعدائهم من الكفار، بالقول والفعل، والمساعدات والمعاونة في الأمور الحربية، والأمور الاقتصادية، والمدافعة بكل وسيلة.
فعلى المسلمين: أن يقوموا بهذه الواجبات بحسب استطاعتهم؛ لينصرهم الله ويعزهم، ويدفع عنهم بالقيام بواجبات الإيمان عدوان الأعداء. فنسأله تعالى أن يوفقهم لذلك.
وقوله صلّى الله عليه وسلم: "ولا ذو عهد في عهده" أي: لا يحل قتل من له عهد من الكفار بذمة أو أمان أو هدنة؛ فإنه لما قال: "لا يقتل مسلم بكافر" احترز بذلك البيان عن تحريم قتل المعاهد؛ لئلا يظن الظان جوازه. والله أعلم.

(1/129)

الحديث الرابع والخمسون: من قوانين الطب في الإسلام.
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ تطبَّب وَلَمْ يُعلم مِنْهُ طِبٌّ، فَهُوَ ضَامِنٌ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ1.
هذا الحديث يدلّ بلفظه وفحواه على: أنه لا يحل لأحد أن يتعاطى صناعة من الصناعات وهو لا يحسنها، سواء كان طباً أو غيره، وأن من تجرأ على ذلك: فهو آثم. وما ترتب على عمله من تلف نفس أو عضو أو نحوهما: فهو ضامن له. وما أخذه من المال في مقابلة تلك الصناعة التي لا يحسنها: فهو مردود على باذله؛ لأنه لم يبذله إلا بتغريره وإيهامه أنه يحسن، وهو لا يحسن، فيدخل في الغش. و"من غشنا فليس منا"2.
ومثل هذا البنَّاء والنجار والحداد والخراز والنساج ونحوهم ممن نصَب نفسه لذلك، موهماً أنه يحسن الصنعة، وهو كاذب.
ومفهوم الحديث: أن الطبيب الحاذق ونحوه إذا باشر ولم تجن يده وترتب على ذلك تلف، فليس بضامن؛ لأنه مأذون فيه، من المكلف أو وليه. فكل ما ترتب على المأذون فيه فهو غير مضمون، وما ترتب على غير ذلك المأذون فيه، فإنه مضمون.
ويستدل بهذا على: أن صناعة الطب من العلوم النافعة المطلوبة شرعاً وعقلاً. والله أعلم.
__________
(1) حسن, أخرجه: أبو داود رقم: 4586, والنسائي 2/250, وابن ماجه 3466, والدارقطني 370-ط الهندية, أو 3/195-196, والحاكم 4/212, وابن عدي في "الكامل" 5/1767, وانظر: "السلسلة الصحيحة" رقم: 635 لشيخنا الألباني -رحمه الله-.
(2) أخرجه: مسلم في "صحيحه" رقم: 102, وغيره, وانظر "الإرواء" رقم: 1319.

(1/130)

الحديث الخامس والخمسون: درأ الْحُدُودِ بِالشُّبُهَاتِ.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت: قال رسول الله صلى الله عليه وسلم: "ادْرَءُوا الحُدودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ، فَإِنْ كَانَ لَهُ مَخْرَجٌ، فَخَلُّوا سَبِيلَهُ. فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ، خَيْرٌ مِنْ أَنْ يُخْطِئَ فِي الْعُقُوبَةِ" رَوَاهُ التِّرْمِذِيُّ مَرْفُوعًا وموقوفاً1.
هذا الحديث: يدلّ على أن الحدود تدرأ بالشبهات. فإذا اشتبه أمر الإنسان وأشكل علينا حاله، ووقعت الاحتمالات: هل فعل موجب الحد أم لا؟ وهل هو عالم أو جاهل؟ وهل هو متأول معتقد حلّه أم لا؟ وهل له عذر عقد أو اعتقاد؟ درأت عنه العقوبة؛ لأننا لم نتحقق موجبها يقيناً.
ولو تردد الأمر بين الأمرين، فالخطأ في درء العقوبة عن فاعل سببها، أهون من الخطأ في إيقاع العقوبة على من لم يفعل سببها، فإن رحمة الله سبقت غضبه، وشريعته مبنية على اليسر والسهولة.
والأصل في دماء المعصومين وأبدانهم وأموالهم التحريم، حتى نتحقق ما يبيح لنا شيء من هذا.
وقد ذكر العلماء على هذا الأصل في أبواب الحدود أمثلة كثيرة، وأكثرها موافق لهذا الحديث.
ومنها: أمثلة فيها نظر. فإن الاحتمال الذي يشبه الوهم والخيال، لا عبرة به. والميزان لفظ هذا الحديث. فإن وجدتم له، أو فإن كان له مخرج، فخلوا سبيله.
وفي هذا الحديث: دليل على أصل. وهو: أنه إذا تعارض مفسدتان تحقيقاً أو احتمالاً: راعينا المفسدة الكبرى، فدفعناها تخفيفاً للشر. والله أعلم.
__________
(1) ضعيف مرفوعاً وموقوفاً, فمداره على يزيد بن زياد الدمشقي, أخرجه الترمذي رقم: 1424, وفي "العلل الكبير" 409, والدارقطني 323-ط الهندية, أو 3/84, والحاكم 4/384, والبيهقي 8/238, 9/123, والخطيب في "تاريخه" 5/331, وانظر "إرواء الغليل" رقم: 2355.

(1/131)

الحديث السادس والخمسون: لا طاعة إلاّ في المعروف.
عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا طَاعَةَ فِي مَعْصِيةٍ. إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ" متفق عليه1.
هذا الحديث: قيد في كل من تجب طاعته من الولاة، والوالدين، والزوج، وغيرهم. فإن الشارع أمر بطاعة هؤلاء.
وكل منهم طاعته فيما يناسب حاله وكلها بالمعروف. فإن الشارع ردّ الناس في كثير مما أمرهم به إلى العرف والعادة، كالبر والصلة، والعدل والإحسان العام. فكذلك طاعة من تجب طاعته.
وكلها تقيد بهذا القيد، وأن من أمر منهم بمعصية الله بفعل محرم، أو ترك واجب: فلا طاعة لمخلوق في معصية الله، فإذا أمر أحدهم بقتل معصوم أو ضربه، أو أخذ ماله، أو بترك حج واجب، أو عبادة واجبة، أو بقطيعة من تجب صلته: فلا طاعة لهم، وتقدم طاعة الله على طاعة الخلق.
ويفهم من هذا الحديث، أنه إذا تعارضت طاعة هؤلاء الواجبة، ونافلة من النوافل، فإن طاعتهم تقدم؛ لأن ترك النفل ليس بمعصية، فإذا نهى زوجته عن صيام النفل، أو حج النفل، أو أمر الوالي بأمر من أمور السياسة يستلزم ترك مستحب، وجب تقديم الواجب.
وقوله صلّى الله عليه وسلم: "إنما الطاعة في المعروف" كما أنه يتناول ما ذكرنا، فإنه يتناول أيضاً تعليق ذلك بالقدرة والاستطاعة، كما تعلق الواجبات بأصل الشرع.
وفي الحديث "عليكم السمع والطاعة فيما استطعتم"2 والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7145, ومسلم في "صحيحه" رقم: 1840 بعد 39, واللفظ له.
(2) أخرجه البخاري في "صحيحه" رقم: 7202, ومسلم في "صحيحه" رقم: 1867.

(1/132)

الحديث السابع والخمسون: أجر المجتهد.
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِذَا حَكَمَ الْحَاكِمُ، فَاجْتَهَدَ وَأَصَابَ، فَلَهُ أَجْرَانِ. وَإِذَا حَكَمَ، فَاجْتَهَدَ فأخطأ، فله أجر واحد" متفق عليه1.
المراد بالحاكم: هو الذي عنده من العلم ما يؤهله للقضاء. وقد ذكر أهل العلم شروط القاضي. فبعضهم بالغ فيها، وبعضهم اقتصر على العلم الذي يصلح به للفتوى. وهو الأولى.
ففي هذا الحديث: أن الجاهل لو حكم وأصاب الحكم: فإنه ظالم آثم؛ لأنه لا يحل له الإقدام على الحكم، وهو جاهل. ودلّ على: أنه لا بد للحاكم من الاجتهاد. وهو نوعان: اجتهاد في إدخال القضية التي وقع فيها التحاكم بالأحكام الشرعية.
واجتهاد في تنفيذ ذلك الحق على القريب والصديق وضدهما، بحيث يكون الناس عنده في هذا الباب واحداً، لا يفضل أحداً على أحد، ولا يميله الهوى2، فمتى كان كذلك فهو مأجور على كل حال: إن أصاب فله أجران. وإن أخطأ فله أجر واحد، وخطؤه معفو عنه، لأنه بغير استطاعته. والعدل كغيره معلق بالاستطاعة.
والفرق بين الحاكم المجتهد، وبين صاحب الهوى: "أن صاحب الحق قد فعل ما أمر به من حسن القصد والاجتهاد. وهو مأمور في الظاهر باعتقاد ما قام عنده عليه دليله، بخلاف صاحب الهوى، فإنه يتكلم بغير علم، وبغير قصد للحق". قاله شيخ الإسلام.
وفي هذا: فضيلة الحاكم الذي على هذا الوصف، وأنه يغنم الأجر والثواب في كل قضية يحكم بها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7352, ومسلم في "صحيحه" رقم: 1716.

(2) وهذا في معنى قوله صلّى الله عليه وسلّم: "القضاة ثلاثةٌ: ... ثمّ قال: ... فالذي في الجنّة رجلٌ عرف الحقّ" -وهذا الشرط الأوّل-, وقضى به. -وهذا الشرط الثاني-. وأمّا اللذان في النار فهما, رجل حكم بجهلٍ, -وهذا عند عدم الشرط الأوّل- ورجل عرف الحق ولم يقض به -وهذا عند عدم الشرط الثاني-, والله الموفق.

(1/133)

ولهذا: كان القضاء من أعظم فروض الكفايات؛ لأن الحقوق بين الخلق كلها مضطرة للقاضي عند التنازع أو الاشتباه.
وعليه: أنه يجاهد نفسه على تحقيق هذا الاجتهاد الذي تبرأ به ذمته، وينال به الخير، والأجر العظيم. والله أعلم.

(1/134)


الحديث الثامن والخمسون: البينة على من ادعى.، الحديث التاسع والخمسون: صفة الشاهد العدل.، الحديث الستون: من آداب الذبح في الإسلام.، الحديث الحادي والستون: الإحسان في الذبح.، الحديث الثاني والستون: المحرمات من اللحوم، الحديث الثالث والستون: ذم التشبه بالنساء.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثامن والخمسون: البيّنة على من ادّعى.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "لَوْ يُعطى الناسُ بدَعْواهم لادَّعى رجالٌ دماءَ قَوْمٍ وَأَمْوَالَهُمْ. وَلَكِنِ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ" رواه مسلم1.
وفي لفظ عند البيهقي: "البينة على المدعي، واليمين على من أنكر"2.
هذا الحديث عظيم القدر. وهو أصل كبير من أصول القضايا والأحكام؛ فإن القضاء بين الناس إنما يكون عند التنازع: هذا يدّعي على هذا حقاً من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتاً عليه.
فبين صلّى الله عليه وسلم أصلاً يفض نزاعهم، ويتضح به المحق من المبطل.
فمن ادعى عيناً من الأعيان، أو ديناً، أو حقاً من الحقوق وتوابعها على غيره، وأنكره ذلك الغير: فالأصل مع المنكر.
فهذا المدعي إن أتى ببينة تثبت ذلك الحق: ثبت له، وحُكم له به وإن لم يأت ببينة: فليس له على الآخر إلا اليمين.
وكذلك من ادعى براءته من الحق الذي عليه، وأنكر صاحب الحق ذلك، وقال: إنه باق في ذمته، فإن لم يأت مدعي الوفاء والبراءة ببينة، وإلا حكم ببقاء الحق في ذمته؛ لأنه الأصل. ولكن على صاحب الحق اليمين ببقائه.
وكذلك دعوى العيوب، والشروط، والآجال، والوثائق: كلها من هذا الباب.
فعلم أن هذا الحديث تضطر إليه القضاة في مسائل القضاء كلها؛ لأن البينة اسم للمبين الحق. وهي تتفاوت بتفاوت الحقوق. وقد فصلها أهل العلم رحمهم الله.
__________
(1) متّفق عليه: أخرجه: البخاري في "صحيحه" رقم: 4552, ومسلم في "صحيحه" رقم: 1711, واللفظ له.
(2) أخرجه: البيهقي في "سننه" 10/252, والدارقطني 517- ط الهندية, وانظر "الإرواء" 8/266.

(1/135)

وقد بين صلّى الله عليه وسلم في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادّعى رجال دماء قوم وأموالهم.
فعلم أن شريعة الإسلام بها صلاح البشر. وإذا أردت أن تعرف ذلك، فقابل بين كل شريعة من شرائعه الكلية وبين ضدها، تجد الفرق العظيم، وتشهد أن الذي شرعها حكيم عليم، رحيم بالعباد؛ لاشتمالها على الحكمة والعدل، والرحمة، ونصر المظلوم، وردع الظالم.
وقد قال بعض المحققين: إن الشريعة جعلت اليمين في أقوى جنبتي المدعين. ومن تتبع ذلك عرفه. والله أعلم.

(1/136)

الحديث التاسع والخمسون: صفة الشاهد العدل.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا - مَرْفُوعًا - "لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَجْلُودٍ حَدًّا، وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ، وَلَا ظَنِينٍ فِي وَلَاءٍ وَلَا قَرَابَةٍ، وَلَا الْقَانِعِ من أهل البيت" رواه الترمذي1.
هذا حديث مشتمل على الأمور القادحة في الشهادة.
وذلك: أن الله أمر بإشهاد العدول المرضيين.
وأهل العلم اشترطوا في الشاهد في الحقوق بين الناس: أن يكون عدلاً ظاهراً. وذكروا صفات العدالة.
وحَدَّها بعضهم بحد مأخوذ من قوله تعالى: {مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء} [البقرة:282] فقال: كل مرضى عند الناس يطمئنون لقوله وشهادته. فهو مقبول. وهذا أحسن الحدود. ولا يسع الناس العمل بغيره.
والأشياء التي تقدح في الشهادة ترجع إلى التهمة أو إلى مظنتها.
فمن الناس من لا تقبل شهادته مطلقاً على جميع الأمور التي تعتبر فيها الشهادة، كالخائن والخائنة، والذي أتى حداً - أي: معصية كبيرة لم يتب منها - فإنه لخيانته وفسقه مفقود العدالة، فلا تقبل شهادته.
ومن الناس نم هو موصوف بالعدالة، لكن فيه وصف يخشى أن يميل معه، فيشهد بخلاف
__________
(1) حسن: أخرجه أحمد 2/204, 225-226, وأبو داود 3600, 3601, والترمذي 2298, والطحاوي في "شرح مشكل الآثار" 4866, والدارقطني 528, أو 4/244, والبيهقي 10/155, 200, والبغوي في "شرح السنة" رقم: 2510, وانظر: "الإرواء" رقم: 2669, "ضعيف الترمذي" رقم: 398.
وهذا الحديث قسمٌ كبيرٌ من كتاب عمر في القضاء الذي بعثه إلى أبي موسى الأشعري, والذي شرحه ابن القيّم في كتابه البديع "إعلام الموقّعين" فأتى شرحه على نصف كتابه لما فيه من الفوائد فلينظره من أراد التوسّع. والله الموفق.

(1/137)

الحق وذلك كالأصول والفروع، والمولى والقانع لأهل البيت. فهؤلاء لا تقبل شهادتهم للمذكورين؛ لأنه محل التهمة. وتقبل عليهم.
ومثل ذلك الزوجان، والسيد مع مكاتبه أو عتيقه1.
ومن الناس من هو بعكس هؤلاء، كالعَدُوّ الذي في قلبه غمر – أي: غِلٌّ – على أخيه فهذا إن شهد له: قبلت شهادته. وإن شهد على عدوه: لم تقبل؛ لأن العداوة تحمل غالباً على الإضرار بالعدو, والله أعلم.
__________
(1) وهذا فيه نظر, وفصّل ذلك ابن القيّم في "إعلام الموقّعين" وانفصل معه الرأي إلى أنّ الراجح قبول شهادة الأخ لأخيه والأب لابنه, والابن لأبيه.... وغير ذلك من القرابات إن كان الشاهد عدلاً, واشتراط العدالة هو المقياس في الشهادة. والله أعلم وأحكم.

(1/138)

الحديث الستون: من آداب الذبح في الإسلام.
عَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: "قُلْتُ يَا رَسُولَ اللَّهِ، إنَّا لاَقُوا العدوَّ غَدًا، وَلَيْسَ مَعَنَا مُدَى. أَفَنَذْبَحُ بِالْقَصَبِ؟ قَالَ: مَا أَنْهَرَ الدَّمَ، وذُكر اسْمُ اللَّهِ عَلَيْهِ فكُلْ، لَيْسَ السنَّ والظَّفْرَ، وَسَأُحَدِّثُكَ عَنْهُ أَمَّا السنُّ فعظمٌ. وَأَمَّا الظُّفُرُ فمدَى الْحَبَشَةِ. وَأَصَبْنَا نَهْبَ إِبِلٍ وَغَنَمٍ فنَدَّ مِنْهَا بَعِيرٌ، فَرَمَاهُ رَجُلٌ بِسَهْمٍ فَحَبَسَهُ. فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ لِهَذِهِ أوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْءٌ فَافْعَلُوا به هكذا". متفق عليه1.
قوله صلّى الله عليه وسلم: "ما أنهر الدم ... إلى آخره" كلام جامع يدخل فيه جميع ما يُنْهِر الدم - أي: يسفِكه - من حديد، أو نحاس، أو صفر، أو قصب، أو خشب، أو حطب، أو حصى محدد، أو غيرها، وما له نفوذ كالرصاص في البارود؛ لأنه ينهر بنفوذه، لا بثقله.
ودخل في ذلك: ما صيد بالسهام، والكلام المعلمة، والطيور إذا ذكر اسم الله على جميع ذلك.
وأما محل الذبح: فإنه الحلقوم والمريء. إذا قطعهما كفى. فإن حصل معهما قطع الودَجَين - وهما العرقان المكتنفان الحلقوم - كان أولى.
وأما الصيد: فيكفي جرحه في أي موضع كان من بدنه؛ للحاجة إلى ذلك.
ومثل ذلك إذا ندَّ البعير أو البقرة أو الشاة وعجز عن إدراكه: فإنه يكون بمنزلة الصيد، كما في الحديث. ففي أي محل من بدنه جُرح كفى، كما أن الصيد إذا قُدر عليه - وهو حي - فلا بد من ذكاته.
فالحكم يدور مع علته، المعجوز عنه بمنزلة الصيد، ولو من الحيوانات الإنسية. والمقدور عليه لا بد من ذبحه، ولو من الحيوانات الوحشية.
واستثنى النبي صلّى الله عليه وسلم من ذلك السن، وعلله بأنه عظم. فدلّ على أن جميع العظام - وإن أنهرت الدم - لا يحل الذبح بها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5509, ومسلم في "صحيحه" رقم: 1968 بعد 20.

(1/139)

وقيل: إن العلة مجموع الأمرين: كونه سنا، وكونه عظما. فيختص بالسن. والصحيح الأول.
وكذلك الظفر لا يحل الذبح بها، لا طير ولا غيره.
فالحاصل: أن شروط الذبح: إنهار الدم في محل الذبح، مع كون الذابح مسلماً، أو كتابياً، وأن يذكر اسم الله عليها.
وأما الصيد: فهو أوسع من الذبح. كما تقدم أنه في أي موضع يكون من بدن الصيد، وأنه يباح صيد الجوارح من الطيور والكلاب إذا كانت مُعَلَّمة، وذُكر اسم الله عليها عند إرسالها على الصيد. والله أعلم.

(1/140)

الْحَدِيثُ الْحَادِي وَالسِّتُّونَ: الْإِحْسَانُ فِي الذَّبْحِ.
عَنْ شَدَّادِ بْنِ أوْس رضي الله عنه: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ. فَإِذَا قَتَلْتُمْ فأحْسِنوا الْقِتْلَةَ وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ. وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ ولْيُرِحْ ذَبِيحَتَهُ" رَوَاهُ مسلم1.
الإحسان نوعان: إحسان في عبادة الخالق، بأن يعبد الله كأنه يراه فإن لم يكن يراه فإن الله يراه. وهو الجد في القيام بحقوق الله على وجه النصح، والتكميل لها. وإحسان في حقوق الخلق.
وأصل الإحسان الواجب، أن تقوم بحقوقهم الواجبة، كالقيام ببر الوالدين، وصلة الأرحام، والإنصاف في جميع المعاملات، بإعطاء جميع ما عليك من الحقوق، كما أنك تأخذ مالك وافياً، قال تعالى: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] فأمر بالإحسان إلى جميع هؤلاء.
ويدخل في ذلك الإحسان إلى جميع نوع الإنسان، والإحسان إلى البهائم، حتى في الحالة التي تزهق فيها نفوسها، ولهذا قال صلّى الله عليه وسلم: "فإذا قتلتم فأحسنوا القِتْلة". فمن استحق القتل لموجب قتل يضرب عنقه بالسيف، من دون تغرير ولا تمثيل.
وقوله صلّى الله عليه وسلم: "إذا ذبحتم فأحسنوا الذبحة" أي: هيئة الذبح وصفته. ولهذا قال: "وليُحِدَّ أحدكم شَفرته" أي: سكينه: "وليرح ذبيحته" فإذا كان العبد مأموراً بالإحسان إلى من استحق القتل من الآدميين، وبإحسان ذبحة ما يراد ذبحه من الحيوان. فكيف بغير هذه الحالة؟
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1955 بعد 57.

(1/141)

واعلم أن الإحسان المأمور به نوعان:
أحدهما: واجب، وهو الإنصاف، والقيام بما يجب عليك للخلق بحسب ما توجه عليك من الحقوق.
والثاني: إحسان مستحب. وهو ما زاد على ذلك من بذل نفع بدني، أو مالي، أو علمي، أو توجيه لخير ديني، أو مصلحة دنيوية، فكل معروف صدقة، وكل ما أدخل السرور على الخلق صدقة وإحسان. وكل ما أزال عنهم ما يكرهون. ودفع عنهم ما لا يرتضون من قليل أو كثير، فهو صدقة وإحسان.
ولما ذكر النبي صلّى الله عليه وسلم قصة البغيّ التي سقت الكلب الشديد العطش بخفيها من البئر، وأن الله شكر لها وغفر لها. قالوا لرسول الله صلّى الله عليه وسلم: "إن لنا في البهائم أجراً قال: في كل كبد حَرَّى أجر"1.
فالإحسان: هو بذل جميع المنافع من أي نوع كان، لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسَن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي له إلى ذلك.
ومن أجَلِّ أنواع الإحسان: الإحسان إلى من أساء إليك بقول أو فعل. قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ، وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35] ومن كانت طريقته الإحسان أحسن الله جزاءه: {هَلْ جَزَاء الإِحْسَانِ إِلا الإِحْسَانُ} [الرحمن:60] {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس:26] {لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [الزمر:10] ، {إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف: 56] أي: المحسنين في عبادة الله، المحسنين إلى عباد الله.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2363, ومسلم في "صحيحه" رقم: 2244 بعد 153.

(1/142)

والله تعالى يوجب على عباده العدل من الإحسان، ويندبهم إلى زيادة الفضل منه. وقال تعالى في المعاملة: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ} [البقرة:237] أي: اجعلوا للفضل والإحسان موضعاً من معاملاتكم. ولا تستقصوا في جميع الحقوق، بل يَسِّروا ولا تعسروا، وتسامحوا في البيع والشراء، والقضاء والاقتضاء. ومن ألزم نفسه هذا المعروف، نال خيراً كثيراً، وإحساناً كبيراً. والله أعلم.

(1/143)

الحديث الثاني والستون: المحرّمات من اللحوم
عن جابر بن عبد الله رضي الله عَنْهُمَا قَالَ: "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ الْحُمُرَ الْإِنْسِيَّةَ، ولُحومَ الْبِغَالِ، وكلَّ ذِي نَابٍ مِنَ السِّبَاعِ، وكلَّ ذي مخلب من الطير" رواه الترمذي1.
الأصل في جميع الأطعمة الحلّ؛ فإن الله أحل لعباده ما أخرجته الأرض من حبوب وثمار ونبات متنوع، وأحل لحم حيوانات البحر كلها: حيها وميتها.
وأما حيوانات البر: فأباح منها جميع الطيبات، كالأنعام الثمانية وغيرها، والصيود الوحشية من طيور وغيرها.
وإنما حرم من هذا النوع الخبائث، وجعل لذلك حداً وفاصلاً. وربما عين بعض المحرمات، كما عين في هذا الحديث الحمر الأهلية، والبغال وحرمها. وقال: "إنها رِجْس".2
وأما الحمر الوحشية: فإنه حلال، وكذلك حرم ذوات الأنياب من السباع، كالذئب والأسد والنمر والثعلب والكلب ونحوها، وكل ذي مخلب من الطير يصيد بمخلبه، كالصقر والباشق ونحوهما.
وما نهى عن قتله كالصُّرد، أو أمر بقتله كالغراب ونحوها: فإنها محرمة. وما كان خبيثاً، كالحيات والعقارب والفئران وأنواع الحشرات وكذلك ما مات حتف أنفه من الحيوانات المباحة، أو ذكِّي ذكاة غير شرعية: فإنه محرم. والله أعلم.
__________
(1) صحيح, أخرجه ابن أبي شيبة في "مصنّفه" 5/399, وأحمد 3/323, والترمذي في "جامعه" رقم: 1478, و"العلل الكبير" 435, والطحاوي في "شرح معاني الآثار" 4/204, والدارقطني 4/289, 290, والحديث أصله في الصحيحين. انظر: "صحيح البخاري" 5528, 5530, ومسلم رقم: 1936.
(2) مضى تخريجه ص65.

(1/144)

الحديث الثالث والستون: ذمّ التشبّه بالنساء.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "لَعَنَ اللَّهُ الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ، وَالْمُتَشَبِّهَاتِ من النساء بالرجال" رواه البخاري1.
الأصل في جميع الأمور العادية الإباحة، فلا يحرم منها إلا ما حرمه الله ورسوله، إما لذاته كالمغصوب، وما خبث مكسبه في حق الرجال والنساء. وإما لتخصيص الحل بأحد الصنفين، كما أباح الشارع لباس الذهب والفضة والحرير للنساء، وحرمه على الرجال.
وأما تحريم الشارع تشبُّه الرجال بالنساء، والنساء بالرجال، فهو عام في اللباس، والكلام، وجميع الأحوال.
فالأمور ثلاثة أقسام:
قسم مشترك بين الرجال والنساء من أصناف اللباس وغيره، فهذا جائز للنوعين؛ لأن الأصل الإباحة. ولا تشبه فيه.
وقسم مختص بالرجال، فلا يحل للنساء.
وقسم مختص بالنساء، فلا يحل للرجال.
ومن الحكمة في النهي عن التشبه: أن الله تعالى جعل للرجال على النساء درجة، وجعلهم قَوّامين على النساء، وميزهم بأمور قَدَرية، وأمور شرعية فقيام هذا التمييز وثبوت فضيلة الرجال على النساء، مقصود شرعاً وعقلاً. فتشبُّه الرجال بالنساء يهبط بهم عن هذه الدرجة الرفيعة. وتشبه النساء بالرجال يبطل التمييز.
وأيضاً، فتشبه الرجال بالنساء بالكلام واللباس ونحو ذلك: من أسباب التخنث، وسقوط الأخلاق، ورغبة المتشبه بالنساء في الاختلاط بهن، الذي يخشى منه المحذور. وكذلك بالعكس.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5885.

(1/145)

وهذه المعاني الشرعية، وحفظ مراتب الرجال ومراتب النساء، وتنزيل كل منهم منزلته التي أنزله الله بها، مستحسن عقلاً، كما أنه مستحسن شرعاً1.
وإذا أردت أن تعرف ضرر التشبه التام، وعدم اعتبار المنازل، فانظر في هذا العصر إلى الاختلاط الساقط الذي ذهبت معه الغيرة الدينية، والمروءة الإنسانية، والأخلاق الحميدة، وحَلَّ محله ضد ذلك من كل خلق رذيل.
ويشبه هذا - أو هو أشد منه - تشبه المسلمين بالكفار في أمورهم المختصة بهم. فإنه صلّى الله عليه وسلم قال: "من تشبه بقوم فهو منهم"2 فإن التشبه الظاهر يدعو إلى التشبه الباطن، والوسائل والذرائع إلى الشرور قصد الشارع حَسْمها من كل وجه.
__________
(1) وهذا معنى قوله صلّى الله عليه وسلّم: "من تشبّه بقومٍ فهو منهم" وقول ابن مسعود" "لا يشبه الزي الزي, حتّى تشبه القلوب القلوب" وقد سمعت شيخي مشهور -حفظه الله- يقول -بمعناه- أنّه سئل شيخنا الألباني -رحمه الله- عن مسائل في تشبه الرجال بالنساء منها إذا استخدم الرجل حذاء زوجه أو لبس شيئاً من ثيابها في البيت عجلاً أو لسبب فهل هذا من التشبّه؟ فأجاب -رحمه الله- أنّ مسألة التشبه ظاهرة اجتماعيّة تكون ممارستها فيما بين الناس, وعليه فلا يعتبر هذا من التشبّه. والله أعلم.
(2) مرّ تخريجه تحت شرح الحديث السادس والعشرون.

(1/146)


الحديث الرابع والستون: لكل داء دواء.، الحديث الخامس والستون: آداب الرؤيا.، الحديث السادس والستون: المحسن في إسلامه.، الحديث السابع والستون: تربية الأولاد وتأديبهم.، الحديث الثامن والستون: الجليس الصالح والجليس السوء.، الحديث التاسع والستون: احتراز المؤمن ويقظته.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الرَّابِعُ وَالسِّتُّونَ: لِكُلِّ داءٍ دَوَاءٌ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً" رواه البخاري1.
الإنزال هنا بمعنى: التقدير.
ففي هذا الحديث: إثبات القضاء والقدر. وإثبات الأسباب.
وقد تقدم أن هذا الأصل العظيم ثابت بالكتاب والسنة. ويؤيده العقل والفطرة. فالمنافع الدينية والدنيوية والمضار كلها بقضاء الله وتقديره. قد أحاط بها علماً. وجرى بها قلمه. ونفذت بها مشيئته. ويَسَّر العبادَ لفعل الأسباب التي توصلهم إلى المنافع والمضار. فكلٌّ مُيَسَّرٌ لما خلق له: من مصالح الدين والدنيا، ومضارهما. والسعيد من يَسَّره الله لأيسر الأمور، وأقربها إلى رضوان الله، وأصلحها لدينه ودنياه. والشقي من انعكس عليه الأمر.
وعموم هذا الحديث يقتضي: أن جميع الأمراض الباطنة والظاهرة لها أدوية تقاومها، تدفع ما لم ينزل، وترفع ما نزل بالكلية، أو تخففه.
وفي هذا: الترغيب في تعلم طب الأبدان، كما يتعلم طب القلوب، وأن ذلك من جملة الأسباب النافعة. وجميع أصول الطب وتفاصيله، شرح لهذا الحديث. لأن الشارع أخبرنا أن جميع الأدواء لها أدوية. فينبغي لنا أن نسعى إلى تعلمها، وبعد ذلك إلى العمل بها وتنفيذها.
وقد كان يظن كثير من الناس أن بعض الأمراض ليس له دواء، كالسل ونحوه. وعندما ارتقى علم الطب، ووصل الناس إلى ما وصلوا إليه من علمه، عرف الناس مصداق هذا الحديث، وأنه على عمومه.
وأصول الطب: تدبير الغذاء، بأن لا يأكل حتى تصدق الشهوة وينهضم الطعام السابق
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5678.

(1/147)

انهضاماً تاماً، ويتحرى الأنفع من الأغذية، وذلك بحسب حالة الأقطار والأشخاص والأحوال, ولا يمتلئ من الطعام امتلاء يضره مزاولته، والسعي في تهضيمه، بل الميزان قوله تعالى: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} [الأعراف:31] ويستعمل الحِمْية عن جميع المؤذيات في مقدارها، أو في ذاتها، أو في وقتها. ثم إن أمكن الاستفراغ، وحصل به المقصود، من دون مباشرة الأدوية: فهو الأولى والأنفع. فإن اضطر إلى الدواء: استعمله بمقدار. وينبغي أن لا يتولى ذلك إلا عارف وطبيب حاذق.
واعلم أن طيب الهواء، ونظافة البدن والثياب، والبعد عن الروائح الخبيثة، خير عون على الصحة. وكذلك الرياضة المتوسطة. فإنها تقوي الأعضاء والأعصاب والأوتار، وتزيل الفضلات، وتهضم الأغذية الثقيلة، وتفاصيل الطب معروفة عند الأطباء. ولكن هذه الأصول التي ذكرناها يحتاج إليها كل أحد.
وصحّ عنه صلّى الله عليه وسلم "الشفاء في ثلاث: شَرْطة مِحْجَم، أو شربة عسل، أو كَيَّة بنار"1. "وفي الحبة السوداء شفاء من كل داء"2. "العود الهندي فيه سبعة أشْفِية: يُسَعَّط من العذرة، ويُلَدُّ من ذات الجنب"3، "الحمى من فيح جهنم، فأبردوها بالماء"4، "رخص في الرُّقية من العين والحُمَّة والنملة"5، "وإذا استُغسِلتم من العين فاغسلوا"6، "ونهى عن الدواء الخبيث"7، "وأمر بخضاب الرجلين لوجعهما"8.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5680, 5681.
(2) أخرجه: البخاري في "صحيحه" رقم: 5687, 5688, ومسلم في "صحيحه" رقم: 2215.
(3) أخرجه: البخاري في "صحيحه" رقم: 5692, ومسلم في "صحيحه" رقم: 2214.
(4) أخرجه: البخاري في "صحيحه" رقم: 5723, ومسلم في "صحيحه" رقم: 2209.
(5) أخرجه: مسلم في "صحيحه" رقم: 2196, بعد 57, 58.
(6) أخرجه: مسلم في "صحيحه" رقم: 2188 بعد 42.
(7) صحيح: أخرجه أحمد 2/305, 446, 478, وأبو داود 3870, والترمذي 2045, وابن ماجه 3459, وانظر "صحيح ابن ماجه" 2/255.
(8) صحيح: أخرجه أبو داود رقم: 3858 والترمذي 2054, وابن ماجه 3502, وأحمد 6/462, وعبد بن حميد في "المنتخب" 1561, والمزي في "تهذيب الكمال" 19/122, وانظر: "صحيح الترمذي" رقم: 1676.

(1/148)

الحديث الخامس والستون: آداب الرؤيا.
عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم: "الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ. والحُلْم مِنَ الشَّيْطَانِ. فَإِذَا رَأَى أحدُكم مَا يُحِبُّ فَلَا يُحَدِّثْ بِهِ إِلَّا مَنْ يُحِبُّ. وَإِذَا رَأَى مَا يَكْرَهُ فليتعوَّذ بِاللَّهِ مِنْ شَرِّهَا وَمِنْ شَرِّ الشَّيْطَانِ. ولْيَتْفُلْ ثَلَاثًا، وَلَا يُحَدِّثْ بِهَا أَحَدًا، فإنها لن تضره" متفق عليه1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن الرؤيا الصالحة من الله، أي: السالمة من تخليط الشيطان وتشويشه. وذلك لأن الإنسان إذا نام خرجت روحه. وحصل لها بعض التجرد الذي تتهيأ به لكثير من العلوم والمعارف. وتلطفت مع ما يلهمها الله، ويلقيه إليها الملك في منامها. فتتنبه وقد تجلت لها أمور كانت قبل ذلك مجهولة، أو ذكرت أموراً قد غفلت عنها، أو تنبهت لأحوال ينفعها معرفتها، أو العمل بها، أو حَذِرَتْ مضار دينية أو دنيوية لم تكن لها على بال، أو اتعظت ورغبت ورهبت عن أعمال قد تلبست بها، أو هي بصدد ذلك، أو انتبهت لبعض الأعيان الجزئية لإدخالها في الأحكام الشرعية.
فكل هذه الأمور علامة على الرؤيا الصالحة، التي هي جزء من ستة وأربعين جزءاً من النبوة. وما كان من النبوة فهو لا يكذب.
فانظر إلى رؤيا النبي صلّى الله عليه وسلم في قوله تعالى: {إِذْ يُرِيكَهُمُ اللهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيرًا لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال:43] كم حصل بها من منافع واندفع من مضار. وكذلك قوله تعالى {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح:27] كم حصل بها من زيادة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5747, ومسلم في "صحيحه" رقم: 2261.

(1/149)

إيمان. وتم بها من كمال إيقان. وكانت من آيات الله العظيمة.
وانظر إلى رؤيا ملك مصر، وتأويل يوسف الصديق لها، وكما تولَّى التأويل فقد ولاَّه الله ما احتوت عليه من التدبير. فحصل بذلك خيرات كثيرة، ونعم غزيرة، واندفع بها ضرورات وحاجات. ورفع الله بها يوسف فوق العباد درجات.
وتأمل رؤيا عبد الله بن زيد وعمر بن الخطاب رضي الله عنهما الأذان والإقامة، وكيف صارت سبباً لشرع هذه الشعيرة العظيمة التي هي من أعظم الشعائر الدينية.
ومرائي الأنبياء والأولياء والصالحين - بل وعموم المؤمنين وغيرهم - معروفة مشهورة، لا يحصى ما اشتملت عليه من المنافع المهمة والثمرات الطيبة. وهي من جملة نعم الله على عباده، ومن بشارات المؤمنين، وتنبيهات الغافلين، وتذكيره للمعرضين، وإقامة الحجة على المعاندين.
وأما الحلم الذي هو أضغاث أحلام، فإنما هو من تخليط الشيطان على روح الإنسان، وتشويشه عليها وإفزاعها، وجلب الأمور التي تكسبها الهم والغم، أو توجب لها الفرح والمرح والبطر، أو تزعجها للشر والفساد والحرص الضار.
فأمر النبي صلّى الله عليه وسلم عند ذلك أن يأخذ العبد في الأسباب التي تدفع شره بأن لا يحدث به أحداً. فإن ذلك سبب لبطلانه واضمحلاله، وأن يَتْفُل عن شماله ثلاث مرات. وأن يتعوذ بالله من الشيطان الرجيم، الذي هو سبب هذا الحلم والدافع له، وليطمئن قلبه عند ذلك أنه لا يضره، مصداقاً لقول رسوله، وثقة بنجاح الأسباب الدافعة له.
وأما الرؤيا الصالحة، فينبغي أن يحمد الله عليها، ويسأله تحقيقها، ويحدث بها من يحب ويعلم منه المودة، ليُسرّ لسروره، ويدعو له في ذلك. ولا يحدث بها من لا يحب، لئلا يشوش عليه بتأويل يوافق هواه، أو يسعى - حسداً منه - في إزالة النعمة عنه.

ولهذا لما رأى يوسف الشمس والقمر والكواكب الأحد عشر ساجدين له. وحدث بها أباه قال له: {قَالَ يَا بُنَيَّ لاَ تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُواْ لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُّبِينٌ} [يوسف:5] ولهذا كان كَتْم النعم عن الأعداء - مع الإمكان - أولى، إلا إذا كان في ذلك مصلحة راجحة.

(1/150)

واعلم أن الرؤيا الصادقة تارة يراها العبد على صورتها الخارجية، كما في رؤيا الأذان وغيرها، وتارة يضرب له فيها أمثال محسوسة، ليعتبر بها الأمور المعقولة، أو المحسوسة التي تشبهها، كرؤيا ملك مصر ونحوها. وهي تختلف باختلاف الرائي والوقت والعادة، وتنوع الأحوال.

(1/151)

الحديث السادس والستون: المحسن في إسلامه.
عَنْ عَلِيِّ بْنِ الْحُسَيْنِ رَحِمَهُ اللَّهُ قَالَ: قال رسول الله صلى الله عليه وسلم: "مِنْ حُسْن إِسْلَامِ الْمَرْءِ تَرْكُه مَا لَا يَعنيه".
رواه مالك1. وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ2، ورَوَاهُ التِّرْمِذِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ3 وَعَنْ أَبِي هريرة4.
الإسلام - عند الإطلاق - يدخل فيه الإيمان، والإحسان. وهو شرائع الدين الظاهرة والباطنة. والمسلمون منقسمون في الإسلام إلى قسمين، كما دلّ عليه فحوى هذا الحديث.
فمنهم: المحسن في إسلامه. ومنهم: المسيء.
فمن قام بالإسلام ظاهراً وباطناً فهو المحسن {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] . فيشتغل هذا المحسن بما يعنيه، مما يجب عليه تركه من المعاصي والسيئات، ومما ينبغي له تركه، كالمكروهات وفضول المباحات التي لا مصلحة له فيها، بل تفوت عليه الخير.
فقوله صلى الله عليه وسلم: "مِنْ حُسْنِ إِسْلَامِ المرء تركه ما لا يعنيه" يعم ما ذكرنا.
__________
(1) صحيح, أخرجه مالك في "الموطأ" 2/210, أو رقم: 1718 -ط المعرفة, وأحمد 1/201, عن علي بن الحسين عن أبيه مرفوعاً, وورد مرسلاً عن عليّ بن الحسين عن النبيّ صلّى الله عليه وسلم. وقد خرّجته مرفوعاً ومرسلاً في "روح العارفين" رقم: 15 فلينظر.
(2) أخرجه: ابن ماجه رقم: 3976, والترمذي 2317, وابن حبان 229, والطبراني في "الأوسط" 361, والقضاعي في "مسند الشهاب" 192, والبغوي في "شرح السنة" 4132.
(3) مضى تخريجه.
(4) مضى تخريجه.

(1/152)

ومفهوم الحديث: أن من لم يترك ما لا يعنيه: فإنه مسيء في إسلامه. وذلك شامل للأقوال والأفعال، المنهي عنها نهي تحريم أو نهي كراهة.
فهذا الحديث يُعدّ من الكلمات العامة الجامعة, لأنها قسمت هذا التقسيم الحاصر، وبينت الأسباب التي يتم بها حسن الإسلام، وهو الاشتغال بما يعني، وترك ما لا يعني من قول وفعل. والأسباب التي يكون بها العبد مسيئاً. وهي ضد هذه الحال. والله أعلم.

(1/153)

الحديث السابع والستون: تربية الأولاد وتأديبهم.
عَنْ أَيُّوبَ بْنِ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ عَنْ أَبِيهِ عَنْ جَدِّهِ: أن رسول الله صلى الله عليه وسلم قَالَ: "مَا نَحل والدٌ وَلَدَهُ مِنْ نحْل أفضل من أدب حسَن" رواه الترمذي1.
أولى الناس ببرِّك، وأحقهم بمعروفك: أولادُك؛ فإنهم أمانات جعلهم الله عندك، ووصاك بتربيتهم تربية صالحة لأبدانهم وقلوبهم، وكل ما فعلته معهم من هذه الأمور، دقيقها وجليلها، فإنه من أداء الواجب عليك، ومن أفضل ما يقربك إلى الله، فاجتهد في ذلك، واحتسبه عند الله، فكما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم، فأنت قائم بالحق مأجور. فكذلك - بل أعظم من ذلك - إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة، والمعارف الصادقة، والتوجيه للأخلاق الحميدة، والتحذير من ضدها.
و"النحل": هي العطايا والإحسان. فالآداب الحسنة خير للأولاد حالاً ومآلاً من إعطائهم الذهب والفضة، وأنواع المتاع الدنيوي لأن بالآداب الحسنة، والأخلاق الجميلة، يرتفعون، وبها يسعدون، وبها يؤدون ما عليهم من حقوق الله وحقوق العباد، وبها يجتنبون أنواع المضار، وبها يتم برهم لوالديهم.
أما إهمال الأولاد: فضرره كبير، وخطره خطير. أرأيت لو كان لك بستان فَنمَّيته، حتى استتمت أشجاره، وأينعت ثماره، وتزخرفت زروعه وأزهاره. ثم أهملته فلم تحفظه، ولم تَسقِه ولم تُنَقِّه من الآفات، وتعده للنموِّ في كل الأوقات، أليس هذا من أعظم الجهل والحمق؟ فكيف تهمل أولادك الذين هم فِلذة كبدك، وثمرة فؤادك، ونسخة روحك،
__________
(1) ضعيف, أخرجه أحمد 4/77, 78, والترمذي رقم: 1952, والبخاري في "التاريخ الكبير" 1/رقم: 1356, والعقيلي في "الضعفاء" 3/308, وابن عدي في "الكامل" 5/1740, والحاكم 4/263, والبيهقي 2/18, 3/84, والخطيب في "الموضح" 2/316, والمزي في "تهذيب الكمال" 14/45, وانظر: السلسلة الضعيفة رقم: 1121, وضعيف الترمذي 333.

(1/154)

والقائمون مقامك حياً وميتاً، الذين بسعادتهم تتم سعادتك، وبفلاحهم ونجاحهم تدرَك به خيراً كثيراً1 {وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ} [البقرة:269] .
__________
(1) وفي هذا المعنى قوله صلّى الله عليه وسلّم: "كفى بالمرء إثماً أن يضيّع من يعول".

(1/155)

الحديث الثامن والستون: الجليس الصالح والجليس السوء.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مثل الجليس الصالح والسوء: كَحَامِلِ الْمِسْكِ، وَنَافِخِ الكِير. فَحَامِلُ الْمِسْكِ: إِمَّا أَنْ يَحْذِيَك، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً. وَنَافِخُ الْكِيرِ: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تَجِدَ منه ريحاً خبيثة" متفق عليه1.
اشتمل هذا الحديث على الحث على اختيار الأصحاب الصالحين، والتحذير من ضدهم.
ومثَّل النبي صلّى الله عليه وسلم بهذين المثالين، مبيناً أن الجليس الصالح: جميع أحوالك معه وأنت في مغنم وخير، كحامل المسك الذي تنتفع بما معه من المسك: إما بهبة، أو بعوض. وأقل ذلك: مدة جلوسك معه، وأنت قرير النفس برائحة المسك.
فالخير الذي يصيبه العبد من جليسه الصالح أبلغ وأفضل من المسك الأذفر، فإنه إما أن يعلمك ما ينفعك في دينك ودنياك، أو يهدي لك نصيحة، أو يحذرك من الإقامة على ما يضرك. فيحثك على طاعة الله، وبر الوالدين، وصلة الأرحام، ويبصرك بعيوب نفسك، ويدعوك إلى مكارم الأخلاق ومحاسنها، بقوله وفعله وحاله. فإن الإنسان مجبول على الاقتداء بصاحبه وجليسه، والطباع والأرواح جنود مجندة، يقود بعضها بعضاً إلى الخير، أو إلى ضده.
وأقل ما تستفيده من الجليس الصالح -وهي فائدة لا يستهان بها-أن تكف بسببه عن السيئات والمعاصي، رعاية للصحبة، ومنافسة في الخير، وترفعاً عن الشر، وأن يحفظك في حضرتك ومغيبك، وأن تنفعك محبته ودعاؤه في حال حياتك وبعد مماتك، وأن يدافع عنك بسبب اتصاله بك، ومحبته لك.
وتلك أمور لا تباشر أنت مدافعتها، كما أنه قد يصلك بأشخاص وأعمال ينفعك اتصالك بهم.
وفوائد الأصحاب الصالحين لا تعد ولا تحصى. وحسب المرء أن يعتبر بقرينه، وأن يكون
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5534, ومسلم في "صحيحه" رقم: 2628.

(1/156)

على دين خليله.
وأما مصاحبة الأشرار: فإنها بضد جميع ما ذكرنا. وهم مضرة من جميع الوجوه على من صاحبهم، وشر على من خالطهم. فكم هلك بسببهم أقوام. وكم قادوا أصحابهم إلى المهالك من حيث يشعرون ومن حيث لا يشعرون.
ولهذا كان من أعظم نعم الله على العبد المؤمن، أن يوفقه لصحبة الأخيار. ومن عقوبته لعبده، أن يبتليه بصحبة الأشرار.
صحبة الأخيار توصل العبد إلى أعلى عليين، وصحبة الأشرار توصله إلى أسفل سافلين.
صحبة الأخيار توجب له العلوم النافعة، والأخلاق الفاضلة والأعمال الصالحة، وصحبة الأشرار: تحرمه ذلك أجمع.
{وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً} [الفرقان:27–29] .

(1/157)

الحديث التاسع والستون: احتراز المؤمن ويقظته.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يُلْدَغ المؤمن من جُحْرٍ واحدٍ مرتين" متفق عليه1.
هذا مثل ضربه النبي صلّى الله عليه وسلم: لبيان كمال احتراز المؤمن ويقظته، وأن المؤمن يمنعه من اقتراف السيئات التي تضره مقارفتها، وأنه متى وقع في شيء منها، فإنه في الحال يبادر إلى الندم والتوبة والإنابة.
ومن تمام توبته: أن يحذر غاية الحذر من ذلك السبب الذي أوقعه في الذنب، كحال من أدخل يده في جُحر فلدغته حَيَّة. فإنه بعد ذلك لا يكاد يدخل يده في ذلك الجحر، لما أصابه فيه أول مرة.
وكما أن الإيمان يحمل صاحبه على فعل الطاعات. ويرغبه فيها. ويحزنه لفواتها. فكذلك يزجره عن مقارفة السيئات، وإن وقعت بادر إلى النزوع عنها. ولم يعد إلى مثل ما وقع فيه.
وفي هذا الحديث: الحث على الحزم والكَيْس في جميع الأمور. ومن لوازم ذلك: تعرف الأسباب النافعة ليقوم بها، والأسباب الضارة ليتجنبها.
ويدل على الحثّ على تجنب أسباب الرِّيب التي يخشى من مقاربتها الوقوع في الشر.
وعلى أن الذرائع معتبرة. وقد حذر الله المؤمنين من العود إلى ما زينه الشيطان من الوقوع في المعاصي، فقال {يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَدًا إِن كُنتُم مُّؤْمِنِينَ} [النور:17] ولهذا فإن من ذاق الشر من التائبين تكون كراهته له أعظم، وتحذيره وحذره عنه أبلغ؛ لأنه عرف بالتجربة آثاره القبيحة. وفي الحديث: "الأناة من الله،
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6133, ومسلم في "صحيحه" رقم: 2998.

(1/158)

والعجلة من الشيطان، ولا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة"1. والله أعلم.
__________
(1) هذا الحديث ملفّق من حديثين: الأوّل: "الأناة من الله, والعجلة من الشيطان". وهو ضعيفٌ, أخرجه الترمذي رقم: 2012, والطبراني في "الكبير" 5702, وابن عديّ 5/1982, والبغوي رقم: 3598, وانظر: "ضعيف الترمذي" رقم: 346. "ضعيف الجامع" 2300, و"المشكاة" 5055, والثاني: لا حليم إلا ذو عثرة, ولا حكيم إلاّ ذو تجربة: وهو أيضاً ضعيف.
أخرجه أحمد 3/8, 69, والترمذي 2033, وابن حبّان 193, وابن عديّ 3/1256, 3/1521, والحاكم 4/293, وانظر: "ضعيف الجامع" رقم: 6283, و"المشكاة" 5056.

(1/159)


الحديث السبعون: وصية نافعة.، الحديث الحادي والسبعون: ذم الغضب.، الحديث الثاني والسبعون: ذم الكبر.، الحديث الثالث والسبعون: القناعة.، الحديث الرابع والسبعون: وصية بليغة.، الحديث الخامس والسبعون: من أسباب النصر.، الحديث السادس والسبعون: كرم الله تعالى.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث السبعون: وصيّة نافعة.
عَنْ أَبِي ذَرٍّ الغِفاري رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا أَبَا ذَرٍّ، لَا عَقْلَ كَالتَّدْبِيرِ، وَلَا وَرَع كَالْكَفِّ، وَلَا حَسَبَ كحُسْن الْخُلُقِ" رواه البيهقي في شعب الإيمان1.
هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم:
أما الجملة الأولى: فهي في بيان العقل وآثاره وعلاماته، وأن العقل الممدوح في الكتاب والسنة: هو قوة ونعمة أنعم الله بها على العبد، يعقل بها أشياء النافعة، والعلوم والمعارف، ويتعقل بها ويمتنع من الأمور الضارة والقبيحة. فهو ضروري للإنسان لا يستغنى عنه في كل أحواله الدينية والدنيوية، إذ به يعرف النافع والطريق إليه. ويعرف الضار وكيفية السلامة منه. والعقل يعرف بآثاره.
فبين صلّى الله عليه وسلم في هذا الحديث آثاره الطيبة، فقال: "لا عقل كالتدبير" أي: تدبير العبد لأمور دينه، ولأمور دنياه.
فتدبيره لأمور دينه: أن يسعى في تعرّف الصراط المستقيم، وما كان عليه النبي الكريم، من الأخلاق والهدى والسَّمْت. ثم يسعى في سلوكه بحالة منتظمة. كما قال صلّى الله عليه وسلم: "استعينوا بالغدوة والروحة وشيء من الدُّلْجة، والقصدَ القصد، تبلغوا"2.
وقد تقدم شرح هذا الحديث، وبيان الطريق الذي أرشد إليه رسول الله صلّى الله عليه وسلم، وأنها طريق سهلة توصل إلى الله، وإلى دار كرامته بسهولة وراحة، وأنها لا تقوِّت على العبد من راحاته وأموره الدنيوية شيئاً، بل يتمكن العبد معها من تحصيل المصلحتين، والفوز بالسعادتين، والحياة الطيبة.
__________
(1) ضعيف. هو في "شعب الإيمان" 6/246 رقم: 8031, وأخرجه أيضاً ابن ماجه رقم: 4218, وابن حبان 361, والقضاعي في "مسند الشهاب" رقم: 837, والطبراني في "الكبير" رقم: 1651, وانظر: "ضعيف ابن ماجه" رقم: 925, و"السلسلة الضعيفة" 1910.
(2) هو هذا الحديث الثامن والعشرون, وقد تخريجه ص77.

(1/160)

فمتى دبر أحواله الدينية بهذا الميزان الشرعي، فقد كمل دينه وعقله. لأن المطلوب من العقل، أو يوصل صاحبه إلى العواقب الحميدة، من أقرب طريق وأيسره.
وأما تدبير المعاش: فإن العاقل يسعى في طلب الرزق بما يتضح له أنه أنفع له وأجدى عليه في حصول مقصوده. ولا يتخبط في الأسباب خبط عشواء، لا يقر له قرار، بل إذا رأى سبباً فتح له به باب رزق فليلزمه وليثابر عليه، وليُجْمل في الطلب. ففي هذا بركة مجربة.
ثم يدبر تدبيراً آخر. وهو التدبير في التصريف والإنفاق، فلا ينفق في طرق محرمة، أو طرق غير نافعة، أو يسرف في النفقات المباحة، أو يُقَتَِر. وميزان ذلك: قوله تعالى في مدح الأخيار {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] . فحُسن التدبير في كسب الأرزاق، وحسن التدبير في الإنفاق، والتصريف، والحفظ، وتوابع ذلك: دليل على كمال عقل الإنسان ورزانته ورشده.
وضد ذلك: دليل على نقصان عقله، وفساد لُبِّه.
الجملة الثانية: قوله صلّى الله عليه وسلم "لا وَرعَ كَالكَفّ".
فهذا حدٌّ جامع للورع. بيّن به رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ الورع الحقيقي هو الذي يكفُّ نفسه، وقلبه ولسانه، وجميع جوارحه عن الأمور المحرمة الضارة. فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.
فمن حفظ قلبه عن الشكوك والشبهات، وعن الشهوات المحرمة والغِلُّ والحقد، وعن سائر مساوئ الأخلاق وحفظ لسانه عن الغيبة والنميمة والكذب والشتم، وعن كل إثم وأذى، وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام فهذا هو الورع حقيقة.
ومن ضيع شيئاً من ذلك نقص من ورعه بقدر ذلك، ولهذا قال شيخ الإسلام: "الورع ترك ما يخشى ضرره في الآخرة".
الجملة الثالثة: قوله صلّى الله عليه وسلم: "ولا حَسَبَ كَحُسنِ الخُلُق".

(1/161)

وذلك أن الحسب مرتبة عالية عند الخلق. وصاحب الحسب له اعتبار وشرف بحسب ذلك. وهو نوعان:
النوع الأول: حسب يتعلق بنسب الإنسان وشرف بيته. وهذا النوع إنما هو مدح؛ لأنه مظنة أن يكون صاحبه عاملاً بمقتضى حسبه، مترفعاً عن الدنايا، متحلِّياً بالمكارم. فهو مقصود لغيره.
وأما النوع الثاني: فهو الحسب الحقيقي الذي هو وصف للعبد، وجمال له وزينة، وخير في الدنيا والدين، وهو حسن الخلق المحتوي على الحلم الواسع، والصبر والعفو، وبذل المعروف والإحسان، واحتمال الإساءة والأذى، ومخالقة طبقات الناس بخلق حسن.
وإن شئت فقل حسن الخلق نوعان:
الأول: حسن الخلق مع الله، وهو أن تتلقى أحكامه الشرعية والقدرية بالرضى والتسليم لحكمه، والانقياد لشرعه، بطمأنينة ورضى، وشكر لله على ما أنعم به: من الأمر والتوفيق، والصبر على أقداره المؤلمة والرضى بها.
الثاني: حسن الخُلُق مع الخَلق، وهو بذل الندَى، واحتمال الأذى، وكف الأذى، كما قال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف:199] ، {وَلا تَسْتَوِي الْحَسَنَةُ ولا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34، 35] . فمن قام بحسن الخلق مع الله ومع الخلق: فقد نال الخير والفلاح. والله أعلم.

(1/162)

الحديث الحادي والسبعون: ذمّ الْغَضَبِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ "جَاءَ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. فَقَالَ: لَا تَغْضَبْ. ثُمَّ ردَّدَ مِرَارًا. فقال: لا تغضب" رواه البخاري1.
هذا الرجل ظن أنها وصية بأمر جزئي. وهو يريد أن يوصيه النبي صلّى الله عليه وسلم بكلام كلي. ولهذا ردد. فلما أعاد عليه النبي صلّى الله عليه وسلم عرف أن هذا كلام جامع. وهو كذلك؛ فإن قوله: "لا تغضب" يتضمن أمرين عظيمين:
أحدهما: الأمر بفعل الأسباب، والتمرن على حسن الخلق، والحلم والصبر، وتوطين النفس على ما يصيب الإنسان من الخلق، من الأذى القولي والفعلي. فإذا وفِّق لها العبد، وورد عليه وارد الغضب احتمله بحسن خلقه، وتلقاه بحلمه وصبره، ومعرفته بحسن عواقبه؛ فإن الأمر بالشيء أمر به، وبما لا يتم إلا به. والنهي عن الشيء أمر بضده. وأمر بفعل الأسباب التي تعين العبد على اجتناب المنهي عنه. وهذا منه.
الثاني: الأمر - بعد الغضب - أن لا ينفذ غضبه؛ فإن الغضب غالباً لا يتمكن الإنسان من دفعه ورده، ولكنه يتمكن من عدم تنفيذه. فعليه إذا غضب أن يمنع نفسه من الأقوال والأفعال والمحرمة التي يقتضيها الغضب.
فمتى منع نفسه من فعل آثار الغضب الضارة، فكأنه في الحقيقة لم يغضب. وبهذا يكون العبد كامل القوة العقلية، والقوة القلبية، كما قال صلّى الله عليه وسلم: "ليس الشديد بالصُّرعة، إنما الشديد الذي يملك نفسه عند الغضب"2.
فكمال قوة العبد: أن يمتنع من أن تؤثر فيه قوة الشهوة، وقوة الغضب الآثار السيئة، بل يصرف هاتين القوتين إلى تناول ما ينفع في الدين والدنيا، وإلى دفع ما يضر فيهما.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6116.
(2) أخرجه: البخاري في "صحيحه" رقم: 6114, ومسلم في "صحييحه" رقم: 2609.

(1/163)

فخير الناس: من كانت شهوته وهواه تبعاً لما جاء به الرسول صلّى الله عليه وسلم، وغضبه ومدافعته في نصر الحق على الباطل.
وشر الناس: من كان صريع شهوته وغضبه. ولا حول ولا قوة إلا بالله.

(1/164)

الحديث الثاني والسبعون: ذمّ الْكِبْرِ.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّة مِنْ كِبْر. فَقَالَ رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثوبه حسناً، ونعله حسناً؟ فقال: إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ. الكبْر: بَطْر الحق، وغَمْط الناس" رواه مسلم1.
قد أخبر الله تعالى: أن النار مثوى المتكبرين. وفي هذا الحديث أنه "لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر" فدلّ على أن الكبر موجب لدخول النار، ومانع من دخول الجنة.
وبهذا التفسير الجامع الذي ذكره النبي صلّى الله عليه وسلم يتضح هذا المعنى غاية الاتضاح؛ فإنه جعل الكبر نوعين:
كبر النوع الأول: على الحق، وهو رده وعدم قبوله. فكل من رد الحق فإنه مستكبر عنه بحسب ما رد من الحق. وذلك أنه فرض على العباد أن يخضعوا للحق الذي أرسل الله به رسله، وأنزل به كتبه.
فالمتكبرون عن الانقياد للرسل بالكلية كفارٌ مخلدون في النار؛ فإنه جاءهم الحق على أيدي الرسل مؤيداً بالآيات والبراهين. فقام الكبر في قلوبهم مانعاً، فردوه. قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلا كِبْرٌ مَّا هُم بِبَالِغِيهِ} [غافر:56] , وأمّا المتكبّرون عن الانقياد لبعض الحق الذي يخالف رأيهم وهواهم: فهم -وإن لم يكونوا كفّاراً- فإنّ معهم من موجبات العقاب بحسب ما معهم من الكبر, وما تأثروا به من الامتناع عن قبول الحق الذي تبيّن لهم بعد مجيء الشرع به, ولهذا أجمع العلماء أنّ من استبانت له سنة رسول الله صلّى الله عليه وسلّم لم يحلّ له أن يعدل عنها لقول أحدٍ كائناً من الناس من كان.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 91 بعد 147.

(1/165)

فيجب على طالب العلم أن يعزم عزماً جازماً على تقديم قول الله وقول رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَى قول كلّ أحدٍ, وأن يكون أصله الذي يرجع إليه, وأساسه الذي يبني عليه: الاهتداء بهدي النبيّ صلّى الله عليه وسلّم, والاجتهاد في معرفة مراده, واتباعه في ذلك ظاهراً وباطناً.
فمتى وفق في هذا الأمر الجليل فقد وفق للخير, وصار خطؤه معفوّاً عنه؛ لأنّ قصده العام اتباع الشرع, فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحقّ. وهذا هو المتواضع للحق.
وأمّا الكبر على الخلق –وهو النوع الثاني- فهو غمطهم واحتقارهم, وذلك ناشئ عن عجب الإنسان بنفسه, وتعاظمه عليه, فالعجب بالنفس يحمل على التكبّر على الخلق, واحتقارهم والاستهزاء بهم, وتنقيصهم بقوله وفعله, وقال رسول الله صلّى الله عليه وسلّم: "بحسب امرئ من الشرّ أن يحقر أخاه المسلم"1.
ولما قال هذا الرجل: "إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا ونعله حسناً" وخشي أن يكون هذا من الكبر الذي جاء فيه الوعيد: بيّن له النبيّ صلّى الله عليه: أنّ هذا ليس من الكبر, إذا كان صاحبه منقاداً للحقّ, متواضعاً للخلق, وأنّه من الجمال الذي يحبّه الله؛ فإنّه تعالى جميلٌ في ذاته وأسمائه وصفاته وأفعاله, يحبّ الجمال الظاهري, والجمال الباطني.
فالجمال الظاهر: كالنظافة في الجسد, والملبس, والمسكن, وتوابع ذلك.
والجمال الباطن: التجمل بمعالي الأخلاق ومحاسنها.
ولهذا كان دعاء النبيّ صلّى الله عليه وسلّم: "اللهم اهدني لأحسن الأعمال والأخلاق, لا يهدي لأحسنها إلاّ أنت, واصرف عنّ ي سيّئ الأعمال والأخلاق, لا يصرف عنّي سيّئها إلاّ أنت2". والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2564 بعد 32.
(2) جزء من حديث أوله: "وجهت وجهي للذي فطر السماوات ... " أخرجه مسلم في "صحيحه" رقم 771 بعد 201.

(1/166)

الحديث الثالث والسبعون: القناعة.
عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "قَدْ أَفْلَحَ مَنْ أَسْلَمَ, ورُزِقَ كَفَافًا, وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ" رَوَاهُ مُسْلِمٌ1.
حكم صلّى الله عليه وسلّم بالفلاح لمن جمع هذه الخلال الثلاث.
و"الفلاح" اسم جامع لحصول كلّ مطلوب محبوب, والسلامة من كلّ مخوف مهوب.
وذلك أنّ هذه الثلاث جمعت خير الدين والدنيا, فإنّ العبد إذا هدي للإسلام الذي هو دين الله, الذي لا يقبل ديناً سواه, وهو مدار الفوز بالثواب والنجاة من العقاب, وحصل له الرزق الذي يكفيه ويكفّ وجهه عن سؤال الخلق, ثمّ تمّم الله عليه النعمة, بأن قنعه بما آتاه, أي: حصل له الرضى بما أوتي من الرزق والكفاف, ولم تطمح نفسه لما وراء ذلك: فقد حصل له حسنة الدنيا والآخرة.
فإنّ النقص بفوات هذه الأمور الثلاثة أو أحدها: إمّا أن لا يهدى للإسلام: فهذا مهما كانت حاله, فإنّ عاقبته الشقاوة الأبديّة, وإمّا بأن يهدي للإسلام, ولكنّه يبتلى: إمّا بفقرٍ ينسي, أو غنى يطغي: وكلاهما ضرر ونقص كبير, وإمّا بأن يحصل له الرزق الكافي موسعاً أو مقدّراً, ولكنّه لا يقنع برزق الله, ولا يطمئن قلبه بما آتاه الله: فهذا فقير القلب والنفس.
فإنّه ليس الغنى عن كثرة العرض, إنّما الغنى غنى القلب، فكم من صاحب ثروة وقلبه فقير متحسر، وكم من فقير ذات اليد، وقلبه غني راض، قانع برزق الله.
فالحازم إذا ضاقت عليه الدنيا لم يجمع على نفسه بين ضيقها وفقرها، وبين فقر القلب وحسرته وحزنه، بل كما يسعى لتحصيل الرزق فليسع لراحة القلب، وسكونه وطمأنينته. والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1054 بعد 125.

(1/167)

الحديث الرابع والسبعون: وصيّة بليغة.
عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رضي الله عنه قَالَ: "جَاءَ رَجُلٌ إِلَى النَّبِيِّ صلى الله عليه وسلم، فَقَالَ: يَا رَسُولَ اللَّهِ، عِظْني وَأَوْجِزْ. فَقَالَ: إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صَلَاةَ مودِّع، وَلَا تَكَلم بِكَلَامٍ تَعْتَذِرُ مِنْهُ غداً، وأجمع الإياس مما في أيدي الناس" رواه أحمد1.
هذه الوصايا الثلاث يا لها من وصايا، إذا أخذ بها العبد: تمت أموره وأفلح.
فالوصية الأولى: تتضمن تكميل الصلاة، والاجتهاد في إيقاعها على أحسن الأحوال. وذلك بأن يحاسب نفسه على كل صلاة يصليها، وأنه سيتم جميع ما فيها: من واجب، وفروض، وسنة، وأن يتحقق بمقام الإحسان الذي هو أعلى المقامات. وذلك بأن يقوم إليها مستحضراً وقوفه بين يدي ربه، وأنه يناجيه بما يقوله، من قراءة وذكر ودعاء ويخضع له في قيامه وركوعه، وسجوده وخفضه ورفعه.
ويعينه على هذا المقصد الجليل: توطين نفسه على ذلك من غير تردد ولا كسل قلبي، ويستحضر في كل صلاة أنها صلاة مودِّع، كأنه لا يصلي غيرها.
ومعلوم أن المودع، يجتهد اجتهاداً يبذل فيه كل وسعه. ولا يزال مستصحباً لهذه المعاني النافعة، والأسباب القوية، حتى يسهل عليه الأمر، ويتعود ذلك.
والصلاة على هذا الوجه: تنهى صاحبها عن كل خلق رذيل، وتحثه على كل خلق جميل؛ لما تؤثره في نفسه من زيادة الإيمان، ونور القلب وسروره، ورغبته التامة في الخير.
وأما الوصية الثانية: فهي حفظ اللسان ومراقبته؛ فإن حفظ اللسان عليه المدار، وهو مِلاك أمر العبد. فمتى ملك العبد لسانه ملك جميع أعضائه. ومتى ملكه لسانه فلم يصنه عن الكلام الضار، فإن أمره يختل في دينه ودنياه. فلا يتكلم بكلام، إلا قد عرف نفعه في دينه
__________
(1) حسن: أخرجه أحمد 5/412, وابن ماجه 4171, وأبو نعيم في "الحلية" 1/462, والمزي في "تهذيب الكمال" 19/347, وانظر "السلسلة الصحيحة" رقم: 401.

(1/168)

أو دنياه. وكل كلام يحتمل أن يكون فيه انتقاد أو اعتذار فليدعه، فإنه إذا تكلم به ملكه الكلام، وصار أسيراً له. وربما أحدث عليه ضرراً لا يتمكن من تلافيه.
وأما الوصية الثالثة: فهي توطين النفس على التعلق بالله وحده، في أمور معاشه ومعاده، فلا يسأل إلا الله، ولا يطمع إلا في فضله. ويوطن نفسه على اليأس مما في أيدي الناس؛ فإن اليأس عصمة. ومن أيس من شيء استغنى عنه. فكما أنه لا يسأل بلسانه إلا الله، فلا يعلق قلبه إلا بالله. فيبقى عبداً لله حقيقة، سالماً من عبودية الخلق. قد تحرر من رقِّهم، واكتسب بذلك العز والشرف؛ فإن المتعلق بالخلق يكتسب الذل والسقوط بحسب تعلقه بهم. والله أعلم.

(1/169)

الحديث الخامس والسبعون: من أسباب النصر.
عَنْ مُصْعَبِ بْنِ سَعْدٍ1 أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "هَلْ تُنْصَرُونَ وَتُرْزَقُونَ إلا بضعفائكم؟ " رواه البخاري2.
فهذا الحديث فيه: أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين، لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب.
بيّن الرسول صلّى الله عليه وسلّم أنّه قد يحدث النصر على الأعداء وبسط الرزق بأسباب الضعفاء, بتوجّههم ودعائهم, واستنصارهم واسترزاقهم.
وذلك أنّ الأسباب التي تحصل بها المقاصد نوعان:
نوع يشاهد بالحسّ, وهو القوة والشجاعة القوليّة والفعليّة, وبحصول الغنى والقدرة على الكسب, وهذا النوع هو الذي يغلب على قلوب أكثر الخلق, ويعلّقون به حصول النصر والرزق, حتّى وصلت الحال بكثيرٍ من أهل الجاهليّة أن يقتلوا أولادهم خشية الفقر, ووصلت بغيرهم إلى أن يتضجّروا بعوائلهم الذين عدم كسبهم, وفقدت قوتهم, وهذا كلّه قصر نظر, وضعف إيمان, وقلّة ثقة بوعد الله وكفايته, ونظر للأمور على حقيقتها.
وأمّا النوع الثاني: أسباب معنويّة, وهي قوّة التوكل على الله في حصول المطالب الدينيّة والدنيوية, وكمال الثقة به, وقوّة التوجّه إليه والطلب منه.
وهذه الأمور تقوى جدّاً من الضعفاء العاجزين الذين ألجأتهم الضرورة إلى أن يعلموا حقّ العلم أنّ كفايتهم ورزقهم ونصرهم من عند الله, وأنّهم في غاية العجز, فانكسرت قلوبهم, وتوجّهت إلى الله, فأنزل لهم من نصره ورزقه -من دفع المكاره, وجلب المنافع- ما لا يدركه
__________
(1) كذا في المطبوع, وفيه إيهام أن مصعب روى عن النبيّ صلّى الله عليه وسلّم, وصوابه: "عن مصعب بن سعد قال: رأى سعد رضي الله عنه أنّ له فضلاً على من دونه فقال النبيّ صلّى الله عليه وسلم:.... وذكره" وانظر "صحيح البخاري" رقم: 2896, "تهذيب الكمال 28/24-25.
(2) أخرجه: البخاري في "صحيحه: رقم: 2896.

(1/170)

القادرون, ويسّر للقادرين بسببهم من الرزق ما لم يكن لهم في حساب: فإنّ الله جعل لكلّ أحدٍ رزقاً مقدّراً.
وقد جعل أرزاق هؤلاء العاجزين على يد القادرين, وأعان القادرين على ذلك, وخصوصاً من قويت ثقتهم بالله, واطمأنّت نفوسهم لثوابه فإنّ الله يفتح لهؤلاء من أسباب النصر والرزق ما لم يكن لهم ببال, ولا دار لهم في خيال.
فكم من إنسانٍ كان رزقه مقتراً, فلما كثرت عائلته والمتعلّقون به, وسّع الله له الرزق من جهات وأسباب شرعيّة قدريّة إلهية.
ومن جهة, وعد الله الذي لا يخلف: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ:39] .
ومن جهة: دعاء الملائكة كلّ صباحٍ يوم: "اللهم أعط منفقاً خلفاً وأعط ممسكاً تلفاً"1.
ومن جهة: أنّ أرزاق هؤلاء الضعفاء توجّهت إلى من قام بهم وكانت على يده.
ومن جهة: أنّ يد المعطي هي العليا من جميع الوجوه.
ومن جهة: أنّ المعونة من الله تأتي على قدرة المؤنة, وأنّ البركة تشارك كلّ ما كان لوجه, ومراداً به ثوابه, ولهذا نقول:
ومن جهة: إخلاص العبد لله, وتقرّبه إليه بقلبه ولسانه ويده, كلّما أنفق, توجّه إلى الله وتقرّب إليه, وما كان له فهو مبارك.
ومن جهة: قوّة التوكّل, وثقة المنفق, وطمعه في فضل الله وبرّه, والطمع والرجاء من أكبر الأسباب لحصول المطلوب.
ومن جهة: دعاء المستضعفين المنفق عليهم, فإنّهم يدعون الله –إن قاموا وقعدوا, وفي كلّ أحوالهم- لمن قام بكفايتهم, والدعاء سبب قوي {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] . وكلّ هذا مجرّب مشاهد, فتباً للمحرومين, وما أجل ربح الموفقين. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1442, ومسلم في "صحيحه" رقم: 1010.

(1/171)

الحديث السادس والسبعون: كرم الله تعالى.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ, يَدْخُلَانِ الْجَنَّةَ, يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ, فَيُقْتَلُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُسْلِمُ فيستشهد". متفق عليه1.
هذا الحديث يدل على تنوع كرم الكريم، وأن كرمه وفضله متنوع من وجوه لا تعد ولا تحصى، ولا يدخل في عقول الخلق وخواطرهم.
فهذان الرجلان اللذان قتل أحدهما الآخر قيض الله لكل منهما من فضله وكرمه سبباً أوصله إلى الجنة.
فالأول: قاتل في سبيله، وأكرمه الله على يد الرجل الآخر - الذي لم يسلم بعد - بالشهادة التي هي أعلى المراتب، بعد مرتبة الصديقين، وغرضه في جهاده إعلاء كلمة الله، والتقرب إلى ربه بذلك. فأجره على الله. وليس له على القاتل حق، فثبت أجره على الله.
وأما الآخر: فإن الله تعالى جعل باب التوبة مفتوحاً لكل من أراد التوبة بالإسلام وما دونه، ولم يجعل ذنباً من الذنوب مانعاً من قبول التوبة، كما قال تعالى في حق التائبين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53] . فلما أسلم وتاب محا الله عنه الكفر وآثاره، ثم منَّ عليه بالشهادة، فدخل الجنة، كأخيه الذي قتله وأكرمه على يده، ولم يهنه على يد أخيه بقتله، وهو كافر.
فهذا الضحك من الباري يدل على غاية كرمه وجوده، وتنوع بره. وهذا الضحك الوارد في هذا الحديث وفي غيره من النصوص كغيره من صفات الله. على المؤمن أن يعترف بذلك
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2826, ومسلم في "صحيحه" رقم: 1890.

(1/172)

ويؤمن به، وأنه حق على حقيقته، وأن صفاته صفات كمال، ليس له فيها مثل، ولا شبه ولا ند.
فكما أن لله ذاتاً لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات، وكلها صفات حمد ومجد وتعظيم، وجلال وجمال وكمال. فنؤمن بما جاء به الكتاب والسنة من صفات ربنا، ونعلم أنه لا يتم الإيمان والتوحيد إلا بإثباتها على وجه يليق بعظمة الله وكبريائه ومجده.
وهذا الحديث من جملة الأحاديث المرغبة في الدخول في الإسلام وفتح أبواب التوبة بكل وسيلة؛ فإن الإسلام يَجُبُّ ما قبله، وما عمله الإنسان في حال كفره، وقد أسلم على ما أسلف1، حتى الرقاب التي قتلها نصراً لباطله، والأموال التي استولى عليها من أجل ذلك. كل ذلك معفو عنه بعد الإسلام.
وقولنا: "من أجل ذلك" احتراز ن الحقوق التي اقتضتها المعاملات بين المسلمين والكفار؛ فإن الكافر إذا أسلم وعليه حقوق وديون وأعيان أخذها وحصلت له بسبب المعاملة، فإن الإسلام لا يسقطها؛ لأنها معاملات مشتركة بين الناس، برهم وفاجرهم، مسلمهم وكافرهم. بخلاف القسم الأول. فإن كلام من الطرفين - المسلمين والكفار - إذا حصل الحرب، وترتب عليه قتل وأخذ مال، لا يرد إلا طوعاً، وتبرعاً ممن وصل إليه. والله أعلم.
ويشبه هذا من بعض الوجوه، قتال أهل البغي لأهل العدل، حيث لم يضمنهم العلماء ما أتلفوه حال الحرب، من نفوس وأموال للتأويل، كما أجمع على ذلك الصحابة رضي الله عنهم حين وقعت الفتنة، فأجمعوا على أن ما تلف من نفوس، وأتلف من أموال، ليس فيه ضمان من الطرفين.
وفي قوله: "ثُمّ يتُوبُ الله عَلَى الآخر فَيُسلِمُ" دليل على أن توبة الله على من أسلم أو تاب من ذنوبه متقدمة على توبة العبد؛ فإنه تعالى أذن بتوبته وقدرها، ولطف به، إذ قيض له الأسباب الموجبة لتوبته، فتاب العبد، ثم تاب الله عليه بعد ذلك، بأن محا عنه ما سبق من الجرائم - الكفر فما دونه - فتوبة العبد محفوفة بتوبتين، تفضل بهما عليه ربه: إذنه له
__________
(1) يعني من الخير.

(1/173)

وتقديره وتيسيره للتوبة حتى تاب، ثم قبول توبته ومحو زلته. فهو تعالى التواب الرحيم.
والتوبة من أجلّ الطاعات وأعظمها فهذا الحكم ثابت في جميع الطاعات كلها. يوفق الله لها العبد أو لا، وييسر له أسبابها، ويسهل له طرقها. ثم إذا فعلها المطيع قبلها، وكتب له بها رضوانه، وثوابه، فما أوسع فضل الكريم. وما أغزر كرمه المتنوع العميم. والله أعلم.

(1/174)


الحديث السابع والسبعون: النهي عن تمني الموت.، الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.، الحديث التاسع والسبعون: شعب الإيمان.، الحديث الثمانون: تكليم الله لعباده يوم القيامة.، الحديث الحادي والثمانون: النهي عن كثرة السؤال.، الحديث الثاني والثمانون: فضل الرحمة والرحماء.، - بهجة قلو

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ السَّابِعُ وَالسَّبْعُونَ: النَّهْيُ عَنْ تَمَنِّي الْمَوْتِ.
عَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يتمنينّ أحدكم الموت لضرر أَصَابَهُ. فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلْ: اللَّهمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي" مُتَّفَقٌ عليه1.
هذا نهي عن تمني الموت للضر الذي ينزل بالعبد، من مرض أو فقر أو خوف، أو وقوع في شدة ومهلكة، أو نحوها من الأشياء. فإن في تمني الموت لذلك مفاسد.
منها: أنه يؤذن بالتسخط والتضجر من الحالة التي أصيب بها، وهو مأمور بالصبر والقيام بوظيفته.
ومعلوم أن تمني الموت ينافي ذلك.
ومنها: أنه يُضعف النفس، ويحدث الخَوَر والكسل. ويوقع في اليأس، والمطلوب من العبد مقاومة هذه الأمور، والسعي في إضعافها وتخفيفها بحسب اقتداره، وأن يكون معه من قوة القلب وقوة الطمع في زوال ما نزل به. وذلك موجب لأمرين: اللطف الإلهي لمن أتى بالأسباب المأمور بها، والسعي النافع الذي يوجبه قوة القلب ورجاؤه.
ومنها: أن تمنى الموت جهل وحمق؛ فإنه لا يدري ما يكون بعد الموت، فربما كان كالمستجير من الضر إلى ما هو أفظع منه، من عذاب البرزخ وأهواله.
ومنها: أن الموت يقطع على العبد الأعمال الصالحة التي هو بصدد فعلها والقيام بها، وبقية عمر المؤمن لا قيمة له. فكيف يتمنى انقطاع عملٍ، الذَّرةُ منه خير من الدنيا وما عليها.
وأخص من هذا العموم: قيامه بالصبر على الضر الذي أصبه. فإن الله يوفي الصابرين أجرهم بغير حساب.
ولهذا قال في آخر الحديث: "فإن كان لا بد فاعلاُ فليقلك اللهم أحيني إذا كانت الحياة خيراً
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5671, ومسلم في "صحيحه" رقم: 2680.

(1/175)

لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي" فيجعل العبد الأمر مفوضاً إلى ربه الذي يعلم ما فيه الخير والصلاح له، الذي يعلم من مصالح عبده ما لا يعلم العبد، ويريد له من الخير ما لا يريده، ويلطف به في بلائه كما يلطف به في نعمائه.
والفرق بين هذا وبين قوله صلّى الله عليه وسلم: "لا يقل أحدكم: اللهم اغفر لي إن شئت. اللهم ارحمني إن شئت. ولكن ليعزم المسألة؛ فإن الله لا مكره له"1: أن المذكور في هذا الحديث الذي فيه التعليق بعلم الله وإرادته: هو في الأمور المعيّنة التي لا يدري العبد من عاقبتها ومصلحتها.
وأما المذكور في الحديث الآخر: فهي الأمور التي يعلم مصلحتها بل ضرورتها وحاجة كل عبد إليها. وهي مغفرة الله ورحمته ونحوها. فإن العبد يسألها ويطلبها من ربه طلباً جازماً، لا معلقاً بالمشيئة وغيرها؛ لأنه مأمور ومحتم عليه السعي فيها، وفي جميع ما يتوسل به إليها.
وهذا كالفرق بين فعل الواجبات والمستحبات الثابت الأمر بها؛ فإن العبد يؤمر بفعلها أمر إيجاب أو استحباب، وبعض الأمور المعينة التي لا يدري العبد من حقيقتها ومصلحتها، فإنه يتوقف حتى يتضح له الأمر فيها.
واستثنى كثير من أهل العلم من هذا، جواز تمني الموت خوفاً من الفتنة. وجعلوا من هذا قول مريم رضي الله عنها: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 23] . كما استثنى بعضهم تمني الموت شوقاً إلى الله. وجعلوا منه قول يوسف صلّى الله عليه وسلم: {أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف:101] . وفي هذا نظر؛ فإن يوسف صلّى الله عليه وسلم لم يتمن الموت. وإنما سأل الله الثبات على الإسلام، حتى يتوفاه مسلماً، كما يسأل العبد ربه حسن الخاتمة. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6339, ومسلم في "صحيحه" رقم: 2679.

(1/176)

الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ. وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ؛ فَإِنَّ أَوَّلَ فِتْنَةِ بْنِي إِسْرَائِيلَ كانت في النساء" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث بحال الدنيا وما هي عليه من الوصف الذي يروق الناظرين والذائقين. ثم أخبر أن الله جعلها محنة وابتلاء للعباد. ثم أمر بفعل الأسباب، التي تقي من الوقوع في فتنتها.
فإخباره بأنها حلوة خضرة يعم أوصافها التي هي عليها. فهي حلوة في مذاقها وطعمها، ولذاتها وشهواتها، خضرة في رونقها وحسنها الظاهر، كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ} [آل عمران:14] . وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7] . فهذه اللذات المنوعة فيها، والمناظر البهيجة، جعلها الله ابتلاء منه وامتحاناً، واستخلف فيها العباد لينظر كيف يعملون؟
فمن تناولها من حلها، ووضعها في حقها، واستعان بها على ما خلق له من القيام بعبودية الله، كانت زاداً له وراحلة إلى دار أشرف منها وأبقى، وتمت له السعادة الدنيوية والأخروية.
ومن جعلها أكبر همه، وغاية علمه ومراده، لم يؤتَ منها إلا ما كتب له. وكان مآله بعد ذلك إلى الشقاء، ولم يهنأ بلذاتها ولا شهواتها إلا مدة قليلة. فكانت لذاته قليلة. وأحزانه طويلة.
__________
(1) أخرجه: مسلم في "صحيحه" رقم 2742 بعد 99.

(1/177)

وكل نوع من لذاتها فيه هذه الفتنة والاختبار. ولكن أبلغ ما يكون وأشد فتنة: النساء؛ فإن فتنتهن عظيمة، والوقوع فيها خطير وضررها كبير؛ فإنهن مصائد الشيطان وحبائله، كما صاد بهن من مُعافى فأصبح أسير شهوته، رهين ذنبه، قد عَزَّ عليه الخلاص، والذنب ذنبه فإنه الذي لم يحترز من هذه البلية، وإلا فلو تحرز منها، ولم يدخل مداخل التهم، ولا تعرض للبلاء، واستعان باعتصامه بالمولى، لنجا من هذه الفتنة، وخلص من هذه المحنة.
ولهذا حذر النبي صلّى الله عليه وسلم في هذا الحديث منها على الخصوص. وأخبر بما جَرَّت على من قبلنا من الأمم؛ فإن في ذلك عبرة للمعتبرين، وموعظة للمتقين. والله أعلم.

(1/178)

الْحَدِيثُ التَّاسِعُ وَالسَّبْعُونَ: شُعَبُ الْإِيمَانِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ -أَوْ بِضْعٌ وَسِتُّونَ- شُعبة، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ. وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عن الطريق. والحياء شعبة من الإيمان" متفق عليه1.
هذا الحديث من جملة النصوص الدالة على أن الإيمان اسم يشمل عقائد القلب وأعماله، وأعمال الجوارح، وأقوال اللسان فكل ما يقرب إلى الله، وما يحبه ويرضاه، من واجب ومستحب فإنه داخل في الإيمان. وذكر هنا أعلاه وأدناه، وما بين ذلك وهو الحياء ولعل ذكر الحياء؛ لأنه السبب الأقوى للقيام بجميع شعب الإيمان. فإن من استحيا من الله لتواتر نعمه، وسوابغ كرمه، وتجليه عليه بأسمائه الحسنى، والعبد -مع هذا كثير التقصير مع هذا الرب الجليل الكبير يظلم نفسه ويجني عليها- أوجب له هذا الحياء التوقِّي من الجرائم، والقيام بالواجبات والمستحبات.
فأعلى هذه الشعب وأصلها وأساسها: قول: "لا إله إلا الله" صادقاً من قلبه بحيث يعلم ويوقن أنه لا يستحق هذا الوصف العظيم، وهو الألوهية إلا الله وحده؛ فإنه هو ربه الذي يربيه ويربي جميع العالمين بفضله وإحسانه. والكل فقير وهو الغني, والكل عاجز وهو القوي، ثم يقوم في كل أحواله بعبوديته لربه، مخلصاً له الدين؛ فإن جميع شعب الإيمان فروع وثمرات لهذا الأصل.
ودلّ على أن شعب الإيمان بعضها يرجع إلى الإخلاص للمعبود الحق، وبعضها يرجع إلى الإحسان إلى الخلق.
ونبه بإماطة الأذى على جميع أنواع الإحسان القولي والفعلي. الإحسان الذي فيه وصول المنافع، والإحسان الذي فيه دفع المضار عن الخلق.
وإذا علمنا أن شعب الإيمان كلها ترجع إلى هذه الأمور، علمنا أن كل خصلة من خصال
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 9, ومسلم في "صحيحه" رقم: 35, واللفظ له.

(1/179)

الخير فهي من الشعب. وقد تكلم العلماء على تعيينها.
فمنهم: من وصل إلى هذا المبلغ المقدر في الحديث.
ومنهم: من قارب ذلك، ولكن إذا فهم المعنى تمكن الإنسان أن يعتد بكل خصلة وردت عن الشارع -قولية أو فعلية، ظاهرة أو باطنة- من الشعب. ونصيب العبد من الإيمان بقدر نصيبه نم هذه الخصال، قلة وكثرة، وقوة وضعفاً، وتكميلاً وضده. وهي ترجع إلى تصديق خبر الله وخبر رسوله، وامتثال أمرهما، واجتناب نهيهما.
وقد وصف الله الإيمان بالشجرة الطيبة في أصلها وثمراتها، التي أصلها ثابت، وفروعها باسقة في السماء. تؤتي أكلها كل حين بإذن ربها. ويضرب الله الأمثال للناس لعلهم يتفكّرون. والله أعلم.

(1/180)

الحديث الثمانون: تكليم الله لعباده يوم القيامة.
عَنْ عَدِيِّ بْنِ حَاتِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ، لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجمان فَيَنْظُرُ أَيْمَنَ مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ. وَيَنْظُرُ أشأم مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ. فَمَنْ لم يجد فبكلمة طيبة" متفق عليه1.
هذا حديث عظيم. تضمن من عظمة الباري ما لا تحيط به العقول ولا تعبر عنه الألسن.
أخبر صلّى الله عليه وسلم فيه: أن جميع الخلق سيكلمهم الله مباشرة من دون ترجمان ولا واسطة. ويسألهم عن جميع أعمالهم: خيرها وشرها، دقيقها وجليلها، سابقها ولاحقها، ما علمه العباد وما نسوه منها. وذلك أنه لعظمته وكبريائه كما يخلقها ويرزقهم في ساعة واحدة، ويبعثهم في ساعة واحدة، فإنه يحاسبه جميعهم في ساعة واحدة. فتبارك من له العظمة والمجد، والملك العظيم والجلال.
وفي هذه الحالة التي يحاسبهم فيها ليس مع العبد أنصار ولا أعوان ولا أولاد ولا أموال. قد جاءه فرداً كما خلقه أول مرة. قد أحاطت به أعماله تطلب الجزاء بالخير أو الشر، عن يمينه وشماله، وأمامه النار لابد له من ورودها. فهل إلى صدوره منها سبيل؟ لا سبيل إلى ذلك إلا برحمة الله، وبما قدمت يداه من الأعمال المنجية منها.
ولهذا حث النبي صلّى الله عليه وسلم أمته على اتقاء النار ولو بالشيء اليسير، كشق تمرة، فمن لم يجد فبكلمة طيبة.
وفي هذا الحديث: أن من أعظم المنجيات من النار، الإحسان إلى الخلق بالمال والأقوال، وأن العبد لا ينبغي له أن يحتقر من المعروف ولو شيئاً قليلاً، والكلمة الطيبة تشمل النصيحة للخلق بتعليمهم ما يجهلون، وإرشادهم إلى مصالحهم الدينية والدنيوية.
وتشمل الكلام المسر للقلوب، الشارح للصدور، المقارن للبشاشة والبشر.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1413, 6539, ومسلم في "صحيحه" رقم: 1016.

(1/181)

وتشمل الذكر لله والثناء عليه، وذكر أحكامه وشرائعه. فكل كلام يقرب إلى الله ويحصل به النفع لعباد الله. فهو داخل في الكلمة الطيبة. قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] . وقال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} [الكهف:46] . وهي كل عمل وقول يقرب إلى الله، ويحصل به النفع لخلقه: {خَيْرٌ عِندَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً} [الكهف:46] . والله أعلم.

(1/182)

الحديث الحادي والثمانون: النهي عن كثرة السؤال.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "دَعُونِي مَا تَرَكْتُكُمْ؛ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ كثرةُ سُؤَالِهِمْ، وَاخْتِلَافُهُمْ عَلَى أَنْبِيَائِهِمْ. فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم" متفق عليه1.
هذه الأسئلة التي نهى النبي صلّى الله عليه وسلم عنها: هي التي نهى الله عنها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101] . وهي الأسئلة عن أشياء من أمور الغيب، أو من الأمور التي عفا الله عنها، فلم يحرمها ولم يوجبها. فيسأل السائل عنها وقت نزول الوحي والتشريع. فربما وجبت بسبب السؤال. وربما حرمت كذلك. فيدخل السائل في قوله صلّى الله عليه وسلم: "أعظم المسلمين جرماً: من سأل عن شيء لم يحرم، فحرم من أجل مسألته"2.
وكذلك ينهى العبد عن سؤال التعنت والأغلوطات، وينهى أيضاً عن أن يسأل عن الأمور الطفيفة غير المهمة. ويدع السؤال عن الأمور المهمة. فهذه الأسئلة وما أشبهها هي التي نهى الشارع عنها.
وأما السؤال على وجه الاسترشاد عن المسائل الدينية من أصول وفروع، عبادات أو معاملات، فهي مما أمر الله بها ورسوله، ومما حث عليها, وهي الوسيلة لتعلم العلوم، وإدراك الحقائق، قال تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [الأنبياء:7] . وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] إلى غيرها من الآيات. وقال صلّى الله عليه وسلم: "مَن يُرد
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1327.
(2) أخرجه: البخاري في "صحيحه" رقم: 7289, ومسلم في "صحيحه" رقم: 2358.

(1/183)

الله به خيراً يفقهه في الدين"1. وذلك بسلوك طريق التفقه في الدين دراسة وتعلما وسؤالا، وقال: "ألا سألوا إذ لم يعلموا؟ فإنما شفاء العِيِّ السؤال"2.
وقد أمر الله بالرفق بالسائل، وإعطائه مطلوبه، وعدم التضجر منه. وقال في سورة الضحى: {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} فهذا يشمل السائل عن العلوم النافعة والسائل لما يحتاجه من أمور الدنيا، من مال وغيره.
ومما يدخل في هذا الحديث: السؤال عن كيفية صفات الباري؛ فإن الأمر في الصفات كلها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟ فقال: "الاستواء معلوم. والكيف مجهول. والإيمان به واجب. والسؤال عنه بدعة"3.
فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أن ذات الله تعالى لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله، ويعرفون ما تعرف لهم به، من صفاته وأفعاله. وأما كيفية ذلك فلا يعلم تأويله إلا الله.
ثم ذكر صلّى الله عليه وسلم في هذا الحديث أصلين عظيمين:
أحدهما: قوله صلّى الله عليه وسلم: "فإذا نهيتكم عنه فاجتنبوه" فكل ما نهى عنه النبي صلّى الله عليه وسلم من الأقوال والأفعال الظاهرة والباطنة: وجب تركه، والكف عنه؛ امتثالاً وطاعة لله ورسوله.
ولم يقل في النهي: ما استطعتم لأن النهي طلب كف النفس، وهو مقدور لكل أحد، فكل أحد يقدر على ترك
__________
(1) هو الحديث الحادي عشر المتقدم ص32.
(2) حسن, أخرجه أبو داود 336, والدارقطني 69-ط الهندية, والبيهقي 1/228, من حديث جابر. وله شاهد من حديث ابن عباس أخرجه أبو داود 333, وابن ماجه 572, وابن حبان 201-موارد, وأبو نعيم في "الحلية" 3/317-318, والحاكم 1/188, أو رقم: 649-ط المعرفة, وانظر "إرواء الغليل" رقم: 105.

(3) أخرجه: الدارمي في "الرد على الجهمية" رقم: 104, والصابوني في "عقيدة السلف" رقم: 24-26, وأبو نعيم في "الحلية" 6/325-326, والبيهقي في "الأسماء والصفات" رقم: 866, 867 ط الحاشدي, واللالكائي في "السنة" رقم: 664, وابن عبد البر في "التمهيد" 7/151, من طرق عنه, وجوّد إسناده ابن حجر في "الفتح" 3/406-407, وانظر: "الاعتصام" 1/226 للشاطبي, وتعليق شيخنا مشهور -حفظه الله- عليه.

(1/184)

جميع ما نهى الله عنه ورسوله. ولم يضطر العباد إلى شيء من المحرمات المطلقة؛ فإن الحلال واسع، يسع جميع الخلق في عباداتهم ومعاملاتهم، وجميع تصرفاتهم.
وأما إباحة الميتة والدم ولحم الخنزير للمضطر، فإنه في هذه الحالة الملجئة إليه قد صار من جنس الحلال؛ فإن الضرورات تبيح المحظورات1، فتصيرها الضرورة مباحة؛ لأنه تعالى إنما حرم المحرمات حفظاً لعباده، وصيانة لهم عن الشرور والمفاسد، ومصلحة لهم فإذا قاوم ذلك مصلحة أعظم -وهو بقاء النفس- قدمت هذه على تلك رحمة من الله وإحساناً.
وليست الأدوية من هذا الباب، فإن الدواء لا يدخل في باب الضرورات، فإن الله تعالى يشفي المبتلى بأسباب متنوعة، لا تتعين في الدواء. وإن كان الدواء يغلب على الظن الشفاء به، فإنه لا يحل التداوي بالمحرمات، كالخمر وألبان الحمر الأهلية، وأصناف المحرمات، بخلاف المضطر إلى أكل الميتة، فإنه يتيقن أنه إذا لم يأكل منها يموت.
الأصل الثاني: قوله صلّى الله عليه وسلم: "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" وهذا أصل كبير، دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] . فأوامر الشريعة كلها معلقة بقدرة العبد واستطاعته، فإذا لم يقدر على واجب من الواجبات بالكلية: سقط عنه وجوبه. وإذا قدر على بعضه -وذلك البعض عبادة- وجب ما يقدر عليه منه، وسقط عنه ما يعجز عنه.
ويدخل في هذا من مسائل الفقه والأحكام ما لا يعد ولا يحصى, فيصلي المريض قائماً، فإن لم يستطع صلى قاعداً، فإن لم يستطع صلى على جنبه. فإن لم يستطع الإيماء برأسه أومأ بطرفه. ويصوم العبد ما دام قادراً عليه. فإن أعجزه مرض لا يُرْجى زواله، أطعم عنه كل يوم مسكين. وإن كان مرضاً يرجى زواله: أفطر، وقضى عدته من أيام أخر.

ومن ذلك، من عجز عن سترة الصلاة الواجبة، أو عن الاستقبال، أو توقِّي النجاسة: سقط عنه ما عجز عنه. وكذلك بقية شروط الصلاة وأركانها، وشروط الطهارة.
__________
(1) وتقابلها القاعدة: "الضرورة تقدّر بقدرها" وعليه فيجب على المضطر أن يتناول قدر ما يبقيه على قيد الحياة دون زيادة, ولما كان هذا القيد غير مضبوط فقد قال تعالى بعد إباحة الميتة والدم للمضطرّ:} فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ {أي يغفر له ما زاد عن الحاجة, والله الموفق.

(1/185)

ومن تعذرت عليه الطهارة بالماء للعدم، أو للضرر في جميع الطهارة، أو بعضها: عدل إلى طهارة التيمم.
والمعضوب في الحج، عليه أن يستنيب من يحج عنه، إذا كان قادراً على ذلك بماله.
والأمر بالمعروف والنهي عن المنكر، يجب على من قدر عليه باليد، ثم باللسان، ثم بالقلب.
وليس على الأعمى والأعرج والمريض حرج في ترك العبادات التي يعجزون عنها، أو تشق عليهم مشقة غير محتملة.
ومن عليه نفقة واجبة، وعجز عن جميعها: بدأ بزوجته، فرفيقه، فالولد، فالوالدين، فالأقرب ثم الأقرب. وكذلك الفطرة.
وهكذا جميع ما أمر به العبد أمر إيجاب أو استحباب، إذا قدر على بعضه، وعجز عن باقيه، وجب عليه ما يقدر عليه، وسقط عنه ما عجز عنه. وكلها داخلة في هذا الحديث.
ومسائل القرعة لها دخول في هذا الأصل؛ لأن الأمور إذا اشتبهت: لمن هي، ومن أحق بها؟ رجعنا إلى المرجحات. فإن تعذر الترجيح من كل وجه، سقط هذا الواجب للعجز عنه، وعدل إلى القرعة التي هي غاية ما يمكن. وهي مسائل كثيرة معروفة في كتب الفقه.
والولايات كلها -صغارها وكبارها- تدخل تحت هذا الأصل؛ فإن كل ولاية يجب فيها تولية المتصف بالأوصاف التي يحصل بها مقصود الولاية. فإن تعذرت كلها، وجب فيها تولية الأمثل فالأمثل.
وكما يستدل على هذا الأصل بتلك الآية وذلك الحديث، فإنه يستدل عليها بالآيات والأحاديث التي نفى الله ورسوله فيها الحرج عن الأمة، كقوله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة:286] ، {لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} [الطلاق7] ، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] ، {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ} [المائدة:6] ، {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] ،

(1/186)

{يُرِيدُ اللهُ أَن يُخَفِّفَ عَنكُمْ} [النساء:28] .
فالتخفيفات الشرعية في العبادات وغيرها بجميع أنواعها داخلة في هذا الأصل، مع ما يستدل على هذا بما لله تعالى من الأسماء والصفات المقتضية لذلك، كالحمد والحكمة، والرحمة الواسعة، واللطف والكرم والامتنان. فإن آثار هذه الأسماء الجليلة الجميلة كما هي سابغة وافرة واسعة في المخلوقات والتدبيرات، فهي كذلك في الشرائع، بل أعظم؛ لأنها هي الغاية في الخلق. وهي الوسيلة العظمى للسعادة الأبدية.
فالله تعالى خلق المكلفين ليقوموا بعبوديته. وجعل عبوديته والقيام بشرعه طريقاً إلى نيل رضاه وكرامته. كما قال تعالى -بعد ما شرع الطهارة بأنواعها- {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة:6] . فظهرت آثار رحمته ونعمته في الشرعيات والمباحات، كما ظهرت في الموجودات. فله تعالى أتمّ الحمد وأعلاه، وأوفر الشكر والثناء وأغلاه، وغاية الحب والتعظيم ومنتهاه. وبالله التوفيق.

(1/187)

الحديث الثاني والثمانون: فضل الرحمة والرحماء.
عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ لَا يَرْحَمِ النَّاسَ: لَا يرحمه الله" متفق عليه1.
يدل هذا الحديث بمنطوقه على أن مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ، وبمفهومه على أن من يرحم الناس يرحمه الله، كما قال صلّى الله عليه وسلم في الحديث الآخر: "الراحمون يرحمهم الرحمن. ارحموا من في الأرض؛ يرحمكم من في السماء"2.
فرحمة العبد للخلق من أكبر الأسباب التي تنال بها رحمة الله، التي من آثارها خيرات الدنيا، وخيرات الآخرة، وفقدها من أكبر القواطع والموانع لرحمة الله، والعبد في غاية الضرورة والافتقار إلى رحمة الله، لا يستغني عنها طرفة عين، وكل ما هو فيه من النعم واندفاع النقم، من رحمة الله.
فمتى أراد أن يستبقيها ويستزيد منها، فليعمل جميع الأسباب التي تنال بها رحمته، وتجتمع كلها في قوله تعالى: {إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف:56] , وهم المحسنون في عبادة الله، المحسنون إلى عباد الله. والإحسان إلى الخلق أثر من آثار رحمة العبد بهم.
والرحمة التي يتصف بها العبد نوعان:
النوع الأول: رحمة غريزية، قد جبل الله بعض العباد عليها، وجعل في قلوبهم الرأفة والرحمة والحنان على الخلق، ففعلوا بمقتضى هذه الرحمة جميع ما يقدرون عليه من نفعهم،
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6013, ومسلم في "صحيحه" رقم: 2319, بعد 66, واللفظ له.
(2) أخرجه: أبو داود 4941, والترمذي 1922, وأحمد 2/160, والحميدي 591, وعنه البخاري في "التاريخ الكبير" 64/الكنى, وابن أبي شيبة في "المصنف" 8/526, والحاكم 4/159, وانظر "السلسلة الصحيحة" 925.

(1/188)

بحسب استطاعتهم. فهم محمودون مثابون على ما قاموا به، معذورون على ما عجزوا عنه، وربما كتب الله لهم بنياتهم الصادقة ما عجزت عنه قواهم.
والنوع الثاني: رحمة يكتسبها العبد بسلوكه كل طريق ووسيلة، تجعل قلبه على هذا الوصف، فيعلم العبد أن هذا الوصف من أجلِّ مكارم الأخلاق وأكملها، فيجاهد نفسه على الاتصاف به، ويعلم ما رتب الله عليه من الثواب، وما في فواته من حرمان الثواب؛ فيرغب في فضل ربه، ويسعى بالسبب الذي ينال به ذلك. ويعلم أن الجزاء من جنس العمل. ويعلم أن الأخوة الدينية والمحبة الإيمانية، قد عقدها الله وربطها بين المؤمنين، وأمرهم أن يكونوا إخواناً متحابين، وأن ينبذوا كل ما ينافي ذلك: من البغضاء، والعداوات، والتدابر.
فلا يزال العبد يتعرف الأسباب التي يدرك بها هذا الوصف الجليل ويجتهد في التحقق به، حتى يمتلئ قلبه من الرحمة، والحنان على الخلق. ويا حبذا هذا الخلق الفاضل، والوصف الجليل الكامل.
وهذه الرحمة التي في القلوب، تظهر آثارها على الجوارح واللسان، في السعي في إيصال البر والخير والمنافع إلى الناس، وإزالة الأضرار والمكاره عنهم.
وعلامة الرحمة الموجودة في قلب العبد: أن يكون محباً لوصول الخير لكافة الخلق عموماً، وللمؤمنين خصوصاً، كارهاً حصول الشر والضرر عليهم. فبقدر هذه المحبة والكراهة تكون رحمته.
ومن أصيب حبيبه بموت أو غيره من المصائب، فإن كان حزنه عليه لرحمة، فهو محمود، ولا ينافي الصبر والرضى؛ لأنه صلّى الله عليه وسلم لما بكى لموت ولد ابنته، قال له سعد: "ما هذا يا رسول الله؟ " فأتبع ذلك بعبرة أخرى، وقال: "هذه رحمة يجعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء"1 وقال عند موت ابنه إبراهيم: "القلب يحزن، والعين تدمع، ولا نقول إلا ما يرضي ربنا. وإنَّا لفراقك يا إبراهيم لمحزونون"2.
وكذلك رحمة الأطفال الصغار والرقة عليهم، وإدخال السرور عليهم من الرحمة، وأما
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7448, ومسلم في "صحيحه" رقم: 923.
(2) أخرجه: البخاري في "صحيحه" رقم: 1303, ومسلم في "صحيحه" رقم: 2315.

(1/189)

عدم المبالاة بهم، وعدم الرقة عليهم، فمن الجفاء والغلظة والقسوة، كما قال بعض جُفاة الأعراب حين رأى النبي صلّى الله عليه وسلم وأصحابه يقبلون أولادهم الصغار، فقال ذلك الأعرابي: إنّ لي عشرة من الولد ما قبلت واحداً منهم، فقال النبي صلّى الله عليه وسلم: "أو أملك لك شيئاً أن نزع الله من قلبك الرحمة؟ "1.
ومن الرحمة: رحمة المرأة البغي حين سقت الكلب، الذي كان يأكل الثرى من العطش2. فغفر الله لها بسبب تلك الرحمة.
وضدها: تعذيب المرأة التي ربطت الهرة3، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض، حتى ماتت.
ومن ذلك ما هو مشاهد مجرب، أن من أحسن إلى بهائمه بالإطعام والسقي والملاحظة النافعة، أن الله يبارك له فيها. ومن أساء إليها: عوقب في الدنيا قبل الآخرة، وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة:32] , وذلك لما في قلب الأول من القسوة والغلظة والشر، وما في قلب الآخر من الرحمة والرقة والرأفة؛ إذ هو بصدد إحياء كل من له قدرة على إحيائه من الناس، كما أن ما في قلب الأول من القسوة، مستعد لقتل النفوس كلها.
فنسأل الله أن يجعل في قلوبنا رحمة توجب لنا سلوك كل باب من أبواب رحمة الله، ونحنوا بها على جميع خلق الله، وأن يجعلها موصلة لنا إلى رحمته وكرامته، إنه جواد كريم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5998, ومسلم في "صحيحه" رقم: 2317.
(2) مضى تخريجه تحت الحديث الحادي والستون ص142.
(3) أخرجه: البخاري في "صحيحه" رقم: 2365, ومسلم في "صحيحه" رقم: 2242.

(1/190)


الحديث الثالث والثمانون: فضل صلة الرحم.، الحديث الرابع والثمانون: المرء مع من أحب.، الحديث الخامس والثمانون: دعاء السفر.، الحديث السادس والثمانون: خذوا عني مناسككم.، الحديث السابع والثمانون: من فضائل سورة الإخلاص.، الحديث الثامن والثمانون: لا حسد إلا في اثنين.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثالث والثمانون: فضل صِلَةُ الرَّحِمِ.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أحبَّ أَنْ يُبسط لَهُ فِي رِزْقِهِ، ويُنسأ لَهُ فِي أثَره، فليَصِلْ رحمه" متفق عليه1.
هذا الحديث فيه: الحث على صلة الرحم، وبيان أنها كما أنها موجبة لرضى الله وثوابه في الآخرة، فإنها موجبة للثواب العاجل، بحصول أحب الأمور للعبد، وأنها سبب لبسط الرزق وتوسيعه. وسبب لطول العمر. وذلك حق على حقيقته؛ فإنه تعالى هو الخالق للأسباب ومسبباتها.
وقد جعل الله لكل مطلوب سبباً وطريقاً يُنال به. وهذا جار على الأصل الكبير، وأنه من حكمته وحمده، جعل الجزاء من جنس العمل، فكما وصل رحمه بالبر والإحسان المتنوع، وأدخل على قلوبهم السرور، وصل الله عمره، ووصل رزق، وفتح له من أبواب الرزق وبركاته، ما لا يحصل له بدون هذا السبب الجليل.
وكما أن الصحة وطيب الهواء وطيب الغذاء، واستعمال الأمور المقوية للأبدان والقلوب، من أسباب طول العمر. فكذلك صلة الرحم جعلها الله سبباً ربانياً، فإن الأسباب التي تحصل بها المحبوبات الدنيوية قسمان: أمور محسوسة، تدخل في إدراك الحواس، ومدارك العقول. وأمور ربانية إلهية قَدَّرها مَنْ هو على كل شيء قدير، ومَنْ جميع الأسباب وأمور العالم منقادة لمشيئته، ومَنْ تكفل بالكفاية للمتوكلين، ووعد بالرزق والخروج من المضائق للمتقين. قال تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2-3] . وإذا كان النبي صلّى الله عليه وسلم يقول: "ما نقصت صدقة من مال"2 بل تزيده. فكيف بالصدقة والهدية على أقاربه وأرحامه؟
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2067, 5986, ومسلم في "صحيحه" رقم: 2557.
(2) تقدّم تخريجه في الحديث الرابع والثلاثون ص91.

(1/191)

وفي هذا الحديث دليل: على أن قصد العامل، ما يترتب على عمله من ثواب الدنيا لا يضره إذا كان القصد وجه الله والدار الآخرة. فإن الله بحكمته ورحمته رتب الثواب العاجل والآجل. ووعد بذلك العاملين؛ لأن الأمل واستثمار ذلك ينشط العاملين، ويبعث هممهم على الخير. كما أن الوعيد على الجرائم، وذكر عقوباتها مما يخوِّف الله به عباده ويبعثهم على ترك الذنوب والجرائم.
فالمؤمن الصادق يكون في فعله وتركه مخلصاً لله، مستعيناً بما في الأعمال من المرغبات المتنوعة على هذا المقصد الأعلى. والله الموفق.

(1/192)

الحديث الرابع والثمانون: المرء مع من أحبّ.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمَرْءُ مَعَ مَنْ أَحَبَّ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث فيه: الحث على قوة محبة الرسل, واتباعهم بحسب مراتبهم، والتحذير من محبة ضدهم؛ فإن المحبة دليل على قوة اتصال المحب بمن يحبه، ومناسبته لأخلاقه، واقتدائه به. فهي دليل على وجود ذلك. وهي أيضاً باعثة على ذلك.
وأيضاً من أحب لله تعالى، فإن نفس محبته من أعظم ما يقربه إلى الله؛ فإن الله تعالى شكور، يعطي المتقرب أعظم -بأضعاف مضاعفة- مما بذل. ومن شكره تعالى: أن يلحقه بمن أحب، وإن قصر عمله. قال تعالى: {وَمَن يُطِعِ اللهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69] .
ولهذا قال أنس: "ما فرحنا بشيء فرحنا بقوله صلى الله عليه وسلم: الْمَرْءُ مَعَ مَنْ أحب. قال: فأنا أحب رسول الله صلّى الله عليه وسلم، وأبا بكر، وعمر، فأرجو أن أكون معهم"2.
وقال تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد:23] . وقال سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ} [الطور:21] . وهذا مشاهد مجرب إذا أحب العبد أهل الخير رأيته منضماً إليهم، حريصاً على أن يكون مثلهم. وإذا أحب أهل الشر انضم إليهم، وعمل بأعمالهم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6170, ومسلم في "صحيحه" رقم: 2639.
(2) أخرجه: البخاري في "صحيحه" رقم: 3688, ومسلم في "صحيحه" رقم: 2639 بعد 163.

(1/193)

وقال صلّى الله عليه وسلم: "المرء على دين خليله، فلينظر أحدكم من يخالل"1، "ومثل الجليس الصالح، كحامل المسك: إما أن يَحْذيك وإما أن يبيعك، وإما أن تجد منه رائحة طيبة، ومثل الجليس السوء كنافخ الكِيْر: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تجد منه رائحة خبيثة"2.
وإذا كان هذا في محبة الخلق فيما بينهم، فكيف بمن أحب الله، وقدَّم محبته وخشيته على كل شيء؟ فإنه مع الله، وقد حصل له القرب الكامل منه. وهو قرب المحبين، وكان الله معه. {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} . [النحل:128] , وأعلى أنواع الإحسان محبة الرحيم الكريم الرحمن، محبة مقرونة بمعرفته.
فنسأل الله أن يرزقنا حبه، وحب من يحبه، وحب العمل الذي يقرّب إلى حبه؛ إنه جواد كريم. وبالله التوفيق.
__________
(1) حسن, أخرجه أحمد 2/303, 334, وعبد بن حميد في "المنتخب" 1431, وأبو داود 4833, والخطيب في "تاريخ بغداد" 4/115, والترمذي 2378, والمزي في "تهذيب الكمال" 29/166-167, والطيالسي 2107, والحاكم 4/171, وانظر "الاعتصام" 1/224-225, للشاطبي وتعليق شيخنا مشهور -حفظه الله- عليه.
(2) هو الحديث الثامن والستون المتقدّم وتخريجه هناك ص156.

(1/194)

الْحَدِيثُ الْخَامِسُ وَالثَّمَانُونَ: دُعَاءُ السَّفَرِ.
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: "أن رسول الله صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ: كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرنين، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ. اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا البِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى. اللَّهمَّ هَوِّن عَلَيْنَا سَفَرَنَا هَذَا، واطوِ عَنَّا بُعده. اللَّهمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ. اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثاء السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ، فِي الْمَالِ وَالْأَهْلِ وَالْوَلَدِ. وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ فِيهِنَّ: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حامدون" رواه مسلم1.
هذا الحديث فيه فوائد عظيمة تتعلق بالسفر.
وقد اشتملت هذه الأدعية على طلب مصالح الدين -التي هي أهم الأمور- ومصالح الدنيا، وعلى حصول المحاب، ودفع المكاره والمضار وعلى شكر نعم الله، والتذكر لآلائه وكرمه، واشتمال السفر على طاعة الله، وما يقرب إليه.
فقوله: "كان إذا استوى على راحلته خارجاً إلى سفر: كبر ثلاثاً" هو افتتاح لسفره بتكبير الله، والثناء عليه، كما كان يختم بذلك.
وقوله صلّى الله عليه وسلم: "سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا له مقرنين" فيه الثناء على الله بتسخيره للمركوبات، التي تحمل الأثقال والنفوس إلى البلاد النائبة، والأقطار الشاسعة، واعتراف بنعمة الله بالمركوبات.
وهذا يدخل فيه المركوبات: من الإبل، ومن السفن البحرية، والبرية، والهوائية. فكلها تدخل في هذا.
ولهذا قال نوح صلّى الله عليه وسلم للراكبين معه في السفينة: {ارْكَبُواْ فِيهَا بِسْمِ اللهِ مَجْرَاهَا وَمُرْسَاهَا} [هود:41] فهذه المراكب، كلها وأسبابها، وما به تتم وتكمل،
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1342, بعد 425.

(1/195)

كله من نعم الله وتسخيره. يجب على العباد الاعتراف لله بنعمته فيها، وخصوصاً وقت مباشرتها.
وفيه: تذكر الحالة التي لولا الباري لما حصلت وذللت في قوله: "وما كنا له مقرنين" أي مطيقين، لو رَدَّ الأمر إلى حولنا وقوتنا، لكنَّا أضعف شيء علماً، وقدرة وإرادة، ولكنه تعالى سخر الحيوانات وعلَّم الإنسان صنعة المركوبات، كما امتن الله في تيسير صناعة الدروع الواقعية في قوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ} [الأنبياء:80] .
فعلى الخلق أن يشكروا الله، إذ علمهم صناعة اللباس الساتر للعورات، ولباس الرياش، ولباس الحرب وآلات الحرب. وعلمهم صنعة الفلك البحرية والبرية والهوائية، وصنعة كل ما يحتاجون إلى الانتفاع به، وأنزل الحديد فيه بأس شديد ومنافع للناس متنوعة. ولكن أكثر الخلق في غفلة عن شكر الله، بل في عتو واستكبار على الله، وتجبر بهذه النعم على العباد.
وفي هذا الحديث التذكر بسفر الدنيا الحِسِّي لسفر الآخرة المعنوي؛ لقوله: "وإنا إلى ربنا لمنقلبون" فكما بدأ الخلق فهو يعيدهم {ِلِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] .
وقوله: "اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ والتقوى، ومن العمل ما ترضى".
سأل الله أن يكون السفر موصوفاً بهذا الوصف الجليل، محتوياً على أعمال البر كلها المتعلقة بحق الله والمتعلقة بحقوق الخلق، وعلى التقوى التي هي اتقاء سخط الله، بترك جميع ما يكرهه الله من الأعمال، والأقوال، الظاهرة والباطنة، كما سأله العمل بما يرضاه الله.
وهذا يشمل جميع الطاعات والقربات. ومتى كان السفر على هذا الوصف، فهو السفر الرابح، وهو السفر المبارك.
وقد كانت أسفاره صلّى الله عليه وسلم كلها محتوية لهذه المعاني الجليلة.

ثم سأل الله الإعانة، وتهوين مشاق السفر، فقال: "اللهم هون علينا سفرنا هذا، واطَوِعَنَّا بعده" لأن السفر قطعة من العذاب. فسأل تهوينه، وطَيَّ بعيده. وذلك بتخفيف الهموم

(1/196)

والمشاق، وبالبركة في السير، حتى يقطع المسافات البعيدة، وهو غير مكترث، ويقيّض له من الأسباب المريحة في السفر أموراً كثيرة، مثل راحة القلب، ومناسبة الرفقة، وتيسير السير، وأمن الطريق من المخاوف، وغير ذلك من الأسباب.
فكم من سفر امتد أياماً كثيرة، لكن الله هونه، ويسره على أهله. وكم من سفر قصير صار أصعب من كل صعب. فما ثَمَّ إلا تيسير الله ولطفه ومعونته.
ولهذا قال في تحقيق تهوين السفر: "اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ" أي: مشقته وصعوبته "وكآبة المنظر" أي: الحزن الملازم والهم الدائم "وسوء المنقلب، في المال والأهل الوالد" أي: يا رب نسألك أن تحفظ علينا كل ما خلّفناه وراءنا، وفارقناه بسفرنا من أهل وولد ومال، وأن ننقلب إليهم مسرورين بالسلامة، والنعم المتواترة علينا وعليهم؛ فبذلك تتم النعمة، ويكمل السرور.
وكذلك يقول هذا في رجوعه، وعوده من سفره. ويزيد: "آيبون تائبون عابدون، لربنا حامدون" أي: نسألك اللهم! أن تجعلنا في إيابنا ورجوعنا ملازمين للتوبة لك، وعبادتك وحمدك، وأن تختم سفرنا بطاعتك، كما ابتدأته بالتوفيق لها.
ولهذا قال تعالى: {وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَانًا نَّصِيرًا} [الإسراء:80] .
ومدخل الصدق ومخرجه، أن تكون أسفار العبد ومداخله ومخارجه كلها تحتوي على الصدق والحق، والاشتغال بما يحبه الله، مقرونة بالتوكل على الله، ومصحوبة بمعونته.
وفيه اعتراف بنعمته آخراً، كما اعترف بها أولاً، في قوله: "لربنا حامدون".
فكما أن على العبد أن يحمد الله على التوفيق لفعل العبادة والشروع في الحاجة فعليه أن يحمد الله على تكميلها وتمامها، والفراغ منها؛ فإن الفضل فضله، والخير خيره، والأسباب أسبابه. والله ذو الفضل العظيم.

(1/197)

الحديث السادس والثمانون: خذوا عنّي مناسككم.
عن جابر بن عبد الله رضي الله عَنْهُمَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم: "خُذُوا عَنِّي مَنَاسِكَكُمْ" رَوَاهُ أَحْمَدُ ومُسْلِمٌ وَالنَّسَائِيُّ1.
هذا كلام جامع استدل به أهل العلم على مشروعية جميع ما فعله النبي صلّى الله عليه وسلم، وما قاله في حجة وجوباً في الواجبات، ومستحباً في المستحبات، وهو نظير قوله صلّى الله عليه وسلم في الصلاة: "صلوا كما رأيتموني أصلي"2 فكما أن ذلك يشمل جزئيات الصلاة كلها. فهذا يشمل جزئيات المناسك كلها.
ولشيخ الإسلام ابن تيمية كلام حسن جداً في خلاصة حج النبي صلّى الله عليه وسلم. ذكره في "القواعد النورانية". فقال قدس الله روحه ورضي عنه3: "وقد ثبت بالنقل المتواتر عند الخاصة من علماء الحديث من وجوه كثيرة في الصحيحين4 وغيرهما: أنه صلّى الله عليه وسلم لما حج حجة الوداع أحرم هو والمسلمون من ذي الحليفة. فقال: "من شاء أن يهل بعمرة فليفعل. ومن شاء أن يهل بحجة فليفعل. ومن شاء أن يهل بعمرة وحجة فليفعل" فلما قدموا وطافوا بالبيت وبين الصفا والمروة أمر جميع المسلمين الذين حجوا معه أن يحلوا من إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يُحل حتى يَبْلغ الهديُ مَحِلَّه، فراجعه بعضهم في ذلك. فغضب، وقال: "انظروا ما أمرتكم به فافعلوه". وكان هو صلّى الله عليه وسلم قد ساق الهدي، فلم يحل من إحرامه. ولما رأى كراهة بعضهم للإحلال قال: "لو استقبلت من أمري ما استدبرت لما سقت الهدي. ولجعلتها عمرة، ولولا أن معي الهدي لأحللت". وقال أيضاً: "إني لَبِّدْتُ رأسي وقلدت هديي، فلا أحل حتى أنحر". فحل المسلمون جميعهم إلا النفر الذين ساقوا الهدي، منهم: رسول الله صلّى الله عليه وسلم، وعلي بن أبي طالب، وطلحة بن عبيد الله. فلما كان يوم التروية أحرم المحلون بالحج، وهم
__________
(1) مضى تخريجه تحت شرح الحديث الخامس والعشرون ص70.

(2) هو الحديث الخامس والعشرون المتقدّم ص69.
(3) "القواعد النورانية" 94-97 ط الفقي.
(4) صحيح مسلم رقم: 1211 بعد 114.

(1/198)

ذاهبون إلى منى. فبات بهم تلك الليلة بمنى. وصلى بهم فيها الظهر والعصر والمغرب والعشاء والفجر. ثم سار بهم إلى نمرة، على طريق ضَبٍّ، ونمرة خارجة من عرفة، من يمانيها وغربيها، ليست من الحرم، ولا من عرفة. فنصبت له القبة بنمرة. وهناك كان ينزل خلفاؤه الراشدون بعده، وبها الأسواق، وقضاء الحاجة، والأكل، ونحو ذلك. فلما زالت الشمس ركب هو ومن ركب معه وسار المسلمون إلى المصلى ببطن عُرنَةَ، حيث قد بنى المسجد وليس هو من الحرم، ولا من عَرَفَة. وإنما هو برزخ بين المشعرين: الحلال والحرام هناك، بينه وبين الموقف نحو ميل. فخطب فيهم خطبة الحج على راحلته. وكان يوم الجمعة، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين. ثم سار -والمسلمون معه- إلى الموقف بعرفة عند الجبل المعروف بجبل الرحمة. واسمه "إلال" على وزن هلال. وهو الذي تسميه العامة عرفة. فلم يزل هو والمسلمون في الذكر والدعاء إلى أن غربت الشمس. فدفع بهم إلى مزدلفة، فصلى المغرب والعشاء بعد مغيب الشفق قبل حط الرحال، حين نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلى بالمسلمين الفجر في أول وقتها، مغلساً بها زيادة على كل يوم، ثم وقف عند قُزَح، وهو جبل مزدلفة الذي يسمى المشعر الحرام. فلم يزل واقفاً بالمسلمين إلى أن أسفر جداً، ثم دفع بهم حتى قدم منى، فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمنى، ثم أتى المنحر ونحر ثلاثاً وستين بَدَنة من الهدي الذي ساقه. وأمر عليَاً فنحر الباقي. وكان مائة بدنة ثم حلق رأسه. ثم أفاض إلى مكة، فطاف طواف الإفاضة. وكان قد عَجَّل ضَعَفة أهله من مزدلفة قبل طلوع الفجر، فرموا الجمرة بليل. ثم أقام بالمسلمين أيام منى الثلاث، يصلي بهم الصلوات الخمس مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس يستفتح بالجمرة الأولى -وهي الصغرى، وهي الدنيا إلى مني- والقصوى من مكة. ويختتم بجمرة العقبة، ويقف بين

الجمرتين: الأولى والثانية، وبين الثانية والثالثة وقوفاً طويلاً بقدر سورة البقرة، يذكر الله ويدعو؛ فإن المواقف ثلاث: عرفة ومزدلفة، ومنى. ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمحصَّب، عند خيف بني كنانة، فبات هو والمسلمون ليلة الأربعاء. وبعث تلك الليلة عائشة مع أخيها عبد الرحمن؛ لتعتمر من التنعيم، وهو أقرب أطراف الحرم إلى مكة، من طريق أهل المدينة. وقد بُني بعده هناك مسجد سماه الناس مسجد عائشة؛ لأنه لم يعتمر بعد الحج مع النبي صلّى الله عليه وسلم من أصحابه أحد قط إلا عائشة؛ لأجل أنها كانت قد حاضت لما قدمت وكانت معتمرة. فلم تطف قبل الوقوف بالبيت، ولا بين الصفا والمروة وقال لها النبي صلّى الله عليه وسلم: "اقضي ما يقضي الحاج، غير أن لا

(1/199)

تطوفي بالبيت، ولا بين الصفا والمروة"1 ثم ودع البيت هو والمسلمون ورجعوا إلى المدينة. ولم يقم بعد أيام التشريق، ولا اعتمر أحد قط على عهده عمرة يخرج فيها من الحرم إلى الحل إلا عائشة -رضي الله عنها- وحدها فأخذ فقهاء الحديث -كأحمد وغيره- بسنته في ذلك كله، إلى آخر ما قال رحمه الله ورضي عنه. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 294, ومسلم في "صحيحه" رقم: 1211 بعد 119.

(1/200)

الحديث السابع والثمانون: من فضائل سُورَةِ الْإِخْلَاصِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: " {قُلْ هُوَ اللَّهُ أَحَدٌ} تَعْدِلُ ثلث القرآن" رواه مسلم1.
تكلم أهل العلم على معنى هذه المعادلة وتوجيهها.
وأحسن ما قيل فيها: أن معادلتها لثلث القرآن؛ لما تضمنته من المعاني العظيمة: معاني التوحيد، وأصول الإيمان. فإن المواضيع الجليلة التي اشتمل القرآن عليها:
(1) - إما أحكام شرعية: ظاهرة أو باطنة، عبادات أو معاملات.
(2) - وإما قصص وأخبار عن المخلوقات السابقة واللاحقة، وأحوال المكلفين في الجزاء على الأعمال.
(3) - وإما توحيد ومعارف، تتعلق بأسماء الله وصفاته، وتفرده بالوحدانية والكمال، وتنزهه عن كل عيب، ومماثلة أحد من المخلوقات.
فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} مشتملة على هذا، وشاملة لكل ما يجب اعتقاده من هذا الأصل، الذي هو أصل الأصول كلها.
ولهذا أمرنا الله أن نقولها بألسنتنا، ونعرفها بقلوبنا، ونعترف بها وندين لله باعتقادها. والتعبد لله بها، فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ} .
فالله: هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون هو المعبود وحده، المحمود وحده، المشكور وحده، المعظم المقدس، ذو الجلال والإكرام.
و"الأحد" يعني: الذي تفرد بكل كمال، ومجد وجلال، وجمال وحمد، وحكمة ورحمة، وغيرها من صفات الكمال.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 811 بعد 259, 260, و812, 813.

(1/201)

فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
ومن تحقيق أحديته وتفرده بها أنه "الصمد" أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصف بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم. وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن:29] . فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم، في إيجادهم وإعدادهم وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه. ليس لأحد منها غني عنه مثقال ذرة، في كل حالة من أحوالها.
فالصمد: هو المصمود إليه، المقصود في كل شيء؛ لكماله وكرمه وجوده وإحسانه. ولذلك {لم يلد ولم يولد} فإن المخلوقات كلها متولد بعضها من بعض، وبعضها والد بعض، وبعضها مولود وكل مخلوق فإنه مخلوق من مادة، وأما الرب جل جلاله، فإنه منزه عن مماثلتها في هذا الوصف، كما هو منزه عن مماثلتها في كل صفة نقص.
ولهذا حقق ذلك التنزيه، وتمم ذلك الكمال بقوله: {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} أي: ليس له نظير ولا مكافئ ولا مثيل، لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في جميع حقوقه التي اختص بها.
فحقه الخاص أمران: التفرد بالكمال كله من جميع الوجوه، والعبودية الخالصة من جميع الخلق.

فحق لسورة تتضمن هذه الجمل العظيمة: أن تعادل ثلث القرآن. فإن جميع ما في القرآن من الأسماء الحسنى، ومن الصفات العظيمة العليا، ومن أفعال الله وأحكام صفاته، تفاصيل لهذه الأسماء التي ذكرت في هذه السورة، بل كان ما في القرآن من العبوديات الظاهرة والباطنة، وأصنافها وتفاصيلها، تفصيل لمضمون هذه السورة. والله أعلم.

(1/202)

الحديث الثامن والثمانون: لا حسد إلاّ في اثنين.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللَّهُ مَالًا، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ. وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ، فَهُوَ يقضي بها، ويعلّمها" متفق عليه1.
الحسد نوعان: نوع محرم مذموم على كل حال، وهو أن يتمنى زوال نعمة الله عن العبد -دينية أو دنيوية- وسواء أحب ذلك محبة استقرت في قلبه، ولم يجاهد نفسه عنها، أو سعى مع ذلك في إزالتها وإخفائها: وهذا أقبح؛ فإنه ظلم متكرر.
وهذا النوع هو الذي يأكل الحسنات كما تأكل النار الحطب.
والنوع الثاني: أن لا يتمنى زوال نعمة الله عن الغير، ولكن يتمنى حصول مثلها له، أو فوقها أو دونها.
وهذا نوعان: محمود وغير محمود.
فالمحمود من ذلك: أن يرى نعمة الله الدينية على عبده، فيتمنى أن يكون له مثلها. فهذا من باب تمني الخير. فإن قارن ذلك سعى وعمل لتحصيل ذلك، فهو نور على نور.
وأعظم من يغبط: من كان عنده مال قد حصل له من حِلَّه، ثم سُلّط ووفق على إنفاقه في الحق، في الحقوق الواجبة والمستحبة؛ فإن هذا من أعظم البرهان على الإيمان، ومن أعظم أنواع الإحسان.
ومن كان عنده علم وحكمة علمه الله إياها، فوفق لبذلها في التعليم والحكم بين الناس. فهذان النوعان من الإحسان لا يعادلهما شيء.
الأول: ينفع الخلق بماله، ويدفع حاجاتهم، وينفق في المشاريع الخيرية، فتقوم ويتسلسل نفعها، ويعظم وقعها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 73, ومسلم في "صحيحه" رقم: 816.

(1/203)

والثاني: ينفع الناس بعلمه، وينشر بينهم الدين والعلم الذي يهتدي به العباد في جميع أمورهم: من عبادات ومعاملات وغيرها.
ثم بعد هذين الاثنين: تكون الغبطة على الخير، بحسب حاله ودرجاته عند الله. ولهذا أمر الله تعالى بالفرح والاستبشار بحصول هذا الخير، وإنه لا يوفق لذلك إلا أهل الحظوظ العظيمة العالية. قال تعالى: {قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس:58] . وقال: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35] .
وقد يكون من تمنى شيئاً من هذه الخيرات، له مثل أجر الفاعل إذا صدقت نيته، وصمم عن عزيمته أن لو قدر على ذلك العمل، لَعَمِلَ مثله، كما ثبت بذلك الحديث. وخصوصاً إذا شرع وسعى بعض السعي.
وأما الغبطة التي هي غير محمودة، فهي تمني حصول مطالب الدنيا لأجل اللذات، وتناول الشهوات، كما قال الله تعالى حكاية عن قوم قارون: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص:79] . فإن تمني مثل حالة من يعمل السيئات فهو بنيته، ووزرهما سواء.
فهذا التفصيل يتضح الحسد المذموم في كل حال. والحسد الذي هو الغبطة، الذي يحمد في حال، ويذم في حال. والله أعلم.

(1/204)


الحديث التاسع والثمانون: من الأدعية الجامعة.، الحديث التسعون: الإيمان بالله واليوم الآخر.، الحديث الحادي والتسعون: من أوامر الله ونواهيه.، الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.، الحديث الثالث والتسعون: من آداب القضاء.، الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث التاسع والثمانون: من الأدعية الجامعة.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْعُو، فَيَقُولُ: اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى والتقى، والعفاف والغنى" رواه مسلم1.
هذا الدعاء من أجمع الأدعية وأنفعها. وهو يتضمن سؤال خير الدين وخير الدنيا؛ فإن "الهدى" هو العلم النافع. و"التقى" العمل الصالح، وترك ما نهى الله ورسوله عنه. وبذلك يصلح الدين. فإن الدين علوم نافعة، ومعارف صادقة. فهي الهدى، وقيام بطاعة الله ورسوله: فهو التقى.
و"العفاف والغنى" يتضمن العفاف عن الخلق، وعدم تعليق القلب بهم. والغنى بالله وبرزقه، والقناعة بما فيه، وحصول ما يطمئن به القلب من الكفاية. وبذلك تتم سعادة الحياة الدنيا، والراحة القلبية، وهي الحياة الطيبة.
فمن رزق الهدى والتقى، والعفاف والغنى، نال السعادتين، وحصل له كل مطلوب. ونجا من كل مرهوب. والله أعلم.
__________
(1) تقدّم تخريجه تحت شرح الحديث الثالث والثلاثون ص89.

(1/205)

الحديث التسعون: الإيمان بالله واليوم الآخر.
عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيَدْخُلَ الْجَنَّةَ: فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ. وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يحب أن يؤتى إليه" رواه مسلم1.
لا شك أن من زحزح عن النار وأدخل الجنة فقد فاز، وأن هذه غاية يسعى إليها جميع المؤمنين. فذكر النبي صلّى الله عليه وسلم في هذا الحديث لها سببين، ترجع إليهما جميع الشعب والفروع: الإيمان بالله واليوم الآخر، المتضمن للإيمان بالأصول التي ذكرها الله بقوله: {قُولُواْ آمَنَّا بِاللهِ} - الآية [البقرة:136] , ومتضمن للعمل للآخرة والاستعداد لها؛ لأن الإيمان الصحيح يقتضي ذلك ويستلزمه. والإحسان إلى الناس، وأن يصل إليهم منه من القول والفعل والمال والمعاملة ما يحب أن يعاملوه به.
فهذا هو الميزان الصحيح للإحسان وللنصح، فكل أمر أشكل عليك مما تعامل به الناس فانظر هل تحب أن يعاملوك بتلك المعاملة أم لا؟ فإن كنت تحب ذلك، كنت محباً لهم ما تحب لنفسك، وإن كنت لا تحب أن يعاملوك بتلك العاملة: فقد ضيعت هذا الواجب العظيم.
فالجملة الأولى: فيها القيام بحق الله. والجملة الثانية فيها القيام بحق الخلق. والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1844 بعد 46.

(1/206)

الحديث الحادي والتسعون: من أوامر الله ونواهيه.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَكْرَهُ لَكُمْ ثَلَاثًا. فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا، وَلَا تَفَرَّقُوا. وَيَكْرَهُ لَكُمْ، قِيلَ وَقَالَ، وَكَثْرَةَ السؤال، وإضاعة المال" رواه مسلم1.
فيه إثبات الرضى لله، وذكر متعلقاته، وإثبات الكراهة منه. وذكر متعلقاتها؛ فإن الله جل جلاله من كرمه على عباده، يرضى لهم ما فيه مصلحتهم، وسعادتهم في العاجل والآجل.
وذلك بالقيام بعبادة الله وحده لا شريك له، وإخلاص الدين له بأن يقوم الناس بعقائد الإيمان وأصوله، وشرائع الإسلام الظاهرة والباطنة، وبالأعمال الصالحة، والأخلاق الزاكية. كل ذلك خالصاً لله موافقاً لمرضاته. على سنة نبيه. ويعتصموا بحبل الله، وهو دينه الذي هو الوصلة بينه وبين عباده. فيقوموا به مجتمعين متعاونين على البر والتقوى "المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره"2 بل يكون محباً له مصافياً، وأخاً معاوناً.
وبهذا الأصل والذي قبله يكمل الدين، وتتم النعمة على المسلمين، ويعزهم الله بذلك وينصرهم، لقيامهم بجميع الوسائل التي أمرهم الله بها والتي تكفل لمن قام بها بالنصر والتمكين، وبالفلاح والنجاح العاجل والآجل.
ثم ذكر ما كره الله لعباده، مما ينافي هذه الأمور التي يحبها وينقضها. فمنها: كثرة القيل والقال؛ فإن ذلك من دواعي الكذب، وعدم التثبت، واعتقاد غير الحق. ومن أسباب وقوع الفتن، وتنافر القلوب. ومن الاشتغال بالأمور الضارة عن الأمور النافعة. وقلَّ أن يسلم أحد من شيء من ذلك، إذا كانت رغبته في القيل والقال.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1715 بعد 10.
(2) أخرجه: البخاري في "صحيحه" رقم: 2442, ومسلم في "صحيحه" رقم: 2580, دون قوله: لا يخذله ولا يكذبه ولا يحقره.

(1/207)

وأما قوله: "وكثرة السؤال" فهذا هو السؤال المذموم، كسؤال الدنيا من غير حاجة وضرورة، والسؤال على وجه التعنت والإعنات، وعن الأمور التي يخشى من ضررها، أو عن الأمور التي لا نفع فيها، الداخلة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101] . وأما السؤال عن العلوم النافعة على وجه الاسترشاد أو الإرشاد فهذا محمود مأمور به.
وقوله: "وإضاعة المال" وذلك إما بترك حفظه حتى يضيع، أو يكون عرضة للسرَّاق والضياع، وإما بإهمال عمارة عقاره، أو الإنفاق على حيوانه، وإما بإنفاق المال في الأمور الضارة، أو الغير النافعة. فكل هذا داخل في إضاعة المال. وإما بتولي ناقصي العقول لها، كالصغار والسفهاء والمجانين ونحوهم؛ لأن الله تعالى جعل الأموال قياماً للناس، بها تقوم مصالحهم الدينية والدنيوية. فتمام النعمة فيها أن تصرف فيما خلقت له: من المنافع، والأمور الشرعية، والمنافع الدنيوية.
وما كرهه الله لعباده، فهو يحب منهم ضدها، يحب منهم أن يكونوا متثبتين في جميع ما يقولونه، وأن لا ينقلوا كل ما سمعوه، وأن يكونوا متحرين للصدق، وأن لا يسألوا إلا عما ينفع، وأن يحفظوا أموالهم ويدبروها، ويتصرفوا فيها التصرفات النافعة، ويصرفوها في المصارف النافعة. ولهذا قال تعالى: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللهُ لَكُمْ قِيَاماً} [النساء:5] . والحمد لله أولاً وآخراً. والله أعلم.

(1/208)

الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: "دَخَلَتْ هِنْدٌ بِنْتُ عُتْبَةَ امْرَأَةُ أَبِي سُفْيَانَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، لَا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بنيَّ، إِلَّا مَا أَخَذْتُهُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ, فَهَلْ عليَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ ويكفي بنيك" متفق عليه1.
أخذ العلماء من هذا الحديث فقهاً كثيراً. سأشير إلى ما يحضرني.
منه، أن المستفتى والمتظلم يجوز أن يتكلم بالصدق فيمن تعلق به الاستفتاء والتظلم، وليس من الغيبة المحرمة، وهو أحد المواضع المستثنيات من الغيبة. ويجمع الجميع، الحاجة إلى التكلم في الغير؛ فإن الغيبة المحرمة ذكرك أخاك بما يكره. فإن احتيج إلى ذلك -كما ذكرنا وكما في النصيحة الخاصة، أو العامة، أو لا يعرف إلا بلقبه- جاز ذلك بمقدار ما يحصل به المقصود.
ومنه: أن نفقة الأولاد واجبة على الأب، وأنه يختص بها، لا تشاركه الأم فيها ولا غيره.
وكذلك فيه: وجوب نفقة الزوجة، وأن مقدار ذلك الكفاية؛ لقوله صلى الله عليه وسلم: "خُذِي مِنْ مَالِهِ بالمعروف ما يكفيك ويكفي بنيك" وأن الكفاية معتبرة بالعرف بحسب أحوال الناس: في زمانهم ومكانهم، ويسرهم وعسرهم، وأن المنفق إذا امتنع أو شحَّ عن النفقة أصلاً أو تكميلاً، فلمن له النفقة أو يباشر الإنفاق أن يأخذ من ماله، ولو بغير علمه. وذلك لأن السبب ظاهر. ولا ينسب في هذه الحالة إلى خيانة. فلا يدخل في قوله صلّى الله عليه وسلم: "لا تخن من خانك"2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2211, ومسلم في "صحيحه" رقم: 1714 بعد 7.

(2) صحيح: أخرجه أبو داود 3518, والترمذي 1282, والدارمي 2/264, والخرائطي في "مكارم الأخلاق" 30, والدارقطني 303- ط الهندية, أو 3/35, والحاكم 2/46, وانظر: "السلسلة الصحيحة" رقم: 423 -ط المعارف.

(1/209)

وهذا هو القول الوسط الصحيح في مسألة الأخذ من مال من له حق عليه بغير علمه بمقدار حقه. وهو المشهور من مذهب الإمام أحمد، أنه لا يجوز ذلك، إلا إذا كان السبب ظاهراً، كالنفقة على الزوجة والأولاد والمماليك ونحوهم. وكحق الضيف.
ومنه أن المتولي أمراً من الأمور يحتاج فيه إلى تقدير مالي، يقبل قوله في التقدير؛ لأنه مؤتمن، له الولاية على ذلك الشيء.
ومنه: أن المستفتى فتوى لها تعلق بالغير إذا غلب على ظن المسؤول صدقه: لا يحتاج إلى إحضار ذلك الغير. وخصوصاً إذا كان في ذلك مفسدة، كما في هذه القضية؛ فإنه لو أحضر أبا سفيان لهذه الشكاية لم يؤمن أن يقع بينه وبين زوجه ما لا ينبغي.
وليس في هذا دلالة على الحكم على الغائب؛ فإن هذا ليس بحكم. وإنما هو استفتاء. والله أعلم.

(1/210)

الحديث الثالث والتسعون: من آداب القضاء.
عن أبي بكرة رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث يدل على أمور:
أحدها: نهي الحاكم بين الناس أن يحكم في كل قضية معينة بين اثنين وهو غضبان، سواء كان ذلك في القضايا الدينية أو الدنيوية. وذلك لما في الغضب من تغير الفكر وانحرافه. وهذا الانحراف للفكر يضر في استحضاره للحق. ويضر أيضاً في قصده الحق. والغرض الأصلي للحاكم وغيره: قصد الحق علماً وعملاً.
الثاني: يدل على أنه ينبغي أن يجتهد في الأخذ بالأسباب التي تصرف الغضب، أو تخففه: من التخلق بالحلم والصبر، وتوطين النفس على ما يصيبه، وما يسمعه من الخصوم؛ فإن هذا عون كبير على دفع الغضب، أو تخفيفه.
الثالث: يؤخذ من هذا التعليل: أن كل ما منع الإنسان من معرفة الحق أو قصده، فحكمه حكم الغضب. وذلك كالهم الشديد، والجوع والعطش، وكونه حاقناً أو حاقباً أو نحوها، مما يشغل الفكر مثل أو أكثر من الغضب.
الرابع: أن النهي عن الحكم في حال الغضب ونحوه مقصود لغيره. وهو أنه ينبغي للحاكم أن لا يحكم حتى يحيط علماً بالحكم الشرعي الكلي، وبالقضية الجزئية من جميع أطرافها، ويحسن كيف يطبقها على الحكم الشرعي؛ فإن الحاكم محتاج إلى هذه الأمور الثلاثة:
الأول: العلم بالطرق الشرعية، التي وضعها الشارع لفصل الخصومات والحكم بين الناس.
الثاني: أن يفهم ما بين الخصمين من الخصومة، ويتصورها تصوراً تاماً، ويدع كل واحد منهما يدلي بحجته، ويشرح قضيته شرحاً تاماً. ثم إذا تحقق ذلك وأحاط به علماً احتاج إلى
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7158, ومسلم في "صحيحه" رقم: 1717 بعد 16.

(1/211)

الأمر الثالث, وهو:
(3) - صفة تطبيقها وإدخالها في الأحكام الشرعية، فمتى وفق لهذه الأمور الثلاثة، وقصد العدل، وفق له، وهدي إليه، ومتى فاته واحد منها، حصل الغلط، واختل الحكم. والله أعلم.

(1/212)

الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كُلْ واشرب، والبَسْ وتصدق، من غَيْرِ سَرَف وَلَا مَخيلة" رَوَاهُ أَحْمَدُ وَأَبُو داود. وعلقه البخاري1.
هذا الحديث مشتمل على استعمال المال في الأمور النافعة في الدين والدنيا، وتجنب الأمور الضارة. وذلك أن الله تعالى جعل المال قواماً للعباد، به تقوم أحوالهم الخاصة والعامة، الدينية والدنيوية. وقد أرشد الله ورسوله فيه -استخراجاً واستعمالاً، وتدبيراً وتصريفاً- إلى أحسن الطرق وأنفعها، وأحسنها عاقبة: حالاً ومآلاً.
أرشد فيه إلى السعي في تحصيله بالأسباب المباحة والنافعة، وأن يكون الطلب جميلاً، لا كسل معه ولا فتور، ولا انهماك في تحصيله انهِماكاً يُخلّ بحالة الإنسان، وأن يتجنب من المكاسب المحرمة والرديئة ثم إذا تحصل سعي الإنسان في حفظه واستعماله بالمعروف، بالأكل والشرب واللباس، والأمور المحتاج إليها، هو ومن يتصل به من زوجة وأولاد وغيرهم، من غير تقتير ولا تبذير.
وكذلك إذا أخرجه للغير فيخرجه في الطرق التي تنفعه، ويبقى له ثوابها وخيرها، كالصدقة على المحتاج من الأقارب والجيران ونحوهم، وكالإهداء والدعوات التي جرى العرف بها.
وكل ذلك معلق بعدم الإسراف، وقصد الفخر والخيلاء، كما قيده في هذا الحديث، وكما في قوله تعالى: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] . فهذا هو العدل في تدبير المال: أن يكون قواماً (2) بين رتبتي البخل والتبذير. وبذلك تقوم الأمور وتتم. وما سوى هذا فإثم وضرر، ونقص في العقل والحال. والله أعلم.
__________
(1) حسن, علّقه البخاري في "صحيحه" قبل رقم: 5783, ووصله أحمد 2/181, 182, وابن ماجه 3605, والترمذي 2819, والنسائي 5/79, والحاكم 4/135, وانظر "صحيح الجامع" 4505, "المشكاة" 4381.
(2) وسطاً.

(1/213)


الحديث الخامس والتسعون: بشرى المؤمن.، الحديث السادس والتسعون: فضل بر الوالدين.، الحديث السابع والتسعون: فضل الإخلاص.، الحديث الثامن والتسعون: قلة أهل الكمال والفضل.، الحديث التاسع والتسعون: فضل التمسك بالسنن في آخر الزمان.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الْخَامِسُ وَالتِّسْعُونَ: بُشْرَى الْمُؤْمِنِ.
عَنْ أَبِي ذرٍّ رضي الله عنه قَالَ: "قِيلَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ، وَيَحْمَدُهُ -أَوْ يُحِبُّهُ- النَّاسُ عَلَيْهِ؟ قَالَ: تلك عاجل بشرى المؤمن" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن آثار الأعمال المحمودة المعجلة أنها من البشرى؛ فإن الله وعد أولياءه -وهم المؤمنون المتقون- بالبشرى في هذه الحياة وفي الآخرة.
و"البشارة" الخبر أو الأمر السار الذي يعرف به العبد حسن عاقبته، وأنه من أهل السعادة، وأن عمله مقبول.
أما في الآخرة فهي البشارة برضى الله وثوابه، والنجاة من غضبه وعقابه، عند الموت، وفي القبر، وعند القيام إلى البعث يبعث الله لعبده المؤمن في تلك المواضع بالبشرى على يدي الملائكة، كم تكاثرت بذلك نصوص الكتاب والسنة، وهي معروفة.
وأما البشارة في الدنيا التي يعجلها الله للمؤمنين؛ نموذجاً وتعجيلاً لفضله، وتعرفاً لهم بذلك، وتنشيطاً لهم على الأعمال فأعمها توفيقه لهم للخير، وعصمته لهم من الشر، كما قال صلّى الله عليه وسلم: "أما أهل السعادة فييسرون لعمل أهل السعادة"2.
فإذا كان العبد يجد أعمال الخير ميسرة له، مسهلة عليه، ويجد نفسه محفوظاً بحفظ الله من الأعمال التي تضره، كان هذا من البشرى التي يستدل بها المؤمن على عاقبة أمره؛ فإن الله أكرم الأكرمين، وأجود الأجودين. وإذا ابتدأ عبد بالإحسان أتمه. فأعظم منة وإحسان يمن به عليه إحسانه الديني. فيسرّ المؤمن بذلك أكمل سرور: سرور بمنة الله عليه بأعمال الخير، وتيسيرها؛ لأن أعظم علامات الإيمان محبة الخير، والرغبة فيه، والسرور بفعله. وسرور ثان بطمعه الشديد في إتمام الله نعمته عليه، ودوام فضله.
ومن ذلك ما ذكره النبي صلّى الله عليه وسلم في هذا الحديث: إذا عمل العبد عملاً من أعمال الخير
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2642 بعد 166.

(2) أخرجه: البخاري في "صحيحه" رقم: 1362, ومسلم في "صحيحه" رقم: 2647, من حديث عليّ.

(1/214)

-وخصوصاً الآثار الصالحة والمشاريع الخيرية العامة النفع، وترتب على ذلك محبة الناس له، وثناؤهم عليه، ودعاؤهم له- كان هذا من البشرى أن هذا العمل من الأعمال المقبولة، التي جعل الله فيها خيراً وبركة.
ومن البشرى في الحياة الدنيا، محبة المؤمنين للعبد: لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم:96] أي محبة منه لهم، وتحبيباً لهم في قلوب العباد.
ومن ذلك الثناء الحسن؛ فإن كثرة ثناء المؤمنين على العبد شهادة منهم له. والمؤمنون شهداء الله في أرضه.
ومن ذلك الرؤيا الصالحة يراها المؤمن، أو تُرى له؛ فإن الرؤيا الصالحة من المبشرات.
ومن البشرى أن يقدر الله على العبد تقديراً يحبه أو يكرهه. ويجعل ذلك التقدير وسيلة إلى إصلاح دينه، وسلامته من الشر.
وأنواع ألطاف الباري سبحانه وتعالى لا تعدّ ولا تحصى، ولا تخطر بالبال، ولا تدور في الخيال. والله أعلم.

(1/215)

الحديث السادس والتسعون: فضل بِرِّ الْوَالِدَيْنِ.
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ. وَسَخَطُ اللَّهِ فِي سَخَطِ الْوَالِدَيْنِ" أخرجه الترمذي. وصححه ابن حبان والحاكم1.
هذا الحديث دليل على فضل برّ الوالدين ووجوبه، وأنه سبب لرضى الله تعالى. وعلى التحذير عن عقوق الوالدين وتحريمه، وأنه سبب لسخط الله.
ولا شك أن هذا من رحمة الله بالوالدين والأولاد؛ إذ بين الوالدين وأولادهم من الاتصال ما لا يشبهه شيء من الصلات والارتباط الوثيق، والإحسان من الوالدين الذي لا يساويه إحسان أحد من الخلق, والتربية المتنوعة وحاجة الأولاد، الدينية والدنيوية إلى القيام بهذا الحق المتأكد؛ وفاء بالحق، واكتساباً للثواب، وتعليماً لذريتهم أن يعاملوهم بما عاملوا به والديهم.
هذه الأسباب وما يتفرع عنها موجب لجعل رضاهم مقروناً برضا الله، وضده بضده.
وإذا قيل: فما هو البر الذي أمر الله به ورسوله؟
قيل: قد حَدَّه الله ورسوله بحد معروف، وتفسير يفهمه كل أحد. فالله تعالى أطلق الأمر بالإحسان إليهما. وذكر بعض الأمثلة التي هي أنموذج من الإحسان. فكل إحسان قولي أو فعلي أو بدني، بحسب أحوال الوالدين والأولاد والوقت والمكان، فإن هذا هو البر.
وفي هذا الحديث: ذكر غاية البر ونهايته التي هي رضي الوالدين؛ فالإحسان موجب وسبب، والرضى أثر ومسبب. فكل ما أرض الوالدين من جميع أنواع المعاملات العرفية، وسلوك كل طريق ووسيلة ترضيهما، فإنه داخل في البر، كما أن العقوق، كل ما
__________
(1) صحيح, أخرجه البخاري في "الأدب المفرد" رقم: 2, والترمذي رقم: 1899, وابن حبّان 2026-موارده, أو 429-الإحسان, والحاكم (4/151, 152, والبغوي في "شرح السنة" رقم: 3423, 3424, وانظر "السلسلة الصحيحة" 516.

(1/216)

يسخطهما من قول أو فعل. ولكن ذلك مقيد بالطاعة لا بالمعصية. فمتى تعذر على الولد إرضاء والديه إلا بإسخاط الله، وجب تقديم محبة الله على محبة الوالدين. وكان اللوم والجناية من الوالدين، فلا يلومان إلا أنفسهما.
وفي هذا الحديث: إثبات صفة الرضى والسخط لله، وأن ذلك متعلق بمحابه ومراضيه. فالله تعالى يحب أولياءه وأصفياءه. ويحب من قام بطاعته وطاعة رسوله. وهذا من كماله وحكمته وحمده، ورحمته ورضاه وسخطه، من صفاته المتعلقة بمشيئته وقدرته.
والعصمة في ذلك: أنه يجب على المؤمن أن يثبت ما أثبته الله لنفسه، وأثبته له رسوله من صفات الكمال الذاتية والفعلية، على وجه يليق بعظمة الله وكبريائه ومجده. ويعلم أن الله ليس له نِدٌّ، ولا كفو، ولا مثيل في ذاته وأسمائه، وصفاته وأفعاله. والله أعلم.

(1/217)

الحديث السابع والتسعون: فضل الإخلاص.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "ثَلَاثٌ لَا يَغُلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ؛ فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ" رواه مسلم1.
قال الشيخ شمس الدين ابن القيم رحمه الله: أي لا يبقى في القلب غل ولا يحمل الغل مع هذه الثلاثة، بل تنفي عنه غله، وتنقيه منه، وتخرجه منه؛ فإن القلب يغل على الشرك أعظم غل. وكذلك يغل على الغش، وعلى خروجه عن جماعة المسلمين بالبدعة والضلال. فهذه الثلاثة تملؤه غلاً ودغلاً. ودواء هذا الغل واستخراج أخلاطه، بتجريد الإخلاص والنصح، ومتابعة السنة. انتهى2.
أي فمن أخلص أعماله كلها لله، ونصح في أموره كلها لعباد الله، ولزم الجماعة بالائتلاف، وعدم الاختلاف. وصار قلبه صافياً نقياً، صار لله ولياً. ومن كان بخلاف ذلك امتلأ قلبه من كل آفة وشر. والله أعلم.
__________
(1) أخرجه: الحميدي 88, وأحمد 1/436, في "مسنديهما", وابن ماجه 232, والترمذي 2658, وانظر "صحيح الترمذي" 2140, "صحيح الجامع" 6766, "صحيح الترغيب والترهيب" 84, ووهم المصنّف في عزوه إلى مسلم فليس عنده, ولعلّه تابع ابن القيم فقد قال في "مدارج السالكين": " ... وفي الصحيح من حديث أنس: ... وذكره".
(2) "مدارج السالكين" 2/90.

(1/218)

الحديث الثامن والتسعون: قلّة أهل الكمال والفضل.
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ. لَا تكاد تجد فيها راحلة" متفق عليه1.
هذا الحديث مشتمل على خبر صادق، وإرشاد نافع.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أن النقص شامل لأكثر الناس، وأن الكامل -أو مقارب الكمال- فيهم قليل، كالإبل المائة، تستكثرها. فإذا أردت منها راحلة تصلح للحمل والركوب، والذهاب والإياب، لم تكد تجدها. وهكذا الناس كثير. فإذا أردت أن تنتخب منهم من يصلح للتعليم أو الفتوى أو الإمامة، أو الولايات الكبار أو الصغار، أو للوظائف المهمة، لم تكد تجد من يقوم بتلك الوظيفة قياماً صالحاً. وهذا هو الواقع؛ فإن الإنسان ظلوم جهول، والظلم والجهل سبب للنقائص، وهي مانعة من الكمال والتكميل.
وأما الإرشاد، فإن مضمون هذا الخير، إرشاد منه صلّى الله عليه وسلم إلى أنه ينبغي لمجموع الأمة، أن يسعوا، ويجتهدوا في تأهيل الرجال الذين يصلحون للقيام بالمهمات، والأمور الكلية العامة النفع.
وقد أرشد الله إلى هذا المعنى في قوله: {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ} [التوبة:122] , فأمر بالجهاد، وأن يقوم به طائفة كافية، وأن يتصدى للعلم طائفة أخرى؛ ليعين هؤلاء هؤلاء، وهؤلاء هؤلاء. وأمره تعالى بالولايات والتولية أمر بها، وبما لا تتم إلا به، من الشروط والمكملات.
فالوظائف الدينية والدنيوية، والأعمال الكلية، لابد للناس منها. ولا تتم مصلحتهم إلا بها، وهي لا تتم إلا بأن يتولاها الأكفاء والأمناء. وذلك يستدعي السعي في تحصيل هذه الأوصاف، بحسب الاستطاعة. قال الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] . والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6498, ومسلم في "صحيحه" رقم: 2547 بعد 232.

(1/219)

الحديث التاسع والتسعون: فضل التمسّك بالسنن في آخِرَ الزَّمَانِ.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دِينِهِ كَالْقَابِضِ عَلَى الْجَمْرِ" رَوَاهُ الترمذي1.
وهذا الحديث أيضاً يقتضي خبراً وإرشاداً.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أنه في آخر الزمان يقل الخير وأسبابه، ويكثر الشر وأسبابه، وأنه عند ذلك يكون المتمسك بالدين من الناس أقل القليل. وهذا القيل في حالة شدة ومشقة عظيمة، كحالة القابض على الجمر، من قوة المعارضين، وكثرة الفتن المضلة، فتن الشبهات والشكوك والإلحاد، وفتن الشهوات وانصراف الخلق إلى الدنيا وانهماكهم فيها، ظاهراً وباطناً، وضعف الإيمان، وشدة التفرد؛ لقلة المعين والمساعد.
ولكن المتمسك بدينه، القائم بدفع هذه المعارضات والعوائق التي لا يصمد لها إلا أهل البصيرة واليقين، وأهل الإيمان المتين، من أفضل الخلق، وأرفعهم عند الله درجة، وأعظمهم عنده قدراً.
وأما الإرشاد، فإنه إرشاد لأمته، أن يوطنوا أنفسهم على هذه الحالة، وأن يعرفوا أنه لا بد منها، وأن من اقتحم هذه العقبات، وصبر على دينه وإيمانه -مع هذه المعارضات- فإن له عند الله أعلى الدرجات. وسيعينه مولاه على ما يحبه ويرضاه؛ فإن المعونة على قدر المؤنة.
وما أشبه زماننا هذا بهذا الوصف، الذي ذكره صلّى الله عليه وسلم، فإنه ما بقي من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، إيمان ضعيف، وقلوب متفرقة، وحكومات متشتتة، وعداوات وبغضاء باعدت بين المسلمين، وأعداء ظاهرون وباطنون، يعملون سراً وعلناً للقضاء على الدين، وإلحاد وماديات، جرفت بخبيث تيارها وأمواجها المتلاطمة الشيوخ والشبان، ودعايات إلى فساد الأخلاق، والقضاء على بقية الرمق. ثم إقبال الناس على زخارف الدنيا،
__________
(1) صحيح, أخرجه: الترمذي في "جامعه" 2260, و"العللل الكبير" 611, وابن عديّ في "الكامل" 5/1711, وانظر: "السلسلة الصحيحة" رقم: 957, لشيخنا الألباني -رحمه الله-.

(1/220)

بحيث أصبحت هي مبلغ علمهم، وأكبر همهم، ولها يرضون ويغضبون، ودعاية خبيثة للتزهيد في الآخرة، والإقبال بالكلية على تعمير الدنيا، وتدمير الدين، واحتقاره والاستهزاء بأهله، وبكل ما ينسب إليه، وفخر وفخفخة، واستكبار بالمدنيات المبنية على الإلحاد التي آثارها وشرها وشرورها قد شاهده العباد.
فمع هذه الشرور المتراكمة، والأمواج المتلاطمة، والمزعجات الملمة، والفتن الحاضرة والمستقبلة المدلهمة -مع هذه الأمور وغيرها- تجد مصداق هذا الحديث.
ولكن مع ذلك، فإن المؤمن لا يقنط من رحمة الله، ولا ييأس من روح الله، ولا يكون نظره مقصوراً على الأسباب الظاهرة. بل يكون ملتفتاً في قلبه كل وقت إلى مسبب الأسباب، الكريم الوهاب، ويكون الفرج بين عينيه، ووعده الذي لا يخلفه، بأنه سيجعل له بعد عسر يسراً، وأن الفرج مع الكرب، وأن تفريج الكربات مع شدة الكربات، وحلول المنغصات.
فالمؤمن من يقول في هذه الأحوال: "لا حول ولا قوة إلا بالله" و "حسبنا الله ونعم الوكيل. على الله توكلنا. اللهم لك الحمد، وإليك المشتكى. وأنت المستعان. وبك المستغاث. ولا حول ولا قوة إلا بالله العلي العظيم" ويقوم بما يقدر عليه من الإيمان والنصح والدعوة. ويقنع باليسير، إذا لم يمكن الكثير. وبزوال بعض الشر وتخفيفه، إذا تعذر غير ذلك {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:2-4] .

(1/221)

والحمد لله الذي بنعمته تتم الصالحات. وصلى الله على محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.
تمت هذه الرسالة المشتملة على شرح تسع وَتِسْعِينَ حَدِيثًا، مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الْجَوَامِعِ، فِي أَصْنَافِ الْعُلُومِ، وَالْمَوَاضِيعِ النَّافِعَةِ، وَالْعَقَائِدِ الصَّحِيحَةِ، وَالْأَخْلَاقِ الْكَرِيمَةِ، وَالْفِقْهِ وَالْآدَابِ، وَالْإِصْلَاحَاتِ الشَّامِلَةِ، وِالْفَوَائِدِ الْعَامَّةِ.
قال ذلك معلقها: عبد الرحمن بن ناصر بن عبد الله آل سعدي. غفر الله له ولوالديه ووالديهم، وجميع المسلمين.
وفرغ منه في العاشر من شعبان سنة إحدى وسبعين وثلاثمائة وألف من الهجرة.

(1/222)


مقدمة، حديث إنما الأعمال بالنيات. . .، حديث من أحدث في أمرنا هذا ما ليس منه فهو رد، حديث الدين النصيحة. . .، حديث من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، حديث. . . قل آمنت بالله ثم استقم، حديث المسلم من سلم المسلمون من لسانه ويده. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[مقدمة]
بهجة قلوب الأبرار
وقرة عيون الأخيار
في شرح جوامع الأخبار

(/)

الحمد لله المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى.
وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد.
أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسوله وخليله محمد صلى الله عليه وسلم إذ هو أعلم الخلق، وأعظمهم نصحا وإرشادا وهداية، وأبلغهم بيانا وتأصيلا وتفصيلا، وأحسنهم تعليما. وقد أوتي صلى الله عليه وسلم جوامع الكلم، واختصر له الكلام اختصارا، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، مع كمال الوضوح والبيان الذي هو أعلى رتب البيان.
وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس، أو نوع، أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط.
فأقول مستعينا بالله، سائلا منه التيسير والتسهيل:

(1/4)

[حديث إنما الأعمال بالنيات. . .]
الحديث الأول عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يقول: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، فَهجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ. وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا، فَهِجْرَتُهُ إِلَى ما هاجر إليه» متفق عليه.

[حديث مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ منه فهو رد]
الحديث الثاني عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: «من أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ» - وَفِي رِوَايَةٍ: «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أمرنا - فهو رد» متفق عليه.
هذان الحديثان العظيمان يدخل فيهما الدين كله، أصوله وفروعه، ظاهره وباطنه. فحديث عمر ميزان للأعمال الباطنة، وحديث عائشة ميزان للأعمال الظاهرة.
ففيهما الإخلاص للمعبود، والمتابعة للرسول اللذان هما شرط لكل قول وعمل، ظاهر وباطن. فمن أخلص أعماله لله متبعا في ذلك رسول الله صلى الله عليه وسلم فهذا الذي عمله مقبول، ومن فقد الأمرين أو أحدهما فعمله مردود، داخل في قول الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23]
والجامع للوصفين داخل في قوله تعالى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125] الآية، [النساء: 125] . {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112]

(1/5)

أما النية: فهي القصد للعمل تقربا إلى الله، وطلبا لمرضاته وثوابه. فيدخل في هذا: نية العمل، ونية المعمول له.
أما نية العمل: فلا تصح الطهارة بأنواعها، ولا الصلاة والزكاة والصوم والحج وجميع العبادات إلا بقصدها ونيتها، فينوي تلك العبادة المعينة. وإذا كانت العبادة تحتوي على أجناس وأنواع، كالصلاة، منها الفرض، والنفل المعين، والنفل المطلق. فالمطلق منه يكفي فيه أن ينوي الصلاة. وأما المعين من فرض أو نفل معين - كوتر أو راتبة، فلا بد مع نية الصلاة أن ينوي ذلك المعين. وهكذا بقية العبادات.
ولا بد أيضا أن يميز العادة عن العبادة. فمثلا الاغتسال يقع نظافة أو تبردا، ويقع عن الحدث الأكبر، وعن غسل الميت وللجمعة. . ونحوها، فلا بد أن ينوي فيه رفع الحدث، أو ذلك الغسل المستحب. وكذلك يخرج الإنسان الدراهم مثلا للزكاة، أو للكفارة، أو للنذر، أو للصدقة المستحبة، أو هدية. فالعبرة في ذلك كله على النية.
ومن هذا: حيل المعاملات إذا عامل معاملة ظاهرها وصورتها الصحة، ولكنه يقصد بها التوسل إلى معاملة ربوية، أو يقصد بها إسقاط واجب، أو توسلا إلى محرم، فإن العبرة بنيته وقصده، لا بظاهر لفظه فإنما الأعمال بالنيات. وذلك بأن يضم إلى أحد العوضين ما ليس بمقصود، أو يضم إلى العقد عقدا غير مقصود. قاله شيخ الإسلام.
وكذلك شرط الله في الرجعة وفي الوصية: أن لا يقصد العبد فيهما المضارة.

(1/6)

ويدخل في ذلك جميع الوسائل التي يتوسل بها إلى مقاصدها، فإن الوسائل لها أحكام المقاصد، صالحة أو فاسدة، والله يعلم المصلح من المفسد.
وأما نية المعمول له: فهو الإخلاص لله في كل ما يأتي العبد وما يذر، وفي كل ما يقول ويفعل، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5]
وقال: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3]
وذلك أن على العبد أن ينوي نية كلية شاملة لأموره كلها، مقصودا بها وجه الله، والتقرب إليه، وطلب ثوابه، واحتساب أجره، والخوف من عقابه. ثم يستصحب هذه النية في كل فرد من أفراد أعماله وأقواله، وجميع أحواله، حريصا فيه على تحقيق الإخلاص وتكميله، ودفع كل ما يضاده: من الرياء والسمعة، وقصد المحمدة عند الخلق، ورجاء تعظيمهم، بل إن حصل شيء من ذلك فلا يجعله العبد قصده، وغاية مراده، بل يكون القصد الأصيل منه وجه الله، وطلب ثوابه من غير التفات للخلق، ولا رجاء لنفعهم أو مدحهم. فإن حصل شيء من ذلك دون قصد من العبد لم يضره شيئا، بل قد يكون من عاجل بشرى المؤمن.
فقوله صلى الله عليه وسلم: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ» أي: إنها لا تحصل ولا تكون إلا بالنية، وأن مدارها على النية. ثم قال: «وإنما لكل امرئ ما نوى» أي: إنها تكون بحسب نية العبد صحتها أو فسادها، كمالها أو نقصانها، فمن نوى فعل الخير وقصد به المقاصد العليا - وهي ما يقرب إلى الله - فله من الثواب والجزاء الجزاء الكامل الأوفى. ومن نقصت نيته وقصده، نقص ثوابه، ومن توجهت نيته إلى غير هذا المقصد الجليل، فاته الخير، وحصل على ما نوى من

(1/7)

المقاصد الدنيئة الناقصة.
ولهذا ضرب النبي صلى الله عليه وسلم مثالا ليقاس عليه جميع الأمور، فقال: «فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إلى الله ورسوله» أي: حصل له ما نوى، ووقع أجره على الله «وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ ينكحها فهجرته إلى ما هاجر إليه» خص فيه المرأة التي يتزوجها بعدما عم جميع الأمور الدنيوية لبيان أن جميع ذلك غايات دنيئة، ومقاصد غير نافعة.
وكذلك حين سئل صلى الله عليه وسلم عن الرجل يقاتل شجاعة، أو حمية، أو ليرى مقامه في صف القتال " أي ذلك في سبيل الله؟ " فقال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله» وقال تعالى في اختلاف الإنفاق بحسب النيات: {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} [البقرة: 265] وقال: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ} [النساء: 38]
وهكذا جميع الأعمال.
والأعمال إنما تتفاضل ويعظم ثوابها بحسب ما يقوم بقلب العامل من الإيمان والإخلاص، حتى إن صاحب النية الصادقة - وخصوصا إذا اقترن بها ما يقدر عليه من العمل - يلتحق صاحبها بالعامل، قال تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100]
وفي الصحيح مرفوعا «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحا مقيما» ، «إن بالمدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم - أي: في نياتهم وقلوبهم وثوابهم - حبسهم العذر» وإذا هم

(1/8)

العبد بالخير، ثم لم يقدر له العمل، كتبت همته ونيته له حسنة كاملة.
والإحسان إلى الخلق بالمال والقول والفعل خير وأجر وثواب عند الله، ولكنه يعظم ثوابه بالنية. قال تعالى: {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ} [النساء: 114]
أي: فإنه خير، ثم قال: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 114] فرتب الأجر العظيم على فعل ذلك ابتغاء مرضاته. وفي البخاري مرفوعا: «من أخذ أموال الناس يريد أداءها أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله» فانظر كيف جعل النية الصالحة سببا قويا للرزق وأداء الله عنه، وجعل النية السيئة سببا للتلف والإتلاف.
وكذلك تجري النية في المباحات والأمور الدنيوية، فإن من قصد بكسبه وأعماله الدنيوية والعادية الاستعانة بذلك على القيام بحق الله وقيامه بالواجبات والمستحبات، واستصحب هذه النية الصالحة في أكله وشربه ونومه وراحاته ومكاسبه: انقلبت عاداته عبادات، وبارك الله للعبد في أعماله، وفتح له من أبواب الخير والرزق أمورا لا يحتسبها ولا تخطر له على بال. ومن فاتته هذه النية الصالحة لجهله أو تهاونه، فلا يلومن إلا نفسه. وفي الصحيح عنه صلى الله عليه وسلم أنه قال: «إنك لن تعمل عملا تبتغي به وجه الله إلا أجرت عليه، حتى ما تجعله في في امرأتك» .
فعلم بهذا: أن هذا الحديث جامع لأمور الخير كلها. فحقيق بالمؤمن الذي يريد نجاة نفسه ونفعها أن يفهم معنى هذا الحديث، وأن يكون العمل به نصب عينيه في جميع أحواله وأوقاته.

(1/9)

وأما حديث عائشة: فإن قوله صلى الله عليه وسلم: «مَنْ أَحْدَثَ فِي أمرنا هذا ما ليس منه فهو رد» - أو «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رد» فيدل بالمنطوق وبالمفهوم.
أما منطوقه: فإنه يدل على أن كل بدعة أحدثت في الدين ليس لها أصل في الكتاب ولا في السنة، سواء كانت من البدع القولية الكلامية، كالتجهم والرفض والاعتزال وغيرها، أو من البدع العملية كالتعبد لله بعبادات لم يشرعها الله ولا رسوله، فإن ذلك كله مردود على أصحابه، وأهله مذمومون بحسب بدعهم وبعدها عن الدين. فمن أخبر بغير ما أخبر الله به ورسوله، أو تعبد بشيء لم يأذن الله به ورسوله ولم يشرعه فهو مبتدع، ومن حرم المباحات، أو تعبد بغير الشرعيات فهو مبتدع.
وأما مفهوم هذا الحديث: فإن من عمل عملا، عليه أمر الله ورسوله - وهو التعبد لله بالعقائد الصحيحة، والأعمال الصالحة: من واجب ومستحب: فعمله مقبول، وسعيه مشكور.
ويستدل بهذا الحديث على أن كل عبادة فعلت على وجه منهي عنه فإنها فاسدة ; لأنه ليس عليها أمر الشارع، وأن النهي يقتضي الفساد. وكل معاملة نهى الشارع عنها فإنها لاغية لا يعتد بها.

[حديث الدين النصيحة. . .]
الحديث الثالث عَنْ تَمِيمٍ الدَّارِيِّ رضي الله عنه، قَالَ: قال رسول الله صلى الله عليه وسلم: «الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ. قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ؟ قَالَ: لِلَّهِ، وَلِكِتَابِهِ، ولرسوله، ولأئمة المسلمين وعامتهم» رواه مسلم.

(1/10)

كرر النبي صلى الله عليه وسلم هذه الكلمة اهتماما للمقام، وإرشادا للأمة أن يعلموا حق العلم أن الدين كله - ظاهره وباطنه - منحصر في النصيحة. وهي القيام التام بهذه الحقوق الخمسة.
فالنصيحة لله: الاعتراف بوحدانية الله، وتفرده بصفات الكمال على وجه لا يشاركه فيها مشارك بوجه من الوجوه، والقيام بعبوديته ظاهرا وباطنا، والإنابة إليه كل وقت بالعبودية، والطلب رغبة ورهبة مع التوبة والاستغفار الدائم؛ لأن العبد لا بد له من التقصير في شيء من واجبات الله، أو التجرؤ على بعض المحرمات. وبالتوبة الملازمة والاستغفار الدائم ينجبر نقصه، ويتم عمله وقوله.
وأما النصيحة لكتاب الله: فبحفظه وتدبره، وتعلم ألفاظه ومعانيه والاجتهاد في العمل به في نفسه وفي غيره.
وأما النصيحة للرسول فهي الإيمان به ومحبته. وتقديمه فيها على النفس والمال والولد، واتباعه في أصول الدين وفروعه، وتقديم قوله على قول كل أحد، والاجتهاد في الاهتداء بهديه، والنصر لدينه.
وأما النصيحة لأئمة المسلمين - وهم ولاتهم، من الإمام الأعظم إلى الأمراء والقضاة إلى جميع من لهم ولاية عامة أو خاصة -: فباعتقاد ولايتهم، والسمع والطاعة لهم، وحث الناس على ذلك، وبذل ما يستطيعه من إرشادهم، وتنبيههم إلى كل ما ينفعهم وينفع الناس، وإلى القيام بواجبهم.
وأما النصيحة لعامة المسلمين: فبأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويسعى في ذلك بحسب الإمكان، فإن من أحب شيئا سعى

(1/11)

له، واجتهد في تحقيقه وتكميله.
فالنبي صلى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله، وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم. فشمل ذلك الدين كله، ولم يبق معه شيء إلا دخل في هذا الكلام الجامع المحيط. والله أعلم.

[حديث مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أهل الجنة فلينظر إلى هذا]
الحديث الرابع عن أبي هريرة رضي الله عنه قال: «أَتَى أَعْرَابِيٌّ النَّبِيَّ صلى الله عليه وسلم، فَقَالَ: دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ " قَالَ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ ". قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا أَزِيدُ عَلَى هَذا شَيْئًا وَلَا أَنْقُصُ مِنْهُ. فَلَمَّا وَلَّى، قَالَ النَّبِيُّ صلى الله عليه وسلم: مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا» مُتَّفَقٌ عليه.
قد وردت أحاديث كثيرة في هذا الأصل الكبير الذي دل عليه الحديث، ومدلولها كلها متفق أو متقارب على أن من أدى ما فرض الله عليه بحسب الفروض المشتركة والفروض المختصة بالأسباب التي من وجدت فيه وجبت عليه. فمن أدى الفرائض واجتنب المحرمات استحق دخول الجنة، والنجاة من النار، ومن اتصف بهذا الوصف فقد استحق اسم الإسلام والإيمان، وصار من المتقين المفلحين، وممن سلك الصراط المستقيم.
ويشبه هذا ويقاربه:

(1/12)

[حديث. . . قل آمنت بالله ثم استقم]
الحديث الخامس عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ: قُلْتُ: «يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ. قَالَ: قُلْ: آمَنْتُ بِاللَّهِ، ثُمَّ اسْتَقِمْ» . رَوَاهُ مسلم.
فهذا الرجل طلب من النبي صلى الله عليه وسلم كلاما جامعا للخير نافعا، موصلا صاحبه إلى الفلاح. فأمره النبي صلى الله عليه وسلم بالإيمان بالله الذي يشمل ما يجب اعتقاده: من عقائد الإيمان، وأصوله، وما يتبع ذلك، من أعمال القلوب، والانقياد والاستسلام لله، باطنا وظاهرا، ثم الدوام على ذلك، والاستقامة عليه إلى الممات. وهو نظير قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] فرتب على الإيمان والاستقامة: السلامة من جميع الشرور، وحصول الجنة وجميع المحاب.
وقد دلت نصوص الكتاب والسنة الكثيرة على أن الإيمان يشمل ما في القلوب من العقائد الصحيحة، وأعمال القلوب: من الرغبة في الخير، والرهبة من الشر، وإرادة الخير، وكراهة الشر. ومن أعمال الجوارح (1) . ولا يتم ذلك إلا بالثبات عليه.

[حديث الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ. . .]
الحديث السادس عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ» مُتَّفَقٌ عَلَيْهِ، وَزَادَ التِّرْمِذِيُّ وَالنَّسَائِيُّ: «والمؤمن من أمنه الناس على دمائهم
_________
(1) الأعضاء.

(1/13)

وَأَمْوَالِهِمْ» وَزَادَ الْبَيْهَقِيُّ: «وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ في طاعة الله» .
ذكر في هذا الحديث كمال هذه الأسماء الجليلة التي رتب الله ورسوله عليها سعادة الدنيا والآخرة، وهي الإسلام والإيمان، والهجرة والجهاد. وذكر حدودها بكلام جامع شامل، وأن الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ.
وذلك أن الإسلام الحقيقي: هو الاستسلام لله، وتكميل عبوديته والقيام بحقوقه، وحقوق المسلمين. ولا يتم الإسلام حتى يحب للمسلمين ما يحب لنفسه، ولا يتحقق ذلك إلا بسلامتهم من شر لسانه وشر يده. فإن هذا أصل هذا الفرض الذي عليه للمسلمين. فمن لم يسلم المسلمون من لسانه أو يده كيف يكون قائما بالفرض الذي عليه لإخوانه المسلمين؟ فسلامتهم من شره القولي والفعلي عنوان على كمال إسلامه.
وفسر المؤمن بأنه الذي يأمنه الناس على دمائهم وأموالهم، فإن الإيمان إذا دار في القلب وامتلأ به، أوجب لصاحبه القيام بحقوق الإيمان التي من أهمها: رعاية الأمانات، والصدق في المعاملات، والورع عن ظلم الناس في دمائهم وأموالهم. ومن كان كذلك عرف الناس هذا منه، وأمنوه على دمائهم وأموالهم، ووثقوا به، لما يعلمون منه من مراعاة الأمانات، فإن رعاية الأمانة من أخص واجبات الإيمان، كما قال صلى الله عليه وسلم: «لا إيمان لمن لا أمانة له» .
وفسره صلى الله عليه وسلم الهجرة التي هي فرض عين على كل مسلم بأنها هجرة الذنوب والمعاصي. وهذا الفرض لا يسقط عن كل مكلف في كل حال من أحواله؛

(1/14)

فإن الله حرم على عباده انتهاك المحرمات، والإقدام على المعاصي. والهجرة الخاصة التي هي الانتقال من بلد الكفر أو البدع إلى بلد الإسلام والسنة، جزء من هذه الهجرة، وليست واجبة على كل أحد، وإنما تجب بوجود أسبابها المعروفة.
وفسر المجاهد بأنه الذي جاهد نفسه على طاعة الله؛ فإن النفس ميالة إلى الكسل عن الخيرات، أمارة بالسوء، سريعة التأثر عند المصائب، وتحتاج إلى صبر وجهاد في إلزامها طاعة الله، وثباتها عليها، ومجاهدتها عن معاصي الله، وردعها عنها، وجهادها على الصبر عند المصائب. وهذه هي الطاعات: امتثال المأمور، واجتناب المحظور، والصبر على المقدور.
فالمجاهد حقيقة: من جاهدها على هذه الأمور لتقوم بواجبها ووظيفتها.
ومن أشرف هذا النوع وأجلّه: مجاهدتها على قتال الأعداء، ومجاهدتهم بالقول والفعل فإن الجهاد في سبيل الله ذروة سنام الدين.
فهذا الحديث من قام بما دل عليه فقد قام بالدين كله: من سلم المسلمون من لسانه ويده، وأمنه الناس على دمائهم وأموالهم، وهجر ما نهى الله عنه، وجاهد نفسه على طاعة الله، فإنه لم يبق من الخير الديني والدنيوي الظاهري والباطني شيئا إلا فعله، ولا من الشر إلا تركه.
والله الموفق وحده.


حديث أربع من كن فيه كان منافقا خالصا. . .، حديث يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا. . .، حديث كل شيء بقدر حتى العجز والكيس، حديث من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، حديث من يرد الله به خيرا يفقهه في الدين، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا. . .]
الحديث السابع عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ

(1/15)

مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا اؤْتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا خاصم فجر» (1) متفق عليه.
النفاق أساس الشر، وهو أن يظهر الخير، ويبطن الشر. هذا الحد يدخل فيه النفاق الأكبر الاعتقادي، الذي يظهر صاحبه الإسلام ويبطن الكفر، وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار.
وقد وصف الله هؤلاء المنافقين بصفات الشر كلها: من الكفر، وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين، لمشاركتهم لهم في عداوة دين الإسلام. وهم موجودون في كل زمان، ولا سيما في هذا الزمان الذي طغت فيه المادية والإلحاد والإباحية.
والمقصود هنا: القسم الثاني من النفاق الذي ذكر في هذا الحديث، فهذا النفاق العملي - وإن كان لا يخرج من الدين بالكلية - فإنه دهليز الكفر، ومن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، فإن الصدق، والقيام بالأمانات، والوفاء بالعهود، والورع عن حقوق الخلق هي جماع الخير، ومن أخص أوصاف المؤمنين. فمن فقد واحدة منها، فقد هدم فرضا من فروض الإسلام والإيمان، فكيف بجميعها؟
فالكذب في الحديث يشمل الحديث عن الله والحديث عن رسول الله صلى الله عليه وسلم الذي من كذب عليه متعمدا فليتبوأ مقعده من النار {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} [الصف: 7]
ويشمل الحديث عما يخبر به من الوقائع الكلية والجزئية. فمن كان هذا شأنه فقد شارك المنافقين في أخص صفاتهم، وهي
_________
(1) زاد في الخصومة على حد الشرع، فلم يكتف بمقابلة السيئة بمثلها على سبيل المثال.

(1/16)

الكذب الذي قال فيه النبي صلى الله عليه وسلم: «إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا» ومن كان إذا ائتمن على الأموال والحقوق والأسرار خانها، ولم يقم بأمانته، فأين إيمانه؟ وأين حقيقة إسلامه؟ وكذلك من ينكث العهود التي بينه وبين الله، والعهود التي بينه وبين الخلق متصف بصفة خبيثة من صفات المنافقين. وكذلك من لا يتورع عن أموال الخلق وحقوقهم، ويغتنم فرصها، ويخاصم فيها بالباطل ليثبت باطلا، أو يدفع حقا. فهذه الصفات لا تكاد تجتمع في شخص ومعه من الإيمان ما يجزي أو يكفي، فإنها تنافي الإيمان أشد المنافاة.
واعلم أن من أصول أهل السنة والجماعة: أنه قد يجتمع في العبد خصال خير وخصال شر، وخصال إيمان وخصال كفر أو نفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك وقد دل على هذا الأصل نصوص كثيرة من الكتاب والسنة، فيجب العمل بكل النصوص، وتصديقها كلها. وعلينا أن نتبرأ من مذهب الخوارج الذين يدفعون ما جاءت به النصوص: من بقاء الإيمان وبقاء الدين، ولو فعل الإنسان من المعاصي ما فعل، إذا لم يفعل شيئا من المكفرات التي تخرج صاحبها من الإيمان. فالخوارج يدفعون ذلك كله، ويرون من فعل شيئا من الكبائر ومن خصال الكفر أو خصال النفاق خارجا من الدين، مخلدا في النار. وهذا مذهب باطل بالكتاب والسنة، وإجماع سلف الأمة.

(1/17)

[حديث يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ مَنْ خَلَقَ كَذَا من خلق كذا. . .]
الحديث الثامن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا؟ مَنْ خَلَقَ كَذَا؟ حَتَّى يَقُولَ: مَنْ خَلَقَ الله؟ فإذا بلغه فليستعذ بالله، ولينته» . وفي لفظ «فليقل: آمنت بالله ورسله» متفق عليه. وَفِي لَفْظٍ «لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يقولوا: من خلق الله؟» .
احتوى هذا الحديث على أنه لا بد أن يلقي الشيطان هذا الإيراد الباطل: إما وسوسة محضة، أو على لسان شياطين الإنس وملاحدتهم. وقد وقع كما أخبر، فإن الأمرين وقعا، لا يزال الشيطان يدفع إلى قلوب من ليست لهم بصيرة هذا السؤال الباطل، ولا يزال أهل الإلحاد يلقون هذه الشبهة التي هي أبطل الشبه، ويتكلمون عن العلل وعن مواد العالم بكلام سخيف معروف.
وقد أرشد النبي صلى الله عليه وسلم في هذا الحديث العظيم إلى دفع هذا السؤال بأمور ثلاثة: بالانتهاء، والعوذ من الشيطان، وبالإيمان.
أما الانتهاء - وهو الأمر الأول -: فإن الله تعالى جعل للأفكار والعقول حدا تنتهي إليه، ولا تتجاوزه. ويستحيل لو حاولت مجاوزته أن تستطيع، لأنه محال، ومحاولة المحال من الباطل والسفه، ومن أمحل المحال التسلسل في المؤثرين والفاعلين، فإن المخلوقات لها ابتداء، ولها انتهاء. وقد تتسلسل في كثير من أمورها حتى تنتهي إلى الله الذي أوجدها وأوجد ما فيها من الصفات والمواد والعناصر {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النجم: 42] فإذا وصلت العقول إلى الله تعالى وقفت وانتهت، فإنه الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء. فأوليته تعالى لا مبتدأ لها مهما فرضت

(1/18)

الأزمان والأحوال، وهو الذي أوجد الأزمان والأحوال والعقول التي هي بعض قوى الإنسان. فكيف يحاول العقل أن يتشبث في إيراد السؤال الباطل. فالفرض عليه المحتم في هذه الحال: الوقوف، والانتهاء.
الأمر الثاني: التعوذ بالله من الشيطان، فإن هذا من وساوسه وإلقائه في القلوب ; ليشكك الناس في الإيمان بربهم. فعلى العبد إذا وجد ذلك: أن يستعيذ بالله منه، فمن تعوذ بالله بصدق وقوة أعاذه الله وطرد عنه الشيطان، واضمحلت وساوسه الباطلة.
الأمر الثالث: أن يدفعه بما يضاده من الإيمان بالله ورسله، فإن الله ورسله أخبروا بأنه تعالى الأول الذي ليس قبله شيء، وأنه تعالى المتفرد بالوحدانية، وبالخلق والإيجاد للموجودات السابقة اللاحقة.
فهذا الإيمان الصحيح الصادق اليقيني يدفع جميع ما يضاده من الشبه المنافية له، فإن الحق يدفع الباطل، والشكوك لا تعارض اليقين.
فهذه الأمور الثلاثة التي ذكرها النبي صلى الله عليه وسلم تبطل هذه الشبه التي لا تزال على ألسنة الملاحدة، يلقونها بعبارات متنوعة. فأمر بالانتهاء الذي يبطل التسلسل الباطل، وبالتعوذ من الشيطان الذي هو الملقي لهذه الشبهة، وبالإيمان الصحيح الذي يدفع كل ما يضاده من الباطل. والحمد لله. (فبالانتهاء) : قطع الشر مباشرة، (وبالاستعاذة) : قطع السبب الداعي إلى الشر، (وبالإيمان) اللجأ والاعتصام بالاعتقاد الصحيح اليقيني الذي يدفع كل معارض.

(1/19)

وهذه الأمور الثلاثة هي جماع الأسباب الدافعة لكل شبهة تعارض الإيمان. فينبغي العناية بها في كل ما عرض للإيمان من شبهة واشتباه يدفعه العبد مباشرة بالبراهين الدالة على إبطاله، وإثبات ضده وهو الحق الذي ليس بعده إلا الضلال، وبالتعوذ بالله من الشيطان الذي يدفع إلى القلوب فتن الشبهات، وفتن الشهوات، ليزلزل إيمانهم، ويوقعهم بأنواع المعاصي. فبالصبر واليقين: ينال العبد السلامة من فتن الشهوات، ومن فتن الشبهات. والله هو الموفق الحافظ.

[حديث كل شيء بقدر حتى العجز والكيس]
الحديث التاسع عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رسول الله صلى الله عليه وسلم: «كل شَيْءٍ بِقَدَرٍ، حَتَّى الْعَجْزُ وَالْكَيْسُ» رَوَاهُ مُسْلِمٌ.
هذا الحديث متضمن لأصل عظيم من أصول الإيمان الستة، وهو الإيمان بالقدر خيره وشره، حلوه ومره، عامه وخاصه، سابقه ولاحقه، بأن يعترف العبد أن علم الله محيط بكل شيء، وأنه علم أعمال العباد خيرها وشرها، وعلم جميع أمورهم وأحوالهم، وكتب ذلك في اللوح المحفوظ. كما قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] ثم إن الله ينفذ هذه الأقدار في أوقاتها بحسب ما تقتضيه حكمته ومشيئته، الشاملتان لكل ما كان وما يكون، الشاملتان للخلق والأمر وأنه مع ذلك، ومع خلقه للعباد وأفعالهم وصفاتهم، فقد أعطاهم قدرة وإرادة تقع بها أفعالهم بحسب اختيارهم، لم يجبرهم عليها، وهو الذي خلق قدرتهم ومشيئتهم، وخالق السبب التام

(1/20)

خالق للمسبب. فأفعالهم وأقوالهم تقع بقدرتهم ومشيئتهم اللتين خلقهما الله فيهم، كما خلق بقية قواهم الظاهرة والباطنة. ولكنه تعالى يسر كلا لما خلق له.
فمن وجه وجهه وقصده لربه: حبب إليه الإيمان، وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين، فتمت عليه نعم الله من كل وجه.
ومن وجه وجهه لغير الله، بل تولى عدوه الشيطان: لم ييسره لهذه الأمور، بل ولاه الله ما تولى، وخذله، ووكله إلى نفسه، فضل وغوى، وليس له على ربه حجة، فإن الله أعطاه جميع الأسباب التي يقدر بها على الهداية، ولكنه اختار الضلالة على الهدى، فلا يلومن إلا نفسه. قال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} [الأعراف: 30] وقال: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 16]
وهذا القدر يأتي على جميع أحوال العبد وأفعاله وصفاته، حتى العجز والكيس. وهما الوصفان المتضادان الذي ينال بالأول منهما - وهو العجز -: الخيبة والخسران، وبالثاني - وهو الكيس -: الجد في طاعة الرحمن. والمراد هنا: العجز الذي يلام عليه العبد، وهو عدم الإرادة، وهو الكسل، لا العجز الذي هو عدم القدرة. وهذا هو معنى الحديث الآخر «اعملوا ; فكل ميسر لما خلق له» .
أما أهل السعادة: فييسرون لعمل السعادة، وذلك بكيسهم وتوفيقهم

(1/21)

ولطف الله بهم. والكيس والعاجز هما المذكوران في قوله صلى الله عليه وسلم: «الكيس من دان نفسه وعمل لما بعد الموت، والعاجز: من أتبع نفسه هواها، وتمنى على الله الأماني» .

[حديث مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأجر مثل أجور من تبعه]
الحديث العاشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأجر مثل أجور من تبعه، لا ينقص ذلك مِنْ أُجُورِهِمْ شَيْئًا. وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا» رواه مسلم.
هذا الحديث - وما أشبهه من الأحاديث - فيه: الحث على الدعوة إلى الهدى والخير، وفضل الداعي، والتحذير من الدعاء إلى الضلالة والغي، وعظم جرم الداعي وعقوبته.
والهدى: هو العلم النافع، والعمل الصالح.
فكل من علم علما أو وجه المتعلمين إلى سلوك طريقة يحصل لهم فيها علم: فهو داع إلى الهدى.
وكل من دعا إلى عمل صالح يتعلق بحق الله، أو بحقوق الخلق العامة والخاصة: فهو داع إلى الهدى.
وكل من أبدى نصيحة دينية أو دنيوية يتوسل بها إلى الدين: فهو داع إلى الهدى.
وكل من اهتدى في علمه أو عمله، فاقتدى به غيره: فهو داع إلى الهدى.
وكل من تقدم غيره بعمل خيري، أو مشروع عام النفع: فهو داخل في

(1/22)

هذا النص.
وعكس ذلك كله: الداعي إلى الضلالة.
فالداعون إلى الهدى: هم أئمة المتقين، وخيار المؤمنين.
والداعون إلى الضلالة: هم الأئمة الذين يدعون إلى النار.
وكل من عاون غيره على البر والتقوى: فهو من الداعين إلى الهدى.
وكل من أعان غيره على الإثم والعدوان: فهو من الداعين إلى الضلالة.

[حديث مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدين]
الحديث الحادي عشر عَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رسول الله صلى الله عليه وسلم: «من يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ» متفق عليه.
هذا الحديث من أعظم فضائل العلم، وفيه: أن العلم النافع علامة على سعادة العبد، وأن الله أراد به خيرا.
والفقه في الدين يشمل الفقه في أصول الإيمان، وشرائع الإسلام والأحكام، وحقائق الإحسان. فإن الدين يشمل الثلاثة كلها، كما في حديث جبريل لما سأل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان، وأجابه صلى الله عليه وسلم بحدودها. ففسر الإيمان بأصوله الستة، وفسر الإسلام بقواعده الخمس، وفسر الإحسان بـ «أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» فيدخل في ذلك التفقه في العقائد، ومعرفة مذهب السلف فيها، والتحقق به ظاهرا وباطنا، ومعرفة مذاهب المخالفين، وبيان مخالفتها للكتاب والسنة.
ودخل في ذلك: علم الفقه، أصوله وفروعه، أحكام العبادات

(1/23)

والمعاملات، والجنايات وغيرها.
ودخل في ذلك: التفقه بحقائق الإيمان، ومعرفة السير والسلوك إلى الله، الموافقة لما دل عليه الكتاب والسنة.
وكذلك يدخل في هذا: تعلم جميع الوسائل المعينة على الفقه في الدين كعلوم العربية بأنواعها.
فمن أراد الله به خيرا فقهه في هذه الأمور، ووفقه لها.
ودل مفهوم الحديث على أن من أعرض عن هذه العلوم بالكلية فإن الله لم يرد به خيرا، لحرمانه الأسباب التي تنال بها الخيرات وتكتسب بها السعادة.


حديث المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا، حديث اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء، حديث أنزلوا الناس منازلهم، حديث من ضار ضار الله به ومن شاق شق، حديث اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ المؤمن الضعيف]
الحديث الثاني عشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ، وَفِي كُلٍّ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ، كان كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ» رواه مسلم.
هذا الحديث اشتمل على أصول عظيمة وكلمات جامعة.
فمنها: إثبات المحبة صفة لله، وأنها متعلقة بمحبوباته وبمن قام بها ودل على أنها تتعلق بإرادته ومشيئته، وأيضا تتفاضل. فمحبته للمؤمن القوي أعظم من محبته للمؤمن الضعيف.
ودل الحديث على أن الإيمان يشمل العقائد القلبية، والأقوال والأفعال،

(1/24)

كما هو مذهب أهل السنة والجماعة ; فإن الإيمان بضع وسبعون شُعْبَةً، أَعْلَاهَا: قَوْلُ: (لَا إِلَهَ إِلَّا اللَّهُ) وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ منه. وهذه الشعب التي ترجع إلى الأعمال الباطنة والظاهرة كلها من الإيمان. فمن قام بها حق القيام، وكمل نفسه بالعلم النافع والعمل الصالح، وكمل غيره بالتواصي بالحق، والتواصي بالصبر: فهو المؤمن القوي الذي حاز أعلى مراتب الإيمان، ومن لم يصل إلى هذه المرتبة: فهو المؤمن الضعيف.
وهذا من أدلة السلف على أن الإيمان يزيد وينقص، وذلك بحسب علوم الإيمان ومعارفه، وبحسب أعماله.
وهذا الأصل قد دل عليه الكتاب والسنة في مواضع كثيرة.
ولما فاضل النبي صلى الله عليه وسلم بين المؤمنين قويهم وضعيفهم خشي من توهم القدح في المفضول، فقال: «وفي كل خير» وفي هذا الاحتراز فائدة نفيسة، وهي أن على من فاضل بين الأشخاص أو الأجناس أو الأعمال أن يذكر وجه التفضيل، وجهة التفضيل. ويحترز بذكر الفضل المشترك بين الفاضل والمفضول، لئلا يتطرق القدح إلى المفضول وكذلك في الجانب الآخر إذا ذكرت مراتب الشر والأشرار، وذكر التفاوت بينهما. فينبغي بعد ذلك أن يذكر القدر المشترك بينهما من أسباب الخير أو الشر. وهذا كثير في الكتاب والسنة.
وفي هذا الحديث: أن المؤمنين يتفاوتون في الخيرية، ومحبة الله والقيام بدينه وأنهم في ذلك درجات {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} [الأحقاف: 19]
ويجمعهم ثلاثة أقسام: السابقون إلى الخيرات، وهم الذين قاموا بالواجبات

(1/25)

والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات، وكملوا ما باشروه من الأعمال، واتصفوا بجميع صفات الكمال. ثم المقتصدون الذين اقتصروا على القيام بالواجبات وترك المحظورات، ثم الظالمون لأنفسهم، الذين خلطوا عملا صالحا وآخر سيئا.
وقوله صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله» كلام جامع نافع، محتو على سعادة الدنيا والآخرة.
والأمور النافعة قسمان: أمور دينية، وأمور دنيوية.
والعبد محتاج إلى الدنيوية كما أنه محتاج إلى الدينية. فمدار سعادته وتوفيقه على الحرص والاجتهاد في الأمور النافعة منهما، مع الاستعانة بالله تعالى، فمتى حرص العبد على الأمور النافعة واجتهد فيها، وسلك أسبابها وطرقها، واستعان بربه في حصولها وتكميلها: كان ذلك كماله، وعنوان فلاحه. ومتى فاته واحد من هذه الأمور الثلاثة: فاته من الخير بحسبها. فمن لم يكن حريصا على الأمور النافعة، بل كان كسلانا، لم يدرك شيئا. فالكسل هو أصل الخيبة والفشل. فالكسلان لا يدرك خيرا، ولا ينال مكرمة، ولا يحظى بدين ولا دنيا ومتى كان حريصا، ولكن على غير الأمور النافعة: إما على أمور ضارة، أو مفوتة للكمال كان ثمرة حرصه الخيبة، وفوات الخير، وحصول الشر والضرر، فكم من حريص على سلوك طرق وأحوال غير نافعة لم يستفد من حرصه إلا التعب والعناء والشقاء.
ثم إذا سلك العبد الطرق النافعة، وحرص عليها، واجتهد فيها: لم تتم له إلا بصدق اللجأ إلى الله ; والاستعانة به على إدراكها وتكميلها وأن لا يتكل

(1/26)

على نفسه وحوله وقوته، بل يكون اعتماده التام بباطنه وظاهره على ربه. فبذلك تهون عليه المصاعب، وتتيسر له الأحوال، وتتم له النتائج والثمرات الطيبة في أمر الدين وأمر الدنيا، لكنه في هذه الأحوال محتاج - بل مضطر غاية الاضطرار - إلى معرفة الأمور التي ينبغي الحرص عليها، والجد في طلبها.
فالأمور النافعة في الدين ترجع إلى أمرين: علم نافع، وعمل صالح.
أما العلم النافع: فهو العلم المزكي للقلوب والأرواح، المثمر لسعادة الدارين. وهو ما جاء به الرسول صلى الله عليه وسلم من حديث وتفسير وفقه، وما يعين على ذلك من علوم العربية بحسب حالة الوقت والموضع الذي فيه الإنسان، وتعيين ذلك يختلف باختلاف الأحوال. والحالة التقريبية: أن يجتهد طالب العلم في حفظ مختصر من مختصرات الفن الذي يشتغل فيه. فإن تعذر أو تعسر عليه حفظه لفظا، فليكرره كثيرا، متدبرا لمعانيه، حتى ترسخ معانيه في قلبه. ثم تكون باقي كتب هذا الفن كالتفسير والتوضيح والتفريع لذلك الأصل الذي عرفه وأدركه، فإن الإنسان إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها: صغارها وكبارها. ومن ضيع الأصول حرم الوصول.
فمن حرص على هذا الذي ذكرناه، واستعان بالله: أعانه الله، وبارك في علمه، وطريقه الذي سلكه.
ومن سلك في طلب العلم غير هذه الطريقة النافعة: فاتت عليه الأوقات، ولم يدرك إلا العناء، كما هو معروف بالتجربة. والواقع يشهد به، فإن يسر الله له معلما يحسن طريقة التعليم، ومسالك التفهيم: تم له السبب الموصل إلى العلم.

(1/27)

وأما الأمر الثاني - وهو العمل الصالح (ماهيته) -: فهو الذي جمع الإخلاص لله، والمتابعة للرسول صلى الله عليه وسلم، وهو التقرب إلى الله: باعتقاد ما يجب لله من صفات الكمال، وما يستحقه على عباده من العبودية، وتنزيهه عما لا يليق بجلاله، وتصديقه وتصديق رسوله في كل خبر أخبرا به عما مضى، وعما يستقبل عن الرسل، والكتب والملائكة، وأحوال الآخرة، والجنة والنار، والثواب والعقاب وغير ذلك. ثم يسعى في أداء ما فرضه الله على عباده: من حقوق الله، وحقوق خلقه ويكمل ذلك بالنوافل والتطوعات، خصوصا المؤكدة في أوقاتها، مستعينا بالله على فعلها، وعلى تحقيقها وتكميلها، وفعلها على وجه الإخلاص الذي لا يشوبه غرض من الأغراض النفسية. وكذلك يتقرب إلى الله بترك المحرمات، وخصوصا التي تدعو إليها النفوس، وتميل إليها. فيتقرب إلى ربه بتركها لله، كما يتقرب إليه بفعل المأمورات، فمتى وفق العبد بسلوك هذا الطريق في العمل، واستعان الله على ذلك أفلح ونجح. وكان كماله بحسب ما قام به من هذه الأمور، ونقصه بحسب ما فاته منها.
وأما الأمور النافعة في الدنيا: فالعبد لا بد له من طلب الرزق. فينبغي أن يسلك أنفع الأسباب الدنيوية اللائقة بحاله. وذلك يختلف باختلاف الناس، ويقصد بكسبه وسعيه القيام بواجب نفسه، وواجب من يعوله ومن يقوم بمؤنته، وينوي الكفاف والاستغناء بطلبه عن الخلق. وكذلك ينوي بسعيه وكسبه تحصيل ما تقوم به العبوديات المالية: من الزكاة والصدقة، والنفقات الخيرية الخاصة والعامة مما يتوقف على المال، ويقصد المكاسب الطيبة، متجنبا للمكاسب الخبيثة المحرمة. فمتى كان طلب العبد وسعيه في

(1/28)

الدنيا لهذه المقاصد الجليلة، وسلك أنفع طريق يراه مناسبا لحاله كانت حركاته وسعيه قربة يتقرب إلى الله بها.
ومن تمام ذلك: أن لا يتكل العبد على حوله وقوته وذكائه ومعرفته، وحذقه بمعرفة الأسباب وإدارتها، بل يستعين بربه متوكلا عليه، راجيا منه أن ييسره لأيسر الأمور وأنجحها، وأقربها تحصيلا لمراده، ويسأل ربه أن يبارك له في رزقه: فأول بركة الرزق: أن يكون مؤسسا على التقوى والنية الصالحة. ومن بركة الرزق: أن يوفق العبد لوضعه في مواضعه الواجبة والمستحبة. ومن بركة الرزق: أن لا ينسى العبد الفضل في المعاملة، كما قال تعالى: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] بالتيسير على الموسرين، وإنظار المعسرين، والمحاباة عند البيع والشراء، بما تيسر من قليل أو كثير، فبذلك ينال العبد خيرا كثيرا.
فإن قيل: أي المكاسب أولى وأفضل؟
قيل: قد اختلف أهل العلم في ذلك، فمنهم من فضل الزراعة والحراثة، ومنهم من فضل البيع والشراء، ومنهم من فضل القيام بالصناعات والحرف ونحوها. وكل منهم أدلى بحجته، ولكن هذا الحديث هو الفاصل للنزاع، وهو أنه صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله» والنافع من ذلك معلوم أنه يختلف باختلاف الأحوال والأشخاص، فمنهم من تكون الحراثة والزراعة أفضل في حقه، ومنهم من يكون البيع والشراء والقيام بالصناعة التي يحسنها أفضل في حقه، فالأفضل من ذلك وغيره الأنفع.
فصلوات الله وسلامه على من أعطي جوامع الكلم ونوافعها.
ثم إنه صلى الله عليه وسلم حض على الرضى بقضاء الله وقدره، بعد بذل الجهد، واستفراغ

(1/29)

الوسع في الحرص على النافع. فإذا أصاب العبد ما يكرهه، فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها، بل يسكن إلى قضاء الله وقدره ليزداد إيمانه، ويسكن قلبه وتستريح نفسه ; فإن " لو " في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر، واعتراضه عليه، وفتح أبواب الهم والحزن المضعف للقلب. وهذه الحال التي أرشد إليها النبي صلى الله عليه وسلم هي أعظم الطرق لراحة القلب، وأدعى لحصول القناعة والحياة الطيبة، وهو الحرص على الأمور النافعة، والاجتهاد في تحصيلها، والاستعانة بالله عليها، وشكر الله على ما يسره منها، والرضى عنه بما فات، ولم يحصل منها.
واعلم أن استعمال " لو " يختلف باختلاف ما قصد بها، فإن استعملت في هذه الحال التي لا يمكن استدراك الفائت فيها، فإنها تفتح على العبد عمل الشيطان، كما تقدم، وكذلك لو استعملت في تمني الشر والمعاصي فإنها مذمومة، وصاحبها آثم، ولو لم يباشر المعصية، فإنه تمنى حصولها.
وأما إذا استعملت في تمني الخير، أو في بيان العلم النافع، فإنها محمودة؛ لأن الوسائل لها أحكام المقاصد.
وهذا الأصل الذي ذكره النبي صلى الله عليه وسلم وهو الأمر بالحرص على الأمور النافعة، ومن لازمه اجتناب الأمور الضارة مع الاستعانة بالله يشمل استعماله والأمر به في الأمور الجزئية المختصة بالعبد ومتعلقاته، ويشمل الأمور الكلية المتعلقة بعموم الأمة. فعليهم جميعا أن يحرصوا على الأمور النافعة، وهي المصالح الكلية والاستعداد لأعدائهم بكل مستطاع مما يناسب الوقت، من القوة المعنوية والمادية، ويبذلوا غاية مقدورهم في ذلك، مستعينين بالله على

(1/30)

تحقيقه وتكميله، ودفع جميع ما يضاد ذلك. وشرح هذه الجملة يطول وتفاصيلها معروفة.
وقد جمع النبي صلى الله عليه وسلم في هذا الحديث بين الإيمان بالقضاء والقدر، والعمل بالأسباب النافعة، وهذان الأصلان دل عليهما الكتاب والسنة في مواضع كثيرة، ولا يتم الدين إلا بهما، بل لا تتم الأمور المقصودة كلها إلا بهما، لأن قوله «احرص على ما ينفعك» أمر بكل سبب ديني ودنيوي، بل أمر بالجد والاجتهاد فيه والحرص عليه، نية وهمة، فعلا وتدبيرا.
وقوله: «واستعن بالله» إيمان بالقضاء والقدر، وأمر بالتوكل على الله الذي هو الاعتماد التام على حوله وقوته تعالى في جلب المصالح ودفع المضار، مع الثقة التامة بالله في نجاح ذلك. فالمتبع للرسول صلى الله عليه وسلم يتعين عليه أن يتوكل على الله في أمر دينه ودنياه، وأن يقوم بكل سبب نافع بحسب قدرته وعلمه ومعرفته والله المستعان.

[حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا]
الحديث الثالث عشر عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا وشبك بين أصابعه» متفق عليه.
هذا حديث عظيم، فيه الخبر من النبي صلى الله عليه وسلم عن المؤمنين أنهم على هذا الوصف، ويتضمن الحث منه على مراعاة هذا الأصل، وأن يكونوا إخوانا متراحمين متحابين متعاطفين، يحب كل منهم للآخر ما يحب لنفسه، ويسعى في ذلك، وأن عليهم مراعاة المصالح الكلية الجامعة لمصالحهم كلهم، وأن

(1/31)

يكونوا على هذا الوصف، فإن البنيان المجموع من أساسات وحيطان محيطة كلية وحيطان تحيط بالمنازل المختصة، وما تتضمنه من سقوف وأبواب ومصالح ومنافع، كل نوع من ذلك لا يقوم بمفرده حتى ينضم بعضها إلى بعض. كذلك المسلمون يجب أن يكونوا كذلك، فيراعوا قيام دينهم وشرائعه وما يقوّم ذلك ويقويه، ويزيل موانعه وعوارضه.
فالفروض العينية: يقوم بها كل مكلف، لا يسع مكلفا قادرا تركها أو الإخلال بها، وفروض الكفايات: يجعل في كل فرض منها من يقوم به من المسلمين، بحيث تحصل بهم الكفاية، ويتم بهم المقصود المطلوب، قال تعالى في الجهاد: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ} [التوبة: 122] وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: 104]
وأمر تعالى بالتعاون على البر والتقوى فالمسلمون قصدهم ومطلوبهم واحد، وهو قيام مصالح دينهم ودنياهم التي لا يتم الدين إلا بها، وكل طائفة تسعى في تحقيق مهمتها بحسب ما يناسبها ويناسب الوقت والحال. ولا يتم لهم ذلك إلا بعقد المشاورات والبحث عن المصالح الكلية، وبأي وسيلة تدرك، وكيفية الطرق إلى سلوكها، وإعانة كل طائفة للأخرى في رأيها وقولها وفعلها وفي دفع المعارضات والمعوقات عنها، فمنهم طائفة تتعلم، وطائفة تعلم، ومنهم طائفة تخرج إلى الجهاد بعد تعلمها لفنون الحرب، ومنهم طائفة ترابط، وتحافظ على الثغور (1) ومسالك الأعداء، ومنهم
_________
(1) حدود العداء لتمنع هجومهم على بلاد الإسلام.

(1/32)

طائفة تشتغل بالصناعات المخرجة للأسلحة المناسبة لكل زمان بحسبه، ومنهم طائفة تشتغل بالحراثة والزراعة والتجارة والمكاسب المتنوعة، والسعي في الأسباب الاقتصادية، ومنهم طائفة تشتغل بدرس السياسة وأمور الحرب والسلم، وما ينبغي عمله مع الأعداء مما يعود إلى مصلحة الإسلام والمسلمين، وترجيح أعلى المصالح على أدناها، ودفع أعلى المضار بالنزول إلى أدناها، والموازنة بين الأمور، ومعرفة حقيقة المصالح والمضار ومراتبها.
وبالجملة، يسعون كلهم لتحقيق مصالح دينهم ودنياهم، متساعدين متساندين، يرون الغاية واحدة، وإن تباينت الطرق، والمقصود واحدا، وإن تعددت الوسائل إليه.
فما أنفع العمل بهذا الحديث العظيم الذي أرشد فيه هذا النبي الكريم أمته إلى أن يكونوا كالبنيان يشد بعضه بعضا، وكالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر. ولهذا حث الشارع على كل ما يقوي هذا الأمر، وما يوجب المحبة بين المؤمنين، وما به يتم التعاون على المنافع، ونهى عن التفرق والتعادي، وتشتيت الكلمة في نصوص كثيرة حتى عد هذا أصلا عظيما من أصول الدين تجب مراعاته واعتباره وترجيحه على غيره والسعي إليه بكل ممكن.
فنسأل الله تعالى أن يحقق للمسلمين هذا الأصل ويؤلف بين قلوبهم، ويجعلهم يدا واحدة على من ناوأهم وعاداهم، إنه كريم.

(1/33)

[حديث اشْفَعُوا تُؤْجَرُوا وَيَقْضِي اللَّهُ عَلَى لِسَانِ رَسُولِهِ ما شاء]
الحديث الرابع عشر عَنْ أَبِي مُوسَى رضي الله عنه أَنَّ النبي صلى الله عليه وسلم كان إِذَا أَتَاهُ سَائِلٌ أَوْ طَالِبُ حَاجَةٍ، قَالَ: «اشْفَعُوا تُؤْجَرُوا، وَيَقْضِي اللَّهُ عَلَى لِسَانِ رَسُولِهِ ما شاء» متفق عليه.
وهذا الحديث متضمن لأصل كبير، وفائدة عظيمة، وهو أنه ينبغي للعبد أن يسعى في أمور الخير سواء أثمرت مقاصدها ونتائجها أو حصل بعضها، أو لم يتم منها شيء. وذلك كالشفاعة لأصحاب الحاجات عند الملوك والكبراء، ومن تعلقت حاجاتهم بهم، فإن كثيرا من الناس يمتنع من السعي فيها إذا لم يعلم قبول شفاعته، فيفوت على نفسه خيرا كثيرا من الله، ومعروفا عند أخيه المسلم. فلهذا أمر النبي صلى الله عليه وسلم أصحابه أن يساعدوا أصحاب الحاجة بالشفاعة لهم عنده ليتعجلوا الأجر عند الله، لقوله: «اشفعوا تؤجروا» فإن الشفاعة الحسنة محبوبة لله، ومرضية له. قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا} [النساء: 85]
ومع تعجله للأجر الحاضر فإنه أيضا يتعجل الإحسان وفعل المعروف مع أخيه، ويكون له بذلك عنده يد.
وأيضا، فلعل شفاعته تكون سببا لتحصيل مراده من المشفوع له أو لبعضه، كما هو الواقع. فالسعي في أمور الخير والمعروف التي يحتمل أن تحصل أو لا تحصل خير عاجل، وتعويد للنفوس على الإعانة على الخير، وتمهيد للقيام بالشفاعات التي يتحقق أو يظن قبولها.
وفيه من الفوائد: السعي في كل ما يزيل اليأس، فإن الطلب والسعي عنوان على الرجاء والطمع في حصول المراد، وضده بضده، وفي الحديث دليل على الترغيب في توجيه الناس إلى فعل الخير، وأن الشفاعة لا يجب على

(1/34)

المشفوع عنده قبولها إلا أن يشفع في إيصال الحقوق الواجبة، فإن الحق الواجب يجب أداؤه وإيصاله إلى مستحقه، ولو لم يشفع فيه، ويتأكد ذلك مع الشفاعة.
وفيه أيضا: رحمة النبي صلى الله عليه وسلم في حصول الخير لأمته بكل طريق. وهذا فرد من آلاف مؤلفة تدل على كمال رحمته ورأفته صلى الله عليه وسلم، فإن جميع الخير والمنافع العامة والخاصة لم تنلها الأمة إلا على يده وبوساطته وتعليمه وإرشاده، كما أنه أرشدهم لدفع الشرور والأضرار العامة والخاصة بكل طريق. فلقد بلغ وأدى الأمانة، ونصح الأمة صلوات الله وسلامه وبركته عليه وعلى آله وصحبه.
قوله: «ويقضي الله على لسان نبيه ما شاء» قضاؤه تعالى نوعان: قضاء قدري، يشمل الخير والشر والطاعات والمعاصي، بل يشمل جميع ما كان وما يكون، وجميع الحوادث السابقة واللاحقة، وأخص منه القضاء القدري الديني الذي يختص بما يحبه الله ويرضاه، وهذا الذي يقضي على لسان نبيه من القسم الثاني؛ إذ هو صلى الله عليه وسلم عبد رسول، قد وفى مقام العبودية، وكمل مراتب الرسالة، فكل أقواله وأفعاله وهديه وأخلاقه عبودية لله متعلقة بمحبوبات الله تعالى. ولم يكن في حقه صلى الله عليه وسلم شيء مباح محض لا ثواب فيه ولا أجر، فضلا عما ليس بمأمور، وهذا شأن العبد الرسول الذي اختار صلى الله عليه وسلم هذه المرتبة التي هي أعلى المراتب حين خير بين أن يكون رسولا ملكا، أو عبدا رسولا.

[حديث أنزلوا الناس منازلهم]
الحديث الخامس عشر عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «أَنْزِلُوا النَّاسَ منازلهم» رواه أبو داود.

(1/35)

يا له من حديث حكيم، فيه الحث لأمته على مراعاة الحكمة. فإن الحكمة وضع الأشياء مواضعها، وتنزيلها منازلها، والله تعالى حكيم في خلقه وتقديره، وحكيم في شرعه وأمره ونهيه وقد أمر عباده بالحكمة ومراعاتها في كل شيء، وأوامر النبي صلى الله عليه وسلم وإرشاداته كلها تدور على الحكمة.
فمنها: هذا الحديث الجامع، إذ أمر أن ننزل الناس منازلهم. وذلك في جميع المعاملات، وجميع المخاطبات، والتعلم والتعليم.
فمن ذلك: أن الناس قسمان: قسم لهم حق خاص، كالوالدين والأولاد والأقارب، والجيران والأصحاب والعلماء، والمحسنين بحسب إحسانهم العام والخاص. فهذا القسم تنزيلهم منازلهم: القيام بحقوقهم المعروفة شرعا وعرفا، من البر والصلة والإحسان والتوقير والوفاء والمواساة، وجميع ما لهم من الحقوق، فهؤلاء يميزون عن غيرهم بهذه الحقوق الخاصة.
وقسم ليس لهم مزية اختصاص بحق خاص، وإنما لهم حق الإسلام وحق الإنسانية، فهؤلاء حقهم المشترك: أن تمنع عنهم الأذى والضرر بقول أو فعل، وأن تحب للمسلمين ما تحب لنفسك من الخير وتكره لهم ما تكره لها من الشر، بل يجب منع الأذى عن جميع نوع الإنسان وإيصال ما تقدر عليه لهم من الإحسان.
ومما يدخل في هذا: أن يعاشر الخلق بحسب منازلهم، فالكبير له التوقير والاحترام، والصغير يعامله بالرحمة والرقة المناسبة لحاله، والنظير يعامله بما يجب أن يعامله به، وللأم حق خاص بها، وللزوجة حق آخر، ويعامل من يدل عليه ويثق به، ويتوسع معه، ما لا يعامل به من لا يثق به ولا يدل

(1/36)

عليه. ويتكلم مع الملوك وأرباب الرئاسات بالكلام اللين المناسب لمراتبهم، ولهذا قال تعالى لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى - فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 43 - 44]
ويعامل العلماء بالتوقير والإجلال والتعلم، والتواضع لهم، وإظهار الافتقار والحاجة إلى علمهم النافع، وكثرة الدعاء لهم، خصوصا وقت تعليمهم وفتواهم الخاصة والعامة.
ومن ذلك: أمر الصغار بالخير، ونهيهم عن الشر بالرفق والترغيب، وبذل ما يناسب من الدنيا لتنشيطهم وتوجيههم إلى الخير، واجتناب العنف القولي والفعلي، ولهذا قال: «مروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر» وكذلك سلك رسول الله صلى الله عليه وسلم مع المؤلفة قلوبهم - من العطاء الدنيوي الكثير - ما يحصل به التأليف، ويترتب عليه من المصالح، ولم يفعل ذلك مع من هو معروف بالإيمان الصادق تنزيلا للناس منازلهم.
وكذلك مخاطبة الزوجة والأولاد الصغار بالخطاب اللائق بهم الذي فيه بسطهم، وإدخال السرور عليهم.
وكذلك من تنزيل الناس منازلهم: أن تجعل الوظائف الدينية والدنيوية والممتزجة منهما للأكفاء المتميزين، الذين يفضلون غيرهم في ولاية تلك الوظيفة، فمعلوم أن ولاية الملك: أن الواجب فيها خصوصا - وفي غيرها عموما - مشاورة أهل الحل والعقد في تولية من يصلح لها ممن جمع بين القوة والشجاعة والحلم، ومعرفة السياسة الداخلية والخارجية، ومن له القوة الكافية لتنفيذ العدل، وإيصال الحقوق إلى أهلها، وردع الظلمة والمجرمين، وغير ذلك مما يدخل في الولاية.

(1/37)

وكذلك ولاية القضاء: يختار لها الأعلم بالشرع وبالواقع، الأفضل في دينه وعقله وصفاته الحميدة.
وكذلك ولاية الإمامة في المساجد في الجمعة والجماعة: يختار لها الأعلم بأحكام العبادات الأتقى، ثم الأمثل فالأمثل - وكذلك ولاية قيادة الجيوش: يختار لها أهل القوة والشجاعة والرأي والنصح، والمعرفة لفنون الحرب وأدواتها، وما يتبع ذلك مما تتوقف عليه هذه الوظيفة المهمة التي هي من أهم الوظائف وأخطرها، إلى غير ذلك من الولايات الكبار والصغار. فإنها داخلة في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] وهذه الولايات من أعظم الأمانات. فيتعين أن تؤدى إلى أهلها، وأن يوظف فيها أهل الكفاءة بها، وكل وظيفة لها أكفاء مختصون، وهو داخل في هذا الحديث الشريف.
وكذلك يدخل في ذلك معاملة العصاة والمجرمين، فمن رتب الشارع على جرمه عقوبة من حد ونحوه تعين ما عينه الشارع، لأنه هو عين المصلحة العامة الشاملة، ومن لم يعين له عقوبة، عزر بحسب حاله ومقامه، فمنهم من يكفيه التوبيخ والكلام المناسب لفعلته، ومنهم من لا يردعه إلا العقوبة البليغة.
وكذلك في الصدقة والهدية، ليس عطية الطواف الذي يدور على الناس فتكفيه التمرة والتمرتان واللقمة واللقمتان كعطية الفقير المتعفف الذي أصابته العيلة بعد الغنى. وفي الأثر (ارحموا عزيز قوم ذل) .
وكذلك يميز من له آثار وسوابق وغناء ونفع للمسلمين على من ليس كذلك.

(1/38)

فهذه الأمور وما أشبهها داخلة في هذا الكلام الجامع الذي تواطأ عليه الشرع والعقل. وما رآه المسلمون حسنا فهو عند الله حسن.

[حديث مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ وَمَنْ شَاقَّ شق]
الحديث السادس عشر عن أبي صرمة (1) رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ. وَمَنْ شَاقَّ شَقَّ (2) اللَّهُ عَلَيْهِ» رواه الترمذي وابن ماجه.
هذا الحديث دل على أصلين من أصول الشريعة:
أحدهما: أن الجزاء من جنس العمل في الخير والشر، وهذا من حكمة الله التي يحمد عليها، فكما أن من عمل ما يحبه الله أحبه الله، ومن عمل ما يبغضه أبغضه الله، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة، ومن فرج عن مؤمن كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة، والله في حاجة العبد ما كان العبد في حاجة أخيه، كذلك من ضار مسلما ضره الله، ومن مكر به مكر الله به، ومن شق عليه شق الله عليه، إلى غير ذلك من الأمثلة الداخلة في هذا الأصل.
الأصل الثاني: منع الضرر والمضارة، وأنه «لا ضرر ولا ضرار» وهذا يشمل أنواع الضرر كله.
والضرر يرجع إلى أحد أمرين: إما تفويت مصلحة، أو حصول مضرة بوجه من الوجوه، فالضرر غير المستحق لا يحل إيصاله وعمله مع الناس، بل يجب على الإنسان أن يمنع ضرره وأذاه عنهم من جميع الوجوه.
_________
(1) في الأصل " حرمة "، والصحيح ما أثبتناه " الناشر ".
(2) في الأصل " شاق "، والصحيح ما أثبتناه من رواية الترمذي " الناشر ".

(1/39)

فيدخل في ذلك: التدليس والغش في المعاملات وكتم العيوب فيها، والمكر والخداع والنجش، وتلقي الركبان، وبيع المسلم على بيع أخيه، والشراء على شرائه. ومثله الإجارات، وجميع المعاملات والخطبة على خطبة أخيه، وخطبة الوظائف التي فيها أهل لها قائم بها. فكل هذا من المضارة المنهي عنها.
وكل معاملة من هذا النوع، فإن الله لا يبارك فيها، لأنه من ضار مسلما ضاره الله، ومن ضاره الله، ترحل عنه الخير، وتوجه إليه الشر وذلك بما كسبت يداه.
ويدخل في ذلك: مضارة الشريك لشريكه، والجار لجاره، بقول أو فعل حتى إنه لا يحل له أن يحدث بملكه ما يضر بجاره، فضلا عن مباشرة الإضرار به.
ويدخل في ذلك: مضارة الغريم لغريمه، وسعيه في المعاملات التي تضر بغريمه، حتى إنه لا يحل له أن يتصدق ويترك ما وجب عليه من الدين إلا بإذن غريمه، أو يرهن موجوداته أحد غرمائه دون الباقين، أو يقف، أو يعتق ما يضر بغريمه، أو ينفق أكثر من اللازم بغير إذنه.
وكذلك الضرار في الوصايا: كما قال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ} [النساء: 12] بأن يخص أحد ورثته بأكثر مما له، أو ينقص الوارث، أو يوصي لغير وارثه بقصد الإضرار بالورثة.
وكذلك لا يحل إضرار الزوج بزوجته من وجوه كثيرة: إما أن يعضلها ظلما لتفتدي منه، أو يراجعها لقصد الإضرار، أو يميل إلى إحدى زوجتيه ميلا يضر بالأخرى، ويجعلها كالمعلقة.
ومن ذلك: الحيف في الأحكام والشهادات والقسمة وغيرها على أحد الشخصين لنفع الآخر. فكل هذا داخل في المضارة، وفاعله مستحق للعقوبة،

(1/40)

وأن يضار الله به.
وأشد من ذلك: الوقيعة في الناس عند الولاة والأمراء، ليغريهم بعقوبته أو أخذ ماله، أو منعه من حق هو له، فإن من عمل هذا العمل فإنه باغ، فليتوقع العقوبة العاجلة والآجلة.
ومن هذا: «نهى النبي صلى الله عليه وسلم (أن يورد ممرض على مصح» لما في ذلك من الضرر.
وكذلك نهى الجذمى ونحوهم عن مخالطة الناس، وهذا وغيره داخل في قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58] ونهى عن ترويع المسلم، ولو على وجه المزح.
ومن هذا السخرية بالخلق، والاستهزاء بهم، والوقيعة في أعراضهم، والتحريش بينهم. فكله داخل في المضارة والمشاقة الموجب للعقوبة.
وكما يدل الحديث بمنطوقه: أن من ضار وشاق ضره الله وشق عليه، فإن مفهومه يدل على: أن من أزال الضرر والمشقة عن المسلم فإن الله يجلب له الخير، ويدفع عنه الضرر والمشاق، جزاء وفاقا، سواء كان متعلقا بنفسه أو بغيره.

[حديث اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تمحها]
الحديث السابع عشر عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ» رَوَاهُ الإمام أحمد والترمذي.

(1/41)

هذا حديث عظيم جمع فيه رسول الله صلى الله عليه وسلم بين حق الله وحقوق العباد، فحق الله على عباده: أن يتقوه حق تقاته، فيتقوا سخطه وعذابه باجتناب المنهيات وأداء الواجبات.
وهذه الوصية هي وصية الله للأولين والآخرين، ووصية كل رسول لقومه أن يقول: (اعبدوا الله واتقوه) .
وقد ذكر الله خصال التقوى في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] وفي قوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] ثم ذكر خصال التقوى فقال: {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 134]
فوصف المتقين بالإيمان بأصوله وعقائده وأعماله الظاهرة والباطنة وبأداء العبادات البدنية والعبادات المالية، والصبر في البأساء والضراء وحين البأس، وبالعفو عن الناس، واحتمال أذاهم، والإحسان إليهم، وبمبادرتهم إذا فعلوا فاحشة أو ظلموا أنفسهم بالاستغفار والتوبة، فأمر صلى الله عليه وسلم ووصى بملازمة التقوى حيثما كان العبد في كل وقت وكل مكان، وكل حالة من أحواله، لأنه مضطر إلى التقوى غاية الاضطرار، لا يستغني عنها في كل حالة

(1/42)

من أحواله.
ثم لما كان العبد لا بد أن يحصل منه تقصير في حقوق التقوى وواجباتها أمر صلى الله عليه وسلم بما يدفع ذلك ويمحوه، وهو أن يتبع الحسنة السيئة " والحسنة " اسم جامع لكل ما يقرب إلى الله تعالى: وأعظم الحسنات الدافعة للسيئات التوبة النصوح والاستغفار والإنابة إلى الله بذكره وحبه، وخوفه ورجائه، والطمع فيه وفي فضله كل وقت. ومن ذلك الكفارات المالية والبدنية التي حددها الشارع.
ومن الحسنات التي تدفع السيئات: العفو عن الناس، والإحسان إلى الخلق من الآدميين وغيرهم، وتفريج الكربات، والتيسير على المعسرين، وإزالة الضرر والمشقة عن جميع العالمين. قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]
وقال صلى الله عليه وسلم: «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بينهن ما اجتنبت الكبائر» وكم في النصوص من ترتيب المغفرة على كثير من الطاعات.
ومما يكفر الله به الخطايا: المصائب، فإنه لا يصيب المؤمن من هم ولا غم ولا أذى، حتى الشوكة يشاكها، إلا كفر الله عنه بها خطاياه. وهي إما فوات محبوب، أو حصول مكروه، بدني، أو قلبي، أو مالي، داخلي أو خارجي، لكن المصائب بغير فعل العبد. فلهذا أمره بما هو من فعله، وهو أن يتبع الحسنة السيئة.
ثم لما ذكر حق الله - وهو الوصية بالتقوى الجامعة لعقائد الدين وأعماله الباطنة والظاهرة - قال: «وخالق الناس بخلق حسن» .
وأول الخلق الحسن: أن تكف عنهم أذاك من كل وجه، وتعفو عن

(1/43)

مساوئهم وأذيتهم لك، ثم تعاملهم بالإحسان القولي والإحسان الفعلي وأخص ما يكون بالخلق الحسن: سعة الحلم على الناس، والصبر عليهم، وعدم الضجر منهم، وبشاشة الوجه، ولطف الكلام والقول الجميل المؤنس للجليس، المدخل عليه السرور، المزيل لوحشته ومشقة حشمته. وقد يحسن المزح أحيانا إذا كان فيه مصلحة، لكن لا ينبغي الإكثار منه، وإنما المزح في الكلام كالملح في الطعام، إن عدم أو زاد على الحد فهو مذموم.
ومن الخلق الحسن: أن تعامل كل أحد بما يليق به، ويناسب حاله من صغير وكبير، وعاقل وأحمق، وعالم وجاهل.
فمن اتقى الله، وحقق تقواه، وخالق الناس على اختلاف طبقاتهم بالخلق الحسن، فقد حاز الخير كله؛ لأنه قام بحق الله وحقوق العباد. ولأنه كان من المحسنين في عبادة الله، المحسنين إلى عباد الله.


حديث الظلم ظلمات يوم القيامة، حديث انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم، حديث لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ، حديث عشر من الفطرة قص الشارب وإعفاء اللحية. . .، حديث الماء طهور لا ينجسه شيء، حديث إنها ليست بنجس إنها من الطوافين عليكم والطوافات، - بهجة قلوب الأبرار، ط الوزا

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الظلم ظلمات يوم القيامة]
الحديث الثامن عشر عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الظُّلْمُ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ» مُتَّفَقٌ عليه.
هذا الحديث فيه التحذير من الظلم، والحث على ضده، وهو العدل. والشريعة كلها عدل، آمرة بالعدل، ناهية عن الظلم. قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف: 29] {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ} [النحل: 90] {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82]
فإن الإيمان أصوله وفروعه، باطنه وظاهره - كله عدل، وضده ظلم.

(1/44)

فأعدل العدل وأصله: الاعتراف وإخلاص التوحيد لله، والإيمان بصفاته وأسمائه الحسنى، وإخلاص الدين والعبادة له، وأعظم الظلم، وأشده الشرك بالله، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
وذلك أن العدل وضع الشيء في موضعه، والقيام بالحقوق الواجبة، والظلم عكسه، فأعظم الحقوق وأوجبها: حق الله على عباده: أن يعرفوه ويعبدوه، ولا يشركوا به شيئا، ثم القيام بأصول الإيمان، وشرائع الإسلام من إقام الصلاة وإيتاء الزكاة وصيام رمضان، وحج البيت الحرام، والجهاد في سبيل الله قولا وفعلا، والتواصي بالحق، والتواصي بالصبر.
ومن الظلم: الإخلال بشيء من ذلك، كما أن من العدل: القيام بحقوق النبي صلى الله عليه وسلم من الإيمان به ومحبته، وتقديمها على محبة الخلق كلهم، وطاعته وتوقيره وتبجيله، وتقديم أمره وقوله على أمر غيره وقوله.
ومن الظلم العظيم: أن يخل العبد بشيء من حقوق النبي صلى الله عليه وسلم الذي هو أولى بالمؤمنين من أنفسهم، وأرحم بهم وأرأف بهم من كل أحد من الخلق، وهو الذي لم يصل إلى أحد خير إلا على يديه.
ومن العدل: بر الوالدين، وصلة الأرحام، وأداء حقوق الأصحاب والمعاملين. ومن الظلم: الإخلال بذلك.
ومن العدل: قيام كل من الزوجين بحق الآخر، ومن أخل بذلك منهما فهو ظالم.
وظلم الناس أنواع كثيرة، يجمعها قوله صلى الله عليه وسلم في خطبته في حجة الوداع: «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا» .

(1/45)

فالظلم كله بأنواعه ظلمات يوم القيامة، يعاقب أهلها على قدر ظلمهم، ويجازى المظلومون من حسنات الظالمين، فإن لم يكن لهم حسنات أو فنيت أخذ من سيئاتهم فطرحت على الظالمين.
والعدل كله نور يوم القيامة: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الحديد: 12]
والله تعالى حرم الظلم على نفسه، وجعله بين عباده محرما. فالله تعالى على صراط مستقيم في أقواله وأفعاله وجزائه، وهو العدل. وقد نصب لعباده الصراط المستقيم الذي يرجع إلى العدل، ومن عدل عنه عدل إلى الظلم والجور الموصل إلى الجحيم.
والظلم ثلاثة أنواع: نوع لا يغفره الله، وهو الشرك بالله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48]
ونوع لا يترك الله منه شيئا، وهو ظلم العباد بعضهم لبعض، فمن كمال عدله: أن يقص الخلق بعضهم من بعض بقدر مظالمهم.
ونوع تحت مشيئة الله: إن شاء عاقب عليه، وإن شاء عفا عن أهله، وهو الذنوب التي بين العباد وبين ربهم فيما دون الشرك.

[حديث انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلَا تنظروا إلى من هو فوقكم]
الحديث التاسع عشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ، وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ، فَهُوَ أَجْدَرُ أَنْ لَا تَزْدَرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ» مُتَّفَقٌ عليه.

(1/46)

يا لها من وصية نافعة، وكلمة شافية وافية، فهذا يدل على الحث على شكر الله بالاعتراف بنعمه، والتحدث بها، والاستعانة بها على طاعة المنعم، وفعل جميع الأسباب المعينة على الشكر. فإن الشكر لله هو رأس العبادة، وأصل الخير، وأوجبه على العباد، فإنه ما بالعباد من نعمة ظاهرة ولا باطنة، خاصة أو عامة إلا من الله. وهو الذي يأتي بالخير والحسنات، ويدفع السوء والسيئات. فيستحق أن يبذل له العباد من الشكر ما تصل إليه قواهم، وعلى العبد أن يسعى بكل وسيلة توصله وتعينه على الشكر.
وقد أرشد صلى الله عليه وسلم إلى هذا الدواء العجيب، والسبب القوي لشكر نعم الله. وهو أن يلحظ العبد في كل وقت من هو دونه في العقل والنسب والمال وأصناف النعم. فمتى استدام هذا النظر اضطره إلى كثرة شكر ربه والثناء عليه، فإنه لا يزال يرى خلقا كثيرا دونه بدرجات في هذه الأوصاف، ويتمنى كثير منهم أن يصل إلى قريب مما أوتيه من عافية ومال ورزق، وخلق وخلق، فيحمد الله على ذلك حمدا كثيرا، ويقول: الحمد لله الذي أنعم علي وفضلني على كثير ممن خلق تفضيلا.
ينظر إلى خلق كثير ممن سلبوا عقولهم، فيحمد ربه على كمال العقل، ويشاهد عالما كثيرا ليس لهم قوت مدخر، ولا مساكن يأوون إليها، وهو مطمئن في مسكنه، موسع عليه رزقه.
ويرى خلقا كثيرا قد ابتلوا بأنواع الأمراض، وأصناف الأسقام وهو معافى من ذلك، مسربل بالعافية. ويشاهد خلقا كثيرا قد ابتلوا ببلاء أفظع من ذلك، بانحراف الدين، والوقوع في قاذورات المعاصي، والله قد حفظه منها

(1/47)

أو من كثير منها.
ويتأمل أناسا كثيرين قد استولى عليهم الهم، وملكهم الحزن والوساوس، وضيق الصدر، ثم ينظر إلى عافيته من هذا الداء، ومنة الله عليه براحة القلب، حتى ربما كان فقيرا يفوق بهذه النعمة - نعمة القناعة وراحة القلب - كثيرا من الأغنياء.
ثم من ابتلي بشيء من هذه الأمور يجد عالما كثيرا أعظم منه وأشد مصيبة، فيحمد الله على وجود العافية وعلى تخفيف البلاء، فإنه ما من مكروه إلا ويوجد مكروه أعظم منه.
فمن وفق للاهتداء بهذا الهدي الذي أرشد إليه النبي صلى الله عليه وسلم لم يزل شكره في قوة ونمو، ولم تزل نعم الله عليه تترى وتتوالى. ومن عكس القضية فارتفع نظره وصار ينظر إلى من هو فوقه في العافية والمال والرزق وتوابع ذلك، فإنه لا بد أن يزدري نعمة الله، ويفقد شكره. ومتى فقد الشكر ترحلت عنه النعم، وتسابقت إليه النقم، وامتحن بالغم الملازم، والحزن الدائم، والتسخط لما هو فيه من الخير، وعدم الرضى بالله ربا ومدبرا. وذلك ضرر في الدين والدنيا وخسران مبين.
واعلم أن من تفكر في كثرة نعم الله، وتفطن لآلاء (1) الله الظاهرة والباطنة، وأنه لا وسيلة إليها إلا محض فضل الله وإحسانه، وأن جنسا من نعم الله لا يقدر العبد على إحصائه وتعداده، فضلا عن جميع الأجناس، فضلا عن شكرها، فإنه يضطر إلى الاعتراف التام بالنعم، وكثرة الثناء على الله، ويستحي من ربه أن يستعين بشيء من نعمه على ما لا يحبه ويرضاه، وأوجب له الحياء من ربه
_________
(1) نعمه.

(1/48)

الذي هو من أفضل شعب الإيمان، فاستحيا من ربه أن يراه حيث نهاه، أو يفقده حيث أمره.
ولما كان على الشكر مدار الخير وعنوانه قال صلى الله عليه وسلم عنه لمعاذ بن جبل: «إني أحبك، فلا تدعن أن تقول دبر كل صلاة مكتوبة: (اللهم أعني على ذكرك وشكرك وحسن عبادتك» وكان يقول: «اللهم اجعلني لك شكارا، لك ذكارا. اللهم اجعلني أعظم شكرك، وأكثر ذكرك، وأتبع نصحك، وأحفظ وصيتك» .
وقد اعترف أعظم الشاكرين بالعجز عن شكر نعم الله، فقال صلى الله عليه وسلم: «لا أحصي ثناء عليك، أنت كما أثنيت على نفسك» والله أعلم.

[حديث لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ إِذَا أَحْدَثَ حتى يتوضأ]
الحديث العشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ - إِذَا أَحْدَثَ - حتى يتوضأ» متفق عليه.
يدل الحديث بمنطوقه: أن من لم يتوضأ إذا أحدث فصلاته غير مقبولة: أي غير صحيحة، ولا مجزئة، وبمفهومه: أن من توضأ قبلت صلاته: أي مع بقية ما يجب ويشترط للصلاة ; لأن الشارع يعلق كثيرا من الأحكام على أمور معينة لا تكفي وحدها لترتب الحكم، حتى ينضم إليها بقية الشروط، وحتى تنتفي الموانع. وهذا الأصل الشرعي متفق عليه بين أهل العلم ; لأن العبادة التي تحتوي على أمور كثيرة - كالصلاة مثلا - لا يشترط أن تجمع أحكامها في كلام الشارع في موضع واحد، بل يجمع جميع ما ورد فيها من الأحكام، فيؤخذ مجموع أحكامها من نصوص متعددة. وهذا من أكبر الأسباب لوضع الفقهاء علوم الفقه والأحكام، وترتيبها وتبويبها، وضم الأجناس والأنواع

(1/49)

بعضها لبعض للتقريب على غيرهم. فلهم في ذلك اليد البيضاء فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
وهذا الأصل ينبغي أن تعتبره في كل موضع. وهو أن الأحكام لا تتم إلا باجتماع شروطها ولوازمها، وانتفاء موانعها.
والحدث يشمل جميع نواقض الوضوء فيدخل فيه الخارج من السبيلين، والنوم الناقض للوضوء، والخارج الفاحش من بقية البدن إذا كان نجسا، وأكل لحم الإبل، ولمس المرأة لشهوة، ولمس الفرج باليد، وفي بعضها خلاف.
فكل من وجد منه شيء من هذه النواقض لم تصح صلاته، حتى يتوضأ الوضوء الشرعي، فيغسل الأعضاء التي نص الله عليها في سورة المائدة، مع الترتيب والموالاة، أو يتطهر بالتراب بدل الماء عند تعذر استعمال الماء: إما لعدمه، وإما لخوفه باستعماله الضرر.
وفي هذا دليل على أنه لو صلى ناسيا أو جاهلا حدثه فعليه الإعادة لعموم الحديث، وهو متفق عليه. فهو وإن كان مثابا على فعله صورة الصلاة وما فيها من العبادات، لكن عليه الإعادة لإبراء ذمته. وهذا بخلاف من تطهر ونسي ما على بدنه أو ثوبه من النجاسة، فإنه لا إعادة عليه على الصحيح ; لأن الطهارة من باب فعل الأمور التي لا تبرأ الذمة إلا بفعلها. وأما اجتناب النجاسة فإنه من باب اجتناب المحظور الذي إذا فعل والإنسان معذور، فلا إعادة عليه.

(1/50)

[حديث عَشْرٌ مِنَ الْفِطْرَةِ قَصُّ الشَّارِبِ وَإِعْفَاءُ اللِّحْيَةِ. . .]
الحديث الحادي والعشرون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّه صلى الله عليه وسلم: «عَشْرٌ مِنَ الْفِطْرَةِ: قَصُّ الشَّارِبِ، وَإِعْفَاءُ اللِّحْيَةِ، وَالسِّوَاكُ، واستنشاق الماء، وقص الأظافر، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ، يَعْنِي الِاسْتِنْجَاءَ» قَالَ الرَّاوِي: وَنَسِيتُ الْعَاشِرَةَ إلا أن تكون المضمضة. رواه مسلم.
" الفطرة " هي الخلقة التي خلق الله عباده عليها، وجعلهم مفطورين عليها: على محبة الخير وإيثاره، وكراهة الشر ودفعه، وفطرهم حنفاء مستعدين، لقبول الخير والإخلاص لله، والتقرب إليه، وجعل تعالى شرائع الفطرة نوعين.
أحدهما: يطهر القلب والروح، وهو الإيمان بالله وتوابعه: من خوفه ورجائه، ومحبته والإنابة إليه. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 30 - 31] فهذه تزكي النفس، وتطهر القلب وتنميه، وتذهب عنه الآفات الرذيلة، وتحليه بالأخلاق الجميلة، وهي كلها ترجع إلى أصول الإيمان وأعمال القلوب.
والنوع الثاني: ما يعود إلى تطهير الظاهر ونظافته، ودفع الأوساخ والأقذار عنه، وهي هذه العشرة، وهي من محاسن الدين الإسلامي ; إذ هي كلها تنظيف للأعضاء، وتكميل لها، لتتم صحتها وتكون مستعدة لكل ما يراد (1) منها.
_________
(1) في الأصل " يراه " والصحيح ما أثبتناه.

(1/51)

فأما المضمضة والاستنشاق: فإنها مشروعان في طهارة الحدث الأصغر والأكبر بالاتفاق، وهما فرضان فيهما من تطهير الفم والأنف وتنظيفهما، لأن الفم والأنف يتوارد عليهما كثير من الأوساخ والأبخرة ونحوها، وهو مضطر إلى ذلك وإزالته، وكذلك السواك يطهر الفم. فهو " مطهرة للفم مرضاة للرب " ولهذا يشرع كل وقت ويتأكد عند الوضوء والصلاة والانتباه من النوم، وتغير الفم، وصفرة الأسنان، ونحوها.
وأما قص الشارب أو حفه حتى تبدو الشفة، فلما في ذلك من النظافة، والتحرز مما يخرج من الأنف، فإن شعر الشارب إذا تدلى على الشفة باشر به ما يتناوله من مأكول ومشروب، مع تشويه الخلقة بوفرته، وإن استحسنه من لا يعبأ به. وهذا بخلاف اللحية، فإن الله جعلها وقارا للرجل وجمالا له. ولهذا يبقى جماله في حال كبره بوجود شعر اللحية. واعتبر ذلك بمن يعصي الرسول صلى الله عليه وسلم فيحلقها، كيف يبقى وجهه مشوها قد ذهبت محاسنه وخصوصا وقت الكبر، فيكون كالمرأة العجوز إذا وصلت إلى هذه السن ذهبت محاسنها، ولو كانت في صباها من أجمل النساء وهذا محسوس، ولكن العوائد والتقليد الأعمى يوجب استحسان القبيح واستقباح الحسن.
وأما قص الأظفار ونتف الإبط، وغسل البراجم، وهي مطاوي البدن التي تجتمع فيها الأوساخ - فلها من التنظيف وإزالة المؤذيات ما لا يمكن جحده، وكذلك حلق العانة.
وأما الاستنجاء - وهو إزالة الخارج من السبيلين بماء أو حجر - فهو لازم وشرط من شروط الطهارة.

(1/52)

فعلمت أن هذه الأشياء كلها تكمل ظاهر الإنسان وتطهره وتنظفه، وتدفع عنه الأشياء الضارة والمستقبحة والنظافة من الإيمان.
والمقصود: أن الفطرة هي شاملة لجميع الشريعة باطنها وظاهرها ; لأنها تنقي الباطن من الأخلاق الرذيلة، وتحليه بالأخلاق الجميلة التي ترجع إلى عقائد الإيمان والتوحيد، والإخلاص لله والإنابة إليه وتنفي الظاهر من الأنجاس والأوساخ وأسبابها، وتطهره الطهارة الحسية والطهارة المعنوية، ولهذا قال صلى الله عليه وسلم: «الطهور شطر الإيمان» وقال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222]
فالشريعة كلها طهارة وزكاء وتنمية وتكميل، وحث على معالي الأمور، ونهي عن سفسافها، والله أعلم.

[حديث الماء طهور لا ينجسه شيء]
الحديث الثاني والعشرون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ» . رَوَاهُ أحمد والترمذي وأبو داود والنسائي.
هذا الحديث الصحيح يدل على أصل جامع، وهو أن الماء - أي جميع المياه النابعة من الأرض طاهرة، والنازلة من السماء الباقية على خلقتها، أو المتغيرة بمقرها أو ممرها، أو بما يلقى فيها من الطاهرات ولو تغيرا كثيرا - طاهرة تستعمل في الطهارة وغيرها. ولا يستثنى من هذا الكلام الجامع إلا الماء المتغير لونه أو طعمه أو ريحه بالنجاسة، كما في بعض ألفاظ هذا الحديث.
وقد اتفق العلماء على نجاسة الماء المتغير بالنجاسة، واستدل عليه الإمام أحمد وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: 3]

(1/53)

إلى آخر الآية [المائدة: 3] . يعني: ومتى ظهرت أوصاف هذه الأشياء المحرمة في الماء صار نجسا خبيثا.
وهذا الحديث وغيره يدل على أن الماء المتغير بالطاهرات طهور، وعلى أن ما خلت به المرأة لا يمنع منه مطلقا، وعلى طهورية ما انغمست فيه يد القائم من نوم الليل، وإنما ينهى القائم من النوم عن غمسها حتى يغسلها ثلاثا. وأما المنع من الماء، فلا يدل الحديث عليه.
والمقصود: أن هذا الحديث يدل على أن الماء قسمان: نجس، وهو ما تغير أحد أوصافه بالنجاسة، قليلا كان أو كثيرا. وطهور، وهو ما ليس كذلك، وأن إثبات نوع ثالث - لا طهور ولا نجس، بل طاهر غير مطهر، ليس عليه دليل شرعي، فيبقى على أصل الطهورية.
ويؤيد هذا العموم قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [المائدة: 6]
وهذا عام في كل ماء، لأنه نكرة في سياق النفي، فيشمل كل ماء خرج منه الماء النجس للإجماع عليه.
ودل هذا الحديث أيضا: أن الأصل في المياه الطهارة. وكذلك في غيرها، فمتى حصل الشك في شيء منها: هل وجد فيه سبب التنجيس أم لا؟ فالأصل الطهارة.

[حديث إِنَّهَا لَيْسَتْ بِنَجِسٍ إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ والطوافات]
الحديث الثالث والعشرون عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم فِي الْهِرَّةِ: «إِنَّهَا لَيْسَتْ بِنَجِسٍ، إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» رَوَاهُ مَالِكٌ وَأَحْمَدُ وَأَهْلُ السنن الأربع.

(1/54)

هذا الحديث محتو على أصلين:
أحدهما: أن المشقة تجلب التيسير، وذلك أصل كبير من أصول الشريعة، من جملته: أن هذه الأشياء التي يشق التحرز منها طاهرة، لا يجب غسل ما باشرت بفيها أو يدها أو رجلها، لأنه علل ذلك بقوله: «إنها من الطوافين عليكم والطوافات» كما أباح الاستجمار في محل الخارج من السبيلين، ومسح ما أصابته النجاسة من النعلين والخفين، وأسفل الثوب، وعفا عن يسير طين الشوارع النجس، وأبيح الدم الباقي في اللحم والعروق بعد الدم المسفوح، وأبيح ما أصابه فم الكلب من الصيد، وما أشبه ذلك مما يجمعه علة واحدة، وهي المشقة.
الثاني: أن الهرة وما دونها في الخلقة كالفأرة ونحوها طاهرة في الحياة لا ينجس ما باشرته من طعام وشراب وثياب وغيرها، ولذلك قال أصحابنا: الحيوانات أقسام خمسة: من حيث الطهارة، النجاسة.
أولها: نجس حيا وميتا في ذاته وأجزائه وفضلاته، وذلك كالكلاب والسباع كلها، والخنزير ونحوها.
الثاني: ما كان طاهرا في الحياة نجسا بعد الممات، وذلك كالهرة وما دونها في الخلقة، ولا تحله الذكاة ولا غيرها.
الثالث: ما كان طاهرا في الحياة وبعد الممات، ولكنه لا يحل أكله، وذلك كالحشرات التي لا دم لها سائل.
الرابع: ما كان طاهرا في الحياة وبعد الذكاة، وذلك كالحيوانات المباح أكلها، كبهيمة الأنعام ونحوها.
الخامس: ما كان طاهرا في الحياة وبعد الممات، ذُكِّيَ أو لم يذك وهو

(1/55)

حلال، وذلك كحيوانات البحر كلها والجراد.
واستدل كثير من أهل العلم بقوله صلى الله عليه وسلم: «إنها من الطوافين عليكم والطوافات» بطهارة الصبيان، وطهارة أفواههم، ولو بعد ما أصابتها النجاسة، وكذلك طهارة ريق الحمار والبغل وعرقه وشعره. وأين مشقة الهر من مشقة الحمار والبغل؟
ويدل عليه: أنه صلى الله عليه وسلم كان يركبها هو وأصحابه، ولم يكونوا يتوقون منها ما ذكرنا، وهذا هو الصواب.
وأما قوله صلى الله عليه وسلم في لحوم الحمر يوم خيبر: «إنها رجس» أي: لحمها رجس نجس حرام أكله، وأما ريقها وعرقها وشعرها: فلم ينه عنه، ولم يتوقه صلى الله عليه وسلم.
وأما الكلاب: فإنه صلى الله عليه وسلم أمر بغسل ما ولغت فيه سبع مرات إحداهن بالتراب.


حديث الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن. . .، حديث صلوا كما رأيتموني أصلي، حديث أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي. . .، حديث أوصاني خليلي صلى الله عليه وسلم بثلاث صيام ثلاثة أيام من كل شهر. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إِلَى الْجُمُعَةِ وَرَمَضَانُ إِلَى رمضان مكفرات لما بينهن. . .]
الحديث الرابع والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ، مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مَا اجْتُنِبَتِ الْكَبَائِرُ» رواه مسلم.
هذا الحديث يدل على عظيم فضل الله وكرمه بتفضيله هذه العبادات الثلاث العظيمة، وأن لها عند الله المنزلة العالية، وثمراتها لا تعد ولا تحصى.
فمن ثمراتها: أن الله جعلها مكملة لدين العبد وإسلامه، وأنها منمية للإيمان، مسقية لشجرته. فإن الله غرس شجرة الإيمان في قلوب المؤمنين بحسب إيمانهم، وقدر من ألطافه وفضله من الواجبات والسنن ما يسقي

(1/56)

هذه الشجرة وينميها، ويدفع عنها الآفات حتى تكمل وتؤتي أكلها كل حين بإذن ربها، وجعلها تنفي عنها الآفات.
فالذنوب ضررها عظيم، وتنقيصها للإيمان معلوم.
فهذه الفرائض الثلاث الصلاة والجمعة والصوم مكفرات للذنوب إذا تجنب العبد كبائر الذنوب غفر الله بها الصغائر والخطيئات، وهي من أعظم ما يدخل في قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] كما أن الله جعل من لطفه تجنب الكبائر سببا لتكفير الصغائر، قال تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [النساء: 31]
أما الكبائر، فلا بد لها من توبة.
وعلم من هذا الحديث: أن كل نص جاء فيه تكفير بعض الأعمال الصالحة للسيئات، فإنما المراد به الصغائر؛ لأن هذه العبادات الكبار إذا كانت لا تكفر بها الكبائر فكيف بما دونها؟
والحديث صريح في أن الذنوب قسمان: كبائر، وصغائر.
وقد كثر كلام الناس في الفرق بين الصغائر والكبائر، وأحسن ما قيل: إن الكبيرة ما رتب عليه حد في الدنيا، أو توعد عليه بالآخرة أو لعن صاحبه، أو رتب عليه غضب ونحوه، والصغائر ما عدا ذلك.
أو يقال: الكبائر: ما كان تحريمه تحريم المقاصد، والصغائر: ما حرم تحريم الوسائل، فالوسائل: كالنظرة المحرمة مع الخلوة بالأجنبية، والكبيرة: نفس الزنا، وكربا الفضل مع ربا النسيئة، ونحو ذلك. . والله أعلم.

(1/57)

[حديث صلوا كما رأيتموني أصلي]
الحديث الخامس والعشرون عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي، وَإِذَا حَضَرَتِ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ» مُتَّفَقٌ عليه.
هذا الحديث احتوى على ثلاث جمل، أولها أعظمها:
الجملة الأولى: قوله: «إذا حضرت الصلاة فليؤذن لكم أحدكم» فيه مشروعية الأذان ووجوبه للأمر به، وكونه بعد دخول الوقت. ويستثنى من ذلك صلاة الفجر فإنه صلى الله عليه وسلم قال: «إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم فإنه لا ينادي حتى يقال له: أصبحت، أصبحت» وإن الأذان فرض كفاية، لا فرض عين، لأن الأمر من الشارع إن خوطب به كل شخص مكلف وطلب حصوله منه، فهو فرض عين. وإن طلب حصوله فقط، بقطع النظر عن الأعيان، فهو فرض كفاية. وهنا قال: «فليؤذن لكم أحدكم» وألفاظ الأذان معروفة.
وينبغي أن يكون المؤذن: صيتا أمينا، عالما بالوقت، متحريا له؛ لأنه أعظم لحصول المقصود، ويكفي من يحصل به الإعلام غالبا.
والحديث يدل على وجوب الأذان في الحضر والسفر، والإقامة من تمام الأذان، لأن الأذان: الإعلام بدخول الوقت للصلاة، والإقامة: الإعلام بالقيام إليها.
وقد وردت النصوص الكثيرة بفضله، وكثرة ثوابه، واستحباب إجابة المؤذن، وأن يقول المجيب مثل ما يقول المؤذن إلا إذا قال: " حي على الصلاة،

(1/58)

حي على الفلاح " فيقول كلمة الاستعانة بالله على ما دعا إليه من الصلاة والفلاح الذي هو الخير كله: " لا حول ولا قوة إلا بالله " ثم يصلي على النبي صلى الله عليه وسلم ويقول: " اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته " ثم يدعو لنفسه ; لأنه من مواطن الإجابة التي ينبغي للداعي قصدها.
الجملة الثانية: «وليؤمكم أكبركم» فيه: وجوب صلاة الجماعة وأن أقلها إمام ومأموم، وأن الأولى بالإمامة أقومهم بمقصود الإمامة، كما ثبت في الصحيح: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء، فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة أو إسلاما» فإذا كانوا متقاربين - كما في هذا الحديث - كان الأولى منهما أكبرهما ; فإن تقديم الأكبر مشروع في كل أمر طلب فيه الترتيب، إذا لم يكن للصغير مزيد فضل، لقوله صلى الله عليه وسلم «كبر كبر» .
وإذا ترتبت الصلاة بإمام ومأموم، فإنما جعل الإمام ليؤتم به، فإذا كبر: كبر من وراءه، وإذا ركع، وسجد، ورفع: تبعه من بعده وينهى عن موافقته في أفعال الصلاة. وأما مسابقته الإمام، والتقدم عليه في ركوع أو سجود، أو خفض أو رفع، فإن ذلك حرام، مبطل للصلاة، فيؤمر المأمومون بالاقتداء بإمامهم، وينهون عن الموافقة والمسابقة والتخلف الكثير، فإن كانوا اثنين فأكثر فالأفضل: أن يصفوا خلفه، ويجوز عن يمينه، أو عن جانبيه، والرجل الواحد يصف عن يمين الإمام، والمرأة خلف الرجل، أو الرجال، وتقف وحدها، إلا إذا كان معها نساء فيكن كالرجال في وجوب المصافة، وإن وقف

(1/59)

الرجل الواحد خلف الإمام أو خلف الصف لغير عذر بطلت صلاته.
وعلى الإمام تحصيل مقصود الإمامة من الجهر بالتكبير في الانتقالات والتسميع، ومن الجهر في القراءة الجهرية، وعليه مراعاة المأمومين في التقدم والتأخر، والتخفيف مع الإتمام.
الجملة الثالثة: - وهي الأولى في هذا الحديث - قوله: «صلوا كما رأيتموني أصلي» وهذا تعليم منه صلى الله عليه وسلم بالقول والفعل، كما فعل ذلك في الحج، حيث كان يقوم بأداء المناسك ويقول للناس: «خذوا عني مناسككم» وهذه الجملة تأتي على جميع ما كان يفعله ويقوله ويأمر به في الصلاة، وذلك بأن يستكمل العبد جميع شروط الصلاة (كيفيتها) ، ثم يقوم إلى صلاته ويستقبل القبلة، ناويا الصلاة المعينة بقلبه، ويقول " الله أكبر " ثم يستفتح، ويتعوذ بما ثبت عن النبي صلى الله عليه وسلم من أنواع الاستفتاحات والتعوذات، ويقرأ " بسم الله الرحمن الرحيم " ثم يقرأ الفاتحة، وسورة طويلة في صلاة الفجر، وقصيرة في صلاة المغرب، وبين ذلك في بقية الصلوات، ثم يركع مكبرا رافعا يديه حذو منكبيه في ركوعه وفي رفعه منه في كل ركعة، وعند تكبيرة الإحرام، وإذا قام من التشهد الأول على الصحيح في الصلاة الرباعية والثلاثية، ويقول " سبحان ربي العظيم " مرة واجبة، وأقل الكمال: ثلاث مرات، فأكثر، وكذلك تسبيح السجود قول: " سبحان ربي الأعلى " ثم يرفع رأسه قائلا - إماما ومنفردا -: " سمع الله لمن حمده، ربنا ولك الحمد، حمدا كثيرا طيبا مباركا فيه " وكذلك المأموم، إلا أنه لا يقول: " سمع الله لمن حمده " ثم يكبر ويسجد على سبعة أعضاء: القدمين، والركبتين، والكفين، والجبهة، مع الأنف، ويمكنها من

(1/60)

الأرض، ويجافيها، ولا يبسط ذراعيه انبساط الكلب، ثم يرفع مكبرا، ويجلس مفترشا جالسا على رجله اليسرى، ناصبا رجله اليمنى، موجها أصابعها إلى القبلة، والصلاة جلوسها كله افتراش، إلا في التشهد الأخير، فإنه ينبغي له أن يتورك فيقعد على الأرض، ويخرج رجله اليسرى عن يمينه، ويقول بين السجدتين: " رب اغفر لي وارحمني واهدني وارزقني واجبرني " ثم يسجد الثانية كالأولى، وهكذا يفعل في كل ركعة، وعليه أن يطمئن في كل رفع وخفض، وركوع وسجود وقيام وقعود، ثم يتشهد فيقول: " التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله " هذا التشهد الأول، ثم يقوم، إن كانت رباعية أو ثلاثية، ويصلي بقيتها بالفاتحة وحدها، وإن كان في التشهد الذي يليه السلام قال: " اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم، إنك حميد مجيد، اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال " ويدعو بما أحب، ثم يسلم، ويذكر الله بما ورد، فجميع الوارد عن النبي صلى الله عليه وسلم في الصلاة من فعله وقوله وتعليمه وإرشاده داخل في قوله: «صلوا كما رأيتموني أصلي» وهو مأمور به، أمر إيجاب أو استحباب بحسب الدلالة.
فما كان من أجزائها لا يسقط سهوا ولا جهلا، ولا عمدا قيل له: ركن، كتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والسلام، وكالقيام، والركوع، والسجود، والاعتدال عنها.

(1/61)

وما كان يسقط سهوا ويجبره سجود السهو قيل له: واجب، كالتشهد الأول، والجلوس له، والتكبيرات غير تكبيرة الإحرام، وقول " سمع الله لمن حمده " للإمام والمنفرد، وقول: " ربنا ولك الحمد " لكل مصل، وقول: " سبحان ربي العظيم " مرة في الركوع، و " سبحان ربي الأعلى " مرة في السجود، وقول: " رب اغفر لي " بين السجدتين.
وما سوى ذلك، فإنه من مكملاتها ومستحباتها، وخصوصا روح الصلاة ولبها، وهو حضور القلب فيها، وتدبر ما يقوله من قراءة، وذكر ودعاء، وما يفعله من قيام وقعود، وركوع وسجود، والخضوع لله، والخشوع فيها لله.
ومما يدخل في ذلك: تجنب ما نهى عنه الرسول صلى الله عليه وسلم في الصلاة، كالضحك، والكلام، وكثرة الحركة المتتابعة لغير ضرورة، فإن الصلاة لا تتم إلا بوجود شروطها وأركانها وواجباتها، وانتفاء مبطلاتها التي ترجع إلى أمرين: إما إخلال بلازم، أو فعل ممنوع فيها، كالكلام ونحوه.

[حديث أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قبلي. . .]
الحديث السادس والعشرون عن جابر بن عبد الله رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِيَ الْأَرْضُ كُلُّهَا مَسْجِدًا وَطَهُورًا، فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فَلْيُصَلِّ، وَأُحِلَّتْ لي الغنائم، وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي، وَأُعْطِيتُ الشَّفَاعَةَ، وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى الناس عامة» متفق عليه.
فضل نبينا محمد صلى الله عليه وسلم بفضائل كثيرة فاق بها جميع الأنبياء، فكل خصلة

(1/62)

حميدة ترجع إلى العلوم النافعة، والمعارف الصحيحة، والعمل الصالح، فلنبينا منها أعلاها وأفضلها وأكملها، ولهذا لما ذكر الله أعيان الأنبياء الكرام قال لنبيه: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الأنعام: 90]
وهداهم: هو ما كانوا عليه من الفضائل الظاهرة والباطنة.
وقد تم ما أمر به، وفاق جميع الخلق، ولذلك خص الله نبينا بخصائص لم يشاركه فيها أحد من الأنبياء، منها: هذه الخمس التي عادت على أمته بكل خير وبركة ونفع.
إحداها أنه نصر بالرعب مسيرة شهر، وهذا نصر رباني وجند من السماء يعين الله به رسوله وأمته المتبعين لهديه، فمتى كان عدوه عنه مسافة شهر فأقل، فإنه مرعوب منه، وإذا أراد الله نصر أحد ألقى في قلوب أعدائه الرعب، قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا} [آل عمران: 151]
وألقى في قلوب المؤمنين من القوة والثبات، والسكينة والطمأنينة ما هو أعظم أسباب النصر، فالله تعالى وعد نبينا وأمته بالنصر العظيم، وأن يعينهم بأسباب أرشدهم إليها، كالاجتماع والائتلاف، والصبر والاستعداد للأعداء بكل مستطاع من القوة إلى غير ذلك من الإرشادات الحكيمة، وساعدهم بهذا النصر، وقد فعل تبارك وتعالى، كما هو معروف من حال نبينا صلى الله عليه وسلم والمتبعين له من خلفائه الراشدين والملوك الصالحين، تم لهم من النصر والعز العظيم في أسرع وقت ما لم يتم لغيرهم.
الثانية: قوله: «وجعلت لي الأرض كلها مسجدا وطهورا» وحقق ذلك

(1/63)

بقوله: «فأينما أدركت أحدا من أمتي الصلاة فعنده مسجده وطهوره» فجميع بقاع الأرض مسجد يصلى فيها من غير استثناء إلا ما نص الشارع على المنع منه، وقد ثبت النهي عن الصلاة في المقبرة والحمام، وأعطان الإبل، وكذلك الموضع المغصوب والنجس لاشتراط الطهارة لبدن المصلي وثوبه وبقعته.
وكذلك من عدم الماء أو ضره استعماله فله العدول إلى التيمم بجميع ما تصاعد على وجه الأرض، سواء التراب الذي له غبار أو غيره، كما هو صريح هذا الحديث مع قوله تعالى: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6]
فإن الصعيد: كل ما تصاعد على وجه الأرض من جميع أجزائها.
ويدل على أن التيمم على الوجه واليدين ينوب مناب طهارة الماء، ويفعل به من الصلاة والطواف ومس المصحف وغير ذلك ما يفعل بطهارة الماء. والشارع أناب التراب مناب الماء عند تعذر استعماله، فيدل ذلك على أنه إذا تطهر بالتراب ولم ينتقض وضوءه لم يبطل تيممه بخروج الوقت ولا بدخوله، وأنه إذا نوى التيمم للنفل استباح الفرض كطهارة الماء، وأن حكمه حكم الماء في كل الأحكام في حالة التعذر.
الثالثة: قوله: «وأحلت لي الغنائم، ولم تحل لأحد قبلي» وذلك لكرامته على ربه، وكرامة أمته وفضلهم، وكمال إخلاصهم، فأحلها لهم، ولم ينقص من أجر جهادهم شيئا، وحصل بها لهذه الأمة من سعة الأرزاق، وكثرة الخيرات، والاستعانة على أمور الدين والدنيا شيء لا يمكن عده،

(1/64)

ولهذا قال صلى الله عليه وسلم: «وجعل رزقي تحت ظل رمحي» أما من قبلنا من الأمم، فإن جهادهم قليل بالنسبة لهذه الأمة، وهم دون هذه الأمة بقوة الإيمان والإخلاص، فمن رحمته بهم أنه منعهم من الغنائم ; لئلا يخل بإخلاصهم، والله أعلم.
الرابعة: قوله: «وأعطيت الشفاعة» وهي الشفاعة العظمى التي يعتذر عنها كبار الرسل، وينتدب لها خاتمهم محمد صلى الله عليه وسلم، فيشفعه الله في الخلق، ويحصل له المقام المحمود الذي يحمده فيه الأولون والآخرون، وأهل السماوات والأرض، وتنال أمته من هذه الشفاعة الحظ الأوفر، والنصيب الأكمل، ويشفع لهم شفاعة خاصة، فيشفعه الله تعالى، وقد قال صلى الله عليه وسلم: «لكل نبي دعوة قد تعجلها، وقد خبأت دعوتي شفاعة لأمتي فهي نائلة - إن شاء الله - من مات لا يشرك بالله شيئا» ، وقال: «أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه» .
الخامسة: قوله: «وكان النبي» أي: جنس الأنبياء «يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عامة» وذلك لكمال شريعته وعمومها وسعتها، واشتمالها على الصلاح المطلق، وأنها صالحة لكل زمان ومكان، ولا يتم الصلاح إلا بها، وقد أسست للبشر أصولا عظيمة، متى اعتبروها صلحت لهم دنياهم كما صلح لهم دينهم.

[حديث أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ صيام ثلاثة أيام من كل شهر. . .]
الحديث السابع والعشرون عن أبي هريرة رضي الله عنه قال: «أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ: صِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ» مُتَّفَقٌ عليه.

(1/65)

وصيته صلى الله عليه وسلم وخطابه لواحد من أمته خطاب للأمة كلها، ما لم يدل دليل على الخصوصية.
فهذه الوصايا الثلاث، من آكد نوافل الصلاة والصيام.
أما صيام ثلاثة أيام من كل شهر، فإنه يعدل صيام السنة ; لأن الحسنة بعشر أمثالها، وصيام الثلاث من كل شهر يعدل صيام الشهر كله. والشريعة مبناها على اليسر والسهولة، وجانب الفضل فيها غالب، وهذا العمل يسير على من يسره الله عليه، لا يشق على الإنسان ولا يمنعه القيام بشيء من مهماته، ومع ذلك ففيه هذا الفضل العظيم ; لأن العمل كلما كان أطوع للرب وأنفع للعبد، كان أفضل مما ليس كذلك، وقد ثبت الحث على تخصيص ستة من شوال، وصيام يوم عرفة، والتاسع والعاشر من المحرم، والاثنين والخميس.
وأما صلاة الضحى: فإنه قد تكاثرت الأحاديث الصحيحة في فضلها، واختلف العلماء في استحباب مداومتها، أو أن يغب بها الإنسان، والصحيح: أنه تستحب المداومة عليها لهذا الحديث وغيره إلا لمن له عادة من صلاة الليل، فإذا تركها أحيانا فلا بأس، وقد أخبر رسول الله صلى الله عليه وسلم: «أنه يصبح على كل آدمي كل يوم ثلاثمائة وستون صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى» قال العلماء: أقل صلاة الضحى ركعتان، وأكثرها ثمان، ووقتها (صلاة الضحى) من ارتفاع الشمس قيد رمح إلى قبيل الزوال.
وأما الوتر (حكمه وعدد ركعاته) : فإنه سنة مؤكدة، حث عليه رسول الله صلى الله عليه وسلم، وداوم عليه حضرا وسفرا.
وأقله ركعة واحدة، وإن شاء بثلاث، أو خمس، أو سبع، أو تسع،

(1/66)

أو إحدى عشرة ركعة، وله أن يسردها بسلام واحد، وأن يسلم من كل ركعتين.
ووقت الوتر من صلاة العشاء الآخرة إلى طلوع الفجر والأفضل آخر الليل لمن طمع أن يقوم آخره، وإلا أوتر أوله كما في هذا الحديث.


حديث إن الدين يسر ولن يشاد الدين أحد إلا غلبه. . .، حديث حق المسلم على المسلم ست، حديث إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما، حديث أسرعوا بالجنازة. . .، حديث ليس فيما دون خمسة أوسق من التمر صدقة، حديث ومن يستعفف يعفه الله، حديث ما نقصت صدقة من مال، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث إِنَّ الدِّينَ يُسْرٌ وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إلا غلبه. . .]
الحديث الثامن والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ الدِّينَ يُسْرٌ. وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إِلَّا غَلَبَهُ، فَسَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا، وَاسْتَعِينُوا بِالْغَدْوَةِ وَالرَّوْحَةِ، وَشَيْءٍ مِنَ الدُّلْجَةِ» مُتَّفَقٌ عَلَيْهِ. وَفِي لفظ «والقصد القصد تبلغوا» .
ما أعظم هذا الحديث، وأجمعه للخير والوصايا النافعة، والأصول الجامعة، فقد أسس صلى الله عليه وسلم في أوله هذا الأصل الكبير، فقال: «إن الدين يسر» أي ميسر مسهل في عقائده وأخلاقه وأعماله، وفي أفعاله وتروكه، فإن عقائده التي ترجع إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره: هي العقائد الصحيحة التي تطمئن لها القلوب، وتوصل مقتديها إلى أجل غاية وأفضل مطلوب، وأخلاقه وأعماله أكمل الأخلاق، وأصلح الأعمال، بها صلاح الدين والدنيا والآخرة، وبفواتها يفوت الصلاح كله، وهي كلها ميسرة مسهلة، كل مكلف يرى نفسه قادرا عليها لا تشق عليه، ولا تكلفه، عقائده صحيحة بسيطة، تقبلها العقول السليمة، والفطر المستقيمة، وفرائضه أسهل شيء.
أما الصلوات الخمس: فإنها تتكرر كل يوم وليلة خمس مرات في أوقات

(1/67)

مناسبة لها. وتمم اللطيف الخبير سهولتها بإيجاب الجماعة والاجتماع لها، فإن الاجتماع في العبادات من المنشطات والمسهلات لها، ورتب عليها من خير الدين وصلاح الإيمان، وثواب الله العاجل والآجل ما يوجب للمؤمن أن يستحليها، ويحمد الله على فرضه لها على العباد، إذ لا غنى لهم عنها.
وأما الزكاة: فإنها لا تجب على فقير ليس عنده نصاب زكوي. وإنما تجب على الأغنياء تتميما لدينهم وإسلامهم، وتنمية لأموالهم وأخلاقهم، ودفعا للآفات عنهم وعن أموالهم، وتطهيرا لهم من السيئات، ومواساة لمحاويجهم، وقياما لمصالحهم الكلية. وهي مع ذلك جزء يسير جدا بالنسبة إلى ما أعطاهم الله من المال والرزق.
وأما الصيام: فإن المفروض شهر واحد من كل عام، يجتمع فيه المسلمون كلهم، فيتركون فيه شهواتهم الأصلية - من طعام وشراب ونكاح - في النهار، ويعوضهم الله عن ذلك من فضله وإحسانه تتميم دينهم وإيمانهم، وزيادة كمالهم، وأجره العظيم، وبره العميم، وغير ذلك مما رتبه على الصيام من الخير الكثير، ويكون سببا لحصول التقوى التي ترجع إلى فعل الخيرات كلها، وترك المنكرات.
وأما الحج: فإن الله لم يفرضه إلا على المستطيع، وفي العمر مرة واحدة، وفيه من المنافع الكثيرة الدينية والدنيوية ما لا يمكن تعداده وقد فصلنا مصالح الحج ومنافعه في محل آخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحج: 28]
أي: دينية ودنيوية.
ثم بعد ذلك بقية شرائع الإسلام التي هي في غاية السهولة الراجعة لأداء

(1/68)

حق الله وحق عباده، فهي في نفسها ميسرة. قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185]
ومع ذلك إذا عرض للعبد عارض مرض أو سفر أو غيرهما، رتب على ذلك من التخفيفات، وسقوط بعض الواجبات، أو صفاتها وهيئتها ما هو معروف.
ثم إذا نظر العبد إلى الأعمال الموظفة على العباد في اليوم والليلة المتنوعة من فرض ونفل، وصلاة وصيام وصدقة وغيرها، وأراد أن يقتدي فيها بأكمل الخلق وإمامهم محمد صلى الله عليه وسلم رأى ذلك غير شاق عليه، ولا مانع له عن مصالح دنياه، بل يتمكن معه من أداء الحقوق كلها: حق الله وحق النفس، وحق الأهل والأصحاب، وحق كل من له حق على الإنسان برفق وسهولة، وأما من شدد على نفسه فلم يكتف بما اكتفى به النبي صلى الله عليه وسلم، ولا بما علمه للأمة وأرشدهم إليه، بل غلا، وأوغل في العبادات: فإن الدين يغلبه، وآخر أمره العجز والانقطاع، ولهذا قال: «ولن يشاد الدين أحد إلا غلبه» فمن قاوم هذا الدين بشدة وغلو، ولم يقتصد: غلبه الدين، واستحسر ورجع القهقرى. ولهذا أمر صلى الله عليه وسلم بالقصد، وحث عليه. فقال: «والقصد القصد تبلغوا» .
ثم وصى صلى الله عليه وسلم بالتسديد والمقاربة، وتقوية النفوس بالبشارة بالخير، وعدم اليأس. فالتسديد: أن يقول الإنسان القول السديد، ويعمل العمل السديد، ويسلك الطريق الرشيد، وهو الإصابة في أقواله وأفعاله من كل وجه. فإن لم يدرك السداد من كل وجه فليتق الله ما استطاع، وليقارب الغرض، فمن لم يدرك الصواب كله فليكتف بالمقاربة، ومن عجز عن العمل كله فليعمل منه ما يستطيعه.

(1/69)

ويؤخذ من هذا أصل نافع دل عليه أيضا قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
وقوله صلى الله عليه وسلم: «إذا أمرتكم بأمر فائتوا منه ما استطعتم» والمسائل المبنية على هذا الأصل لا تنحصر. وفي حديث آخر «يسروا، ولا تعسروا، وبشروا ولا تنفروا» .
ثم ختم الحديث بوصية خفيفة على النفوس، وهي في غاية النفع. فقال: «واستعينوا بالغدوة والروحة، وشيء من الدلجة» وهذه الأوقات الثلاثة كما أنها السبب الوحيد لقطع المسافات القريبة والبعيدة في الأسفار الحسية، مع راحة المسافر، وراحة راحلته، ووصوله براحة وسهولة، فهي السبب الوحيد لقطع السفر الأخروي، وسلوك الصراط المستقيم، والسير إلى الله سيرا جميلا. فمتى أخذ العامل نفسه، وشغلها بالخير والأعمال الصالحة المناسبة لوقته - أول نهاره وآخر نهاره وشيئا من ليله، وخصوصا آخر الليل - حصل له من الخير ومن الباقيات الصالحات أكمل حظ، وأوفر نصيب. ونال السعادة والفوز والفلاح، وتم له النجاح في راحة وطمأنينة، مع حصول مقاصده الدنيوية، وأغراضه النفسية. وهذا من أكبر الأدلة على رحمة الله بعباده بهذا الدين الذي هو مادة السعادة الأبدية، إذ نصبه لعباده، وأوضحه على ألسنة رسله، وجعله ميسرا سهلا، وأعان عليه من كل وجه، ولطف بالعاملين، وحفظهم من القواطع والعوائق.
فعلمت بهذا: أنه يؤخذ من هذا الحديث العظيم عدة قواعد.
القاعدة الأولى: التيسير الشامل للشريعة على وجه العموم.
القاعدة الثانية: المشقة تجلب التيسير وقت حصولها.
القاعدة الثالثة: إذا أمرتكم بأمر فائتوا منه ما استطعتم.

(1/70)

القاعدة الرابعة: تنشيط أهل الأعمال، وتبشيرهم بالخير والثواب المرتب على الأعمال.
القاعدة الخامسة: الوصية الجامعة في كيفية السير والسلوك إلى الله، التي تغني عن كل شيء ولا يغني عنها شيء.
فصلوات الله وسلامه على من أوتي جوامع الكلم ونوافعها.

[حديث حق المسلم على المسلم ست]
الحديث التاسع والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: قِيلَ: مَا هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ فَشَمِّتْهُ، وَإِذَا مَرِضَ فَعُدْهُ، وَإِذَا مَاتَ فَاتْبَعْهُ» رَوَاهُ مسلم.
هذه الحقوق الستة من قام بها في حق المسلمين كان قيامه بغيرها أولى، وحصل له أداء هذه الواجبات والحقوق التي فيها الخير الكثير والأجر العظيم من الله.
الأولى: «إذا لقيته فسلم عليه» فإن السلام سبب للمحبة التي توجب الإيمان الذي يوجب دخول الجنة، كما قال صلى الله عليه وسلم: «والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أفلا أدلكم على شيء إذا فعلتموه تحاببتم ; أفشوا السلام بينكم» والسلام من محاسن الإسلام، فإن كل واحد من المتلاقين يدعو للآخر بالسلامة من الشرور، وبالرحمة والبركة الجالبة لكل خير، ويتبع ذلك من البشاشة وألفاظ التحية المناسبة ما يوجب

(1/71)

التآلف والمحبة، ويزيل الوحشة والتقاطع.
فالسلام حق للمسلم، وعلى المسلم عليه رد التحية بمثلها أو أحسن منها، وخير الناس من بدأهم بالسلام.
الثانية: «إذا دعاك فأجبه» (حق المسلم على المسلم) أي: دعاك لدعوة طعام أو شراب فاجبر خاطر أخيك الذي أدلى إليك وأكرمك بالدعوة، وأجبه لذلك إلا أن يكون لك عذر.
الثالثة قوله: «وإذا استنصحك فانصح له» أي: إذا استشارك في عمل من الأعمال: هل يعمله أم لا؟ فانصح له بما تحبه لنفسك، فإن كان العمل نافعا من كل وجه فحثه على فعله، وإن كان مضرا فحذره منه، وإن احتوى على نفع وضرر فاشرح له ذلك ووازن بين المصالح والمفاسد، وكذلك إذا شاورك على معاملة أحد من الناس أو تزويجه أو التزوج منه فابذل له محض نصيحتك، واعمل له من الرأي ما تعمله لنفسك، وإياك أن تغشه في شيء من ذلك، فمن غش المسلمين فليس منهم، وقد ترك واجب النصيحة.
وهذه النصيحة واجبة مطلقا، ولكنها تتأكد إذا استنصحك وطلب منك الرأي النافع، ولهذا قيده في هذه الحالة التي تتأكد، وقد تقدم شرح الحديث «الدين النصيحة» بما يغني عن إعادة الكلام.
الرابعة قوله: «وإذا عطس فحمد الله فشمته» (حق المسلم على المسلم) " وذلك أن العطاس نعمة من الله، لخروج هذه الريح المحتقنة في أجزاء بدن الإنسان، يسر الله لها منفذا تخرج منه فيستريح العاطس، فشرع له أن يحمد الله على هذه النعمة، وشرع لأخيه أن يقول له: " يرحمك الله وأمره أن يجيبه بقوله: " يهديكم الله ويصلح

(1/72)

بالكم " فمن لم يحمد الله لم يستحق التشميت، ولا يلومن إلا نفسه، فهو الذي فوت على نفسه النعمتين: نعمة الحمد لله، ونعمة دعاء أخيه له المرتب على الحمد.
الخامسة قوله: «وإذا مرض فعده» عيادة المريض من حقوق المسلم، وخصوصا من له حق عليك متأكد، كالقريب والصاحب ونحوهما، وهي من أفضل الأعمال الصالحة، ومن عاد أخاه المسلم لم يزل يخوض الرحمة، فإذا جلس عنده غمرته الرحمة، ومن عاده أول النهار صلت عليه الملائكة حتى يمسي، ومن عاده آخر النهار صلت عليه الملائكة حتى يصبح، وينبغي للعائد أن يدعو له بالشفاء، وينفس له، ويشرح خاطره بالبشارة بالعافية، ويذكره التوبة والإنابة إلى الله والوصية النافعة، ولا يطيل عنده الجلوس، بل بمقدار العيادة، إلا أن يؤثر المريض كثرة تردده وكثرة جلوسه عنده، فلكل مقام مقال.
. السادسة قوله: «وإذا مات فاتبعه» فإن من تبع جنازة حتى يصلي عليها فله قيراط من الأجر (1) فإن تبعها حتى تدفن فله قيراطان، واتباع الجنازة فيه حق لله، وحق للميت، وحق لأقاربه الأحياء.

[حديث إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحا مقيما]
الحديث الثلاثون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ له ما كان يعمل صحيحا مقيما» رواه البخاري.
هذا من أكبر منن الله على عباده المؤمنين: أن أعمالهم المستمرة المعتادة إذا
_________
(1) أي: نصيب.

(1/73)

قطعهم عنها مرض أو سفر كتبت لهم كلها كاملة ; لأن الله يعلم منهم أنه لولا ذلك المانع لفعلوها، فيعطيهم تعالى بنياتهم مثل أجور العاملين مع أجر المرض الخاص، ومع ما يحصل به من القيام بوظيفة الصبر، أو ما هو أكمل من ذلك من الرضى والشكر، ومن الخضوع لله والانكسار له، ومع ما يفعله المسافر من أعمال ربما لا يفعلها في الحضر: من تعليم، أو نصيحة، أو إرشاد إلى مصلحة دينية أو دنيوية، وخصوصا في الأسفار الخيرية، كالجهاد، والحج والعمرة، ونحوها.
ويدخل في هذا الحديث: أن من فعل العبادة على وجه ناقص وهو يعجز عن فعلها على الوجه الأكمل، فإن الله يكمل له بنيته ما كان يفعله لو قدر عليه، فإن العجز عن مكملات العبادات نوع مرض، والله أعلم.
ومن كان من نيته عمل خير، ولكنه اشتغل بعمل آخر أفضل منه، ولا يمكنه الجمع بين الأمرين: فهو أولى أن يكتب له ذلك العمل الذي منعه منه عمل أفضل منه، بل لو اشتغل بنظيره، وفضل الله تعالى عظيم.

[حديث أسرعوا بالجنازة. . .]
الحديث الحادي والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تُقَدِّمُونَهَا إليه، وإن تك غير ذَلِكَ، فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ» مُتَّفَقٌ عَلَيْهِ.
هذا الحديث محتو على مسائل أصولية وفروعية.
فقوله صلى الله عليه وسلم: «أسرعوا بالجنازة» ، يشمل الإسراع بتغسيلها وتكفينها

(1/74)

وحملها ودفنها) وجميع متعلقات التجهيز، ولهذا كانت هذه الأمور من فروض الكفاية، ويستثنى من هذا الإسراع إذا كان التأخير فيه مصلحة راجحة، كأن يموت بغتة، فيتعين تأخيره حتى يتحقق موته ; لئلا يكون قد أصابته سكتة، وينبغي أيضا تأخيره لكثرة الجمع، أو لحضور من له حق عليه من قريب ونحوه، وقد علل ذلك بمنفعة الميت لتقديمه لما هو خير له من النعيم، أو لمصلحة الحي بالسرعة في الإبعاد عن الشر.
وإذا كان هذا مأمورا به في أمور تجهيزه، فمن باب أولى الإسراع في إبراء ذمته من ديون وحقوق عليه، فإنه إلى ذلك أحوج.
وفيه: الحث على الاهتمام بشأن أخيك المسلم حيا وميتا، وبالإسراع إلى ما فيه خير له في دينه ودنياه، كما أن فيه: الحث على البعد عن أسباب الشر، ومباعدة المجرمين، حتى في الحالة التي يبتلى الإنسان فيها بمباشرتهم.
وفي هذا الحديث: إثبات نعيم البرزخ (1) وعذابه، وقد تواترت بذلك الأحاديث عن النبي صلى الله عليه وسلم، وأن مبتدأ ذلك وضعه في قبره إذا تم دفنه، ولهذا يشرع في هذه الحال الوقوف على قبره والدعاء له، والاستغفار، وسؤال الله له الثبات.
وفي هذا أيضا: التنبيه على أسباب نعيم البرزخ وعذابه، وأن أسباب النعيم الصلاح، لقوله: «فإن كانت صالحة» والصلاح كلمة جامعة تحتوي على تصديق الله ورسوله، وطاعة الله ورسوله، فهو تصديق الخبر، وامتثال الأمر، واجتناب النهي، وأن العذاب سببه الإخلال بالصلاح: إما
_________
(1) البرزخ: هو ما بين موت الإنسان وبعثه.

(1/75)

لشك في الدين، أو اجتراء على المحارم، أو لترك شيء من الواجبات والفرائض، وجميع الأسباب المفصلة في الأحاديث والآثار ترجع إلى ذلك، ولذلك قال تعالى: {لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 15 - 16] كذب الخبر، وتولى عن الأمر.

[حديث لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صدقة]
الحديث الثاني والثلاثون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صَدَقَةٌ، وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ صَدَقَةٌ، وَلَيْسَ فِيمَا دُونَ خَمْسِ ذود صدقة» متفق عليه.
اشتمل هذا الحديث على تحديد أنصبة الأموال الزكوية الغالبة، والتي تجب فيها الزكاة: الحبوب، والثمار والمواشي من الأنعام الثلاثة والنقود، وما يتفرع عنها من عروض التجارة.
أما زكاة الحبوب والثمار: فإن نص هذا الحديث أن نصابها خمسة أوسق، فما دون ذلك لا زكاة فيه، والوسق: ستون صاعا بصاع النبي صلى الله عليه وسلم، فتكون الخمسة الأوسق ثلاثمائة صاع، فمن بلغت حبوب زرعه أو مغل ثمره هذا المقدار فأكثر: فعليه زكاته فيما سقي بمؤونة نصف العشر، وفيما سقي بغير مؤونة العشر.
وأما زكاة المواشي، فليس فيما دون خمس من الإبل شيء. فإذا بلغت خمسا: ففيها شاة، ثم في كل خمس شاة، إلى خمس وعشرين: فتجب فيها بنت مخاض، وهي التي تم لها سنة، وفي ست وثلاثين: بنت لبون، لها سنتان، وفي ست وأربعين: حقة، لها ثلاث سنين، وفي إحدى وستين جذعة، لها

(1/76)

أربع سنين، وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان، فإذا زادت على عشرين ومائة: ففي كل أربعين بنت لبون، وفي كل خمسين حقة.
وأما نصاب البقر، فالثلاثون فيها تبيع أو تبيعة، له سنة، وفي أربعين مسنة، لها سنتان، ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة.
وأما نصاب الغنم، فأقله أربعون، وفيها شاة، وفي إحدى وعشرين ومائة: شاتان، وفي مائتين وواحدة: ثلاث شياه، ثم في كل مائة: شاة، وما بين الفرضين يقال له: " وقص " في المواشي خاصة، لا شيء فيه، بل هو عفو.
وأما بقية الحيوانات، كالخيل والبغال والحمير وغيرها، فليس فيه زكاة، إلا إذا أعد للبيع والشراء.
وأما نصاب النقود من الفضة، فأقله خمس أواق، والأوقية أربعون درهما، فمتى بلغت عنده مائتي درهم، ففيه ربع العشر وكذلك ما تفرع عن النقدين من عروض التجارة، وهو كل ما أعد للبيع والشراء لأجل المكسب والربح فيقوم إذا حال الحول بقيمة النقود، ويخرج عنه ربع العشر، ولا بد في جميعها من تمام الحول، إلا الحبوب والثمار، فإنها تخرج زكاتها وقت الحصاد والجذاذ (1) قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141]
فهذه أصناف الأموال التي تجب فيها الزكاة.
وأما مصرفها: فللأصناف الثمانية المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 60]
_________
(1) الحصاد للزرع وجذاذ الثمر.

(1/77)

[التوبة: 60] .

[حديث ومن يستعفف يعفه الله]
الحديث الثالث والثلاثون عن أبي سعيد رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ، وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وأوسع من الصبر» متفق عليه.
هذا الحديث اشتمل على أربع جمل جامعة نافعة.
إحداها: قوله: «ومن يستعفف يعفه الله» .
والثانية: قوله: «ومن يستغن يغنه الله» .
وهاتان الجملتان متلازمتان، فإن كمال العبد في إخلاصه لله رغبة ورهبة وتعلقا به دون المخلوقين. فعليه أن يسعى لتحقيق هذا الكمال، ويعمل كل سبب يوصله إلى ذلك، حتى يكون عبدا لله حقا حرا من رق المخلوقين، وذلك بأن يجاهد نفسه على أمرين: انصرافها عن التعلق بالمخلوقين بالاستعفاف عما في أيديهم، فلا يطلبه بمقاله ولا بلسان حاله، ولهذا قال صلى الله عليه وسلم لعمر: «ما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك» فقطع الإشراف في القلب والسؤال باللسان، تعففا وترفعا عن منن الخلق، وعن تعلق القلب بهم، سبب قوي لحصول العفة.
وتمام ذلك: أن يجاهد نفسه على الأمر الثاني: وهو الاستغناء بالله والثقة بكفايته، فإنه من يتوكل على الله فهو حسبه، وهذا هو المقصود، والأول وسيلة إلى هذا، فإن من استعف عما في أيدي الناس وعما يناله منهم، أوجب له

(1/78)

ذلك أن يقوى تعلقه بالله، ورجاؤه وطمعه في فضل الله وإحسانه، ويحسن ظنه وثقته بربه، والله تعالى عند حسن ظن عبده به، إن ظن خيرا فله، وإن ظن غيره فله، وكل واحد من الأمرين يمد الآخر فيقويه، فكلما قوي تعلقه بالله ضعف تعلقه بالمخلوقين وبالعكس.
ومن دعاء النبي صلى الله عليه وسلم: «اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى، وَالْعَفَافَ وَالْغِنَى» فجمع الخير كله في هذا الدعاء، فالهدى: هو العلم النافع، والتقى: هو العمل الصالح، وترك المحرمات كلها، هذا صلاح الدين.
وتمام ذلك بصلاح القلب، وطمأنينته بالعفاف عن الخلق، والغنى بالله، ومن كان غنيا بالله فهو الغني حقا، وإن قلت حواصله، فليس الغنى عن كثرة العرض، إنما الغنى غنى القلب، وبالعفاف والغنى يتم للعبد الحياة الطيبة، والنعيم الدنيوي، والقناعة بما آتاه الله.
والثالثة قوله: «ومن يتصبر يصبره الله» .
ثم ذكر في الجملة الرابعة: أن الصبر إذا أعطاه الله العبد فهو أفضل العطاء وأوسعه وأعظمه، إعانة على الأمور، قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45] أي: على أموركم كلها.
والصبر كسائر الأخلاق يحتاج إلى مجاهدة للنفس وتمرينها، فلهذا قال: «ومن يتصبر» أي: يجاهد نفسه على الصبر «يصبره الله» ويعينه، وإنما كان الصبر أعظم العطايا، لأنه يتعلق بجميع أمور العبد وكمالاته، وكل حالة من أحواله تحتاج إلى صبر، فإنه يحتاج إلى الصبر على طاعة الله، حتى يقوم بها

(1/79)

ويؤديها، وإلى صبر عن معصية الله حتى يتركها لله، وإلى صبر على أقدار الله المؤلمة، فلا يتسخطها، بل إلى صبر على نعم الله ومحبوبات النفس، فلا يدع النفس تمرح وتفرح الفرح المذموم، بل يشتغل بشكر الله، فهو في كل أحواله يحتاج إلى الصبر وبالصبر ينال الفلاح، ولهذا ذكر الله أهل الجنة فقال: {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ - سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد: 23 - 24] وكذلك قوله: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان: 75]
فهم نالوا الجنة بنعيمها، وأدركوا المنازل بالصبر، ولكن العبد يسأل الله العافية من الابتلاء الذي لا يدري ما عاقبته، ثم إذا ورد عليه فوظيفته الصبر. فالعافية هي المطلوبة بالأصالة في أمور الابتلاء والامتحان، والصبر يؤمر به عند وجود أسبابه ومتعلقاته، والله هو المعين.
وقد وعد الله الصابرين في كتابه وعلى لسان رسوله أمورا عالية جليلة، وعدهم بالإعانة في كل أمورهم. وأنه معهم بالعناية والتوفيق والتسديد، وأنه يحبهم ويثبت قلوبهم وأقدامهم، ويلقي عليهم السكينة والطمأنينة، ويسهل لهم الطاعات، ويحفظهم من المخالفات، ويتفضل عليهم بالصلوات والرحمة والبداية عند المصيبات، والله يرفعهم إلى أعلى المقامات في الدنيا والآخرة، وعدهم النصر، وأن ييسرهم لليسرى ويجنبهم العسرى، ووعدهم بالسعادة والفلاح والنجاح، وأن يوفيهم أجرهم بغير حساب، وأن يخلف عليهم في الدنيا أكثر مما أخذ منهم من محبوباتهم، وأحسن، يعوضهم عن وقوع المكروهات عوضا عاجلا يقابل أضعاف أضعاف ما وقع عليهم من كريهة ومصيبة وهو في ابتدائه صعب شديد وفي انتهائه سهل حميد العواقب، كما قيل:
والصبر مثل اسمه مر مذاقته ... لكن عواقبه أحلى من العسل

(1/80)

[حديث ما نقصت صدقة من مال]
الحديث الرابع والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا، وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلَّا رَفَعَهُ اللَّهُ» رَوَاهُ مُسْلِمٌ.
هذا الحديث احتوى على فضل الصدقة، والعفو والتواضع، وبيان ثمراتها العاجلة والآجلة، وأن كل ما يتوهمه المتوهم من نقص الصدقة للمال، ومنافاة العفو للعز، والتواضع للرفعة: وهم غالط، وظن كاذب.
فالصدقة لا تنقص المال، لأنه لو فرض أنه نقص من جهة، فقد زاد من جهات أخر، فإن الصدقة تبارك المال، وتدفع عنه الآفات وتنميه، وتفتح للمتصدق من أبواب الرزق وأسباب الزيادة أمورا ما تفتح على غيره فهل يقابل ذلك النقص بعض هذه الثمرات الجليلة؟
فالصدقة لله التي في محلها لا تنفد المال قطعا، ولا تنقصه بنص النبي صلى الله عليه وسلم، وبالمشاهدات والتجربات المعلومة، هذا كله سوى ما لصاحبها عند الله: من الثواب الجزيل، والخير والرفعة.
وأما العفو عن جنايات المسيئين بأقوالهم وأفعالهم: فلا يتوهم منه الذل، بل هذا عين العز، فإن العز هو الرفعة عند الله وعند خلقه، مع القدرة على قهر الخصوم والأعداء.
ومعلوم ما يحصل للعافي من الخير والثناء عند الخلق، وانقلاب العدو صديقا، وانقلاب الناس مع العافي، ونصرتهم له بالقول والفعل على خصمه، ومعاملة الله له من جنس عمله، فإن من عفا عن عباد الله عفا الله

(1/81)

عنه. وكذلك المتواضع لله ولعباده يرفعه الله درجات ; فإن الله ذكر الرفعة في قوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11]
فمن أجل ثمرات العلم والإيمان: التواضع، فإنه الانقياد الكامل للحق، والخضوع لأمر الله ورسوله، امتثالا للأمر، واجتنابا للنهي، مع التواضع لعباد الله، وخفض الجناح لهم، ومراعاة الصغير والكبير، والشريف، والوضيع، وضد ذلك التكبر ; فهو غمط الحق، واحتقار الناس.
وهذه الثلاث المذكورات في هذا الحديث: مقدمات صفات المحسنين، فهذا محسن في ماله، ودفع حاجة المحتاجين، وهذا محسن بالعفو عن جنايات المسيئين، وهذا محسن إليهم بحلمه وتواضعه، وحسن خلقه مع الناس أجمعين، وهؤلاء قد وسعوا الناس بأخلاقهم وإحسانهم ورفعهم الله فصار لهم المحل الأشرف بين العباد، مع ما يدخر الله لهم من الثواب.
وفي قوله صلى الله عليه وسلم: «وما تواضع أحد لله» تنبيه على حسن القصد والإخلاص لله في تواضعه، لأن كثيرا من الناس قد يظهر التواضع للأغنياء ليصيب من دنياهم، أو للرؤساء لينال بسببهم مطلوبه، وقد يظهر التواضع رياء وسمعة، وكل هذه أغراض فاسدة، لا ينفع العبد إلا التواضع لله تقربا إليه، وطلبا لثوابه، وإحسانا إلى الخلق، فكمال الإحسان وروحه الإخلاص لله.


حديث كل عمل ابن آدم يضاعف الحسنة بعشر أمثالها إلى سبعمائة ضعف قال الله تعالى إلا الصوم. . .، حديث إن الله قال من عادى لي وليا فقد آذنته بالحرب، حديث البيعان بالخيار ما لم يتفرقا، حديث نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ قَالَ اللَّهُ تَعَالَى إلا الصوم. . .]
الحديث الخامس والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، قَالَ اللَّهُ تَعَالَى: إلا الصوم (فضله) ، فَإِنَّهُ لِي، وَأَنَا أَجْزِي بِهِ، يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي، لِلصَّائِمِ

(1/82)

فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ. وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَالصَّوْمُ جُنَّةٌ، وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ، فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ، فَلْيَقُلْ: إِنِّي امرؤ صائم» متفق عليه.
ما أعظم هذا الحديث، فإنه ذكر الأعمال عموما، ثم الصيام (وفضله وآدابه) خصوصا، وذكر فضله وخواصه، وثوابه العاجل والآجل، وبيان حكمته، والمقصود منه، وما ينبغي فيه من الآداب الفاضلة، كلها احتوى عليها هذا الحديث، فبين هذا الأصل الجامع.
وأن جميع الأعمال الصالحة - من أقوال وأفعال، ظاهرة أو باطنة، سواء تعلقت بحق الله، أو بحقوق العباد - مضاعفة من عشر إلى سبعمائة ضعف، إلى أضعاف كثيرة.
وهذا من أعظم ما يدل على سعة فضل الله، وإحسانه على عباده المؤمنين، إذ جعل جناياتهم ومخالفاتهم الواحدة بجزاء واحد، ومغفرة الله تعالى فوق ذلك.
وأما الحسنة، فأقل التضعيف أن الواحدة بعشر، وقد تزيد على ذلك بأسباب، منها: قوة إيمان العامل، وكمال إخلاصه، فكلما قوي الإيمان والإخلاص تضاعف ثواب العمل.
ومنها: أن يكون للعمل موقع كبير، كالنفقة في الجهاد والعلم، والمشاريع الدينية العامة، وكالعمل الذي قوي بحسنه وقوته ودفعه المعارضات كما ذكره صلى الله عليه وسلم في قصة أصحاب الغار، وقصة البغيّ التي سقت الكلب، فشكر الله لها وغفر لها، ومثل العمل الذي يثمر أعمالا أخر: ويقتدي به غيره، أو يشاركه فيه مشارك، وكدفع الضرورات العظيمة، وحصول المبرات الكبيرة، وكالمضاعفة لفضل الزمان أو المكان، أو العامل عند الله.

(1/83)

فهذه المضاعفات كلها شاملة لكل عمل.
واستثنى في هذا الحديث الصيام، وأضافه إليه، وأنه الذي يجزي به بمحض فضله وكرمه، من غير مقابلة للعمل بالتضعيف المذكور الذي تشترك فيه الأعمال، وهذا شيء لا يمكن التعبير عنه، بل يجازيهم بما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
وفي الحديث كالتنبيه على حكمة هذا التخصيص، وأن الصائم لما ترك محبوبات النفس التي طبعت على محبتها، وتقديمها على غيرها، وأنها من الأمور الضرورية، فقدم الصائم عليها محبة ربه، فتركها لله في حالة لا يطلع عليها إلا الله، وصارت محبته لله مقدمة وقاهرة لكل محبة نفسية، وطلب رضاه وثوابه مقدما على تحصيل الأغراض النفسية، فلهذا اختصه الله لنفسه، وجعل ثواب الصائم عنده، فما ظنك بأجر وجزاء تكفل به الرحمن الرحيم الكريم المنان، الذي عمت مواهبه جميع الموجودات، وخص أولياءه منها بالحظ الأوفر، والنصيب الأكمل، وقدر لهم من الأسباب والألطاف التي ينالون بها ما عنده على أمور لا تخطر له بالبال، ولا تدور في الخيال؟ فما ظنك أن يفعل الله بهؤلاء الصائمين المخلصين؟
وهنا يقف القلم، ويسيح قلب الصائم فرحا وطربا بعمل اختصه الله لنفسه، وجعل جزاءه من فضله المحض، وإحسانه الصرف، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
ودل الحديث على أن الصيام الكامل هو الذي يدع العبد فيه شيئين: المفطرات الحسية، من طعام وشراب ونكاح وتوابعها، والمنقصات العملية، فلا يرفث

(1/84)

ولا يصخب، ولا يعمل عملا محرما، ولا يتكلم بكلام محرم، بل يجتنب جميع المعاصي، وجميع المخاصمات والمنازعات المحدثة للشحناء، ولهذا قال: «فلا يرفث» أي: لا يتكلم بكلام قبيح «ولا يصخب» بالكلام المحدث للفتن والمخاصمات، كما قال في الحديث الآخر: «من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه» .
فمن حقق الأمرين: ترك المفطرات، وترك المنهيات، تم له أجر الصائمين، ومن لم يفعل ذلك فلا يلومن إلا نفسه.
ثم أرشد الصائم إذا عرض له أحد يريد مخاصمته ومشاتمته أن يقول له بلسانه: «إني صائم» .
وفائدة ذلك: أن يريد كأنه يقول: اعلم أنه ليس بي عجز عن مقابلتك على ما تقول، ولكني صائم، أحترم صيامي وأراعي كماله، وأمر الله ورسوله، واعلم أن الصيام يدعوني إلى ترك المقابلة، ويحثني على الصبر، فما عملته أنا خير وأعلى مما عملته معي أيها المخاصم.
وفيه: العناية بالأعمال كلها من صيام وغيره، ومراعاة تكميلها، والبعد عن جميع المنقصات لها، وتذكر مقتضيات العمل، وما يوجبه على العامل وقت حصول الأسباب الجارحة للعمل.
وقوله: «الصوم جنة» أي: وقاية يتقي بها العبد الذنوب في الدنيا ويتمرن به على الخير، ووقاية من العذاب.
فهذا من أعظم حكم الشارع من فوائد الصيام، وذلك لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183]

(1/85)

فكون الصوم جنة، وسببا لحصول التقوى: هو مجموع الحكم التي فصلت في حكمة الصيام وفوائده، فإنه يمنع من المحرمات أو يخففها، ويحث على كثير من الطاعات.
وقوله صلى الله عليه وسلم: «لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لقاء ربه» . هذان ثوابان: عاجل، وآجل.
فالعاجل: مشاهد إذا أفطر الصائم فرح بنعمة الله عليه بتكميل الصيام، وفرح بنيل شهواته التي منع منها في النهار.
والآجل: فرحة عند لقاء ربه برضوانه وكرامته، وهذا الفرح المعجل نموذج ذلك الفرح المؤجل، وأن الله سيجمعهما للصائم.
وفيه: الإشارة إلى أن الصائم إذا قارب فطره، وحصلت له هذه الفرحة، فإنها تقابل ما مر عليها في نهاره من مشقة ترك الشهوات، فهي من باب التنشيط، وإنهاض الهمم على الخير.
وقوله: «وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ ريح المسك» .
الخلوف: هو الأثر الذي يكون في الفم من رائحة الجوف عند خلوه من الطعام وتصاعد الأبخرة، فهو وإن كان كريها للنفوس، فلا تحزن أيها الصائم، فإنه أطيب عند الله من ريح المسك، فإنه متأثر عن عبادته والتقرب إليه، وكل ما تأثر عن العبادات من المشقات والكريهات فهو محبوب لله، ومحبوب الله عند المؤمن مقدم على كل شيء.

(1/86)

[حديث إِنَّ اللَّهَ قَالَ مَنْ عَادَى لِي وَلِيًّا فقد آذنته بالحرب]
الحديث السادس والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ قَالَ: مَنْ عَادَى لِي وَلِيًّا فقد آذنته بالحرب، وما تقرب إلي عبد بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ. وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ قَبْضِ نَفْسِ الْمُؤمِنِ، يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مَسَاءَتَهُ، وَلَا بُدَّ له منه» رواه البخاري.
هذا حديث جليل، أشرف حديث في أوصاف الأولياء، وفضلهم ومقاماتهم.
فأخبر أن معاداة أوليائه معاداة له ومحاربة له. ومن كان متصديا لعداوة الرب ومحاربة مالك الملك فهو مخذول، ومن تكفل الله بالذب عنه فهو منصور، وذلك لكمال موافقة أولياء الله لله في محابه، فأحبهم وقام بكفايتهم، وكفاهم ما أهمهم.
ثم ذكر صفة الأولياء الصفة الكاملة، وأن أولياء الله هم الذين تقربوا إلى الله بأداء الفرائض والنوافل أولا: من صلاة وصيام وزكاة وحج، وأمر بالمعروف ونهى عن المنكر، وجهاد، وقيام بحقوقه وحقوق عباده الواجبة.
ثم انتقلوا من هذه الدرجة إلى التقرب إليه بالنوافل، فإن كل جنس من العبادات الواجبة مشروع من جنسه نوافل فيها فضائل عظيمة تكمل الفرائض، وتكمل ثوابها.

(1/87)

فأولياء الله قاموا بالفرائض والنوافل، فتولاهم وأحبهم وسهل لهم كل طريق يوصلهم إلى رضاه، ووفقهم وسددهم في جميع حركاتهم، فإن سمعوا سمعوا بالله، وإن أبصروا فلله، وإن بطشوا أو مشوا ففي طاعة الله.
ومع تسديده لهم في حركاتهم جعلهم مجابي الدعوة: إن سألوه أعطاهم مصالح دينهم ودنياهم، وإن استعاذوه من الشرور أعاذهم.
ومع ذلك لطف بهم في كل أحوالهم، ولولا أنه قضى على عباده بالموت لسلم منه أولياؤه، لأنهم يكرهونه لمشقته وعظمته، والله يكره مساءتهم، ولكن لما كان القضاء نافذا كان لا بد لهم منه.
فبين في هذا الحديث صفة الأولياء، وفضائلهم المتنوعة، وحصول محبة الله لهم التي هي أعظم ما تنافس فيه المتنافسون، وأنه معهم وناصرهم، ومؤيدهم ومسددهم، ومجيب دعواتهم.
ويدل هذا الحديث على: إثبات محبة الله، وتفاوتها لأوليائه بحسب مقاماتهم.
ووصف النبي صلى الله عليه وسلم لأولياء الله بأداء الفرائض والإكثار من النوافل، مطابق لوصف الله لهم بالإيمان والتقوى في قوله:
{أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ - الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62 - 63]
فكل من كان مؤمنا تقيا كان لله وليا؛ لأن الإيمان يشمل العقائد، وأعمال القلوب والجوارح، والتقوى ترك جميع المحرمات.
ويدل على أصل عظيم: وهو أن الفرائض مقدمة على النوافل. وأحب إلى

(1/88)

الله وأكثر أجرا وثوابا، لقوله: «وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مما افترضت عليه» ، وأنه عند التزاحم يتعين تقديم الفروض على النوافل.

[حديث البيعان بالخيار ما لم يتفرقا]
الحديث السابع والثلاثون عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا، فَإِنْ صَدَقَا وَبَيَّنَا: بُورِكَ لَهُمَا فِي بَيْعِهِمَا، وَإِنْ كَذَبَا وَكَتَمَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا» مُتَّفَقٌ عَلَيْهِ.
هذا الحديث أصل في بيان المعاملات النافعة، والمعاملات الضارة، وأن الفاصل بين النوعين: الصدق والبيان.
فمن صدق في معاملته، وبين جميع ما تتوقف عليه المعاملة من الأوصاف المقصودة، ومن العيوب والنقص، فهذه معاملة نافعة في العاجل بامتثال أمر الله ورسوله، والسلامة من الإثم، وبنزول البركة في معاملته، وفي الآجلة بحصول الثواب، والسلامة من العقاب.
ومن كذب وكتم العيوب، وما في العقود عليه من الصفات فهو مع إثمه، معاملته ممحوقة البركة. ومتى نزعت البركة من المعاملة خسر صاحبها دنياه وأخراه.
ويستدل بهذا الأصل على تحريم التدليس، وإخفاء العيوب، وتحريم الغش، والبخس في الموازين والمكاييل والذرع وغيرها ; فإنها من الكذب والكتمان. وكذلك تحريم النجش (1) والخداع في المعاملات وتلقي الجلب
_________
(1) هو نحو زيادة الثمن على قيمة الحاجة من غير رغبة في الشراء ليخدع المزاودين الآخرين.

(1/89)

ليبيعهم، أو يشتري منهم.
ويدخل فيه: الكذب في مقدار الثمن والمثمن، وفي وصف المعقود عليه، وغير ذلك.
وضابط ذلك: أن كل شيء تكره أن يعاملك فيه أخوك المسلم أو غيره ولا يخبرك به، فإنه من باب الكذب والإخفاء والغش.
ويدخل في هذا: البيع بأنواعه، والإجارات، والمشاركات وجميع المعاوضات، وآجالها ووثائقها. فكلها يتعين على العبد فيها الصدق والبيان، ولا يحل له الكذب والكتمان.
وفي هذا الحديث: إثبات خيار المجلس في البيع، وأن لكل واحد من المتبايعين الخيار بين الإمضاء أو الفسخ، ما داما في محل التبايع، فإذا تفرقا ثبت البيع ووجب، وليس لواحد منهما بعد ذلك الخيار إلا بسبب يوجب الفسخ، كخيار شرط، أو عيب يجده قد أخفي عليه، أو تدليس أو تعذر معرفة ثمن، أو مثمن.
والحكم في إثبات خيار المجلس: أن البيع يقع كثيرا جدا، وكثيرا ما يندم الإنسان على بيعه أو شرائه، فجعل له الشارع الخيار ; كي يتروى وينظر حاله: هل يمضي، أو يفسخ؟ والله أعلم.

[حديث نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر]
الحديث الثامن والثلاثون عن أبي هريرة رضي الله عنه قال: «نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْحَصَاةِ، وَعَنْ بَيْعِ الْغَرَرِ» رَوَاهُ مسلم.
وهذا كلام جامع لكل غرر، والمراد بالغرر: المخاطرة والجهالة. وذلك

(1/90)

داخل في الميسر، فإن الميسر كما يدخل في المغالبات والرهان - إلا رهان سباق الخيل والإبل والسهام - فكذلك يدخل في أمور المعاملات.
فكل بيع فيه خطر: هل يحصل المبيع، أو لا يحصل؟ - كبيع الآبق والشارد والمغصوب من غير غاصبه، أو غير القادر على أخذه، وكبيع ما في ذمم الناس - وخصوصا المماطلين والمعسرين - فإنه داخل في الغرر.
وكذلك كل بيع فيه جهالة ظاهرة يتفاوت فيها المقصود ; فإنها داخلة في بيع الغرر، كبيعه ما في بيته من المتاع، أو ما في دكانه، أو ما في هذا الموضع، وهو لا يدري به ولا يعلمه، أو بيع الحصاة التي هي مثال من أمثلة الغرر، كأن يقول: ارم هذه الحصاة، فعلى أيّ متاع وقعت، فهو عليك بكذا، أو ارمها في الأرض فما بلغته من المدى، فهو لك بكذا، أو بيع المنابذة أو الملامسة، أو بيع ما في بطون الأنعام، وما أشبه ذلك: فكل ذلك غرر واضح.
ومن حكمة الشارع: تحريم هذا النوع، لما فيه من المخاطرات، وإحداث العداوات التي قد يغبن فيها أحدهما الآخر غبنا فاحشا مضرا.
ولهذا اشترط العلماء للبيع: العلم بالمبيع، والعلم بالثمن.
واشترطوا أيضا: أن يكون العاقد جائز التصرف، بأن يكون بالغا عاقلا رشيدا؛ لأن العقد مع الصغير أو غير الرشيد لا بد أن يحصل به غبن مضر، وذلك من الغرر.
وكذلك اشترطوا: العلم بالأجل، إذا كان الثمن أو بعضه، أو المبيع في السلم مؤجلا ; لأن جهالة الأجل تصير العقد غررا.
وكما يدخل في النهي عن بيع الغرر الغرر الذي يتفقان عليه، فمن باب

(1/91)

أولى أن يدخل فيه التغرير، وتدليس أحدهما على الآخر شيئا من أمور المعاملة: من معقود به، أو عليه، أو شيء من صفاته.
والغش كله داخل في التغرير. وأفراد الغش وتفاصيله، لا يمكن ضبطها، وهي معروفة بين الناس.
وحاصل بيع الغرر يرجع إلى بيع المعدوم، كحبل الحبلة، والسنين، أو بيع المعجوز عنه، كالآبق ونحوه، أو بيع المجهول المطلق في ذاته، أو جنسه، أو صفاته.


حديث الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما. . .، حديث مطل الغني ظلم، حديث على اليد ما أخذت حتى تؤديه، حديث قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، حديث يقول الله تعالى أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ إِلَّا صُلْحًا حَرَّمَ حلالا أو أحل حراما. . .]
الحديث التاسع والثلاثون عَنْ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: «الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إِلَّا صُلْحًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا. وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إِلَّا شَرْطًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حراما» رواه أهل السنن إلا النسائي.
جمع في هذا الحديث الشريف بين أنواع الصلح والشروط - صحيحها وفاسدها - بكلام يشمل من أنواع العلم وأفراده ما لا يحصى بحد واضح بين.
فأخبر أن الأصل في الصلح: أنه جائز لا بأس به، إلا إذا حرم الحلال، أو أحل الحرام. وهذا كلام محيط، يدخل فيه جميع أقسام الصلح. والصلح خير، لما فيه من حسم النزاع، وسلامة القلوب، وبراءة الذمم.
فيدخل فيه: الصلح في الأموال في الإقرار، بأن يقر له بدين، أو عين، أو حق، فيصالحه عنه ببعضه أو بغيره.
وصلح الإنكار، بأن يدعي عليه حقا من دين، أو عين، فينكر. ثم يتفقان

(1/92)

على المصالحة عن هذا بعين أو دين، أو منفعة أو إبراء، أو غيره: فكل ذلك جائز.
وكذلك الصلح عن الحقوق المجهولة، كأن يكون بين اثنين معاملة طويلة، اشتبه فيها ثبوت الحق على أحدهما أو عليهما، أو اشتبه مقداره، فيتصالحان على ما يتفقان عليه، ويتحريان العدل.
وتمام ذلك: أن يحلل كل منهما الآخر، أو يكون بين اثنين مشاركة في ميراث أو وقف، أو وصية أو مال آخر: من ديون، أو أعيان، ثم يتصالحان عن ذلك بما يريانه أقرب إلى العدل والصواب.
وكذلك يدخل في ذلك: المصالحة بين الزوجين في حق من حقوق الزوجية: من نفقة أو كسوة أو مسكن أو غيرها، ماضية أو حاضرة، وإن اقتضت الحال أن يغض أحدهما عن بعض حقه، لاستيفاء بقيته، أو لبقاء الزوجية، أو لزوال الفضل، أو لغير ذلك من المقاصد، فكل ذلك حسن. كما قال تعالى في حقهما: {فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء: 128]
وكذلك الصلح عن القصاص في النفوس، أو الأطراف بمال يتفقان عليه، أو المعاوضة عن ديات النفوس والأطراف والجروح، أو يصلح الحاكم بين الخصوم بما تقتضيه الحال، متحريا في ذلك مصلحتهما جميعا.
فكل هذا داخل في قوله صلى الله عليه وسلم: «الصلح جائز بين المسلمين» .
فإن تضمن الصلح تحريم الحلال، أو تحليل الحرام، فهو فاسد بنص هذا الحديث، كالصلح على رق الأحرار، أو إباحة الفروج المحرمة، أو الصلح

(1/93)

الذي فيه ظلم. ولهذا قيده الله بقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات: 9]
أو صلح اضطرار كالمكره، وكالمرأة إذا عضلها زوجها ظلما لتفتدي منه، وكالصلح على حق الغير بغير إذنه وما أشبه ذلك، فهذا النوع صلح محرم غير صحيح.
وأما الشروط: فأخبر في هذا الحديث أن المسلمين على شروطهم، إلا شرطا أحل حراما أو حرم حلالا، وهذا أصل كبير، فإن الشروط هي التي يشترطها أحد المتعاقدين على الآخر مما له فيه حظ ومصلحة، فذلك جائز، وهو لازم إذا وافقه الآخر عليه، واعترف به.
وذلك مثل إذا اشترط المشتري في المبيع وصفا مقصودا، كشرط العبد كاتبا، أو يحسن العمل الفلاني، أو الدابة هملاجة أو لبونا، أو الجارح صيودا، أو الجارية بكرا أو جميلة أو فيها الوصف الفلاني المقصود.
ومثل أن يشترط المشتري: أن الثمن أو بعضه مؤجل بأجل مسمى، أو يبيع الشيء ويشترط البائع: أن ينتفع به مدة معلومة، كما باع جابر بن عبد الله الأنصاري للنبي جمله، واشترط ظهره إلى المدينة.
ومثل أن يشترط سكنى البيت، أو الدكان مدة معلومة، أو يستعمل الإناء مدة معلومة، وما أشبه ذلك.
وكذلك شروط الرهن والضمان والكفالة هي من الشروط الصحيحة اللازمة.
ومثل الشروط التي يشترطها المتشاركان في مضاربة، أو شركة عنان، أو

(1/94)

وجوه، أو أبدان، أو مساقاة، أو مزارعة: فكلها صحيحة، إلا شروطا تحلل الحرام، وعكسه كالتي تعود إلى الجهالة والغرر.
ومثل شروط الواقفين والموصين في أوقافهم ووصاياهم من الشروط المقصودة: فكلها صحيحة، ما لم تدخل في محرم.
وكذلك الشروط بين الزوجين، كأن تشترط دارها أو بلدها، أو نفقة معينة أو نحوها، فإن أحق الشروط أن يوفى به هذا النوع.

[حديث مطل الغني ظلم]
الحديث الأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَطْلُ الْغَنِيِّ ظُلْمٌ. وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مليء فليتبع» . متفق عليه.
تضمن هذا الحديث الأمر بحسن الوفاء، وحسن الاستيفاء، والنهي عما يضاد الأمرين أو أحدهما.
فقوله: «مطل الغني ظلم» أي: المعاسرة في أداء الحق الواجب ظلم ; لأنه ترك لواجب العدل، إذ على القادر المبادرة إلى أداء ما عليه، من غير أن يحوج صاحب الحق إلى طلب وإلحاح، أو شكاية. فمن فعل ذلك مع قدرته على الوفاء، فهو ظالم.
" والغني " هو الذي عنده موجودات مالية يقدر بها على الوفاء.
ومفهوم الحديث: أن المعسر لا حرج عليه في التأخير. وقد أوجب الله على صاحب الحق إنظاره إلى الميسرة.
ونفهم من هذا الحديث: أن الظلم المالي لا يختص بأخذ مال الغير بغير حق، بل يدخل فيه كل اعتداء على مال الغير، أو على حقه بأي وجه يكون.

(1/95)

فمن غصب مال الغير، أو سرقه، أو جحد حقا عنده للغير، أو بعضه، أو ادعى عليه ما ليس له من أصل الحق أو وصفه، أو ماطله بحقه من وقت إلى آخر، أو أدى إليه أقل مما وجب له في ذمته - وصفا أو قدرا - فكل هؤلاء ظالمون بحسب أحوالهم. والظلم ظلمات يوم القيامة على أهله.
ثم ذكر في الجملة الأخرى حسن الاستيفاء، وأن من له الحق عليه أن يتبع صاحبه بمعروف وتيسير، لا بإزعاج ولا تعسير، ولا يرهقه من أمره عسرا، ولا يمتنع عليه إذا وجهه إلى جهة ليس عليه فيها مضرة ولا نقص. فإذا أحاله بحقه على مليء - أي: قادر على الوفاء غير مماطل ولا ممانع - فليحتل عليه، فإن هذا من حسن الاستيفاء والسماحة.
ولهذا ذكر الله تعالى الأمرين في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] فأمر صاحب الحق أن يتبع من عليه الحق بالمعروف، والمستحسن عرفا وعقلا، وأن يؤدي من عليه الحق بإحسان.
وقد دعا صلى الله عليه وسلم لمن اتصف بهذ الوصف الجميل، فقال: «رحم الله عبدا سمحا إذا باع، سمحا إذا اشترى، سمحا إذ قضى، سمحا إذا اقتضى» .
فالسماحة في مباشرة المعاملة، وفي القضاء، والاقتضاء، يرجى لصاحبها كل خير: ديني ودنيوي، لدخوله تحت هذه الدعوة المباركة التي لا بد من قبولها.
وقد شوهد ذلك عيانا. فإنك لا تجد تاجرا بهذا الوصف إلا رأيت الله قد صب عليه الرزق صبا، وأنزل عليه البركة. وعكسه صاحب المعاسرة والتعسير، وإرهاق المعاملين، والجزاء من جنس العمل، فجزاء التيسير التيسير.

(1/96)

وإذا كان مطل الغني ظلما: وجب إلزامه بأداء الحق إذا شكاه غريمه، فإن أدى وإلا عزر حتى يؤدي، أو يسمح غريمه. ومتى تسبب في تغريم غريمه بسبب شكايته: فعليه الغرم لما أخذ من ماله، لأنه هو السبب، وذلك بغير حق. وكذلك كل من تسبب لتغريم غيره ظلما فعليه الضمان.
وهذا الحديث أصل في باب الحوالة، وأن من حول بحقه على مليء، فعليه أن يتحول، وليس له أن يمتنع.
ومفهومه: أنه إذا أحيل على غير مليء فليس عليه التحول، لما فيه من الضرر عليه.
والحق الذي يتحول به: هي الديون الثابتة بالذمم، من قرض أو ثمن مبيع، أو غيرهما.
وإذا حوله على المليء فاتبعه: برئت ذمة المحيل، وتحول حق الغريم إلى من حول عليه. والله أعلم.

[حديث على اليد ما أخذت حتى تؤديه]
الحديث الحادي والأربعون عَنْ سَمُرَةَ بْنِ جُنْدَبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «عَلَى الْيَدِ مَا أَخَذَتْ، حَتَّى تُؤَدِّيَهُ» . رواه أهل السنن إلا النسائي.
وهذا شامل لما أخذته من أموال الناس بغير حق، كالغصب ونحوه، وما أخذته بحق، كرهن وإجارة.
أما القسم الأول: فهو الغصب، وهو أخذ مال الغير بغير حق بغير رضاه، وهو من أعظم الظلم والمحرمات ; فإن رسول الله صلى الله عليه وسلم يقول: «من غصب قيد شبر من الأرض طوقه يوم القيامة من سبع أرضين» .

(1/97)

وعلى الغاصب أن يرد ما أخذه، ولو غرم على رده أضعاف قيمته ولو صار عليه ضرر في رده، لأنه هو الذي أدخل الضرر على نفسه. فإن نقص رده مع أرش نقصه. وعليه أجرته مدة بقائه بيده، وإن تلف ضمنه.
وأما إذا كانت اليد أخذت مال الغير برضى صاحبه، بإجارة، أو رهن أو مضاربة، أو مساقاة، أو مزارعة، أو غيرها: فصاحب اليد أمين، لأن صاحب العين قد ائتمنه، فإن تلفت وهي بيده بغير تعد ولا تفريط: فلا ضمان عليه، وإن تلفت بتفريط في حفظها أو تعد عليها: ضمنها ومتى انقضى الغرض منها ردها إلى صاحبها.
ودخل في هذا الحديث «على اليد ما أخذت حتى تؤديه» .
وكذلك العارية على المستعير أن يردها إلى صاحبها بانقضاء الغرض منها، أو طلب ربها، لأن العارية عقد جائز لا لازم.
فإن تلفت العارية بغير تعد ولا تفريط، فمن العلماء من ضمنه، كما هو المشهور من مذهب الإمام أحمد، ومنهم من لم يضمنه كسائر الأمناء.
ومنهم من فصل: فإن شرط ضمانها ضمنها، وإلا فلا، وهو أحسن الأقوال الثلاثة.
ولكن لو وجد المال بيد مجنون، أو سفيه، أو صغير، فأخذه ليحفظه، فتلف بيده بغير تعد ولا تفريط: فإنه محسن، وما على المحسنين من سبيل.
ولو أخذ اللقطة التي يجوز التقاطها، فعليه تعريفها عاما كاملا. فإن لم تعرف: فهي لواجدها، فإن وجد صاحبها بعد ذلك ووصفها: سلمها إليه إن كانت موجودة، وضمنها إن كان قد أتلفها باستعمال أو غيره. وإن

(1/98)

تلفت في حول التعريف بغير تفريط ولا تعد: فلا ضمان على الملتقط، لأنه من جملة الأمناء، وهي حينئذ لم تدخل في ملكه، والله أعلم.

[حديث قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بالشفعة في كل ما لم يقسم]
الحديث الثاني والأربعون عن جابر بن عبد الله رضي الله عنه قَالَ: «قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ. فَإِذَا وَقَعَتِ الْحُدُودُ، وَصُرِّفَتِ الطُّرُقُ، فَلَا شُفْعَةَ» رواه البخاري.
يؤخذ من هذا الحديث: أحكام الشفعة كلها، وما فيه شفعة، وما لا شفعة فيه.
والشفعة إنما هي في الأموال المشتركة. وهي قسمان: عقار وغيره. فأثبت في هذا الحديث الشفعة في العقار، ودل على أن غير العقار لا شفعة فيه، فالشركة في الحيوانات، والأثاثات، والعقود، وجميع المنقولات لا شفعة فيها، إذا باع أحدهما نصيبه منها.
وأما العقارات: فإذا أفرزت وحددت الحدود، وصرفت الطرق واختار كل من الشريكين نصيبه، فلا شفعة فيها، كما هو نص الحديث، لأنه يصير حينئذ جارا، والجار لا شفعة له على جاره.
وأما إذا لم تحد الحدود ولم تصرف الطرق، ثم باع أحدهم نصيبه: فللشريك أو الشركاء الباقين الشفعة، بأن يأخذوه بالثمن الذي وقع عليه العقد، كل على قدر ملكه.
وظاهر الحديث: أنه لا فرق بين العقار الذي تمكن قسمته. وهذا هو الصحيح، لأن الحكمة في الشفعة - وهي إزالة الضرر عن الشريك - موجودة في

(1/99)

النوعين. والحديث عام.
وأما ما استدل به على التفريق بين النوعين: فضعيف.
واختلف العلماء في شفعة الجار على جاره، إذا كان بينهما حق من حقوق الملكين، كطريق مشترك، أو بئر أو نحوهما.
فمنهم: من أوجب الشفعة في هذا النوع، وقال: إن هذا الاشتراك في هذا الحق نظير الاشتراك في جميع الملك، والضرر في هذا كالضرر هناك، وهو الذي تدل عليه الأدلة.
ومنهم: من لم يثبت فيه شفعة، كما هو المشهور من مذهب الإمام أحمد.
ومنهم من أثبت الشفعة للجار مطلقا، وهذه الصورة عنده من باب أولى، كما هو مذهب الإمام أبي حنيفة.
والنبي صلى الله عليه وسلم أثبت للشريك الشفعة: إن شاء أخذ، وإن شاء لم يأخذ، وهو من جملة الحقوق، التي لا تسقط إلا بإسقاطها صريحا، أو بما يدل على الإسقاط.
وأما اشتراط المبادرة جدا إلى الأخذ بها، من غير أن يكون له فرصة في هذا الحق المتفق عليه: فهذا قول لا دليل عليه.
وما استدلوا به من الحديثين اللذين أوردوهما: «الشفعة كحل العقال» ، «الشفعة لمن واثبها» طلبها حين علم بالبيع ولم يتراخ في طلبها فلم يصح منهما عن النبي صلى الله عليه وسلم شيء.
فالصحيح: أن هذا الحق كغيره من الحقوق من خيار الشرط، أو العيب أو نحوها الحق ثابت إلا إن أسقطه صاحبه بقول أو فعل والله أعلم.

(1/100)

[حديث يَقُولُ اللَّهُ تَعَالَى أَنَا ثَالِثُ الشَّرِيكَيْنِ مَا لم يخن أحدهما صاحبه]
الحديث الثالث والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَقُولُ اللَّهُ تَعَالَى: أَنَا ثَالِثُ الشَّرِيكَيْنِ، مَا لم يخن أحدهما صاحبه، فإن خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا» . رَوَاهُ أَبُو دَاوُدَ.
يدل هذا الحديث بعمومه على جواز أنواع الشركات كلها: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة وغيرها من أنواع الشركات التي يتفق عليها المتشاركان.
ومن منع شيئا منها فعليه الدليل الدال على المنع، وإلا فالأصل الجواز، لهذا الحديث، وشموله. ولأن الأصل الجواز في كل المعاملات.
ويدل الحديث على فضل الشركات وبركتها، إذا بنيت على الصدق والأمانة. فإن من كان الله معه بارك له في رزقه، ويسر له الأسباب التي ينال بها الرزق، ورزقه من حيث لا يحتسب، وأعانه وسدده.
وذلك: لأن الشركات يحصل فيها التعاون بين الشركاء في رأيهم وفي أعمالهم. وقد تكون أعمالا لا يقدر عليها كل واحد بمفرده، وباجتماع الأعمال والأموال يمكن إدراكها.
والشركات أيضا يمكن تفريعها وتوسيعها في المكان والأعمال وغيرها.
وأيضا، فإن الغالب أنها يحصل بها من الراحة ما لا يحصل بتفرد الإنسان بعلمه. وقد يجري ويدير أحدهما العمل مع راحة الآخر، أو ذهابه لبعض مهماته، أو وقت مرضه.
وهذا كله مع الصدق والأمانة، فإذا دخلتها الخيانة، ونوى أحدهما أو

(1/101)

كلاهما خيانة الآخر، وإخفاء ما يتمكن منه، خرج الله من بينهما. وذهبت البركة. ولم تتيسر الأسباب. والتجربة والمشاهدة تشهد لهذا الحديث. والله أعلم.


حديث إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية. . .، حديث من سبق إلى ما لم يسبق إليه مسلم فهو له، حديث ألحقوا الفرائض بأهلها، حديث إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث، حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .، حديث يحرم من الرضاعة ما يحرم من الولادة، - بهجة قلوب الأبرار، ط

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثلاث صدقة جارية. . .]
الحديث الرابع والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ» . رَوَاهُ مُسْلِمٌ.
دار الدنيا جعلها الله دار عمل، يتزود منها العباد من الخير، أو الشر، للدار الأخرى، وهي دار الجزاء. وسيندم المفرطون إذا انتقلوا من هذه الدار، ولم يتزودوا لآخرتهم ما يسعدهم، وحينئذ لا يمكن الاستدراك. ولا يتمكن العبد أن يزيد حسناته مثقال ذرة، ولا يمحو من سيئاته كذلك. وانقطع عمل العبد عنه إلا هذه الأعمال الثلاثة التي هي من آثار عمله.
الأول: الصدقة الجارية، أي: المستمر نفعها. وذلك كالوقف للعقارات التي ينتفع بمغلها، أو الأواني التي ينتفع باستعمالها، أو الحيوانات التي ينتفع بركوبها ومنافعها، أو الكتب والمصاحف التي ينتفع باستعمالها والانتفاع بها، أو المساجد والمدارس والبيوت وغيرها التي ينتفع بها.
فكلها أجرها جار على العبد ما دام ينتفع بشيء منها. وهذا من أعظم فضائل الوقف. وخصوصا الأوقاف التي فيها الإعانة على الأمور الدينية، كالعلم والجهاد، والتفرغ للعبادة، ونحو ذلك.
ولهذا اشترط العلماء في الوقف: أن يكون مصرفه على وجهة بر وقربة.

(1/102)

الثاني: العلم الذي ينتفع به من بعده، كالعلم الذي علمه الطلبة المستعدين للعلم، والعلم الذي نشره بين الناس، والكتب التي صنفها في أصناف العلوم النافعة.
وهكذا كل ما تسلسل الانتفاع بتعليمه مباشرة، أو كتابة، فإن أجره جار عليه. فكم من علماء هداة ماتوا من مئات من السنين، وكتبهم مستعملة، وتلاميذهم قد تسلسل خيرهم. وذلك فضل الله.
الثالث: الولد الصالح - ولد صلب، أو ولد ابن، أو بنت، ذكر أو أنثى - ينتفع والده بصلاحه ودعائه. فهو في كل وقت يدعو لوالديه بالمغفرة والرحمة، ورفع الدرجات، وحصول المثوبات.
وهذه المذكورة في هذا الحديث هي مضمون: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} [يس: 12]
فما قدموا: هو ما باشروه من الأعمال الحسنة أو السيئة.
وآثارهم: ما ترتب على أعمالهم، مما عمله غيرهم، أو انتفع به غيرهم.
وجميع ما يصل إلى العبد من آثار عمله ثلاثة:
الأول: أمور عمل بها الغير بسببه وبدعايته وتوجيهه.
الثاني: أمور انتفع بها الغير أي نفع كان، على حسب ذلك النفع باقتدائه به في الخير.
الثالث: أمور عملها الغير وأهداها إليه، أو صدقة تصدق بها عنه أو دعا له، سواء أكان من أولاده الحسيين أو من أولاده الروحيين الذين تخرجوا بتعليمه، وهدايته وإرشاده، أو من أقاربه وأصحابه المحبين، أو من عموم

(1/103)

المسلمين، بحسب مقاماته في الدين، وبحسب ما أوصل إلى العباد من الخير، أو تسبب به، وبحسب ما جعل الله له في قلوب العباد من الود الذي لا بد أن تترتب عليه آثاره الكثيرة التي منها: دعاؤهم، واستغفارهم له.
وكلها تدخل في هذا الحديث الشريف.
وقد يجتمع للعبد في شيء واحد عدة منافع، كالولد الصالح العالم الذي سعى أبوه في تعليمه، وكالكتب التي يقفها أو يهبها لمن ينتفع بها.
ويستدل بهذا الحديث على الترغيب في التزوج الذي من ثمراته حصول الأولاد الصالحين، وغيرها من المصالح، كصلاح الزوجة وتعليمها ما تنتفع به، وتنفع غيرها. والله أعلم.

[حديث مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مسلم فهو له]
الحديث الخامس والأربعون عَنْ أَسْمَرَ بْنِ مُضَرِّسٍ: أنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: «مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مُسْلِمٌ فَهُوَ له» . رواه أبو داود.
يدخل في هذا الحديث: السبق إلى جميع المباحات التي ليست ملكا لأحد، ولا باختصاص أحد.
فيدخل فيه: السبق إلى إحياء الأرض الموات. فمن سبق إليها باستخراج ماء، أو إجرائه عليها، أو ببناء، ملكها. ولا يملكها بدون الإحياء.
لكن لو أقطعه الإمام أو نائبه، أو تحجر مواتا من دون إحيائه: فهو أحق به، ولا يملكه. فإن وجد متشوف للإحياء قيل له: إما أن تعمرها، وإما أن ترفع يدك عنها.

(1/104)

ويدخل في ذلك: السبق إلى صيد البر، والبحر، وإلى المعادن غير الظاهرة، وغير الجارية. والسبق إلى أخذ حطب أو حشيش أو منبوذ رغبة عنه.
والسبق إلى الجلوس في المساجد والمدارس والأسواق والربط إن لم يتوقف ذلك على ناظر جعل له الترتيب والتعيين، فيرجع فيه إلى نص الواقفين والموصين.
فمن سبق إلى شيء من المباحات التي لا مالك لها، فهو أحق بها. والملك فيها مقصور على القدر المأخوذ.
وكذلك من سبق إلى الأعمال في الجعالات التي يقول فيها صاحبها: من عمل لي هذا العمل فله كذا: فهو المستحق للتقديم والجعل.
وكذلك من سبق إلى التقاط اللقطة واللقيط، وغيرها، فكله داخل في هذا الحديث. والله أعلم.

[حديث ألحقوا الفرائض بأهلها]
الحديث السادس والأربعون عن ابن عباس رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَهُوَ لِأَوْلَى رَجُلٍ ذَكَرٍ» . مُتَّفَقٌ عليه.

[حديث إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه فلا وصية لوارث]
الحديث السابع والأربعون عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: «إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ، فَلَا وَصِيَّةَ لِوَارِثٍ» . رَوَاهُ أبو داود والترمذي وابن ماجه.
هذان الحديثان اشتملا على جل أحكام المواريث، وأحكام الوصايا. فإن الله تعالى فصل أحكام المواريث تفصيلا تاما واضحا، وأعطى كل ذي حق

(1/105)

حقه، وأمر صلى الله عليه وسلم أن تلحق الفرائض بأهلها، فيقدمون على العصبات. فما بقي فهو لأولى رجل ذكر. وهم العصبة من الفروع الذكور، والأصول الذكور، وفروع الأصول الذكور، والولاء.
فيقدم من هذه الجهات إذا اجتمع عاصبان فأكثر: الأقرب جهة. فإن كانوا في جهة واحدة، قدم الأقرب منزلة. فيقدم الابن على ابن الابن، والعم مثلا على ابن العم. فإن كانوا في منزلة واحدة، وتميز أحدهم بقوة القرابة ولا يتصور ذلك إلا في فروع الأصول، كالإخوة والأعمام مطلقا وبنيهم: قدم الأقوى - وهو الشقيق - على الذي لأب.
وهذا هو المراد بقوله رضي الله عنه: «لأولى رجل ذكر» أي: أقربهم جهة، أو منزلة، أو قوة، على حسب هذا الترتيب.
وعلم من هذا: أن صاحب الفرض مقدم على العاصب في البداءة، وأنه إن استغرقت الفروض التركة سقط العاصب في جميع مسائل الفرائض، حتى في الحمارية، وهي ما إذا خلفت زوجا، وأما، وإخوة لأم، وإخوة أشقاء: فللزوج النصف، وللأم السدس؟ وللإخوة لأم الثلث.
فهؤلاء أهل فروض ألحقنا بهم فروضهم، وسقط الأشقاء ; لأنهم عصبات. وهذا هو الصحيح لأدلة كثيرة. هذا أوضحها.
ويستدل بقوله صلى الله عليه وسلم: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا» على أن الفروض إذا كثرت وتزاحمت ولم يحجب بعضهم بعضا، فإنه يعول لهم، وتنقص فروضهم بحسب ما عالت به كالديون إذا أدلت على موجودات الغريم التي لا تكفي لدينهم ; فإنهم يعطون بقدر ديونهم. وهذا من العدل.

(1/106)

فكل مشتركين في استحقاق شيء لا يمكن أن يكمل لكل واحد منهم، وليس لواحد منهم مزية تقديم: فإنهم ينقصون على قدر استحقاقهم. وذلك في الهبات والوصايا والأوقاف وغيرها، كما أن الزائد لهم بقدر أملاكهم واستحقاقهم.
ويدل الحديث أنه إذا لم يوجد صاحب فرض، فالمال كله للعصبات على حسب الترتيب السابق.
وكذلك يدل على أنه إذا لم يوجد إلا أصحاب الفروض، ولم يوجد عاصب، فإنه يرد عليهم على قدر فروضهم، كما تعال عليهم ; لأن من حكمة فرض الفروض وتقديرها: أن تبقى البقية للعاصب. فإذا لم يوجد رد على المستحقين لعدم المزاحم.
ويدل الحديث على صحة الوصية لغير الوارث. ولكن في ذلك تفصيل: إن كان الموصي غنيا ويدع ورثته أغنياء، استحبت. وإن كان فقيرا وورثته يحتاجون جميع ميراثه، لفقرهم أو كثرتهم، فالأولى له أن لا يوصي، بل يدع ماله لورثته.
وأما الوصية للوارث، فالحديث دل على منعها. وعلل ذلك بقوله صلى الله عليه وسلم: «إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه، فلا وصية لوارث» .
فمن أوصى لوارث فقد تعدى حدود الله، وفضل بعض الورثة على بعض. وسواء وقع ذلك على وجه الوصية أو الهبة للوارث، كما هو اتفاق العلماء، أو على وجه الوقف لثلثه على بعض ورثته.
وشذ بعضهم في هذه المسألة، فأجازها. وهو مناف للفظ الحديث ومعناه.

(1/107)

وأما الوصية للأجنبي، أو للجهات الدينية، فتجوز بالثلث فأقل. وما زاد على الثلث، يتوقف على إجازة الورثة.

[حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .]
الحديث الثامن والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة حق على الله عَوْنُهُمُ: الْمُكَاتَبُ يُرِيدُ الْأَدَاءَ، وَالْمُتَزَوِّجُ يُرِيدُ الْعَفَافَ، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ» رَوَاهُ أَهْلُ السُّنَنِ إلا النسائي.
وذلك: أن الله تعالى وعد المنفقين بالخلف العاجل، وأطلق النفقة. وهي تنصرف إلى النفقات التي يحبها الله ; لأن وعده بالخلف من باب الثواب الذي لا يكون إلا على ما يحبه الله.
وأما النفقات في الأمور التي لا يحبها الله: إما في المعاصي، وإما في الإسراف في المباحات، فالله لم يضمن الخلف لأهلها، بل لا تكون إلا مغرما.
وهذه الثلاثة المذكورة في هذا الحديث من أفضل الأمور التي يحبها الله.
فالجهاد في سبيل الله هو سنام الدين وذروته وأعلاه. وسواء كان جهادا بالسلاح، أو جهادا بالعلم والحجة، فالنفقة في هذا السبيل مخلوفة وسالك هذا السبيل معان من الله، ميسر له أمره.
وأما المكاتب، فالكتابة قد أمر الله بها في قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور: 33]
أي: صلاحا في تقويم دينهم ودنياهم. فالسيد مأمور بذلك. والعبد المكاتب الذي يريد الأداء ويتعجل الحرية والتفرغ لدينه ودنياه يعينه الله، وييسر له أموره، ويرزقه من حيث لا يحتسب.

(1/108)

وعلى السيد: أن يرفق بمكاتبه في تقدير الآجال التي تحل فيها نجوم الكتابة، ويعطيه من مال الكتابة إذا أداها ربعها.
وفي قوله تعالى في حق المكاتبين: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33] أمر للسيد ولغيره من المسلمين. ولذلك جعل الله له نصيبا من الزكاة في قوله: {وَفِي الرِّقَابِ} [التوبة: 60] وهذا من عونه تعالى.
وقد ثبت عن النبي صلى الله عليه وسلم ما هو أعم من هذا، فقال: «من أخذ أموال الناس يريد أداءها أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله» . رواه البخاري.
وأما النكاح: فقد أمر الله به ورسوله. ورتب عليه من الفوائد شيئا كثيرا: عون الله، وامتثال أمر الله ورسوله، وأنه من سنن المرسلين.
وفيه: تحصين الفرج. وغض البصر، وتحصيل النسل، والإنفاق على الزوجة والأولاد ; فإن العبد إذا أنفق على أهله نفقة يحتسبها كانت له أجرا، وحسنات عند الله، سواء كانت مأكولا أو مشروبا أو ملبوسا أو مستعملا في الحوائج كلها. كله خير للعبد، وحسنات جارية. وهو أفضل من نوافل العبادات القاصرة.
وفيه: التذكر لنعم الله على العبد، والتفرغ لعبادته، وتعاون الزوجين على مصالح دينهما ودنياهما، وقد قال تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3]
وقال صلى الله عليه وسلم: «تنكح المرأة لأربع: لمالها، وجمالها، وحسبها، ودينها، فاظفر بذات الدين تربت يمينك» لما فيها من صلاح الأحوال والبيت والأولاد، وسكون قلب الزوج وطمأنينته، فإن حصل مع الدين غيره، فذاك،

(1/109)

وإلا فالدين أعظم الصفات المقصودة، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء: 34]
وعلى الزوجة: القيام بحق الله، وحق بعلها، وتقديم حق البعل على حقوق الخلق كلهم.
وعلى الزوج: السعي في إصلاح زوجته، وفعل جميع الأسباب التي تتم بها الملاءمة بينهما، فإن الملاءمة هي المقصود الأعظم. ولهذا ندب النبي صلى الله عليه وسلم إلى النظر إلى المرأة التي يريد خطبتها، ليكون على بصيرة من أمره، والله أعلم.

[حديث يَحْرُمُ مِنَ الرَّضَاعَةِ مَا يَحْرُمُ مِنَ الْوِلَادَةِ]
الحديث التاسع والأربعون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَحْرُمُ مِنَ الرَّضَاعَةِ مَا يَحْرُمُ مِنَ الْوِلَادَةِ» مُتَّفَقٌ عليه.
وذلك: أن المحرمات من النسب بنص القرآن والإجماع: الأمهات وإن علون من كل جهة، والبنات وإن نزلن من كل جهة، والأخوات مطلقا، وبنات الإخوة، وبنات الأخوات، وإن نزلن، والعمات، والخالات.
فجميع القرابات حرام، إلا بنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات.
وهذه السبع محرمات في الرضاع من جهة المرضعة، وصاحب اللبن، إذا كان الرضاع خمس رضعات فأكثر، في الحولين.
وأما من جهة أقارب الراضع، فإن التحريم يختص بذرية الراضع. وأما أبوه من النسب وأمه وأصولهم وفروعهم، فلا تعلق لهم بالتحريم.

(1/110)

وكذلك يحرم الجمع بين الأختين، وبين المرأة وعمتها، أو خالتها في النسب. ومثل ذلك في الرضاع.
وكذلك تحرم أمهات الزوجة وإن علون، وبناتها وإن نزلن، إذا كان قد دخل بزوجته، وزوجات الآباء وإن علوا، وزوجات الأبناء وإن نزلوا من كل جهة، ومثل ذلك في الرضاع.
ومسائل تحريم الجمع والصهر في الرضاع فيه خلاف. ولكن مذهب جمهور العلماء والأئمة الأربعة، تحريم ذلك للعمومات.


حديث لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر، حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .، حديث من نذر أن يطيع الله فليطعه. . .، حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .، حديث من تطبب ولم يعلم منه طب فهو ضامن، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لَا يَفْرَكْ مُؤْمِنٌ مُؤِمْنِةً إِنْ كَرِهَ مِنْهَا خلقا رضي منها آخر]
الحديث الخمسون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لَا يَفْرَكْ مُؤْمِنٌ مُؤِمْنِةً: إِنْ كَرِهَ مِنْهَا خلقا رضي منها آخر» . رواه مسلم.
هذا الإرشاد من النبي صلى الله عليه وسلم، للزوج في معاشرة زوجته من أكبر الأسباب والدواعي إلى حسن العشرة بالمعروف، فنهى المؤمن عن سوء عشرته لزوجته. والنهي عن الشيء أمر بضده. وأمره أن يلحظ ما فيها من الأخلاق الجميلة، والأمور التي تناسبه، وأن يجعلها في مقابلة ما كره من أخلاقها فإن الزوج إذا تأمل ما في زوجته من الأخلاق الجميلة، والمحاسن التي يحبها، ونظر إلى السبب الذي دعاه إلى التضجر منها وسوء عشرتها، رآه شيئا واحدا أو اثنين مثلا، وما فيها مما يحب أكثر. فإذا كان منصفا غض عن مساوئها لاضمحلالها في محاسنها.
وبهذا: تدوم الصحبة، وتؤدى الحقوق الواجبة المستحبة. وربما أن ما

(1/111)

كره منها تسعى بتعديله أو تبديله.
وأما من غض عن المحاسن، ولحظ المساوئ ولو كانت قليلة، فهذا من عدم الإنصاف. ولا يكاد يصفو مع زوجته.
والناس في هذا ثلاثة أقسام.
أعلاهم: من لحظ الأخلاق الجميلة والمحاسن، وغض عن المساوئ بالكلية وتناساها.
وأقلهم توفيقا وإيمانا وأخلاقا جميلة، من عكس القضية، فأهدر المحاسن مهما كانت، وجعل المساوئ نصب عينيه. وربما مددها وبسطها وفسرها بظنون وتأويلات تجعل القليل كثيرا، كما هو الواقع.
والقسم الثالث: من لحظ الأمرين، ووازن بينهما، وعامل الزوجة بمقتضى كل واحد منها. وهذا منصف. ولكنه قد حرم الكمال.
وهذا الأدب الذي أرشد إليه صلى الله عليه وسلم، ينبغي سلوكه واستعماله مع جميع المعاشرين والمعاملين ; فإن نفعه الديني والدنيوي كثير، وصاحبه قد سعى في راحة قلبه، وفي السبب الذي يدرك به القيام بالحقوق الواجبة والمستحبة؛ لأن الكمال في الناس متعذر. وحسب الفاضل أن تعد معايبه. وتوطين النفس على ما يجيء من المعاشرين مما يخالف رغبة الإنسان، يسهل عليه حسن الخلق، وفعل المعروف والإحسان مع الناس. . والله الموفق.

[حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .]
الحديث الحادي والخمسون عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَا عَبْدَ الرَّحْمَنِ بنَ سَمُرَةَ، لَا تَسْأَلِ الْإِمَارَةَ، فَإِنَّكَ إِنْ أُوتِيتَهَا عن مسألة وكلت

(1/112)

إليها، وإن أوتيتها عن غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهِا. وَإِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا، فَائْتِ الَّذِي هو خير، وكفر عن يمينك» . متفق عليه.
هذا الحديث احتوى على جملتين عظيمتين:
إحداهما: أن الإمارة وغيرها من الولايات على الخلق، لا ينبغي للعبد أن يسألها، ويتعرض لها. بل يسأل الله العافية والسلامة، فإنه لا يدري، هل تكون الولاية خيرا له أو شرا؟ ولا يدري، هل يستطيع القيام بها، أم لا؟
فإذا سألها وحرص عليها، وكل إلى نفسه. ومتى وكل العبد إلى نفسه، لم يوفق، ولم يسدد في أموره، ولم يعن عليها، لأن سؤالها ينبئ عن محذورين:
الأول: الحرص على الدنيا والرئاسة، والحرص يحمل على الريبة في التخوض في مال الله، والعلو على عباد الله.
الثاني: فيه نوع اتكال على النفس، وانقطاع عن الاستعانة بالله. ولهذا قال: «وكلت إليها» .
وأما من لم يحرص عليها ولم يتشوف لها، بل أتته من غير مسألة ورأى من نفسه عدم قدرته عليها، فإن الله يعينه عليها، ولا يكله إلى نفسه لأنه لم يتعرض للبلاء، ومن جاءه البلاء بغير اختياره حمل عنه، ووفق للقيام بوظيفته. وفي هذه الحال يقوى توكله على الله تعالى، ومتى قام العبد بالسبب متوكلا على الله نجح.
وفي قوله صلى الله عليه وسلم: «أعنت عليها» دليل على أن الإمارة وغيرها من الولايات الدنيوية جامعة للأمرين: للدين، وللدنيا، فإن المقصود من الولايات كلها: إصلاح دين الناس ودنياهم.

(1/113)

ولهذا: يتعلق بها الأمر والنهي، والإلزام بالواجبات، والردع عن المحرمات، والإلزام بأداء الحقوق. وكذلك أمور السياسة والجهاد، فهي لمن أخلص فيها لله وقام بالواجب من أفضل العبادات، ولمن لم يكن كذلك من أعظم الأخطار.
ولهذا كانت من فروض الكفايات؛ لتوقف كثير من الواجبات عليها.
فإن قيل: كيف طلب يوسف ولاية الخزائن المالية في قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} [يوسف: 55]
قيل: الجواب عنه قوله تعالى: {إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55]
فهو إنما طلبها لهذه المصلحة التي لا يقوم بها غيره: من الحفظ الكامل، والعلم بجميع الجهات المتعلقة بهذه الخزائن. من حسن الاستخراج، وحسن التصريف، وإقامة العدل الكامل. فهو لما رأى الملك استخلصه لنفسه وجعله مقدما عليه، وفي المحل العالي، وجب عليه أيضا النصيحة التامة، للملك والرعية. وهي متعينة في ولايته.
ولهذا: لما تولى خزائن الأرض سعى في تقوية الزراعة جدا. فلم يبق موضع في الديار المصرية من أقصاها إلى أقصاها يصلح للزراعة إلا زرع في مدة سبع سنين. ثم حصنه وحفظه ذلك الحفظ العجيب. ثم لما جاءت السنون الجدب، واضطر الناس إلى الأرزاق، سعى في الكيل للناس بالعدل، فمنع التجار من شراء الطعام خوف التضييق على المحتاجين، وحصل بذلك من المصالح والمنافع شيء لا يعد ولا يحصى، كما هو معروف.
الجملة الثانية: قوله صلى الله عليه وسلم: «وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْرًا منها

(1/114)

فائت الذي هو خير، وكفر عن يمينك» .
يشمل من حلف على ترك واجب، أو ترك مسنون؛ فإنه يكفر عن يمينه، ويفعل ذلك الواجب والمسنون الذي حلف على تركه. ويشمل من حلف على فعل محرم، أو فعل مكروه، فإنه يؤمر بترك ذلك المحرم والمكروه، ويكفر عن يمينه.
فالأقسام الأربعة داخلة في قوله صلى الله عليه وسلم: «فائت الذي هو خير» لأن فعل المأمور مطلقا، وترك المنهي مطلقا: من الخير.
وهذا هو معنى قوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224]
أي: لا تجعلوا اليمين عذرا لكم وعرضة ومانعا لكم من فعل البر والتقوى، والصلح بين الناس إذا حلفتم على ترك هذه الأمور، بل كفروا أيمانكم، وافعلوا البر والتقوى، والصلح بين الناس.
ويؤخذ من هذا الحديث: أن حفظ اليمين في غير هذه الأمور أولى، لكن إن كانت اليمين على فعل مأمور، أو ترك منهي، لم يكن له أن يحنث. وإن كانت في المباح، خير بين الأمرين. وحفظها أولى.
واعلم أن الكفارة لا تجب إلا في اليمين المنعقدة على مستقبل إذا حلف وحنث. وهي على التخيير بين العتق، أو إطعام عشرة مساكين، أو كسوتهم. فمن لم يجد فصيام ثلاثة أيام.
وأما اليمين على الأمور الماضية أو لغو اليمين، كقول الإنسان: لا والله، وبلى والله في عرض حديثه، فلا كفارة فيها. والله أعلم.

(1/115)

[حديث من نذر أن يطيع الله فليطعه. . .]
الحديث الثاني والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: «من نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ» . رَوَاهُ الْبُخَارِيُّ:
النذر إلزام العبد نفسه طاعة لله: إما بدون سبب، كقوله: لله علي أو نذرت عتق رقبة، أو صيام كذا وكذا، أو الصدقة بكذا وكذا. وإما بسبب، كأن يعلق ذلك على قدوم غائبه، أو برء مريض، أو حصول محبوب، أو زوال مكروه، فمتى تم له مطلوبه وجب عليه الوفاء.
وهذا الحديث شامل للطاعات كلها. فمن نذر طاعة واجبة ومستحبة، وجب عليه الوفاء بالنذر، وليس عنه كفارة بل يتعين الوفاء، كما أمره النبي صلى الله عليه وسلم في هذا الحديث. وكما أثنى الله على الموفين بنذرهم في قوله: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7]
مع أن عقد النذر مكروه، كما نهى فيه عن النذر. وقال: «إنه لا يأتي بخير، وإنما يستخرج به من البخيل» .
وأما نذر المعصية، فيتعين على العبد أن يترك معصية الله ولو نذرها. وبقية أقسام النذر، كنذر المعصية، والنذر المباح، ونذر اللجاج، والغضب، حكمها حكم اليمين في الحنث، فيها كفارة يمين لمشاركتها في المعنى لليمين. والله أعلم.

[حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .]
الحديث الثالث والخمسون عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ، وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ، وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ. أَلَا لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» . رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ. وَرَوَاهُ ابن

(1/116)

ماجه عن ابن عباس.
هذا الحديث كالتفصيل لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: 10]
وقوله صلى الله عليه وسلم: «وكونوا عباد الله إخوانا» .
فعلى المؤمنين: أن يكونوا متحابين، متصافين غير متباغضين ولا متعادين، يسعون جميعا لمصالحهم الكلية التي بها قوام دينهم ودنياهم، لا يتكبر شريف على وضيع، ولا يحتقر أحد منهم أحدا. فدماؤهم تتكافأ، فإنه لا يشترط في القصاص إلا المكافأة في الدين، فلا يقتل المسلم بالكافر، كما في هذا الحديث، والمكافأة في الحرية، فلا يقتل الحر بالعبد.
وأما بقية الأوصاف، فالمسلمون كلهم على حد سواء. فمن قتل أو قطع طرفا متعمدا عدوانا، فلهم أن يقتصوا منه بشرط المماثلة في العضو، لا فرق بين الصغير بالكبير، وبالعكس، والذكر بالأنثى وبالعكس، والعالم بالجاهل، والشريف بالوضيع، والكامل بالناقص كالعكس في هذه الأمور.
قوله صلى الله عليه وسلم: «ويسعى بذمتهم أدناهم» يعني: أن ذمة المسلمين واحدة. فمتى استجار الكافر بأحد من المسلمين وجب على بقيتهم تأمينه، كما قال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة: 6] فلا فرق في هذا بين إجارة الشريف الرئيس، وبين آحاد الناس.
وقوله صلى الله عليه وسلم: «ويرد عليهم أقصاهم» أي: في التأمين وكذلك اشتراك الجيوش مع سراياه التي تذهب فتغير أو تحرس، فمتى غنم الجيش، أو غنم أحد السرايا التابعة للجيش، اشترك الجميع في المغنم. ولا يختص بها المباشر؛ لأنهم كلهم متعاونون على مهمتهم.
وقوله صلى الله عليه وسلم: «وهم يد على من سواهم» أي: يجب على جميع المسلمين في جميع أنحاء الأرض أن يكونوا يدا على أعدائهم من الكفار، بالقول والفعل، والمساعدات والمعاونة في الأمور الحربية، والأمور الاقتصادية، والمدافعة بكل وسيلة.
فعلى المسلمين: أن يقوموا بهذه الواجبات بحسب استطاعتهم، لينصرهم الله ويعزهم، ويدفع عنهم بالقيام بواجبات الإيمان عدوان الأعداء، فنسأله تعالى أن يوفقهم لذلك.
وقوله صلى الله عليه وسلم: «ولا ذو عهد في عهده» أي: لا يحل قتل من له عهد من الكفار بذمة أو أمان أو هدنة، فإنه لما قال: «لا يقتل مسلم بكافر» لما احترز بذلك البيان عن تحريم قتل المعاهد، لئلا يظن الظان جوازه. والله أعلم.

[حديث مَنْ تَطَبَّبَ وَلَمْ يُعْلَمْ مِنْهُ طِبٌّ فَهُوَ ضامن]
الحديث الرابع والخمسون عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: «مَنْ تَطَبَّبَ وَلَمْ يُعْلَمْ مِنْهُ طِبٌّ، فَهُوَ ضَامِنٌ» . رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ.
هذا الحديث يدل بلفظه وفحواه على: أنه لا يحل لأحد أن يتعاطى صناعة من الصناعات وهو لا يحسنها، سواء كان طبا أو غيره، وأن من تجرأ على ذلك، فهو آثم. وما ترتب على عمله من تلف نفس أو عضو أو نحوهما، فهو ضامن له، وما أخذه من المال في مقابلة تلك الصناعة التي لا يحسنها، فهو مردود على باذله ; لأنه لم يبذله إلا بتغريره وإيهامه أنه يحسن، وهو لا يحسن، فيدخل في الغش، و «من غشنا فليس منا» .

(1/117)

ومثل هذا البناء والنجار والحداد والخراز والنساج ونحوهم ممن نصب نفسه لذلك، موهما أنه يحسن الصنعة، وهو كاذب.
ومفهوم الحديث: أن الطبيب الحاذق ونحوه إذا باشر ولم تجن يده، وترتب على ذلك تلف، فليس بضامن؛ لأنه مأذون فيه من المكلف أو وليه. فكل ما ترتب على المأذون فيه، فهو غير مضمون، وما ترتب على غير ذلك المأذون فيه، فإنه مضمون.
ويستدل بهذا على: أن صناعة الطب من العلوم النافعة المطلوبة شرعا وعقلا. . والله أعلم.


حديث ادرءوا الحدود عن المسلمين ما استطعتم، حديث لا طاعة في معصية إنما الطاعة في المعروف، حديث إذا حكم الحاكم فاجتهد وأصاب فله أجران. . .، حديث لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم، حديث لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث ادرءوا الحدود عن المسلمين ما استطعتم]
الحديث الخامس والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «ادْرَءُوا الْحُدُودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ، فَإِنْ كَانَ لَهُ مَخْرَجٌ، فَخَلُّوا سَبِيلَهُ، فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ، خَيْرٌ مِنْ أَنْ يُخْطِئَ في العقوبة» . رواه الترمذي مرفوعا وموقوفا.
هذا الحديث: يدل على أن الحدود تدرأ بالشبهات. فإذا اشتبه أمر الإنسان وأشكل علينا حاله، ووقعت الاحتمالات: هل فعل موجب الحد أم لا؟ وهل هو عالم أو جاهل؟ وهل هو متأول معتقد حله أم لا؟ وهل له عذر عقد أو اعتقاد؟ . درئت عنه العقوبة، لأننا لم نتحقق موجبها يقينا.
ولو تردد الأمر بين الأمرين، فالخطأ في درء العقوبة عن فاعل سببها، أهون من الخطأ في إيقاع العقوبة على من لم يفعل سببها، فإن رحمة الله سبقت غضبه، وشريعته مبنية على اليسر والسهولة.

(1/119)

والأصل في دماء المعصومين وأبدانهم وأموالهم التحريم، حتى نتحقق ما يبيح لنا شيئا من هذا.
وقد ذكر العلماء على هذا الأصل في أبواب الحدود أمثلة كثيرة، وأكثرها موافق لهذا الحديث.
ومنها: أمثلة فيها نظر، فإن الاحتمال الذي يشبه الوهم والخيال، لا عبرة به. والميزان لفظ هذا الحديث. فإن وجدتم له، أو فإن كان له مخرج، فخلوا سبيله.
وفي هذا الحديث: دليل على أصل. وهو: أنه إذا تعارض مفسدتان تحقيقا أو احتمالا، راعينا المفسدة الكبرى، فدفعناها تخفيفا للشر. والله أعلم.

[حديث لَا طَاعَةَ فِي مَعْصِيةٍ إِنَّمَا الطَّاعَةُ فِي المعروف]
الحديث السادس والخمسون عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا طَاعَةَ فِي مَعْصِيةٍ، إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ» . متفق عليه.
هذا الحديث: قيد في كل من تجب طاعته من الولاة، والوالدين والزوج، وغيرهم. فإن الشارع أمر بطاعة هؤلاء.
وكل منهم طاعته فيما يناسب حاله، وكلها بالمعروف. فإن الشارع رد الناس في كثير مما أمرهم به إلى العرف والعادة، كالبر والصلة، والعدل والإحسان العام. فكذلك طاعة من تجب طاعته.
وكلها تقيد بهذا القيد، وأن من أمر منهم بمعصية الله بفعل محرم، أو ترك واجب، فلا طاعة لمخلوق في معصية الله، فإذا أمر أحدهم بقتل معصوم، أو

(1/120)

ضربه، أو أخذ ماله، أو بترك حج واجب، أو عبادة واجبة، أو بقطيعة من تجب صلته، فلا طاعة لهم، وتقدم طاعة الله على طاعة الخلق.
ويفهم من هذا الحديث: أنه إذا تعارضت طاعة هؤلاء الواجبة، ونافلة من النوافل، فإن طاعتهم تقدم: لأن ترك النفل ليس بمعصية، فإذا نهى زوجته عن صيام النفل، أو حج النفل، أو أمر الوالي بأمر من أمور السياسة يستلزم ترك مستحب، وجب تقديم الواجب.
وقوله صلى الله عليه وسلم: «إنما الطاعة في المعروف» كما أنه يتناول ما ذكرنا، فإنه يتناول أيضا تعليق ذلك بالقدرة والاستطاعة، كما تعلق الواجبات بأصل الشرع.
وفي الحديث «عليكم السمع والطاعة فيما استطعتم» .
والله أعلم.

[حديث إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ وَأَصَابَ فَلَهُ أَجْرَانِ. . .]
الحديث السابع والخمسون عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِذَا حَكَمَ الْحَاكِمُ، فَاجْتَهَدَ وَأَصَابَ، فَلَهُ أَجْرَانِ. وَإِذَا حَكَمَ، فَاجْتَهَدَ فأخطأ، فله أجر واحد» . متفق عليه.
المراد بالحاكم: هو الذي عنده من العلم ما يؤهله للقضاء. وقد ذكر أهل العلم شروط القاضي. فبعضهم بالغ فيها، وبعضهم اقتصر على العلم الذي يصلح به للفتوى. وهو الأولى.
ففي هذا الحديث: أن الجاهل لو حكم وأصاب الحكم، فإنه ظالم آثم، لأنه لا يحل له الإقدام على الحكم وهو جاهل.
ودل على: أنه لا بد للحاكم من الاجتهاد. وهو نوعان:

(1/121)

اجتهاد في إدخال القضية التي وقع فيها التحاكم بالأحكام الشرعية.
واجتهاد في تنفيذ ذلك الحق على القريب والصديق وضدهما، بحيث يكون الناس عنده في هذا الباب واحدا، لا يفضل أحدا على أحد، ولا يميله الهوى، فمتى كان كذلك فهو مأجور على كل حال: إن أصاب فله أجران. وإن أخطأ فله أجر واحد، وخطؤه معفو عنه، لأنه بغير استطاعته. والعدل كغيره معلق بالاستطاعة.
والفرق بين الحاكم المجتهد، وبين صاحب الهوى: أن صاحب الحق قد فعل ما أمر به من حسن القصد والاجتهاد، وهو مأمور في الظاهر باعتقاد ما قام عنده عليه دليله، بخلاف صاحب الهوى، فإنه يتكلم بغير علم، وبغير قصد للحق. قاله شيخ الإسلام.
وفي هذا: فضيلة الحاكم الذي على هذا الوصف، وأنه يغنم الأجر والثواب في كل قضية يحكم بها.
ولهذا: كان القضاء من أعظم فروض الكفايات؛ لأن الحقوق بين الخلق كلها مضطرة للقاضي عند التنازع أو الاشتباه.
وعليه: أن يجاهد نفسه على تحقيق هذا الاجتهاد الذي تبرأ به ذمته، وينال به الخير، والأجر العظيم. . والله أعلم.

[حديث لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ قوم وأموالهم]
الحديث الثامن والخمسون عن ابن عباس رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ قَوْمٍ وَأَمْوَالَهُمْ، وَلَكِنِ اليمين على المدعى عليه» . رواه مسلم.
وفي لفظ عند البيهقي: «البينة على المدعي، واليمين

(1/122)

من أنكر» .
هذا الحديث عظيم القدر. وهو أصل كبير من أصول القضايا والأحكام؛ فإن القضاء بين الناس إنما يكون عند التنازع: هذا يدعي على هذا حقا من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتا عليه.
فبين صلى الله عليه وسلم أصلا يفض نزاعهم، ويتضح به المحق من المبطل.
فمن ادعى عينا من الأعيان، أو دينا، أو حقا من الحقوق وتوابعها على غيره، وأنكره ذلك الغير، فالأصل مع المنكر.
فهذا المدعي إن أتى ببينة تثبت ذلك الحق، ثبت له، وحكم له به وإن لم يأت ببينة، فليس له على الآخر إلا اليمين.
وكذلك من ادعى براءته من الحق الذي عليه، وأنكر صاحب الحق ذلك، وقال: إنه باق في ذمته، فإن لم يأت مدعي الوفاء والبراءة ببينة، وإلا حكم ببقاء الحق في ذمته، لأنه الأصل. ولكن على صاحب الحق اليمين ببقائه.
وكذلك دعوى العيوب، والشروط، والآجال، والوثائق: كلها من هذا الباب.
فعلم أن هذا الحديث تضطر إليه القضاة في مسائل القضاء كلها؛ لأن البينة اسم للمبين الحق. وهي تتفاوت بتفاوت الحقوق، وقد فصلها أهل العلم.
وقد بين صلى الله عليه وسلم في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادّعى رجال دماء قوم وأموالهم.

(1/123)

فعلم أن شريعة الإسلام بها صلاح البشر. وإذا أردت أن تعرف ذلك، فقابل بين كل شريعة من شرائعه الكلية وبين ضدها، تجد الفرق العظيم، وتشهد أن الذي شرعها حكيم عليم، رحيم بالعباد؛ لاشتمالها على الحكمة والعدل، والرحمة، ونصر المظلوم، وردع الظالم.
وقد قال بعض المحققين: إن الشريعة جعلت اليمين في أقوى جنبتي. المدعين. ومن تتبع ذلك عرفه. . والله أعلم.

[حديث لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ وَلَا مجلود حدا. . .]
الحديث التاسع والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا - مَرْفُوعًا - «لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَجْلُودٍ حَدًّا، وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ، وَلَا ظَنِينٍ فِي وَلَاءٍ وَلَا قَرَابَةٍ، وَلَا الْقَانِعِ من أهل البيت» . رواه الترمذي.
هذا حديث مشتمل على الأمور القادحة في الشهادة.
وذلك: أن الله أمر بإشهاد العدول المرضيين.
وأهل العلم اشترطوا في الشاهد في الحقوق بين الناس: أن يكون عدلا ظاهرا، وذكروا صفات العدالة.
وحدها بعضهم بحد مأخوذ من قوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] فقال: كل مرضي عند الناس يطمئنون لقوله وشهادته، فهو مقبول. وهذا أحسن الحدود. ولا يسع الناس العمل بغيره.
والأشياء التي تقدح في الشهادة ترجع إلى التهمة أو إلى مظنتها. فمن الناس من لا تقبل شهادته مطلقا على جميع الأمور التي تعتبر فيها الشهادة، كالخائن والخائنة، والذي أتى حدا - أي: معصية كبيرة لم يتب منها - فإنه

(1/124)

لخيانته وفسقه مفقود العدالة، فلا تقبل شهادته.
ومن الناس من هو موصوف بالعدالة، لكن فيه وصف يخشى أن يميل معه، فيشهد بخلاف الحق، وذلك كالأصول والفروع، والمولى والقانع لأهل البيت، فهؤلاء لا تقبل شهادتهم للمذكورين؛ لأنه محل التهمة. وتقبل عليهم.
ومثل ذلك الزوجان، والسيد مع مكاتبه أو عتيقه.
ومن الناس من هو بعكس هؤلاء، كالعدو الذي في قلبه غمر - أي: غل - على أخيه. فهذا إن شهد له، قبلت شهادته. وإن شهد على عدوه: لم تقبل؛ لأن العداوة تحمل غالبا على الإضرار بالعدو. . والله أعلم.


حديث ما أنهر الدم وذكر اسم الله عليه فكل، حديث إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة. . .، حديث حرم رسول الله صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فكل]
الحديث الستون عَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قال: «قلت: يا رسول الله. إنا لاقو الْعَدُوِّ غَدًا، وَلَيْسَ مَعَنَا مُدًى. أَفَنَذْبَحُ بِالْقَصَبِ؟ قَالَ: مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلْ، لَيْسَ السِّنَّ وَالظُّفُرَ. وَسَأُحَدِّثُكَ عَنْهُ أَمَّا السِّنُّ فَعَظْمٌ. وَأَمَّا الظُّفُرُ فَمُدَى الْحَبَشَةِ. وَأَصَبْنَا نَهْبَ إِبِلٍ وَغَنَمٍ فَنَدَّ مِنْهَا بَعِيرٌ، فَرَمَاهُ رَجُلٌ بِسَهْمٍ فَحَبَسَهُ. فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: (إِنَّ لِهَذِهِ أَوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْءٌ فَافْعَلُوا به هكذا» . متفق عليه.
قوله صلى الله عليه وسلم: «ما أنهر الدم» . . . إلى آخره، كلام جامع يدخل فيه جميع ما ينهر الدم - أي: يسفكه - من حديد، أو نحاس، أو صفر، أو قصب، أو خشب، أو حطب، أو حصى؟ محدد أو غيرها، وما له نفوذ كالرصاص في البارود؛ لأنه ينهر بنفوذه، لا بثقله.

(1/125)

ودخل في ذلك: ما صيد بالسهام، والكلاب المعلمة، والطيور إذا ذكر اسم الله على جميع ذلك.
وأما محل الذبح، فإنه الحلقوم والمريء، إذا قطعهما كفى. فإن حصل معهما قطع الودجين - وهما العرقان المكتنفان الحلقوم - كان أولى.
وأما الصيد، فيكفي جرحه في أي موضع كان من بدنه ; للحاجة إلى ذلك.
ومثل ذلك إذا ند البعير أو البقرة أو الشاة، وعجز عن إدراكه، فإنه يكون بمنزلة الصيد، كما في الحديث. ففي أي محل من بدنه جرح كفى، كما أن الصيد إذا قدر عليه - وهو حي - فلا بد من ذكاته.
فالحكم يدور مع علته، المعجوز عنه بمنزلة الصيد، ولو من الحيوانات الإنسية. والمقدور عليه لا بد من ذبحه، ولو من الحيوانات الوحشية.
واستثنى النبي صلى الله عليه وسلم من ذلك السن، وعلله بأنه عظم. فدل على أن جميع العظام - وإن أنهرت الدم - لا يحل الذبح بها.
وقيل: إن العلة مجموع الأمرين: كونه سنا، وكونه عظما، فيختص بالسن. والصحيح الأول. وكذلك الظفر لا يحل الذبح به، لا طير ولا غيره.
فالحاصل: أن شروط الذبح: إنهار الدم في محل الذبح، مع كون الذابح مسلما، أو كتابيا، وأن يذكر اسم الله عليها.
وأما الصيد، فهو أوسع من الذبح. كما تقدم أنه في أي موضع يكون من بدن الصيد، وأنه يباح صيد الجوارح من الطيور والكلاب إذا كانت معلمة، وذكر اسم الله عليها عند إرسالها على الصيد. . والله أعلم.

(1/126)

[حديث إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فإذا قتلتم فأحسنوا القتلة. . .]
الحديث الحادي والستون عَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه: أن رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ. وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ» . رَوَاهُ مسلم.
الإحسان نوعان: إحسان في عبادة الخالق، بأن يعبد الله كأنه يراه فإن لم يكن يراه فإن الله يراه. وهو الجد في القيام بحقوق الله على وجه النصح، والتكميل لها. وإحسان في حقوق الخلق.
وأصل الإحسان الواجب: أن تقوم بحقوقهم الواجبة، كالقيام ببر الوالدين، وصلة الأرحام، والإنصاف في جميع المعاملات، بإعطاء جميع ما عليك من الحقوق، كما أنك تأخذ مالك وافيا. قال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] فأمر بالإحسان إلى جميع هؤلاء.
ويدخل في ذلك الإحسان إلى جميع نوع الإنسان، والإحسان إلى البهائم، حتى في الحالة التي تزهق فيها نفوسها، ولهذا قال صلى الله عليه وسلم: «فإذا قتلتم فأحسنوا القتلة» .
فمن استحق القتل لموجب قتل، يضرب عنقه بالسيف، من دون تعزير ولا تمثيل.
وقوله صلى الله عليه وسلم: «إذا ذبحتم فأحسنوا الذبحة» أي: هيئة الذبح وصفته. ولهذا قال: «وليحد أحدكم شفرته» أي: سكينه: «وليرح ذبيحته» فإذا

(1/127)

كان العبد مأمورا بالإحسان إلى من استحق القتل من الآدميين، وبإحسان ذبحة ما يراد ذبحه من الحيوان، فكيف بغير هذه الحالة؟
واعلم أن الإحسان المأمور به نوعان:
أحدهما: واجب، وهو الإنصاف، والقيام بما يجب عليك للخلق بحسب ما توجه عليك من الحقوق.
والثاني: إحسان مستحب. وهو ما زاد على ذلك من بذل نفع بدني، أو مالي، أو علمي، أو توجيه لخير ديني، أو مصلحة دنيوية، فكل معروف صدقة، وكل ما أدخل السرور على الخلق صدقة وإحسان. وكل ما أزال عنهم ما يكرهون، ودفع عنهم ما لا يرتضون من قليل أو كثير، فهو صدقة وإحسان.
ولما ذكر النبي صلى الله عليه وسلم قصة البغي التي سقت الكلب الشديد العطش بخفيها من البئر، وأن الله شكر لها وغفر لها. قالوا لرسول الله صلى الله عليه وسلم: «إن لنا في البهائم أجرا؟» قال: «في كل كبد حرى أجر» .
فالإحسان: هو بذل جميع المنافع من أي نوع كان، لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي له إلى ذلك.
ومن أجل أنواع الإحسان: الإحسان إلى من أساء إليك بقول أو فعل. قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
ومن كانت طريقته الإحسان أحسن الله جزاءه: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60]

(1/128)

[الرحمن: 60]
{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [الزمر: 10] {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
أي المحسنين في عبادة الله، المحسنين إلى عباد الله.
والله تعالى يوجب على عباده العدل من الإحسان، ويندبهم إلى زيادة الفضل منه، وقال تعالى في المعاملة:
{وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] أي اجعلوا للفضل والإحسان موضعا من معاملاتكم. ولا تستقصوا في جميع الحقوق، بل يسروا ولا تعسروا، وتسامحوا في البيع والشراء، والقضاء والاقتضاء. ومن ألزم نفسه هذا المعروف، نال خيرا كثيرا، وإحسانا كبيرا. . والله أعلم.

[حديث حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .]
الحديث الثاني والستون عن جابر بن عبد الله رضي الله عنه قَالَ: «حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ الْحُمُرَ الْإِنْسِيَّةَ، وَلُحُومَ الْبِغَالِ، وَكُلَّ ذِي نَابٍ مِنَ السِّبَاعِ، وَكُلَّ ذِي مخلب من الطير» رواه الترمذي.
الأصل في جميع الأطعمة الحل، فإن الله أحل لعباده ما أخرجته الأرض من حبوب وثمار ونبات متنوع، وأحل لهم حيوانات البحر كلها حيها وميتها.
وأما حيوانات البر، فأباح منها جميع الطيبات، كالأنعام الثماني وغيرها، والصيود الوحشية من طيور وغيرها.
وإنما حرم من هذا النوع الخبائث وجعل لذلك حدا وفاصلا. وربما

(1/129)

عين بعض المحرمات، كما عين في هذا الحديث الحمر الأهلية، والبغال وحرمها. وقال: «إنها رجس» .
وأما الحمر الوحشية: فإنها حلال، وكذلك حرم ذوات الأنياب من السباع، كالذئب والأسد والنمر والثعلب والكلب ونحوها، وكل ذي مخلب من الطير يصيد بمخلبه، كالصقر والباشق ونحوهما.
وما نهي عن قتله كالصرد، أو أمر بقتله كالغراب ونحوها، فإنها محرمة. وما كان خبيثا، كالحيات والعقارب والفئران وأنواع الحشرات، وكذلك ما مات حتف أنفه من الحيوانات المباحة، أو ذكي ذكاة غير شرعية، فإنه محرم. والله أعلم.


حديث لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، حديث ما أنزل الله داء إلا أنزل له شفاء، حديث الرؤيا الصالحة من الله والحلم من الشيطان، حديث من حسن إسلام المرء تركه ما لا يعنيه، حديث ما نحل والد ولده من نحل أفضل من أدب حسن، - بهجة قلوب الأبرار، ط الوزار

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لعن رسول الله صلى الله عليه وسلم الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بالرجال]
الحديث الثالث والستون عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «لعن رسول الله صلى الله عليه وسلم الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ، وَالْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بالرجال» . رواه البخاري.
الأصل في جميع الأمور العادية الإباحة، فلا يحرم منها إلا ما حرمه الله ورسوله، إما لذاته كالمغصوب، وما خبث مكسبه في حق الرجال والنساء، وإما لتخصيص الحل بأحد الصنفين، كما أباح الشارع لباس الذهب والفضة والحرير للنساء، وحرمه على الرجال.
وأما تحريم الشارع تشبه الرجال بالنساء، والنساء بالرجال، فهو عام في اللباس، والكلام، وجميع الأحوال.
فالأمور ثلاثة أقسام:

(1/130)

قسم مشترك بين الرجال والنساء من أصناف اللباس وغيره، فهذا جائز للنوعين؛ لأن الأصل الإباحة، ولا تشبه فيه.
وقسم مختص بالرجال، فلا يحل للنساء، وقسم مختص بالنساء، فلا يحل للرجال.
ومن الحكمة في النهي عن التشبه: أن الله تعالى جعل للرجال على النساء درجة، وجعلهم قوامين على النساء، وميزهم بأمور قدرية، وأمور شرعية، فقيام هذا التمييز وثبوت فضيلة الرجال على النساء، مقصود شرعا وعقلا. فتشبه الرجال بالنساء يهبط بهم عن هذه الدرجة الرفيعة. وتشبه النساء بالرجال يبطل التمييز.
وأيضا، فتشبه الرجال بالنساء بالكلام واللباس ونحو ذلك: من أسباب التخنث، وسقوط الأخلاق، ورغبة المتشبه بالنساء في الاختلاط بهن، الذي يخشى منه المحذور، وكذلك بالعكس.
وهذه المعاني الشرعية، وحفظ مراتب الرجال ومراتب النساء، وتنزيل كل منهم منزلته التي أنزله الله بها، مستحسن عقلا، كما أنه مستحسن شرعا.
وإذا أردت أن تعرف ضرر التشبه التام، وعدم اعتبار المنازل، فانظر في هذا العصر إلى الاختلاط الساقط الذي ذهبت معه الغيرة الدينية، والمروءة الإنسانية، والأخلاق الحميدة، وحل محله ضد ذلك من كل خلق رذيل.
ويشبه هذا - أو هو أشد منه - تشبه المسلمين بالكفار في أمورهم المختصة بهم، فإنه صلى الله عليه وسلم قال: «من تشبه بقوم فهو منهم» فإن التشبه الظاهر يدعو إلى التشبه الباطن، والوسائل والذرائع إلى الشرور قصد الشارع حسمها من كل وجه.

(1/131)

[حديث مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شفاء]
الحديث الرابع والستون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شفاء» رواه البخاري.
الإنزال هنا بمعنى: التقدير.
ففي هذا الحديث: إثبات القضاء والقدر، وإثبات الأسباب.
وقد تقدم أن هذا الأصل العظيم ثابت بالكتاب والسنة. ويؤيده العقل والفطرة. فالمنافع الدينية والدنيوية والمضار كلها بقضاء الله وتقديره، قد أحاط بها علما، وجرى بها قلمه، ونفذت بها مشيئته، ويسر العباد لفعل الأسباب التي توصلهم إلى المنافع والمضار، فكل ميسر لما خلق له: من مصالح الدين والدنيا، ومضارهما. والسعيد من يسره الله لأيسر الأمور وأقربها إلى رضوان الله، وأصلحها لدينه ودنياه، والشقي من انعكس عليه الأمر.
وعموم هذا الحديث يقتضي: أن جميع الأمراض الباطنة والظاهرة لها أدوية تقاومها، تدفع ما لم ينزل، وترفع ما نزل بالكلية، أو تخففه.
وفي هذا: الترغيب في تعلم طب الأبدان، كما يتعلم طب القلوب، وأن ذلك من جملة الأسباب النافعة. وجميع أصول الطب وتفاصيله، شرح لهذا الحديث؛ لأن الشارع أخبرنا أن جميع الأدواء لها أدوية. فينبغي لنا أن نسعى إلى تعلمها، وبعد ذلك إلى العمل بها وتنفيذها.
وقد كان يظن كثير من الناس أن بعض الأمراض ليس له دواء، كالسل ونحوه، وعندما ارتقى علم الطب، ووصل الناس إلى ما وصلوا إليه من علمه، عرف الناس مصداق هذا الحديث، وأنه على عمومه.

(1/132)

وأصول الطب: تدبير الغذاء، بأن لا يأكل حتى تصدق الشهوة وينهضم الطعام السابق انهضاما تاما، ويتحرى الأنفع من الأغذية، وذلك بحسب حالة الأقطار والأشخاص والأحوال، ولا يمتلئ من الطعام امتلاء يضره مزاولته، والسعي في تهضيمه، بل الميزان قوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا} [الأعراف: 31]
ويستعمل الحمية عن جميع المؤذيات في مقدارها، أو في ذاتها، أو في وقتها. ثم إن أمكن الاستفراغ، وحصل به المقصود، من دون مباشرة الأدوية، فهو الأولى والأنفع. فإن اضطر إلى الدواء، استعمله بمقدار. وينبغي أن لا يتولى ذلك إلا عارف وطبيب حاذق.
واعلم أن طيب الهواء، ونظافة البدن والثياب، والبعد عن الروائح الخبيثة، خير عون على الصحة. وكذلك الرياضة المتوسطة. فإنها تقوي الأعضاء والأعصاب والأوتار، وتزيل الفضلات، وتهضم الأغذية الثقيلة، وتفاصيل الطب معروفة عند الأطباء. ولكن هذه الأصول التي ذكرناها يحتاج إليها كل أحد.
وصح عنه صلى الله عليه وسلم «الشفاء في ثلاث: شرطة محجم، أو شربة عسل، أو كية بنار، وفي الحبة السوداء شفاء من كل داء» . «العود الهندي فيه سبعة أشفية، يسعط من العذرة، ويلد من ذات الجنب» ، «الحمى من فيح جهنم، فأبردوها بالماء» ، «رخص في الرقية من العين والحمة والنملة» ، «وإذا استغسلتم من العين فاغسلوا» . «ونهى عن الدواء الخبيث» ، «وأمر بخضاب الرجلين لوجعهما» .

(1/133)

[حديث الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ وَالْحُلْمُ مِنَ الشَّيْطَانِ]
الحديث الخامس والستون عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم: «الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ، وَالْحُلْمُ مِنَ الشَّيْطَانِ، فَإِذَا رَأَى أَحَدُكُمْ مَا يُحِبُّ فَلَا يُحَدِّثْ بِهِ إِلَّا مَنْ يُحِبُّ. وَإِذَا رَأَى مَا يَكْرَهُ فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا وَمِنْ شَرِّ الشَّيْطَانِ، وَلْيَتْفِلْ ثَلَاثًا، وَلَا يُحَدِّثْ بِهَا أَحَدًا، فإنها لن تضره» متفق عليه.
أخبر صلى الله عليه وسلم في هذا الحديث: أن الرؤيا الصالحة من الله، أي: السالمة من تخليط الشيطان وتشويشه، وذلك لأن الإنسان إذا نام خرجت روحه، وحصل لها بعض التجرد الذي تتهيأ به لكثير من العلوم والمعارف. وتلطفت مع ما يلهمها الله، ويلقيه إليها الملك في منامها. فتتنبه وقد تجلت لها أمور كانت قبل ذلك مجهولة، أو ذكرت أمورا قد غفلت عنها، أو تنبهت لأحوال ينفعها معرفتها، أو العمل بها، أو حذرت مضارا دينية أو دنيوية لم تكن لها على بال، أو اتعظت ورغبت ورهبت عن أعمال قد تلبست بها، أو هي بصدد ذلك، أو تنبهت لبعض الأعيان الجزئية لإدخالها في الأحكام الشرعية.
فكل هذه الأمور علامة على الرؤيا الصالحة، التي هي جزء من ستة وأربعين جزءا من النبوة. وما كان من النبوة فهو لا يكذب.
فانظر إلى رؤيا النبي صلى الله عليه وسلم في قوله تعالى: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال: 43] كم حصل بها من منافع واندفع من مضار.
وكذلك قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح: 27]

(1/134)

[الفتح: 27] ، كم حصل بها من زيادة إيمان، وتم بها من كمال إيقان، وكانت من آيات الله العظيمة.
وانظر إلى رؤيا ملك مصر، وتأويل يوسف الصديق لها، وكما تولى التأويل فقد ولاه الله ما احتوت عليه من التدبير، فحصل بذلك خيرات كثيرة، ونعم غزيرة، واندفع بها ضرورات وحاجات، ورفع الله بها يوسف فوق العباد درجات.
وتأمل رؤيا عبد الله بن زيد وعمر بن الخطاب - رضي الله عنهما - الأذان والإقامة، وكيف صارت سببا لشرع هذه الشعيرة العظيمة التي هي من أعظم الشعائر الدينية.
ومرائي الأنبياء والأولياء والصالحين - بل وعموم المؤمنين وغيرهم - معروفة مشهورة، لا يحصى ما اشتملت عليه من المنافع المهمة، والثمرات الطيبة. وهي من جملة نعم الله على عباده، ومن بشارات المؤمنين، وتنبيهات الغافلين، وتذكيره للمعرضين، وإقامة الحجة على المعاندين.
وأما الحلم الذي هو أضغاث أحلام، فإنما هو من تخليط الشيطان على روح الإنسان، وتشويشه عليها وإفزاعها، وجلب الأمور التي تكسبها الهم والغم، أو توجب لها الفرح والمرح والبطر، أو تزعجها للشر والفساد والحرص الضار.
فأمر النبي صلى الله عليه وسلم عند ذلك أن يأخذ العبد في الأسباب التي تدفع شره، بأن لا يحدث بها أحدا، فإن ذلك سبب لبطلانه واضمحلاله، وأن يتفل عن شماله

(1/135)

ثلاث مرات. وأن يتعوذ بالله من الشيطان الرجيم، الذي هو سبب هذا الحلم والدافع له، وليطمئن قلبه عند ذلك أنه لا يضره، مصداقا لقول رسوله، وثقة بنجاح الأسباب الدافعة له.
وأما الرؤيا الصالحة، فينبغي أن يحمد الله عليها، ويسأله تحقيقها، ويحدث بها من يحب ويعلم منه المودة، ليسر لسروره، ويدعو له في ذلك. ولا يحدث بها من لا يحب، لئلا يشوش عليه بتأويل يوافق هواه، أو يسعى - حسدا منه - في إزالة النعمة عنه.
ولهذا لما رأى يوسف الشمس والقمر والكواكب الأحد عشر ساجدين له، وحدث بها أباه قال له: {يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} [يوسف: 5]
ولهذا كان كتم النعم عن الأعداء - مع الإمكان - أولى، إلا إذا كان في ذلك مصلحة راجحة.
واعلم أن الرؤيا الصادقة تارة يراها العبد على صورتها الخارجية، كما في رؤيا الأذان وغيرها، وتارة يضرب له فيها أمثال محسوسة، ليعتبر بها الأمور المعقولة، أو المحسوسة التي تشبهها، كرؤيا ملك مصر ونحوها، وهي تختلف باختلاف الرائي والوقت والعادة، وتنوع الأحوال.

[حديث مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يعنيه]
الحديث السادس والستون عَنْ عَلِيِّ بْنِ الْحُسَيْنِ - رَحِمَهُ اللَّهُ - قَالَ: قال رسول الله صلى الله عليه وسلم: «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ» . رَوَاهُ مَالِكٌ وَأَحْمَدُ. وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ،

(1/136)

ورَوَاهُ التِّرْمِذِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ وَعَنْ أبي هريرة.
الإسلام - عند الإطلاق - يدخل فيه الإيمان، والإحسان. وهو شرائع الدين الظاهرة والباطنة. والمسلمون منقسمون في الإسلام إلى قسمين، كما دل عليه فحوى هذا الحديث.
فمنهم: المحسن في إسلامه، ومنهم: المسيء.
فمن قام بالإسلام ظاهرا وباطنا فهو المحسن: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} [النساء: 125]
فيشتغل هذا المحسن بما يعنيه، مما يجب عليه تركه من المعاصي والسيئات، ومما ينبغي له تركه كالمكروهات وفضول المباحات التي لا مصلحة له فيها، بل تفوت عليه الخير.
فقوله صلى الله عليه وسلم: «مِنْ حُسْنِ إِسْلَامِ المرء تركه ما لا يعنيه» يعم ما ذكرنا.
ومفهوم الحديث: أن من لم يترك ما لا يعنيه، فإنه مسيء في إسلامه وذلك شامل للأقوال والأفعال المنهي عنها نهي تحريم أو نهي كراهة.
فهذا الحديث يعد من الكلمات العامة الجامعة، لأنها قسمت هذا التقسيم الحاصر، وبينت الأسباب التي يتم بها حسن الإسلام، وهو الاشتغال بما يعني، وترك ما لا يعني من قول وفعل، والأسباب التي يكون بها العبد مسيئا، وهي ضد هذه الحال. . والله أعلم.

(1/137)

[حديث مَا نَحَلَ وَالِدٌ وَلَدَهُ مِنْ نُحْلٍ أَفْضَلَ من أدب حسن]
الحديث السابع والستون عَنْ أَيُّوبَ بْنِ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ عَنْ أَبِيهِ عَنْ جَدِّهِ: أن رسول الله صلى الله عليه وسلم قَالَ: «مَا نَحَلَ وَالِدٌ وَلَدَهُ مِنْ نُحْلٍ أفضل من أدب حسن» رواه الترمذي.
أولى الناس ببرك، وأحقهم بمعروفك: أولادك، فإنهم أمانات جعلهم الله عندك، ووصاك بتربيتهم تربية صالحة لأبدانهم وقلوبهم، وكل ما فعلته معهم من هذه الأمور، دقيقها وجليلها، فإنه من أداء الواجب عليك، ومن أفضل ما يقربك إلى الله، فاجتهد في ذلك، واحتسبه عند الله، فكما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم، فأنت قائم بالحق مأجور، فكذلك - بل وأعظم من ذلك - إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة، والمعارف الصادقة، والتوجيه للأخلاق الحميدة، والتحذير من ضدها.
و" النحل ": هي العطايا والإحسان، فالآداب الحسنة خير للأولاد حالا ومآلا من إعطائهم الذهب والفضة، وأنواع المتاع الدنيوي، لأن بالآداب الحسنة، والأخلاق الجميلة يرتفعون، وبها يسعدون وبها يؤدون ما عليهم من حقوق الله وحقوق العباد، وبها يجتنبون أنواع المضار، وبها يتم برهم لوالديهم.
أما إهمال الأولاد، فضرره كبير، وخطره خطير. أرأيت لو كان لك بستان فنميته، حتى استتمت أشجاره، وأينعت ثماره، وتزخرفت زروعه وأزهاره. ثم أهملته فلم تحفظه، ولم تسقه ولم تنقه من الآفات، وتعده للنمو في كل الأوقات، أليس هذا من أعظم الجهل والحمق؟ فكيف تهمل أولادك الذين

(1/138)

هم فلذة كبدك، وثمرة فؤادك، ونسخة روحك، والقائمون مقامك حيا وميتا، الذين بسعادتهم تتم سعادتك. وبفلاحهم ونجاحهم تدرك به خيرا كثيرا {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [آل عمران: 7]


حديث مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير. . .، حديث لا يلدغ المؤمن من جحر واحد مرتين، حديث لا عقل كالتدبير ولا ورع كالكف ولا حسب كحسن الخلق، حديث جاء رجل فقال يا رسول الله أوصني فقال لا تغضب. . .، حديث لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السُّوءِ كَحَامِلِ الْمِسْكِ ونافخ الكير. . .]
الحديث الثامن والستون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السُّوءِ: كَحَامِلِ الْمِسْكِ، وَنَافِخِ الْكِيرِ. فَحَامِلُ الْمِسْكِ: إِمَّا أَنْ يُحْذِيَكَ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً. وَنَافِخُ الْكِيرِ: إِمَّا أن يحرق ثيابك، وإما أن تجد منه ريحا خبيثة» متفق عليه.
اشتمل هذا الحديث على الحث على اختيار الأصحاب الصالحين، والتحذير من ضدهم.
ومثل النبي صلى الله عليه وسلم بهذين المثالين، مبينا أن الجليس الصالح: جميع أحوالك معه وأنت في مغنم وخير، كحامل المسك الذي تنتفع بما معه من المسك: إما بهبة، أو بعوض. وأقل ذلك: مدة جلوسك معه، وأنت قرير النفس برائحة المسك.
فالخير الذي يصيبه العبد من جليسه الصالح أبلغ وأفضل من المسك الأذفر، فإنه إما أن يعلمك ما ينفعك في دينك ودنياك، أو يهدي لك نصيحة، أو يحذرك من الإقامة على ما يضرك. فيحثك على طاعة الله وبر الوالدين، وصلة الأرحام، ويبصرك بعيوب نفسك، ويدعوك إلى مكارم الأخلاق ومحاسنها بقوله وفعله وحاله. فإن الإنسان مجبول على الاقتداء

(1/139)

بصاحبه وجليسه، والطباع والأرواح جنود مجندة، يقود بعضها بعضا إلى الخير، أو إلى ضده.
وأقل ما تستفيده من الجليس الصالح - وهي فائدة لا يستهان بها - أن تنكف بسببه عن السيئات والمعاصي، رعاية للصحبة، ومنافسة في الخير، وترفعا عن الشر، وأن يحفظك في حضرتك ومغيبك، وأن تنفعك محبته ودعاؤه في حال حياتك وبعد مماتك، وأن يدافع عنك بسبب اتصاله بك، ومحبته لك.
وتلك أمور لا تباشر أنت مدافعتها، كما أنه قد يصلك بأشخاص وأعمال ينفعك اتصالك بهم.
وفوائد الأصحاب الصالحين لا تعد ولا تحصى. وحسب المرء أن يعتبر بقرينه، وأن يكون على دين خليله.
وأما مصاحبة الأشرار: فإنها بضد جميع ما ذكرنا، وهم مضرة من جميع الوجوه على من صَاحَبَهُمْ، وشر على من خالطهم. فكم هلك بسببهم أقوام. وكم قادوا أصحابهم إلى المهالك من حيث يشعرون، ومن حيث لا يشعرون.
ولهذا كان من أعظم نعم الله على العبد المؤمن: أن يوفقه لصحبة الأخيار. ومن عقوبته لعبده: أن يبتليه بصحبة الأشرار.
صحبة الأخيار توصل العبد إلى أعلى عليين، وصحبة الأشرار توصله إلى أسفل سافلين.
صحبة الأخيار توجب له العلوم النافعة، والأخلاق الفاضلة، والأعمال

(1/140)

الصالحة، وصحبة الأشرار: تحرمه ذلك أجمع: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا - يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا - لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} [الفرقان: 27 - 29]

[حديث لا يلدغ المؤمن من جحر واحد مرتين]
الحديث التاسع والستون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يلدغ المؤمن من جحر واحد مرتين» . متفق عليه.
هذا مثل ضربه النبي صلى الله عليه وسلم: لبيان كمال احتراز المؤمن ويقظته، وأن المؤمن يمنعه إيمانه من اقتراف السيئات التي تضره مقارفتها، وأنه متى وقع في شيء منها، فإنه في الحال يبادر إلى الندم والتوبة والإنابة.
ومن تمام توبته: أن يحذر غاية الحذر من ذلك السبب الذي أوقعه في الذنب، كحال من أدخل يده في جحر فلدغته حية، فإنه بعد ذلك لا يكاد يدخل يده في ذلك الجحر، لما أصابه فيه أول مرة.
وكما أن الإيمان يحمل صاحبه على فعل الطاعات، ويرغبه فيها، ويحزنه لفواتها، فكذلك يزجره عن مقارفة السيئات، وإن وقعت بادر إلى النزوع عنها، ولم يعد إلى مثل ما وقع فيه.
وفي هذا الحديث: الحث على الحزم والكيس في جميع الأمور. ومن لوازم ذلك: تعرف الأسباب النافعة ليقوم بها، والأسباب الضارة ليتجنبها.
ويدل على الحث على تجنب أسباب الريب التي يخشى من مقاربتها الوقوع في الشر. وعلى أن الذرائع معتبرة.

(1/141)

وقد حذر الله المؤمنين من العود إلى ما زينه الشيطان من الوقوع في المعاصي، فقال: {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ} [النور: 17]
ولهذا فإن من ذاق الشر من التائبين تكون كراهته له أعظم، وتحذيره وحذره عنه أبلغ؛ لأنه عرف بالتجربة آثاره القبيحة.
وفي الحديث: «الأناة من الله، والعجلة من الشيطان، ولا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة» والله أعلم.

[حديث لَا عَقْلَ كَالتَّدْبِيرِ وَلَا وَرَعَ كَالْكَفِّ وَلَا حَسَبَ كحسن الخلق]
الحديث السبعون عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَا أَبَا ذَرٍّ، لَا عَقْلَ كَالتَّدْبِيرِ، وَلَا وَرَعَ كَالْكَفِّ، وَلَا حَسَبَ كَحُسْنِ الْخُلُقِ» . رواه البيهقي في " شعب الإيمان ".
هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم:
أما الجملة الأولى: فهي في بيان العقل وآثاره وعلاماته، وأن العقل الممدوح في الكتاب والسنة: هو قوة ونعمة أنعم الله بها على العبد، يعقل بها الأشياء النافعة، والعلوم والمعارف، ويتعقل بها، ويمتنع من الأمور الضارة والقبيحة، فهو ضروري للإنسان، لا يستغني عنه في كل أحواله الدينية والدنيوية، إذ به يعرف النافع والطريق إليه، ويعرف الضار وكيفية السلامة منه. والعقل يعرف بآثاره.
فبين صلى الله عليه وسلم في هذا الحديث آثاره الطيبة، فقال: «لا عقل كالتدبير» أي: تدبير العبد لأمور دينه، ولأمور دنياه.

(1/142)

فتدبيره لأمور دينه: أن يسعى في تعرف الصراط المستقيم، وما كان عليه النبي الكريم من الأخلاق والهدي والسمت، ثم يسعى في سلوكه بحالة منتظمة. كما قال صلى الله عليه وسلم: «استعينوا بالغدوة والروحة وشيء من الدلجة، والقصد القصد تبلغوا» .
وقد تقدم شرح هذا الحديث وبيان الطريق الذي أرشد إليه رسول الله صلى الله عليه وسلم، وأنها طريق سهلة توصل إلى الله وإلى دار كرامته بسهولة وراحة، وأنها لا تفوت على العبد من راحاته وأموره الدنيوية شيئا، بل يتمكن العبد معها من تحصيل المصلحتين والفوز بالسعادتين والحياة الطيبة.
فمتى دبر أحواله الدينية بهذا الميزان الشرعي، فقد كمل دينه وعقله، لأن المطلوب من العقل: أن يوصل صاحبه إلى العواقب الحميدة من أقرب طريق وأيسره.
وأما تدبير المعاش، فإن العاقل يسعى في طلب الرزق بما يتضح له أنه أنفع له وأجدى عليه في حصول مقصوده. ولا يتخبط في الأسباب خبط عشواء، لا يقر له قرار، بل إذا رأى سببا فتح له باب رزق فليلزمه، وليثابر عليه، وليجمل في الطلب، ففي هذا بركة مجربة.
ثم يدبر تدبيرا آخر، وهو التدبير في التصريف والإنفاق، فلا ينفق في طرق محرمة، أو طرق غير نافعة، أو يسرف في النفقات المباحة أو يقتر. وميزان ذلك قوله تعالى في مدح الأخيار: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]
فحسن التدبير في كسب الأرزاق، وحسن التدبير في الإنفاق، والتصريف،

(1/143)

والحفظ، وتوابع ذلك: دليل على كمال عقل الإنسان ورزانته ورشده.
وضد ذلك: دليل على نقصان عقله، وفساد لُبه.
الجملة الثانية: قوله صلى الله عليه وسلم: «لا ورع كالكف» .
فهذا حد جامع للورع، بين به رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ الورع الحقيقي هو الذي يكف نفسه، وقلبه ولسانه، وجميع جوارحه عن الأمور المحرمة الضارة. فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.
فمن حفظ قلبه عن الشكوك والشبهات، وعن الشهوات المحرمة والغل والحقد، وعن سائر مساوئ الأخلاق، وحفظ لسانه عن الغيبة والنميمة والكذب والشتم، وعن كل إثم وأذى، وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام، فهذا هو الورع حقيقة.
ومن ضيع شيئا من ذلك نقص من ورعه بقدر ذلك، ولهذا قال شيخ الإسلام: " الورع ترك ما يخشى ضرره في الآخرة ".
الجملة الثالثة: قوله صلى الله عليه وسلم: «ولا حسب كحسن الخلق» .
وذلك أن الحسب مرتبة عالية عند الخلق. وصاحب الحسب له اعتبار وشرف بحسب ذلك. وهو نوعان:
النوع الأول: حسب يتعلق بنسب الإنسان وشرف بيته. وهذا النوع إنما هو مدح؛ لأنه مظنة أن يكون صاحبه عاملا بمقتضى حسبه، مترفعا عن الدنايا، متحليا بالمكارم. فهو مقصود لغيره.

(1/144)

وأما النوع الثاني، فهو الحسب الحقيقي الذي هو وصف للعبد، وجمال له وزينة، وخير في الدنيا والدين، وهو حسن الخلق المحتوي على الحلم الواسع، والصبر والعفو، وبذل المعروف والإحسان، واحتمال الإساءة والأذى، ومخالقة طبقات الناس بخلق حسن.
وإن شئت فقل: حسن الخلق نوعان:
الأول: حسن الخلق مع الله، وهو أن تتلقى أحكامه الشرعية والقدرية بالرضى والتسليم لحكمه، والانقياد لشرعه، بطمأنينة ورضى، وشكر لله على ما أنعم به: من الأمر والتوفيق، والصبر على أقداره المؤلمة والرضى بها.
الثاني: حسن الخلق مع الخلق، وهو بذل الندى، واحتمال الأذى، وكف الأذى، كما قال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199]
{وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
فمن قام بحسن الخلق مع الله ومع الخلق، فقد نال الخير والفلاح. والله أعلم.

[حديث جَاءَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ أَوْصِنِي فقال لا تغضب. . .]
الحديث الحادي والسبعون عن أبي هريرة رضي الله عنه قال: «جَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. فَقَالَ: لَا تَغْضَبْ. ثُمَّ رَدَّدَ مِرَارًا فَقَالَ: لا تغضب» . رواه البخاري.
هذا الرجل ظن أنها وصية بأمر جزئي، وهو يريد أن يوصيه النبي صلى الله عليه وسلم بكلام كلي، ولهذا ردد. فلما أعاد عليه النبي صلى الله عليه وسلم، عرف أن هذا كلام جامع

(1/145)

، وهو كذلك؛ فإن قوله: «لا تغضب» يتضمن أمرين عظيمين:
أحدهما: الأمر بفعل الأسباب، والتمرن على حسن الخلق، والحلم والصبر، وتوطين النفس على ما يصيب الإنسان من الخَلق، من الأذى القولي والفعلي. فإذا وفق لها العبد، وورد عليه وارد الغضب، احتمله بحسن خلقه، وتلقاه بحلمه وصبره، ومعرفته بحسن عواقبه، فإن الأمر بالشيء أمر به، وبما لا يتم إلا به، والنهي عن الشيء أمر بضده، وأمر بفعل الأسباب التي تعين العبد على اجتناب المنهي عنه، وهذا منه.
الثاني: الأمر - بعد الغضب - أن لا ينفذ غضبه: فإن الغضب غالبا لا يتمكن الإنسان من دفعه ورده، ولكنه يتمكن من عدم تنفيذه. فعليه إذا غضب أن يمنع نفسه من الأقوال والأفعال المحرمة التي يقتضيها الغضب.
فمتى منع نفسه من فعل آثار الغضب الضارة، فكأنه في الحقيقة لم يغضب. وبهذا يكون العبد كامل القوة العقلية، والقوة القلبية، كما قال صلى الله عليه وسلم: «ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب» .
فكمال قوة العبد: أن يمتنع من أن تؤثر فيه قوة الشهوة وقوة الغضب الآثار السيئة، بل يصرف هاتين القوتين إلى تناول ما ينفع في الدين والدنيا، وإلى دفع ما يضر فيهما.
فخير الناس من كانت شهوته وهواه تبعا لما جاء به الرسول صلى الله عليه وسلم وغضبه ومدافعته في نصر الحق على الباطل.
وشر الناس: من كان صريع شهوته وغضبه. ولا حول ولا قوة إلا بالله. .

(1/146)

[حديث لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر]
الحديث الثاني والسبعون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ) فَقَالَ رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حسنا، ونعله حسنا؟ فقال: (إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ. الْكِبْرُ: بَطَرُ الحق، وغمط الناس» . رواه مسلم.
قد أخبر الله تعالى: أن النار مثوى المتكبرين، وفي هذا الحديث أنه: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر» فدل على أن الكبر موجب لدخول النار، ومانع من دخول الجنة.
وبهذا التفسير الجامع الذي ذكره النبي صلى الله عليه وسلم يتضح هذا المعنى غاية الاتضاح، فإنه جعل الكبر نوعين:
كبر النوع الأول: على الحق، وهو رده وعدم قبوله، فكل من رد الحق فإنه مستكبر عنه بحسب ما رد من الحق. وذلك أنه فرض على العباد أن يخضعوا للحق الذي أرسل الله به رسله، وأنزل به كتبه.
فالمتكبرون عن الانقياد للرسل بالكلية كفار مخلدون في النار؛ فإنه جاءهم الحق على أيدي الرسل مؤيدا بالآيات والبراهين. فقام الكبر في قلوبهم مانعا، فردوه. قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [غافر: 56]
وأما المتكبرون عن الانقياد لبعض الحق الذي يخالف رأيهم وهواهم، فهم - وإن لم يكونوا كفارا - فإن معهم من موجبات العقاب بحسب ما معهم من الكبر. وما تأثروا به من الامتناع عن قبول الحق الذي تبين لهم بعد مجيء

(1/147)

الشرع به. ولهذا أجمع العلماء أن من استبانت له سنة رسول الله صلى الله عليه وسلم، لم يحل له أن يعدل عنها لقول أحد، كائنا من كان.
فيجب على طالب العلم أن يعزم عزما جازما على تقديم قول الله وقول رسوله صلى الله عليه وسلم على قول كل أحد، وأن يكون أصله الذي يرجع إليه، وأساسه الذي يبني عليه، الاهتداء بهدي النبي صلى الله عليه وسلم، والاجتهاد في معرفة مراده، واتباعه في ذلك، ظاهرا وباطنا.
فمتى وفق لهذا الأمر الجليل فقد وفق للخير، وصار خطؤه معفوا عنه ; لأن قصده العام اتباع الشرع. فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحق، وهذا هو المتواضع للحق.
وأما الكبر على الخلق - وهو النوع الثاني -: فهو غمطهم واحتقارهم وذلك ناشئ عن عجب الإنسان بنفسه، وتعاظمه عليهم. فالعجب بالنفس يحمل على التكبر على الخلق، واحتقارهم والاستهزاء بهم، وتنقيصهم بقوله وفعله. وقال رسول الله صلى الله عليه وسلم: «بحسب امرئ من الشر أن يحقر أخاه المسلم» .
ولما قال هذا الرجل: «إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا ونعله حسنا» وخشي أن يكون هذا من الكبر الذي جاء فيه الوعيد: بين له النبي صلى الله عليه وسلم: أن هذا ليس من الكبر، إذا كان صاحبه منقادا للحق، متواضعا للخلق، وأنه من الجمال الذي يحبه الله ; فإنه تعالى جميل في ذاته وأسمائه وصفاته وأفعاله، يحب الجمال الظاهري والجمال الباطني.
فالجمال الظاهر: كالنظافة في الجسد، والملبس، والمسكن، وتوابع ذلك.
والجمال الباطن: التجمل بمعاني الأخلاق ومحاسنها.

(1/148)

ولهذا كان من دعاء النبي صلى الله عليه وسلم: «اللهم اهدني لأحسن الأعمال والأخلاق، لا يهدي لأحسنها إلا أنت. واصرف عني سيئ الأعمال والأخلاق، لا يصرف عني سيئها إلا أنت» . . والله أعلم.


حديث قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه، حديث إذا قمت في صلاتك فصل صلاة مودع. . .، حديث هل تنصرون وترزقون إلا بضعفائكم، حديث يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة. . .، حديث لا يتمنين أحدكم الموت لضرر أصابه، حديث إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها .، - بهجة قلوب الأب

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا وَقَنَّعَهُ الله بما آتاه]
الحديث الثالث والسبعون عن عبد الله بن عمرو - رضي الله عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا، وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ» . رَوَاهُ مُسْلِمٌ.
حكم صلى الله عليه وسلم بالفلاح لمن جمع هذه الخلال الثلاث.
و" الفلاح " اسم جامع لحصول كل مطلوب محبوب، والسلامة من كل مخوف مرهوب.
وذلك أن هذه الثلاث جمعت خير الدين والدنيا، فإن العبد إذا هدي للإسلام الذي هو دين الله الذي لا يقبل دينا سواه، وهو مدار الفوز بالثواب والنجاة من العقاب، وحصل له الرزق الذي يكفيه ويكف وجهه عن سؤال الخلق، ثم تمم الله عليه النعمة، بأن قنعه بما آتاه، وحصل له الرضى بما أوتي من الرزق والكفاف، ولم تطمح نفسه لما وراء ذلك، فقد حصل له حسنة الدنيا والآخرة.
فإن النقص بفوات هذه الأمور الثلاثة أو أحدها: إما أن لا يهدى للإسلام: فهذا مهما كانت حاله، فإن عاقبته الشقاوة الأبدية. وإما بأن يهدى للإسلام، ولكنه يبتلى: إما بفقر ينسي، أو غنى يطغي، وكلاهما ضرر ونقص كبير. وإما بأن يحصل له الرزق الكافي موسعا أو مقدرا ولكنه لا يقنع برزق الله، ولا يطمئن قلبه بما آتاه الله، فهذا فقير القلب والنفس.

(1/149)

فإنه ليس الغنى عن كثرة العرض، إنما الغنى غنى القلب، فكم من صاحب ثروة وقلبه فقير متحسر، وكم من فقير ذات اليد، وقلبه غني راض، قانع برزق الله.
فالحازم إذا ضاقت عليه الدنيا لم يجمع على نفسه بين ضيقها وفقرها، وبين فقر القلب وحسرته وحزنه، بل كما يسعى لتحصيل الرزق، فليسع لراحة القلب، وسكونه وطمأنينته. والله أعلم.

[حديث إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صَلَاةَ مُوَدِّعٍ. . .]
الحديث الرابع والسبعون عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رضي الله عنه قَالَ: «جَاءَ رَجُلٌ إِلَى النَّبِيِّ صلى الله عليه وسلم، فَقَالَ: يَا رَسُولَ اللَّهِ، عِظْنِي وَأَوْجِزْ. فَقَالَ: إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صلاة مودع، ولا تكلم بكلام تعذر مِنْهُ غَدًا، وَاجْمَعِ الْيَأْسَ مِمَّا فِي أَيْدِي الناس» . رواه أحمد.
هذه الوصايا الثلاث يا لها من وصايا، إذا أخذ بها العبد: تمت أموره وأفلح.
فالوصية الأولى: تتضمن تكميل الصلاة، والاجتهاد في إيقاعها على أحسن الأحوال. وذلك بأن يحاسب نفسه على كل صلاة يصليها وأنه سيتم جميع ما فيها من واجب، وفرض، وسنة، وأن يتحقق بمقام الإحسان الذي هو أعلى المقامات. وذلك بأن يقوم إليها مستحضرا وقوفه بين يدي ربه، وأنه يناجيه بما يقوله من قراءة وذكر ودعاء، ويخضع له في قيامه وركوعه، وسجوده وخفضه ورفعه.

(1/150)

ويعينه على هذا المقصد الجليل، توطين نفسه على ذلك من غير تردد ولا كسل قلبي، ويستحضر في كل صلاة أنها صلاة مودع، كأنه لا يصلي غيرها.
ومعلوم أن المودع يجتهد اجتهادا يبذل فيه كل وسعه. ولا يزال مستصحبا لهذه المعاني النافعة، والأسباب القوية، حتى يسهل عليه الأمر، ويتعود ذلك.
والصلاة على هذا الوجه، تنهي صاحبها عن كل خلق رذيل، وتحثه على كل خلق جميل ; لما تؤثره في نفسه من زيادة الإيمان، ونور القلب وسروره، ورغبته التامة في الخير.
وأما الوصية الثانية: فهي حفظ اللسان ومراقبته، فإن حفظ اللسان عليه المدار، وهو ملاك أمر العبد. فمتى ملك العبد لسانه ملك جميع أعضائه، ومتى ملكه لسانه فلم يصنه عن الكلام الضار، فإن أمره يختل في دينه ودنياه. فلا يتكلم بكلام، إلا قد عرف نفعه في دينه أو دنياه وكل كلام يحتمل أن يكون فيه انتقاد أو اعتذار فليدعه، فإنه إذا تكلم به ملكه الكلام، وصار أسيرا له. وربما أحدث عليه ضررا لا يتمكن من تلافيه.
وأما الوصية الثالثة: فهي توطين النفس على التعلق بالله وحده، في أمور معاشه ومعاده، فلا يسأل إلا الله، ولا يطمع إلا في فضله، ويوطن نفسه على اليأس مما في أيدي الناس ; فإن اليأس عصمة، ومن أيس من شيء استغنى عنه. فكما أنه لا يسأل بلسانه إلا الله، فلا يعلق قلبه إلا بالله. فيبقى عبدا لله حقيقة، سالما من عبودية الخلق. قد تحرر من رقهم، واكتسب بذلك العز والشرف؛ فإن المتعلق بالخلق يكتسب الذل والسقوط بحسب تعلقه بهم. والله أعلم.

(1/151)

[حديث هل تنصرون وترزقون إلا بضعفائكم]
الحديث الخامس والسبعون عَنْ مُصْعَبِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «هَلْ تُنْصَرُونَ وَتُرْزَقُونَ إلا بضعفائكم» ؟) . رواه البخاري.
فهذا الحديث فيه: أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين، لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب.
بين الرسول صلى الله عليه وسلم أنه قد يحدث النصر على الأعداء وبسط الرزق بأسباب الضعفاء، بتوجههم ودعائهم، واستنصارهم واسترزاقهم.
وذلك: أن الأسباب التي تحصل بها المقاصد نوعان.
نوع يشاهد بالحس، وهو القوة بالشجاعة القولية والفعلية، وبحصول الغنى والقدرة على الكسب. وهذا النوع هو الذي يغلب على قلوب أكثر الخلق، ويعلقون به حصول النصر والرزق، حتى وصلت الحال بكثير من أهل الجاهلية أن يقتلوا أولادهم خشية الفقر، ووصلت بغيرهم إلى أن يتضجروا بعوائلهم الذين عدم كسبهم، وفقدت قوتهم، وهذا كله قصر نظر، وضعف إيمان، وقلة ثقة بوعد الله وكفايته، ونظر للأمور على غير حقيقتها.
النوع الثاني: أسباب معنوية، وهي قوة التوكل على الله في حصول المطالب الدينية والدنيوية، وكمال الثقة به، وقوة التوجه إليه والطلب منه.
وهذه الأمور تقوي جدا من الضعفاء العاجزين الذين ألجأتهم الضرورة إلى أن يعلموا حق العلم، أن كفايتهم ورزقهم ونصرهم من عند الله، وأنهم

(1/152)

في غاية العجز. فانكسرت قلوبهم، وتوجهت إلى الله، فأنزل لهم من نصره ورزقه - من دفع المكاره، وجلب المنافع - ما لا يدركه القادرون. ويسر للقادرين بسببهم من الرزق ما لم يكن لهم في حساب؛ فإن الله جعل لكل أحد رزقا مقدرا.
وقد جعل أرزاق هؤلاء العاجزين على يد القادرين، وأعان القادرين على ذلك، وخصوصا من قويت ثقتهم بالله، واطمأنت نفوسهم لثوابه فإن الله يفتح لهؤلاء من أسباب النصر والرزق ما لم يكن لهم ببال، ولا دار لهم في خيال.
فكم من إنسان كان رزقه مقترا، فلما كثرت عائلته والمتعلقون به، وسع الله له الرزق من جهات وأسباب شرعية قدرية إلهية.
ومن جهة وعد الله الذي لا يخلف: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} [سبأ: 39]
ومن جهة: دعاء الملائكة كل صباح يوم: «اللهم أعط منفقا خلفا، وأعط ممسكا تلقا» .
ومن جهة أن أرزاق هؤلاء الضعفاء توجهت إلى من قام بهم، وكانت على يده.
ومن جهة أن يد المعطي هي العليا من جميع الوجوه.
ومن جهة أن المعونة من الله تأتي على قدر المؤنة، وأن البركة تشارك كل ما كان لوجهه، ومرادا به ثوابه. ولهذا نقول:
ومن جهة إخلاص العبد لله، وتقربه إليه بقلبه ولسانه ويده، كلما أنفق، توجه إلى الله وتقرب إليه. وما كان له فهو مبارك.
ومن جهة قوة التوكل، وثقة المنفق، وطمعه في فضل الله وبره. والطمع والرجاء من أكبر الأسباب لحصول المطلوب.
ومن جهة دعاء المستضعفين المنفق عليهم، فإنهم يدعون الله - إن قاموا

(1/153)

وقعدوا، وفي كل أحوالهم - لمن قام بكفايتهم. والدعاء سبب قوي: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60]
وكل هذا مجرب مشاهد، فتبا للمحرومين، وما أجل ربح الموفقين، والله أعلم.

[حديث يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ يدخلان الجنة. . .]
الحديث السادس والسبعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ، يَدْخُلَانِ الْجَنَّةَ، يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ، فَيُقْتَلُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُسْلِمُ فيستشهد» متفق عليه.
هذا الحديث يدل على تنوع كرم الكريم، وأن كرمه وفضله متنوع من وجوه لا تعد ولا تحصى، ولا يدخل في عقول الخلق وخواطرهم.
فهذان الرجلان اللذان قتل أحدهما الآخر قيض الله لكل منهما من فضله وكرمه سببا أوصله إلى الجنة.
فالأول: قاتل في سبيله، وأكرمه الله على يد الرجل الآخر - الذي لم يسلم بعد - بالشهادة التي هي أعلى المراتب، بعد مرتبة الصديقين، وغرضه في جهاده إعلاء كلمة الله، والتقرب إلى ربه بذلك. فأجره على الله، وليس له على القاتل حق، فثبت أجره على الله.
وأما الآخر: فإن الله تعالى جعل باب التوبة مفتوحا لكل من أراد التوبة بالإسلام وما دونه، ولم يجعل ذنبا من الذنوب مانعا من قبول التوبة، كما قال تعالى في حق التائبين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53]
فلما

(1/154)

أسلم وتاب محا الله عنه الكفر وآثاره، ثم من عليه بالشهادة، فدخل الجنة، كأخيه الذي قتله وأكرمه على يده، ولم يهنه على يد أخيه بقتله، وهو كافر.
فهذا الضحك من الباري يدل على غاية كرمه وجوده، وتنوع بره. وهذا الضحك الوارد في هذا الحديث وفي غيره من النصوص كغيره من صفات الله. على المؤمن أن يعترف بذلك ويؤمن به، وأنه حق على حقيقته، وأن صفاته صفات كمال، ليس له فيها مثل، ولا شبه ولا ند.
فكما أن لله ذاتا لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات، وكلها صفات حمد ومجد وتعظيم وجلال وجمال وكمال. فنؤمن بما جاء به الكتاب والسنة من صفات ربنا، ونعلم أنه لا يتم الإيمان والتوحيد إلا بإثباتها على وجه يليق بعظمة الله وكبريائه ومجده.
وهذا الحديث من جملة الأحاديث المرغبة في الدخول في الإسلام وفتح أبواب التوبة بكل وسيلة، فإن الإسلام يجب ما قبله، وما عمله الإنسان في حال كفره، وقد أسلم على ما أسلف، حتى الرقاب التي قتلها نصرا لباطله، والأموال التي استولى عليها من أجل ذلك ; كل ذلك معفو عنه بعد الإسلام.
وقولنا: " من أجل ذلك " احتراز عن الحقوق التي اقتضتها المعاملات بين المسلمين والكفار، فإن الكافر إذا أسلم وعليه حقوق وديون وأعيان أخذها وحصلت له بسبب المعاملة، فإن الإسلام لا يسقطها؛ لأنها معاملات مشتركة بين الناس، برهم وفاجرهم، مسلمهم وكافرهم، بخلاف القسم الأول، فإن كلا من الطرفين - المسلمين والكفار - إذا حصل الحرب، وترتب عليه قتل وأخذ مال، لا يرد إلا طوعا، وتبرعا ممن وصل إليه، والله أعلم.

(1/155)

ويشبه هذا من بعض الوجوه، قتال أهل البغي لأهل العدل، حيث لم يضمنهم العلماء ما أتلفوه حال الحرب من نفوس وأموال للتأويل، كما أجمع على ذلك الصحابة رضي الله عنهم حين وقعت الفتنة، فأجمعوا على أن ما تلف من نفوس، وأتلف من أموال، ليس فيه ضمان من الطرفين.
وفي قوله: «ثم يتوب الله على الآخر فيسلم» دليل على أن توبة الله على من أسلم أو تاب من ذنوبه متقدمة على توبة العبد، فإنه تعالى إذن بتوبته وقدرها ولطف به، إذ قيض له الأسباب الموجبة لتوبته، فتاب العبد، ثم تاب الله عليه بعد ذلك، بأن محا عنه ما سبق من الجرائم - الكفر فما دونه - فتوبة العبد محفوفة بتوبتين، تفضل بهما عليه ربه، إذنه له وتقديره وتيسيره للتوبة حتى تاب، ثم قبول توبته ومحو زلته، فهو تعالى التواب الرحيم.
والتوبة من أجل الطاعات وأعظمها، فهذا الحكم ثابت في جميع الطاعات كلها، يوفق الله لها العبد أولا، وييسر له أسبابها، ويسهل له طرقها، ثم إذا فعلها المطيع قبلها، وكتب له بها رضوانه وثوابه، فما أوسع فضل الكريم، وما أغزر كرمه المتنوع العميم. . والله أعلم.

[حديث لا يتمنين أحدكم الموت لضرر أصابه]
الحديث السابع والسبعون عَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا يتمنين أحدكم الموت لضرر أَصَابَهُ، فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلْ: اللَّهمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي» مُتَّفَقٌ عليه.
هذا نهي عن تمني الموت للضر الذي ينزل بالعبد، من مرض أو فقر أو خوف، أو وقوع في شدة ومهلكة، أو نحوها من الأشياء، فإن في تمني الموت

(1/156)

لذلك مفاسد.
منها: أنه يؤذن بالتسخط والتضجر من الحالة التي أصيب بها، وهو مأمور بالصبر والقيام بوظيفته. ومعلوم أن تمني الموت ينافي ذلك.
ومنها: أنه يضعف النفس، ويحدث الخور والكسل، ويوقع في اليأس. والمطلوب من العبد مقاومة هذه الأمور، والسعي في إضعافها وتخفيفها بحسب اقتداره، وأن يكون معه من قوة القلب وقوة الطمع في زوال ما نزل به. وذلك موجب لأمرين: اللطف الإلهي لمن أتى بالأسباب المأمور بها، والسعي النافع الذي يوجبه قوة القلب ورجاؤه.
ومنها: أن تمني الموت جهل وحمق، فإنه لا يدري ما يكون بعد الموت، فربما كان كالمستجير من الضر إلى ما هو أفظع منه، من عذاب البرزخ وأهواله.
ومنها: أن الموت يقطع على العبد الأعمال الصالحة التي هو بصدد فعلها والقيام بها، وبقية عمر المؤمن لا قيمة له، فكيف يتمنى انقطاع عمل الذرة منه خير من الدنيا وما عليها.
وأخص من هذا العموم: قيامه بالصبر على الضر الذي أصابه، فإن الله يوفي الصابرين أجرهم بغير حساب.
ولهذا قال في آخر الحديث: «فَإِنْ كَانَ لَا بُدَّ فَاعِلًا فَلْيَقُلْ: اللَّهمَّ أحيني إذا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الوفاة خيرا لي» فيجعل العبد الأمر مفوضا إلى ربه الذي يعلم ما فيه الخير والصلاح له، الذي يعلم من مصالح عبده ما لا يعلم العبد، ويريد له من الخير ما لا يريده، ويلطف به في بلائه كما يلطف به في نعمائه.

(1/157)

والفرق بين هذا وبين قوله صلى الله عليه وسلم: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ولكن ليعزم المسألة ; فإن الله لا مكره له» ، أن المذكور في الحديث الذي فيه التعليق بعلم الله وإرادته، هو في الأمور المعينة التي لا يدري العبد من عاقبتها ومصلحتها.
وأما المذكور في الحديث الآخر: فهي الأمور التي يعلم مصلحتها بل ضرورتها وحاجة كل عبد إليها، وهي مغفرة الله ورحمته ونحوها. فإن العبد يسألها ويطلبها من ربه طلبا جازما، لا معلق بالمشيئة وغيرها. لأنه مأمور ومحتم عليه السعي فيها، وفي جميع ما يتوسل به إليها.
وهذا كالفرق بين فعل الواجبات والمستحبات الثابت الأمر بها ; فإن العبد يؤمر بفعلها أمر إيجاب أو استحباب، وبعض الأمور المعينة التي لا يدري العبد من حقيقتها ومصلحتها، فإنه يتوقف حتى يتضح له الأمر فيها.
واستثنى كثير من أهل العلم من هذا، جواز تمني الموت خوفا من الفتنة، وجعلوا من هذا قول مريم رضي الله عنها: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 23] كما استثنى بعضهم تمني الموت شوقا إلى الله. وجعلوا منه قول يوسف صلى الله عليه وسلم: {أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف: 101]
وفي هذا نظر ; فإن يوسف لم يتمن الموت، وإنما سأل الله الثبات على الإسلام، حتى يتوفاه مسلما، كما يسأل العبد ربه حسن الخاتمة. . والله أعلم.

(1/158)

[حديث إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فيها. . .]
الحديث الثامن والسبعون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ ; فَإِنَّ أَوَّلَ فِتْنَةِ بْنِي إِسْرَائِيلَ كانت في النساء» . رواه مسلم.
أخبر صلى الله عليه وسلم في هذا الحديث بحال الدنيا وما هي عليه من الوصف الذي يروق الناظرين والذائقين. ثم أخبر أن الله جعلها الدنيا محنة وابتلاء للعباد، ثم أمر بفعل الأسباب، التي تقي من الوقوع في فتنتها.
فإخباره بأنها حلوة خضرة يعم أوصافها التي هي عليها، فهي حلوة في مذاقها وطعمها، ولذاتها وشهواتها، خضرة في رونقها وحسنها الظاهر، كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ} [آل عمران: 14] وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7]
فهذه اللذات المنوعة فيها، والمناظر البهيجة، جعلها الله ابتلاء منه وامتحانا، واستخلف فيها العباد لينظر كيف يعملون.
فمن تناولها من حلها، ووضعها في حقها، واستعان بها على ما خلق له من القيام بعبودية الله، كانت زادا له وراحلة إلى دار أشرف منها وأبقى، وتمت له السعادة الدنيوية والأخروية.
ومن جعلها أكبر همه، وغاية علمه ومراده، لم يؤت منها إلا ما كتب له، وكان مآله بعد ذلك إلى الشقاء، ولم يهنأ

(1/159)

بلذاتها ولا شهواتها إلا مدة قليلة، فكانت لذاته قليلة، وأحزانه طويلة.
وكل نوع من لذاتها فيه هذه الفتنة والاختبار، ولكن أبلغ ما يكون وأشد فتنة النساء، فإن فتنتهن عظيمة، والوقوع فيها خطير وضررها كبير، فإنهن مصائد الشيطان وحبائله، كم صاد بهن من معافى فأصبح أسير شهوته، رهين ذنبه، قد عز عليه الخلاص، والذنب ذنبه، فإنه الذي لم يحترز من هذه البلية، وإلا فلو تحرز منها، ولم يدخل مداخل التهم، ولا تعرض للبلاء، واستعان باعتصامه بالمولى، لنجا من هذه الفتنة، وخلص من هذه المحنة.
ولهذا حذر النبي صلى الله عليه وسلم في هذا الحديث منها على الخصوص. وأخبر بما جرت على من قبلنا من الأمم؛ فإن في ذلك عبرة للمعتبرين، وموعظة للمتقين. . والله أعلم.


حديث الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله. . .، حديث ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان. . .، حديث دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .، حديث من لا يرحم الناس لا يرحمه الله، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الإيمان بضع وسبعون شُعْبَةً أَعْلَاهَا قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ. . .]
الحديث التاسع والسبعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الْإِيمَانُ بِضْعٌ وَسَبْعُونَ - أَوْ بِضْعٌ وَسِتُّونَ - شُعْبَةً، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ، وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنَ الإيمان» . متفق عليه.
هذا الحديث من جملة النصوص الدالة على أن الإيمان اسم يشمل عقائد القلب وأعماله، وأعمال الجوارح، وأقوال اللسان، فكل ما يقرب إلى الله، وما يحبه ويرضاه، من واجب ومستحب، فإنه داخل في الإيمان، وذكر هنا أعلاه وأدناه، وما بين ذلك وهو الحياء. «والحياء شعبة من الإيمان» ولعل ذكر الحياء ; لأنه السبب الأقوى للقيام بجميع شعب الإيمان. فإن من استحيا من الله لتواتر نعمه، وسوابغ كرمه، وتجليه عليه بأسمائه الحسنى، والعبد - مع هذا كثير التقصير

(1/160)

مع هذا الرب الجليل الكبير يظلم نفسه ويجني عليها - أوجب له هذا الحياء التوقي من الجرائم، والقيام بالواجبات والمستحبات.
فأعلى هذه الشعب شعب الإيمان وأصلها وأساسها، قول: " لا إله إلا الله " صادقا من قلبه، بحيث يعلم ويوقن أنه لا يستحق هذا الوصف العظيم، وهو الألوهية إلا الله وحده ; فإنه هو ربه الذي يربيه ويربي جميع العالمين بفضله وإحسانه، والكل فقير وهو الغني، والكل عاجز وهو القوي، ثم يقوم في كل أحواله بعبوديته لربه، مخلصا له الدين، فإن جميع شعب الإيمان فروع وثمرات لهذا الأصل.
ودل على أن شعب الإيمان بعضها يرجع إلى الإخلاص للمعبود الحق، وبعضها يرجع إلى الإحسان إلى الخلق.
ونبه بإماطة الأذى على جميع أنواع الإحسان القولي والفعلي. الإحسان الذي فيه وصول المنافع، والإحسان الذي فيه دفع المضار عن الخلق.
وإذا علمنا أن شعب الإيمان كلها ترجع إلى هذه الأمور، علمنا أن كل خصلة من خصال الخير فهي من الشعب، وقد تكلم العلماء على تعيينها.
فمنهم: من وصل إلى هذا المبلغ المقدر في الحديث.
ومنهم: من قارب ذلك، ولكن إذا فهم المعنى تمكن الإنسان أن يعتد بكل خصلة وردت عن الشارع - قولية أو فعلية، ظاهرة أو باطنة - من الشعب، ونصيب العبد من الإيمان بقدر نصيبه من هذه الخصال، قلة وكثرة، وقوة وضعفا، وتكميلا وضده، وهي ترجع إلى تصديق خبر الله وخبر رسوله، وامتثال أمرهما، واجتناب نهيهما.

(1/161)

وقد وصف الله الإيمان بالشجرة الطيبة في أصلها وثمراتها التي أصلها ثابت، وفروعها باسقة في السماء، تؤتي أكلها كل حين بإذن ربها، ويضرب الله الأمثال للناس لعلهم يتذكرون. والله أعلم.

[حديث مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ ليس بينه وبينه ترجمان. . .]
الحديث الثمانون عَنْ عَدِيِّ بْنِ حَاتِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ، لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ فَيَنْظُرُ أَيْمَنَ منه، فلا يرى إلا ما قدم، وينطر أشأم مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَمَنْ لم يجد فبكلمة طيبة» . متفق عليه.
هذا حديث عظيم تضمن من عظمة الباري ما لا تحيط به العقول ولا تعبر عنه الألسن.
أخبر فيه: أن جميع الخلق سيكلمهم الله مباشرة من دون ترجمان ولا واسطة، ويسألهم عن جميع أعمالهم، خيرها وشرها، دقيقها وجليلها، سابقها ولاحقها، ما علمه العباد وما نسوه منها، وذلك أنه لعظمته وكبريائه كما يخلقهم ويرزقهم في ساعة واحدة، ويبعثهم في ساعة واحدة فإنه يحاسبهم جميعهم في ساعة واحدة، فتبارك من له العظمة والمجد، والملك العظيم والجلال.
وفي هذه الحالة التي يحاسبهم فيها ليس مع العبد أنصار ولا أعوان ولا أولاد ولا أموال، قد جاءه فردا كما خلقه أول مرة، قد أحاطت به أعماله تطلب الجزاء بالخير أو الشر، عن يمينه وشماله، وأمامه النار لابد له من

(1/162)

ورودها، فهل إلى صدوره منها سبيل؟ لا سبيل إلى ذلك إلا برحمة الله، وبما قدمت يداه من الأعمال المنجية منها.
ولهذا حث النبي صلى الله عليه وسلم أمته على اتقاء النار ولو بالشيء اليسير، كشق تمرة، فمن لم يجد فبكلمة طيبة.
وفي هذا الحديث: أن من أعظم المنجيات من النار، الإحسان إلى الخلق بالمال والأقوال، وأن العبد لا ينبغي له أن يحتقر من المعروف ولو شيئا قليلا، والكلمة الطيبة تشمل النصيحة للخلق بتعليمهم ما يجهلون، وإرشادهم إلى مصالحهم الدينية والدنيوية.
وتشمل الكلام المسر للقلوب، الشارح للصدور، المقارن للبشاشة والبشر، وتشمل الذكر لله والثناء عليه، وذكر أحكامه وشرائعه.
فكل كلام يقرب إلى الله ويحصل به النفع لعباد الله، فهو داخل في الكلمة الطيبة، قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وقال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا} [الكهف: 46] والله أعلم.

[حديث دَعُونِي مَا تَرَكْتُكُمْ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .]
الحديث الحادي والثمانون عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: «دَعُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ كَثْرَةُ سُؤَالِهِمْ، وَاخْتِلَافُهُمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم» . متفق عليه.

(1/163)

هذه الأسئلة التي نهى النبي صلى الله عليه وسلم عنها: هي التي نهى الله عنها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101]
وهي الأسئلة عن أشياء من أمور الغيب، أو من الأمور التي عفا الله عنها، فلم يحرمها ولم يوجبها، فيسأل السائل عنها وقت نزول الوحي والتشريع، فربما وجبت بسبب السؤال، وربما حرمت كذلك، فيدخل السائل في قوله صلى الله عليه وسلم: «أعظم المسلمين جرما: من سأل عن شيء لم يحرم فحرم من أجل مسألته» .
وكذلك ينهى العبد عن سؤال التعنت والأغلوطات، وينهى أيضا عن أن يسأل عن الأمور الطفيفة غير المهمة، ويدع السؤال عن الأمور المهمة، فهذه الأسئلة وما أشبهها هي التي نهى الشارع عنها.
وأما السؤال على وجه الاسترشاد عن المسائل الدينية من أصول وفروع، عبادات أو معاملات، فهي مما أمر الله بها ورسوله، ومما حث عليها، وهي الوسيلة لتعلم العلوم، وإدراك الحقائق، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45]
إلى غيرها من الآيات. وقال صلى الله عليه وسلم: «مَنْ يُرِدِ اللَّهُ به خيرا يفقهه في الدين» وذلك بسلوك طريق التفقه في الدين دراسة وتعلما وسؤالا، وقال: «ألا سألوا إذ لم يعلموا؟ فإنما شفاء العي السؤال» .
وقد أمر الله بالرفق بالسائل، وإعطائه مطلوبه، وعدم التضجر منه. وقال في سورة الضحى: {وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ} [الضحى: 10] فهذا يشمل

(1/164)

السائل عن العلوم النافعة والسائل لما يحتاجه من أمور الدنيا، من مال وغيره.
ومما يدخل في هذا الحديث: السؤال عن كيفية صفات الباري، فإن الأمر في الصفات كلها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟ فقال: " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة ".
فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أن ذات الله تعالى لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله، ويعرفون ما تعرف لهم به من صفاته وأفعاله، وأما كيفية ذلك، فلا يعلم تأويله إلا الله.
ثم ذكر صلى الله عليه وسلم في هذا الحديث أصلين عظيمين:
أحدهما: قوله صلى الله عليه وسلم: «فإذا نهيتكم عنه فاجتنبوه» فكل ما نهى عنه النبي من الأقوال والأفعال، الظاهرة والباطنة، وجب تركه، والكف عنه، امتثالا وطاعة لله ورسوله.
ولم يقل في النهي: " ما استطعتم " لأن النهي طلب كف النفس، وهو مقدور لكل أحد، فكل أحد يقدر على ترك جميع ما نهى الله عنه ورسوله، ولم يضطر العباد إلى شيء من المحرمات المطلقة، فإن الحلال واسع، يسع جميع الخلق في عباداتهم ومعاملاتهم، وجميع تصرفاتهم.
وأما إباحة الميتة والدم ولحم الخنزير للمضطر، فإنه في هذه الحالة الملجئة إليه قد صار من جنس الحلال ; فإن الضرورات تبيح المحظورات، فتصيرها الضرورة مباحة ; لأنه تعالى إنما حرم المحرمات حفظا لعباده، وصيانة لهم

(1/165)

عن الشرور والمفاسد، ومصلحة لهم، فإذا قاوم ذلك مصلحة أعظم - وهو بقاء النفس - قدمت هذه على تلك رحمة من الله وإحسانا.
وليست الأدوية من هذا الباب، فإن الدواء لا يدخل في باب الضرورات، فإن الله تعالى يشفي المبتلى بأسباب متنوعة، لا تتعين في الدواء. وإن كان الدواء يغلب على الظن الشفاء به، فإنه لا يحل التداوي بالمحرمات، كالخمر وألبان الحمر الأهلية، وأصناف المحرمات، بخلاف المضطر إلى أكل الميتة، فإنه يتيقن أنه إذا لم يأكل منها يموت.
الأصل الثاني: قوله صلى الله عليه وسلم: «وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» وهذا أصل كبير، دل عليه أيضا قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
فأوامر الشريعة كلها معلقة بقدرة العبد واستطاعته. فإذا لم يقدر على واجب من الواجبات بالكلية، سقط عنه وجوبه. وإذا قدر على بعضه - وذلك البعض عبادة - وجب ما يقدر عليه منه، وسقط عنه ما يعجز عنه.
ويدخل في هذا من مسائل الفقه والأحكام ما لا يعد ولا يحصى. فيصلي المريض قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع صلى على جنبه، فإن لم يستطع الإيماء برأسه، أومأ بطرفه. ويصوم العبد ما دام قادرا عليه. فإن أعجزه مرض لا يرجى زواله، أطعم عنه كل يوم مسكينا، وإن كان مرضا يرجى زواله، أفطر، وقضى عدته من أيام أخر.
ومن ذلك من عجز عن سترة الصلاة الواجبة، أو عن الاستقبال أو توقي النجاسة: سقط عنه ما عجز عنه. وكذلك بقية شروط الصلاة وأركانها، وشروط الطهارة، ومن تعذرت عليه الطهارة بالماء للعدم، أو للضرر في جميع

(1/166)

الطهارة، أو بعضها، عدل إلى طهارة التيمم.
والمعضوب في الحج، عليه أن يستنيب من يحج عنه، إذا كان قادرا على ذلك بماله.
والأمر بالمعروف والنهي عن المنكر، يجب على من قدر عليه باليد، ثم باللسان ثم بالقلب.
وليس على الأعمى والأعرج والمريض حرج في ترك العبادات التي يعجزون عنها، أو تشق عليهم مشقة غير محتملة.
ومن عليه نفقة واجبة، وعجز عن جميعها، بدأ بزوجته، فرقيقه، فالولد، فالوالدين، فالأقرب ثم الأقرب. وكذلك الفطرة.
وهكذا جميع ما أمر به العبد أمر إيجاب أو استحباب، إذا قدر على بعضه، وعجز عن باقيه، وجب عليه ما يقدر عليه، وسقط عنه ما عجز عنه. وكلها داخلة في هذا الحديث.
ومسائل القرعة لها دخول في هذا الأصل؛ لأن الأمور إذا اشتبهت: لمن هي؟ ومن أحق بها؟ رجعنا إلى المرجحات. فإن تعذر الترجيح من كل وجه، سقط هذا الواجب للعجز عنه، وعدل إلى القرعة التي هي غاية ما يمكن. وهي مسائل كثيرة معروفة في كتب الفقه.
والولايات كلها - صغارها وكبارها - تدخل تحت هذا الأصل، فإن كل ولاية يجب فيها تولية المتصف بالأوصاف التي يحصل بها مقصود الولاية. فإن تعذرت كلها، وجب فيها تولية الأمثل فالأمثل.
وكما يستدل على هذا الأصل بتلك الآية وذلك الحديث، فإنه يستدل

(1/167)

عليها بالآيات والأحاديث التي نفى الله ورسوله فيها الحرج عن الأمة، كقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286]
{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7] {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} [النساء: 28]
فالتخفيفات الشرعية في العبادات وغيرها بجميع أنواعها داخلة في هذا الأصل، مع ما يستدل على هذا بما لله تعالى من الأسماء والصفات المقتضية لذلك، كالحمد والحكمة، والرحمة الواسعة، واللطف والكرم والامتنان. فإن آثار هذه الأسماء الجليلة الجميلة كما هي سابغة وافرة واسعة في المخلوقات والتدبيرات، فهي كذلك في الشرائع، بل أعظم لأنها هي الغاية في الخلق. وهي الوسيلة العظمى للسعادة الأبدية.
فالله تعالى خلق المكلفين ليقوموا بعبوديته. وجعل عبوديته والقيام بشرعه طريقا إلى نيل رضاه وكرامته. كما قال تعالى - بعد ما شرع الطهارة بأنواعها - {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]
فظهرت آثار رحمته ونعمته في الشرعيات والمباحات، كما ظهرت في الموجودات. فله تعالى أتم الحمد وأعلاه، وأوفر الشكر والثناء وأعلاه، وغاية الحب والتعظيم ومنتهاه. وبالله التوفيق.

(1/168)

[حديث مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ]
الحديث الثاني والثمانون عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ لَا يَرْحَمِ النَّاسَ لَا يرحمه الله» . متفق عليه.
يدل هذا الحديث بمنطوقه على أن مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ، وبمفهومه على أن من يرحم الناس يرحمه الله، كما قال صلى الله عليه وسلم في الحديث الآخر: «الراحمون يرحمهم الرحمن، ارحموا من في الأرض، يرحمكم من في السماء» .
فرحمة العبد للخلق من أكبر الأسباب التي تنال بها رحمة الله، التي من آثارها خيرات الدنيا، وخيرات الآخرة، وفقدها من أكبر القواطع والموانع لرحمة الله، والعبد في غاية الضرورة والافتقار إلى رحمة الله، لا يستغني عنها طرفة عين، وكل ما هو فيه من النعم واندفاع النقم، من رحمة الله.
فمتى أراد أن يستبقيها ويستزيد منها، فليعمل جميع الأسباب التي تنال بها رحمته، وتجتمع كلها في قوله تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
وهم المحسنون في عبادة الله، المحسنون إلى عباد الله. والإحسان إلى الخلق أثر من آثار رحمة العبد بهم.
والرحمة التي يتصف بها العبد نوعان:
النوع الأول: رحمة غريزية، قد جبل الله بعض العباد عليها، وجعل في قلوبهم الرأفة والرحمة والحنان على الخلق، ففعلوا بمقتضى هذه الرحمة جميع ما يقدرون عليه من نفعهم، بحسب استطاعتهم. فهم محمودون مثابون على ما قاموا به، معذورون على ما عجزوا عنه، وربما كتب الله لهم بنياتهم الصادقة ما عجزت عنه قواهم.

(1/169)

والنوع الثاني: رحمة يكتسبها العبد بسلوكه كل طريق ووسيلة، تجعل قلبه على هذا الوصف، فيعلم العبد أن هذا الوصف من أجل مكارم الأخلاق وأكملها، فيجاهد نفسه على الاتصاف به، ويعلم ما رتب الله عليه من الثواب، وما في فواته من حرمان الثواب ; فيرغب في فضل ربه، ويسعى بالسبب الذي ينال به ذلك. ويعلم أن الجزاء من جنس العمل. ويعلم أن الأخوة الدينية والمحبة الإيمانية، قد عقدها الله وربطها بين المؤمنين، وأمرهم أن يكونوا إخوانا متحابين، وأن ينبذوا كل ما ينافي ذلك من البغضاء، والعداوات، والتدابر.
فلا يزال العبد يتعرف الأسباب التي يدرك بها هذا الوصف الجليل، ويجتهد في التحقق به، حتى يمتلئ قلبه من الرحمة، والحنان على الخلق. ويا حبذا هذا الخلق الفاضل، والوصف الجليل الكامل.
وهذه الرحمة التي في القلوب، تظهر آثارها على الجوارح واللسان، في السعي في إيصال البر والخير والمنافع إلى الناس، وإزالة الأضرار والمكاره عنهم.
وعلامة الرحمة الموجودة في قلب العبد، أن يكون محبا لوصول الخير لكافة الخلق عموما، وللمؤمنين خصوصا، كارها حصول الشر والضرر عليهم. فبقدر هذه المحبة والكراهة تكون رحمته.
ومن أصيب حبيبه بموت أو غيره من المصائب، فإن كان حزنه عليه لرحمة، فهو محمود، ولا ينافي الصبر والرضى، لأنه صلى الله عليه وسلم لما بكى لموت ولد ابنته، قال له سعد: " ما هذا يا رسول الله؟ " فأتبع ذلك بعبرة أخرى، وقال: «هذه رحمة يجعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء»

(1/170)

وقال عند موت ابنه إبراهيم: «القلب يحزن، والعين تدمع، ولا نقول إلا ما يرضي ربنا، وإنا لفراقك يا إبراهيم لمحزونون» .
وكذلك رحمة الأطفال الصغار والرقة عليهم، وإدخال السرور عليهم من الرحمة، وأما عدم المبالاة بهم، وعدم الرقة عليهم، فمن الجفاء والغلظة والقسوة، كما قال بعض جفاة الأعراب حين رأى النبي صلى الله عليه وسلم وأصحابه يقبلون أولادهم الصغار، فقال ذلك الأعرابي: إن لي عشرة من الولد ما قبلت واحدا منهم، فقال النبي صلى الله عليه وسلم: «أوأملك لك شيئا أن نزع الله من قلبك الرحمة؟» .
ومن الرحمة: رحمة المرأة البغي حين سقت الكلب، الذي كاد يأكل الثرى من العطش، فغفر الله لها بسبب تلك الرحمة.
وضدها: تعذيب المرأة التي ربطت الهرة، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض (1) حتى ماتت.
ومن ذلك ما هو مشاهد مجرب، أن من أحسن إلى بهائمه بالإطعام والسقي والملاحظة النافعة، أن الله يبارك له فيها. ومن أساء إليها، عوقب في الدنيا قبل الآخرة، وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة: 32]
وذلك لما في قلب الأول من القسوة والغلظة والشر، وما في قلب الآخر من الرحمة والرقة والرأفة، إذ هو بصدد إحياء كل من له قدرة على إحيائه من الناس، كما أن ما في قلب الأول من القسوة، مستعد لقتل النفوس كلها.
_________
(1) حشراتها وهوامها.

(1/171)

فنسأل الله أن يجعل في قلوبنا رحمة توجب لنا سلوك كل باب من أبواب رحمة الله، ونحنو بها على جميع خلق الله، وأن يجعلها موصلة لنا إلى رحمته وكرامته، إنه جواد كريم.


حديث من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه، حديث المرء مع من أحب، حديث أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا. . .، حديث خذوا عني مناسككم، حديث قل هو الله أحد تعدل ثلث القرآن، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وينسأ له في أثره فليصل رحمه]
الحديث الثالث والثمانون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ، وَيُنْسَأَ لَهُ فِي أَثَرِهِ، فَلْيَصِلْ رَحِمَهُ» . متفق عليه.
هذا الحديث فيه: الحث على صلة الرحم، وبيان أنها كما أنها موجبة لرضى الله وثوابه في الآخرة، فإنها موجبة للثواب العاجل، بحصول أحب الأمور للعبد، وأنها سبب لبسط الرزق وتوسيعه، وسبب لطول العمر. وذلك حق على حقيقته ; فإنه تعالى هو الخالق للأسباب ومسبباتها.
وقد جعل الله لكل مطلوب سببا وطريقا ينال به، وهذا جار على الأصل الكبير، وأنه من حكمته وحمده جعل الجزاء من جنس العمل، فكما وصل رحمه بالبر والإحسان المتنوع، وأدخل على قلوبهم السرور، وصل الله عمره، ووصل رزقه، وفتح له من أبواب الرزق وبركاته، ما لا يحصل له بدون هذا السبب الجليل.
وكما أن الصحة وطيب الهواء وطيب الغذاء، واستعمال الأمور المقوية للأبدان والقلوب، من أسباب طول العمر، فكذلك صلة الرحم جعلها الله سببا ربانيا.

(1/172)

فإن الأسباب التي تحصل بها المحبوبات الدنيوية قسمان: أمور محسوسة، تدخل في إدراك الحواس، ومدارك العقول. وأمور ربانية إلهية قدرها من هو على كل شيء قدير، ومن جميع الأسباب وأمور العالم منقادة لمشيئته، ومن تكفل بالكفاية للمتوكلين، ووعد بالرزق والخروج من المضايق للمتقين. قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2 - 3]
وإذا كان النبي صلى الله عليه وسلم يقول: «ما نقصت صدقة من مال» بل تزيده، فكيف بالصدقة والهدية على أقاربه وأرحامه؟
وفي هذا الحديث دليل: على أن قصد العامل، ما يترتب على عمله من ثواب الدنيا لا يضره إذا كان القصد من العمل وجه الله والدار الآخرة. فإن الله بحكمته ورحمته رتب الثواب العاجل والآجل، ووعد بذلك العاملين؛ لأن الأمل واستثمار ذلك ينشط العاملين، ويبعث هممهم على الخير، كما أن الوعيد على الجرائم، وذكر عقوباتها مما يخوف الله به عباده ويبعثهم على ترك الذنوب والجرائم.
فالمؤمن الصادق يكون في فعله وتركه مخلصا لله، مستعينا بما في الأعمال من المرغبات المتنوعة على هذا المقصد الأعلى، والله الموفق.

[حديث المرء مع من أحب]
الحديث الرابع والثمانون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمَرْءُ مَعَ مَنْ أَحَبَّ» . مُتَّفَقٌ عَلَيْهِ.
«المرء مع من أحب» هذا الحديث فيه الحث على قوة محبة الرسل، واتباعهم بحسب مراتبهم،

(1/173)

والتحذير من محبة ضدهم، فإن المحبة دليل على قوة اتصال المحب بمن يحبه، ومناسبته لأخلاقه، واقتدائه به، فهي دليل على وجود ذلك، وهي أيضا باعثة على ذلك.
وأيضا من أحب الله تعالى، فإن نفس محبته من أعظم ما يقربه إلى الله، فإن الله تعالى شكور، يعطي المتقرب أعظم - بأضعاف مضاعفة - مما بذل، ومن شكره تعالى: أن يلحقه بمن أحب، وإن قصر عمله، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69]
ولهذا قال أنس: " ما فرحنا بشيء فرحنا بقوله صلى الله عليه وسلم: «الْمَرْءُ مَعَ مَنْ أحب» قال: فأنا أحب رسول الله، وأبا بكر، وعمر، فأرجو أن أكون معهم ".
وقال تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد: 23] وقال سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ (1) مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21]
وهذا مشاهد مجرب إذا أحب العبد أهل الخير رأيته منضما إليهم، حريصا على أن يكون مثلهم، وإذا أحب أهل الشر انضم إليهم، وعمل بأعمالهم.
وقال صلى الله عليه وسلم: «المرء على دين خليله، فلينطر أحدكم من يخالل» ، و «مثل الجليس الصالح، كحامل المسك: إما أن يحذيك، وإما أن يبيعك، وإما أن تجد منه رائحة طيبة، ومثل الجليس السوء كنافخ الْكِيرِ: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تجد معه رائحة خبيثة» .
_________
(1) نقصناهم.

(1/174)

وإذا كان هذا في محبة الخلق فيما بينهم، فكيف بمن أحب الله، وقدم محبته وخشيته على كل شيء؟ فإنه مع الله، وقد حصل له القرب الكامل منه، وهو قرب المحبين، وكان الله معه. ف {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128]
وأعلى أنواع الإحسان محبة الرحيم الكريم الرحمن، محبة مقرونة بمعرفته. فنسأل الله أن يرزقنا حبه، وحب من يحبه، وحب العمل الذي يقرب إلى حبه، إنه جواد كريم، وبالله التوفيق.

[حديث أن رسول الله صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سفر كبر ثلاثا. . .]
الحديث الخامس والثمانون عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ: كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ. اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ، فِي الْمَالِ وَالْأَهْلِ وَالْوَلَدِ) وَإِذَا رَجَعَ قَالَهُنَّ وَزَادَ فِيهِنَّ: (آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لربنا حامدون» . رواه مسلم.
هذا الحديث فيه فوائد عظيمة تتعلق بالسفر.
وقد اشتملت هذه الأدعية على طلب مصالح الدين - التي هي أهم الأمور - ومصالح الدنيا، وعلى حصول المحاب، ودفع المكاره والمضار وعلى شكر نعم الله، والتذكر لآلائه وكرمه، واشتمال السفر على طاعة الله، وما يقرب إليه.

(1/175)

فقوله: «كان إذا استوى على راحلته خارجا إلى سفر، كبر ثلاثا» هو افتتاح لسفره بتكبير الله، والثناء عليه، كما كان يختم بذلك.
وقوله صلى الله عليه وسلم: «سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا له مقرنين (1) وإنا إلى ربنا لمنقلبون (2) » فيه الثناء على الله بتسخيره للمركوبات، التي تحمل الأثقال والنفوس إلى البلاد النائية، والأقطار الشاسعة، واعتراف بنعمة الله بالمركوبات.
وهذا يدخل فيه المركوبات: من الإبل، ومن السفن البحرية، والبرية، والهوائية، فكلها تدخل في هذا.
ولهذا قال نوح صلى الله عليه وسلم للراكبين معه في السفينة: {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود: 41]
فهذه المراكب، كلها وأسبابها، وما به تتم وتكمل، كله من نعم الله وتسخيره. يجب على العباد الاعتراف لله بنعمته فيها، وخصوصا وقت مباشرتها.
وفيه تذكر الحالة التي لولا الباري لما حصلت وذللت في قوله: «وما كنا له مقرنين» أي مطيقين، لو رد الأمر إلى حولنا وقوتنا، لكنا أضعف شيء علما وقدرة وإرادة، ولكنه تعالى سخر الحيوانات وعلم الإنسان صنعة المركوبات، كما امتن الله في تيسير صناعة الدروع الواقية في قوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ (3) لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ (4) فَهَلْ أَنْتُمْ شَاكِرُونَ} [الأنبياء: 80]
_________
(1) مطيقين تذليله وتسخيره.
(2) راجعون يوم القيامة.
(3) دروع تلبسونها وقت الحرب.
(4) حربكم وشدتكم وقوتكم.

(1/176)

[الأنبياء: 80]
فعلى الخلق أن يشكروا الله، إذ علمهم صناعة اللباس الساتر للعورات، ولباس الرياش، ولباس الحرب وآلات الحرب، وعلمهم صنعة الفلك البحرية والبرية والهوائية، وصنعة كل ما يحتاجون إلى الانتفاع به، وأنزل الحديد فيه بأس شديد ومنافع للناس متنوعة. ولكن أكثر الخلق في غفلة عن شكر الله، بل في عتو واستكبار على الله، وتجبر بهذه النعم على العباد.
وفي هذا الحديث التذكر بسفر الدنيا الحسي لسفر الآخرة المعنوي، لقوله: «وإنا إلى ربنا لمنقلبون» فكما بدأ الخلق فهو يعيدهم ليجزي الذين أساءوا بما عملوا، ويجزي الذين أحسنوا بالحسنى.
وقوله: «اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ والتقوى، ومن العمل ما ترضى» .
سأل الله أن يكون السفر موصوفا بهذا الوصف الجليل، محتويا على أعمال البر كلها المتعلقة بحق الله والمتعلقة بحقوق الخلق، وعلى التقوى التي هي اتقاء سخط الله، بترك جميع ما يكرهه الله من الأعمال والأقوال الظاهرة والباطنة، كما سأله العمل بما يرضاه الله.
وهذا يشمل جميع الطاعات والقربات، ومتى كان السفر على هذا الوصف، فهو السفر الرابح، وهو السفر المبارك.
وقد كانت أسفاره صلى الله عليه وسلم كلها محتوية لهذه المعاني الجليلة.
ثم سأل الله الإعانة، وتهوين مشاق السفر، فقال: «اللَّهمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بعده» لأن السفر قطعة من العذاب، فسأل تهوينه، وطي بعيده، وذلك بتخفيف الهموم والمشاق، وبالبركة في السير، حتى

(1/177)

يقطع المسافات البعيدة، وهو غير مكترث، ويقيض له من الأسباب المريحة في السفر أمورا كثيرة، مثل راحة القلب، ومناسبة الرفقة، وتيسير السير، وأمن الطريق من المخاوف، وغير ذلك من الأسباب.
فكم من سفر امتد أياما كثيرة، لكن الله هونه، ويسره على أهله، وكم من سفر قصير صار أصعب من كل صعب، فما ثم إلا تيسير الله ولطفه ومعونته.
ولهذا قال في تحقيق تهوين السفر: «اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ» أي مشقته وصعوبته «وكآبة المنظر» أي الحزن الملازم والهم الدائم «وسوء المنقلب في المال والأهل والولد» أي: يا رب نسألك أن تحفظ علينا كل ما خلفناه وراءنا، وفارقناه بسفرنا من أهل وولد ومال، وأن ننقلب إليهم مسرورين بالسلامة، والنعم المتواترة علينا وعليهم: فبذلك تتم النعمة، ويكمل السرور.
وكذلك يقول هذا في رجوعه، وعوده من سفره، ويزيد: «آيبون تائبون عابدون، لربنا حامدون» أي نسألك اللهم أن تجعلنا في إيابنا ورجوعنا ملازمين للتوبة لك، وعبادتك وحمدك، وأن تختم سفرنا بطاعتك، كما ابتدأته بالتوفيق لها.
ولهذا قال تعالى: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80]
ومدخل الصدق ومخرجه، أن تكون أسفار العبد، ومداخله ومخارجه كلها تحتوي على الصدق والحق، والاشتغال بما يحبه الله، مقرونة بالتوكل على الله، ومصحوبة بمعونته.

(1/178)

وفيه الاعتراف بنعمته آخرا، كما اعترف بها أولا، في قوله: «لربنا حامدون» .
فكما أن على العبد أن يحمد الله على التوفيق لفعل العبادة والشروع في الحاجة، فعليه أن يحمد الله على تكميلها وتمامها، والفراغ منها، فإن الفضل فضله، والخير خيره، والأسباب أسبابه. والله ذو الفضل العظيم.

[حديث خذوا عني مناسككم]
الحديث السادس والثمانون عن جابر بن عبد الله رضي الله عَنْهُمَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «خُذُوا عَنِّي مَنَاسِكَكُمْ» . رَوَاهُ أَحْمَدُ ومُسْلِمٌ والنسائي.
هذا كلام جامع استدل به أهل العلم على مشروعية جميع ما فعله النبي صلى الله عليه وسلم، وما قاله في حجه وجوبا في الواجبات، ومستحبا في المستحبات، وهو نظير قوله صلى الله عليه وسلم في الصلاة: «صلوا كما رأيتموني أصلي» فكما أن ذلك يشمل جزئيات الصلاة كلها، فهذا يشمل جزئيات المناسك كلها.
ولشيخ الإسلام ابن تيمية كلام حسن جدا في خلاصة حج النبي صلى الله عليه وسلم، ذكره في " القواعد النورانية "، فقال قدس الله روحه ورضي عنه:
وقد ثبت بالنقل المتواتر عند الخاصة من علماء الحديث من وجوه كثيرة في " الصحيحين " وغيرهما: أنه صلى الله عليه وسلم لما حج حجة الوداع أحرم هو والمسلمون من ذي الحليفة. فقال: «من شاء أن يهل (1) بعمرة فليفعل، ومن شاء أن يهل بحجة فليفعل، ومن شاء أن يهل بعمرة وحجة فليفعل» فلما قدموا وطافوا بالبيت وبين الصفا والمروة، أمر جميع المسلمين الذين حجوا معه أن يحلوا من
_________
(1) هو رفع الصوت بالتلبية، والمراد هنا مع النية.

(1/179)

إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يحل حتى يبلغ الهدي محله (1) فراجعه بعضه في ذلك. فغضب، وقال: «انظروا ما أمرتكم به فافعلوه» . وكان هو صلى الله عليه وسلم قد ساق الهدي، فلم يحل من إحرامه، ولما رأى كراهة بعضهم للإحلال قال: «لو استقبلت من أمري ما استدبرت لما سقت الهدي، ولجعلتها عمرة، ولولا أن معي الهدي لأحللت» . وقال أيضا: «إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر» . فحل المسلمون جميعهم إلا النفر الذين ساقوا الهدي ; منهم: رسول الله صلى الله عليه وسلم، وعلي بن أبي طالب، وطلحة بن عبيد الله.
فلما كان يوم التروية أحرم المحلون بالحج، وهم ذاهبون إلى منى، فبات بهم تلك الليلة بمنى وصلى بهم فيها الظهر والعصر والمغرب والعشاء والفجر، ثم سار بهم إلى نمرة، على طريق ضب، ونمرة خارجة عن عرفة، من يمانيها وغربيها، ليست من الحرم، ولا من عرفة. فنصبت له القبة بنمرة. وهناك كان ينزل خلفاؤه الراشدون بعده، وبها الأسواق، وقضاء الحاجة، والأكل، ونحو ذلك.
فلما زالت الشمس ركب هو ومن ركب معه، وسار المسلمون إلى المصلى ببطن عرنة، حيث قد بني المسجد وليس هو من الحرم، ولا من عرفة. وإنما هو برزخ بين المشعرين: الحلال والحرام هناك، بينه وبين الموقف نحو ميل، فخطب فيهم خطبة الحج على راحلته، وكان يوم الجمعة، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين. ثم سار - والمسلمون معه - إلى الموقف بعرفة عند الجبل المعروف بجبل الرحمة. واسمه " إلال " على وزن هلال، وهو
_________
(1) مكان ذبحه في الحرم،.

(1/180)

الذي تسميه العامة عرفة، فلم يزل هو والمسلمون في الذكر والدعاء إلى أن غربت الشمس، فدفع بهم إلى مزدلفة، فصلى المغرب والعشاء بعد مغيب الشفق قبل حط الرحال، حين نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلى بالمسلمين الفجر في أول وقتها، مغلسا بها زيادة على كل يوم، ثم وقف عند قزح، وهو جبل مزدلفة الذي يسمى المشعر الحرام، فلم يزل واقفا بالمسلمين إلى أن أسفر جدا، ثم دفع بهم حتى قدم منى، فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمنى، ثم أتى المنحر ونحر ثلاثا وستين بدنة من الهدي الذي ساقه، وأمر عليا فنحر الباقي وكان مائة بدنة، ثم حلق رأسه.
ثم أفاض إلى مكة، فطاف طواف الإفاضة، وكان قد عجل ضعفة أهله من مزدلفة قبل طلوع الفجر، فرموا الجمرة بليل. ثم أقام بالمسلمين أيام منى الثلاث، يصلي بهم الصلوات الخمس مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس، يستفتح بالجمرة الأولى - وهي الصغرى، وهي الدنيا إلى منى - والقصوى من مكة. ويختتم بجمرة العقبة، ويقف بين الجمرتين: الأولى والثانية، وبين الثانية والثالثة وقوفا طويلا بقدر سورة البقرة، يذكر الله ويدعو ; فإن المواقف ثلاث: عرفة، ومزدلفة، ومنى. ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمحصب، عند خيف بني كنانة، فبات هو والمسلمون ليلة الأربعاء، وبعث تلك الليلة عائشة مع أخيها عبد الرحمن؛ لتعتمر من التنعيم، وهو أقرب أطراف الحرم إلى مكة، من طريق أهل المدينة. وقد بني بعده هناك

(1/181)

مسجد سماه الناس مسجد عائشة ; لأنه لم يعتمر بعد الحج مع النبي صلى الله عليه وسلم من أصحابه أحد قط إلا عائشة، لأجل أنها كانت قد حاضت لما قدمت وكانت معتمرة. فلم تطف قبل الوقوف بالبيت، ولا بين الصفا والمروة، وقال لها النبي صلى الله عليه وسلم: «اقضي ما يقضي الحاج، غير أن لا تطوفي بالبيت، ولا بين الصفا والمروة» ثم ودع البيت هو والمسلمون ورجعوا إلى المدينة. ولم يقم بعد أيام التشريق، ولا اعتمر أحد قط على عهده عمرة يخرج فيها من الحرم إلى الحل إلا عائشة - رضي الله عنها - وحدها فأخذ فقهاء الحديث - كأحمد وغيره - بسنته في ذلك كله، إلى آخر ما قال رحمه الله ورضي عنه. والله أعلم.

[حديث قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ]
الحديث السابع والثمانون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ» . رواه مسلم.
«قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ» تكلم أهل العلم على معنى هذه المعادلة وتوجيهها.
وأحسن ما قيل فيها: أن معادلتها لثلث القرآن، لما تضمنته من المعاني العظيمة: معاني التوحيد، وأصول الإيمان. فإن المواضيع الجليلة التي اشتمل القرآن عليها:
1 - إما أحكام شرعية: ظاهرة أو باطنة، عبادات أو معاملات.
2 - وإما قصص وأخبار عن المخلوقات السابقة واللاحقة، وأحوال المكلفين في الجزاء على الأعمال.
3 - وإما توحيد ومعارف، تتعلق بأسماء الله وصفاته، وتفرده بالوحدانية

(1/182)

والكمال، وتنزهه عن كل عيب، ومماثلة أحد من المخلوقات.
فسورة قُلْ هُوَ اللَّهُ أَحَدٌ مشتملة على هذا، وشاملة لكل ما يجب اعتقاده من هذا الأصل، الذي هو أصل الأصول كلها.
ولهذا أمرنا الله أن نقولها بألسنتنا، ونعرفها بقلوبنا، ونعترف بها وندين لله باعتقادها، والتعبد لله بها. فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1]
فالله: هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون هو المعبود وحده، المحمود وحده، المشكور وحده، المعظم المقدس، ذو الجلال والإكرام.
و" الأحد " يعني: الذي تفرد بكل كمال، ومجد وجلال، وجمال وحمد، وحكمة ورحمة، وغيرها من صفات الكمال.
فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
ومن تحقيق أحديته وتفرده بها أنه {الصَّمَدُ} [الإخلاص: 2] أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصف بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم. وهو المصمود إليه، المقصود في جميع الحوائج والنوائب: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29]
فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم، في إيجادهم

(1/183)

وإعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه، ليس لأحد منها غنى عنه مثقال ذرة، في كل حالة من أحوالها.
فالصمد: هو المصمود إليه، المقصود في كل شيء، لكماله وكرمه وجوده وإحسانه. ولذلك {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص: 3] فإن المخلوقات كلها متولد بعضها من بعض، وبعضها والد بعض، وبعضها مولود. وكل مخلوق فإنه مخلوق من مادة. وأما الرب جل جلاله، فإنه منزه عن مماثلتها في هذا الوصف، كما هو منزه عن مماثلتها في كل صفة نقص.
ولهذا حقق ذلك التنزيه، وتمم ذلك الكمال بقوله: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] أي: ليس له نظير ولا مكافئ ولا مثيل، لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في جميع حقوقه التي اختص بها.
فحقه الخاص أمران: التفرد بالكمال كله من جميع الوجوه، والعبودية الخالصة من جميع الخلق.
فحق لسورة تتضمن هذه الجمل العظيمة: أن تعادل ثلث القرآن، فإن جميع ما في القرآن من الأسماء الحسنى، ومن الصفات العظيمة العليا، ومن أفعال الله وأحكام صفاته، تفاصيل لهذه الأسماء التي ذكرت في هذه السورة، بل كل ما في القرآن من العبوديات الظاهرة والباطنة، وأصنافها وتفاصيلها، تفصيل لمضمون هذه السورة. والله أعلم.


حديث لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق، حديث اللهم إني أسألك الهدى والتقى والعفاف والغنى، حديث من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، حديث إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ رَجُلٌ آتَاهُ اللَّهُ مَالًا فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ]
الحديث الثامن والثمانون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا حَسَدَ إِلَّا

(1/184)

فِي اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللَّهُ مَالًا، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ. وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ، فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُهَا» . مُتَّفَقٌ عَلَيْهِ.
الحسد نوعان: نوع محرم مذموم على كل حال، وهو أن يتمنى زوال نعمة الله عن العبد - دينية أو دنيوية - وسواء أحب ذلك محبة استقرت في قلبه، ولم يجاهد نفسه عنها، أو سعى مع ذلك في إزالتها وإخفائها، وهذا أقبح، فإنه ظلم متكرر.
وهذا النوع هو الذي يأكل الحسنات كما تأكل النار الحطب.
والنوع الثاني أن لا يتمنى زوال نعمة الله عن الغير، ولكن يتمنى حصول مثلها له، أو فوقها أو دونها.
وهذا نوعان محمود، وغير محمود.
فالمحمود من ذلك: أن يرى نعمة الله الدينية على عبده، فيتمنى أن يكون له مثلها، فهذا من باب تمني الخير، فإن قارن ذلك سعي وعمل لتحصيل ذلك، فهو نور على نور.
وأعظم من يغبط: من كان عنده مال قد حصل له من حلة، ثم سلط ووفق على إنفاقه في الحق، في الحقوق الواجبة والمستحبة، فإن هذا من أعظم البرهان على الإيمان، ومن أعظم أنواع الإحسان.
ومن كان عنده علم وحكمة علمه الله إياها، فوفق لبذلها في التعليم والحكم بين الناس، فهذان النوعان من الإحسان لا يعادلهما شيء.
الأول: ينفع الخلق بماله، ويدفع حاجاتهم، وينفق في المشاريع الخيرية، فتقوم ويتسلسل نفعها، ويعظم وقعها.
والثاني: ينفع الناس بعلمه، وينشر بينهم الدين والعلم الذي يهتدي به

(1/185)

العباد في جميع أمورهم، من عبادات ومعاملات وغيرها.
ثم بعد هذين الاثنين: تكون الغبطة على الخير، بحسب حاله ودرجاته عند الله. ولهذا أمر الله تعالى بالفرح والاستبشار بحصول هذا الخير، وإنه لا يوفق لذلك إلا أهل الحظوظ العظيمة العالية. قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] وقال: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
وقد يكون من تمنى شيئا من هذه الخيرات، له مثل أجر الفاعل إذا صدقت نيته، وصمم من عزيمته أن لو قدر على ذلك العمل، لعمل مثله، كما ثبت بذلك الحديث. وخصوصا إذا شرع وسعى بعض السعي.
وأما الغبطة التي هي غير محمودة، فهي تمني حصول مطالب الدنيا لأجل اللذات، وتناول الشهوات، كما قال الله تعالى حكاية عن قوم قارون: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] فإن تمني مثل حالة من يعمل السيئات فهو بنيته، ووزرهما سواء.
فبهذا التفصيل يتضح الحسد المذموم في كل حال. والحسد الذي هو الغبطة، الذي يحمد في حال، ويذم في حال. والله أعلم.

[حديث اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى]
الحديث التاسع والثمانون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه: «أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْعُو، فَيَقُولُ: اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى والتقى، والعفاف والغنى» رواه مسلم.

(1/186)

هذا الدعاء «اللهم إني أسألك الهدى والتقى» من أجمع الأدعية وأنفعها. وهو يتضمن سؤال خير الدين وخير الدنيا، فإن " الهدى " هو العلم النافع. " والتقى " العمل الصالح، وترك ما نهى الله ورسوله عنه. وبذلك يصلح الدين، فإن الدين علوم نافعة، ومعارف صادقة، فهي الهدى، وقيام بطاعة الله ورسوله، فهو التقى.
و «العفاف والغنى» يتضمن العفاف عن الخلق، وعدم تعليق القلب بهم. والغنى بالله وبرزقه، والقناعة بما فيه، وحصول ما يطمئن به القلب من الكفاية. وبذلك تتم سعادة الحياة الدنيا، والراحة القلبية، وهي الحياة الطيبة.
فمن رزق الهدى والتقى، والعفاف والغنى، نال السعادتين، وحصل له كل مطلوب، ونجا من كل مرهوب. والله أعلم.

[حديث مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ وَيَدْخُلَ الْجَنَّةَ فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخر]
الحديث التسعون عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيَدْخُلَ الْجَنَّةَ، فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يحب أن يؤتى إليه» . رواه مسلم.
لا شك أن من زحزح عن النار وأدخل الجنة فقد فاز، وأن هذه غاية يسعى إليها جميع المؤمنين، فذكر النبي صلى الله عليه وسلم في هذا الحديث لها سببين، ترجع إليهما جميع الشعب والفروع، الإيمان بالله واليوم الآخر، المتضمن للإيمان بالأصول التي ذكرها الله بقوله:
{قُولُوا آمَنَّا بِاللَّهِ} [البقرة: 136] ومتضمن للعمل للآخرة والاستعداد لها؛ لأن الإيمان الصحيح يقتضي ذلك ويستلزمه، والإحسان إلى الناس، وأن يصل إليهم من القول والفعل والمال والمعاملة ما يحب أن يعاملوه به.

(1/187)

فهذا هو الميزان الصحيح للإحسان وللنصح، فكل أمر أشكل عليك مما تعامل به الناس، فانظر، هل تحب أن يعاملوك بتلك المعاملة أم لا؟ فإن كنت تحب ذلك، كنت محبا لهم ما تحب لنفسك، وإن كنت لا تحب أن يعاملوك بتلك المعاملة، فقد ضيعت هذا الواجب العظيم (1) .

[حديث إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا وَيَكْرَهُ لَكُمْ ثَلَاثًا فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا به شيئا. . .]
الحديث الحادي والتسعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَكْرَهُ لَكُمْ ثَلَاثًا، فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا، وَلَا تَفَرَّقُوا، وَيَكْرَهُ لَكُمْ، قِيلَ وَقَالَ، وَكَثْرَةَ السؤال، وإضاعة المال» رواه مسلم.
فيه إثبات الرضى لله، وذكر متعلقاته، وإثبات الكراهة منه، وذكر متعلقاتها ; فإن الله جل جلاله من كرمه على عباده، يرضى لهم ما فيه مصلحتهم، وسعادتهم في العاجل والآجل.
وذلك بالقيام بعبادة الله وحده لا شريك له، وإخلاص الدين له بأن يقوم الناس بعقائد الإيمان وأصوله، وشرائع الإسلام الظاهرة والباطنة، وبالأعمال الصالحة، والأخلاق الزاكية، كل ذلك خالصا لله موافقا لمرضاته، على سنة نبيه، ويعتصموا بحبل الله، وهو دينه الذي هو الوصلة بينه وبين عباده، فيقوموا به مجتمعين متعاونين على البر والتقوى «المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره» ، بل يكون محبا له مصافيا، وأخا معاونا.
_________
(1) فالجملة الأولى فيها القيام بحق الله، والجملة الثانية فيها القيام بحق الخلق. والله أعلم.

(1/188)

وبهذا الأصل والذي قبله يكمل الدين، وتتم النعمة على المسلمين، ويعزهم الله بذلك وينصرهم، لقيامهم بجميع الوسائل التي أمرهم الله بها والتي تكفل لمن أقام بها بالنصر والتمكين، وبالفلاح والنجاح العاجل والآجل.
ثم ذكر ما كره الله لعباده، (القيل والقال) مما ينافي هذه الأمور التي يحبها وينقضها فمنها: كثرة القيل والقال، فإن ذلك من دواعي الكذب، وعدم التثبت، واعتقاد غير الحق. ومن أسباب وقوع الفتن، وتنافر القلوب، ومن الاشتغال بالأمور الضارة عن الأمور النافعة. وقل أن يسلم أحد من شيء من ذلك، إذا كانت رغبته في القيل والقال.
وأما قوله: «وكثرة السؤال» فهذا هو السؤال المذموم، كسؤال الدنيا من غير حاجة وضرورة، والسؤال على وجه التعنت والإعنات، وعن الأمور التي يخشى من ضررها، أو عن الأمور التي لا نفع فيها، الداخلة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101]
وأما السؤال عن العلوم النافعة على وجه الاسترشاد أو الإرشاد، فهذا محمود مأمور به.
وقوله: «وإضاعة المال» وذلك إما بترك حفظه حتى يضيع، أو يكون عرضة للسراق والضياع، وإما بإهمال عمارة عقاره، أو الإنفاق على حيوانه، وإما بإنفاق المال في الأمور الضارة، أو غير النافعة. فكل هذا داخل في إضاعة المال. وإما بتولي ناقصي العقول لها، كالصغار والسفهاء والمجانين ونحوهم؛ لأن الله تعالى جعل الأموال قياما للناس، بها تقوم مصالحهم الدينية والدنيوية، فتمام النعمة فيها أن تصرف فيما خلقت له: من المنافع والأمور الشرعية،

(1/189)

والمنافع الدنيوية.
وما كرهه الله لعباده، فهو يحب منهم ضدها، يحب منهم أن يكونوا متثبتين في جميع ما يقولونه، وأن لا ينقلوا كل ما سمعوه، وأن يكونوا متحرين للصدق، وأن لا يسألوا إلا عما ينفع، وأن يحفظوا أموالهم ويدبروها، ويتصرفوا فيها التصرفات النافعة، ويصرفوها في المصارف النافعة. ولهذا قال تعالى: {وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا} [النساء: 5] والحمد لله أولا وآخرا. والله أعلم.


حديث. . . خذي من ماله بالمعروف ما يكفيك ويكفي بنيك، حديث لا يحكم أحد بين اثنين وهو غضبان، حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة، حديث. . . أرأيت الرجل يعمل العمل من الخير ويحمده أو يحبه الناس عليه. . .، حديث رضى الله في رضى الوالدين وسخط الله في سخط الوالدين، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث. . . خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ وَيَكْفِي بنيك]
الحديث الثاني والتسعون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «دَخَلَتْ هِنْدٌ بِنْتُ عُتْبَةَ امْرَأَةُ أَبِي سُفْيَانَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، لَا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ، إِلَّا مَا أَخَذْتُهُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ، فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ ويكفي بنيك» . متفق عليه.
أخذ العلماء من هذا الحديث فقها كثيرا، سأشير إلى ما يحضرني منه.
أن المستفتي والمتظلم حكم الغيبة يجوز أن يتكلم بالصدق فيمن تعلق به الاستفتاء والتظلم، وليس من الغيبة المحرمة، وهو أحد المواضع المستثنيات من الغيبة، ويجمع الجميع الحاجة إلى التكلم في الغير، فإن الغيبة المحرمة في ذكرك أخاك بما يكره، فإن احتيج إلى ذلك - كما ذكرنا وكما في النصيحة الخاصة، أو العامة، أو لا يعرف إلا بلقبه - جاز ذلك بمقدار ما يحصل به المقصود.
ومنه: أن نفقة الأولاد واجبة على الأب، وأنه يختص بها، لا تشاركه الأم فيها ولا غيره.

(1/190)

وكذلك فيه: وجوب نفقة الزوجة، وأن مقدار ذلك الكفاية، لقوله صلى الله عليه وسلم: «خُذِي مِنْ مَالِهِ بالمعروف ما يكفيك ويكفي بنيك» وأن الكفاية معتبرة بالعرف، بحسب أحوال الناس: في زمانهم ومكانهم، ويسرهم وعسرهم، وأن المنفق إذا امتنع أو شح عن النفقة أصلا أو تكميلا، فلمن له النفقة أو يباشر الإنفاق أن يأخذ من ماله، ولو بغير علمه، وذلك لأن السبب ظاهر، ولا ينسب في هذه الحالة إلى خيانة، فلا يدخل في قوله صلى الله عليه وسلم: «لا تخن من خانك» .
وهذا هو القول الوسط الصحيح في مسألة الأخذ من مال من له حق عليه بغير علمه بمقدار حقه، وهو المشهور من مذهب الإمام أحمد أنه لا يجوز ذلك، إلا إذا كان السبب ظاهرا، كالنفقة على الزوجة والأولاد والمماليك ونحوهم، وكحق الضيف.
ومنه أن المتولي أمرا من الأمور يحتاج فيه إلى تقدير مالي يقبل قوله في التقدير؛ لأنه مؤتمن، له الولاية على ذلك الشيء.
ومنه أن المستفتي فتوى لها تعلق بالغير، إذا غلب على ظن المسؤول صدقه لا يحتاج إلى إحضار ذلك الغير، وخصوصا إذا كان في ذلك مفسدة، كما في هذه القضية، فإنه لو أحضر أبا سفيان لهذه الشكاية، لم يؤمن أن يقع بينه وبين زوجه ما لا ينبغي.
وليس في هذا دلالة على الغائب، فإن هذا ليس بحكم، وإنما هو استفتاء. والله أعلم.

(1/191)

[حديث لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ]
الحديث الثالث والتسعون عن أبي بكرة رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: «لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» . مُتَّفَقٌ عَلَيْهِ.
«لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» هذا الحديث يدل على أمور:
أحدها: نهي الحاكم بين الناس أن يحكم في كل قضية معينة بين اثنين وهو غضبان، سواء كان ذلك في القضايا الدينية أو الدنيوية. وذلك لما في الغضب من تغير الفكر وانحرافه. وهذا الانحراف للفكر يضر في استحضاره للحق، ويضر أيضا في قصد الحق، والفرض الأصلي للحاكم وغيره: قصد الحق علما وعملا.
الثاني: يدل على أنه ينبغي أن يجتهد في الأخذ بالأسباب التي تصرف الغضب، أو تخففه: من التخلق بالحلم والصبر، وتوطين النفس على ما يصيبه، وما يسمعه من الخصوم: فإن هذا عون كبير على دفع الغضب، أو تخفيفه.
الثالث: يؤخذ من هذا التعليل: أن كل ما منع الإنسان من معرفة الحق أو قصده، فحكمه حكم الغضب. وذلك كالهم الشديد، والجوع والعطش، وكونه حاقنا أو حاقبا أو نحوها، مما يشغل الفكر مثل أو أكثر من الغضب.
الرابع: أن النهي عن الحكم في حال الغضب ونحوه مقصود لغيره. وهو أنه ينبغي للحاكم أن لا يحكم حتى يحيط علما بالحكم الشرعي الكلي، وبالقضية الجزئية من جميع أطرافها، ويحسن كيف يطبقها على الحكم الشرعي، فإن الحاكم محتاج إلى هذه الأمور الثلاثة:
الأول: العلم بالطرق الشرعية، التي وضعها الشارع لفصل الخصومات

(1/192)

والحكم بين الناس.
الثاني: أن يفهم ما بين الخصمين من الخصومة، ويتصورها تصورا تاما، ويدع كل واحد منهما يدلي بحجته، ويشرح قضيته شرحا تاما. ثم إذا تحقق ذلك وأحاط به علما، احتاج إلى الأمر الثالث:
وهو صفة تطبيقها وإدخالها في الأحكام الشرعية، فمتى وفق لهذه الأمور الثلاثة، وقصد العدل، وفق له، وهدي إليه. ومتى فاته واحد منها، حصل الغلط، واختل الحكم. والله أعلم.

[حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة]
الحديث الرابع والتسعون عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «كل واشرب، والبس وتصدق، من غَيْرِ سَرَفٍ وَلَا مَخِيلَةٍ» . رَوَاهُ أَحْمَدُ وَأَبُو داود، وعلقه البخاري.
هذا الحديث مشتمل على استعمال المال في الأمور النافعة في الدين والدنيا، وتجنب الأمور الضارة. وذلك أن الله تعالى جعل المال قواما للعباد، به تقوم أحوالهم الخاصة والعامة، الدينية والدنيوية. وقد أرشد الله ورسوله فيه - استخراجا واستعمالا، وتدبيرا وتصريفا - إلى أحسن الطرق وأنفعها، وأحسنها عاقبة: حالا ومآلا.
أرشد فيه إلى السعي في تحصيله بالأسباب المباحة والنافعة، وأن يكون الطلب جميلا، ولا كسل معه ولا فتور، ولا انهماك في تحصيله انهماكا يخل بحالة الإنسان، وأن يتجنب من المكاسب المحرمة والرديئة، ثم إذا تحصل سعى الإنسان في حفظه واستعماله بالمعروف، بالأكل والشرب واللباس،

(1/193)

والأمور المحتاج إليها، هو ومن يتصل به من زوجة وأولاد وغيرهم، من غير تقتير ولا تبذير.
وكذلك إذا أخرجه للغير فيخرجه في الطرق التي تنفعه، ويبقى له ثوابها وخيرها، كالصدقة على المحتاج من الأقارب والجيران ونحوهم، وكالإهداء والدعوات التي جرى العرف بها.
وكل ذلك معلق بعدم الإسراف، وقصد الفخر والخيلاء، كما قيده في هذا الحديث، وكما في قوله تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]
فهذا هو العدل في تدبير المال: أن يكون قواما (1) بين رتبتي البخل والتبذير، وبذلك تقوم الأمور وتتم. وما سوى هذا، فإثم وضرر، ونقص في العقل والحال. والله أعلم.

[حديث. . . أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ وَيَحْمَدُهُ أو يحبه الناس عليه. . .]
الحديث الخامس والتسعون عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: «قِيلَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ، وَيَحْمَدُهُ - أَوْ يُحِبُّهُ - النَّاسُ عَلَيْهِ؟ قَالَ: تِلْكَ عَاجِلُ بُشْرَى الْمُؤْمِنِ» . رَوَاهُ مسلم
. أخبر صلى الله عليه وسلم في هذا الحديث: أن آثار الأعمال المحمودة المعجلة أنها من البشرى ; فإن الله وعد أولياءه - وهم المؤمنون المتقون - بالبشرى في هذه الحياة وفي الآخرة.
و" البشارة " الخبر أو الأمر السار الذي يعرف به العبد حسن عاقبته، وأنه
_________
(1) وسطا.

(1/194)

من أهل السعادة، وأن عمله مقبول.
أما في الآخرة فهي البشارة برضى الله وثوابه، والنجاة من غضبه وعقابه، عند الموت، وفي القبر، وعند القيام إلى البعث، يبعث الله لعبده المؤمن في تلك المواضع بالبشرى على يدي الملائكة، كما تكاثرت بذلك نصوص الكتاب والسنة، وهى معروفة.
وأما البشارة في الدنيا التي يجعلها الله للمؤمنين ; نموذجا وتعجيلا لفضله، وتعرفا لهم بذلك، وتنشيطا لهم على الأعمال فأعمها توفيقه لهم للخير، وعصمته لهم من الشر، كما قال صلى الله عليه وسلم: « (أما أهل السعادة فييسرون لعمل أهل السعادة) .»
فإذا كان العبد يجد أعمال الخير ميسرة له، مسهلة عليه، ويجد نفسه محفوظا بحفظ الله عن الأعمال التي تضره، كان هذا من البشرى التي يستدل بها المؤمن على عاقبة أمره، فإن الله أكرم الأكرمين، وأجود الأجودين. وإذا ابتدأ عبده بالإحسان أتمه.
فأعظم منة وإحسان يمن به عليه إحسانه الديني، فيسر المؤمن بذلك أكمل سرور: سرور بمنة الله عليه بأعمال الخير، وتيسيرها ; لأن أعظم علامات الإيمان محبة الخير، والرغبة فيه، والسرور بفعله. وسرور ثان بطمعه الشديد في إتمام الله نعمته عليه، ودوام فضله.
ومن ذلك ما ذكره النبي صلى الله عليه وسلم في هذا الحديث: إذا عمل العبد عملا من أعمال الخير - وخصوصا الآثار الصالحة والمشاريع الخيرية العامة النفع، وترتب على ذلك محبة الناس له، وثناؤهم عليه، ودعاؤهم له - كان هذا من

(1/195)

البشرى أن هذا العمل من الأعمال المقبولة، التي جعل الله فيها خيرا وبركة.
ومن البشرى في الحياة الدنيا، محبة المؤمنين للعبد لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم: 96] أي محبة منه لهم، وتحبيبا لهم في قلوب العباد.
ومن ذلك الثناء الحسن، فإن كثرة ثناء المؤمنين على العبد شهادة منهم له. والمؤمنون شهداء الله في أرضه.
ومن ذلك الرؤيا الصالحة يراها المؤمن، أو ترى له، فإن الرؤيا الصالحة من المبشرات.
ومن البشرى أن يقدر الله على العبد تقديرا يحبه أو يكرهه. ويجعل ذلك التقدير وسيلة إلى إصلاح دينه، وسلامته من الشر.
وأنواع ألطاف الباري سبحانه لا تعد ولا تحصى، ولا تخطر بالبال، ولا تدور في الخيال. والله أعلم.

[حديث رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ وَسَخَطُ اللَّهِ في سخط الوالدين]
الحديث السادس والتسعون عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ، وَسَخَطُ اللَّهِ فِي سَخَطِ الْوَالِدَيْنِ» . أَخْرَجَهُ التِّرْمِذِيُّ. وصححه ابن حبان والحاكم.
هذا الحديث دليل على فضل بر الوالدين ووجوبه، وأنه سبب لرضى الله تعالى. وعلى التحذير عن عقوق الوالدين وتحريمه، وأنه سبب لسخط الله.
ولا شك أن هذا من رحمة الله بالوالدين والأولاد ; إذ بين الوالدين وأولادهم من الاتصال ما لا يشبهه شيء من الصلات والارتباط الوثيق والإحسان من

(1/196)

الوالدين الذي لا يساويه إحسان أحد من الخلق. والتربية المتنوعة وحاجة الأولاد الدينية والدنيوية إلى القيام بهذا الحق المتأكد، وفاء بالحق، واكتسابا للثواب، وتعليما لذريتهم أن يعاملوهم بما عاملوا به والديهم.
هذه الأسباب وما يتفرع عنها موجب لجعل رضاهما مقرونا برضى الله. وضده بضده.
وإذا قيل: فما هو البر الذي أمر الله به ورسوله؟
قيل: قد حده الله ورسوله بحد معروف، وتفسير يفهمه كل أحد. فالله تعالى أطلق الأمر بالإحسان إليهما. وذكر بعض الأمثلة التي هي أنموذج من الإحسان. فكل إحسان قولي أو فعلي أو بدني، بحسب أحوال الوالدين والأولاد والوقت والمكان، فإن هذا هو البر.
وفي هذا الحديث: ذكر غاية البر ونهايته التي هي رضى الوالدين: فالإحسان موجب وسبب، والرضى أثر ومسبب. فكل ما أرضى الوالدين من جميع أنواع المعاملات العرفية، وسلوك كل طريق ووسيلة ترضيهما، فإنه داخل في البر، كما أن العقوق: كل ما يسخطهما من قول أو فعل. ولكن ذلك مقيد بالطاعة لا بالمعصية. فمتى تعذر على الولد إرضاء والديه إلا بإسخاط الله، وجب تقديم محبة الله على محبة الوالدين، وكان اللوم والجناية من الوالدين، فلا يلومان إلا أنفسهما.
وفي هذا الحديث: إثبات صفة الرضى والسخط لله، وأن ذلك متعلق بمحابه ومراضيه. فالله تعالى يحب أوليائه وأصفياءه ويحب من قام بطاعته وطاعة رسوله، وهذا من كماله وحكمته وحمده، ورحمته. ورضاه وسخطه،

(1/197)

من صفاته المتعلقة بمشيئته وقدرته.
والعصمة في ذلك: أنه يجب على المؤمن أن يثبت ما أثبته الله لنفسه وأثبته له رسوله من صفات الكمال الذاتية والفعلية، على وجه يليق بعظمة الله وكبريائه ومجده ويعلم أن الله ليس له ند، ولا كفو، ولا مثيل في ذاته وأسمائه، وصفاته وأفعاله. والله أعلم.


حديث ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة ولاة الأمور ولزوم جماعة المسلمين. . .، حديث إنما الناس كالإبل المائة لا تكاد تجد فيها راحلة، حديث يأتي على الناس زمان القابض على دينه كالقابض على الجمر، الخاتمة - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ وَلُزُومُ جَمَاعَةِ المسلمين. . .]
الحديث السابع والتسعون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ، فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ» . رواه الترمذي والشافعي وغيرهما.
قال الشيخ شمس الدين ابن القيم: أي لا يبقى في القلب غل ولا يحمل الغل مع هذه الثلاثة، بل تنفي عنه غله، وتنقيه منه، وتخرجه منه، فإن القلب يغل على الشرك أعظم غل. وكذلك يغل على الغش، وعلى خروجه عن جماعة المسلمين بالبدعة والضلال. فهذه الثلاثة تملؤه غلا ودغلا. ودواء هذا الغل واستخراج أخلاطه، بتجريد الإخلاص والنصح، ومتابعة السنة. انتهى.
أي فمن أخلص أعماله كلها لله، ونصح في أموره كلها لعباد الله، ولزم الجماعة بالائتلاف، وعدم الاختلاف، وصار قلبه صافيا نقيا، صار لله وليا، ومن كان بخلاف ذلك، امتلأ قلبه من كل آفة وشر، والله أعلم.

(1/198)

[حديث إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ لَا تَكَادُ تَجِدُ فيها راحلة]
الحديث الثامن والتسعون عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ، لَا تكاد تجد فيها راحلة» . متفق عليه.
هذا الحديث مشتمل على خبر صادق، وإرشاد نافع.
أما الخبر، فإنه صلى الله عليه وسلم أخبر أن النص شامل لأكثر الناس، وأن الكامل - أو مقارب الكمال - فيهم قليل، كالإبل المائة، تستكثرها، فإذا أردت منها راحلة تصلح للحمل والركوب، والذهاب والإياب، لم تكد تجدها، وهكذا الناس كثير، فإذا أردت أن تنتخب منهم من يصلح للتعليم أو الفتوى أو الإمامة، أو الولايات الكبار أو الصغار، أو الوظائف المهمة، لم تكد تجد من يقوم بتلك الوظيفة قياما صالحا، وهذا هو الواقع، فإن الإنسان ظلوم جهول، والظلم والجهل سبب للنقائص، وهي مانعة من الكمال والتكميل.
وأما الإرشاد، فإن مضمون هذا الخبر إرشاد منه صلى الله عليه وسلم إلى أنه ينبغي لمجموع الأمة أن يسعوا، ويجتهدوا في تأهيل الرجال الذين يصلحون للقيام بالمهمات، والأمور الكلية العامة النفع.
وقد أرشد الله إلى هذا المعنى في قوله: {فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} [التوبة: 122] فأمر بالجهاد، وأن يقوم به طائفة كافية، وأن يتصدى للعلم طائفة أخرى، ليعين هؤلاء هؤلاء، وهؤلاء هؤلاء، وأمره تعالى بالولايات والتولية أمر بها، وبما لا تتم إلا به من الشروط والمكملات.
فالوظائف الدينية والدنيوية، والأعمال الكلية، لا بد للناس منها ولا

(1/199)

تتم مصلحتهم إلا بها، وهي لا تتم إلا بأن يتولاها الأكفاء والأمناء، وذلك يستدعي السعي في تحصيل هذه الأوصاف بحسب الاستطاعة. قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] والله أعلم.

[حديث يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دِينِهِ كالقابض على الجمر]
الحديث التاسع والتسعون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دينه كالقابض على الجمر» رواه الترمذي.
وهذا الحديث أيضا يقتضي خبرا وإرشادا.
أما الخبر، فإنه صلى الله عليه وسلم أخبر أنه في آخر الزمان يقل الخير وأسبابه، ويكثر الشر وأسبابه، وأنه عند ذلك يكون المتمسك بالدين من الناس أقل القليل، وهذا القليل في حالة شدة ومشقة عظيمة، كحالة القابض على الجمر، من قوة المعارضين، وكثرة الفتن المضلة، فتن الشبهات والشكوك والإلحاد، وفتن الشهوات وانصراف الخلق إلى الدنيا وانهماكهم فيها، ظاهرا وباطنا، وضعف الإيمان، وشدة التفرد لقلة المعين والمساعد.
ولكن المتمسك بدينه، القائم بدفع هذه المعارضات والعوائق التي لا يصمد لها إلا أهل البصيرة واليقين، وأهل الإيمان المتين، من أفضل الخلق، وأرفعهم عند الله درجة، وأعظمهم عنده قدرا.
وأما الإرشاد، فإنه إرشاد لأمته، أن يوطنوا أنفسهم على هذه الحالة، وأن يعرفوا أنه لا بد منها، وأن من اقتحم هذه العقبات، وصبر على دينه وإيمانه - مع هذه المعارضات - فإن له عند الله أعلى الدرجات، وسيعينه مولاه على ما يحبه ويرضاه، فإن المعونة على قدر المؤونة.

(1/200)

وما أشبه زماننا هذا بهذا الوصف الذي ذكره صلى الله عليه وسلم، فإنه ما بقي من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، إيمان ضعيف، وقلوب متفرقة، وحكومات متشتتة، وعداوات وبغضاء باعدت بين المسلمين، وأعداء ظاهرون وباطنون، يعملون سرا وعلنا للقضاء على الدين، وإلحاد وماديات، جرفت بخبيث تيارها وأمواجها المتلاطمة الشيوخ والشبان، ودعايات إلى فساد الأخلاق، والقضاء على بقية الرمق.
ثم إقبال الناس على زخارف الدنيا، بحيث أصبحت هي مبلغ علمهم، وأكبر همهم، ولها يرضون ويغضبون، ودعاية خبيثة للتزهيد في الآخرة، والإقبال بالكلية على تعمير الدنيا، وتدمير الدين واحتقاره والاستهزاء بأهله، وبكل ما ينسب إليه، وفخر وفخفخة، واستكبار بالمدنيات المبنية على الإلحاد التي آثارها وشررها وشرورها قد شاهده العباد.
فمع هذه الشرور المتراكمة، والأمواج المتلاطمة، والمزعجات الملمة، والفتن الحاضرة والمستقبلة المدلهمة - مع هذه الأمور وغيرها - تجد مصداق هذا الحديث.
ولكن مع ذلك، فإن المؤمن لا يقنط من رحمة الله، ولا ييأس من روح الله، ولا يكون نظره مقصورا على الأسباب الظاهرة، بل يكون متلفتا في قلبه كل وقت إلى مسبب الأسباب، الكريم الوهاب، ويكون الفرج بين عينيه، ووعده الذي لا يخلفه، بأنه سيجعل له بعد عسر يسرا، وأن الفرج مع الكرب، وأن تفريج الكربات مع شدة الكربات وحلول المفظعات.
فالمؤمن من يقول في هذه الأحوال: " لا حول ولا قوة إلا بالله " و" حسبنا

(1/201)

الله ونعم الوكيل. على الله توكلنا. اللهم لك الحمد، وإليك المشتكى. وأنت المستعان. وبك المستغاث. ولا حول ولا قوة إلا بالله العلي العظيم " ويقوم بما يقدر عليه من الإيمان والنصح والدعوة. ويقنع باليسير، إذا لم يمكن الكثير. وبزوال بعض الشر وتخفيفه، إذا تعذر غير ذلك: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ - وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 2 - 4]
والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.

(1/202)

[الخاتمة]
الخاتمة (1) تمت هذه الرسالة المشتملة على شرح تسع وَتِسْعِينَ حَدِيثًا، مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الْجَوَامِعِ، فِي أَصْنَافِ الْعُلُومِ، وَالْمَوَاضِيعِ النَّافِعَةِ، وَالْعَقَائِدِ الصَّحِيحَةِ، وَالْأَخْلَاقِ الْكَرِيمَةِ، وَالْفِقْهِ وَالْآدَابِ، وَالْإِصْلَاحَاتِ الشَّامِلَةِ، وِالْفَوَائِدِ الْعَامَّةِ.
قال ذلك معلقها: عبد الرحمن بن ناصر بن عبد الله آل سعدي. غفر الله له ولوالديه ووالديهم، وجميع المسلمين.
وفرغ منه في العاشر من شعبان سنة إحدى وسبعين وثلاثمائة وألف من الهجرة.
وقد وقع الفراغ من نقلها بعون الله تعالى وتيسيره من خط المؤلف في 27 رمضان سنة 1371 هـ بقلم الفقير إلى ربه المنان، عبد الله بن سليمان آلعبد الله السلمان. غفر الله له ولوالديه ووالديهم وجميع المسلمين.
هذه جوهرة نفيسة، وروضة ممرعة، هي بغية الراغبين، ونزهة المستفيدين، وبهجة الناظرين، لما ظهرت به من مظهر أنيق، وتحلت به من زهور المعارف والتحقيق، ولما أودعته من فوائد جليلة، سهل اجتناؤها، وثمرات دانية طاب مذاقها، ومناهل عذبة، راق مشربها حيث اشتملت على بيان العقائد النافعة، والأصول الجامعة، والأحكام المتنوعة، والآداب السامية، وغيرها من المواضيع المهمة، والعلوم الجمة، التي تكسب الإنسان هدى ورشدا، وتزيده بصيرة ويقينا.
وحسبك منها أنها شرح لكلام هو أشرف الكلام، بعد كلام الله وأجمعه للخير وأنفعه، كلام أعلم الخلق، وأفصحهم محمد صلى الله عليه وسلم.
وتبيين لمقاصده الشريفة، وكنوزه النفيسة، يقدمها الشيخ الفاضل عبد الرحمن بن ناصر السعدي، جزاه الله عن الإسلام وأهله خيرا، ولا زالت شموس تحقيقه مشرقة، وبذور علومه نيرة.
_________
(1) هذا العنوان من وضع الناشر.

(1/203)


مقدمة - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المقدمة
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 34.
أما بعد:
فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكلّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النّار.
اعلم - وفقني الله وإياك - أنّ الله أمر المؤمنين بالإيمان به في غير موضع
__________
1 آل عمران (102) .
2 النساء (1) .
3 الأحزاب (70،71) .
4 هذه خطبة الحاجة التي كان النبي صلى الله عليه وسلم يعلمها أصحابه، وأخرج الحديث أبو داود في سننه (2/591) كتاب النكاح باب خطبة النكاح، والنسائي (6/89) كتاب النكاح باب مايستحب من الكلام عند النكاح، وابن ماجه في سننه (1/609) كتاب النكاح باب في خطبة النكاح، والترمذي وحسنه (3/404) كتاب النكاح باب ماجاء في خطبة النكاح، وقد توسع الألباني في تخريج الحديث في رسالته خطبة الحاجة.

(1/147)

في كتابه، فقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ} 1.
وإنّ من أهم مايتضمنّه الإيمان بالله تعالى -الذي هو أول أركان الإيمان- التعرف عليه سبحانه بأسمائه وصفاته معرفة تثمر الخشية والعمل بآثارها على منهاج أهل السنة والجماعة.
وإن مما يبين أهمّيّة موضوع أسماء الله الحسنى أموراً كثيرة منها:
1-إنّ العلم بالله، وأسمائه، وصفاته أشرف العلوم، وأجلها على الإطلاق لأنّ شرف العلم بشرف المعلوم، والمعلوم في هذا العلم هو الله سبحانه، وتعالى بأسمائه، وصفاته وأفعاله، فالاشتغال بفهم هذا العلم اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب2.
2-إن معرفة الله تعالى تدعو إلى محبته، وخشيته، وخوفه، ورجائه، ومراقبته، وإخلاص العمل له، وهذا هو عين سعادة العبد، ولا سبيل إلى معرفة الله إلا بمعرفة أسمائه الحسنى، والتفقه في معانيها.
3-إن معرفة الله سبحانه وتعالى بأسمائه الحسني مما يزيد الإيمان كما قال الشيّخ ابن سعدي رحمه الله: "أنّ الإيمان بأسماء الله الحسنى، ومعرفتها يتضمّن أنواع التوحيد الثلاثة، توحيد الربوبيّة، وتوحيد الألوهية، وتوحيد الأسماء، والصفات، وهذه الأنواع هي رَوح الإيمان وروحه3، وأصله وغايته فكلّما ازداد العبد معرفة بأسماء الله، وصفاته ازداد إيمانه، وقوي يقينه4.
__________
1 النساء (136) .
2 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (1/27،28) والفتوى الحموية له ضمن مجموع الفتوى لشيخ الإسلام ابن تيمية (5/6) واعلام الموقعين لابن القيم (1/49) وتيسير الكريم الرحمن في تفسير كلام المنان السعدي (1/24) .
3 الرَوّح: الفرح. انظر: لسان العرب (2/459) .
4 التوضيح والبيان لشجرة الإيمان للسعدي (ص41) .

(1/148)

أهم أسباب اختيار الموضوع:
1- عظم أمر الإيمان بأسماء الله الحسنى إذ إن معرفتها هو أصل الإيمان، والإيمان يرجع إليها. وذلك لشرف متعلقها، وعظمته، ووجوب معرفته تعالى كما وصف نفسه ووصفه نبيه صلى الله عليه وسلم كما سبق.
2- ندرة الكتابة في هذا الموضوع على منهج سلف الأمة.
3- لما يتّسم به شرح الأسماء الحسنى للسّعديّ من شمول، ودقة في الفهم على منهج سلف الأمة، مع غوص في بيان المعاني الإيمانيّة للأسماء الحسنى، وبيان آثار الإيمان بها، قلّ أن تجده عند غيره رحمه الله تعالى.
4- من خلال مطالعتي لتفسير السعدي رحمه الله، وجدته عقد فصلاً في شرح الأسماء الحسنى بعد تفسيره لسورة النحل.
ووجدت في نفسي رغبة في إخراجه، وطباعته مستقلاً عن التفسير لتعمّ الفائدة ويسهل حصوله لمريده، حيث إن موضعه في التفسير ليس مظنّة لقاصده، وبعد العزم، والتصميم على ذلك، استشرت بعض المشايخ، والزملاء، فوجدت منهم استحساناً للأمر، وأشاروا عليَّ بأن أزيد على هذا الفصل كل ما يتعلق بشرح الأسماء الحسنى من كتب الشيخ عبد الرحمن السّعديّ - رحمه الله - وجمعها، وترتيبها، وإخراجها.
وكان ممن له أثر كبير في ذلك الأخ الدكتور/ عبد الرزاق بن عبد المحسن العباد وفقه الله تعالى، حيث أتحفني بفهرس لمواطن الأسماء الحسنى من كتب ابن سعدي رحمه الله تعالى فجزاه الله خير الجزاء.
ولهذه الأسباب وغيرها رغبت في إخراج هذا المجموع، والله الهادي لسواء السبيل.

(1/149)

خطة البحث:
وتشتمل على مقدمة وقسمين:
المقدمة: وذكرت فيها:
1-أهمية الموضوع.
2-أسباب اختيار الموضوع.
3-خطة البحث.
4-منهجي في البحث.
القسم الأول: الدراسة وتشتمل على أربعة مباحث:
المبحث الأول: ترجمة موجزة للشيّخ عبد الرحمن السعدي رحمه الله.
المبحث الثاني: منهج الشيخ ابن السعدي - رحمه الله تعالى - في الأسماء الحسنى.
المبحث الثالث: أسماء الله تعالى توقيفية.
المبحث الرابع: حديث لله تسعة وتسعون اسما والكلام عليه.
القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعاً ودراسة.
منهجي في البحث:
أولاً: جمع المادة العلمية من كتب الشيخ عبد الرحمن السعدي رحمه الله وهى من الكتب الآتية:
1-تيسير الكريم الرحمن في تفسير كلام المنان.
2-تيسير اللطيف المنان في خلاصة تفسير القرآن، وقد أشرت إليه في العزو باسم الخلاصة.
3-توضيح الكافية الشافية.
4-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
5-المواهب الربانية من الآيات القرآنية.

(1/150)

6-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار.
7-مجموع الفوائد واقتناص الأوابد.
ثانياً: النظر فيما قاله عن كل اسم من أسماء الله الحسنى، وتأليفه، وترتيبه، وحذف ما تكرر منه.
ثالثاً: ترتيب الأسماء الحسنى حسب حروف الهجاء مع ترقيمها ترقيماً تسلسلياً ثم عرض ما قاله الشيخ عن الاسم وجعله بين علامتي تنصيص.
رابعاً: الاستدلال للاسم الذي لم يستدل له الشيخ من الكتاب أو السنة إن وجد، وأجعله في الحاشية.
خامساً: أعلق على ما يحتاج إلى تعليق.
سادساً: عزو الآيات إلى سورها وأرقامها.
سابعاً: تخريج الأحاديث.
ثامناً: جعلت في خاتمة البحث ملخّصاً يبيّن أهم النتائج التي توصلت إليها من خلال البحث.
تاسعاً: وضع الفهارس اللازمة للبحث.
هذا وإن الحمد لله تعالى على التمام، وله الشكر على كل حال أحمده سبحانه أن يسر لي إخراج هذا المجموع عسى الله أن ينفع به جامعه، وقارئه، وكل من سمعه.
كما أسأله سبحانه أن يكون هذا العمل متقبلاً عنده وسائر أعمالي إنه سميع مجيب.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/151)


المبحث الأول: ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القسم الأول: الدراسة وتشتمل على:
المبحث الأول
ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله1
أولاً: اسمه ونسبه:
هو الشيخ العلامة أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من بني تميم.
ثانياً: مولده:
ولد في عنيزة في القصيم في الثاني عشر من محرم سنة ألف وثلاثمائة وسبع من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.
ثالثاً: نشأته:
نشأ الشيخ يتيماً فقد توفيت أمه وله أربع سنين، وتوفى والده وله سبع سنين، ولكنه نشأ نشأة صالحة وقد أثار الإعجاب فقد اشتهر منذ حداثته بفطنته، وذكائه، ورغبته الشديدة في طلب العلم وتحصيله، فحفظ القرآن عن ظهر قلب وعمره أحد عشر سنة ثم اشتغل بالعلم على يد علماء بلده فاجتهد في طلب العلم وجَدّ فيه وسهر الليالي وواصل الأيام حتى نال الحظ الأوفر من
__________
1 انظر مصادر هذه الترجمة في:
1- روضة الناظرين عن مآثر علماء نجد وحوداث السنين للشيخ محمد بن عثمان القاضي (1/219) .
2- علماء نجد خلال ثمان قرون للشيخ عبد الله البسام (3/218) .
3- مشاهير علماء نجد وغيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص256) .
4- مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.
5- الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة، رسالة ماجستير إعداد د/عبد الرزاق بن عبد المحسن العباد (من ص13 إلى 61) .

(1/152)

كل فن من فنون العلم ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يَتَعلم ويُعلِّم.
رابعاً: نبذة من أخلاقه:
كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير، والكبير، والغني، والفقير، وكان يقضي بعض وقته بالاجتماع بمن يرغب حضوره فيكون مجلسهم مجلساً علمياً حيث إنه يحرص على أن يحتوي على البحوث العلمية، والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث، وكان يتكلم مع كل فرد بما يناسبه، وكان ذا شفقة على الفقراء، والمساكين، والغرباء مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعْرف عنهم حب الخير في المناسبات.
وكان على جانب كبير من الأدب، والعفّة، والنّزاهة، والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً.
خامساً: مكانته العلميّة:
كان رحمه الله ذا معرفة فائقة في الفقه وأصوله، وكان أول أمره متمسكاً بالمذهب الحنبليّ تبعاً لمشايخه، وحفظ بعض المتون من ذلك.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد، والتفسير، ولغته، وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما تَرَجّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب. وله مكانة مرموقة في علم التفسير إذ قرأ عدة تفاسير وبرع فيه وألف تفسيراً جليلاً، في ثمان مجلدات، فسره بالبديهية من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.
دائماً يقرأ تلاميذه في القرآن الكريم ويفسره ارتجالاً، ويستطرد، ويبين

(1/153)

من معاني القرآن، وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى أن سامعه يودّ أن لا يسكت، لفصاحته، وجزالة لفظه، وتوسعه في سياق الأدلة، والقصص، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته العلمية، وكذلك من قرأ مصنفاته وفتاويه.
سادساً: مصنفاته:
كان رحمه الله تعالى ذا عناية بالغة بالتأليف فشارك في كثير من فنون العلم فألّف في التوحيد، والتفسير، والفقه، والحديث، والأصول، والآداب، وغيرها، وأغلب مؤلفاته مطبوعة إلا اليسير منها، وإليك سرد لهذه المؤلفات:
1-الأدلة والقواطع والبراهين في إبطال أصول الملحدين.
2-الإرشاد إلى معرفة الأحكام.
3-انتصار الحق.
4-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخيار.
5-التعليق وكشف النقاب على نظم قواعد الإعراب.
6-توضيح الكافية الشافية.
7-التوضيح والبيان لشجرة الإيمان.
8-التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة.
9-تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.
10-تيسير الكريم الرحمن في تفسير كلام المنان.
11-تيسير اللطيف المنان في خلاصة تفسير القرآن.
12-الجمع بين الإنصاف ونظم ابن عبد القوي.
13-الجهاد في سبيل الله، أو واجب المسلمين وما فرضه الله عليهم في كتابه نحو دينهم وهيئتهم الاجتماعية.

(1/154)

14-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
15-حكم شرب الدخان.
16-الخطب المنبرية على المناسبات.
17-الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
18-الدرة المختصرة في معان دين الإسلام.
19-الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي.
20-الدين الصحيح يحل جميع المشاكل.
21-رسالة في القواعد الفقهية.
22-رسالة لطيفة جامعة في أصول الفقه المهمة.
23-الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.
24-سؤال وجواب في أهم المهمات.
25-طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.
26-الفتاوى السعدية.
27-فتح الرب الحميد في أصول العقائد والتوحيد.
28-فوائد مستنبطة من قصة يوسف.
29-الفواكه الشهية في الخطب المنبرية.
30-القواعد الحسان لتفسير القرآن.
31-القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة.

(1/155)

32-القول السديد في مقاصد التوحيد.
33-مجموع الخطب في المواضيع النافعة.
34-مجموع الفوائد واقتناص الأوابد.
35-المختارات الجلية من المسائل الفقهية.
36-المواهب الربانية من الآيات القرآنية.
37-منهج السالكين وتوضيح الفقه في الدين.
38-المناظرات الفقهية.
39-منظومة في أحكام الفقه.
40-منظومة في السير إلى الله والدار الآخرة.
41-وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين.
42-الوسائل المفيدة للحياة السعيدة.
43-يأجوج ومأجوج. طبع دار لينا، مصر، دمنهور، الطبعة الأولى 1418هـ.
سابعاً: وبعد عمر دام تسعاً وستين سنة قضاها في التعلم والتعليم والتأليف وخدمة الأمة الإسلامية وافاه الأجل المحتوم فتوفى سنة 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة وأسكنه فسيح جناته.

(1/156)


المبحث الثاني: منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الثاني:
منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى
من خلال مطالعتي، وجمعي للأسماء الحسنى للسعدي - رحمه الله - تبين لي من منهجه ما يأتي:
أولاً: بالنسبة لمنهجه في الأسماء الحسنى فإن السعدي - رحمه الله - لم يتقيّد بمن سبقه ممن ألف في الأسماء الحسنى. لأنني وجدت بعض الأسماء التي أوردها لا توجد في هذه الكتب فأحياناً يزيد عليها، وأحياناً ينقص عنها في بعض الأسماء.
كما أنه لم يعتمد على حديث أبي هريرة في سرد الأسماء الحسنى فمثلاً أورد اسم الله تعالى «الستار» وهذا الاسم لم يرد في حديث أبي هريرة ولا في أي رواية من رواياته الواردة، والله أعلم.
فقد يكون - رحمه الله - اعتمد على ما ظهر له أنها أسماء الله تعالى من نصوص الكتاب، والسنة، والله أعلم.
ثانياً: من الأمور الذي تميز بها هذا المجموع ما ظهر لي من منهج الشيخ - رحمه الله تعالى - من العناية، والاهتمام بقواعد الأسماء، والصفات كما يتبين ذلك من خلال إيراده لهذه القواعد في هذا المجموع ومن ذلك:
القاعدة الأولى: أسماء الله كلها حسنى1.
القاعدة الثانية: الإيمان بأسماء الله، وصفاته، وأحكام الصفات2.
القاعدة الثالثة: دلالة الأسماء على الذات، والصفات تكون بالمطابقة، والتضمن، والالتزام3.
__________
1 انظر ص19.
2 انظر ص55.
3 انظر ص56.

(1/157)

القاعدة الرابعة: من أسماء الله ما يرد مفرداً، ومنها ما يرد مقروناً مع غيره لأن الكمال الحقيقي من اجتماعهما1.
ثالثاً: من منهج الشيخ رحمه الله أنه أدخل في الأسماء الحسنى الأسماء المضافة مثل «بديع السموات والأرض» و «ذو الجلال والإكرام» و «الفعال لما يريد» وغيرها.
وكذلك ما أخذ بطريق الإشتقاق ولم أقف على نص ينص على تسميته لله مثل «الستار» و «الهادي» و «الرشيد» وغيرها. وقد بينت في الدراسة ما ترجّح لي في الأسماء المضافة، والاشتقاق2.
رابعاً: اتسم منهج الشّيخ - رحمه الله تعالى - لشرحه أسماء الله الحسنى ببيان المعنى الظاهر للاسم مع الغوص في بيان المعاني الإيمانية للأسماء الحسنى، وبيان آثار الإيمان بها.
وهذه السمة مما ميّزت شرحه على كثير من شروح الأسماء الحسنى مع إغفاله للأوجه اللغوية للاسم، وهذا ظاهر في أغلب الأسماء التي شرحها رحمه الله تعالى.
__________
1 انظر: ص68.
2 انظر ص15.

(1/158)


المبحث الثالث: أسماء الله تعالى توقيفية - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الثالث: أسماء الله تعالى توقيفية
مذهب جمهور أهل السنة والجماعة أن أسماء الله تعالى توقيفية، فلا يجوز تسميته سبحانه بما لم يرد به السمع.
وذلك أن أسماء الله تعالى من الأمور الغيبية التي لا يمكن لنا معرفة شيء منها إلا عن طريق الرسل الذين يطلعهم الله على ما يشاء من الغيب ثم هم يبلغونه للناس فلا يجوز القياس فيها أو الإجتهاد لأن هذا الباب ليس من أبواب الاجتهاد.
قال أبو إسحاق الزجاج: "لا ينبغي لأحد أن يدعو الله بما لم يصف به نفسه"1.
وقال أبو إسحاق القشيري2: "الأسماء تؤخذ توقيفياً من الكتاب، والسنة، والإجماع، فكل اسم ورد فيهما وجب اطلاقه في وصفه، وما لم يرد لا يجوز ولو صح معناه".
وقال أبو سليمان الخطابي: "ومن علم هذا الباب؛ أعني الأسماء، والصفات، ومما يدخل في أحكامه، ويتعلق به من شرائط أنه لا يتجاوز فيها التوقيف، ولا يستعمل فيها القياس، فيلحق بالشيء نظيره في ظاهر، وضع اللغة، ومتعارف الكلام، فالجواد: لا يجوز أن يقاس عليه السخي، وإن كانا متقاربين في ظاهر الكلام، وذلك أن السخي لم يرد به التوقيف كما ورد بالجواد، ثم إن السخاوة موضوعة في باب الرخاوة واللين، يقال: أرض سخية وسخاوية إذا كان فيها لين ورخاوة، وكذلك لا يقاس عليه السمح لما يدخل السماحة من معنى اللين، والسهولة.
__________
1 انظر معاني القرآن وإعرابه 2/392.
2 الفتح (11/123) والمنهج الأسمى في شرح أسماء الله الحسنى (ص 38) .

(1/159)

وأما الجود فإنما هو سعة العطاء من قولك جاد السحاب إذا أمطر فأغزر، وفرس جواد إذا بذل ما في وسعه من الجري.
وقد جاء في الأسماء القوى، ولا يقاس عليه الجلد، وإن كان يتقاربان في نعوت الأدميين لأن باب التجلد يدخله التكلف، والإجتهاد.
ولا يقاس على القادر المطيق، ولا المستطيع لأن الطاقة، والاستطاعة إنما تطلقان على معنى قوة البنية، وتركيب الخلقة.
وفي أسمائه العليم، ومن صفته العلم فلا يجوز قياساً عليه أن يسمى عارفاً لما تقتضيه المعرفة من تقديم الأسباب التي بها يتوصل إلى علم الشيء وكذلك لا يوصف بالعاقل.
وهذا الباب يجب أن يراعى، ولا يغفل فإن عائدته عظيمة، والجهل به ضار، وبالله التوفيق. اهـ1.
وقال السفاريني في نظمه للعقيدة:
لكنها في الحق توقيفية ... لنا بذا أدلة وفية
ثم شرح البيت فقال:
لكنها: أي الأسماء الحسنى، في القول الحق المعتمد عند أهل الحق توقيفية بنص الشرع، وورود السمع بها.
ومما يجب أن يُعلم أنّ علماء السنة اتفقوا على جواز إطلاق الأسماء الحسنى، والصفات العلى على الباري جل وعلا إذا ورد بها الإذن من الشارع، وعلى امتناعه على ما ورد المنع عنه. اهـ2.
__________
1 شأن الدعاء (ص111-112) .
2 لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية (1/124) .

(1/160)

فالحق أن: أسماء الله تعالى توقيفية؛ لأنها من الأمور الغيبية التي لا تُعلم إلا بما جاء عن الله وعن رسوله صلى الله عليه وسلم.
فلا مجال للقياس، وإعمال العقل فيها إثباتاً أو نفياً لأن العقل لا يمكنه إدراك ما يستحقه الله من الأسماء لقوله صلى الله عليه وسلم: "لا نحصى ثناءاً عليك أنت كما أثنيت على نفسك" 1.
فإذا تبين أنّ أسماء الله تعالى توقيفية فلا يجوز أن يشتق من الفعل أو من الصفة اسماً لله تعالى.
فباب الأفعال أوسع من باب الأسماء2.
وما ورد مقيداً أو مضافاً من الأسماء في القرآن أو السنة فلا يكون اسماً بهذا الورد مثل اسم (المنتقم) فلم يرد إلا مقيداً في قوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 3.
وما ورد مضافاً مثل: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} 4.
فلا يؤخذ هذا الاسم من هذا الورود المضاف لكن يؤخذ من آيات أُخر.
وإذا ورد في الكتاب، والسنة اسم فاعل يدل على نوع من الأفعال ليس بعام شامل فهذا لا يكون من الأسماء الحسنى لأن الأسماء الحسنى معانيها كاملة الحسن تدل على الذات، ولا تدل على معنى خاص مثل مجرى السحاب، هازم الأحزاب، الزارع، الذاري5.
__________
1 أخرجه مسلم في صحيحه (1/352) كتاب الصلاة باب مايقال في الركوع والسجود.
2 انظر مدارج السالكين لابن القيم (3/415) والقواعد المثلى لابن عثيمين (ص21) .
3 السجدة (22) .
4 الرعد (9) .
5 انظر رسالة أقوم ما قيل في القضاء والقدر والحكمة والتعليل لشيخ الإسلام ابن تيمية ضمن مجموع الفتاوي (8/196) ومعارج القبول للحكمي (1/72، 73) وشرح القواعد المثلى =لابن عثيمين شريط (2) وجه (1) وكتاب أسماء الله الحسنى للغصن (ص136) .

(1/161)


المبحث الرابع: حديث "لله تسعة وتسعون اسماً" - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الرابع: حديث "لله تسعة وتسعون اسماً"
أخرج البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله تسعة وتسعون اسماً مائة إلا واحدة لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر"
وفي رواية: "من أحصاها1 دخل الجنة" وهذا الحديث متفق على صحته2.
وقد وردت روايات أخرى للحديث بطرق أخرى مختلفة تزيد على الحديث السابق بذكر أسماء من أسماء الله تعالى، والحديث ورد بثلاث طرق عند الترمذي3 وابن ماجه4 والحاكم56، وهذه الطرق ضعفت من جهة الإسناد، ومن جهة المتن كما بينه جمع من العلماء، والمحققين، وإليك أقوالهم.
قال البيهقي رحمه الله في حديثه عن رواية عبد العزيز بن الحصين: يحتمل أن يكون التفسير وقع من بعض الرواة، وكذلك في حديث الوليد ابن
__________
1 اختلف العلماء في بيان المراد بالإحصاء على أقوال أظهرها والله أعلم ما ذكره ابن القيم في بدائع الفوائد 1/164 حيث قال: «واحصاؤها مراتب: المرتبة الأولى: احصاء الفاظها وعدها. والثانية: فهم معانيها ومدلولها. والثالثة: دعاؤه بها كما قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الأعراف آية (180) . وهو مرتبان: احدها: دعاء ثناء وعبادة. والثانية: «دعاء طلب ومسألة» أ. هـ. وهذا اختيار ابن سعدي رحمه الله. انظر الحق الواضح المبين ص22، ولمزيد بيان لهذه المسألة انظر فتح الباري 11/226، والنهج الأسمى 1/46.
2 صحيح البخاري (7/169) كتاب الدعوات، باب لله عز وجل مائة اسم غير واحد. ومسلم (4/2062و 2063) كتاب الذكر، باب في أسماء الله تعالى وفضل من أحصاها.
3 سنن الترمذي (ح 3574) .
4 سنن ابن ماجه (ح 3861) .
5 مستدرك الحاكم (1/17) .
6 وقد جمع هذه الطرق وبين أقوال أهل العلم عليها وحكم عليها الشيخ/ محمد بن حمد الحمود في كتابه النهج الأسمى في شرح أسماء الله الحسنى (1/50) وكذلك الشيخ/ عبد الله بن صالح الغصن في كتابه أسماء الله الحسنى (ص 155) .

(1/162)

مسلم1.
وقال شيخ الإسلام ابن تيمية رحمه الله: "قد اتفق أهل المعرفة بالحديث على أن هاتين الروايتين - يعني روايتي الترمذي من طريق الوليد وابن ماجه من طريق عبد الملك بن محمد - ليستا من كلام النبي صلى الله عليه وسلم وإنما كل منهما من كلام بعض السلف"2.
وقال أيضاً: أن التسعة والتسعين اسماً لم يرد في تعيينها حديث صحيح عن النبي صلى الله عليه وسلم، وأشهر ما عند الناس فيها حديث الترمذي الذي رواه الوليد بن مسلم عن شعيب بن أبي حمزة، وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث وفيها حديث ثان أضعف من هذا، رواه ابن ماجه، وقد روى في عددها غير هذين النوعين من جمع بعض السلف3.
وقال ابن كثير رحمه الله: "الذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث - أي حديث الوليد عند الترمذي - مدرج فيه وإنما ذلك كما رواه الوليد بن سلم، وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك أي أنهم جمعوها من القرآن ... "4.
وقال ابن حجر رحمه الله: "والتحقيق إنّ سردها إدراج من الرواة"5.
ونقل ابن حجر عن ابن عطية رحمهما الله قوله: "حديث الترمذي ليس بالمتواتر وبعض الأسماء التي فيه شذوذ"6 والله أعلم.
__________
1 الأسماء والصفات للبيهقي (1/32) .
2 مجموع فتاوي شيخ الإسلام ابن تيمية (6/379) .
3 المرجع السابق (22/482) .
4 تفسير القرآن العظيم (3/257) .
5 بلوغ المرام (ص346) (ح 1396) .
6 التلخيص الحبير (4/190) .

(1/163)


الإله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعا ودراسة
الإله
...
1-الإله1:
قال رحمه الله تعالى:
"والإله هو الجامع لجميع صفات الكمال ونعوت الجلال، فقد دخل في هذا الاسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح إن الله أصله الإله وأن اسم الله هو الجامع لجميع الأسماء الحسنى والصفات العلى والله أعلم"2.

(1/164)


الله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

2-الله3:
قال رحمه الله تعالى: "الله: هو المألوه المعبود، ذو الألوهية، والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هى صفات الكمال4، وأخبر أنه الله الذي له جميع معاني الألوهية وأنه هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون المعبود وحده المحمود وحده المشكور وحده المعظم المقدس ذو الجلال والإكرام5.
واسم الله هو الجامع لجميع الأسماء الحسنى، والصفات العلى، والله أعلم6.
فإذا تدبر اسم الله عرف أن الله تعالى له جميع معاني الألوهية، وهي كمال الصفات والإنفراد بها، وعدم الشريك في الأفعال لأن المألوه إنما يؤله لما
__________
1 ودليل هذا الاسم قال الله تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} (النساء: 171) .
2 الحق الواضح المبين (ص104) .
3 ودليل هذا الاسم قال الله تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} (البقرة: 255) .
4 التفسير (5/620) .
5 المرجع السابق (1/33) الخلاصة (ص8،9) وبهجة قلوب الأبرار (ص165) .
6 الحق الواضح المبين (ص104) .

(1/164)

قام به من صفات الكمال فيحب ويخضع له لأجلها، والباري جل جلاله لا يفوته من صفات الكمال شيء بوجه من الوجوه، أو يؤله أو بعبد لأجل نفعه وتوليه ونصره فيجلب النفع لمن عبده فيدفع عنه الضرر، ومن المعلوم أنَّ الله تعالى هو المالك لذلك كله، وأنَّ أحداً من الخلق لا يملك لنفسه ولا لغيره نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشورا فإذا تقرر عنده أنَّ الله وحده المألوه أوجب له أن يعلق بربه حبه وخوفه ورجاءه، وأناب إليه في كل أموره، وقطع الإلتفات إلى غيره من المخلوقين ممن ليس له من نفسه كمال ولا له فعال ولا حول ولا قوة إلا بالله العلي العظيم1.
وقد سئل الشيخ رحمه الله عن الاسم الأعظم من أسماء الله هل هو اسم معين معروف أو اسم غير معين ولا معروف.
فأجاب: "بعض الناس يظن أن الاسم الأعظم من أسماء الله الحسنى لا يعرفه إلا من خصه الله بكرامة خارقة للعادة، وهذا ظن خطأ، فإن الله تبارك وتعالى حثنا على معرفة أسمائه وصفاته، وأثنى على من عرفها، وتفقه فيها، ودعاء الله بها دعاء عبادة وتعبد ودعا مسألة، ولا ريب أنّ الاسم الأعظم منها أولاها بهذا الأمر، فإنه تعالى هو الجواد المطلق الذي لا منتهى لجوده وكرمه، وهو يحب الجود على عباده، ومن أعظم ما جاد به عليهم تعرفه لهم بأسمائه الحسنى وصفاته العليا، فالصواب أنّ الأسماء الحسنى كلها حسنى، وكل واحد منها عظيم، ولكن الاسم الأعظم منها كل اسم مفرد أو مقرون مع غيره إذا دل على جميع صفاته الذاتية والفعلية أو دل على معاني جميع الصفات مثل:
الله، فإنه الاسم الجامع لمعاني الألوهية كلها، وهي جميع أوصاف الكمال،
__________
1 المواهب الربانية من الآيات القرآنية (ص62) .

(1/165)

ومثل الحميد المجيد، فإن الحميد الاسم الذي دل على جميع المحامد والكمالات لله تعالى، والمجيد الذي دل على أوصاف العظمة والجلال ويقرب من ذلك الجليل الجميل الغني الكريم.
ومثل الحي القيوم، فإن الحي من له الحياة الكاملة العظيمة الجامعة لجميع معاني الذات، والقيوم الذي قام بنفسه، واستغنى عن جميع خلقه، وقام بجميع الموجودات، فهو الاسم الذي تدخل فيه صفات الأفعال كلها.
ومثل اسمه العظيم الكبير الذي له جميع معاني العظمة والكبرياء في ذاته وأسمائه وصفاته، وله جميع معاني التعظيم من خواص خلقه.
ومثل قولك: يا ذا الجلال والإكرام، فإن الجلال صفات العظمة، والكبرياء، والكمالات المتنوعة، والإكرام استحقاقه على عباده غاية الحب وغاية الذل وما أشبه ذلك.
فعلم بذلك أن الاسم الأعظم اسم جنس، وهذا هو الذي تدل عليه الأدلة الشرعية والاشتقاق1، كما في السنن2 أنه سمع رجلاً يقول: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: "والذي نفسي بيده، لقد سألت الله باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى".
وكذلك الحديث الآخر حين دعا الرجل، فقال: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السماوات والأرض ذو الجلال والإكرام، ياحي! يا قيوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده، لقد دعا الله باسمه الأعظم
__________
1 وبهذا القول تجتمع الأدلة في بيان معنى اسم الله الأعظم، والله أعلم.
2 أخرجه الترمذي (3475) وأبو داود (1493) وابن ماجه (3857) وأخرجه النسائي (3/52) بلفظ مغاير، وصححه الألباني في صحيح الترمذي 3/163 ح (2763) .

(1/166)

الذي إذا دعي به أجاب وإذا سئل به أعطى"1.
وكذلك قوله صلى الله عليه وسلم: "اسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} 2 {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} 3 رواه أبو داود والترمذي4، فمتى دعا الله العبد باسم من هذه الأسماء العظيمة بحضور قلب ورقة وانكسار، لم تكد ترد له دعوة، والله الموفق"5.

(1/167)


الأحد - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

3-الأحد: (الواحد 6 الأحد)
قال رحمه الله:
"الواحد الأحد هو الذي توحّد بجميع الكمالات، وتفرّد بكل كمال، ومجد وجلال، وجمال، وحمد، وحكمة، ورحمة، وغيرها من صفات الكمال فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه فهو الأحد في حياته، وقوميته، وعلمه، وقدرته، وعظمته، وجلاله، وجماله، وحمده، وحكمته، ورحمته، وغيرها من صفاته، موصوف بغاية الكمال، ونهايته من كل صفة من هذه الصفات فيجب على العبيد توحيده، عقداً، وقولاً، وعملاً، بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة"8.
__________
1 أخرجه أحمد (3/158) وأبو داود (1495) والنسائي (3/52) وابن ماجه (3858) والترمذي (3544) والحاكم (1/504) وصححه الألباني في صحيح أبي داود 1/279 ح (1326) .
2 البقرة (163) .
3 البقرة (255) .
4 أخرجه الإمام أحمد (6/461) والترمذي (3478) وقال: "هذا حديث حسن صحيح"وأبو داود (1496) وابن ماجه (3855) وحسنه الألباني في صحيح ابن ماجه (3109) .
5 انظر مجموع الفوائد واقتناص الأوابد ص250، 251، 252.
6 ودليل هذا الإسم قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الإخلاص: 1) .
7 ودليل هذا الاسم قال تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16) .
8 التفسير (5/620،621) وانظر بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع =الأخبار (ص165) .

(1/167)


الأعلى - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

4-الأعلى: (العلي1 الأعلى)
قال رحمه الله تعالى: "من أسمائه الحسنى (العلي الأعلى) وذلك دال على أن جميع معاني العلو ثابتة لله من كل وجه، فله علو الذات3.
وهو أنه مستو على عرشه، فوق جميع خلقه، مباين لهم، وهو مع هذا مطلع على أحوالهم، مشاهد لهم، مدبر لأمورهم الظاهرة والباطنة متكلم بأحكامه القدرية، وتدبيراته الكونية، وبأحكامه الشرعية4.
وأما علو القدر فهو علو صفاته، وعظمتها فلا يماثله صفة مخلوق، بل لا يقدر الخلائق كلهم أن يحيطوا ببعض معاني صفة واحدة من صفاته، قال تعالى: {وَلا يُحِيطُونَ بِهِ عِلْماً} 5 وبذلك يعلم أنه ليس كمثله شيء في كل نعوته وله علو القهر فإنه الواحد القهار الذي قهر بعزته وعلوه الخلق كلّهم، فنواصيهم بيده، وما شاء كان لا يمانعه فيه ممانع، وما لم يشأ لم يكن فلو اجتمع الخلق على إيجاد ما لم يشأه الله لم يقدروا، ولو اجتمعوا على منع ما حكمت به مشيئته لم يمنعوه، وذلك لكمال اقتداره، ونفوذ مشيئته وشدة افتقار المخلوقات كلها إليه من كل وجه6.
فهو الذي على العرش استوى وعلى الملك احتوى، وبجميع صفات العظمة والكبرياء، والجلال والجمال وغاية الكمال اتصف وإليه فيها
__________
1 ودليل هذا الاسم قال تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255) .
2 ودليل هذا الاسم قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} (الأعلى: 1) .
3 الحق الواضح المبين (ص26) .
4 توضيح الكافية الشافية (ص116) .
5 طه (110) .
6 الحق الواضح المبين (ص26،27) .

(1/168)

المنتهى"1.

(1/169)


الأول - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

5-الأول2: (الأول، والآخر، والظاهر، والباطن)
قال رحمه الله تعالى: "فسرها النبي صلى الله عليه وسلم تفسيراً كاملاً واضحاً فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء"3 إلى آخر الحديث.
ففسر كل اسم بكل معناه، ونفى عنه كل ما يضاده وينافيه4 فمهما قدر المقدرون وفرض الفارضون من الأوقات السابقة المتسلسلة إلى غير نهاية فالله قبل ذلك، وكل وقت لاحق مهما قدر وفرض الله بعد ذلك.
ولهذا لا يستحق اسم واجب الوجود إلا هو5، فمن خصائصه أنه لا يكون إلا موجوداً كاملاً فلا يشاركه في وجوب الوجود أحد فوجوب وجوده بنعوته الكاملة في جميع الأوقات، وهو الذي أوجد الأوقات وجميع الموجودات، وكلها مستندة في وجودها وبقائها إلى الله6.
فالأول: يدل على أن كل ما سواه حادث كائن بعد أن لم يكن، ويوجب للعبد أن يلحظ فضل ربه في كل نعمة دينية أو دنيوية، إذ السبب والمسبب منه تعالى.
والآخر: يدل على أنه هو الغاية، والصمد الذي تصمد إليه المخلوقات بتأهلها، ورغبتها، ورهبتها، وجميع مطالبها.
__________
1 التفسير (5/623 و624) وانظر: الخلاصة (ص187) .
2 ودليل هذا الاسم قال الله تعالى {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} (الحديد: 3) .
3 أخرجه مسلم (4/2084) كتاب الذكر والدعاء باب ما يقول عند النوم وأخذ المضجع.
4 الحق الواضح المبين (ص25) .
5 وهذا من باب الإخبار عنه سبحانه لا أنه اسماً يدعي به. انظر: درء تعارض العقل والنقل (1/298) .
6 توضيح الكافية الشافية (ص116، 117) .

(1/169)

والظاهر: يدل على عظمة صفاته، واضمحلال كل شيء عند عظمته من ذوات وصفات وعلى علوه.
والباطن: يدل على اطلاعه على السرائر، والضمائر، والخبايا، والخفايا، ودقائق الأشياء، كما يدل على كمال قربه ودنوه، ولا يتنافى الظاهر، والباطن لأن الله ليس كمثله شيء في كل النعوت فهو العلي في دنوه القريب في علوه1.

(1/170)


الآخر، الباري، الخالق، المصور، الباسط - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الآخر، الباري، الخالق، المصور
...
6-الآخر2:
7-الباري: (الخالق، الباري، المصور)
قال رحمه الله تعالى: "الخالق، البارئ، المصور، الذي خلق جميع الموجودات وبرأها، وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم"4.

(1/170)

8-الباسط: (القابض، الباسط، الخافض، الرافع، المعز، المذل، المانع، المعطي، الضار، النافع)

(1/170)

قال رحمه الله تعالى: " القابض الباسط، الخافض الرافع، المعز المذل، المانع المعطي، الضار النافع".
"هذه الأسماء الكريمة من الأسماء المتقابلات التي لا ينبغي أن يُثنى على الله بها إلا كل واحد مع الآخر لأن الكمال المطلق من اجتماع الوصفين، فهو القابض للأرزاق والأرواح والنفوس، والباسط للأرزاق، والرحمة، والقلوب، وهو الرافع للأقوام القائمين بالعلم والإيمان الخافض لأعدائه، وهو المعز لأهل طاعته، وهذا عز حقيقي، فإن المطيع لله عزيز وإن كان فقيراً ليس له أعوان، المذل لأهل معصيته، وأعدائه ذلاً في الدنيا والآخرة فالعاصي وإن ظهر بمظاهر العز فقلبه حشوه الذل وإن لم يشعر به لانغماسه في الشهوات فإن العز كل العز بطاعة الله، والذل بمعصيته {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} 1 {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} 2 {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} 3 وهو تعالى المانع المعطي فلا معطي لما منع ولا مانع لما أعطى4 وهو تعالى النافع لمن شاء من عباده بالمنافع
__________
1 الحج (18) .
2 فاطر (10) .
3 المنافقون (8) .
4 الحق الواضح المبين (ص89) .

(1/171)

الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك1.
وهذه الأمور كلها تبع لعدله، وحكمته، وحمده، فإن له الحكمة في خفض من يخفضه، ويذله، ويحرمه، ولا حجة لأحد على الله، كما له الفضل الخفي على من رفعه وأعطاه ويبسط له الخيرات.
فعلى العبد أن يعترف بحكمة الله، كما عليه أن يعترف بفضله ويشكره بلسانه وجنانه وأركانه.
وكما أنه هو المنفرد بهذه الأمور كلها جارية تحت أقداره، فإن الله جعل لرفعه وعطائه وإكرامه أسباباً، ولضد ذلك أسباباً من قام بها ترتبت عليه مسبباتها، وكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وهذا يوجب للعبد القيام بتوحيد الله، والاعتماد على ربه في حصول ما يحب، ويجتهد في فعل الأسباب النافعة فإنها محل حكمة الله"2.

(1/172)


الباطن، بديع السموات والأرض، البر - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الباطن، بديع السموات والأرض، البر
...
9-الباطن3:
10- بديع السموات والأرض4:
قال رحمه الله تعالى: "بديع السموات والأرض: أي خالقها على وجه قد أتقنهما، وأحسنهما على غير مثال سبق5، ومبدعها في غاية ما يكون من الحسن، والخلق البديع، والنظام العجيب المحكم"6.
__________
1 توضيح الكافية الشافية (ص131) .
2 الحق الواضح المبين (ص89 و90) .
3 سبق الكلام على هذا الاسم مع اسم الله "الأول".
4 هذا الاسم من أسماء الله المضافة، وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (1/130) .
6 التفسير (5/628) .

(1/172)

11- البرّ: (البر، الوهاب، الكريم)
قال رحمه الله تعالى: "من أسمائه تعالى: البر الوهاب الكريم الذي شمل الكائنات بأسرها ببره، وهباته، وكرمه، فهو مولى الجميل، ودائم الإحسان، وواسع المواهب، وصفه البر وآثار هذا الوصف جميع النعم الظاهرة، والباطنة، فلا يستغني مخلوق عن إحسانه وبره طرفة عين، وتدل هذه الأسماء على سعة رحمته، ومواهبه التي عم بها جميع الوجود بحسب ما تقتضيه حكمته. وإحسانه عام وخاص:
فالعام المذكور في قوله: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} 2 و {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء} 3 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 4.
وهذا يشترك فيه البر، والفاجر، وأهل السماء، وأهل الأرض، والمكلفون، وغيرهم.
والخاص: رحمته ونعمه على المتقين حيث قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} الآية5.
وقال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 6.
وفي دعاء سليمان: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} 7.
__________
1 ودليل هذا الاسم قال الله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} (الطور: 28) .
وقال تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل: 40) .
وقال تعالى: {وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (آل عمران: 8) .
2 غافر (7) .
3 الأعراف (156) .
4 النحل (53) .
5 الأعراف (156) .
6 الأعراف (56) .
7 النمل (19) .

(1/173)

وهذه الرحمة الخاصة التي يطلبها الأنبياء وأتباعهم، تقتضي التوفيق للإيمان والعلم والعمل وصلاح الأحوال كلها، والسعادة الأبدية، والفلاح، والنجاح، وهي المقصود الأعظم لخواص الخلق1.

(1/174)


البصير، التواب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

البصير، التواب
...
12- البصير2:
قال المؤلف رحمه الله:
"البصير الذي أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات، حتى أخفى ما يكون فيها فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الباطنة، والظاهرة، وسريان القوت في أعضائها الدقيقة، ويرى سريان المياه في أغصان الأشجار، وعروقها وجميع النباتات على اختلاف أنواعها، وصغرها، ودقتها، ويرى نياط3 عروق النملة، والنحلة، والبعوضة، وأصغر من ذلك، فسبحان من تحدث العقول في عظمته، وسعة متعلقات صفاته، وكمال عظمته، ولطفه، وخبره بالغيب، والشهادة والحاضر، والغائب، ويرى خيانات الأعين، وتقلبات الأجفان، وحركات الجنان، قال تعالى: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 4 {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} 5 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 6 أي مطلع، ومحيط علمه، وبصره، وسمعه بجميع الكائنات7.
__________
1 الحق الواضح المبين (ص82 و 83) والتفسير (5/621) .
2 ودليل هذا الاسم قال الله تعالى: {إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} (الإسراء: 1) .
3 النياط: أي العرق المستبطن. انظر: القاموس المحيط (ص892) .
4 الشعراء (218-220) .
5 غافر (19) .
6 البروج (9) .
7 الحق الواضح المبين (ص35 و36) .

(1/174)

يبصر ما تحت الأراضين السبع، كما يبصر ما فوق السماوات السبع وأيضاً سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى حكمته1.
وكثيراً ما يقرن الله بين (السميع البصير) مثل قوله {وَكَانَ اللَّهُ سَمِيعاً بَصِيراً} 2 فكل من السمع، والبصر محيط بجميع متعلقاته الظاهرة، والباطنة فالسميع الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي، والسفلي من الأصوات يسمعها سرها وعلنها وكأنها لديه صوت واحد، لا تختلف عليه الأصوات، ولا تخفى عليه جميع اللغات، والقريب منها، والبعيد، والسر، والعلانية عنده سواء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} 3.
{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} 4.
قالت عائشة رضي الله عنها: "تبارك الذي وسع سمعه الأصوات، لقد جاءت المجادلة تشتكي إلى رسول الله صلى الله عليه وسلم وأنا في جانب الحجرة وإنه ليخفي عليَّ بعض كلامها فأنزل الله {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} 5 الآية6.
13- التواب7:

(1/175)

قال رحمه الله تعالى: التواب الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين فكل من تاب إلى الله توبة نصوحا تاب الله عليه1.
وتوبته على عبده نوعان:
أحدهما: أنه يوقع في قلب عبده التوبة إليه، والإنابة إليه، فيقوم بالتوبة وشروطها من الإقلاع عن المعاصي، والندم على فعلها، والعزم على أن لا يعود إليها، وإستبدالها بعمل صالح.
والثاني: توبته على عبده بقبولها وإجابتها، ومحو الذنوب بها فإن التوبة النصوح تجب ما قبلها"2.

(1/176)


جامع الناس، الجبار - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

جامع الناس، الجبار
...
14- جامع الناس3:
قال المؤلف رحمه الله تعالى: "جامع الناس ليوم لا ريب فيه، وجامع أعمالهم، وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها.
وجامع ما تفرق واستحال من الأموات الأولين، والآخرين، بكمال قدرته، وسعة علمه"4.
15- الجبار5:
قال رحمه الله تعالى: "الجبار بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى
__________
1 التفسير (5/623) .
2 الحق الواضح المبين (ص73) وتوضيح الكافية الشافية (ص126) .
3 أورده الشيخ رحمه الله تعالى ضمن أسماء الله الحسنى، وهذا الإسم من أسمائه المضافة إلى أفعاله، وقد بينت في الدراسة من أقوال أهل العلم أنه لا يشتق من الأفعال أسماء، ولا تدخل الأسماء المضافة في الأسماء الحسنى والله أعلم.
4 التفسير (5/627) .
5 ودليل هذا الاسم قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23) .

(1/176)

الرؤوف، الجبار للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به، ولجأ إليه"1.
وله ثلاثة معان كلها داخلة باسمه الجبار فهو الذي يجير الضعيف، وكل قلب منكسر لأجله، فيجبر الكسير ويغني الفقير ويُيّسر على المعسر كل عسير، ويجبر المصاب بتوفيقه للثبات، والصبر، ويعيضه على مصابه أعظم الأجر إذا قام بواجبها، ويجبر جبراً خاصاً قلوب الخاضعين لعظمته وجلاله، وقلوب المحبين بما يفيض عليها من أنواع كراماته، وأصناف المعارف والأحوال الإيمانية فقلوب المنكسرين لأجله جبرها دان قريب وإذا دعا الداعي فقال: "اللهم أجبرني، فإنه يريد هذا الجبر الذي حقيقته اصلاح العبد ودفع جميع المكاره عنه".
والمعنى الثاني: أنه القهار لكل شيء، الذي دان له كل شيء، وخضع له كل شيء.
والمعنى الثالث: أنه العلي على كل شيء، فصار الجبار متضمناً لمعنى الرؤوف القهار العلي، وقد يراد به معنى رابع وهو المتكبر عن كل سوء، ونقص، وعن مماثلة أحد، وعن أن يكون له كفؤ أو ضد أو سمي أو شريك في خصائصه، وحقوقه"2.

(1/177)


الجليل، الجميل - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الجليل، الجميل
...
16- الجليل3: (الجليل، الكبير)
قال رحمه الله تعالى: "الجليل الكبير الذي له أوصاف الجلال؛ وهي
__________
1 التفسير (5/624) .
2 الحق الواضح المبين (ص77) توضيح الكافية الشافية (ص126) .
3 أورد الشيخ رحمه الله "الجليل" ضمن أسماء الله تعالى، ولم يثبت هذا الإسم لله تعالى، والله أعلم.
4 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23) .

(1/177)

أوصاف العظمة، والكبرياء ثابتة محققة لا يفوته منها وصف جلال وكمال1.
وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجلُّ وأعلى، وله التَّعظيم، والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه، وإجلاله، والخضوع له، والتذلل لكبريائه"2.
17- الجميل3:
قال رحمه الله تعالى: "الجميل من له نعوت الحسن والإحسان4، فإنه جميل في ذاته، وأسمائه، وصفاته، وأفعاله، فلا يمكن مخلوقاً أن يعبر عن بعض جمال ذاته، حتى أن أهل الجنة مع ما هم فيه من النعيم المقيم، واللذات، والسرور، والأفراح التي لا يقدر قدرها إذا رأوا ربهم، وتمتعوا بجماله نسوا ما هم فيه من النعيم، وتلاشى ما هم فيه من الأفراح، وودّوا أن لو تدوم هذه الحال، ليكتسبوا من جماله، ونوره جمالاً إلى جمالهم، وكانت قلوبهم في شوق دائم ونزوع إلى رؤية ربهم، ويفرحون بيوم المزيد فرحاً تكاد تطير له القلوب.
وكذلك هو جميل في أسمائه، فإنها كلها حسنى بل أحسن الأسماء على الإطلاق وأجملها، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 5 وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 6 فكلها دالة على غاية الحمد، والمجد، والكمال، لا يسمى باسم منقسم إلى كمال وغيره.
__________
1 الحق الواضح المبين (ص29) .
2 التفسير (5/622) والكافية الشافية (ص117) .
3 ثبت في صحيح مسلم من حديث ابن عباس وفيه أن النبي صلى الله عليه وسلم قال: "إن الله جميل يحب الجمال ... " الحديث. مسلم (1/93) كتاب الإيمان باب تحريم
4 توضيح الكافية الشافية (ص117) .
5 الأعراف (180) .
6 مريم (65) .

(1/178)

وكذلك هو الجميل في أوصافه فإن أوصافه كلها أوصاف كمال ونعوت ثناء وحمد، فهي أوسع الصفات، وأعمّها، وأكثرها تعلقاً، خصوصاً أوصاف الرحمة، والبر، والكرم، والجود.
وكذلك أفعاله كلها جميله فإنها دائرة بين أفعال البر والإحسان التي يحمد عليها ويثني عليه ويشكر، وبين أفعال العدل التي يحمد عليها لموافقتها للحكمة والحمد، فليس في أفعاله عبث ولا سفه، ولا سدى ولا ظلم، كلها خير وهدى ورحمة ورشد وعدل {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} 1.
فلكماله الذي لا يحصى أحد عليه به ثناء كملت أفعاله كلها فصارت أحكامه من أحسن الأحكام، وصنعه وخلقه أحسن خلق، وصنع وأتقن ما صنعه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء} 2.
وأحسن ماخلق {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 3 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 4.
ثم استدل المصنف5 بدليل عقلي على جمال الباري، وأن الأكوان محتوية على أصناف الجمال، وجمالها من الله تعالى فهو الذي كساها الجمال، وأعطاها الحسن، فهو أولى منها، لأن معطي الجمال أحق بالجمال فكل جمال في الدنيا، والآخرة باطني وظاهري، خصوصاً ما يعطيه المولى لأهل الجنة من الجمال المفرط في رجالهم ونسائهم، فلو بدا كف واحدة من الحور العين إلى الدنيا لطمس ضوء
__________
1 هود (56) .
2 النمل (88) .
3 السجدة (7) .
4 المائدة (50) .
5 يعني بالمصنف ابن القيم رحمه الله تعالى في قصيدة النونية.

(1/179)

الشمس كما تطمس الشمس ضوء النجوم، أليس الذي كساهم ذلك الجمال ومنَّ عليهم بذلك الحسن والكمال أحق منهم بالجمال الذي ليس كمثله شيء.
فهذا دليل عقلي واضح مسلم المقدمات على هذه المسألة العظيمة وعلى غيرها من صفاته، قال تعالى: {وَلِلَّهِ الْمَثَلُ الأَعْلَى} 1.
فكل ما وجد في المخلوقات من كمال لا يستلزم نقصاً، فإن معطيه - وهو الله - أحق به من المعطي بما لا نسبة بينه وبينهم كما لا نسبة لذواتهم إلى ذاته، وصفاتهم إلى صفاته، فالذي أعطاهم السمع، والبصر، والحياة، والعلم، والقدرة، والجمال، أحق منهم بذلك.
وكيف يعبر أحد عن جماله وقد قال أعلم الخلق به: "لا أحصى ثناء عليك أنت كما أثنيت على نفسك"2.
وقال صلى الله عليه وسلم: "حجابه النور لو كشفه لأحرقت سبحات وجهه ما أنتهى إليه بصره من خلقه" 3. فسبحان الله، وتقدّس عما يقوله الظالمون النافون لكماله علواً كبيراً، وحسبهم مقتاً وخساراً أنهم حرموا من الوصول إلى معرفته والإبتهاج بمحبته.
وجمع المؤلف4 بين (الجليل والجميل) لأن تمام التعبد لله هو التعبد بهذين الاسمين الكريمين فالتعبد بالجليل يقتضي تعظيمه، وخوفه، وهيبته، وإجلاله.
والتعبد باسمه الجميل يقتضي محبته، والتأله له، وأن يبذل العبد له خالص
__________
1 النحل (60) .
2 أخرجه مسلم (1/352) كتاب الصلاة باب ما يقال في الركوع والسجود من حديث عائشة رضي الله تعالى عنها.
3 أخرجه مسلم (1/161) كتاب الصلاة باب في قوله عليه السلام: "إن الله لاينام" وفي قوله: "حجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقه".
4 أي ابن القيم رحمه الله تعالى في قصيدته النونية.

(1/180)

المحبة، وصفو الوداد، بحيث يسبح القلب في رياض معرفته وميادين جماله، وينهج بما يحصل له من آثار جماله وكماله فإن الله ذو الجلال والإكرام"1.

(1/181)


الجواد، الحسيب، الحفيظ - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الجواد، الحسيب، الحفيظ
...
18- الجواد2:
قال رحمه الله تعالى: "الجواد: يعني أنه تعالى الجواد المطلق الذي عم بجوده جميع الكائنات، وملأها من فضله، وكرمه، ونعمه المتنوعة، وخص بجوده السائلين بلسان المقال أو لسال الحال من بر، وفاجر، ومسلم، وكافر، فمن سأل الله أعطاه سؤاله، وأناله ما طلب فإنه البر الرحيم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 3.
ومن جوده الواسع ما أعده لأوليائه في دار النعيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر4.
والجواد الذي عم بجوده أهل السماء، والأرض فما بالعباد من نعمة فمنه وهو الذي إذا مسهم الضر فإليه يرجعون، وبه يتضرعون، فلا يخلو مخلوق من إحسانه طرفة عين، ولكن يتفاوت العباد في إفاضة الجود عليهم بحسب مامنَّ الله به عليهم من الأسباب المقتضية لجوده، وكرمه، وأعظمها تكمل عبودية الله الظاهرة، والباطنة العلمية، والعملية القولية، والفعلية، والمالية، وتحقيقها باتباع محمد صلى الله عليه وسلم بالحركات والسكنات"5.
__________
1 الحق الواضح المبين (ص29 إلى 32) .
2 قال رسول الله صلى الله عليه وسلم: "إن الله جواد يحب الجود" الحديث أخرجه أبو نعيم في الحلية (5/29) وصححه الألباني في صحيح الجامع (1/105) .
3 النحل (53) .
4 الحق الواضح المبين (ص66 و67) .
5 توضيح الكافية الشافية (ص124) .

(1/181)


الحسيب، الحفيظ، الحق، الحكم، الحكيم - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الحسيب، الحفيظ، الحق، الحكم، الحكيم
...
19- الحسيب1:
قال المؤلف رحمه الله تعالى: "الحسيب: هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر بحسب حكمته وعلمه بدقيق اعمالهم وجليلها2.
والحسيب بمعنى الرقيب المحاسب لعباده المتولي جزاءهم بالعدل، وبالفضل، وبمعنى الكافي عبده همومه، وغمومه، وأخص من ذلك أنه الحسيب للمتوكلين {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 3 أي كافيه أمور دينه ودنياه4.
والحسيب أيضاً هو الذي يحفظ أعمال عباده من خير، وشر، ويحاسبهم إن خيراً فخير وإن شراً فشر، قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5 أي كافيك وكافي أتباعك، فكفاية الله لعبده بحسب ما قام به في متابعة الرسول ظاهراً وباطناً، وقيامه بعبودية الله تعالى"6.
20- الحفيظ7:
قال رحمه الله تعالى: "الحفيظ: الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات.
ولطف بهم في الحركات، والسكنات، وأحصى على العباد أعمالهم وجزاءها8. والحفيظ يتضمن معنيين:
__________
1 ودليل هذا الاسم قال الله تعالى: {وَكَفَى بِاللَّهِ حَسِيباً} (النساء: 6) .
2 التفسير (5/625) .
3 الطلاق (3) .
4 توضيح الكافية الشافية (ص126و 127) .
5 الأنفال (64) .
6 الحق الواضح المبين (ص78) .
7 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بصيغة الصفة كما قال تعالى: {وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} (سبأ: 21) .
8 التفسير (5/625) .

(1/182)

أحدهما: أنه قد حفظ على عباده ما عملوه من خير، وشر، وطاعة، ومعصية، فإن علمه محيط بجميع أعمالهم ظاهرها، وباطنها وقد كتب ذلك في اللوح المحفوظ، ووكل بالعباد ملائكة كراماً كاتبين يعلمون ما تفعلون، فهذا المعنى من حفظه يقتضي إحاطة علم الله بأحوال العباد كلها ظاهرها، وباطنها، وكتابتها في اللوح المحفوظ، وفي الصحف التي في أيدي الملائكة، وعلمه بمقاديرها، وكمالها، ونقصها، ومقادير جزائها في الثواب والعقاب ثم مجازاته عليها بفضله، وعدله.
والمعني الثاني: من معنيي الحفيظ: أنه تعالى الحافظ لعباده من جميع ما يكرهون وحفظه لخلقه نوعان عام وخاص: حفظه لجميع المخلوقات بتيسيره لها ما يقيتها ويحفظ بنيتها، وتمشي إلى هدايته، وإلى مصالحها بإرشاده، وهدايته العامة التي قال عنها: {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} 1 أي هدى كل مخلوق إلى ما قدر له وقضى له من ضروراته وحاجاته، كالهداية للمأكل، والمشرب، والمنكح، والسعي في أسباب ذلك، وكدفعه عنهم أصناف المكاره، والمضار، وهذا يشترك فيه البر، والفاجر بل الحيوانات، وغيرها، فهو الذي يحفظ السماوات، والأرض أن تزولا، ويحفظ الخلائق بنعمه، وقد وكل بالآدمي حفظة من الملائكة الكرام يحفظونه من أمر الله، أي يدفعون عنه كل ما يضره مما هو بصدد أن يضره لولا حفظ الله.
والنوع الثاني: حفظه الخاص لأوليائه سوى ما تقدم، بحفظهم عما يضر إيمانهم أو يزلزل إيقانهم من الشبه، والفتن، والشهوات فيعافيهم منها ويخرجهم منها بسلامة وحفظ وعافية، ويحفظهم من أعدائهم من الجن والإنس فينصرهم
__________
1 طه (50) .

(1/183)

عليهم ويدفع عنهم كيدهم، قال الله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} 1 وهذا عام في دفع جميع ما يضرهم في دينهم ودنياهم فعلى حسب ما عند العبد من الإيمان تكون مدافعة الله عنه بلطفه، وفي الحديث: "إحفظ الله يحفظك" 2 أي احفظ أوامره بالامتثال ونواهيه بالاجتناب، وحدوده بعدم تعديها، يحفظك في نفسك ودينك ومالك وولدك، وفي جميع ما آتاك الله من فضله"3.
21- الحق4:
قال رحمه الله تعالى:"الحق: في ذاته، وصفاته، فهو واجب الوجود كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به.
فهو الذي لم يزل، ولا يزال بالجلال، والجمال، والكمال، موصوفاً.
ولم يزل ولا يزال بالإحسان معروفاً.
فقوله حق، وفعله حق، ولقاؤه حق، ورسوله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء إليه فهو حق {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 5 {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} 6 {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} 7 {وَقُلْ
__________
1 الحج (38) .
2 أخرجه الإمام أحمد في المسند (1/263) والترمذي (4/667) كتاب صفة القيامة وقال: حديث حسن صحيح، وصححه أحمد شاكر في المسند (3/2671) وصححه الألباني في المشكاة (3/1459) .
3 الحق الواضح المبين (ص59 إلى 61) وتوضيح الكافية الشافية (ص122) .
4 ودليل هذا الاسم قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (الحج: 62) .
5 الحج (62) .
6 الكهف (29) .
7 يونس (32) .

(1/184)

جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} 1"2.
22- الحكم: (الحكم3، العدل)
قال رحمه الله تعالى: "ومن أسمائه الحكم العدل الذي يحكم بين عباده في الدنيا، والآخرة بعدله، وقسطه فلايظلم مثقال ذرة، ولا يحمل أحداً وزر أحد، ولا يجازي العبد بأكثر من ذنبه، ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا وصل إليه حقه.
وهو العدل في تدبيره، وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} 56.
والحكم العدل الذي إليه الحكم في كل شيء فيحكم تعالى بشرعه، ويبين لعباده جميع الطرق التي يحكم بها بين المتخاصمين، ويفصل بين المتنازعين، من الطرق العادلة الحكيمة، ويحكم بين الناس فيما اختلفوا فيه ويحكم فيها بأحكام القضاء، والقدر، فيجري عليهم منها ما تقتضيه حكمته ويضع الأشياء مواضعها وينزلها منازلها، ويقضي بينهم يوم الجزاء، والحساب، فيقضي بينهم بالحق، ويحمده الخلائق على حكمه حتى من قضى عليهم بالعذاب يعترفون له بالعدل، وأنه لم يظلمهم مثقال ذرة"7.
__________
1 الإسراء (81) .
2 التفسير (5/631 و632) .
3 ودليل هذا الإسم قوله صلى الله عليه وسلم: "إن الله هو الحكم وإليه الحكم".
أخرجه أبو داود (5/240) كتاب الأدب باب في تغيير الاسم القبيح، والنسائي كتاب القضاء حديث (5389) باب إذا حكموا رجلاً فقضى بينهم، وصححه الألباني في صحيح سنن أبي داود (3/936) حديث (4145) .
4 لم أقف على دليل صحيح يدل على إسميته لله تعالى والله أعلم.
5 هود (56) .
6 التفسير (5/627) .
7 توضيح الكافية الشافية (ص127) والحق الواضح المبين (ص80) .

(1/185)

23- الحكيم1:
قال رحمه الله تعالى: "الحكيم هو الذي له الحكمة العليا في خلقه وأمره الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 2.
فلا يخلق شيئاً عبثا، ولا يشرع شيئاً سدى، الذي له الحكم في الأولى، والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده في شرعه، وفي قدره، وجزائه.
والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها3.
والحكيم: الموصوف بكمال الحكمة، وبكمال الحكم بين المخلوقات، فالحكيم هو واسع العلم، والإطلاع على مبادئ الأمور، وعواقبها، واسع الحمد تام القدرة غزير الرحمة، فهو الذي يضع الأشياء مواضعها، وينزلها منازلها اللائقة بها في خلقه، وأمره، فلا يتوجه إليه سؤال، ولا يقدح في حكمته مقال.
وحكمته نوعان:
أحدهما: الحكمة في خلقه فإنه خلق الخلق بالحق، ومشتملاً على الحق، وكان غايته والمقصود به الحق، خلق المخلوقات كلها بأحسن نظام، ورتبها أكمل ترتيب، وأعطى كل مخلوق خلقه اللائق به بل أعطى كل جزء من أجزاء المخلوقات، وكل عضو من أعضاء الحيوانات خلقته، وهيئته، فلا يرى أحد في خلقه خللاً، ولا نقصاً، ولا فطوراً، فلو اجتمعت عقول الخلق من أولهم إلى آخرهم ليقترحوا مثل خلق الرحمن أو ما يقارب ما أودعه في الكائنات من الحسن، والانتظام، والإتقان لم يقدروا، وأنى لهم القدرة على شيء من ذلك
__________
1 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} (التوبة: 28) .
2 المائدة (50) .
3 التفسير (5/621) .

(1/186)

وحسب العقلاء الحكماء منهم أن يعرفوا كثيراً من حكمه، ويطلعوا على بعض ما فيها من الحسن، والإتقان.
وهذا أمر معلوم قطعاً بما يعلم من عظمته، وكمال صفاته، وتتبع حكمه في الخلق، والأمر.
وقد تحدى عباده، وأمرهم أن ينظروا، ويكرروا النظر، والتأمل هل يجدون في خلقه خللاً أو نقصاً، وأنه لابد أن ترجع الأبصار كليلة عاجزة عن الانتقاد على شيء من مخلوقاته.
النوع الثاني: الحكمة في شرعه وأمره، فإنه تعالى شرع الشرائع، وأنزل الكتب وأرسل الرسل ليعرفه العباد، ويعبدوه، فأي حكمة أجل من هذا، وأي فضل، وكرم أعظم من هذا، فإن معرفته تعالى، وعبادته وحده لا شريك له، واخلاص العمل له وحده، وشكره، والثناء عليه أفضل العطايا منه لعباده على الإطلاق.
وأجل الفضائل لمن منَّ الله عليه بها، وأكمل سعادة، وسروراً للقلوب، والأرواح، كما أنها هي السبب الوحيد للوصول إلى السعادة الأبدية، والنعيم الدائم.
فلو لم يكن في أمره، وشرعه إلا هذه الحكمة العظيمة التي هي أصل الخيرات، وأكمل اللذات، ولأجلها خلقت الخليقة، وحق الجزاء، وخلقت الجنة، والنار، لكانت كافية شافية.
هذا وقد اشتمل شرعه، ودينه على كل خير، فأخباره تملأ القلوب علماً، ويقيناً، وإيماناً، وعقائد صحيحة، وتستقيم بها القلوب، ويزول انحرافها، وتثمر كل خلق جميل، وعمل صالح، وهدى، ورشد، وأوامره، ونواهيه محتوية على عناية الحكمة والصلاح والإصلاح للدين والدنيا فإنه لا يأمر إلا بما مصلحته

(1/187)

خالصة أو راجحة ولا ينهي إلا عما مضرته خالصة أو راجحة.
ومن حكمة الشرع الإسلامي أنه كما أنه هو الغاية لصلاح القلوب، والأخلاق، والأعمال، والاستقامة على الصراط المستقيم، فهو الغاية لصلاح الدنيا، فلا تصلح أمور الدنيا صلاحاً حقيقياً إلا بالدين الحق الذي جاء به محمد صلى الله عليه وسلم، وهذا مشاهد محسوس لكل عاقل، فإن أمة محمد لما كانوا قائمين بهذا الدين أصوله، وفروعه، وجميع ما يهدي، ويرشد إليه كانت أحوالهم في غاية الاستقامة، والصلاح، ولما انحرفوا عنه، وتركوا كثيراً من هداه، ولم يسترشدوا بتعاليمه العالية انحرفت دنياهم كما انحرف دينهم.
وكذلك انظر إلى الأمم الأخرى التي بلغت في القوة، والحضارة، والمدنية مبلغاً هائلاً، ولكن لما كانت خالية من روح الدين، ورحمته، وعدله كان ضررها أعظم من نفعها، وشرها أكبر من خيرها، وعجز علماؤها، وحكماؤها، وساساتها عن تلافي الشرور الناشئة عنها، ولن يقدروا على ذلك ماداموا على حالهم، ولهذا كان من حكمته تعالى أن ما جاء به محمد صلى الله عليه وسلم من الدين، والقرآن أكبر البراهين على صدقه، وصدق ما جاء به لكونه محكماً كاملاً لا يحصل إلا به، وبالجملة، فالحكيم متعلقاته المخلوقات، والشرائع، وكلها في غاية الإحكام، فهو الحكيم في أحكامه القدرية، وأحكامه الشرعية، وأحكامه الجزائية.
والفرق بين أحكام القدر، وأحكام الشرع أن القدر متعلق بما أوجده، وكونه وقدره، وأنه ما شاء كان، وما لم يشأ لم يكن.
وأحكام الشرع متعلقة بما شرعه، والعبد المربوب لا يخلو منهما أو من أحدهما، فمن فعل منهم ما يحبه الله، ويرضاه فقد اجتمع فيه الحكمان، ومن فعل ما يضاد ذلك فقد وجد فيه الحكم القدري، فإن ما فعله واقع بقضاء الله، وقدره، ولم يوجد فيه الحكم الشرعي لكونه ترك ما يحبه الله، ويرضاه.

(1/188)

فالخير، والشر، والطاعات، والمعاصي كلها متعلقة، وتابعة للحكم القدري، وما يحبه الله منها هو تابع للحكم الشرعي، ومتعلقه، والله أعلم1.

(1/189)


الحليم، الحميد، الحي، الحيي - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الحليم، الحميد، الحي، الحيي
...
24- الحليم2:
قال رحمه الله تعالى: "الحليم الذي له الحلم الكامل، والذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا3.
والحليم الذي يدر على خلقه النعم الظاهرة، والباطنة مع معاصيهم، وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا4.
والله تعالى حليم عفو، فله الحلم الكامل، وله العفو الشامل، ومتعلق هذين الوصفين العظيمين معصية العاصين، وظلم المجرمين، فإن الذنوب تقتضي ترتب آثارها عليها من العقوبات العاجلة المتنوعة، وحلمه تعالى يقتضي إمهال العاصين، وعدم معاجلتهم ليتوبوا، وعفوه يقتضي مغفرة ما صدر منهم من الذنوب خصوصاً إذا أتوا بأسباب المغفرة من الاستغفار، والتوبة، والإيمان، والأعمال الصالحة، وحلمه وسع السماوات، والأرض، فلولا عفوه ما ترك على ظهرها من دابة، وهو تعالى عفو يحب العفو عن عباده، ويحب منهم أن يسعوا بالأسباب التي ينالون بها عفوه من السعي في مرضاته، والإحسان إلى خلقه.
ومن كمال عفوه أن المسرفين على أنفسهم إذا تابوا إليه غفر لهم كل جرم صغير، وكبير، وأنه جعل الإسلام يجب ما قبله، والتوبة تجب ما قبلها"5.
__________
1 الحق الواضح المبين (ص50 إلى 54) وانظر: توضيح الكافية الشافية (ص119) .
2 ودليل هذا الاسم قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} (البقرة: 35) .
3 الحق الواضح المبين (ص55-56) .
4 التفسير (5/630) .
5 الحق الواضح المبين (ص56) .

(1/189)

25- الحميد1:
قال رحمه الله تعالى: "الحميد في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها، وأحسنها، فإن أفعاله تعالى دائرة بين الفضل، والعدل2.
فالحمد كثرة الصفات والخيرات، فهو الحميد لكثرة صفاته الحميدة3، وهو سبحانه حميد من وجهين:
أحدهما: أن جميع المخلوقات ناطقة بحمده، فكل حمد وقع من أهل السماوات والأرض الأولين منهم، والآخرين، وكل حمد يقع منهم في الدنيا، والآخرة، وكل حمد لم يقع منهم بل كان مفروضاً، ومقدراً حيثما تسلسلت الأزمان، واتصلت الأوقات حمداً يملأ الوجود كله العالم العلوي، والسفلي، ويملأ نظير الوجود من غير عد، ولا إحصاء فإن الله تعالى مستحقه من وجوه كثيرة:
منها أن الله هو الذي خلقهم، ورزقهم، وأسدى عليهم النعم الظاهرة، والباطنة الدينية، والدنيوية، وصرف عنهم النقم، والمكاره، فما بالعباد من نعمة فمن الله، ولا يدفع الشرور إلا هو، فيستحق منهم أن يحمدوه في جميع الأوقات، وأن يثنوا عليه، ويشكروه بعدد اللحظات.
الوجه الثاني: أنه يحمد على ماله من الأسماء الحسنى، والصفات الكاملة العليا، والمدائح والمحامد والنعوت الجليلة الجميلة، فله كل صفة كمال، وله من
__________
1 ودليل هذا الاسم قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} (فاطر: 15) .
2 التفسير (5/624) .
3 توضيح الكافية الشافية (ص118) .

(1/190)

تلك الصفة أكملها، وأعظمها فكل صفة من صفاته يستحق عليها أكمل الحمد، والثناء، فكيف بجميع الأوصاف المقدسة، فله الحمد لذاته، وله الحمد لصفاته، وله الحمد لأفعاله لأنها دائرة بين أفعال الفضل، والإحسان، وبين أفعال العدل، والحكمة التي يستحق عليها كمال الحمد، وله الحمد على خلقه، وعلى شرعه، وعلى أحكامه القدرية وأحكامه الشرعية، وأحكام الجزاء في الأولى، والآخرة، وتفاصيل حمده، وما يحمد عليه لا تحيط بها الأفكار، ولا تحصيها الأقلام1.
26- الحي2: (الحي القيوم)
قال رحمه الله تعالى: "الحي القيوم كامل الحياة والقائم بنفسه.
القيوم لأهل السماوات والأرض القائم بتدبيرهم وأرزاقهم وجميع أحوالهم فالحي: الجامع لصفات الذات، والقيوم: الجامع لصفات الأفعال3 وجمعهما في غاية المناسبة كما جمعهما الله في عدة مواضع من كتابه كقوله: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} 4، وذلك أنهما محتويان على جميع صفات الكمال، فالحي هو كامل الحياة، وذلك يتضمن جميع الصفات الذاتية لله كالعلم والعزة والقدرة، والإرادة، والعظمة، والكبرياء، وغيرها من صفات الذات المقدسة.
والقيوم هو كامل القيومية الذي قام بنفسه، وعظمت صفاته، واستغنى عن جميع مخلوقاته، وقامت به الأرض، والسماوات، وما فيهما من المخلوقات،
__________
1 الحق الواضح المبين (ص39 و40) .
2 ودليل هذا الاسم قال تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} (البقرة: 255) .
3 التفسير (5/627) و (1/313) .
4 البقرة (255) .

(1/191)

فهو الذي أوجدها، وأمدها، وأعدّها لكل ما فيه بقاؤها، وصلاحها، وقيامها، فهو الغني عنها من كل وجه، وهي التي افتقرت إليه من كل وجه، فالحي، والقيوم من له صفة كل كمال، وهو الفعال1 لما يريد الذي إذا أراد شيئاً قال له كن فيكون، وكل الصفات الفعلية، والمجد، والعظمة، والجلال ترجع إلى اسمه القيوم، ومرجع صفات الكمال كلها ترجع إلى هذين الاسمين الكريمين، ولذلك ورد الحديث2 أن اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} 3 لاشتمالهما على جميع الكمالات.
فصفات الذات ترجع إلى الحي، ومعاني الأفعال ترجع إلى القيوم"4.
27- الحيي: (الحيي الستير5 الستار6)
قال رحمه الله تعالى:" هذا مأخوذ من قوله صلى الله عليه وسلم: "إن الله حيي يستحي من
__________
1 الحق الواضح المبين (ص87 و 88) .
2 أخرجه أبو داود (2/168) كتاب الصلاة باب الدعاء، والترمذي (5/517) كتاب الدعوات وقال: حديث حسن صحيح.
وأخرجه ابن ماجه (2/1267) كتاب الدعاء باب اسم الله الأعظم من حديث أسماء بنت يزيد، وحسنه الألباني. انظر: صحيح أبي داود (1/280) كتاب الصلاة باب الدعاء. وفي اسناده شهر بن حوشب تكلم فيه غير واحد من النقاد.
3 آل عمران (21) ."
4 توضيح الكافية الشافية (ص29) .
5 قال صلى الله عليه وسلم: "إن الله عز وجل حليم حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر".
أخرجه أبو داود (4/302) كتاب الحمام باب النهي عن التعري، والنسائي في سننه (1/200) كتاب الغسل والتيمم باب الاستتار عند الاغتسال، وأحمد في المسند (4/224) والبيهقي في سننه (1/198) كتاب الطهارة باب الستر في الغسل عند الناس، من حديث يعلي بن أمية رضي الله عنه، وصححه الألباني في إرواء الغليل (7/367) .
6 أورد الشيخ رحمه الله تعالى "الستار" من أسماء الله تعالى، ولم يرد دليل يدل على ثبوته لله خلافاً لما هو شائع عند كثير من الناس.

(1/192)

عبده إذا مد يده إليه أن يردها صفراً" 1.
وهذا من رحمته، وكرمه، وكماله، وحلمه أن العبد يجاهر بالمعاصي مع فقره الشديد إليه، حتى أنه لا يمكنه أن يعصى إلا أن يتقوى عليها بنعم ربه، والرب مع كمال غناه عن الخلق كلهم من كرمه يستحي من هتكه، وفضيحته، وإحلال العقوبة به، فيستره بما يفيض له من أسباب الستر، ويعفو عنه، ويغفر له، فهو يتحبب إلى عباده بالنعم وهم يتبغضون إليه بالمعاصي، خيره إليهم بعدد اللحظات، وشرهم إليه صاعد.
ولا يزال الملك الكريم يصعد إليه منهم بالمعاصي، وكل قبيح، ويستحي تعالى ممن شاب في الإسلام أن يعذبه، وممن يمد يديه إليه أن يردهما صفراً، ويدعو عباده إلى دعائه، ويعدهم بالإجابة.
وهو الحيي الستير: يحب أهل الحياء، والستر، ومن ستر مسلما ستر الله عليه في الدنيا، والآخرة، ولهذا يكره من عبده إذا فعل معصية أن يذيعها، بل يتوب إليه فيما بينه وبينه ولا يظهرها للناس، وإن من أمقت الناس إليه من بات عاصياً، والله يستره فيصبح يكشف ستر الله عليه2.
وقال تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي
__________
1 أخرجه أبو داود (2/165) كتاب الصلاة باب الدعاء، والترمذي (5/557) كتاب الدعوات، وابن ماجه (2/1271) كتاب الدعاء باب رفع اليدين في الدعاء من حديث سلمان الفارسي، وصححه الألباني. انظر: صحيح الترمذي (3/179 ح 3809) .
2 هذا بمعنى ما أخرجه مسلم في صحيحه (4/2291) كتاب الزهد باب النهي عن هتك الإنسان ستر نفسه، ولفظه عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل أمتي معافاة إلا المجاهرين، وإن من الإجهار أن يعمل العبد بالليل عملاً ثم يصبح قد ستره ربه، فيقول يا فلان قد عملت البارحة كذا وكذا، وقد بات يستره ربه، فيبيت يستره ربه، ويصبح يكشف ستر الله عنه".

(1/193)

الدُّنْيَا وَالآخِرَةِ} 1 وهذا كله من معنى اسمه الحليم الذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا"2.

(1/194)


الخافض الرافع، الخالق، الخبير - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

28- الخافض الرافع3:
29- الخالق4:
30- الخبير5: (العليم الخبير)
قال رحمه الله تعالى: "الخبير العليم: هو الذي أحاط علمه بالظواهر، والبواطن، والإسرار، والإعلان، والواجبات، والمستحيلات، والممكنات. وبالعالم العلوي والسفلي، وبالماضي، والحاضر، والمستقبل، فلا يخفى عليه شيء من الأشياء6.
وهو العليم المحيط علمه بكل شيء: بالواجبات، والممتنعات، والممكنات، فيعلم تعالى نفسه الكريمه، ونعوته المقدسة، وأوصافه العظيمة، وهى الواجبات التي لا يمكن إلا وجودها، ويعلم الممتنعات حال امتناعها، ويعلم ما يترتب على وجودها لو وجدت كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} 7 وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى
__________
1 النور (19) .
2 الحق الواضح المبين (ص54، 55) وانظر: توضيح الكافية الشافية (ص121) .
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 سبق الكلام على هذا الإسم مع اسمه تعالى "الباري".
5 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (لقمان: 34) .
6 التفسير (5/621) .
7 الأنبياء (22) .

(1/194)

بَعْضٍ} 1.
فهذا وشبهه من ذكر علمه بالممتنعات التي يعلمها، واخباره بما ينشأ منها لو وجدت على وجه الفرض، والتقدير، ويعلم تعالى الممكنات، وهى التي يجوز وجودها وعدمها ما وجد منها، وما لم يوجد مما لم تقتض الحكمة إيجاده، فهو العليم الذي أحاط علمه بالعالم العلوي، والسفلي لا يخلو عن علمه مكان، ولا زمان ويعلم الغيب، والشهادة، والظواهر، والبواطن، والجلي، والخفي، قال الله تعالى: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 2.
والنصوص في ذكر إحاطة علم الله، وتفصيل دقائق معلوماته كثيرة جداً لا يمكن حصرها، وإحصاؤها، وأنه لا يعزب عنه مثقال ذرة في الأرض، ولا في السماء، ولا أصغر من ذلك، ولا أكبر، وإنه لا يغفل، ولا ينسى3 {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إلا فِي كِتَابٍ مُبِينٍ} 4 {يَعْلَمُ السِّرَّ وَأَخْفَى} 5 6.
وإن علوم الخلائق على سعتها، وتنوعها إذا نسبت إلى علم الله اضمحلت، وتلاشت، كما أن قدرتهم إذا نسبت إلى قدرة الله لم يكن لها نسبة إليها بوجه من الوجوه، فهو الذي علمهم ما لم يكونوا يعلمون وأقدرهم على ما لم يكونوا عليه قادرين.
__________
1 المؤمنون (91) .
2 البقرة (231) .
3 الحق الواضح المبين (ص36 و37) .
4 الأنعام (59) .
5 طه (7) .
6 توضيح الكافية الشافية (ص118) .

(1/195)

وكما أن علمه محيط بجميع العالم العلوي، والسفلي، وما فيه من المخلوقات ذواتها، وأوصافها، وأفعالها، وجميع أمورها.
فهو يعلم ما كان، وما يكون في المستقبلات التي لا نهاية لها، وما لم يكن لو كان كيف كان يكون، ويعلم أحوال المكلفين منذ أنشأهم، وبعد ما يميتهم، وبعد ما يحييهم، قد أحاط علمه بأعمالهم كلها خيرها، وشرها، وجزاء تلك الأعمال وتفاصيل ذلك في دار القرار1.
فينبغي للمؤمن الناصح لنفسه أن يبذل ما استطاع من مقدوره في معرفة أسماء الله، وصفاته، وتقديسه، ويجعل هذه المسألة أهم المسائل عنده، وأولاها بالإيثار، وأحقها بالتحقيق ليفوز من الخير بأوفر نصيب.
فيتدبر مثلاً اسم العليم: فيعلم إن العلم كله بجميع وجوهه، واعتباراته لله تعالى فيعلم تعالى الأمور المتأخرة أزلاً وأبداً ويعلم جليل الأمور، وحقيرها، وصغيرها، وكبيرها، ويعلم تعالى ظواهر الأشياء، وبواطنها غيبها، وشهادتها ما يعلم الخلق منها، وما لا يعلمون، ويعلم تعالى الواجبات أو المستحيلات، والجائزات، ويعلم تعالى ما تحت الأرض السفلى كما يعلم ما فوق السماوات العلى، ويعلم تعالى جزئيات الأمور وخبايا الصدور، وخفايا ما وقع، ويقع في أرجاء العالم، وأنحاء المملكة، فهو الذي أحاط علمه جميع الأشياء في كل الأوقات، ولا يعرض تعالى لعلمه خفاء، ولا نسيان، ويتلو على هذه الآيات المقررة له كقوله في غير موضع: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 2 {عَلِيمٌ بِذَاتِ
__________
1 الحق الواضح المبين (ص37، 38) .
2 البقرة (282) .

(1/196)

الصُّدُورِ} 1 {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 2 {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} 3 {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} 4 {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 5 {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} 6 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 7 {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} 8 {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} 9 {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 10 {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ
__________
1 آل عمران (119) .
2 التغابن (4) .
3 طه (7) .
4 الرعد (10) .
5 الحج (70) .
6 آل عمران (6) .
7 لقمان (34) .
8 الأنعام (59) .
9 الحج (63) .
10 لقمان (27) .

(1/197)

إلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 1 {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} 2.
وغير ذلك من النصوص الكثيرة على هذا المعنى فإن تدبر بعض ذلك يكفي المؤمن البصير معرفته باحاطة علم الله تعالى وكمال عظمته وجليل قدره إنه الرب العظيم المالك3.

(1/198)


ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب
...
31- ذو الجلال والإكرام4:
قال رحمه الله تعالى:
"ذو الجلال والإكرام أي: ذو العظمة، والكبرياء، وذو الرحمة، والجود، والإحسان العام، والخاص، المكرم لأوليائه، وأصفيائه الذي يجلونه ويعظمونه ويحبونه"5.
32- الرؤوف6:
قال رحمه الله تعالى: "الرؤوف أي: شديد الرأفة بعباده فمن رأفته ورحمته بهم أن يتم عليهم نعمته التي ابتدأهم بها.
ومن رأفته توفيقهم القيام بحقوقه وحقوق عباده.
ومن رأفته ورحمته أنه خوف العباد، وزجرهم عن الغي، والفساد كما
__________
1 المجادلة (7) .
2 السجدة (17) .
3 المواهب الربانية من الآيات القرآنية (ص63، 64) .
4 هذا الاسم من أسماء الله المضافة وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (5/626) .
6 ودليل هذا الاسم قال الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (آل عمران:30) .

(1/198)

قال تعالى: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} 1.
فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته، حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم"2.
33- الرافع الخافض3:
34- الرب4:
قال المؤلف رحمه الله تعالى: "قد تكرر اسم (الرب) في آيات كثيرة.
والرب هو المربي جميع عباده بالتدبير وأصناف النعم.
وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم وبهذا كثر دعاؤهم له بهذا الإسم الجليل لأنهم يطلبون منه هذه التربية الخاصة5.
وهو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها والمحامد كلها له والفضل كله والإحسان كله، وأنه لا يشارك الله أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 6.
لا بشر ولا ملك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية
__________
1 الزمر (66) .
2 التفسير (1/162 و374 و 7/337) .
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 ودليل هذا الاسم قال الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْء} (الأنعام: 164) .
5 التفسير (5/620) .
6 الشورى (11) .

(1/199)

مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً ولا شريكاً لله في عبادته وإلوهيته.
فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم خلقاً ورزقاً وتدبيراً وإحياءً وإماتةً.
وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عباده بصفة ربوبيته"1.

(1/200)


الرحمن الرحيم، الرزاق، الرشيد - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الرحمن الرحيم، الرزاق، الرشيد
...
36- الرحمن الرحيم2:
قال رحمه الله تعالى: "الرحمن الرحيم: اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل مخلوق، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله، فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية، ومن عداهم محروم من هذه الرحمة الكاملة، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر وتوليه عن الأمر فلا يلومن إلا نفسه.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها وصفاته جميعها وبأحكام تلك الصفات.
فيؤمنون مثلاً بأنه رحمن رحيم ذو الرحمة العظيمة التي اتصف بها المتعلقة بالمرحوم، فالنعم كلها من آثار رحمته، وهكذا يقال في سائر الأسماء الحسنى.
فيقال عليم: ذو علم عظيم يعلم به كل شيء.
__________
1 الخلاصة (ص17) .
2 ودليل هذا الاسم قال الله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ} (الفاتحة: 2، 3) .

(1/200)

قدير: ذو قدرة يقدر على كل شيء.
فإن الله قد أثبت لنفسه الأسماء الحسنى والصفات العليا، وأحكام تلك الصفات، فمن أثبت شيئاً منها ونفى الآخر كان مع مخالفته للنقل والفعل متناقضاً مبطلاً1.
ودلالة الأسماء على الذات والصفات تكون بالمطابقة، والتضمين، والإلتزام فإن الدلالة نوعان: لفظية، ومعنوية عقلية، فإن أعطيت اللفظ جميع ما دخل فيه من المعاني فهي دلالة مطابقة لأن اللفظ طابق المعنى من غير زيادة ولا نقصان، وإن اعطيته بعض المعنى فتسمى دلالة تضمن، لأن المعنى المذكور بعض اللفظ وداخل في ضمنه، وأما الدلالة المعنوية العقلية فهي خاصة بالعقل والفكر الصحيح لأن اللفظ بمجرده لا يدل عليها وإنما ينظر العبد ويتأمل في المعاني اللازمة لذلك اللفظ الذي لا يتم معناها بدونه وما يشترط له من الشروط، وهذا يجرى في جميع الأسماء الحسنى كل واحد منها يدل على الذات وتلك الصفة دلالة مطابقة ويدل على الذات وحدها أو على الصفة وحدها دلالة تضمن. ويدل على الصفة الأخرى اللازمة لتلك المعاني دلالة إلتزام، مثال ذلك: (الرحمن) يدل على الذات وحدها وعلى الرحمة وحدها دلالة تضمن، وعلى الأمرين دلالة مطابقة، ويدل على الحياة الكاملة والعلم المحيط والقدرة التامة ونحوها دلالة التزام لأنه لا توجد الرحمة من دون حياة الراحم وقدرته الموصلة لرحمته، للمرحوم وعلمه به وبحاجته2.
ومن تدبر اسمه "الرحمن" وأنه تعالى واسع الرحمة له كمال الرحمة، ورحمته قد
__________
1 الخلاصة ضمن المجموعة الكاملة لمؤلفات السعدي (1/179) وانظر: التفسير (1/33) .
2 انظر: الحق الواضح المبين ص106، 107.

(1/201)

ملئت العالم العلوي والسفلي وجميع المخلوقات وشملت الدنيا والآخرة ويتدبر الآيات الدالة على هذا المعنى كقوله تعالى {أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} 1 الآيات {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} 2 {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى} 3 {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} 4 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 5 {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} 6.
ويتلو سورة النحل الدالة على أصول النعم وفروعها التي هى نفحة وأثر من آثار رحمة الله ولهذا قال في آخرها {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} 7.
ثم تدبر سورة الرحمن من أولها إلى آخرها فإنها عبارة عن شرح وتفصيل لرحمة الله تعالى فكل ما فيها من ضروب المعاني وتصاريف الألوان من رحمة الرحمن ولهذا اختتمها في ذكر ما أعد الله للطائعين في الجنة من النعيم المقيم الكامل الذي هو أثر من رحمته تعالى ولهذا يسمى الله الجنة الرحمة كقوله: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} 8.
وفي الحديث أن الله قال للجنة: "أنت رحمتي أرحم بك من أشاء من
__________
1 الأعراف (156) .
2 البقرة (143) .
3 الروم (50) .
4 لقمان (20) .
5 النحل (53) .
6 إبراهيم (34) .
7 النحل (81) .
8 آل عمران (107) .

(1/202)

عبادي"1. وقال: {وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 2.
وفي الحديث الصحيح: "الله أرحم بعباده من الوالدة بولدها" 3.
وفي الحديث الآخر: "أن الله كتب كتاباً عنده فوق عرشه إن رحمتي سبقت غضبي" 4.
وبالجملة فالله خلق الخلق برحمته، وأرسل إليهم الرسل برحمته، وأمرهم ونهاهم وشرع لهم الشرائع برحمته، وأسبغ عليهم النعمة الظاهرة، والباطنة برحمته، ودبرهم أنواع التدبير وصرفهم بأنواع التصريف برحمته وملأ الدنيا والآخرة من رحمته فلا طابت الأمور، ولا تيسرت الأشياء، ولا حصلت المقاصد، وأنواع المطالب إلا برحمته، ورحمته فوق ذلك، وأجل وأعلى. وللمحسنين المتقين من رحمته النصيب الوافر والخير المتكاثر {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 5"6.
37- الرزاق:
قال رحمه الله تعالى: "الرزاق لجميع المخلوقات، فما من موجود في العالم العلوي والعالم السفلي إلا متمتع برزقه مغمور بكرمه7.
__________
1 أخرجه البخاري (6/48) كتاب التفسير باب قوله (وتقول هل من مزيد) ومسلم (4/2186) كتاب الجنة باب النار يدخلها الجبارون والجنة يدخلها الضعفاء وهو جزء من حديث أبي هريرة.
2 وسف (64) .
3 خرجه البخاري (7/75) كتاب الأدب باب رحمة الولد وتقبيله ومعانقته، ومسلم (4/2109) كتاب التوبة باب في سعة ورحمة الله وهو جزء من حديث عمر بن الخطاب رضي الله عنه.
4 أخرجه البخاري (8/176) كتاب التوحيد باب وكان عرشه على الماء، ومسلم (4/2107) كتاب التوبة باب في سعة رحمة الله تعالى.
5 الأعراف (56) .
6 المواهب الربانية من الآيات القرآنية (ص64) .
7 توضيح الكافية الشافية (ص128) .

(1/203)

ورزقه نوعان:
قال تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاق} 1 {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إلا عَلَى اللَّهِ رِزْقُهَا} 2 3.
أحدهما: الرزق النافع الذي لا تبعة فيه وهو موصل للعبد إلى أعلى الغايات، وهو الذي على يد الرسول صلى الله عليه وسلم بهدايته وإرشاده، وهو نوعان أيضا: رزق القلوب بالعلوم النافعة والإيمان الصحيح، فإن القلوب لا تصلح وتفلح ولا تشبع حتى يحصل لها العلم بالحقائق النافعة والعقائد الصائبة، ثم التخلق بالأخلاق الجميلة، والتنزه عن الأخلاق الرذيلة، وما جاء به الرسول كفيل بالأمرين على أكمل وجه بلا طريق لها إلا من طريقه.
والنوع الثاني: أن يغني الله عبده بحلاله عن حرامه وبفضله عمن سواه.
والأول هو المقصود الأعظم وهذا وسيلة إليه ومعين له فإذا رزق الله العبد العلم النافع والإيمان الصحيح والرزق الحلال والقناعة بما أعطاه الله منه، فقد تمت أموره واستقامت أحواله الدينية والبدنية وهذا النوع من الرزق هو الذي مدحته النصوص النبوية واشتملت عليه الأدعية النافعة.
وأما النوع الثاني، وهو إيصال الباري جميع الأقوات التي تتغذي بها المخلوقات برها وفاجرها المكلفون وغيرهم فهذا قد يكون من الحرام كما يكون من الحلال، وهذا فصل النزاع في مسألة هل الحرام يسمى رزقاً أم لا، فإن أريد النوع الأول وهو الرزق المطلق الذي لا تبعة فيه فلا يدخل فيه الحرام فإن
__________
1 الذاريات (58) .
2 هود (6) .
3 الحق الواضح المبين (ص85) .

(1/204)

العبد إذا سأل ربه أن يرزقه فلا يريد به إلا الرزق النافع في الدين، والبدن وهو النوع الأول، وإن أريد به مطلق الرزق - وهو النوع الثاني - فهو داخل فيه، فما من دابة على الأرض إلا على الله رزقها.
ومثل هذا يقال في النعمة والرحمة ونحوها"1.
38- الرشيد2:
قال رحمه الله تعالى:
"وهو الرشيد الذي أقواله رشد، وأفعاله رشد، وهو مرشد الحائرين في الطريق الحسي، والضالين في الطريق المعنوي، فيرشد الخلق بما شرعه على ألسنة رسله من الهداية الكاملة، ويرشد عبده المؤمن، إذا خضع له وأخلص عمله أرشده إلى جميع مصالحه، ويسره لليسرى وجنّبه العسرى3 والرشد الدال عليه اسم الرشيد وصفه تعالى والإرشاد لعباده. فأقواله القدرية التي يوجد بها الأشياء ويدبر بها الأمور كلها حق لاشتمالها على الحكمة، والحسن، والإتقان وأقواله الشرعية الدينية وهي: أقواله التي تكلم بها في كتبه، وعلى ألسنة رسله المشتملة على الصدق التام في الأخبار، والعدل الكامل في الأمر، والنهي فإنه لا أصدق من الله قيلا ولا أحسن منه حديثاً {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} 4 في الأمر والنهي.
__________
1 توضيح الكافية الشافية (ص128 و129) وانظر أيضاً: الحق الواضح المبين (ص85) والتفسير (5/626) .
2 أورد المؤلف رحمه الله تعالى هذا الاسم ضمن أسماء الله ولكنه يفتقر إلى دليل يدل على تسمية الله تعالى به.
3 توضيح الكافية الشافية (ص127) .
4 الأنعام (115) .

(1/205)

وهي أعظم وأجل ما يرشد بها العباد بل لا حصول إلى الرشاد بغيرها فمن ابتغى الهدى من غيرها أضله الله، ومن لم يسترشد بها فليس برشيد فيحصل بها الرشد العلمي وهو بيان الحقائق والأصول، والفروع والمصالح والمضار، الدينية والدنيوية، ويحصل بها الرشد العملي فإنها تزكي النفوس، وتطهر القلوب، وتدعو إلى أصلح الأعمال، وأحسن الأخلاق، وتحث على كل جميل، وترهب عن كل ذميم رذيل، فمن استرشد بها فهو المهتدي ومن لم يسترشد بها فهو ضال، ولم يجعل لأحد عليه حجة بعد بعثته للرسل وإنزاله الكتب المشتملة على الهدي المطلق، فكم بفضله هدى ضالاً وأرشد حائراً، وخصوصاً من تعلق به وطلب منه الهدى من صميم قلبه، وعلم أنه المنفرد بالهداية"1.

(1/206)


الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام
...
39- الرفيق:
قال رحمه الله تعالى: "ومن أسمائه "الرفيق" في أفعاله وشرعه، وهذا قد أخذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "إن الله رفيق يحب أهل الرفق، وإن الله يعطي على الرفق ما لا يعطي على العنف" 2.
فالله تعالى رفيق في أفعاله خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة3.
ومن تدبر المخلوقات وتدبر الشرائع كيف يأتي بها شيئاً بعد شيء شاهد من ذلك العجب العجيب، فالمتأني الذي يأتي الأمور برفق وسكينة ووقار إتباعاً
__________
1 الحق الواضح المبين (ص78 و79) والتفسير (5/631) .
2 أخرجه مسلم في صحيحه (4/2003، 2004) كتاب البر والصلة باب فضل الرفق من حديث عائشة رضي الله عنها بنحوه.
3 الحق الواضح المبين (ص63) .

(1/206)

لسنن الله في الكون وإتباعاً لنبيه صلى الله عليه وسلم.
فإن كان هذا هديه وطريقه تتيسر له الأمور، وبالأخص الذي يحتاج إلى أمر الناس ونهيهم وإرشادهم، فإنه مضطر إلى الرفق واللين، وكذلك من آذاه الخلق بالأقوال البشعة وصان لسانه عن مشاتمتهم، ودافع عن نفسه برفق ولين، اندفع عنه من أذاهم ما لا يندفع بمقابلتهم بمثل مقالهم وفعالهم، ومع ذلك فقد كسب الراحة، والطمأنينة والرزانة والحلم.
ومن تأمل ما احتوى عليه شرعه من الرفق وشرع الأحكام شيئاً بعد شيء وجريانها على وجه السعة واليسر ومناسبة العباد وما في خلقه من الحكمة إذ خلق الخلق أطواراً، ونقلهم من حالة إلى أخرى بحكم واسرار لا تحيط بها العقول.
والرفق من العبد لا ينافي الحزم، فيكون رفيقاً في أموره متأنياً، ومع ذلك لا يفوت الفرص إذا سنحت، ولا يهملها إذا عرضت"1.
40- الرقيب: (الرقيب الشهيد)
قال رحمه الله: "الرقيب والشهيد من أسمائه الحسنى وهما مترادفان، وكلاهما يدل على إحاطة سمع الله بالمسموعات وبصره بالمبصرات، وعلمه بجميع المعلومات الجليّة والخفية، وهو الرقيب على ما دار في الخواطر، وما تحركت به اللواحظ، ومن باب أولى الأفعال الظاهرة بالأركان2.
والرقيب المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير3.
__________
1 توضيح الكافية الشافية (ص123) .
2 الحق الواضح المبين (ص58) .
3 التفسير (5/625) .

(1/207)

قال الله تعالى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 1 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 2 ولهذا كانت المراقبة التي هي من أعلى أعمال القلوب هي التعبد لله باسمه الرقيب الشهيد، فمتى علم العبد أن حركاته الظاهرة، والباطنة قد أحاط الله بعلمها، واستحضر هذا العلم في كل أحواله، أوجب له ذلك حراسة باطنة عن كل فكر، وهاجس يبغضه الله، وحفظ ظاهره عن كل قول أو فعل يسخط الله وتعبد بمقام الإحسان فعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه"3.
41-42- (الستار- الستير)
43- السلام: (القدوس- السلام)
قال رحمه الله تعالى: " ومن أسمائه القدوس السلام، أي: المعظم المنزه عن صفات النقص كلها وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ} 6 {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 7 {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 8 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 9 فالقدوس كالسلام، ينفيان كل نقص من جميع
__________
1 النساء (1) .
2 المجادلة (6) .
3 الحق الواضح المبين (ص58-59) وانظر: توضيح الكافية الشافية (ص122) .
4 سبق الكلام على هذين الإسمين مع اسمه سبحانه "الحيي".
5 ودليل هذا الاسم قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلام ... } (الحشر: 23) .
6 الشورى (11) .
7 الإخلاص (4) .
8 مريم (65) .
9 البقرة (22) .

(1/208)

الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله1 فهو المقدس المعظم المنزه عن كل سوء، السالم من مماثلة أحد من خلقه ومن النقصان ومن كل ما ينافي كماله. فهذا ضابط ما ينزه عنه، ينزه عن كل نقص بوجه من الوجوه، وينزه ويعظم أن يكون له مثيل أو شبيه أو كفو أو سمي أو ند أو مضاد، وينزه عن نقص صفة من صفاته التي هى أكمل الصفات وأعظمها وأوسعها.
ومن تمام تنزيهه عن ذلك إثبات صفات الكبرياء والعظمة له فإن التنزيه مراد لغيره ومقصود به حفظ كماله عن الظنون السيئة كظن الجاهلية الذين يظنون به ظن السوء، ظن غير ما يليق بجلاله وإذا قال العبد مثنياً على ربه "سبحان الله" أو "تقدس الله" أو "تعالى الله" ونحوها كان مثنياً عليه بالسلامة من كل نقص وإثبات كل كمال "2.

(1/209)


السميع، الشاكر، الشكور، الشهيد، الصبور - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

السميع، الشاكر، الشكور، الشهيد، الصبور
...
44- السميع3:
قال رحمه الله تعالى:"ومن أسمائه الحسنى السميع الذي يسمع جميع الأصوات باختلاف اللغات على تفنن الحاجات، فالسر عنده علانية البعيد عنده قريب4.
وسمعه تعالى نوعان:
احدهما: سمعه لجميع الأصوات الظاهرة والباطنة، الخفية والجلية، واحاطته التامة بها.
والثاني: سمع الإجابة منه للسائلين والداعين والعابدين فيصيبهم ويثيبهم،
__________
1 التفسير (5/623) .
2 الحق الواضح المبين (ص81 و82) وانظر: توضيح الكافية الشافية (ص127) .
3 سبق زيادة إيضاح لهذا الاسم مع اسمه تعالى البصير.
4 توضيح الكافية الشافية (ص118) .

(1/209)

ومنه قوله تعالى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} 1 وقول المصلي سمع الله لمن حمده أي استجاب"2.
45-46- (الشاكر3- الشكور)
قال رحمه الله تعالى: "ومن أسمائه تعالى الشاكر الشكور وهو الذي يشكر القليل من العمل الخالص النقي النافع، ويعفو عن الكثير من الزلل ولا يضيع أجر من أحسن عملا بل يضاعفه أضعافاً مضاعفة بغير عدٍ ولا حساب، ومن شكره أنه يجزي بالحسنة عشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وقد يجزئ الله العبد على العمل بأنواع من الثواب العاجل قبل الآجل، وليس عليه حق واجب بمقتضى أعمال العباد وإنما هو الذي أوجب الحق على نفسه كرماً منه وجوداً، والله لا يضيع أجر العاملين به إذا أحسنوا في أعمالهم واخلصوها لله تعالى5.
فإذا قام عبده بأوامره، وامتثل طاعته أعانه على ذلك، وأثنى عليه، ومدحه، وجازاه في قلبه نوراً وإيماناً وسعة، وفي بدنه قوة ونشاطاً وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك يقدم على الثواب الآجل عند ربه كاملاً موفوراً، لم تنقصه هذه الأمور. ومن شكره لعبده، أن من ترك شيئاً لله عوضه الله خيراً منه، ومن
__________
1 إبراهيم (39) .
2 الحق الواضح المبين (ص35) انظر: التفسير (5/622) .
3 ودليل هذا الاسم قال الله تعالى: {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} (النساء:147) .
4 ودليل هذا الاسم قال سبحانه: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن: 17) .
5 توضيح الكافية الشافية (ص125-126) الحق الواضح المبين (ص70) .

(1/210)

تقرب منه شبراً تقرب منه ذراعاً، ومن تقرب منه ذراعاً تقرب منه باعاً، ومن أتاه يمشي أتاه هرولة، ومن عامله ربح عليه أضعافاً مضاعفة "1.
47- الشهيد2 3:
قال رحمه الله تعالى: "الشهيد أي: المطلع على جميع الأشياء سمع جميع الأصوات خفيها، وجليها وأبصر جميع الموجودات دقيقها، وجليلها صغيرها، وكبيرها، وأحاط علمه بكل شيء الذي شهد لعباده، وعلى عباده بما عملوه"4.
48- الصبور5:
قال رحمه الله تعالى:
"الصبور مأخوذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم" 6.
وبما ثبت أيضاً في الصحيح قال الله تعالى: "كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون عليَّ من إعادته، وأما شتمه أياي فقوله: إن لي ولداً وأنا الواحد الأحد الفرد الصمد الذي لم يلد، ولم يولد، ولم يكن له كفواً أحد"7 والله
__________
1 التفسير (1/185 و 5/630) .
2 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (المجادلة: 6) .
3 سبق زيادة إيضاح لهذا الاسم مع اسم الله الرقيب.
4 التفسير (5/628) انظر: الحق الواضح المبين (ص58) وتوضيح الكافية الشافية (ص122) .
5 وصف الله عز وجل بالصبر ثابت كما في حديث أبي موسى وسيأتي في الشرح.
أما اسم الصبور، فلم أقف على نص يدل على ثبوت هذا الاسم لله تعالى، والله أعلم.
6 أخرجه مسلم (4/2160) كتاب صفات المنافقين باب لأحد أصبر على أذى من الله عز وجل من حديث أبي موسى الأشعري رضي الله عنه.
7 أخرجه البخاري (4/73) كتاب بدء الخلق باب ماجاء في قوله تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} من حديث أبي هريرة بنحوه.
وأخرجه النسائي (4/112) كتاب الجنائز باب أرواح المؤمنين من حديث أبي هريرة.

(1/211)

تعالى يدر على عباده الأرزاق المطيع منهم، والعاصي، والعصاة لا يزالون في محاربته، وتكذيبه، وتكذيب رسله، والسعي في اطفاء دينه، والله تعالى حليم صبور على ما يقولون، وما يفعلون، يتتابعون في الشرور وهو يتابع عليهم النعم، وصبره أكمل صبر، لأنه عن كمال قدره وكمال غنى عن الخلق وكمال رحمه وإحسان، فتبارك الرب الرحيم الذي ليس كمثله شيء الصبور الذي يحب الصابرين ويعينهم في كل أمرهم"1.

(1/212)


الصمد، الضار، الظاهر، العدل، العزيز - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الصمد، الضار، الظاهر، العدل، العزيز
...
49- الصمد2:
قال رحمه الله تعالى: "الصمد: أي الرب الكامل والسيد، العظيم، الذي لم يبق صفة كمال إلا اتصف بها، ووصف بغايتها، وكمالها بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} 3.
فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم: في إيجادهم، وأعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه ليس لأحد منها غنى مثقال ذرة، في كل حالة من أحوالها4.
والصمد: هو الذي تقصده الخلائق كلها في جميع حاجاتها وأحوالها
__________
1 الحق الواضح المبين (ص57-58) وتوضيح الكافية الشافية (ص121) والفتاوى السعدية (ص29) .
2 ودليل هذا الاسم قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} (الإخلاص: 1، 2) .
3 الرحمن (29) .
4 انظر بهحة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار (ص165 و166) .

(1/212)

وضروراتها لما له من الكمال المطلق في ذاته وصفاته، وأسمائه وأفعاله1.
والصمد المغني الجامع الذي يدخل فيه كل مافسر به هذا الاسم الكريم، فهو الصمد الذي تصمد إليه أي: تقصده جميع المخلوقات بالذل والحاجة والافتقار.
ويفزع إليه العالم بأسره، وهو الذي قد كمل بعلمه وحكمته وحلمه، وقدرته، وعظمته ورحمته وسائر أوصافه"2.
50- 51- الضار: (النافع الضار)
قال رحمه الله تعالى: "من أسمائه الحسنى ما يؤتي به مفرداً ويؤتى به مقروناً مع غيره وهو أكثر الأسماء الحسنى، فيدل ذلك على أن لله كمالاً من إفراد كل من الاسمين فأكثر وكمال من اجتماعهما أو اجتماعها.
ومن أسمائه مالا يؤتى به إلا مع مقابلة الاسم الآخر لأن الكمال الحقيقي تمامه وكماله من اجتماعهما، وذلك مثل هذه الأسماء وهي متعلقة بأفعاله الصادرة عن إرادته النافذة وقدرته الكاملة وحكمته الشاملة فهو تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك، وكل هذا تبع لحكمته وسننه الكونية وللأسباب التي جعلها موصلة إلى مسبباتها، فإن الله تعالى جعل مقاصد للخلق وأموراً محبوبة في الدين، والدنيا، وجعل لها أسباباً، وطرقاً، وأمر بسلوكها ويسرها لعباده غاية التيسير، فمن سلكها أوصلته إلى المقصود النافع، ومن تركها أو ترك بعضها أو فوت كمالها أو
__________
1 التفسير (5/621) .
2 الحق الواضح المبين (ص75) والتفسير (7/684) وتوضيح الكافية (ص126) .
3 لم أقف على دليل صحيح يدل على اسمية هذين الاسمين لله تعالى، والله أعلم.

(1/213)

أتاها على وجه ناقص ففاته الكمال المطلوب فلا يلومن إلا نفسه وليس له حجة على الله، فإن الله أعطاه السمع، والبصر، والفؤاد، والقوة، والقدرة، وهذه النجدين وبين له الأسباب، والمسببات ولم يمنعه طريقاً يوصل إلى خير ديني، ولا دنيوي، فتخلفه عن هذه الأمور يوجب أن يكون هو الملوم عليها المذموم على تركها1.
52- الظاهر2:
53- العدل3:
54- العزيز: (العزيز- القوي4- المتين5- القدير6)
قال رحمه الله تعالى: "هذه الأسماء العظيمة معانيها متقاربة فهو تعالى كامل القوة عظيم القدرة شامل العزة {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} 7 8.
العزيز الذي له العزة كلها عزة القوة، وعزة الغلبة وعزة الامتناع، فممتنع أن يناله أحد من المخلوقات وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته9.
فمعاني العزة الثلاث كلها كاملة لله العظيم عزة القوة الدال عليها من
__________
1 توضيح الكافية الشافية (ص130-131) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "الأول".
3 سبق الكلام عن هذا الاسم مع اسمه تعالى "الحكم".
4 قال الله تعالى: {إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} (هود: 66) .
5 قال الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (الذاريات: 58) .
6 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7) .
7 يونس (65) .
8 الحق الواضح المبين (ص44) وتوضيح الكافية الشافية (ص119) .
9 التفسير (5/624) .

(1/214)

أسمائه القوي المتين، وهي وصفه العظيم الذي لا تنسب إليه قوة المخلوقات وإن عظمت، وعزة الامتناع فإنه هو الغني بذاته فلا يحتاج إلى أحد، ولا يبلغ العباد ضرة فيضرونه، ولا نفعه فينفعونه بل هو الضار النافع المعطي المانع، وعزة القهر والغلبة لكل الكائنات فهي كلها مقصورة لله خاضعة لعظمته منقادة لإرادته، فجميع نواصي المخلوقات بيده، لا يتحرك منها متحرك ولا يتصرف متصرف إلا بحوله وقوته وإذنه، فما شاء الله كان، وما لم يشأ لم يكن، ولا حول ولا قوة إلا به، فمن قوته واقتداره أنه خلق السماوات، والأرض، وما بينهما في ستة أيام، وأنه خلق الخلق ثم يميتهمثم يحييهم ثم إليه يرجعون {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إلا كَنَفْسٍ وَاحِدَةٍ} 1. {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} 2 ومن آثار قدرته أنك ترى الأرض هامدة، فإذا أنزل عليها الماء اعتزت وربت وأنبتت من كل زوج بهيج، ومن آثار قدرته ما أوقعه بالأمم المكذبين، والكفار الظالمين من أنواع العقوبات وحلول المثلات، وأنه لم يغن عنهم كيدهم، ومكرهم، ولا أموالهم، ولا جنودهم، ولا حصونهم من عذاب الله من شيء لما جاء أمر ربك، وما زادوهم غير تتبيب، وخصوصاً في هذه الأوقات فإن هذه القوة الهائلة، والمخترعات الباهرة التي وصلت إليها مقدرة هذه الأمم هي من أقدار الله لهم وتعليمه لهم، ما لم يكونوا يعلمونه، فمن آيات الله أن قواهم، وقدرهم ومخترعاتهم لم تغن عنهم شيئاً في صد ما أصابهم من النكبات، والعقوبات المهلكة مع بذل جدهم واجتهادهم في توقي ذلك، ولكن أمر الله غالب، وقدرته تنقاد لها عناصر العالم العلوي، والسفلي.
__________
1 لقمان (28) .
2 الروم (27) .

(1/215)

ومن تمام عزته وقدرته وشمولهما أنه كما أنه هو الخالق للعباد فهو خالق أعمالهم وطاعتهم ومعاصيهم، وهي أيضاً أفعالهم، فهي تضاف إلى الله خلقاً وتقديراً وتضاف إليهم فعلاً ومباشرة على الحقيقة ولا منافاة بين الأمرين، فإن الله خالق قدرتهم وإرادتهم، وخالق السبب التام خالق للمسبب قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 1.
ومن آثار قدرته ما ذكره في كتابه من نصرة أولياءه على قلة عددهم وعُددهم على أعدائهم الذين فاقوهم بكثرة العدد، والعُدة، قال تعالى: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} 2.
ومن آثار قدرته ورحمته ما يحدثه لأهل النار، وأهل الجنة من أنواع العقاب، وأصناف النعيم المستمر الكثير المتتابع الذي لا ينقطع، ولا يتناهى"3.

(1/216)


العظيم، العفو، الغني، الفتاح - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

العظيم، العفو، الغني، الفتاح
...
55- العظيم: (العظيم4- الكبير)
قال رحمه الله: "العظيم الجامع فجميع صفات العظمة والكبرياء والمجد والبهاء الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت في الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم6.
والله تعالى عظيم له كل وصف ومعنى يوجب التعظيم فلا يقدر مخلق أن يثني عليه كما ينبغي له ولا يحصى ثناء عليه، بل هو كما أثنى على نفسه وفوق
__________
1 الصافات (96) .
2 البقرة (249) .
3 الحق الواضح البين (ص44- 45- 46) وانظر أيضاً: التفسير (1/356 و5/563) .
4 ودليل هذا الاسم قال الله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255) .
5 ودليل هذا الاسم قال الله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر: 12) .
6 التفسير (1/315) .

(1/216)

ما يتثنى عليه عباده.
واعلم أن معاني التعظيم الثابتة لله وحده نوعان:
أحدهما: أنه موصوف بكل صفة كمال، وله من ذلك الكمال أكمله، وأعظمه وأوسعه، فله العلم المحيط، والقدرة النافذة، والكبرياء، والعظمة، ومن عظمته أن السماوات والأرض في كف الرحمن أصغر من الخردلة كما قال ذلك ابن عباس1 وغيره2 وقال تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} 3.
وقال: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} 4.
وقال تعالى وهو العلي العظيم: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} 5 الآية.
وفي الصحيح عنه صلى الله عليه وسلم: "إن الله يقول الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذبته" 6 فلله تعالى الكبرياء والعظمة، والوصفان اللذان لا يقدر قدرهما ولا يبلغ كنههما.
النوع الثاني: من معاني عظمته تعالى أنه لا يستحق أحد من الخلق أن يعظم كما يعظم الله فيستحق جل جلاله من عباده أن يعظموه بقلوبهم، وألسنتهم، وجوارحهم وذلك ببذل الجهد في معرفته، ومحبته، والذل له،
__________
1 أخرجه أبو الشيخ في العظمة (2/445) وأورده السيوطي في الدر (7/248) وعزاه إلى عبد ابن حميد وابن أبي حاتم وأبي الشيخ.
2 روى ذلك عن أبي ذر رضي الله عنه. انظر: كتاب العظمة (2/635 و636) .
3 الزمر (67) .
4 فاطر (41) .
5 الشورى (50) .
6 أخرجه مسلم (4/2023) كتاب البر والصلة والآداب باب ماجاء في الكبر.

(1/217)

والإنكسار له، والخضوع لكبريائه، والخوف منه وإعمال اللسان بالثناء عليه، وقيام الجوارح بشكره وعبوديته، ومن تعظيمه أن يتقى حق تقاته فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر، ومن تعظيمه تعظيم ما حرمه وشرعه من زمان ومكان وأعمال {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} 1 و {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} 2 ومن تعظيمه أن لايعترض على شيء مما خلقه أو شرعه3.
56- العفو4: (العفو5- الغفور6- الغفار)
قال رحمه الله تعالى: "العفو الغفور الغفار: الذي لم يزل، ولا يزال بالعفو معروفاً، وبالغفران، والصفح عن عباده موصوفاً.
كل أحد مضطر إلى عفوه، ومغفرته كما هو مضطر إلى رحمته، وكرمه وقد وعد بالمغفرة، والعفو لمن أتى بأسبابها قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} 7 8.
57- العلي9:
58- العليم10:
__________
1 الحج (32) .
2 الحج (30) .
3 الحق الواضح المبين (ص27-28) وانظر: الكافية الشافية (ص117) .
4 قال الله تعالى: {إن الله لعفو غفور} (الحج: 60) .
5 سبق زيادة بيان لمعنى هذا الاسم مع اسمه تعالى "الحليم".
6 سيأتي إن شاء الله زيادة إيضاح على هذه الأسماء مع اسمه تعالى: الغفور.
7 طه (82) .
8 التفسير (5/623) .
9 سبق الكلام على هذا الاسم مع اسمه عز وجل "الأعلى".
10 سبق الكلام على هذا الاسم مع اسمه تعالى "الخبير".

(1/218)

59- 60- الغفار: (الغفور)
قال رحمه الله تعالى: "الغفور الذي لم يزل يغفر الذنوب ويتوب عل كل من يتوب ففي الحديث: "إن الله يقول يابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"2.
وقال تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} 3.
وقد فتح الله الأسباب لنيل مغفرته بالتوبة، والاستغفار، والإيمان، والعمل الصالح، والإحسان إلى عباد الله، والعفو عنهم، وقوة الطمع في فضل الله، وحسن الظن بالله، وغير ذلك مما جعله الله مقرباً لمغفرته"4.
61- 62- الغني المغني5:
قال رحمه الله تعالى: قال تعالى {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيد} 6.
فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه، والاعتبارات لكماله، وكمال صفاته.
فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنياً،
__________
1 سبق زيادة إيضاح لهذين الاسمين مع اسمه تعالى "العفو".
2 أخرجه الإمام أحمد في المسند (5/147) بنحوه، والترمذي في سننه (5/548) كتاب الدعوات باب في فضل التوبة والاستغفار، وابن ماجه (2/1255) كتاب الآداب باب فضل العمل، والدارمي (2/230) كتاب الرقاق باب إذا تقرب العبد إلى الله عن أنس، وقال الترمذي هذا حديث غريب لانعرفه إلا من هذا الوجه، وصححه الشيخ الألباني بمجموع طرقه. انظر: السلسلة الصحيحة (1/200) .
3 النجم (32) .
4 الحق الواضح المبين (ص73، 74) .
5 ودليل هذا الاسم قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} (الضحى: 8) .
6 فاطر (15) .

(1/219)

لأن غناه من لوازم ذاته، كما لا يكون إلا خالقاً قادراً رازقاً محسناً فلا يحتاج إلى أحد بوجه من الوجوه.
فهو الغني الذي بيده خزائن السماوات والأرض، وخزائن الدنيا والآخرة المغني جميع خلقه غني عاماً، والمغني لخواص خلقه مما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية1.
ومن كمال غناه وكرمه أنه يأمر عباده بدعائه، ويعدهم بإجابة دعواتهم، وإسعافهم بجميع مراداتهم، ويؤتيهم من فضله ما سألوه، وما لم يسألوه، ومن كمال غناه أنه لو اجتمع أول الخلق وآخرهم في صعيد واحد فسألوه، فأعطى كلاً منهم ما سأله وما بلغت أمانيه ما نقص من ملكه مثقال ذرة، ومن كمال غناه، وسعة عطاياه ما يبسطه على أهل دار كرامته من النعيم، واللذات المتتابعات، والخيرات المتواصلات، مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومن كمال غناه أنه لم يتخذ صاحباً ولا ولداً ولا شريكاً في الملك، ولا ولياً من الذل، وهو الغني الذي كمل بنعوته، وأوصافه، المغني لجميع مخلوقاته2.
63- الفتاح3:
قال رحمه الله تعالى: "الفتاح: الذي يحكم بين عباده، بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح
__________
1 التفسير (5/629) .
2 الحق الواضح المبين (ص47-48) .
3 ودليل هذا الاسم قال الله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} (سبأ: 26) .

(1/220)

قلوبهم لمعرفته، ومحبته، والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة1.
وفتحه تعالى قسمان:
أحدهما: فتحه بحكمه الديني، وحكمه الجزائي.
والثاني: الفتاح بحكمه القدري.
ففتحه بحكمه الديني هو شرعه على الّسنة رسله جميع ما يحتاجه المكلفون، ويستقيمون به على الصراط المستقيم، وأما فتحه بجزائه فهو فتحه بين أنبيائه ومخالفيهم وبين أوليائه وأعدائه بإكرام الأنبياء واتباعهم ونجاتهم، وبإهانة أعدائهم وعقوباتهم، وكذلك فتحه يوم القيامة، وحكمه بين الخلائق حين يوفى كل عامل ما عمله. وأما فتحه القدري فهو ما يقدره على عباده من خير، وشر، ونفع، وضر، وعطاء، ومنع، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 2.
فالرب تعالى هو الفتاح العليم الذي يفتح لعباده الطائعين خزائن جوده وكرمه، ويفنح على أعدائه ضد ذلك، وذلك بفضله وعدله3.

(1/221)


الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار
...
64- الفعال لما يريد4:
قال رحمه الله تعالى: "الفعال لما يريد هذا من كمال قوته، ونفوذ مشيئته،
__________
1 التفسير (5/626) .
2 فاطر (2) .
3 الحق الواضح المبين (ص84) .
4 لم أقف على دليل يدل على اسمية لله تعالى، وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد (ص644) : "ولا يصح تسمية الله تعالى بالفعال والفالق والمخرج ... مع أنها لم ترد في شيء من الأحاديث"أ. هـ.

(1/221)

وقدرته، أن كل أمر يريده يفعله بلا ممانع، ولا معارض.
وليس له ظهير، ولا عوين على أي أمر يكون، بل إذا أراد شيئاً قال له: كن فيكون.
ومع أنه الفعال لما يريد فإرادته تابعة لحكمته، وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة لكل مافعله ويفعله1.
وليس أحد فعال لما يريد إلا الله"2.
65- القابض3: (القابض الباسط)
66- القريب:
قال المؤلف رحمه الله تعالى: "القريب أي: هو القريب من كل أحد، وقربه نوعان:
قرب عام من كل أحد بعلمه، وخبرته، ومراقبته، ومشاهدته، واحاطته وهو أقرب إلى الإنسان من حبل الوريد.
وقرب خاص من عابديه، وسائليه، ومجيبيه، وهو قرب يقتضي المحبة، والنصرة، والتأييد في الحركات، والسكنات، والإجابة للداعين، والقبول، والإثابة.
وهو المذكور في قوله تعالى: {وَاسْجُدْ وَاقْتَرِبْ} 4 وفي قوله: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} 5 وفي قوله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 6 وهذا النوع قرب يقتضي الطافه تعالى، وإجابته لدعواتهم، وتحقيقه
__________
1 التفسير (5/629) .
2 التفسير (7/605) .
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الباسط".
4 العلق (19) .
5 هود (61) .
6 البقرة (186) .

(1/222)

لمراداتهم ولهذا يقرن باسمه "القريب" اسمه "المجيب" وهذا القرب قربه لا تدرك له حقيقة، وإنما تعلم آثاره من لطف بعبده، وعنايته به وتوفيقه، وتسديده، ومن آثاره الإجابة للداعين والإثابة للعابدين"1.
67- القدوس2:
68- القدير3:
قال رحمه الله تعالى: "القدير: كامل القدرة بقدرته أوجد الموجودات، وبقدرته دبرها، بقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئاً قال له: كن فيكون، وبقدرته يقلب القلوب ويصرفها على مايشاء ويريد"4.
69- القهار5:
قال رحمه الله تعالى: "القهار: لجميع العالم العلوي، والسفلي، القهار لكل شيء الذي خضعت له المخلوقات وذلك لعزته وقوته، وكمال اقتداره6.
وهو الذي قهر جميع الكائنات، وذلت له جميع المخلوقات أو دانت لقدرته، ومشيئته مواد وعناصر العالم العلوي والسفلى، فلا يحدث حادث، ولا
__________
1 الحق الواضح المبين (640) والتفسير (1/224 و 3/437 و 5/630) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "السلام".
3 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7) .
وسبق زيادة إيضاح لهذا الإسم مع اسمه تعالى "العزيز".
4 التفسير (5/624 و625) .
5 قال الله تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16) .
6 التفسير (5/624 و 6/448) .

(1/223)

يسكن ساكن إلا بإذنه، وما شاء كان، وما لم يشأ لم يكن، وجميع الخلق فقراء إلى الله عاجزون لا يملكون لأنفسهم نفعاً، ولا ضراً، ولا خيراً، ولا شراً ثم إن قهره مستلزم لحياته وعزته وقدرته، فلا يتم قهره للخليقة إلا باتمام حياته، وقوة عزته، واقتداره"1.

(1/224)


القوي، القيوم، الكافي، الكبير، الكريم، اللطيف - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القوي، القيوم، الكافي، الكبير، الكريم، اللطيف
...
70- القوي2:
71- القيوم3:
72- الكافي4:
قال رحمه تعالى: "الكافي عباده جميع ما يحتاجون ويضطرون إليه. الكافي كفاية خاصة من آمن به وتوكل عليه واستمد منه حوائج دينه ودنياه"5.
73- الكبير6:
قال رحمه الله تعالى: " الكبير7: الذي له الكبرياء في ذاته، وصفاته وله الكبرياء في قلوب أهل السماء، والأرض"8.
__________
1 الحق الواضح المبين (ص76) وتوضيح الكافية (ص126) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الحي".
4 لم أقف على نص يدل على تسمية الله تعالى بالكافي.
5 التفسير (5/631) .
6 قال الله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد: 9) .
7 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "الجليل".
8 التفسير (6/171 و 5/622) .

(1/224)

74- الكريم1:
قال رحمه الله تعالى: "الكريم2: كثير الخير يعم به الشاكر، والكافر، إلا أن شكر نعمه داع للمزيد منها، وكفرها داع لزوالها"3.
75- اللطيف4:
قال المؤلف رحمه الله تعالى: "ومن أسمائه الحسنى "اللطيف": الذي لطف علمه حتى أدرك الخفايا، والخبايا، وما احتوت عليه الصدور، وما في الأراضي من خفايا البذور ولطف بأوليائه، وأصفيائه، فيسرهم لليسرى وجنبهم العسرى، وسهل لهم كل طريق يوصل إلى مرضاته وكرامته وحفظهم من كل سبب ووسيلة توصل إلى سخطه، من طرق يشعرون بها، ومن طرق لا يشعرون بها، وقدر عليهم أموراً يكرهونها لينيلهم ما يحبون، فلطف بهم في أنفسهم فأجراهم على عوائده الجميلة، وصنائعه الكريمة، ولطف لهم في أمور خارجة عنهم لهم فيها كل خير وصلاح ونجاح، فاللطيف متقارب لمعاني الخبير، الرؤوف، الكريم5.
ومن لطفه بعبده ووليه الذي يريد أن يتم عليه إحسانه، ويشمله بكرمه ويرقيه إلى المنازل العالية فييسره لليسرى، ويجنبه العسرى، ويجري عليه من أصناف المحن التي يكرهها وتشق عليه وهي عين صلاحه، والطريق إلى سعادته، كما أمتحن الأنبياء بأذى قومهم وبالجهاد في سبيله وكما ذكر الله عن يوسف
__________
1 قال الله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النحل:40)
2 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "البر".
3 التفسير (5/580 و 5/622) .
4 قال الله تعالى {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الأنعام: 113) .
5 توضيح الكافية الشافية (ص123) والتفسير (5/625) .

(1/225)

عليه السلام وكيف ترقت به الأحوال ولطف الله به وله بما قدره عليه من تلك الأحوال التي حصلت له في عاقبتها حسن العقبى في الدنيا والآخرة. وكما يمتحن أولياءه بما يكرهونه لينيلهم ما يحبون، وكم لله من لطف، وكرم لا تدركة الأفهام ولا تتصوره الأوهام، وكم استشرف العبد على مطلوب من مطالب الدنيا من ولاية ورياسة أو سبب من الأسباب المحبوبة فيصرفه الله عنها ويصرفها عنه رحمة به لئلا تضره في دينه، فيظل العبد حزينا من جهله وعدم معرفته بربه، ولو علم ما دخر له في الغيب وأريد إصلاحه لحمد الله وشكره على ذلك، فإن الله بعباده رؤوف رحيم، لطيف بأوليائه.
وفي الدعاء المأثور: "اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب، وما زويت عني مما أحب فاجعله فراغاً لي فيما تحب"1 اللهم الطف بنا في قضائك وبارك لنا في قدرتك حتى لا نحب تعجيل ماأخرت ولا تأخير ما عجلت2.
واعلم أن اللطف الذي يطلبه العباد من الله بلسان المقال، ولسان الحال هو من الرحمة بل هو رحمة خاصة فالرحمة التي تصل العبد من حيث لا يشعر بها أو لا يشعر بأسبابها هي اللطف فإذا قال العبد: يالطيف الطف بي أو لي وأسألك لطفك فمعناه تولني ولاية خاصة بها تصلح أحوالي الظاهرة، والباطنة وبها تندفع عني جميع المكروهات من الأمور الداخلية والأمور الخارجية.
فالأمور الداخلية لطف بالعبد.
والأمور الخارجية لطف للعبد فإذا يسر الله عبده وسهل طريق الخير وأعانه عليه فقد لطف به وإذا قيض الله له أسباباً خارجية غير داخلة تحت قدرة العبد
__________
1 أخرجه الترمذي (5/523) كتاب الدعوات، وقال هذا حديث حسن غريب، وقال عبد القادر الأرنؤط وحسنه الترمذي وهو كما قال. انظر: جامع الأصول (5/341) .
وضعفه الألباني كما في ضعيف الجامع (ص 453 و454) .
2 الحق الواضح المبين (ص61، 62) .

(1/226)

فيها صلاحه فقد لطف له ولهذا لما تنقلت بيوسف عليه السلام تلك الأحوال، وتطورت به الأطوار من رؤياه، وحسد إخوته له، وسعيهم في إبعاده جدا، واختصامهم بأبيهم ثم محنته بالنسوة ثم بالسجن ثم بالخروج منه بسبب رؤيا الملك العظيمة، وانفراده بتعبيرها، وتبوءه من الأرض حيث يشاء، وحصول ما حصل على أبيه من الابتلاء، والامتحان ثم حصل بعد ذلك الاجتماع السار وازالة الاكدار وصلاح حالة الجميع والاجتباء العظيم ليوسف عرف عليه السلام أن هذه الأشياء وغيرها لطف لطف الله لهم به فاعترف بهذه النعمة فقال: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1 أي لطفه تعالى خاص لمن يشاء من عباده ممن يعلمه تعالى محلا لذلك وأهلاً له فلا يضعه إلا في محله. الله أعلم حيث يضع فضله فإذا رأيت الله تعالى قد يسر العبد لليسرى، وسهل له طريق الخير، وذلل له صعابه، وفتح له أبوابه، ونهج له طرقه، ومهد له أسبابه، وجنبه العسرى فقد لطف به.
ومن لطفه بعباده المؤمنين أنه يتولاهم بلطفه فيخرجهم من الظلمات إلى النور من ظلمات الجهل، والكفر، والبدع، والمعاصي إلى نور العلم والإيمان والطاعة، ومن لطفه أنه يرحمهم من طاعة أنفسهم الأمارة بالسوء التي هذا طبعها وديدنها فيوفقهم لنهي النفس عن الهوى ويصرف عنهم السوء والفحشاء فتوجد أسباب الفتنة، وجواذب المعاصي وشهوات الغي فيرسل الله عليها برهان لطفه ونور إيمانهم الذي منَّ به عليهم فيدعونها مطمئنين لذلك منشرحة لتركها صدورهم.
ومن لطفه بعباده أنه يقدر أرزاقهم بحسب علمه بمصلحتهم لا بحسب مراداتهم فقد يريدون شيئاً وغيره أصلح فيقدر لهم الأصلح وإن كرهوه لطفاً بهم، وبراً،
__________
1 يوسف (100) .

(1/227)

وإحساناً {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} 1 {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} 2.
ومن لطفه بهم أنه يقدر عليهم أنواع المصائب، وضروب المحن، والإبتلاء بالأمر والنهي الشاق رحمة بهم، ولطفاً، وسوقا إلى كمالهم، وكمال نعيمهم {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} 3.
ومن لطيف لطفه بعبده إذ أهله للمراتب العالية، والمنازل السامية التي لا تدرك بالأسباب العظام التي لا يدركها إلا أرباب الهمم العالية، والعزائم السامية أن يقدر له في ابتداء أمره بعض الأسباب المحتملة المناسبة للأسباب التي أهل لها ليتدرج من الأدنى إلى الأعلى ولتتمرن نفسه ويصير له ملكة من جنس ذلك الأمر وهذا كما قدر لموسى ومحمد وغيرهما من الأنبياء - صلوات الله وسلامه عليهم - في ابتداء أمرهم رعاية الغنم ليتدرجوا من رعاية الحيوان البهيم وإصلاحه إلى رعاية بني آدم ودعوتهم وإصلاحهم. وكذلك يذيق عبده حلاوة بعض الطاعات فينجذب ويرغب ويصير له ملكة قوية بعد ذلك على طاعات أجل منها وأعلى ولم تكن تحصل بتلك الإرادة السابقة حتى وصل إلى هذه الإرادة والرغبة التامة.
ومن لطفه بعبده أن يقدر له أن يتربى في ولاية أهل الصلاح، والعلم، والإيمان وبين أهل الخير ليكتسب من أدبهم، وتأديبهم ولينشأ على صلاحهم وإصلاحهم كما أمتن الله على مريم في قوله تعالى: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ
__________
1 الشورى (19) .
2 الشورى (27) .
3 البقرة (216) .

(1/228)

وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا} 1 إلى آخر قصتها ومن ذلك إذا نشأ بين أبوين صالحين وأقارب أتقياء أو في بلد صلاح أو وفقه الله لمقارنة أهل الخير وصحبتهم أو لتربية العلماء الربانيين فإن هذا من أعظم لطفه بعبده فإن صلاح العبد موقوف على أسباب كثيرة منها بل من أكثرها وأعظمها نفعاً هذه الحالة. ومن ذلك إذا نشأ العبد في بلد أهله على مذهب أهل السنة والجماعة فإن هذا لطف له وكذلك إذا قدر الله أن يكون مشايخه الذين يستفيد منهم الأحياء منهم والأموات أهل سنة وتقي فإن هذا من اللطف الرباني ولا يخفى لطف الباري في وجود شيخ الإسلام ابن تيمية رحمه الله في أثناء قرون هذه الأمة وتبيين الله به وبتلامذته من الخير الكثير والعلم الغزير وجهاد أهل البدع والتعطيل والكفر ثم انتشار كتبه في هذه الأوقات فلا شك أن هذا من لطف الله لمن انتفع بها وأنه يتوقف خير كثير على وجودها فلله الحمد والمنة والفضل.
ومن لطف الله بعبده أن يجعل رزقه حلالاً في راحة وقناعة يحصل به المقصود ولا يشغله عما خلق له من العبادة والعلم والعمل بل يعينه على ذلك ويفرغه ويريح خاطره وأعضاءه ولهذا من لطف الله تعالى لعبده أنه ربما طمحت نفسه لسبب من الأسباب الدنيوية التي يظن فيها إدراك بغيته فيعلم الله تعالى أنها تضره وتصده عما ينفعه فيحول بينه وبينها فيظل العبد كارهاً ولم يدر أن ربه قد لطف به حيث أبقى له الأمر النافع وصرف عنه الأمر الضار ولهذا كان الرضى بالقضاء في مثل هذه الأشياء من أعلى المنازل.
ومن لطف الله بعبده إذا قدر له طاعة جليلة لا تنال إلا بأعوان أن يقدر له أعواناً عليها ومساعدين على حملها قال موسى عليه السلام: {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي
__________
1 آل عمران (37) .

(1/229)

هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي كَيْ نُسَبِّحَكَ كَثِيراً وَنَذْكُرَكَ كَثِيراً} 1. وكذلك امتن على عيسى بقوله: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} 2.
وامتن على سيد الخلق في قوله {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} 3 وهذا لطف لعبده خارج عن قدرته ومن هذا لطف الله بالهادين إذا قيض الله من يهتدي بهداهم ويقبل إرشادهم فتتضاعف بذلك الخيرات والأجور التي لا يدركها العبد بمجرد فعله بل هي مشروطة بأمر خارجي.
ومن لطف الله بعبده أن يعطي عبده من الأولاد، والأموال، والأزواج ما به تقر عينه في الدنيا، ويحصل له السرور، ثم يبتليه ببعض ذلك ويأخذه، ويعوضه عليه الأجر العظيم إذا صبر واحتسب فنعمة الله عليه بأخذه على هذا الوجه أعظم من نعمته عليه في وجوده وقضاء مجرد وطره الدنيوي منه وهذا أيضاً خير وأجر خارج عن أحوال العبد بنفسه بل هو لطف من الله له قيض له أسبابا أعاضه عليها الثواب الجزيل والأجر الجميل. ومن لطف الله بعبده أن يبتليه ببعض المصائب فيوفقه للقيام بوظيفة الصبر فيها فينيله درجات عاليه لا يدركها بعمله وقد يشدد عليه الابتلاء بذلك كما فعل بأيوب عليه السلام ويوجد في قلبه حلاوة روح الرجاء وتأميل الرحمة وكشف الضر فيخف ألمه وتنشط نفسه. ولهذا من لطف الله بالمؤمنين أن جعل في قلوبهم احتساب الأجر فخفت مصائبهم وهان ما يلقون من المشاق في حصول مرضاته.
ومن لطف الله بعبده المؤمن الضعيف أن يعافيه من أسباب الابتلاء التي
__________
1 طه (30) .
2 المائدة (111) .
3 الأنفال (62) .

(1/230)

تضعف إيمانه وتنقص إيقانه. كما أن من لطفه بالمؤمن القوي تهيئة أسباب الابتلاء والامتحان ويعينه عليها ويحملها عنه ويزداد بذلك إيمانه ويعظم أجره فسبحان اللطيف في ابتلائه وعافيته وعطائه ومنعه.
ومن لطف الله بعبده أن يسعى لكمال نفسه مع أقرب طريق يوصله إلى ذلك مع وجود غيرها من الطرق التي تبعد عليه فييسر عليه التعلم من كتاب أو معلم يكون حصول المقصود به أقرب وأسهل وكذلك ييسره لعبادة يفعلها بحالة اليسر والسهولة وعدم التعويق عن غيرها مما ينفعه فهذا من اللطف.
ومن لطف الله بعبده قدر الواردات الكثيرة والأشغال المتنوعة والتدبيرات والمتعلقات الداخلة والخارجة التي لو قسمت على أمة من الناس لعجزت قواهم عليها أن يمن عليه بخلق واسع وصدر متسع وقلب منشرح بحيث يعطي كل فرد من أفرادها نظراً ثاقباً وتدبيراً تاماً وهو غير مكترث ولا منزعج لكثرتها وتفاوتها بل قد أعانه الله تعالى عليها ولطف به فيها ولطف له في تسهيل أسبابها وطرقها وإذا أردت أن تعرف هذا الأمر فانظر إلى حالة المصطفى صلى الله عليه وسلم الذي بعثه الله بصلاح الدارين وحصول السعادتين وبعثه مكملاً لنفسه ومكملاً لأمة عظيمة هي خير الأمم ومع هذا مكنه الله ببعض عمره الشريف في نحو ثلث عمره أن يقوم بأمر الله كله على كثرته وتنوعه وأن يقيم لأمته جميع دينهم ويعلمهم جميع أصوله وفروعه ويخرج الله به أمة كبيرة من الظلمات إلى النور ويحصل به من المصالح والمنافع والخير والسعادة للخاص والعام مالا تقوم به أمة من الخلق.
ومن لطف الله تعالى بعبده أن يجعل ما يبتليه به من المعاصي سبباً لرحمته فيفتح له عند وقوع ذلك باب التوبة والتضرع والابتهال إلى ربه وازدراء نفسه واحتقارها وزوال العجب والكبر من قلبه ما هو خير له من كثير من الطاعات.

(1/231)

ومن لطفه بعبده الحبيب عنده إذا مالت نفسه مع شهوات النفس الضارة واسترسلت في ذلك أن ينقصها عليه ويكدرها فلا يكاد يتناول منها شيئاً إلا مقرونا بالمكدرات محشواً بالغصص لئلا يميل معها كل الميل، كما أن من لطفه به أن يلذذ له التقربات ويحلي له الطاعات ليميل إليها كل الميل.
ومن لطيف لطف الله بعبده أن يأجره على أعمال لم يعملها بل عزم عليها فيعزم على قربة من القرب ثم تنحل عزيمته لسبب من الأسباب فلا يفعلها فيحصل له أجرها فانظر كيف لطف الله به فأوقعها في قلبه وأدارها في ضميره وقد علم تعالى أنه لا يفعلها سوقا لبره لعبده وإحسانه بكل طريق.
وألطف من ذلك أن يقيض لعبده طاعة أخرى غير التي عزم عليها هي أنفع له منها فيدع العبد الطاعة التي ترضى ربه لطاعة أخرى هي أرضى لله منها فتحصل له المفعولة بالفعل والمعزوم عليها بالنية وإذا كان من يهاجر إلى الله ورسوله ثم يدركه الموت قبل حصول مقصوده قد وقع أجره على الله مع أن قطع الموت بغير اختياره فكيف بمن قطعت عليه نيته الفاضلة طاعة قد عزم على فعلها وربما ادار الله في ضمير عبده عدة طاعات كل طاعة لو انفردت لفعلها العبد لكمال رغبته ولا يمكن فعل شيء منها إلا بتفويت الأخرى فيوفقه للموازنة بينها وإيثار أفضلها فعلا مع رجاء حصولها جميعها عزماً ونية.
وألطف من هذا أن يقدر تعالى لعبده ويبتليه بوجود أسباب المعصية ويوفر له دواعيها وهو تعالى يعلم أنه لا يفعلها ليكون تركه لتلك المعصية التي توفرت أسباب فعلها من أكبر الطاعات.
كما لطف بيوسف عليه السلام في مراودة المرأة. وأحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله رجل دعته امرأة ذات منصب وجمال فقال: إني أخاف

(1/232)

الله رب العالمين1.
ومن لطف الله بعبده أن يقدر خيراً وإحسانا من عبده ويجريه على يد عبده الآخر ويجعله طريقاً إلى وصوله إلى المستحق فيثيب الله الأول والآخر. ومن لطف الله بعبده أن يجري بشيء من ماله شيئاً من النفع وخيراً لغيره فيثيبه من حيث لا يحتسب فمن غرس غرساً أو زرع زرعاً فاصابت منه روح من الأرواح المحترمة شيئاً آجر الله صاحبه وهو لا يدري خصوصاً إذا كانت عنده نية حسنة وعقد مع ربه عقداً في أنه مهما ترتب على ماله شيء من النفع فاسألك يارب أن تأجرني وتجعله قربة لي عندك، وكذلك لو كان له بهائم انتفع بدرها وركوبها والحمل عليها، أو مساكن انتفع بسكناها ولو شيئاً قليلاً، أو ماعون ونحوه انتفع به، أو عين شرب منها، وغير ذلك ككتاب انتفع به في تعلم شيء منه، أو مصحف قرئ فيه، والله ذو الفضل العظيم.
ومن لطف الله بعبده أن يفتح له باباً من أبواب الخير لم يكن له على بال، وليس ذلك لقلة رغبته فيه وإنما هو غفلة منه وذهول عن ذلك الطريق فلم يشعر إلا وقد وجد في قلبه الداعي إليه والملفت إليه ففرح بذلك وعرف أنها من ألطاف سيده وطرقه التي قيض وصولها إليه فصرف لها ضميره ووجه إليها فكره وأدرك منها ماشاء الله"2.
__________
1 هذا بمعنى حديث أبي هريرة رضي الله عنه أخرجه البخاري (8/20) كتاب الحدود باب فضل من ترك الفواحش، ومسلم (2/715) كتاب الدعاء باب فضل اخفاء الصدقة.
2 المواهب الربانية من الآيات القرآن (ص71-76) .
3 قال الله تعالى {مَالِكِ يَوْمِ الدِّينِ} (الفاتحة: 4) .
4 قال الله تعالى {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} (المؤمنون: 116) .

(1/233)


المالك، المانع، المبديء، المتكبر، المتين، المجيب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المالك، المانع، المبديء، المتكبر، المتين، المجيب
...
76- المالك3: (الملك 4- المالك)
قال المؤلف رحمه الله: "الملك المالك: الذي له الملك فهو الموصوف بصفة

(1/233)

الملك وهي صفات العظمة والكبرياء، والقهر، والتدبير، الذي له التصرف المطلق، في الخلق والأمر والجزاء1.
وله جميع العالم العلوي والسفلي، كلهم عبيد، ومماليك، ومضطرون إليه2 وهو الآمر الناهي المعز المذل الذي يصرف أمور عباده كما يحب، ويقلبهم كما يشاء، وله من معنى الملك ما يستحقه من الأسماء الحسنى كالعزيز الجبار المتكبر، الحكم، العدل، الخافض، الرافع، المعز، والمذل، العظيم، الجليل، الكبير، الحسيب، المجيد، الوالي، المتعالي، مالك الملك، المتسلط، الجامع، إلى غير ذلك من الأسماء العائدة إلى الملك3.
77- المانع4: (المعطي المانع)
قال رحمه الله: "المعطي المانع هذه من الأسماء المتقابلة التي لا ينبغي أن يثني على الله بها إلا كل واحد منها مع الآخر لأن الكمال المطلق من اجتماع الوصفين5.
فهو المعطي المانع: لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن شاء ويمنعها من يشاء بحكمته ورحمته"6.
78- المبدئ: (المبدئ - المعيد)
__________
1 التفسير (5/620) .
2 التفسير (5/620) .
3 الحق الواضح المبين (ص104) .
4 سبق زيادة بيان لمعنى هذا الإسم مع اسمه تعالى: "الباسط".
5 الحق الواضح المبين (ص: 89) .
6 التفسير (5/628) .
7 لم أقف على نص صحيح يدل على تسمية الله تعالى بهذين الاسمين.

(1/234)

قال رحمه الله: وقد عدهما ضمن الأسماء الحسنى الزجاج (ص55) والخطابي في شأن الدعاء (ص79) والبيهقي في كتابه الأسماء والصفات (ص95) والغزالي في كتابه المقصد الأسنى شرح أسماء الله الحسنى (ص63) .
"المبدئ المعيد قال الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} 1 ابتدأ خلقهم ليبلوهم أيهم أحسن عملاً ثم يعيدهم ليجزي الذين أحسنوا بالحسنى ويجزئ المسيئين بإسأتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئاً فشيئاً ثم يعيدها كل وقت"2.
79- المتكبر3:
قال رحمه الله تعالى: "المتكبر عن السوء، والنقص، والعيوب لعظمته، وكبريائه"4.
80- المتين5:
81- المجيب6:
قال رحمه الله تعالى: "من أسمائه المجيب لدعوة الداعين، وسؤال السائلين، وعباده المستجيبين، وإجابته نوعان:
إجابة عامة لكل من دعاه دعاء عبادة أو دعاء مسألة قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 7 فدعاء المسألة يقول العبد اللهم أعطني كذا أو اللهم أدفع عني
__________
1 الروم (27) .
2 التفسير (5/628 و 629) .
3 قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23) .
4 التفسير (ص624) .
5 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
6 قال الله تعالى: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} (هود: 61) .
7 غافر (60) .

(1/235)

كذا، فهذا يقع من البر والفاجر، ويستجيب الله فيه لكل من دعاه بحسب الحالة المقتضية، وبحسب ما تقتضيه حكمته، وهذا يستدل به على كرم المولى وشمول إحسانه للبر والفاجر، ولا يدل بمجرده على حسن حال الداعي الذي أجيبت دعوته إن لم يقترن بذلك ما يدل عليه وعلى صدقه وتعين الحق معه، كسؤال الأنبياء ودعائهم لقومهم وعلى قومهم فيجيبهم الله، فإنه يدل على صدقهم فيما أخبروا به وكرامتهم على ربهم، ولهذا كان النبي صلى الله عليه وسلم كثيراً ما يدعو بدعاء يشاهد المسلمون وغيرهم إجابته، وذلك من دلائل نبوته وآيات صدقه، وكذلك ما يذكرونه عن كثير من أولياء الله من إجابة الدعوات فإنه من أدلة كراماتهم على الله.
وأما الإجابة الخاصة1 فلها أسباب عديدة، منها دعوة المضطر الذي وقع في شدة وكربة عظيمة، فإن الله يجيب دعوته، قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} 2، وسبب ذلك شدة الافتقار إلى الله، وقوة الانكسار، وانقطاع تعلقه بالمخلوقين، ولسعة رحمة الله التي يشمل بها الخلق بحسب حاجتهم إليها فكيف بمن اضطر إليها، ومن أسباب الإجابة طول السفر والتوسل إلى الله بأحب الوسائل إليه من أسمائه، وصفاته، ونعمه. وكذلك دعوة المريض، والمظلوم، والصائم، والوالد على ولده، أو له في الأوقات والأحوال الشريفة"3.

(1/236)


المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث
...
82- المجيد4:
قال رحمه الله تعالى: "المجيد الذي له المجد العظيم، والمجد هو عظمة الصفات،
__________
1 هذا هو النوع الثاني من أنواع الإجابة التي ذكرها المؤلف.
2 النمل (62) .
3 الحق الواضح المبين (ص65-66) انظر: توضيح الكافية الشافية (ص124) والتفسير (3/437 و 5/630) .
4 قال الله تعالى {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} (هود: 73) .

(1/236)

وسعتها فكل وصف من أوصافه عظيم شأنه فهو العليم الكامل في علمه، الرحيم الذي وسعت رحمته كل شيء، القدير الذي لا يعجزه شيء، الحليم الكامل في حلمه، الحكيم الكامل في حكمته إلى بقية أسمائه وصفاته"1.
83- المحيط2:
قال رحمه الله تعالى: "المحيط بكل شيء علماً، وقدرة، ورحمة، وقهرا"3.
84- المذل: (المعز- المذل)
85- المصور5:
86- المعز: (المعز- المذل)
87- المعطي7:
88- المعيد8:
89- المغني9:
90- المغيث10:
قال رحمه الله تعالى: " ومن أسمائه المغيث وهو المنقذ من الشدائد الفادحة والكروب {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 11 12 فالمغيث يتعلق بالشدائد
__________
1 الحق الواضح المبين (ص33) وانظر: التفسير (5/622) وتوضيح الكافية الشافية (188) .
2 قال الله تعالى: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطاً} (النساء: 126) .
3 التفسير (5/625) .
4 سبق الكلام عن هذين الاسمين مع اسمه تعالى "الباسط".
5 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباري".
6 سبق الكلام عن هذبن الاسمين مع اسمه تعالى "الباسط".
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المانع".
8 سبق الكلام عن هذا الاسم مع اسمه تعالى المبدئ.
9 سبق الكلام عن هذا الاسم مع اسمه تعالى "الغني".
10 لم أقف على نص صحيح يدل على أنه اسم لله تعالى.
11 الأنعام (63) .
12 توضيح الكافية الشافية (ص124) .

(1/237)

والمشقات فهو المغيث لجميع المخلوقات عندما تتعسر أمورها وتقع في الشدائد والكربات: يطعم جائعهم ويكسو عاريهم ويخلص مكروبهم وينزل الغيث عليهم في وقت الضرورة والحاجة، وكذلك يجيب إغاثة اللهفان أي دعاء من دعاه في حالة اللهف والشدة والاضطرار، فمن استغاثه أغاثه، وفي الكتاب والسنة من ذكر تفريجه للكروبات وإزالته الشدائد وتيسيره للعسير شيء كثير جداً معروف"1.

(1/238)


المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن
...
91- المقدم: (المقدم- المؤخر2)
قال المؤلف رحمه الله تعالى: " المقدم والمؤخر من أسمائه الحسنى المزدوجة المتقابلة التي لا يطلق واحد بمفرده على الله إلا مقروناً بالآخر فإن الكمال من اجتماعهما فهو تعالى المقدم لمن شاء والمؤخر لمن شاء بحكمته.
وهذا التقديم يكون كونياً كتقديم بعض المخلوقات على بعض وتأخير بعضها على بعض، وكتقديم الأسباب على مسبباتها والشروط على مشروطاتها.
وأنواع التقديم والتأخير في الخلق، والتقدير بحر لا ساحل له، ويكون شرعياً كما فضل الأنبياء على الخلق، وفضل بعضهم على بعض، وفضل بعض عباده على بعض، وقدمهم في العلم، والإيمان، والعمل، والأخلاق، وسائر الأوصاف، وأخر من أخر منهم بشيء من ذلك وكل هذا تبع لحكمته وهذان الوصفان وما أشبههما من الصفات الذاتية لكونهما قائمين بالله والله متصف بهما، ومن صفات الأفعال لأن التقديم والتأخير متعلق بالمخلوقات ذواتها، وأفعالها، ومعانيها، وأوصافها، وهي ناشئة عن إرادة الله وقدرته، فهذا هو التقسيم
__________
1 الحق الواضح المبين (ص67) .
2 كان من آخر مايقول النبي صلى الله عليه وسلم بين التشهد والتسليم: "اللهم اغفر لي ماقدمت وما أخرت وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت" أخرجه مسلم (1/535) كتاب صلاة المسافرين باب الدعاء في صلاة الليل وقيامه من حديث علي رضي الله عنه.

(1/238)

الصحيح لصفات البارئ وإن صفات الذات متعلقة بالذات، وصفات أفعاله من متصفه بها الذات ومتعلقه بما ينشأ عنها من الأقوال والأفعال"1.
92- المقيت2:
قال رحمه الله تعالى: "المقيت الذي أوصل إلى كل موجود مابه يقتات وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمه وحمده"3.
93- الملك4:
94- المهيمن5:
قال رحمه الله: "المهيمن: المطلع على خفايا الأمور، وخبايا الصدور الذي أحاط بكل شيء علما"6.
95- المؤخر7: (المقدم- المؤخر)
96- المؤمن8:
قال رحمه الله تعالى: "المؤمن الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات، والبراهين وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ماجاؤا به"9.
__________
1الحق الواضح المبين (ص100-101) .
2 ودليل هذا الاسم قال تعالى: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً} (النساء: 126) .
3 التفسير (5/625) .
4 سبق الكلام عن هذا الاسم مع اسمه تعالى "المالك".
5 ودليل هذا الاسم قال الله تعالى: {الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23) .
6 التفسير (5/624) .
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المقدم".
8 ودليل هذا الاسم قال الله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23) .
9 التفسير (5/624) .

(1/239)


النافع، النور، الهادي، الواحد، الواسع، الودود - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

النافع، النور، الهادي، الواحد، الواسع، الودود
...
97- النافع1: (النافع- الضار)
98- النور2:
قال رحمه الله تعالى: "ومن أسمائه الحسنى النور فالنور وصفه العظيم، وأسماؤه حسنى، وصفاته أكمل الصفات له تعالى رحمة، وحمد، وحكمة، وهو نور السماوات والأرض3 الذي نور قلوب العارفين بمعرفته، والإيمان به ونور أفئدتهم بهدايته، وهو الذي أنار السماوات والأرض بالأنوار التي وضعها. وحجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقه4. وبنوره استنارت جنات النعيم. والنور الذي هو وصفه من جملة نعوته العظيمة وأما النور المخلوق فهو نوعان:
نور حسي كنور الشمس، والقمر، والكواكب، وسائر المخلوقات المدرك نورها بالأبصار.
والثاني نور معنوي، وهو نور المعرفة، والإيمان، والطاعة فإن لها نورا في قلوب المؤمنين بحسب ما قام في قلوبهم من حقائق المعرفة مواجيد الإيمان، وحلاوة الطاعة، وسرور المحبة.
وهذا النور هو الذي يمنع صاحبه من المعاصي ويجذبه إلى الخير ويدعوه إلى كمال الإخلاص لله، ولهذا كان من دعاء النبي صلى الله عليه وسلم: "اللهم اجعل في قلبي نوراً وفي سمعي نوراً وفي بصري نوراً ومن بين يدي نوراً ومن خلفي نوراً وفوقي نوراً وتحتي نوراً اللهم اعطني نورا وزدني نورا"5.
__________
1 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباسط".
2 ودليل هذا الاسم قال الله تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْض} (النور: 35) .
3 توضيح الكافية الشافية (ص125) .
4 التفسير (5/628) .
5 أخرجه مسلم (1/529) كتاب صلاة المسافرين وقصرها باب الدعاء في الصلاة وهو جزء =من حديث ابن عباس.

(1/240)

وهذا النور الذي يعطيه الله عبده أعظم منّة منها عليه وأصل الخير. وهذا النور مهما قوي فإنه مخلوق، فإياك أن تضعف بصيرتك ويقل تمييزك وعلمك فتظن هذا النور نور العيان ومشاهدة القلب لنور الذات المقدسة، وإنما هو نور المعرفة- والإيمان، ويبتلى بهذا بعض الصوفية الذين ترد عليهم الواردة القوية فيقع منهم من الشطح، والخطل ما ينافي العلم، والإيمان كما أن كثيف الطبع جافي القلب قد تراكمت عليه الظلمات، وتوالت عليه الغفلات فلم يكن له من هذا النور حظ، ولا نصيب بل ربما ازدرى من سفاهة عقله وقلة وجده هذه الأحوال وزهد فيها، فمتى منَّ الله على العبد بمعرفة صحيحه متلقاة من الكتاب، والسنة، وتفقه في أسماء الله، وصفاته، وتعبد لله بها، واجتهد أن يحقق مقام الإحسان فيعبد الله كأنه يراه فإن لم يكن يراه فإنه يراه ولهج بذكر الله تعالى استنار قلبه، وحصل له من لذة المعرفة، ومواجيد الإيمان أعظم اللذات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم1.
والمؤمن إذا كمل إيمانه أنار الله قلبه فانكشفت له حقائق الأشياء، وحصل له فرقان يفرق به بين الحق، والباطل، وصار هذا النور هو مادة حياة العبد، وقوته على الخير علماً، وعملاً، وانكشفت عنه الشبهات القادمة في العلم واليقين، والشهوات الناشئة عن الغفلة والظلمة وكان قلبه نورا وكلامه نورا وعمله نورا والنور محيط به من جهاته.
والكافر أو المنافق أو المعارض أو المعرض الغافل كل هؤلاء يتخبطون في الظلمات كل له من الظلمة بحسب ما معه من موادها وأسبابها والله الموفق وحده2.
__________
1 توضيح الكافية الشافية (ص129- 130) .
2 الحق الواضح المبين (ص94-95) .

(1/241)

99- الهادي1:
قال رحمه الله تعالى: "الهادي أي الذي يهدي ويرشد عباده إلى جميع المنافع وإلى دفع المضار، ويعلمهم ما لا يعلمون ويهديهم بهداية التوفيق والتسديد ويلهمهم التقوى ويجعل قلوبهم منيبة إليه منقادة لأمره"2.
100- الواحد3:
101- الواسع4:
قال رحمه الله: "الواسع الصفات والنعوت ومتعلقاتها بحيث لا يحصى أحد ثناء عليه، بل هو كما اثنى على نفسه، واسع العظمة، والسلطان، والملك، واسع الفضل، والإحسان عظيم الجود والكرم"5.
102- الودود6:
قال رحمه الله تعالى: "الودود هو المحب المحبوب بمعنى واد ومودود7 فهو الذي يحب أنبياءه ورسله وأتباعهم ويحبونه فهو أحب إليهم من كل شيء قد امتلئت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه وداً واخلاصاً وإنابة من جميع الوجوه8.
ولا تعادل محبة الله من أصفيائه محبة أخرى، لا في أصلها ولا في كيفيتها ولا في
__________
1 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بلفظ الصفة كما قال تعالى: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} (الفرقان: 31) .
2 التفسير (5/631) .
3 سبق الكلام عن هذا الاسم مع اسمه تعالى الأحد.
4 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة: 268) .
5 التفسير (5/631) .
6 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْغَفُورُ الْوَدُودُ} (البروج: 14) .
7 الحق الواضح المبين (ص69) .
8 التفسير (5/626) .

(1/242)

متعلقاتها وهذا هو الفرض والواجب أن تكون محبة الله في قلب العبد سابقة لكل محبة غالبة كل محبة ويتعين أن تكون بقية المحاب تبعاً لها.
ومحبة الله هي روح الأعمال، وجميع العبودية الظاهرة، والباطنة ناشئة عن محبة الله، ومحبة العبد لربه فضل من الله وإحسان، ليست بحول العبد، ولا قوته فهو تعالى الذي أحب عبده فجعل المحبة في قلبه ثم لما أحبه العبد بتوفيقه جازاه الله بحب آخر، فهذا هو الإحسان المحض على الحقيقة، إذ منه السبب ومنه المسبب ليس المقصود منها المعارضة وإنما ذلك محبة منه تعالى للشاكرين من عباده ولشكرهم، فالمصلحة كلها عائدة إلى العبد، فتبارك الذي جعل وأودع المحبة في قلوب المؤمنين، ثم لم يزل ينميها ويقويها حتى وصلت في قلوب الأصفياء إلى حالة تتضاءل عندها جميع المحاب، وتسليهم عن الأحباب وتهون عليهم المصائب وتلذذ لهم مشقة الطاعة، وتثمر لهم ما يشاءون من أصناف الكرامات التي أعلاها محبة الله والفوز برضاه والأنس بقربه، فمحبة العبد لربه محفوفة بمحبتين من ربه: فمحبة قبلها صار بها محب لربه، ومحبة بعدها شكراً من الله على محبة صار بها من أصفيائه المخلصين، وأعظم سبب يكتسب به العبد محبة ربه التي هي أعظم المطالب، الإكثار من ذكره والثناء عليه وكثرة الأنابة إليه، وقوة التوكيل عليه، والتقرب إليه بالفرائض والنوافل، وتحقيق الإخلاص له في الأقوال والأفعال، ومتابعة النبي صلى الله عليه وسلم ظاهراً وباطناً قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 1"2.

(1/243)


الوكيل، الوهاب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الوكيل، الوهاب
...
103- الوكيل3:
__________
1 آل عمران (31) .
2 الحق الواضح المبين (69-70) وانظر: توضيح الكافية الشافية (ص124-125) .
3 ودليل هذا الاسم قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} (الزمر: 62) .

(1/243)

قال رحمه الله تعالى:
"الوكيل: المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته والذي تولى أولياءه فيسرهم لليسرى وجنبهم العسرى وكفاهم الأمور. فمن أتخذه وكيلاً كفاه. {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} 1"2.
104- الوهاب3.
__________
1 البقرة (257) .
2 التفسير (5/626) .
3 سبق الكلام عن هذا الاسم مع اسمه "البر".

(1/244)


الخاتمة - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الخاتمة
الحمد لله الذي بحمده تتم الصالحات، وأحمده على توفيقه، وأثنى عليه الخير كله لا أحصى ثناء عليه هو كما أثنى على نفسه، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
ففي نهاية هذا البحث الذي حرصت فيه - قدر إمكاني - على إخراجه بصورة واضحة ميسرة، وقد عنيت فيه ببيان جهود العلامة عبد الرحمن السعدي في تفاسير الأسماء الحسنى، والذي أظهر فيها حرصه رحمه الله الشديد على بيان معتقد السلف الصالح في باب الأسماء والصفات خاصة والشيخ رحمه الله يشرح الأسماء الحسنى على منهج السلف معتمداً على الأدلة النقلية أدلة الكتاب والسنة.
ومما خلصت به من هذا البحث يتلخص بالنقاط التالية:
1-الإقرار والاعتقاد بجميع ما ثبت في الكتاب والسنة من أسماء لله، وصفات، وأفعال.
2-إثبات جميع ما أثبته الله لنفسه وما أثبته له رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال.
3-نفي جميع ما نفاه الله عن نفسه وما نفاه عنه رسول الله صلى الله عليه وسلم من النقائص والعيوب، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
4-اهتمام الشيخ رحمه الله بالقواعد والضوابط في هذا المجموع، وذلك مما يعين طلبة العلم على فهم مسائل هذا الباب العظيم.
5-أن أسماء الله الحسنى عند السلف توقيفية لا تؤخذ من غير النصوص

(1/245)

الشرعية الثابتة.
6-اهتمام الشيخ رحمه الله في شرحه للأسماء الحسنى في اظهار معنى الاسم ودلالته على عظمة الله تعالى وأثر الإيمان بذلك.
7-أن أسماء الله غير محصورة بعدد معين ولم يصح حديث في تعيينها.
8-المراد باسم الله الأعظم والجمع بين النصوص في ذلك.
9-أن المراد بإحصاء الأسماء الحسنى هو اجتماع ثلاثة أمور:
أ-إحصاء ألفاظها وعدها.
ب-فهم معانيها ومدلولها.
ج-دعاء الله سبحانه وتعالى بها.
وفي الختام فهذا جهد أسأل الله أن يجعله خالصاً لوجهه سبحانه، وأن يبارك فيه وينفع به من ألفه، وجمعه، وكتبه، وقرأه، وسمعه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/246)


مصادر ومراجع - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

مصادر ومراجع
...
فهرس المصادر والمراجع1
أولاً: كتب علوم القرآن والتفسير.
1- تيسير الكريم الرحمن في تفسير كلام المنان: لعبد الرحمن السعدي، نشر مركز صالح بن صالح الثقافي بعنيزة، سنة 1407هـ.
2- تيسير اللطيف المنان في خلاصة تفسير القرآن: لعبد الرحمن السعدي، نشر مركز صالح ابن صالح الثقافي بعنيزة، سنة 1408هـ.
3- الدر المنثور في التفسير بالمأثور: لجلال الدين السيوطي، نشر دار الفكر، بيروت، الطبعة الأولى 1403هـ.
4- معاني القرآن وإعرابه: للزجاج، عالم الكتب، بيروت، الطبعة الأولى 1408هـ.
5- المواهب الربانية من الآيات القرآنية: لابن سعدي، طبع على نفقة بعض المحسنين.
ثانياً: كتب الحديث وشروحه وعلومه:
6- إرواء الغليل في تخريج أحاديث منار السبيل: للألباني، طبع المكتب الإسلامي، الطبعة الأولى، سنة 1399هـ.
7- بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخيار: لابن سعدي، طبع ونشر الرئاسة العامة لادارة البحوث العلمية والإفتاء والدعوة والإرشاد، سنة 1405هـ.
8- تلخيص الحبير في تخريج أحاديث الرافعي الكبير: لابن حجر، الناشر مكتبة الكليات الأزهرية، القاهرة.
__________
1 مرتبة على حسب المعجم كل في بابه.

(1/247)

9- جامع الأصول في أحاديث الرسول صلى الله عليه وسلم: لابن الأثير، تحقيق عبد القادر الأرنؤوط، مطبعة دار الفكر، بيروت، سنة 1403هـ.
10- الجامع الصحيح - وهو سنن الترمذي -: لأبي عيسى الترمذي، تحقيق وشرح أحمد شاكر، الناشر مطبعة البابي الحلبي، الطبعة الثانية 1398هـ.
11- خطبة الحاجة التي كان رسول الله صلى الله عليه وسلم يعلمها أصحابه: للألباني، الطبعة الرابعة، سنة 1400هـ، المكتب الإسلامي.
12- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها: للألباني، طبع المكتب الإسلامي، الطبعة الثالثة، 1403هـ.
13- سنن الدارمي: لأبي محمد الدارمي، تحقيق السيد عبد الله هاشم يماني المدني، طبع دار المحاسن، القاهرة.
14- سنن أبي داود: لأبي داود السجستاني، تحقيق عزت الدعاس، الناشر محمد على السيد، الطبعة الأولى، سنة 1388هـ.
15- سنن ابن ماجه: لأبي عبد الله ابن ماجه، تحقيق محمد فؤاد عبد الباقي، نشر دار إحياء التراث العربي.
16- سنن النسائي: للحافظ لأبي عبد الرحمن النسائي، بشرح السيوطي، ترقيم عبد الفتاح أبو غده، طبع دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406هـ.
17- صحيح البخاري: لأبي عبد الله البخاري، طبع المكتبة الإسلامية باستانبول، سنة 1981م.
18- صحيح سنن الترمذي: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1408هـ.
19- صحيح سنن أبي داود: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1409هـ.

(1/248)

20- صحيح سنن ابن ماجه: للألباني، توزيع المكتب الإسلامي، بيروت، الطبعة الأولى، سنة 1407هـ.
21- صحيح مسلم: لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي، طبع إحياء التراث العربي، بيروت.
22- ضعيف سنن الترمذي: للألباني، المكتب الإسلامي، الطبعة الأولى، 1411هـ.
23- ضعيف الجامع الصغير وزيادته: للألباني، المكتب الإسلامي، الطبعة الثانية، 1399هـ.
24- ضعيف ابن ماجه: للألباني، المكتب الإسلامي، الطبعة الأولى، سنة 1408هـ.
25- العظمة: لأبي الشيخ، تحقيق المباركفوري، دار العاصمة، النشرة الأولى، سنة 1411هـ.
26- فتح الباري بشرح صحيح البخاري: لإبن حجر، تعليق الشيخ عبد العزيز ابن باز، نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد، المملكة العربية السعودية.
27- المستدرك على الصحيحين في الحديث: للحاكم، الناشر دار الكتب العلمية.
28- مسند الإمام أحمد بن حنبل: الناشر المكتب الإسلامي، بيروت ودمشق، الطبعة الرابعة، سنة 1403هـ.
29- مسند الإمام أحمد بن حنبل: تحقيق أحمد شاكر، طبع دار المعارف بمصر، الطبعة الرابعة 1373هـ.
30- مشكاة المصابيح: للخطيب التبريزي، تحقيق الألباني، الناشر المكتب الإسلامي، الطبعة الثانية، سنة 1399هـ.

(1/249)

ثالثاً: كتب العقائد:
31- أسماء الله الحسنى: للغصن، دار الوطن، الرياض، الطبعة الأولى سنة 1417هـ.
32- الأسماء والصفات: للبيهقي، دار الكتب العلمية، بيروت، الطبعة الأولى، سنة1405هـ.
33- تفسير أسماء الله الحسنى: للزجاج، تحقيق الدقاق، نشر دار المأمون للتراث، دمشق، الطبعة الخامسة، 1406هـ.
34- توضيح الكافية الشافية: لابن سعدي، الناشر مكتبة ابن الجوزي، الطبعة
الأولى، سنة 1406هـ.
35- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين الكافية الشافية: لابن سعدي، نشر دار ابن القيم، الطبعة الأولى 1406هـ.
36- درء تعارض العقل والنقل: لشيخ الإسلام ابن تيمية، تحقيق د. محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الطبعة الأولى، 1401هـ.
37- شأن الدعاء: للخطابي، تحقيق أحمد الدقاق، دار المأمون للتراث، دمشق، الطبعة الأولى، سنة 1404هـ.
38- شرح الأسماء الحسنى في ضوء الكتاب والسنة: للقحطاني، توزيع مؤسسة الجريسي، الطبعة الثانية، 1411هـ.
39- القواعد المثلى في صفات الله واسمائه الحسنى: لابن عثيمين، من مطبوعات جامعة الإمام، سنة 1405هـ.
40- كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد: لابن منده، تحقيق د. على فقيهي، من مطبوعات الجامعة الإسلامية مركز شئون الدعوة.
41- لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية: للسفاريني، المكتب الإسلامي، بيروت، لبنان.

(1/250)

42- المقصد الأسنى في شرح أسماء الله الحسنى: للغزالي، مكتبة المعاهد العلمية بمصر.
43- النهج الأسمى في شرح أسماء الله الحسنى: للمحمود، مكتبة الإمام الذهبي، الكويت، الطبعة الأولى، 1413هـ.
رابعاً: كتب متنوعة:
44- روضة الناضر عن مآثر علماء نجد وحوادث السنين: للشيخ القاضي، مطابع الحلبي، الطبعة الأولى، سنة 1400هـ.
45- الشيخ عبد الرحمن السعدي وجهوده في توضيح العقيدة: رسالة ماجستير، إعداد د. عبد الرزاق بن عبد المحسن العباد، الناشر مكتبة الرشد، الرياض، الطبعة الأولى 1411هـ.
46- علماء نجد خلال ثمان قرون: للشيخ ابن بسام، مطابع دار العاصمة، الطبعة الثانية.
47- الفتاوى السعدية: لابن سعدي، منشورات المؤسسة السعدية بالرياض.
48- لسان العرب: لابن منظور، الناشر دار صادر، بيروت.
49-مجموع فتاوى شيخ الإسلام: أحمد بن تيمية، طبع بمطابع الرياض، الطبعة الأولى، 1382هـ.
50- مجموع الفوائد واقتناص الأوابد: لابن سعدي، دار ابن الجوزي، الطبعة الأولى، سنة 1418هـ.
51- مدارج السالكين في منازل إياك نعبد وإياك نستعين: لابن القيم، تحقيق الفقي، طبع دار الفكر.
52- مشاهير علماء نجد وغيرهم: للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ، إشراف دار اليمامة، الطبعة الأولى، سنة 1392هـ.
53- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد: للشيخ

(1/251)

حافظ أحمد حكمي، المطبعة السلفية ومكتبتها.
54- مقدمة كتاب الرياض النضرة: لابن سعدي، بقلم أحد تلاميذ الشيخ، طبع ونشر الرئاسة العامة لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، 1405هـ.

(1/252)


مقدمات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

مقدمة أبناء المؤلف
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده أما بعد:
فإن من نعم الله -عز وجل- ما منَّ به على والدنا الشيخ: عبد الرحمن بن ناصر السعدي من تأليف تفسيره المعروف بـ (تيسير الكريم الرحمن في تفسير كلام المنان) فقد كتب الله لهذا التفسير القبول فانتفع به الجم الغفير من النّاس فطبع مراتٍ عديدة أولاها: طبعة المكتبة السلفية ومطبعتها لمحب الدين الخطيب -رحمه الله- أعقبتها طبعة المكتبة السعيدية بمراجعة وتصحيح: محمد زهري النجار، ولكن كثيرا من العلماء وطلبة العلم لاحظوا على هاتين الطبعتين -خاصة طبعة النجار- ملاحظات عديدة، جرت عليها الطبعات اللاحقة جميعها، وقد تبين صدق هذه الملاحظات وظهرت أضعافها عند مراجعة التفسير على نسختيه المخطوطتين، فبان ما في المطبوع من الأخطاء والنقص والزيادة.
ولقد علمنا جهد د: عبد الرحمن بن معلا اللويحق -الأستاذ المساعد في كلية الشريعة بالرياض- من تصحيح تفسير والدنا، ومقابلته على النسختين الخطيتين مع إخراجه في مجلد واحد على هامش المصحف، فرأينا أن هذا العمل قد سلم من عوار الأعمال السابقة فتميز عنها بطباعة التفسير على النسخة التي بخط الوالد -رحمه الله- ومراجعته على النسخة الخطية التي اعتمدتها المطبعة السلفية، فصار التفسير بهذا أقرب ما يكون لما أراده مؤلفه -رحمه الله- فلهذه الاعتبارات فإننا نعتمد هذه الطبعة بتحقيق ومقابلة عبد الرحمن بن معلا اللويحق، ونعدها الطبعة التي يجب أن تكون أصلا لغيرها من الطبعات اللاحقة، ونأمل أن تكف المطابع ودور النشر عن إعادة طباعة الطبعات السابقة لما فيها من أخطاء تتبين بقراءة مقدمة هذا العمل المبارك.
مع دعائنا الله -عز وجل- أن يغفر للوالد الشيخ: عبد الرحمن بن ناصر السعدي، وأن يجزل له الأجر والمثوبة وصلى الله على نبينا محمد وآله وصحبه وسلم.
عن أبناء المؤلف -رحمه الله-
مساعد العبد بن السعدي
محمد العبد الرحمن الناصر السعدي
أحمد العبد الرحمن الناصر السعدي
14/3 /1420 هـ

(1/5)

مقدمة صاحب الفضيلة الشيخ: عبد الله بن عبد العزيز بن عقيل
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا. وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد:
فإن الله بحكمته ورحمته أنزل كتابه تبيانا لكل شيء، وجعله هدى وبرهانا لهذه الأمة، ويسره للذكر والتلاوة والهداية بجميع أنواعها {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} أنزله بلسان عربي مبين، وتكفل بحفظه وإبلاغه لجميع البشر، وقيض له من العلماء من يفسرونه، ويبلغونه للناس ألفاظه ومعانيه، لتتم بذلك الهداية وتقوم به الحجة. وقد أكثر العلماء من التأليف في تفسير القرآن العظيم كل بما أوتي من علم، فمنهم من يفسر القرآن بالقرآن، ومنهم من يفسره بالأخبار والآثار، ومنهم من يفسره من حيث اللغة العربية بأنواعها، ومنهم من يعتني بآيات الأحكام إلى غير ذلك.
وقد كان لشيخنا العلامة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله - من ذلك حظ وافر وذلك بتفسيره المسمى: (تيسير الكريم الرحمن في تفسير كلام المنان) حيث جاء هذا التفسير سهل العبارة، واضح الإشارة، وصاغه على نمط بديع بعبارات قريبة لا خفاء فيها ولا غموض، فهو يعتني بإيضاح المعنى المقصود من الآية بكلام مختصر مفيد، مستوعب لجميع ما تضمنته الآية من معنى أو حكم سواء من منطوقها أو مفهومها، دون إطالة أو استطراد أو ذكر قصص أو إسرائيليات، أو حكاية أقوال تخرج عن المقصود، أو ذكر أنواع الإعراب إلا في النادر الذي يتوقف عليه المعنى، بل يركز على المعنى المقصود من الآية بعبارة واضحة يفهمها كل من يقرؤها مهما كان مستواه العلمي فهو في الحقيقة سهل ممتنع يفهم معناه من مجرد تلاوة لفظه، وقد اهتم بترسيخ العقيدة السلفية، والتوجه إلى الله، واستنباط الأحكام الشرعية، والقواعد الأصولية، والفوائد الفقهية إلى غير ذلك من الفوائد الأخرى التي لا توجد في غير تفسيره مع اهتمامه بتفسير آيات الصفات بمقتضى عقيدة السلف خلافا لما يؤولها بعض المفسرين.
وقد من الله علي فسمعت منه بعض تفسيره شفهيا في حلقات الدروس في مسجد الجامع بعنيزة، كما أنني ممن أشار عليه بطبعه فطبع الجزء الخامس فقط في حياته عام 1375 هـ في المطبعة السلفية بمصر، وبعد ذلك تشاورنا في طبع بقيته، وساهمت في ذلك أيام كنت قاضيا في عنيزة فطبع باقيه بعد وفاته في عامي 76 و 77، وبعد تمام طبعه تداوله الناس بالقراءة والتدريس، ودرسناه لإخواننا وأبنائنا الطلاب وحصل بذلك خير كثير وقرأه أئمة المساجد على جماعاتهم لوضوح عباراته. وقد طبع بعد ذلك طبعات أخرى لا يخلو كل منها من ملاحظة أو مؤاخذة.
ولما صارت طبعاته بهذه المثابة مع حاجة الناس إليه سمت همة ابننا الشيخ الفاضل: عبد الرحمن بن معلا اللويحق الأستاذ بكلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية إلى طبعه على هامش المصحف الموجه كل جزء (20) صفحة مراعيا في كل صفحة وضع ما يتعلق بتفسيرها. وقد عرض علي النماذج الأولى لهذه الطبعة فأعجبتني، وسررت بها جدا مؤملا أن تكون هذه الطبعة خير معين على فهم كتاب الله تعالى، والاعتناء به تلاوة وحفظا وفهما، لأنه بهذا الصنيع يقرب الاستفادة لتالي القرآن لسهولة

(1/9)

التناول وسرعة الرجوع إلى تفسير الآية من نفس الصفحة بدلا من الرجوع إليها من كتب التفاسير البعيدة. كما أنه سيعتني بتصحيح الأصل وجودة الطبع، فأسأل الله أن يشكر للابن الشيخ عبد الرحمن بن معلا اللويحق هذا الصنيع المبارك وأن يجزيه أفضل الجزاء وأن ينفع بهذه الطبعة كما نفع بسابقاتها وأن يجزي كل من ساهم في إخراج هذا المشروع النافع أفضل الجزاء وأن يتغمد الجميع ومؤلف التفسير برحمته إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم. حرر في 27\9\1416 هـ
وكتبه الفقير إلى الله
عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقا
وعضو بمجلس القضاء الأعلى (متقاعد)

(1/10)

مقدمة صاحب الفضيلة الشيخ: محمد بن صالح العثيمين
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن تفسير شيخنا عبد الرحمن بن ناصر السعدي رحمه الله تعالى المسمى (تيسير الكريم الرحمن في تفسير كلام المنان) من أحسن التفاسير حيث كان له ميزات كثيرة:
منها سهولة العبارة ووضوحها حيث يفهمها الراسخ في العلم ومن دونه.
ومنها تجنب الحشو والتطويل الذي لا فائدة منه إلا إضاعة وقت القارئ وتبلبل فكره.
ومنها تجنب ذكر الخلاف إلا أن يكون الخلاف قويا تدعو الحاجة إلى ذكره وهذه ميزة مهمة بالنسبة للقارئ حتى يثبت فهمه على شيء واحد.
ومنها السير على منهج السلف في آيات الصفات فلا تحريف ولا تأويل يخالف مراد الله بكلامه فهو عمدة في تقرير العقيدة.
ومنها دقة الاستنباط فيما تدل عليه الآيات من الفوائد والأحكام والحكم وهذا يظهر جليا في بعض الآيات كآية الوضوء في سورة المائدة حيث استنبط منها خمسين حكما وكما في قصة داود وسليمان في سورة ص.
ومنها أنه كتاب تفسير وتربية على الأخلاق الفاضلة كما يتبين في تفسير قوله تعالى في سورة الأعراف {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} .
ومن أجل هذا أشير على كل مريد لاقتناء كتب التفسير أن لا تخلو مكتبته من هذا التفسير القيم.
وأسأل الله تعالى أن ينفع به مؤلفه وقارئه إنه كريم جواد وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان. كتبه محمد الصالح العثيمين
في 15/ رمضان 1416 هـ

(1/11)

مقدمة المحقق
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإن إنزال القرآن الكريم على هذه الأمة منة عظمى؛ لأنه سبيل الهداية، وطريق السلامة من الضلال والغواية: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}
ولكن الاستفادة الحقة من هذا الكتاب الكريم تكون بدوام الصلة به علما وعملا تلاوة وتدبرا، وفهما: {كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} ومن سبل ذلك التدبر، والفهم: النظر فيما كتب أهل العلم في تفسير القرآن العظيم؛ فإن من كمال حفظ الله عز وجل لهذا الذكر الحكيم أن قيض له جهابذة فهموا مراد الله عن الله وعن رسوله صلى الله عليه وسلم فألفوا في ذلك كتبا بسطوا فيها ألفاظ القرآن، وأبانوا ما يعسر فهمه، وفصلوا ما جاء فيه من القواعد والكليات، ودفعوا التعارضات المتوهمة، وبينوا مراجع الضمائر، وعينوا المعاني المرادة إذا احتمل الكلام أوجها متعددة وكانوا طرائق قددا في عنايتهم بهذا الكتاب العظيم حتى جاء شيخ مشايخنا العلامة: عبد الرحمن بن ناصر بن عبد الله بن سعدي رحمه الله فجعل جل عنايته بالمعاني التي هي المراد الأعظم، فكان كتابه فتحا في هذا العلم؛ إذ أوقف القارئ على المراد، وأعانه على تدبر التنزيل، دون أن يقف به على المشغلات الصارفات عن ذلك كالبحوث اللغوية الصرفة، والإسرائيليات ونحوها، وليس ذلك عن قصور إذ لا يبلغ هذا المبلغ من القدرة على تسهيل المعاني، وبيان المراد إلا من ملك من علوم الآلة، وسعة الاطلاع على كتب التفسير ما يؤهله للقيام بهذه المهمة العظيمة.
ولقد من الله علي بالعناية بهذا التفسير، ومحبة صاحبه رحمه الله وقراءة التفسير وإقرائه، والنصح بقراءته، ومن الله علي بالعناية بطبعه في مجلد واحد يهدم الحواجز النفسية الصادة عن قراءته في مجلداته السبعة التي كان عليها في أشهر طبعاته السابقة، وكان الهم منصرفا إلى ذلك، ولم يكن الذهن ملتفتا إلى طبعات الكتاب وما فيها من أخطاء حتى هاتفني بعض أفاضل طلبة العلم من المشايخ الكرام كان منهم: فضيلة الدكتور: عبد الرزاق بن الشيخ عبد المحسن العباد البدر، وفضيلة الدكتور: خالد بن عثمان السبت، حيث جرت مهاتفات معهما ومقابلة للشيخ: عبد الرزاق كانت فاتحة خير للاهتمام بالتفسير وبنسخه المخطوطة، وطبعاته فتبين أن في الطبعات عوارا كثيرا، وأن التفسير لم يخرج حتى الآن على الصورة التي تركها الشيخ -رحمه الله- وبيان ذلك يحتاج إلى تفصيل تأريخي لكتابة الشيخ لهذا التفسير، وما وقع من طباعته، فرأيت أن أعرض الأمر مفصلا في هذه المقدمة حتى يستبين الأمر للقارئ الكريم، ويرى ما يمكن أن يفعله الكتبيون والناشرون في الكتب.
تأليف الشيخ للتفسير:
بدأ الشيخ -رحمه الله- تأليفه لهذا التفسير المبارك في عام 1342 هـ وأنهاه في عام 1344 هـ.
وبهذا يظهر أنه قد بدأه وله من العمر خمسة وثلاثون عاما وأتمه وله من العمر سبعة وثلاثون عاما.

(1/13)

والذي يقرأ التفسير يحسب أنه لا يمكن لمن كان في هذا السن أن يكتبه إذ يمثل كتابة عالم ناضج متمكن من العلم وآلاته، واسع الاطلاع و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
وقد كتب نسخة واحدة ثم أمر من ينسخ له نسخة أخرى، وبالتتبع والسؤال يبدو لي أنه لم ينسخ من التفسير إلا هاتان النسختان: نسخة الشيخ -رحمه الله- والنسخة التي أمر النساخ بنسخها.
وابتغاء توضيح الأمر أبين تفاصيل متعلقة بهاتين النسختين مع وصف لهما:
النسخة الأولى:
هذه النسخة هي التي كانت في حوزة الشيخ وملكه، وهي في جملتها كما سيظهر بخط الشيخ -رحمه الله- وهذا وصف لها:
تتكون هذه النسخة من تسعة أجزاء، جعلها الشيخ رحمه الله في تسعة مجلدات:
المجلد الأول:
وقد كتب على غلافه (المجلد الأول من تيسير الكريم الرحمن في تفسير كلام المنان، من منن الله على عبده، وابن عبده، وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي) (1) وفوقها بخط الشيخ -رحمه الله- وبحرف صغير (هذه التسمية مأخوذة من قوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} وقوله: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} وفي وسط الصفحة وبخط الشيخ أيضا: "شرعت في هذا التفسير المبارك غرة شهر () (2) سنة 1342 هـ أرجو الله أن يتمه بنعمته ".
وهذا المجلد بخط الشيخ -رحمه الله- وعليه هوامش وتعديلات بخطه أيضا، ويقع في (150) صفحة، في كل صفحة (30) سطرا تقريبا أوله المقدمة، ثم تفسير الفاتحة إلى تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} الآية (129) من سورة آل عمران.
المجلد الثاني:
وهو بخط الشيخ -رحمه الله- ويقع في (192) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير الآية (130) من سورة آل عمران وهي قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} وآخره: آخر تفسير سورة الأنعام.
المجلد الثالث:
وهو بخط الشيخ -رحمه الله- ويقع في (214) صفحة في كل صفحة (25) سطرا تقريبا أوله أول تفسير سورة الأعراف، وآخره آخر تفسير سورة هود.
المجلد الرابع:
وهو بخط الشيخ -رحمه الله- ويقع في (129) صفحة في كل صفحة (26) سطرا تقريبا أوله أول تفسير سورة يوسف، وآخره آخر تفسير سورة الإسراء.
__________
(1) يلاحظ أن هذه العبارة كتبت على طرة كل مجلد بعد ذكر رقمه، مع اختلاف يسير في بعض الألفاظ، ففي طرة المجلد الثاني جاءت العبارة هكذا: (المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين.. آمين) وفي المجلد الثالث: (المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعة الفقير إلى الله: عبد الرحمن بن ناصر بن سعدي) .
(2) الكلمة غير واضحة في الأصل والذي يبدو أنه شهر صفر أو محرم لأن الشيخ أتم هذا الجزء في نهاية شهر ربيع الأول.

(1/14)

المجلد الخامس:
وهو بخط الشيخ -رحمه الله- ويقع في (229) صفحة في كل صفحة (28) سطرا تقريبا، أوله تفسير سورة الكهف وآخره آخر تفسير سورة النمل.
المجلد السادس:
وهذا المجلد بخط الشيخ: محمد بن منصور بن إبراهيم بن زامل -رحمه الله- أتم كتابته في 24 رجب سنة (1345 هـ) وهو خط جميل، ولكنه كثير الأخطاء، ويفصل بين جزئي الكلمة في سطرين، ويكثر هذا منه مما يربك القارئ.
وعلى هذا الجزء هوامش وتعديلات بخط الشيخ عبد الرحمن بن سعدي -رحمه الله- ويقع في (142) صفحة في كل صفحة (29) سطرا تقريبا، أوله تفسير سورة القصص، وآخره آخر تفسير سورة الصافات.
المجلد السابع:
وهو بخط الشيخ -رحمه الله- ويقع في (153) صفحة في كل صفحة (28) سطرا تقريبا، أوله: تفسير سورة (ص) وآخره: آخر تفسير سورة الفتح.
المجلد الثامن:
وهو بخط الشيخ -رحمه الله- ويقع في (146) صفحة في كل صفحة (29) سطرا، أوله أول تفسير سورة الحجرات، وآخره آخر تفسير سورة القيامة.
المجلد التاسع:
وهو بخط الشيخ -رحمه الله- ويقع في (50) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير سورة الإنسان، وآخره آخر تفسير سورة الناس.
النسخة الثانية:
المجلد الأول:
وقد كتب عليه: (المجلد الأول من تيسير الكريم المنان في تفسير القرآن لمعلقه الفقير إلى الله عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين) وهكذا كتبت هذه العبارة أو قريبا منها باختلاف يسير على طرة كل مجلد.
وفي وسط الصفحة ما يلي: (تنبيه: اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما يتعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه "مثاني " تثنى فيه الأخبار، والقصص، والأحكام، وجميع المواضيع النافعة، لحكم عظيمة، وأمر بتدبره جميعه؛ لما في ذلك من زيادة العلوم والمعارف، وصلاح الظاهر والباطن، وإصلاح الأمور كلها) .
وكثير من هذا المجلد بخط الشيخ -رحمه الله- إلا الصفحات ما بين الصفحة (36) والصفحة (96) فهي بخط مغاير لخط الشيخ -رحمه الله- وبداية المجلد ونهايته كالنسخة الأولى.
المجلد الثاني:
" وهو بخط الشيخ علي الحسن العلي الحسن البريكان، وبداية المجلد ونهايته مثل النسخة الأولى، وللشيخ

(1/15)

عبد الرحمن السعدي رحمه الله عليه تصويبات مما يدل على أنه قرأه ويقع في (177) صفحة في كل صفحة (31) سطرا تقريبا.
المجلد الثالث:
وقد نسخ هذا المجلد ناسخان بدأ الأول بنسخ اثني عشرة صفحة ولكن خطه سقيم، وأخطاءه كثيرة ولذلك كتب الشيخ رحمه الله بخطه على الصفحة الثانية: (الصحائف الأولى من هذا الجزء خطها سقيم، الأمل التأني فيها عند تصحيحها) ثم نسخت الصحائف التالية إلى آخر الجزء بخط مغاير أمثل من الخط الأول، ولم يكتب على هذا الجزء اسما الناسخين.
ويقع هذا الجزء في (152) صفحة كل صفحة (31) سطرا. وبداية المجلد ونهايته كمثيله في النسخة الأولى.
المجلد الرابع:
وهذا الجزء بخط الشيخ سليمان الحمد البسام وللشيخ عبد الرحمن السعدي عليه بعض تصويبات بخط يده رحمه الله ويقع في (103) صفحات في كل صفحة (28) سطرا وبداية المجلد ونهايته كما في النسخة الأولى.
المجلد الخامس:
وهذا المجلد هو الذي بعث به الشيخ رحمه الله للطباعة أول الأمر.
وكتب الشيخ بخط يده المقدمة التي طبعت مع هذا الجزء أول ما طبع، وهي مقدمة أثبتها في هامش هذه الطبعة عند أول تفسير سورة الكهف، وهذا المجلد نقل عن خط الشيخ المؤلف رحمه الله وليس عليه اسم كاتبه، وقد ألحق الشيخ رحمه الله به أصول من أصول التفسير، وتفسير ألفاظ عامة يكثر في القرآن ورودها ويحتاج إلى معرفتها) وهي بخط الشيخ رحمه الله وقد جعلتها ملحقة بهذه الطبعة في آخر التفسير.
وفي آخر الجزء فهرس لمحتوياته، ثم نقل للخطاب الموجه من الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله وقد أرخ في 30/2/1374 هـ ونص الخطاب تجده في هذه المقدمة وعدد صفحات هذا المجلد (214) صفحة في كل صفحة من صفحات هذا الجزء (30) سطرا، أوله تفسير سورة الكهف، وآخره آخر تفسير سورة النمل ثم بعدها أصول من أصول التفسير وتفسير الأسماء الحسنى.
المجلد السادس:
وهذا المجلد بخط الشيخ رحمه الله وبدايته من أول سورة القصص ونهايته بنهاية تفسير سورة الصافات. وعدد صفحات هذا الجزء (154) صفحة في كل صفحة ما بين (25- 28) سطرا وبدايته ونهايته كمثيله في النسخة الأخرى.
المجلد السابع:
وهو بخط الشيخ: سليمان بن حمد العبد الله البسام رحمه الله وعدد صفحات هذا الجزء (122) صفحة في كل صفحة (22) سطرا، وبداية الجزء ونهايته كمثيله في النسخة الأخرى.
المجلد الثامن:
وهو بخط الشيخ رحمه الله وعدد صفحات هذا الجزء (201) صفحة.
ويبدأ من أول تفسير سورة الحجرات وينتهي بتفسير سورة الناس.
وبهذا فإن هذه النسخة تحتوي على ثمانية أجزاء بينما النسخة الأخرى على تسعة أجزاء.

(1/16)

هذا عن نسخ التفسير المخطوطة وأما طباعته فقد كانت فاتحتها طباعة الجزء الخامس منه، إذ بعث الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله برسالة مدونة في خاتمة المجلد الخامس من النسخة (ب) مؤرخة في 30/2/1374 هـ. وقد نقلت من خط الشيخ بخط مغاير هذا نصها: بسم الله الرحمن الرحيم، حضرة محترم المقام الشيخ محمد نصيف حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته. سبق جواب كتابكم الآمل وصوله، ثم إننا نكلفكم حيث أرسلت لكم تفسيرنا الكبير المجلد الخامس منه وقع النظر على الاقتصار على طبعه فجعلنا له مقدمة وختمناه بأصول وكليات من أصول وكليات التفسير، ونريد أن يطبع منه خمسة آلاف نسخة، وأحببت أن يكون الاختيار لجنابكم في اختيار من يتولى طبعه، إما محب الدين الخطيب أو الشيخ حامد أو من ترجح وتحثه على العناية التامة فيه، ولو زاد علينا المصرف، وقد وصيت الشيخ: عبد الله المحمد العوهلي يسلم لكم كل الذي تطلبون لأجل طبعه وأرجو الله أن يثيبكم الثواب الجزيل، ويشكر مساعيك ويجزيك عنا أفضل الجزاء فأنت طال عمرك عوض النفس في كل شيء والله الموفق والسلام. محبك (1) عبد الرحمن الناصر السعدي وتنبه الطابع على طبع خاتمة
الأصول وكليات التفسير للحاجة الشديدة إليها
وقد أبان الشيخ -رحمه الله- عن مقصوده من إفراد هذا الجزء بالطباعة في المقدمة التي كتبها لهذا الجزء (2) فقال: وقد تكرر علي السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة فاعتذرت بأن ذلك يصعب جدا؛ لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل فما لا يحصل جميعه لا يترك جميعه) . وقد طبع هذا المجلد عام 1375 هـ، ثم بعث الشيخ -رحمه الله- ببقية أجزاء الكتاب للشيخ محب الدين الخطيب -رحمه الله- فأتم طباعة الكتاب كله، فطبع الكتاب في عام 1376 هـ، وقبل وفاته بشهر تقريبا بعث إلى شيخنا عبد الله بن عقيل رسالة قال فيها: (التفسير مثل ما ذكرت لك، وصلني منه الجزء الأول عدة ملازم من زمان، وبعد ذلك ما جاءنا عنه خبر) (3) وبعدها بعشرة أيام بعث برسالة أخرى قال فيها: (أفيدكم وصلني ملازم أيضا من الجزء الثاني، وبقية الجزء الأول من التفسير، ويذكر الشيخ نصيف أنهم إن شاء الله مجتهدون في إنجازه، يسر الله ذلك وسهله) (4) . وبهذا يتبين أن الشيخ رحمه الله لم ير الكتاب كاملا ويبدو أنه لم يبد ملاحظات على ما طبع منه، إذ توفى بعد رسالته السابقة بشهر تقريبا.
وتتميز هذه الطبعة أولا بالسبق الزمني فإنها أول الطبعات، وهي أصل جميع الطبعات السابقة فليس هناك طبعة إلا وكان أصلها عائدا إلى هذه الطبعة. وهي بذلك أسلم من غيرها، وأقل في الأخطاء والتصحيفات والتحريفات، وهذا لا يعني جودتها، وموافقتها للأصل، إذ ثم ملاحظ لا بد من بيانها:
__________
(1) تصحفت الكلمة في النسخة إلى: (محمد) ، لأن الخطاب فيما يظهر منقول عن كتابة الشيخ -رحمه الله- فهو بخط مغاير لخط.
(2) انظر نص المقدمة عند أول تفسير سورة الكهف من هذه الطبعة.
(3) الأجوبة النافعة عن المسائل الواقعة (296) .
(4) الأجوبة النافعة عن المسائل الواقعة (298) .

(1/17)

الملحظ الأول:
التصرف في طريقة الشيخ في تفسير الآيات، حيث يعمد الشيخ -رحمه الله- إلى ذكر الآيات أحيانا، وأحيانا يقول إلخ القصة، إذا كانت قصة من القصص وأحيانا يورد كلاما في سياق التفسير لا يقصد به ذكر الآية فيغير المصححون ذلك فيقومون بإيراد الآيات كاملة، ويغيرون كلامه ويشطبون في المخطوطة، ويضعون الآية أو الآيات بدلا منه.
ومن أمثلة ذلك:
إن الشيخ رحمه الله أورد قصة قارون هكذا: (إن قارون كان من قوم موسى فبغى عليهم) إلى آخر القصة فشطب المصححون على قوله: (إلى آخر القصة) ، وأوردوا الآيات كاملة، وهي في هامش النسخة بخط المصحح.
وكذا عند إيراد قصة لوط في سورة العنكبوت حيث أورد الآيات من قوله تعالى: {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ} إلى قوله: {قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فأتموا الآيات إلى قوله: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} وهي في هامش النسخة بخط المصحح.
الملحظ الثاني:
التصرف في تقسيم الكتاب، حيث قسم الشيخ التفسير إلى ثمانية أجزاء في إحدى النسخ وتسعة في الأخرى، وكانت النسخة التي اعتمدت عليها المطبعة السلفية في ثمانية أجزاء ينتهي الأول منها بنهاية تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} في سورة آل عمران (129) فجعلوا نهاية الجزء بنهاية تفسير سورة آل عمران، وكتبوا في نهاية الجزء (تم المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن عن نسخة مؤلفه العلامة الجليل الشيخ عبد الرحمن بن ناصر السعدي ويليه المجلد الثاني وأوله تفسير سورة النساء، والحمد لله رب العالمين) (1) وليس الأمر كما قالوا بل تقسيم النسخة التي اعتمدوها على خلاف ما ذكروا.
الملحظ الثالث:
الزيادات، لقد زاد القائمون على هذه الطبعة في التفسير زيادات وإن كانت يسيرة إلا أنه لم يتم الإشارة إليها لا في المقدمة، ولا في مواضع الزيادات فمن ذلك:
1- زيادة رقم الجزء من أجزاء القرآن الكريم قبل بدايته فقبل بداية الجزء الثالث كتبوا عنوانا في وسط الصفحة (الجزء الثالث) (2) وكذا عند الجزء الرابع وليس في النسخة المخطوطة شيء من ذلك، ولم يشيروا إلى كونها ليست من كلام الشيخ رحمه الله.
2- زيادة جملة: (قوله تعالى) أو: (قال تعالى) في مواضع كثيرة ومن أمثلة ذلك زيادتها في أول سورة النساء مع أن عادة الشيخ -رحمه الله- أن يبدأ الكلام بذكر الآيات المفسرة بعد البسملة (3) .
3- زيادة قوله من ديارهم، وذلك في تفسير قوله تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ} الآية، حيث قال الشيخ: (ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا وإذا وجدوا أسيرا منهم وجب عليهم فداؤه) فزادوا جملة من ديارهم فصار النص
__________
(1) (1/ 288) .
(2) (1/149) .
(3) المخطوطة ب (2/ 23) وطبعة السلفية (2/3) .

(1/18)

هكذا: (ولا يخرج بعضهم بعضا من ديارهم) .
4- ومن أمثلة ذلك قال رحمه الله: (أي (و) أرسلنا (إلى مدين) القبيلة المعروفة المشهورة (شعيبا) فأمرهم) . فعدل النص حتى صار بزياداته هكذا: (أي: (و) : أرسلنا (إلى مدين) القبيلة المعروفة المشهورة أخاهم شعيبا الذي أمرهم) .
وبعدها بقليل قال الشيخ (فكذبوه) فأخذهم عذاب الله فعدلت فصارت (فكذبوه فأخذتهم الرجفة) أي: عذاب الله) (1) .
وهذا كثير جدا، وبعض التصرف تصرف مقبول في الأصل؛ للحاجة إليه، أو لخطأ في سياق الكلام، إما بعود الضمير المذكر على مؤنث أو نحو ذلك، وإما بنقص أو نحوه، ولكن هذا التصرف وإن كان مقبولا في الأصل إلا إنه لم ينبه عليه، ولم يشر المصحح إلى شيء من التغيير.
الملحظ الرابع:
التصحيح في بعض الجمل تصحيحا خاطئا -بل ظاهر الخطأ- ومن ذلك:
1- قال الشيخ رحمه الله في تفسير قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ( {لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} بأن كان عنه مسافة قصر فأكثر، أو بعيدا عنه عرفا، فهذا الذي يجب عليه الهدي) .
وقد جاء التعديل عجبا من العجب حيث غيرت عنه إلى عند أو كلمة (عرفا) إلى (عرفات) فجاء النص هكذا: (بأن كان عند مسافة قصر فأكثر أو بعيدا عند عرفات فهذا الذي يجب عليه الهدي) (2) .
وقد تتابعت كل الطبعات مقلدة هذا الخطأ.
2- ومن التعديل ما يكون بدون مسوغ ظاهر أو بمسوغ من وجهة نظر المصحح دون إشارة للتعديل ومثال ذلك:
قال الشيخ رحمه الله في تفسير قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا} الآية، (وأنتم تعرفونه منذ نشأ بينكم لا يكتب ولا يقرأ فأتاكم بكتاب زعم أنه من عند الله) غيرت كلمة زعم إلى: (أخبركم أنه من عند الله) (3) .
الملحظ الخامس:
بعض الأخطاء الظاهرة مثل:
قال الشيخ رحمه الله في تفسير قوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
(فالشرك لا يغفره الله إلا بالتوبة) هكذا في المخطوطتين وجاء في طبعة السلفية (فالشرك لا يغفره الله بالتوبة) (4) وهذا خطأ شنيع، وعلى ذلك تتابعت الطبعات (5) .
وبعد ظهور هذه الطبعة بسنين طبع التفسير طبعة أخرى عن طريق المؤسسة السعيدية، التي كلفت الأستاذ
__________
(1) ينظر الطبعة السلفية (6/ 43) ، والمخطوطة ب (6/33) .
(2) المخطوطة ب (82) ، طبعة السلفية، (1/ 117) .
(3) انظر ص 28 من المخطوط (ب) من الطبعة السلفية (1/ 27) .
(4) (1/ 138) .
(5) ينظرطبعة النجار (1/ 287) .

(1/19)

محمد زهري النجار بتصحيح الكتاب، والنجار يوصف بأنه من علماء الأزهر، وله بعض الأعمال الأخرى كتصحيحه لكتاب الأم للشافعي، وهذه الطبعة طبعة تميزت بأنها أضحت الطبعة المعتمدة لسائر طبعات التفسير بعدها بل اعتمدت طبعها الرئاسة العامة للإفتاء والدعوة والإرشاد في المملكة العربية السعودية، وقد كان ذلك لإحسانهم الظن في المؤسسة ومصححها، ولقد تبين لي جملة من الملاحظ تظهر عوار تلك الطبعة أذكر هنا جملة منها:
الملحظ الأول:
اعتماد هذه الطبعة اعتمادا كليا على الطبعة السلفية، دون الإشارة إلى ذلك في مقدمة الطبعة، وهذا الاعتماد جعل الملاحظ المذكورة سابقا على الطبعة السلفية تصدق على هذه الطبعة أيضا، بل قد زادت طبعة النجار الأمر فجمعت إلى ذلك ملاحظ أخرى أشد وأخطر، ولو أن الطبعة السلفية صورت بدل أن يعهد بتصحيحها إلى النجار لكان الأمر أهون.
الملحظ الثاني:
التصرف في مواقع الآيات من التفسير:
لقد جرت عادة الشيخ -رحمه الله- أن يبدأ فيذكر الآيات التي يريد تفسيرها كاملة ثم يشرع في تفسيرها مجزأة عقب ذلك، وفي بعض الأحيان يقوم رحمه الله بذكر الآيات إذا كانت قصصا للأنبياء فيقول إلى آخر القصة، وفي أحيان قليلة يغفل ذكر الآيات كاملة فيشرع في تفسيرها مباشرة، وعلى ذلك يجري سياق التفسير، ولكن النجار عمد إلى جعل الآيات في أعلى الصفحة، وجعل بينها وبين التفسير خطا ثم حذف الآيات في التفسير، ومن هنا يأتي اضطراب السياق في بعض الأحيان فيضطر إلى حذف بعض الكلمات أو الإضافة أو نحو ذلك.
الملحظ الثالث:
التصرف بالزيادة:
إن من أعجب ما عمل النجار أن زاد في التفسير ففي بعض المواضع ترك الشيخ -رحمه الله- تفسير بعض الآيات سهوا، فيقوم النجار بتفسيرها من عنده.
وفي مواضع أخرى تكون النسخة التي اعتمدت عليها الطبعة السلفية ناقصة؛ لأن الناسخ تجاوز الآيات فيقوم النجار من قبله بتفسير هذه الآيات. وهذه المواضع كثيرة جدا تصل في بعض المواقع إلى صفحات، وفي بعضها إلى أسطر، وفي أخرى إلى كلمات، وهذه أمثلة لها:
ا- سقط من النسخة الخطية (ب) تفسير الآية (207) من سورة البقرة وهي قول الله عز وجل: {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} وبناء على سقوطها من النسخة سقطت من الطبعة السلفية فجاء النجار ففسر الآية من عنده، وبدأ بمعاني المفردات، ورجع إلى جملة مراجع؛ كالقاموس والصحاح، وتفسير ابن كثير، ولم يشر إلى أن الكلام من كلامه، وليس من كلام الشيخ -رحمه الله- وقد وقع هذا في صفحتين ونصف من طبعته ابتداء من منتصف الصفحة (252) من المجلد الأول إلى نهاية ص (254) ، والقارئ للكلام يعلم أنه ليس من كلام الشيخ -رحمه الله- لأن الشيخ لا ينقل من مصادر، وإنما يفسر بما فتح الله عليه كما قرر ذلك في أول الكتاب.
2- ومن الزيادات الطويلة التي زادها النجار زيادته في تفسير الآيات رقم (105- 107) من سورة الأنعام حيث تجاوزها الشيخ فلم يفسرها ففسرها النجار في الصفحات ذوات الأرقام (450، 451، 452) من

(1/20)

الجزء الثاني، ولم يشر إلى التصرف، وظاهر من أسلوبه أنه ليس أسلوب الشيخ حيث أتى ببعض الإعرابات والمعاني اللفظية ثم ذكر المعنى الإجمالي. ومن عجيب أمره أنه في الصفحة (449) تصرف تصرفا يسيرا بأن قدم كلمة على أخرى، وأشار في الهامش إلى ذلك التصرف، ولم يشر إلى تصرفه بزيادة ثلاث صفحات.
3- في تفسير الآيتين (50، 51) من سورة الحج سبق قلم الشيخ -رحمه الله- إلى الآية رقم 56 فجمع بينهما وبين هذه الآية فكتب {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} ثم فسر الآية على وفق ما كتب، فعمد النجار إلى تغيير التفسير والزيادة زيادة طويلة يصل مجموعها إلى صفحة ونصف الصفحة تقريبا (1) ولم يشر إلى شيء من التعديل.
4- ومن الزيادات العجيبة أن الشيخ عبد الرحمن السعدي -رحمه الله- أورد قوله سبحانه: {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ} من الآية رقم (29) من سورة الدخان، في سياق تفسيره للآية رقم (41) من سورة المؤمنون، مستشهدا بها، ولكن يبدو أن النجار ظنها من السورة نفسها ففسرها تفسيرا من عند نفسه ونسبه إلى الشيخ، ولم يعلق، ولم يبين أنه من كلامه، وهذه الزيادة تقع في صفحة تقريبا (2) .
ومن عجيب حاله أنه يعلق أحيانا في الهامش على زياداته وكأنها تعليق على كلام الشيخ رحمه الله (3) .
الملحظ الرابع:
الحواشي والتعقبات:
لقد قام النجار بتعقب الشيخ رحمه الله في مواضع كثيرة من التفسير ووضع هوامش لتلك التعقبات فتعدى (مهمته، وتجاوز طوره، فراح يعلق على هذا التفسير القيم بآراء بعدت عن الصواب، وجانبت الحق في أجلى معانيه مما شوه به هذا الكتاب، وأساء إلى المؤلف، وغش القراء، وأضل الناشئة كما أنه اعترض على المؤلف، ورد أقواله بآراء من عنده لم يوفق فيها إلى الحق والصواب، مع أنه ليس من حقه ذلك، ولا من مهمته أن يعترض على المؤلف فيما اختاره، وإنما مهمته هي تحقيق النص وتصحيحه) (4) .
(والذي في أول الكتاب من هذه التعقبات اعتراضات بسيطة على عبارة، أو لفظة أو نحوها، أما الذي في وسطه وآخره فهي اعتراضات وخيمة تحريف لكلام الله، وغلو في الأنبياء صلوات الله وسلامه عليهم، وتنقص للعلماء وكذب عليهم) (5) .
ولقد كان في معظم تعليقاته متهما للشيخ وأسلوبه وهذه بعض تعبيراته التي تظهر ذلك قال: (والعبارة قلقة كما ترى) (6) (العبارة مبهمة تحتاج إلى إيضاح) (7) (العبارة فيها شيء من الاضطراب فالأوضح أن يقال) (8) (وفي العبارة غموض كما ترى) (9) .
__________
(1) انظر طبعة النجار 5 /308، 309، وقارنه بما في هذه الطبعة.
(2) ينظر طبعة النجار (5/350) .
(3) ينظر طبعة النجار (1 /254) .
(4) الشيخ محمد سليمان البسام: كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي (7) .
(5) المصدر السابق (9) .
(6) (1/ 104) .
(7) (1/ 159) .
(8) (1/ 240) .
(9) (1/ 346) .

(1/21)

ولقد أبان الشيخ محمد بن سليمان البسام عوار تلك التعقبات بيانا شافيا في رسالة مستقلة عنوانها: (كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي) .
وذكر أمثلة كثيرة دالة على أخطاء النجار فيما زعمه من أخطاء وقع فيها الشيخ -رحمه الله- وأكتفي بالإحالة على تلك الرسالة الماتعة، ففيها نقد علمي قوي لأخطاء ظاهرة وقع فيها النجار وأشير هنا إلى ثلاث تعقبات فقط أبين من خلالها شيئا يسيرا من سوء صنيع النجار، وأما التعقبات التي تحتاج إلى نقد علمي فأحيل فيها إلى رسالة الشيخ محمد البسام.
1- وقوع النجار في الخطأ ثم تخطئة الشيخ رحمه الله به:
قال الشيخ -رحمه الله- في تفسيره قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} "أي نكاحا صحيحا ويطأها؛ لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق) هكذا في النسختين وفي الطبعة السلفية التي اعتمد عليها النجار، ولكنه أسقط (إلا) فصارت العبارة: "لأن النكاح الشرعي لا يكون صحيحا" وهذا فعله، وليس فعل الشيخ -رحمه الله- ثم قال النجار في الهامش قوله: "لأن النكاح الشرعي إلخ" في العبارة اضطراب، والصواب أن يقال: "لأن النكاح الشرعي الصحيح، يدخل فيه العقد والوطء بإجماع العلماء" فأخطأ النجار ثم خطأ الشيخ، وعدل خطأ الشيخ بزعمه.
2- إقحام تعليقات لا محل لها فمن ذلك. قال الشيخ -رحمه الله- "والظلم الذي بين العبد وربه فيما دون الشرك تحت المشيئة والحكمة". قال النجار: (وفي هذا المعنى قال صاحب جوهرة التوحيد: ومن يمت ولم يتب من ذنبه فأمره مفوض لربه
3- الاستدراك في غير محله: قال الشيخ -رحمه الله- "فالشكر فيه بقاء النعمة الموجودة وزيادة في النعم المفقودة". قال في الهامش قوله: "فالشكر فيه بقاء النعم.. إلخ " عبر العلماء عن هذا المعنى بقولهم: "الشكر قيد للموجود، وصيد للمفقود" (1) فكأنه خطأ الشيخ في اختيار اللفظ وليس هذا بخطأ بل الأمر واسع في اختيار اللفظ المناسب.
الملحظ الخامس:
سوء توزيع النص
حيث قام بإعادة توزيع النص إلى فقرات وعمد إلى أن تكون تلك الفقرات قصيرة جدا وعليه فقد فرق أجزاء الجملة بين الأسطر، وقطع الكلام عن سياقه إذ نجد فعل الشرط في سطر وجوابه في آخر، والمعلول في سطر وتعليله في آخر، ولذلك تضخم التفسير جدا مع أن صفحاته يمكن أن تكون أقل من ذلك بكثير، والله أعلم بالهدف من وراء ذلك التضخيم.
إن هذه الملاحظ ليست إلا أمثلة دالة على أن عمل النجار لم يكن عملا أمينا على هذا التفسير.
وبمجمل هذا العرض يتضح أن التفسير لم يخرج بصورته التي كتبها الشيخ - رحمه الله- إذ جميع الطبعات كانت نسخا مكرورة عن طبعة النجار، التي اعتمد فيها صاحبها على الطبعة السلفية، والطبعة السلفية اعتمدت على النسخة الثانية التي لم تكن بخط الشيخ وكان فيها بعض النقص وبعض التحريف من النساخ.
ولما كان الأمر بهذه الصورة التي تظهر الحاجة الماسة إلى إخراج هذا التفسير المبارك إخراجا علميا مصححا كما أراده الشيخ رحمه الله فقد عمدت إلى العمل ثلاث سنين في هذا الكتاب راجيا أن يكون العمل
__________
(1) (1/ 175) .

(1/22)

سادا للثلمة ومبرئا للذمة.
العمل الذي قمت به:
لقد من الله علي بأمر لم يتوفر لمن اعتنى بهذا التفسير من قبل وهو الحصول على النسخة (أ) التي كانت بحوزة الشيخ -رحمه الله- وتحت نظره ومحل عنايته إلى أن توفي، وهي في الجملة أسلم من النسخة (ب) التي كانت أصل جميع الطبعات، ولما بدأت في العمل كان الهدف الذي سعيت إليه جاهدا هو: إخراج التفسير كما كتبه الشيخ -رحمه الله- دون تعديل أو تبديل، أو زيادة أو نقص، وعلى ذلك قمت بما يلي:
أولا: نسخ التفسير كما هو ويتضمن ذلك: إثبات الآيات المفسرة كما كتبها الشيخ -رحمه الله- فحين يورد الآيات كاملة، أوردها كاملة كما فعل، وحين يورد جزءا منها ويقول: إلخ القصة، أثبتها على هذا الوجه، وحين تفترق النسختان أطبق قواعد المقابلة التي سأبينها لاحقا بحول الله، وقد راعيت في النسخ ما يلي:
1- توزيع النص توزيعا جيدا، بحيث يكون تقسيم فقرات الكلام وأجزائه متصلا بمعانية، واجتهدت ألا أقطع السياق الواحد بين فقرتين مختلفتين، وأن أبدأ تفسير الآية أو الآيات من أول السطر.
2- ترقيم الآيات المفسرة في بداية تفسيرها، وهذا لم يكن من عمل الشيخ -رحمه الله- ولكن وجدته مهما لأجل سهولة معرفة مواضع الآيات.
3- تصحيح بعض الأخطاء الإملائية الظاهرة التي لا تخفى على الشيخ -رحمه الله- ولكنها سبق قلم.
ولقد حرصت على عدم التدخل في التفسير والتعديل فيه بأي وجه من الوجوه إلا في ثلاث حالات:
الأولى: أن يكون الخطأ في الآيات فهنا أثبت الصواب ولا ألتفت إلى الخطأ، ولكن في بعض الأحيان يحدث أن يكون قلم الشيخ سبق إلى آيات في غير السورة، أو في السورة نفسها، وليست في ذلك الموضع، ثم يفسر الآيات التي كتب، فأثبت الصواب في الآيات، وأبقي التفسير كما هو، وأشير إلى ما عملت في الهامش.
الثانية: أن يكون الخطأ ظاهرا، ولا يمكن أن يقبل به المؤلف -رحمه الله- فهنا أثبت التعديل الذي أراه صوابا، وأشير في الهامش إلى ما في الأصل من خطأ، أو سبق قلم.
الثالثة: أن يكون التعديل طفيفا كأن يكون تعديلا في ضمير فيقول: (خالقهما) والصواب (خالقها) أو العكس أو يقول (التي) والصواب (الذي) ونحو ذلك، فهنا أصوب الكلام، وأشير في أحيان يسيرة إلى ما عملت، خاصة وأن الشيخ -رحمه الله-: (كان سريع الكتابة، ويكتب بخط دقيق، وبدون نظارة، لكنه على قاعدة صحيحة) (1) وكانت جل عنايته بالمعاني، ولذلك قال في رسالة للشيخ عبد الله بن عقيل -حفظه الله- (فحسن الإملاء والجري مع المعاني أولى من اعتبار حسن الخط، فذاك أهميته بالنسبة لحسن الإنشاء قليلة) . (2) .
ثانيا- المقابلة:
وابتغاء توضيح الأمر أبين ما قمت به في نقاط:
أولا: اعتمدت النسخة (أ) وجعلتها أصلا لأمور:
الأول: أن معظمها بخط الشيخ -رحمه الله-.
والثاني: أنها النسخة التي كانت بيد الشيخ -رحمه الله- إلى حين وفاته.
__________
(1) الشيخ عبد الله بن عقيل: الأجوبة النافعة (المقدمة) (7) .
(2) الأجوبة النافعة عن المسائل الواقعة (67) .

(1/23)

الثالث: أنها سالمة من التعديل والشطب اللذين وقعا من النساخ أو الطابعين أو المصححين بعكس النسخة (ب) فإن هذه النسخة سلمت للمطبعة السلفية، فكان المصححون للطبعة يعدلون عليها ويشطبون، بل تجد على هوامشها أسماء (عمال الصف) فنجد اسم (محمود) أو فلان منهم وذلك لتوزيع العمل عليهم، بينما النسخة (أ) لم تمسها الأيدي بشطب أو تعديل.
الرابع: سلامة هذه النسخة من الخروم والنقص لأن معظمها بخط الشيخ -رحمه الله- بينما النسخة (ب) كتب معظمها بخطوط النساخ فوقع فيها بعض النقص والخروم.
الخامس: أنها أجود كثيرا من النسخة الأخرى في إملائها بينما تجد في النسخة (ب) أخطاء ظاهرة.
ثانيا: يلاحظ أنني ذكرت في وصف النسختين أن معظم النسخة الأولى كان بخط الشيخ -رحمه الله- وأن النسخة الثانية في جملتها بخطوط النساخ وهذا توضيح تفاوت الكتابة على التفصيل مع بيان ما قمت به حيال ذلك التفاوت:
1- أجزاء كانت في النسختين بخط الشيخ -رحمه الله- وذلك مثل كثير من المجلد الأول، والمجلد الثامن، والتاسع، وفي هذه الأجزاء يلاحظ وجود الإشكالات الآتية:
(أ) أن الشيخ -رحمه الله- في المجلد فسر الآيات من قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} سورة البقرة، الآية: 238، إلى نهاية تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} سورة آل عمران، الآية: 129 تفسيرا جديدا فليس ما في النسختين متوافقا بل هو متغاير من حيث الألفاظ والصياغة والأسلوب وكأن الشيخ -رحمه الله- كتب ذلك مرتين، ولم يكن هناك احتمال لأن يكون الكلام ليس بكلامه، لأن ما في النسختين بخطه -رحمه الله- وروح الكلام وأسلوبه هو ذات أسلوب الشيخ -رحمه الله- وقد قلبت النظر بين خيارات عدة، وكان ما استقر الرأي عليه أن أجعل في صلب التفسير ما كان في النسخة (أ) وهي النسخة التي توفي الشيخ -رحمه الله- وهي في بيته، وأما ما في النسخة (ب) وهو المطبوع في طبعات الكتاب السابقة فقد جعلته في ملحق في آخر التفسير.
(ب) أن الشيخ -رحمه الله- في المجلد الثامن من بداية سورة الحجرات وحتى نهاية التفسير نسخ التفسير بخطه نسخة ثانية، ولكنه كان يعدل في الألفاظ ويزيد في الكلمات وينقص منها، ولذلك تفاوت حجم المقابلة بين بعض أجزاء الكتاب بشكل واضح، حيث تجد فروقا كبيرة بين النسختين في أجزاء ولا تجد إلا اليسير من الفروق في أجزاء أخرى.
(ج) أن بعض الأجزاء كانت في النسخة (أ) بغير خط الشيخ -رحمه الله- وفي النسخة (ب) بخط الشيخ -رحمه الله- كما في المجلد السادس وهنا كثرت الأخطاء في النسخة (أ) وقلت في (ب) فاستفدت من (ب) في المقابلة وجعلت جل اعتمادي عليها إذ هي أصح لولا ما عابها من تعديلات مصححي المطبعة السلفية عليها.
ثالثا: الزيادات: جاءت زيادات في إحدى النسختين عن الأخرى وقد جعلت الزيادات بين قوسين مركنين [] وهي على ثلاثة أنواع:
الأول: الزيادات التي في الأصل على (ب) وقد جعلتها بين قوسين مركنين، دون إشارة في الهامش إلى شيء.
الثاني: الزيادات التي في (ب) وقد جعلتها بين قوسين مركنين، وأشرت إلى الزيادة في الهامش بقولي: زيادة في ب، وهذا النوع من الزيادات يكثر في الأجزاء التي كانت بخط الشيخ -رحمه الله- في النسختين كلتيهما.

(1/24)

الثالث: الزيادات التي جعلتها لاقتضاء السياق وعدم استقامته بدونها فقد جعلتها بين قوسين مركنين وأشرت إلى الزيادة في الهامش بقولي: (زيادة يقتضيها السياق) .
وبعد، فيلاحظ إني لم أثبت تخريج الأحاديث في الكتاب، لأن ما في الكتاب من الأحاديث ليس بالكثير، ومعظم ما نقل -رحمه الله- هو من صحيح البخاري ومسلم، كما لم أفهرس فهرسة تفصيلية، لأن الفهرسة التي يمكن أن يستفاد منها هي الفهرسة الموضوعية للفوائد الإيمانية، والتربوية، والسلوكية، والعلمية، ونحوها التي في الكتاب، وإذا نظرنا إلى الفهرسة بهذا الاعتبار فإن الكتاب يحتاج إلى فهرسة كبيرة وطويلة جدا يمكن الاستغناء عنها بقراءة الكتاب لمريد الاستفادة، وأما الفهارس التفصيلية للآيات والأحاديث والأعلام أو القبائل.. ونحوها، فإن طبيعة التفسير لا تدل على الحاجة لذلك، وإن عمل على هذا التفسير فإنما هذا العمل نوع من التزيد والتكثر لا حاجة له.
وبعد فهذا الجهد الذي بذلت وهو جهد استغرق ثلاثة أعوام قرأت فيها التفسير قراءة مقابلة ثلاث مرات واجتهدت في إخراج التفسير على أتم الوجوه -قدر الإمكان- وما كان لي أن أصل إلى هذا لولا فضل الله عز وجل فله الحمد أولا وآخرا وظاهرا وباطنا.
ثم الشكر من بعد لمن كان عونا لي في إخراج هذا التفسير بأي وجه من أوجه العون وأخص بالذكر صاحبي الفضيلة العالمين الجليلين الشيخ محمد بن صالح العثيمين، والشيخ عبد الله بن عبد العزيز بن عقيل. وفضيلة والدي الكريم الشيخ معلا اللويحق، والمشايخ الفضلاء الدكتور عبد الرزاق بن عبد المحسن البدر الذي أعانني على الحصول على النسخة الثانية (ب) لمخطوط التفسير، وأبدى من جميل الملحوظات ما كان عونا لي على ضبط العمل، والدكتور خالد السبت، الذي كانت مهاتفاته بداية حفز لإعادة العمل في التفسير، والشيخ صالح الهبدان، والشيخ عبد الرحمن الراجحي، والشيخ محمد الخضيري، والإخوة الذين عملوا معي في المقابلة فأمضوا وقتا طويلا في سبيل ذلك، وبذلوا جهدا لا أنساه في إعانتي الشيخ إدريس حامد محمد، والشيخ تراوري مامادوا، والأخ فيصل بن طلع المطيري فللجميع مني الشكر والعرفان والدعاء بالتوفيق والتسديد.
وأسأل الله المغفرة عما وقع من تقصير، واستمد منه العون فهو وحده المستعان.
والحمد لله أولا وآخرا وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه. وكتب
عبد الرحمن بن معلا اللويحق المطيري
بعد عشاء ليلة الثامن والعشرين
من شهر ذي القعدة عام 1419 هـ

(1/25)

تنبيه
اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما تعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه (مثاني) تثنى فيه الأخبار والقصص والأحكام، وجميع المواضيع النافعة لحكم عظيمة، وأمر بتدبره جميعه، لما في ذلك من زيادة العلوم والمعارف وصلاح الظاهر والباطن، وإصلاح الأمور كلها (1) .
__________
(1) هذا التنبيه جعله الشيخ -رحمه الله- على غلاف المجلد الأول فصدرت به التفسير كما فعل -رحمه الله-.

(1/27)

مقدمة المؤلف
بسم الله الرحمن الرحيم
الحمد لله الذي أنزل على عبده الفرقان الفارق بين الحلال والحرام، والسعداء والأشقياء، والحق والباطل.
وجعله برحمته هدى للناس عموما، وللمتقين خصوصا، من ضلال الكفر والمعاصي والجهل، إلى نور الإيمان والتقوى والعلم، وأنزله شفاء للصدور من أمراض الشبهات والشهوات، ويحصل به اليقين والعلم في المطالب العاليات، وشفاء للأبدان من أمراضها وعللها وآلامها وسقمها (1) . وأخبر أنه لا ريب فيه ولا شك بوجه من الوجوه، وذلك لاشتماله على الحق العظيم في أخباره، وأوامره، ونواهيه، وأنزله مباركا، فيه الخير الكثير، والعلم الغزير، والأسرار البديعة، والمطالب الرفيعة، فكل بركة وسعادة تنال في الدنيا والآخرة، فسببها الاهتداء به واتباعه، وأخبر أنه مصدق ومهيمن على الكتب السابقة، فما يشهد له فهو الحق، وما رده فهو المردود، لأنه تضمنها وزاد عليها، وقال تعالى فيه: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} فهو هاد لدار السلام، مبين لطريق الوصول إليها، وحاث عليها، كاشف عن الطريق الموصلة إلى دار الآلام ومحذر منها، وقال تعالى مخبرا عنه: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} فبين آياته أكمل تبيين، وأتقنها أي إتقان، وفصلها بتبيين (2) الحق من الباطل والرشد من الضلال، تفصيلا كاشفا للبس، لكونه صادرا من حكيم خبير، فلا يخبر إلا بالصدق والحق واليقين، ولا يأمر إلا بالعدل والإحسان والبر، ولا ينهى إلا عن المضار الدينية والدنيوية.
وأقسم تعالى بالقرآن ووصفه بأنه، "مجيد"، والمجد: سعة الأوصاف وعظمتها، وذلك لسعة معاني القرآن وعظمتها، ووصفه بأنه "ذو الذكر" أي: يتذكر به العلوم الإلهية والأخلاق الجميلة والأعمال الصالحة، ويتعظ به من يخشى.
وقال تعالى: {إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} فأنزله (3) بهذا اللسان لنعقله ونتفهمه، وأمرنا بتدبره، والتفكر فيه، والاستنباط لعلومه، وما ذاك إلا لأن تدبره مفتاح كل خير، محصل للعلوم والأسرار. فلله الحمد والشكر والثناء، الذي جعل كتابه هدى وشفاء ورحمة ونورا، وتبصرة وتذكرة، وبركة، وهدى وبشرى للمسلمين.
فإذا علم هذا، علم افتقار كل مكلف لمعرفة معانيه والاهتداء بها.
وكان حقيقا بالعبد أن يبذل جهده، ويستفرغ وسعه في تعلمه وتفهمه بأقرب الطرق الموصلة إلى ذلك.
وقد كثرت تفاسير الأئمة رحمهم الله لكتاب الله، فمن مطول خارج في أكثر بحوثه عن المقصود، ومن مقصر، يقتصر على حل بعض الألفاظ اللغوية. [بقطع النظر عن المراد] (4) .
__________
(1) في ب: وأسقامها.
(2) في ب: بتمييز.
(3) في ب: وأنزله.
(4) زيادة من هامش ب، مشطوبة من أ.

(1/29)

وكان الذي ينبغي في ذلك، أن يجعل المعنى هو المقصود، واللفظ وسيلة إليه. فينظر في سياق الكلام، وما سيق لأجله، ويقابل بينه وبين نظيره في موضع آخر؛ ويعرف أنه سيق لهداية الخلق كلهم، عالمهم وجاهلهم، حضريهم وبدويهم، فالنظر لسياق الآيات مع العلم بأحوال الرسول وسيرته مع أصحابه وأعدائه وقت نزوله، من أعظم ما يعين على معرفته وفهم المراد منه، خصوصا إذا انضم إلى ذلك معرفة علوم العربية على اختلاف أنواعها.
فمن وفق لذلك، لم يبق عليه إلا الإقبال على تدبره وتفهمه وكثرة التفكر في ألفاظه ومعانيه ولوازمها، وما تتضمنه، وما تدل عليه منطوقا ومفهوما، فإذا بذل وسعه في ذلك، فالرب أكرم من عبده، فلا بد أن يفتح عليه من علومه أمورا لا تدخل تحت كسبه.
ولما من الباري علي وعلى إخواني بالاشتغال بكتابه العزيز بحسب الحال اللائقة [بنا] أحببت أن أرسم من تفسير كتاب الله ما تيسر، وما من به الله علينا، ليكون تذكرة للمحصلين، وآلة للمستبصرين، ومعونة للسالكين، ولأقيده خوف الضياع، ولم يكن قصدي في ذلك إلا أن يكون المعنى هو المقصود، ولم أشتغل في حل الألفاظ والعقود، للمعنى الذي ذكرت، ولأن المفسرين قد كفوا من بعدهم، فجزاهم الله عن المسلمين خيرا.
والله أرجو، وعليه أعتمد، أن ييسر ما قصدت، ويذلل ما أردت، فإنه إن لم ييسره الله، فلا سبيل إلى حصوله، وإن لم يعن عليه، فلا طريق إلى نيل العبد مأموله.
وأسأله تعالى أن يجعله خالصا لوجهه الكريم، وأن ينفع به النفع العميم، إنه جواد كريم. اللهم صل على محمد وآله وصحبه، وسلم تسليما كثيرا.

(1/30)

فوائد مهمة تتعلق بتفسير القرآن من بدائع الفوائد
لابن القيم رحمه الله تعالى (1)
[قال: فصل] النكرة في سياق النفي تعم، مستفاد من قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} وفي الاستفهام من قوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} وفي الشرط من قوله: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا} {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ} وفي النهي من قوله تعالى: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ}
وفي سياق الإثبات، بعموم العلة والمقتضى كقوله: {عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ}
وإذا أضيف إليها "كل" نحو {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} ومن عمومها بعموم المقتضى {وَنَفْسٍ وَمَا سَوَّاهَا} فصل
ويستفاد عموم المفرد المحلى باللام من قوله: {إِنَّ الإنْسَانَ لَفِي خُسْرٍ} وقوله: {وَيَقُولُ الْكَافِرُ} وعموم المفرد المضاف من قوله: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} (وكتابه) (2) .
وقوله: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} والمراد جميع الكتب التي أحصيت فيها أعمالهم، وعموم الجمع المحلى باللام من قوله: {وَإِذَا الرُّسُلُ أُقِّتَتْ} وقوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ} وقوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} إلى آخرها. والمضاف من قوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}
وعموم أدوات الشرط من قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} وقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [وقال] {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} وقوله {أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ} وقوله: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} وقوله: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ} وقوله: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} هذا إذا كان الجواب طلبا مثل هاتين الآيتين.
فإن كان خبرا ماضيا، لم يلزم العموم، كقوله: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا} {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} .
وإن كان مستقبلا فالتزموا رد العموم، كقوله تعالى: {وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} .
وقوله: {وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ} .
وقد لا يعم، كقوله تعالى: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ} .
__________
(1) جاءت هذه الفوائد في: أبعد تفسير سورة الفاتحة، وقد كتب الشيخ -رحمه الله- في هامش النسخة: (حق هذه المقدمة أن تتقدم على الفاتحة) .
(2) كتبت الكلمة مرتين مرة بالإفراد، ومرة بالجمع، وجاء في هامش أما نصه: (قرأ أهل البصرة وحفص (وكتبه) . وقرأ الآخرون (وكتابه) على التوحيد) .

(1/31)

فصل
ويستفاد كون الأمر المطلق للوجوب، من ذمه لمن خالفه، وتسميته إياه عاصيا، وترتيبه عليه العقاب بالعاجل أو الآجل.
ويستفاد كون النهي للتحريم، من ذمه لمن ارتكبه، وتسميته عاصيا، وترتيبه العقاب على فعله.
ويستفاد الوجوب بالأمر تارة، وبالتصريح بالإيجاب والفرض والكتب، ولفظة "على"، ولفظة: حق على العباد وعلى المؤمنين.
ويستفاد التحريم من النهي، والتصريح بالتحريم والحظر، والوعيد على الفعل، وذم الفاعل، وإيجاب الكفارة بالفعل.
وقوله: "لا ينبغي " فإنها في لغة القرآن والرسول للممتنع عقلا وشرعا.
ولفظة "ما كان لهم كذا وكذا" و "لم يكن لهم"، وترتيب الحد على الفعل، ولفظة "لا يحل" و "لا يصلح"، ووصف الفعل بأنه فساد، وأنه من تزيين الشيطان وعمله، وأن الله تعالى لا يحبه ولا يرضاه لعباده، ولا يزكي فاعله ولا يكلمه ولا ينظر إليه ونحو ذلك.
وتستفاد الإباحة من الإذن والتخيير، والأمر بعد الحظر، ونفي الجناح والحرج والإثم والمؤاخذة، والإخبار بأنه يعفو عنه، والإقرار على فعله في زمن الوحي، وبالإنكار على من حرم الشيء، والإخبار بأنه خلق لنا كذا وجعله لنا، وامتنانه علينا به، وإخباره عن فعل من قبلنا، غير ذام لهم عليه.
فإن اقترن بإخباره مدح، دل على رجحانه استحبابا أو وجوبا. فصل
وكل فعل عظمه الله ورسوله، أو مدحه، أو مدح فاعله لأجله، أو فرح به، أو أحبه، أو أحب فاعله، أو رضي به، أو رضي عن فاعله، أو وصفه بالطيب، أو البركة، أو الحسن، أو نصبه سببا لمحبته أو لثواب عاجل أو آجل (1) أو نصبه سببا لذكره لعبده، أو لشكره له، أو لهدايته إياه، أو لإرضاء فاعله، أو وصف فاعله (2) بالطيب، أو وصف الفعل بأنه معروف، أو نفى الحزن والخوف عن فاعله، أو وعده بالأمن، أو نصبه سببا لولايته، أو أخبر عن دعاء الرسل بحصوله، أو وصفه بكونه قربة، أو أقسم به أو بفاعله، كالقسم بخيل المجاهدين وإغارتها (3) أو ضحك الرب جل جلاله من فاعله، أو عجبه به، فهو دليل على مشروعيته المشتركة بين الوجوب والندب. فصل
وكل فعل طلب الشارع تركه، أو ذم فاعله، أو عيب عليه، أو مقت فاعله، أو لعنه، أو نفى محبته إياه، أو محبة فاعله، أو نفى الرضا به، أو الرضا عن فاعله، أو شبه فاعله بالبهائم أو الشياطين، أو جعله مانعا من الهدى، أو وصفه بسوء أو كراهة، أو استعاذ الأنبياء منه أو أبغضوه، أو جعل سببا لنفي الفلاح، أو لعذاب عاجل أو آجل، أو لذم أو لوم، أو ضلالة أو معصية، أو وصفه بخبث (4) أو رجس، أو نجس، أو بكونه فسقا أو إثما، أو سببا لإثم أو رجس، أو لعن أو غضب، أو زوال نعمة، أو حلول نقمة، أو حد من الحدود، أو قسوة، أو خزي، أو ارتهان نفس، أو لعداوة الله أو محاربته، أو الاستهزاء به وسخريته، أو جعله سببا لنسيانه لفاعله، أو وصف نفسه بالصبر عليه، أو الصفح أو الحلم عنه، أو دعا إلى التوبة منه، أو وصف فاعله بخبث أو احتقار، أو نسبه إلى الشيطان وتزيينه، أو تولي الشيطان لفاعله، أو وصفه بصفة ذم، مثل كونه ظلما أو بغيا، أو عدوانا أو إثما، أو تبرأ الأنبياء منه أو من فاعله، أو شكوا
__________
(1) في ب: أو لثوابه عاجلا أو آجلا.
(2) في ب: فاعليه.
(3) في ب: وإثارتها.
(4) في ب: بالخبث.

(1/32)

إلى الله من فاعله، أو جاهروا فاعله بالعداوة، أو نصب سببا لخيبة فاعله عاجلا أو آجلا أو رتب عليه حرمان الجنة، أو وصف فاعله بأنه عدو لله أو الله عدوه، أو أعلم فاعله بحرب من الله ورسوله، أو حمل فاعله إثم غيره، أو قيل فيه "لا ينبغي هذا" أو "لا يصلح" أو أمر بالتقوى عند السؤال عنه، أو أمر بفعل يضاده، أو هجر فاعله، أو تلاعن فاعلوه في الآخرة، أو تبرأ بعضهم من بعض، أو وصف فاعله بالضلالة، أو أنه "ليس من الله في شيء" أو أنه ليس من الرسول وأصحابه، أو قرن بمحرم ظاهر التحريم في الحكم والخبر عنهما (1) بخبر واحد، أو جعل اجتنابه سببا للفلاح، أو جعل سببا لإيقاع العداوة والبغضاء بين المسلمين، أو قيل لفاعله "هل أنت منته" أو نهى الأنبياء عن الدعاء لفاعله، أو رتب عليه إبعاد، أو طرد، أو لفظة "قتل من فعله"، أو "قاتل الله من فعله"، أو أخبر أن فاعله "لا يكلمه الله يوم القيامة، ولا ينظر إليه، ولا يزكيه"، أو أن الله لا يصلح عمله، ولا يهدي كيده، أو أن فاعله لا يفلح، ولا يكون يوم القيامة من الشهداء ولا من الشفعاء، أو أن الله يغار من فعله، أو نبه على وجه المفسدة فيه، أو أخبر أنه لا يقبل من فاعله صرفا ولا عدلا أو أخبر أن من فعله قيض له الشيطان فهو له قرين، أو جعل الفعل سببا لإزاغة الله قلب فاعله، أو صرفه عن آياته وفهم آلائه، أو سؤال الله سبحانه عن علة الفعل "لم فعل" نحو: {لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ} {لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ} {مَا مَنَعَكَ أَنْ تَسْجُدَ} {لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} ما لم يقترن به جواب من المسئول (2) فإذا قرن به جواب، كان بحسب جوابه.
فهذا ونحوه، يدل على المنع من الفعل، ودلالته على التحريم أطرد من دلالته على مجرد الكراهة. وأما لفظة يكرهه الله ورسوله، أو مكروه، فأكثر ما يستعمل في المحرم، وقد يستعمل في كراهة التنزيه.
وأما لفظة "وأما أنا فلا أفعل" فالمتحقق (3) منه الكراهة كقوله: "أما أنا فلا آكل متكئا".
وأما لفظة "ما يكون لك" و "ما يكون لنا" فاطرد استعمالها في المحرم، نحو {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} {مَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا} {مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} . فصل
وتستفاد الإباحة من لفظ الإحلال، ورفع الجناح، والإذن، والعفو، و "إن شئت فافعل" و "إن شئت فلا تفعل"، ومن الامتنان بما في الأعيان من المنافع، وما يتعلق بها من الأفعال، نحو: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ} ونحو {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} .
ومن السكوت عن التحريم، ومن الإقرار على الفعل في زمن الوحي. فائدة
التعجب كما يدل على محبة الله تعالى للفعل نحو "عجب ربك من شاب ليست له صبوة" ونحوه، قد يدل على بغض الفعل كقوله: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ} وقوله: {بَلْ عَجِبْتَ وَيَسْخَرُونَ} .
وقوله: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ} .
وقد يدل على امتناع الحكم، وعدم حسنه، كقوله: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ} .
ويدل على حسن المنع منه قدرا، وأنه لا يليق به فعله، كقوله تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ} .
__________
(1) في ب: عنه.
(2) في ب: من السؤال.
(3) في ب: فالمحقق.

(1/33)

فائدة
نفي التساوي في كتاب الله، قد يأتي بين الفعلين، كقوله تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} الآية.
وقد يأتي بين الفاعلين كقوله: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} .
وقد يأتي بين الجزائين كقوله {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} .
وقد جمع الله بين الثلاثة في آية واحدة، وهي قوله تعالى: {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ} الآيات. فائدة
في ضرب الأمثال في القرآن يستفاد منه أمور:
التذكير، والوعظ، والحث، والزجر، والاعتبار، والتقرير، وتقريب المراد للعقل، وتصويره في صورة المحسوس، بحيث يكون نسبته للعقل، كنسبة المحسوس إلى الحس.
وتأتي أمثال القرآن مشتملة على بيان تفاوت الأجر، وعلى المدح والذم، وعلى الثواب، وعلى تفخيم الأمر أو تحقيره، وعلى تحقيق أمر، وإبطال أمر. فائدة
السياق يرشد إلى بيان المجمل، وتعيين المحتمل، والقطع بعدم (1) احتمال غير المراد، وتخصيص العام، وتقييد المطلق، وتنوع الدلالة، وهو من أعظم القرائن الدالة على مراد المتكلم، فمن أهمله غلط في نظره، وغالط في مناظرته، فانظر إلى قوله: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} كيف تجد سياقه يدل على أنه الذليل الحقير. فائدة
إخبار الرب عن المحسوس الواقع له عدة فوائد:
منها: أن يكون توطئة وتقدمة لإبطال ما بعده.
ومنها: أن يكون موعظة وتذكرة.
ومنها: أن يكون شاهدا على ما أخبر به من توحيده، وصدق رسوله، وإحياء الموتى.
ومنها: أن يذكر في معرض الامتنان.
ومنها: أن يذكر في معرض اللوم والتوبيخ.
ومنها: أن يذكر في معرض المدح والذم.
ومنها: أن يذكر في معرض الإخبار عن اطلاع الرب عليه. وغير ذلك من الفوائد.
انتهى كلامه رحمه الله.، وهو في غاية النفاسة، والاشتمال على كثير من القواعد والضوابط المتعلقة بتفسير القرآن، فجزاه الله خيرا.
قلت: وقد اشتمل القرآن على عدة علوم قد ثنيت فيه وأعيدت:
فمنها: ضرب الأمثال، وقد ذكر ابن القيم فيما تقدم فوائدها.
ومنها ذكر صفات أهل السعادة والشقاوة، وفي ذلك فوائد عديدة:
__________
(1) كذا في ب، وفي أ: بعد.

(1/34)

منها: أن الأوصاف التي يوصف بها أهل الخير، تدل على محبة الله ورضاه وأنها محمودة، والصفات التي يوصف بها أهل الشر، تدل على بغض الله لها وأنها مذمومة.
ومنها: ما يكرم الله به أولياءه من الثناء الحسن بين عباده، فهو ثواب معجل، ويهين به أعداءه من الأوصاف القبيحة، فيكون عقابا معجلا.
ومنها: أن فيه حثا للنفوس على الاقتداء بأهل الخير ومنافستهم، وتنشيط العمال على الأعمال ببيان من عملها من أولياء الله.
وفيه الترهيب من أفعال أهل الشر، وتبغيض المعاصي التي أثرت مع عامليها ما أثرت.
ومنها: الاعتبار بصفات أهل الخير والشر، وأن من فعل مثل فعلهم ناله ما نالهم.
وقد حث تعالى على الاعتبار، في غير موضع من كتابه. وحقيقته: العبور من شيء إلى شيء، وقياس الشيء على نظيره.
ومنها: أن العبد إذا رأى (1) أعمال أهل الخير وعجزه عن القيام بها، أوجب له ذلك الإزراء على نفسه واحتقارها، وهذا هو عين صلاحه، كما أن رؤيته نفسه بعين الإعجاب والتكبر هو عين فساده، إلى غير ذلك من الفوائد.
ومنها: ذكر صفات الله وأسمائه وأفعاله، وتقديسه عن النقائص، وفي ذلك فوائد عظيمة:
منها: أن هذا العلم -وهو العلم المتعلق بالله تعالى- أشرف العلوم وأجلها على الإطلاق.
فالاشتغال بفهمه والبحث التام عنه، اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب.
ومنها: أن معرفة الله تعالى تدعو إلى محبته وخشيته، وخوفه ورجائه، وإخلاص العمل له، وهذا عين سعادة العبد، ولا سبيل إلى معرفة الله، إلا بمعرفة أسمائه وصفاته، والتفقه في فهم معانيها.
وقد اشتمل القرآن من ذلك على ما لم يشتمل عليه غيره، من تفاصيل ذلك وتوضيحها، والتعرف بها إلى عباده، وتعريفهم لنفسه كي يعرفوه.
ومنها: أن الله خلق الخلق ليعبدوه ويعرفوه، فهذا هو الغاية المطلوبة منهم، فالاشتغال بذلك اشتغال بما خلق له العبد، وتركه وتضييعه إهمال لما خلق له. وقبيح بعبد، لم تزل نعم الله عليه متواترة، وفضله عليه عظيم من كل وجه، أن يكون جاهلا بربه معرضا عن معرفته.
ومنها: أن أحد أركان الإيمان، بل أفضلها وأصلها الإيمان بالله، وليس الإيمان بمجرد قوله: "آمنت بالله" من غير معرفة بربه.
بل حقيقة الإيمان، أن يعرف الرب الذي يؤمن به، ويبذل جهده في معرفة أسمائه وصفاته، حتى يبلغ درجة اليقين، وبحسب معرفته بربه يكون إيمانه، فكلما ازداد معرفة بربه ازداد إيمانه وكلما نقص، نقص.
وأقرب طريق يوصله إلى ذلك، تدبر صفاته وأسمائه من القرآن.
والطريق في ذلك، إذا مر به اسم من أسماء الله، أثبت (2) له ذلك المعنى وكماله وعمومه، ونزهه (3) عما يضاد ذلك.
ومنها: أن العلم به تعالى أصل الأشياء كلها، حتى إن العارف به حقيقة المعرفة، يستدل بما عرف من صفاته وأفعاله على ما يفعله، وعلى ما يشرعه من الأحكام، لأنه لا يفعل إلا ما هو مقتضى أسمائه وصفاته، فأفعاله دائرة
__________
(1) في ب: نظر إلى.
(2) في ب: أن يثبت.
(3) في ب: وينزهه.

(1/35)

بين العدل والفضل والحكمة.
وكذلك لا يشرع ما يشرعه من الأحكام، إلا على حسب ما اقتضاه حمده وحكمته وفضله وعدله.
فأخباره كلها حق وصدق، وأوامره ونواهيه عدل وحكمة.
وهذا العلم أعظم وأشهر من أن ينبه عليه لوضوحه: وكيف يصح في الأذهان شيء
إذا احتاج النهار إلى دليل
ومنها: ذكر الأنبياء والمرسلين، وما أرسلوا به، وما جرى لهم مع أممهم. وفي ذلك عدة فوائد:
منها: أن من تمام الإيمان بهم معرفتهم بصفاتهم وسيرهم وأحوالهم. وكلما كان المؤمن بذلك أعرف، كان أعظم إيمانا بهم، ومحبة لهم، وتعظيما لهم، وتعزيزا وتوقيرا.
ومنها: أن من بعض حقوقهم علينا -خصوصا النبي محمد صلى الله عليه وسلم- معرفتهم ومحبتهم محبة صادقة، ولا سبيل لذلك إلا بمعرفة أحوالهم.
ومنها: أن معرفة الأنبياء موجبة لشكر الله تعالى على ما من به على المؤمنين، إذ بعث فيهم رسولا منهم يزكيهم ويعلمهم الكتاب والحكمة، بعد أن كانوا في ضلال مبين.
ومنها: أن الرسل هم المربون للمؤمنين، الذين ما نال المؤمنون (1) مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على أيديهم وبسببهم.
فقبيح بالمؤمن أن يجهل حالة مربيه ومزكيه ومعلمه.
وإذا كان من المستنكر جهل الإنسان بحال أبويه ومباعدته لذلك، فكيف بحالة الرسول، الذي هو أولى بالمؤمنين من أنفسهم، وهو أبوهم الحقيقي، الذي حقه مقدم على سائر الحقوق بعد حق الله تعالى؟!!
ومنها: أن في معرفة ما جرى لهم وجرى عليهم، تحصل للمؤمن (2) الأسوة والقدوة، وتخف عنه كثير من المقلقات والمزعجات، لأنها مهما بلغت من الثقل والشدة، فلا تصل إلى بعض ما جرى على الأنبياء. قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}
ومن أعظم الاقتداء بهم، الاقتداء بتعليماتهم، وكيفية إلقاء العلم على حسب مراتب الخلق، والصبر على التعليم، والدعوة إلى الله بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، وبهذا وأمثاله كان العلماء ورثة الأنبياء.
ومن فوائد معرفة الرسول صلى الله عليه وسلم، معرفة الآيات القرآنية المنزلة عليه وفهم المعنى. والمراد منها موقوف على معرفة أحوال الرسول، وسيرته مع قومه وأصحابه وغيرهم من الناس، فإن الأزمنة والأمكنة والأشخاص تختلف اختلافا كثيرا.
فلو أراد إنسان (3) أن يصرف همه لمعرفة معاني القرآن من دون معرفة منه لذلك، لحصل من الغلط على الله وعلى رسوله، وعلى مراد الله من كلامه، شيء كثير.
وهذا إنما يعرفه من عرف ما في أكثر التفاسير من الأغلاط القبيحة التي ينزه عنها كلام الله (4) وغير
__________
(1) كذا في ب، وفي أ: المؤمن.
(2) في ب: للمؤمنين.
(3) في ب: الإنسان.
(4) في ب جاءت الجملة هكذا (ما في كثير من التفاسير من الأغلاط التي ينزه عنها كلام الله) وقد شطبت هذه الجملة، وكتب الشيخ- رحمه الله- في الهامش بدلا عنها ما يلي (كيف كثر حمل مراد الله ورسوله على العرف الحادث فوقع الخلل الكثير) .

(1/36)

ذلك من الفوائد المفيدة والنتائج السديدة.
ومن علوم القرآن: الأمر والنهي الموجه لهذه الأمة وغيرها، وهذا هو المقصود منهم، وفي معرفة ذلك عدة فوائد:
منها: أن الله تعالى حث على معرفة حدود ما أنزل الله على رسوله، وذم من لم يعرف ذلك.
ومن أعظم ما يجب معرفة حدوده؛ الأوامر والنواهي التي كلفنا بها، وألزمنا بالقيام بها وتعلمها وتعليمها.
ولا سبيل إلى امتثالها، [أو اجتنابها،] (1) إلا بمعرفتها، ليتأتى فعلها [أو تركها] (2) وذلك أن المكلف إذا أمر بأمر، وجب عليه أولا معرفة ما هو الذي أمر به، وما يدخل به وما لا يدخل.
فإذا عرف ذلك استعان بالله، واجتهد في امتثاله بحسب القدرة والإمكان.
وكذلك إذا نهي عن أمر من الأمور، وجب عليه معرفة ذلك المنهي وحقيقته، ثم يبذل جهده مستعينا بربه على تركه، امتثالا لأمر الله، واجتنابا لنهيه، وامتثال الأمر، واجتناب النهي، كل منهما واجب، وما لا يتم الواجب إلا به فهو واجب. فعرفت أن العلم بها قبل العمل، ومتقدم عليه.
ومنها: أن الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر، لا يمكن حصولها وتحصيلها إلا بعد معرفة الخير ليدعو له، ومعرفة المعروف ليأمر به، ومعرفة المنكر لينهى عنه، والقرآن مشتمل على ذلك أعظم اشتمال، ومتضمن له أكمل تضمن.
ومن علوم القرآن أحوال اليوم الآخر، وهو ما يكون بعد الموت مما أخبر به الله في كتابه، أو أخبر به رسوله من أهوال الموت، والقبر والموقف، والجنة والنار، وفي العلم بذلك فوائد كثيرة:
منها: أن الإيمان باليوم الآخر، أحد أركان الإيمان الستة، التي لا يصح الإيمان بدونها، وكلما ازدادت معرفته بتفاصيله، ازداد إيمانه (3) .
ومنها: أن العلم بذلك (4) حقيقة المعرفة، يفتح للإنسان باب الخوف والرجاء، اللذين إن خلا القلب منهما خرب كل الخراب، وإن عمر بهما أوجب له الخوف الانكفاف عن المعاصي، والرجاء تيسير الطاعة وتسهيلها، ولا يتم ذلك إلا بمعرفة تفاصيل الأمور التي يخاف منها وتحذر؛ كأحوال القبر وشدته، وأحوال الموقف الهائلة، وصفات النار المفظعة.
وبمعرفة تفاصيل الجنة وما فيها من النعيم المقيم، والحبرة والسرور، ونعيم القلب والروح والبدن، فيحدث بسبب ذلك الاشتياق الداعي للاجتهاد في السعي للمحبوب المطلوب، بكل ما يقدر عليه.
ومنها: أنه يعرف بذلك فضل الله وعدله، في المجازاة على الأعمال الصالحة، والسيئة، الموجب لكمال حمده والثناء عليه بما هو أهله.
وعلى قدر علم العبد بتفاصيل الثواب والعقاب، يعرف بذلك فضل الله وعدله وحكمته.
ومن علوم القرآن: مجادلة المبطلين، ودفع شبه الظالمين، وإقامة البراهين العقلية الموافقة للأدلة النقلية.
وهذا الفن من علوم القرآن من خواص العلماء الربانيين، والجهابذة الراسخين، والعقلاء المستبصرين، وقد اشتمل القرآن من الأدلة العقلية، والقواطع البرهانية، ما لو جمع ما عند جميع
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.
(3) في ب: إيمان العبد به.
(4) في ب: أن معرفة ذلك.

(1/37)

المتكلمين من حق، لكان بالنسبة إليه كنقرة عصفور بالنسبة لماء البحر؛ ذلك بأن القرآن هو الحق، وقد اشتمل على الحق والصدق والعدل والميزان العادل والقسط والصلاح والفلاح، فإن ذكر التوحيد والشرك، وأمر بالأول ونهى عن الثاني، أقام من البراهين القاطعة على صحة التوحيد وحسنه وتعينه طريقا للنجاة، وقبح الشرك وبطلانه، وكونه هو الطريق للهلاك، ما يجعل ذلك للبصيرة كالشمس في نحر الظهيرة.
وإن أمر بالأوامر الشرعية، وحث على الآداب ومكارم الأخلاق، رأيته ينبه العقول النيرة على ما اشتملت عليه من المصالح الضرورية، التي يحتاجونها في معاشهم ومعادهم، ما يجزم بأنه (1) لا أحسن منها، وأن حكمته تقتضي الأمر بها أشد اقتضاء.
وإن نهى عن المحارم والقبائح والخبائث، أخبر بما في ضمنها من الفساد والضرر، والشر الحاصل بتناولها، وأن نعمة الله عليهم بتحريمها عليهم وتنزيههم عنها، وتكريمهم وتعلية أقدارهم عن التلبس بها فوق كل نعمة، فالمأمورات مشتملات (2) على الصلاح، والمحرمات مشتملات (3) على المفاسد.
وإن شرع في الحجاج للمبطلين، وتزييف شبه المشبهين، وبطلان مذاهب الضالين، فقل ما شئت من إحقاق حق، ودمغ باطل، وإرشاد ضال، وإقامة الحجة على المعاند، وبيان أن الباطل لا يقوم لأقل شيء من الحق، بل هو على اسمه باطل لا حقيقة له، إن هي إلا أسماء يسمون بها الباطل إذا جردت، تبينت هباء منثورا.
ورأيته يسوق البراهين العقلية، بأوضح عبارة وأوجزها وأسلمها من الاعتراض والنقض والخفاء، فيجمع بين الدليل العقلي والنقلي في كلمة واحدة، إيجازا غير مخل بالمطلوب، وتارة يفصل ذلك، ويسرد من البراهين ما يكفي بعضه بالبيان. فلله الحمد والشكر.
فهذه مقدمة نافعة، إن شاء الله، ينبغي استقراؤها في [كل] مواردها، والتنبه لكل ما يرد من هذه المطالب على وجه التفصيل، فمن استعملها في كل ما يرد عليه من الآيات، انتفع بها نفعا عظيما. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) كذا في ب، وفي أ: به أنه.
(2) في ب: مشتملة.
(3) في ب: مشتملة.

(1/38)


سورة الفاتحة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير الفاتحة
وهي مكية

(1/39)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1) الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} .
{بِسْمِ اللَّهِ} أي: أبتدئ بكل اسم لله تعالى، لأن لفظ {اسم} مفرد مضاف، فيعم جميع الأسماء [الحسنى] . {اللَّهِ} هو المألوه المعبود، المستحق لإفراده بالعبادة، لما اتصف به من صفات الألوهية وهي صفات الكمال. {الرَّحْمَنِ الرَّحِيمِ} اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل حي، وكتبها للمتقين المتبعين لأنبيائه ورسله. فهؤلاء لهم الرحمة المطلقة، ومن عداهم فلهم (1) نصيب منها.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها، الإيمان بأسماء الله وصفاته، وأحكام الصفات.
فيؤمنون مثلا بأنه رحمن رحيم، ذو الرحمة التي اتصف بها، المتعلقة بالمرحوم. فالنعم كلها، أثر من آثار رحمته، وهكذا في سائر الأسماء. يقال في العليم: إنه عليم ذو علم، يعلم [به] كل شيء، قدير، ذو قدرة يقدر على كل شيء.
{الْحَمْدُ لِلَّهِ} [هو] الثناء على الله بصفات الكمال، وبأفعاله الدائرة بين الفضل والعدل، فله الحمد الكامل، بجميع الوجوه. {رَبِّ الْعَالَمِينَ} الرب، هو المربي جميع العالمين -وهم من سوى الله- بخلقه إياهم، وإعداده لهم الآلات، وإنعامه عليهم بالنعم العظيمة، التي لو فقدوها، لم يمكن لهم البقاء. فما بهم من نعمة، فمنه تعالى.
وتربيته تعالى لخلقه نوعان: عامة وخاصة.
فالعامة: هي خلقه للمخلوقين، ورزقهم، وهدايتهم لما فيه مصالحهم، التي فيها بقاؤهم في الدنيا.
والخاصة: تربيته لأوليائه، فيربيهم بالإيمان، ويوفقهم له، ويكمله لهم، ويدفع عنهم الصوارف، والعوائق الحائلة بينهم وبينه، وحقيقتها: تربية التوفيق لكل خير، والعصمة عن كل شر. ولعل هذا [المعنى] هو السر في كون أكثر أدعية الأنبياء بلفظ الرب. فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة.
فدل قوله {رَبِّ الْعَالَمِينَ} على انفراده بالخلق والتدبير، والنعم، وكمال غناه، وتمام فقر العالمين إليه، بكل وجه واعتبار.
{مَالِكِ يَوْمِ الدِّينِ} المالك: هو من اتصف بصفة الملك التي من آثارها أنه يأمر وينهى، ويثيب ويعاقب، ويتصرف بمماليكه بجميع أنواع التصرفات، وأضاف الملك ليوم الدين، وهو يوم القيامة، يوم يدان الناس فيه بأعمالهم، خيرها وشرها، لأن في ذلك اليوم، يظهر للخلق تمام الظهور، كمال ملكه وعدله وحكمته، وانقطاع أملاك الخلائق. حتى [إنه] يستوي في ذلك اليوم، الملوك والرعايا والعبيد والأحرار.
كلهم مذعنون لعظمته، خاضعون لعزته، منتظرون لمجازاته، راجون ثوابه، خائفون من عقابه، فلذلك خصه بالذكر، وإلا فهو المالك ليوم الدين ولغيره من الأيام.
وقوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي: نخصك وحدك بالعبادة
والاستعانة، لأن تقديم المعمول يفيد الحصر، وهو إثبات الحكم للمذكور، ونفيه عما عداه. فكأنه يقول: نعبدك، ولا نعبد غيرك، ونستعين بك، ولا نستعين بغيرك.
وقدم (2) العبادة على الاستعانة، من باب تقديم العام على الخاص، واهتماما بتقديم حقه تعالى على حق عبده.
و {العبادة} اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة. و {الاستعانة} هي الاعتماد على الله تعالى في جلب المنافع، ودفع المضار، مع الثقة به في تحصيل ذلك.
والقيام بعبادة الله والاستعانة به هو الوسيلة للسعادة الأبدية، والنجاة من جميع الشرور، فلا سبيل إلى النجاة إلا بالقيام بهما. وإنما تكون العبادة عبادة، إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله. فبهذين الأمرين تكون عبادة، وذكر {الاستعانة} بعد {العبادة} مع دخولها فيها، لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى. فإنه إن لم يعنه الله، لم يحصل له ما يريده من فعل الأوامر، واجتناب النواهي.
ثم قال تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} أي: دلنا وأرشدنا، ووفقنا للصراط المستقيم، وهو الطريق الواضح الموصل إلى الله، وإلى جنته، وهو معرفة الحق والعمل به، فاهدنا إلى الصراط واهدنا في الصراط. فالهداية إلى الصراط: لزوم دين الإسلام، وترك ما سواه من الأديان، والهداية في الصراط، تشمل الهداية لجميع التفاصيل الدينية علما وعملا. فهذا الدعاء من أجمع الأدعية وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته، لضرورته إلى ذلك.
وهذا الصراط المستقيم هو: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} من النبيين والصديقين والشهداء والصالحين. {غَيْرِ} صراط {الْمَغْضُوبِ عَلَيْهِمْ} الذين عرفوا الحق وتركوه كاليهود ونحوهم. وغير صراط {الضَّالِّينَ} الذين تركوا الحق على جهل وضلال، كالنصارى ونحوهم.
فهذه السورة على إيجازها، قد [ص:40] احتوت على ما لم تحتو عليه سورة من سور القرآن، فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله: {رَبِّ الْعَالَمِينَ} .
وتوحيد الإلهية وهو إفراد الله بالعبادة، يؤخذ من لفظ: {اللَّهِ} ومن قوله: {إِيَّاكَ نَعْبُدُ} وتوحيد الأسماء والصفات، وهو إثبات صفات الكمال لله تعالى، التي أثبتها لنفسه، وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه، وقد دل على ذلك لفظ {الْحَمْدُ} كما تقدم. وتضمنت إثبات النبوة في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأن ذلك ممتنع بدون الرسالة.
وإثبات الجزاء على الأعمال في قوله: {مَالِكِ يَوْمِ الدِّينِ} وأن الجزاء يكون بالعدل، لأن الدين معناه الجزاء بالعدل.
وتضمنت إثبات القدر، وأن العبد فاعل حقيقة، خلافا للقدرية والجبرية. بل تضمنت الرد على جميع أهل البدع [والضلال] في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأنه معرفة الحق والعمل به. وكل مبتدع [وضال] فهو مخالف لذلك.
وتضمنت إخلاص الدين لله تعالى، عبادة واستعانة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فالحمد لله رب العالمين.
__________
(1) في ب: فله.
(2) في ب: وتقديم.

(1/39)


سورة البقرة الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة البقرة
وهي مدنية

(1/40)

الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
تقدم الكلام على البسملة. وأما الحروف المقطعة في أوائل السور، فالأسلم فيها، السكوت عن التعرض لمعناها [من غير مستند شرعي] ، مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها.
وقوله {ذَلِكَ الْكِتَابُ} أي هذا الكتاب العظيم الذي هو الكتاب على الحقيقة، المشتمل على ما لم تشتمل عليه كتب المتقدمين والمتأخرين من العلم العظيم،
والحق المبين. فـ {لا رَيْبَ فِيهِ} ولا شك بوجه من الوجوه، ونفي الريب عنه، يستلزم ضده، إذ ضد الريب والشك اليقين، فهذا الكتاب مشتمل على علم اليقين المزيل للشك والريب، وهذه قاعدة مفيدة، أن النفي المقصود به المدح، لا بد أن يكون متضمنا لضده، وهو الكمال، لأن النفي عدم، والعدم المحض، لا مدح فيه.
فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال: {هُدًى لِلْمُتَّقِينَ} والهدى: ما تحصل به الهداية من الضلالة والشبه، وما به الهداية إلى سلوك الطرق النافعة، وقال {هُدًى} وحذف المعمول، فلم يقل هدى للمصلحة الفلانية، ولا للشيء الفلاني، لإرادة العموم، وأنه هدى لجميع مصالح الدارين، فهو مرشد للعباد في المسائل الأصولية والفروعية، ومبين للحق من الباطل، والصحيح من الضعيف، ومبين لهم كيف يسلكون الطرق النافعة لهم، في دنياهم وأخراهم.
وقال في موضع آخر: {هُدًى لِلنَّاسِ} فعمم، وفي هذا الموضع وغيره {هُدًى لِلْمُتَّقِينَ} لأنه في نفسه هدى لجميع الخلق. فالأشقياء لم يرفعوا به رأسا، ولم يقبلوا هدى الله، فقامت عليهم به الحجة، ولم ينتفعوا به لشقائهم، وأما المتقون الذين أتوا بالسبب الأكبر، لحصول الهداية، وهو التقوى التي حقيقتها: اتخاذ ما يقي سخط الله وعذابه، بامتثال أوامره، واجتناب النواهي، فاهتدوا به، وانتفعوا غاية الانتفاع. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} فالمتقون هم المنتفعون بالآيات القرآنية، والآيات الكونية.
ولأن الهداية نوعان: هداية البيان، وهداية التوفيق. فالمتقون حصلت لهم الهدايتان، وغيرهم لم تحصل لهم هداية التوفيق. وهداية البيان بدون توفيق للعمل بها، ليست هداية حقيقية [تامة] .
ثم وصف المتقين بالعقائد والأعمال الباطنة، والأعمال الظاهرة، لتضمن التقوى لذلك فقال: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} حقيقة الإيمان: هو التصديق التام بما أخبرت به الرسل، المتضمن لانقياد الجوارح، وليس الشأن في الإيمان بالأشياء المشاهدة بالحس، فإنه لا يتميز بها المسلم من الكافر. إنما الشأن في الإيمان بالغيب، الذي لم نره ولم نشاهده، وإنما نؤمن به، لخبر الله وخبر رسوله. فهذا الإيمان الذي يميز به المسلم من الكافر، لأنه تصديق مجرد لله ورسله. فالمؤمن يؤمن بكل ما أخبر الله به، أو أخبر به رسوله، سواء شاهده، أو لم يشاهده وسواء فهمه وعقله، أو لم يهتد إليه عقله وفهمه. بخلاف الزنادقة والمكذبين بالأمور الغيبية، لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم، ومرجت أحلامهم. وزكت عقول المؤمنين المصدقين المهتدين بهدى الله.
ويدخل في الإيمان بالغيب، [الإيمان بـ] بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة، وأحوال الآخرة، وحقائق أوصاف الله وكيفيتها، [وما أخبرت به الرسل من [ص:41] ذلك] فيؤمنون بصفات الله ووجودها، ويتيقنونها، وإن لم يفهموا كيفيتها.
ثم قال: {وَيُقِيمُونَ الصَّلاةَ} لم يقل: يفعلون الصلاة، أو يأتون بالصلاة، لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة. فإقامة الصلاة، إقامتها ظاهرا، بإتمام أركانها، وواجباتها، وشروطها. وإقامتها باطنا (1) بإقامة روحها، وهو حضور القلب فيها، وتدبر ما يقوله ويفعله منها، فهذه الصلاة هي التي قال الله فيها: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} وهي التي يترتب عليها الثواب. فلا ثواب للإنسان (2) من صلاته، إلا ما عقل منها، ويدخل في الصلاة فرائضها ونوافلها.
ثم قال: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} يدخل فيه النفقات الواجبة كالزكاة، والنفقة على الزوجات والأقارب، والمماليك ونحو ذلك. والنفقات المستحبة بجميع طرق الخير. ولم يذكر المنفق عليهم، لكثرة أسبابه وتنوع أهله، ولأن النفقة من حيث هي، قربة إلى الله، وأتى بـ "من "الدالة على التبعيض، لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم، غير ضار لهم ولا مثقل، بل ينتفعون هم بإنفاقه، وينتفع به إخوانهم.
وفي قوله: {رَزَقْنَاهُمْ} إشارة إلى أن هذه الأموال التي بين أيديكم، ليست حاصلة بقوتكم وملككم، وإنما هي رزق الله الذي خولكم، وأنعم به عليكم، فكما أنعم عليكم وفضلكم على كثير من عباده، فاشكروه بإخراج بعض ما أنعم به عليكم، وواسوا إخوانكم المعدمين.
وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن، لأن الصلاة متضمنة للإخلاص للمعبود، والزكاة والنفقة متضمنة للإحسان على عبيده، فعنوان سعادة العبد إخلاصه للمعبود، وسعيه في نفع الخلق، كما أن عنوان شقاوة العبد عدم هذين الأمرين منه، فلا إخلاص ولا إحسان.
ثم قال: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ} وهو القرآن والسنة، قال تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} فالمتقون يؤمنون بجميع ما جاء به الرسول، ولا يفرقون بين بعض ما أنزل إليه، فيؤمنون ببعضه، ولا يؤمنون ببعضه، إما بجحده أو تأويله، على غير مراد الله ورسوله، كما يفعل ذلك من يفعله من المبتدعة، الذين يؤولون النصوص الدالة على خلاف قولهم، بما حاصله عدم التصديق بمعناها، وإن صدقوا بلفظها، فلم يؤمنوا بها إيمانا حقيقيا.
وقوله: {وَمَا أُنزلَ مِنْ قَبْلِكَ} يشمل الإيمان بالكتب (3) السابقة، ويتضمن الإيمان بالكتب الإيمان بالرسل وبما اشتملت عليه، خصوصا التوراة والإنجيل والزبور، وهذه خاصية المؤمنين يؤمنون بجميع الكتب السماوية (4) وبجميع الرسل فلا يفرقون بين أحد منهم.
ثم قال: {وَبِالآخِرَةِ هُمْ يُوقِنُونَ} و "الآخرة "اسم لما يكون بعد الموت، وخصه [بالذكر] بعد العموم، لأن الإيمان باليوم الآخر، أحد أركان الإيمان؛ ولأنه أعظم باعث على الرغبة والرهبة والعمل، و "اليقين "هو العلم التام الذي ليس فيه أدنى شك، الموجب للعمل.
{أُولَئِكَ} أي: الموصوفون بتلك الصفات الحميدة {عَلَى هُدًى مِنْ رَبِّهِمْ} أي: على هدى عظيم، لأن التنكير للتعظيم، وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة، وهل الهداية [الحقيقية] إلا هدايتهم، وما سواها [مما خالفها] ، فهو (5) ضلالة.
وأتى بـ "على "في هذا الموضع، الدالة على الاستعلاء، وفي الضلالة يأتي بـ "في "كما في قوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} لأن صاحب الهدى مستعل بالهدى، مرتفع به، وصاحب الضلال منغمس فيه محتَقر.
ثم قال: {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} والفلاح [هو] الفوز بالمطلوب والنجاة من المرهوب، حصر الفلاح فيهم؛ لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم، وما عدا تلك السبيل، فهي سبل الشقاء والهلاك والخسار التي تفضي بسالكها إلى الهلاك.
فلهذا لما ذكر صفات المؤمنين حقا، ذكر صفات الكفار المظهرين لكفرهم، المعاندين للرسول، فقال:
__________
(1) كذا في ب، وفي أ: وباطنها.
(2) في ب: للعبد.
(3) في ب: بجميع الكتب.
(4) في ب: بالكتب السماوية كلها.
(5) في ب: فهي ضلالة.

(1/40)

إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7)

{6 - 7} {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} .
يخبر تعالى أن الذين كفروا، أي: اتصفوا بالكفر، وانصبغوا به، وصار وصفا لهم لازما، لا يردعهم عنه رادع، ولا ينجع فيهم وعظ، إنهم مستمرون على كفرهم، فسواء عليهم أأنذرتهم، أم لم تنذرهم لا يؤمنون، وحقيقة الكفر: هو الجحود لما جاء به الرسول، أو جحد بعضه، فهؤلاء الكفار لا تفيدهم [ص:42] الدعوة إلا إقامة الحجة، وكأن في هذا قطعا لطمع الرسول صلى الله عليه وسلم في إيمانهم، وأنك لا تأس عليهم، ولا تذهب نفسك عليهم حسرات.
ثم ذكر الموانع المانعة لهم من الإيمان فقال: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} أي: طبع عليها بطابع لا يدخلها الإيمان، ولا ينفذ فيها، فلا يعون ما ينفعهم، ولا يسمعون ما يفيدهم.
{وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} أي: غشاء وغطاء وأكنة تمنعها عن النظر الذي ينفعهم، وهذه طرق العلم والخير، قد سدت عليهم، فلا مطمع فيهم، ولا خير يرجى عندهم، وإنما منعوا ذلك، وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعد ما تبين لهم الحق، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وهذا عقاب عاجل.
ثم ذكر العقاب الآجل، فقال: {وَلَهُمْ عَذَابٌ عَظِيمٌ} وهو عذاب النار، وسخط الجبار المستمر الدائم.
ثم قال تعالى في وصف المنافقين الذين ظاهرهم الإسلام وباطنهم الكفر فقال:

(1/41)

وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

{8 - 10} {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} .
واعلم أن النفاق هو: إظهار الخير وإبطان الشر، ويدخل في هذا التعريف النفاق الاعتقادي، والنفاق العملي، كالذي ذكر النبي صلى الله عليه وسلم في قوله: "آية المنافق ثلات: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان "وفي رواية: "وإذا خاصم فجر "
وأما النفاق الاعتقادي المخرج عن دائرة الإسلام، فهو الذي وصف الله به المنافقين في هذه السورة وغيرها، ولم يكن النفاق موجودا قبل هجرة الرسول صلى الله عليه وسلم [من مكة] إلى المدينة، وبعد أن هاجر، فلما كانت وقعة "بدر " (1) وأظهر الله المؤمنين وأعزهم، ذل (2) من في المدينة ممن لم يسلم، فأظهر بعضهم الإسلام خوفا ومخادعة، ولتحقن دماؤهم، وتسلم أموالهم، فكانوا بين أظهر المسلمين في الظاهر أنهم منهم، وفي الحقيقة ليسوا منهم.
فمن لطف الله بالمؤمنين، أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها، لئلا يغتر بهم المؤمنون، ولينقمعوا أيضا عن كثير من فجورهم [قال تعالى] : {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ} فوصفهم الله بأصل النفاق فقال: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} فإنهم يقولون بألسنتهم ما ليس في قلوبهم، فأكذبهم الله بقوله: {وَمَا هُمْ بِمُؤْمِنِينَ} لأن الإيمان الحقيقي، ما تواطأ عليه القلب واللسان، وإنما هذا مخادعة لله ولعباده المؤمنين.
والمخادعة: أن يظهر المخادع لمن يخادعه شيئا، ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع، فهؤلاء المنافقون، سلكوا مع الله وعباده هذا المسلك، فعاد خداعهم على أنفسهم، فإن (3) هذا من العجائب؛ لأن المخادع، إما أن ينتج خداعه ويحصل له ما يريد (4) أو يسلم، لا له ولا عليه، وهؤلاء عاد خداعهم عليهم، وكأنهم (5) يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها؛ لأن الله تعالى لا يتضرر بخداعهم [شيئا] وعباده المؤمنون، لا يضرهم كيدهم شيئا، فلا يضر المؤمنين أن أظهر المنافقون الإيمان، فسلمت بذلك أموالهم وحقنت دماؤهم، وصار كيدهم في نحورهم، وحصل لهم بذلك الخزي والفضيحة في الدنيا، والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة.
ثم في الآخرة لهم العذاب الأليم الموجع المفجع، بسبب كذبهم وكفرهم وفجورهم، والحال أنهم من جهلهم وحماقتهم لا يشعرون بذلك.
وقوله: {فِي قُلُوبِهِمْ مَرَضٌ} والمراد بالمرض هنا: مرض الشك والشبهات والنفاق، لأن (6) القلب يعرض له مرضان يخرجانه عن صحته واعتداله: مرض الشبهات الباطلة، ومرض الشهوات المردية، فالكفر والنفاق والشكوك والبدع، كلها من مرض الشبهات، والزنا، ومحبة [الفواحش و] المعاصي وفعلها، من مرض الشهوات، كما قال تعالى: {فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} وهي شهوة الزنا، والمعافى من عوفي من هذين المرضين، فحصل له اليقين والإيمان، والصبر عن كل معصية، فرفل في أثواب العافية.
__________
(1) في ب: ولا بعد الهجرة حتى كانت وقعة بدر.
(2) في ب: فذل.
(3) في ب: وهذا.
(4) في ب: ويحصل له مقصوده.
(5) في ب: عاد خداعهم على أنفسهم فكأنهم.
(6) في ب: وذلك أن.

(1/42)

وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12)

وفي قوله عن المنافقين: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا} بيان لحكمته تعالى في تقدير المعاصي على العاصين، وأنه بسبب ذنوبهم السابقة، يبتليهم بالمعاصي اللاحقة الموجبة لعقوباتها كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وقال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقال تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ} فعقوبة المعصية، المعصية بعدها، كما أن من ثواب الحسنة، الحسنة بعدها، قال تعالى: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} .
[ص:43]
{11 - 12} {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ * أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} .
أي: إذا نهي هؤلاء المنافقون عن الإفساد في الأرض، وهو العمل بالكفر والمعاصي، ومنه إظهار سرائر المؤمنين لعدوهم وموالاتهم للكافرين {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} فجمعوا بين العمل بالفساد في الأرض، وإظهارهم أنه ليس بإفساد بل هو إصلاح، قلبا للحقائق، وجمعا بين فعل الباطل واعتقاده حقا، وهذا أعظم جناية ممن يعمل بالمعصية، مع اعتقاد أنها معصية (1) فهذا أقرب للسلامة، وأرجى لرجوعه.
ولما كان في قولهم: {إِنَّمَا نَحْنُ مُصْلِحُونَ} حصر للإصلاح في جانبهم - وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح - قلب الله عليهم دعواهم بقوله: {ألا إنهم هم المفسدون} فإنه لا أعظم فسادا (2) ممن كفر بآيات الله، وصد عن سبيل الله، وخادع الله وأولياءه، ووالى المحاربين لله ورسوله، وزعم مع ذلك أن هذا إصلاح، فهل بعد هذا الفساد فساد؟ " ولكن لا يعلمون علما ينفعهم، وإن كانوا قد علموا بذلك علما تقوم به عليهم حجة الله، وإنما كان العمل بالمعاصي في الأرض إفسادا، لأنه يتضمن فساد (3) ما على وجه الأرض من الحبوب والثمار والأشجار، والنبات، بما (4) يحصل فيها من الآفات بسبب (5) المعاصي، ولأن الإصلاح في الأرض أن تعمر بطاعة الله والإيمان به، لهذا خلق الله الخلق، وأسكنهم في الأرض، وأدر لهم (6) الأرزاق، ليستعينوا بها على طاعته [وعبادته] ، فإذا عمل فيها بضده، كان سعيا فيها بالفساد فيها، وإخرابا لها عما خلقت له.
__________
(1) ممن يعمل بالمعاصي مع اعتقاد تحريمها.
(2) كذا في ب، وفي أ: فسادا.
(3) في ب: لأنه سبب فساد.
(4) في ب: لما.
(5) في ب: التي سببها.
(6) في ب: عليهم.

(1/42)

وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ (13)

{13} {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ} .
أي: إذا قيل للمنافقين آمنوا كما آمن الناس، أي: كإيمان الصحابة رضي الله عنهم، وهو الإيمان بالقلب واللسان، قالوا بزعمهم الباطل: أنؤمن كما آمن السفهاء؟ يعنون - قبحهم الله - الصحابة رضي الله عنهم، بزعمهم (1) أن سفههم أوجب لهم الإيمان، وترك الأوطان، ومعاداة الكفار، والعقل عندهم يقتضي ضد ذلك، فنسبوهم إلى السفه; وفي ضمنه (2) أنهم هم العقلاء أرباب الحجى والنهى.
فرد الله ذلك عليهم، وأخبر أنهم هم السفهاء على الحقيقة، لأن حقيقة السفه (3) جهل الإنسان بمصالح نفسه، وسعيه فيما يضرها، وهذه الصفة منطبقة عليهم وصادقة عليهم، كما أن العقل والحجا، معرفة الإنسان بمصالح نفسه، والسعي فيما ينفعه، و [في] دفع ما يضره، وهذه الصفة منطبقة على [الصحابة و] المؤمنين وصادقة عليهم، فالعبرة بالأوصاف والبرهان، لا بالدعاوى المجردة، والأقوال الفارغة. ثم قال تعالى:
__________
(1) في ب: لزعمهم.
(2) في ب: في ضمن ذلك.
(3) كذا في ب، وفي أ: السفه.

(1/43)

وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)

{14 - 15} {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
هذا من قولهم بألسنتهم ما ليس في قلوبهم، و [ذلك] أنهم إذا اجتمعوا بالمؤمنين، أظهروا أنهم على طريقتهم وأنهم معهم، فإذا خلوا إلى شياطينهم - أي: رؤسائهم وكبرائهم في الشر - قالوا: إنا معكم في الحقيقة، وإنما نحن مستهزءون بالمؤمنين بإظهارنا لهم، أنا على طريقتهم، فهذه حالهم الباطنة والظاهرة، ولا يحيق المكر السيئ إلا بأهله.
قال تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} وهذا جزاء لهم، على استهزائهم بعباده، فمن استهزائه بهم أن زين لهم ما كانوا فيه من الشقاء والحالة الخبيثة، حتى ظنوا أنهم مع المؤمنين، لما لم يسلط الله المؤمنين عليهم، ومن استهزائه بهم يوم القيامة، أنه يعطيهم مع المؤمنين نورا ظاهرا، فإذا مشى المؤمنون بنورهم، طفئ نور المنافقين، وبقوا في الظلمة بعد النور متحيرين، فما أعظم اليأس بعد الطمع، {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ} الآية.
قوله: {وَيَمُدُّهُمْ} أي: يزيدهم {فِي طُغْيَانِهِمْ} أي: فجورهم وكفرهم، {يَعْمَهُونَ} أي: حائرون مترددون، وهذا من استهزائه تعالى بهم.
ثم قال تعالى كاشفا عن حقيقة أحوالهم:

(1/43)

أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16)

{16} {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} .
أولئك، أي: المنافقون الموصوفون بتلك الصفات {الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} أي: رغبوا في الضلالة، رغبة المشتري بالسلعة، التي من رغبته فيها يبذل فيها الأثمان (1) النفيسة. وهذا من أحسن الأمثلة، فإنه جعل الضلالة، التي هي غاية الشر، كالسلعة، وجعل الهدى الذي هو غاية الصلاح بمنزلة الثمن، فبذلوا الهدى رغبة عنه بالضلالة رغبة فيها، فهذه تجارتهم، فبئس التجارة، وبئس الصفقة صفقتهم (2) .
[ص:44]
وإذا كان من بذل (3) دينارا في مقابلة درهم خاسرا، فكيف من بذل جوهرة وأخذ عنها درهما؟ " فكيف من بذل الهدى في مقابلة الضلالة، واختار الشقاء على السعادة، ورغب في سافل الأمور عن عاليها (4) ؟ " فما ربحت تجارته، بل خسر فيها أعظم خسارة. {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} .
وقوله: {وَمَا كَانُوا مُهْتَدِينَ} تحقيق لضلالهم، وأنهم لم يحصل لهم من الهداية شيء، فهذه أوصافهم القبيحة.
ثم ذكر مثلهم الكاشف لها غاية الكشف، فقال:
__________
(1) في ب: الأموال.
(2) في ب: وهذه صفقتهم فبئس الصفقة.
(3) في ب: يبذل.
(4) في ب: وترك عاليها.

(1/43)

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ (18) أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19) يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

{17 - 20} {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ * صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ * أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ * يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: مثلهم المطابق لما كانوا عليه كمثل الذي استوقد نارا، أي: كان في ظلمة عظيمة، وحاجة إلى النار شديدة فاستوقدها من غيره، ولم تكن عنده معدة، بل هي خارجة عنه، فلما أضاءت النار ما حوله، ونظر المحل الذي هو فيه، وما فيه من المخاوف وأمنها، وانتفع بتلك النار، وقرت بها عينه، وظن أنه قادر عليها، فبينما هو كذلك، إذ ذهب الله بنوره، فذهب عنه النور، وذهب معه السرور، وبقي في الظلمة العظيمة والنار المحرقة، فذهب ما فيها من الإشراق، وبقي ما فيها من الإحراق، فبقي في ظلمات متعددة: ظلمة الليل، وظلمة السحاب، وظلمة المطر، والظلمة الحاصلة بعد النور، فكيف يكون حال هذا الموصوف؟ فكذلك هؤلاء المنافقون، استوقدوا نار الإيمان من المؤمنين، ولم تكن صفة لهم، فانتفعوا بها (1) وحقنت بذلك دماؤهم، وسلمت أموالهم، وحصل لهم نوع من الأمن في الدنيا، فبينما هم على ذلك (2) إذ هجم عليهم الموت، فسلبهم الانتفاع بذلك النور، وحصل لهم كل هم وغم وعذاب، وحصل لهم ظلمة القبر، وظلمة الكفر، وظلمة النفاق، وظلم (3) المعاصي على اختلاف أنواعها، وبعد ذلك ظلمة النار [وبئس القرار] .
فلهذا قال تعالى [عنهم] : {صُمٌّ} أي: عن سماع الخير، {بُكْمٌ} [أي] : عن النطق به، {عُمْيٌ} عن رؤية الحق، {فَهُمْ لا يَرْجِعُونَ} لأنهم تركوا الحق بعد أن عرفوه، فلا يرجعون إليه، بخلاف من ترك الحق عن جهل وضلال، فإنه لا يعقل، وهو أقرب رجوعا منهم.
ثم قال تعالى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} يعني: أو مثلهم كصيب، أي: كصاحب صيب من السماء، وهو المطر الذي يصوب، أي: ينزل بكثرة، {فِيهِ ظُلُمَاتٌ} ظلمة الليل، وظلمة السحاب، وظلمات المطر، {وَرَعْدٌ} وهو الصوت الذي يسمع من السحاب، {وَبَرْقٌ} وهو الضوء [اللامع] المشاهد مع (4) السحاب.
{كُلَّمَا أَضَاءَ لَهُمْ} البرق في تلك الظلمات {مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} أي: وقفوا.
فهكذا حال (5) المنافقين، إذا سمعوا القرآن وأوامره ونواهيه ووعده ووعيده، جعلوا أصابعهم في آذانهم، وأعرضوا عن أمره ونهيه ووعده ووعيده، فيروعهم وعيده وتزعجهم وعوده، فهم يعرضون عنها غاية ما يمكنهم، ويكرهونها كراهة صاحب الصيب الذي يسمع الرعد، ويجعل (6) أصابعه في أذنيه (7) خشية الموت، فهذا تمكن له (8) السلامة. وأما المنافقون فأنى لهم السلامة، وهو تعالى محيط بهم، قدرة وعلما فلا يفوتونه ولا يعجزونه، بل يحفظ عليهم أعمالهم، ويجازيهم عليها أتم الجزاء.
ولما كانوا مبتلين بالصمم، والبكم، والعمى المعنوي، ومسدودة عليهم طرق الإيمان، قال تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} أي: الحسية، ففيه تحذير لهم وتخويف بالعقوبة الدنيوية، ليحذروا، فيرتدعوا عن بعض شرهم ونفاقهم، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يعجزه شيء، ومن قدرته أنه إذا شاء شيئا فعله من غير ممانع ولا معارض.
__________
(1) في ب: ما استضاءوا بها مؤقتا وانتفعوا فحقنت.
(2) في ب: هم كذلك.
(3) في ب: وظلمة.
(4) في ب: من.
(5) في ب: حالة.
(6) في ب: فيجعل.
(7) كذا في ب، وفي أ: أذنه.
(8) في ب: ربما حصلت له.

(1/44)

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22)

وفي هذه الآية وما أشبهها، رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى، لأن أفعالهم من جملة الأشياء الداخلة في قوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
[ص:45]
{21 - 22} {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .
هذا أمر عام لكل (1) الناس، بأمر عام، وهو العبادة الجامعة، لامتثال أوامر الله، واجتناب نواهيه، وتصديق خبره، فأمرهم تعالى بما خلقهم له، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
ثم استدل على وجوب عبادته وحده، بأنه ربكم الذي رباكم بأصناف النعم، فخلقكم بعد العدم، وخلق الذين من قبلكم، وأنعم عليكم بالنعم الظاهرة والباطنة، فجعل لكم الأرض فراشا تستقرون عليها، وتنتفعون بالأبنية، والزراعة، والحراثة، والسلوك من محل إلى محل، وغير ذلك من أنواع (2) الانتفاع بها، وجعل السماء بناء لمسكنكم، وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم، كالشمس، والقمر، والنجوم.
{وَأَنزلَ مِنَ السَّمَاءِ مَاءً} والسماء: [هو] كل ما علا فوقك فهو سماء، ولهذا قال المفسرون: المراد بالسماء هاهنا: السحاب، فأنزل منه تعالى ماء، {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ} كالحبوب، والثمار، من نخيل، وفواكه، [وزروع] وغيرها {رِزْقًا لَكُمْ} به ترتزقون، وتقوتون وتعيشون وتفكهون.
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا} أي: نظراء وأشباها من المخلوقين، فتعبدونهم كما تعبدون الله، وتحبونهم كما تحبون الله، وهم مثلكم، مخلوقون، مرزوقون مدبرون، لا يملكون مثقال ذرة في السماء ولا في الأرض، ولا ينفعونكم ولا يضرون، {وَأَنْتُمْ تَعْلَمُونَ} أن الله ليس له شريك، ولا نظير، لا في الخلق، والرزق، والتدبير، ولا في العبادة (3) فكيف تعبدون معه آلهة أخرى مع علمكم بذلك؟ هذا من أعجب العجب، وأسفه السفه.
وهذه الآية جمعت بين الأمر بعبادة الله وحده، والنهي عن عبادة ما سواه، وبيان الدليل الباهر على وجوب عبادته، وبطلان عبادة من سواه، وهو [ذكر] توحيد الربوبية، المتضمن لانفراده بالخلق والرزق والتدبير، فإذا كان كل أحد مقرا بأنه ليس له شريك في ذلك، فكذلك فليكن إقراره بأن [الله] لا شريك له في العبادة، وهذا أوضح دليل عقلي على وحدانية الباري، وبطلان الشرك.
وقوله تعالى: {لَعَلَّكُمْ تَتَّقُونَ} يحتمل أن المعنى: أنكم إذا عبدتم الله وحده، اتقيتم بذلك سخطه وعذابه، لأنكم أتيتم بالسبب الدافع لذلك، ويحتمل أن يكون المعنى: أنكم إذا عبدتم الله، صرتم من المتقين الموصوفين بالتقوى، وكلا المعنيين صحيح، وهما متلازمان، فمن أتى بالعبادة كاملة، كان من المتقين، ومن كان من المتقين، حصلت له النجاة من عذاب الله وسخطه. ثم قال تعالى:
__________
(1) في ب: لجميع.
(2) في ب: وجوه.
(3) في ب: ولا في الألوهية والكمال.

(1/44)

وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24)

{23 - 24} {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} .
وهذا دليل عقلي على صدق رسول الله صلى الله عليه وسلم، وصحة ما جاء به، فقال: {وإن كنتم} معشر المعاندين للرسول، الرادين دعوته، الزاعمين كذبه في شك واشتباه، مما نزلنا على عبدنا، هل هو حق أو غيره؟ فهاهنا أمر نصف، فيه الفيصلة بينكم وبينه، وهو أنه بشر مثلكم، ليس بأفصحكم ولا بأعلمكم (1) وأنتم تعرفونه منذ نشأ بينكم، لا يكتب ولا يقرأ، فأتاكم بكتاب زعم أنه من عند الله، وقلتم أنتم أنه تقوَّله وافتراه، فإن كان الأمر كما تقولون، فأتوا بسورة من مثله، واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم، فإن هذا أمر يسير عليكم، خصوصا وأنتم أهل الفصاحة والخطابة، والعداوة العظيمة للرسول، فإن جئتم بسورة من مثله، فهو كما زعمتم، وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز، ولن تأتوا بسورة من مثله، ولكن هذا التقييم (2) على وجه الإنصاف والتنزل معكم، فهذا آية كبرى، ودليل واضح [جلي] على صدقه وصدق ما جاء به، فيتعين عليكم اتباعه، واتقاء النار التي بلغت في الحرارة العظيمة [والشدة] ، أن كانت وقودها الناس والحجارة، ليست كنار الدنيا التي إنما تتقد [ص:46] بالحطب، وهذه النار الموصوفة معدة ومهيأة للكافرين بالله ورسله. فاحذروا الكفر برسوله، بعد ما تبين لكم أنه رسول الله.
وهذه الآية ونحوها يسمونها آيات التحدي، وهو تعجيز الخلق أن يأتوا بمثل هذا القرآن، قال تعالى {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وكيف يقدر المخلوق من تراب، أن يكون كلامه ككلام رب الأرباب؟ أم كيف يقدر الناقص الفقير من كل الوجوه، أن يأتي بكلام ككلام الكامل، الذي له الكمال المطلق، والغنى الواسع من كل الوجوه؟ هذا ليس في الإمكان، ولا في قدرة الإنسان، وكل من له أدنى ذوق ومعرفة [بأنواع] الكلام، إذا وزن هذا القرآن العظيم بغيره من كلام البلغاء، ظهر له الفرق العظيم.
وفي قوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ} إلى آخره، دليل على أن الذي يرجى له الهداية من الضلالة: [هو] الشاك الحائر الذي لم يعرف الحق من الضلال، فهذا إذا بين له الحق فهو حري بالتوفيق (3) إن كان صادقا في طلب الحق.
وأما المعاند الذي يعرف الحق ويتركه، فهذا لا يمكن رجوعه، لأنه ترك الحق بعد ما تبين له، لم يتركه عن جهل، فلا حيلة فيه.
وكذلك الشاك غير الصادق (4) في طلب الحق، بل هو معرض غير مجتهد في طلبه، فهذا في الغالب أنه لا يوفق.
وفي وصف الرسول بالعبودية في هذا المقام العظيم، دليل على أن أعظم أوصافه صلى الله عليه وسلم، قيامه بالعبودية، التي لا يلحقه فيها أحد من الأولين والآخرين.
كما وصفه بالعبودية في مقام الإسراء، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} وفي مقام الإنزال، فقال: {تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ} .
وفي قوله: {أُعِدَّتْ لِلْكَافِرِينَ} ونحوها من الآيات، دليل لمذهب أهل السنة والجماعة، أن الجنة والنار مخلوقتان خلافا للمعتزلة، وفيها أيضا، أن الموحدين وإن ارتكبوا بعض الكبائر لا يخلدون في النار، لأنه قال: {أُعِدَّتْ لِلْكَافِرِينَ} فلو كان [عصاة الموحدين] يخلدون فيها، لم تكن معدة للكافرين وحدهم، خلافا للخوارج والمعتزلة.
وفيها دلالة على أن العذاب مستحق بأسبابه، وهو الكفر، وأنواع المعاصي على اختلافها.
__________
(1) هكذا في أ، وفي ب: شطب قوله (بأفصحكم ولا بأعلمكم) وفي هامش النسخة بخط المؤلف جملة أخرى هي (من جنس آخر) فتكون الجملة هكذا (ليس من جنس آخر) .
(2) هكذا وردت الكلمة في هامش أ، وهي ليست في ب، ويبدو أن المراد وهذا العرض.
(3) في ب: باتباعه.
(4) في ب: الذي ليس بصادق.

(1/45)

وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

{25} {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ} .
لما ذكر جزاء الكافرين، ذكر جزاء المؤمنين، أهل الأعمال الصالحات، على طريقته تعالى في القرآن (1) يجمع بين الترغيب والترهيب، ليكون العبد راغبا راهبا، خائفا راجيا فقال: {وَبَشِّرِ} أي: [يا أيها الرسول ومن قام مقامه] (2) {الَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، فصدقوا إيمانهم بأعمالهم الصالحة.
ووصفت أعمال الخير بالصالحات، لأن بها تصلح أحوال العبد، وأمور دينه ودنياه، وحياته الدنيوية والأخروية، ويزول بها عنه فساد الأحوال، فيكون بذلك من الصالحين، الذين يصلحون لمجاورة الرحمن في جنته.
فبشرهم {أَنَّ لَهُمْ جَنَّاتٍ} أي: بساتين جامعة من الأشجار العجيبة، والثمار الأنيقة، والظل المديد، [والأغصان والأفنان وبذلك] (3) صارت جنة يجتن بها داخلها، وينعم فيها ساكنها.
{تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أي: أنهار الماء، واللبن، والعسل، والخمر، يفجرونها كيف شاءوا، ويصرفونها أين أرادوا، وتشرب (4) منها تلك الأشجار فتنبت أصناف الثمار.
{كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ} أي: هذا من جنسه، وعلى وصفه، كلها متشابهة في الحسن واللذة، ليس فيها ثمرة خاصة، وليس لهم وقت خال من اللذة، فهم دائما متلذذون بأكلها.
وقوله: {وَأُتُوا بِهِ مُتَشَابِهًا} قيل: متشابها في الاسم، مختلف الطعوم (5) وقيل: متشابها في اللون، مختلفا في الاسم، وقيل: يشبه بعضه بعضا، في الحسن، واللذة، والفكاهة، ولعل هذا الصحيح (6) .
ثم لما ذكر مسكنهم، وأقواتهم من الطعام والشراب وفواكههم، ذكر أزواجهم، فوصفهن بأكمل وصف وأوجزه، وأوضحه فقال: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} فلم يقل "مطهرة من [ص:47] العيب الفلاني "ليشمل جميع أنواع التطهير، فهن مطهرات الأخلاق، مطهرات الخلق، مطهرات اللسان، مطهرات الأبصار، فأخلاقهن، أنهن عرب متحببات إلى أزواجهن بالخلق الحسن، وحسن التبعل، والأدب القولي والفعلي، ومطهر خلقهن من الحيض والنفاس والمني، والبول والغائط، والمخاط والبصاق، والرائحة الكريهة، ومطهرات الخلق أيضا، بكمال الجمال، فليس فيهن عيب، ولا دمامة خلق، بل هن خيرات حسان، مطهرات اللسان والطرف، قاصرات طرفهن على أزواجهن، وقاصرات ألسنتهن عن كل كلام قبيح.
ففي هذه الآية الكريمة، ذكر المبشِّر والمبشَّر، والمبشَّرُ به، والسبب الموصل لهذه البشارة، فالمبشِّر: هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته، والمبشَّر: هم المؤمنون العاملون الصالحات، والمبشَّر به: هي الجنات الموصوفات بتلك الصفات، والسبب الموصل لذلك، هو الإيمان والعمل الصالح، فلا سبيل إلى الوصول إلى هذه البشارة، إلا بهما، وهذا أعظم بشارة حاصلة، على يد أفضل الخلق، بأفضل الأسباب.
وفيه استحباب بشارة المؤمنين، وتنشيطهم على الأعمال بذكر جزائها [وثمراتها] ، فإنها بذلك تخف وتسهل، وأعظم بشرى حاصلة للإنسان، توفيقه للإيمان والعمل الصالح، فذلك أول البشارة وأصلها، ومن بعده البشرى عند الموت، ومن بعده الوصول إلى هذا النعيم المقيم، نسأل الله أن يجعلنا منهم (7) .
__________
(1) في ب: كما هي طريقته تعالى في كتابه.
(2) في أ: أ: يا محمد.
(3) في ب: المديد ما صارت به جنة.
(4) في ب: وتسقى.
(5) في ب: مختلفا في الطعم.
(6) في ب: أحسن.
(7) في ب: نسأل الله من فضله.

(1/46)

إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ (26) الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ (27)

{26 - 27} {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ * الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا} أي: أيَّ مثل كان {بَعُوضَةً فَمَا فَوْقَهَا} لاشتمال الأمثال على الحكمة، وإيضاح الحق، والله لا يستحيي من الحق، وكأن في هذا، جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة، واعترض على الله في ذلك. فليس في ذلك محل اعتراض. بل هو من تعليم الله لعباده ورحمته بهم. فيجب أن تتلقى بالقبول والشكر. ولهذا قال: {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} فيتفهمونها، ويتفكرون فيها.
فإن علموا ما اشتملت عليه على وجه التفصيل، ازداد بذلك علمهم وإيمانهم، وإلا علموا أنها حق، وما اشتملت عليه حق، وإن خفي عليهم وجه الحق فيها لعلمهم بأن الله لم يضربها عبثا، بل لحكمة بالغة، ونعمة سابغة.
{وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا} فيعترضون ويتحيرون، فيزدادون كفرا إلى كفرهم، كما ازداد المؤمنون إيمانا على إيمانهم، ولهذا قال: {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا} فهذه حال المؤمنين والكافرين عند نزول الآيات القرآنية. قال تعالى: {وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} فلا أعظم نعمة على العباد من نزول الآيات القرآنية، ومع هذا تكون لقوم محنة وحيرة [وضلالة] وزيادة شر إلى شرهم، ولقوم منحة [ورحمة] وزيادة خير إلى خيرهم، فسبحان من فاوت بين عباده، وانفرد بالهداية والإضلال.
ثم ذكر حكمته في إضلال من يضلهم وأن ذلك عدل منه تعالى (1) فقال: {وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ} أي: الخارجين عن طاعة الله; المعاندين لرسل الله; الذين صار الفسق وصفهم; فلا يبغون به بدلا فاقتضت حكمته تعالى إضلالهم لعدم صلاحيتهم للهدى، كما اقتضت حكمته وفضله هداية من اتصف بالإيمان وتحلى بالأعمال الصالحة.
والفسق نوعان: نوع مخرج من الدين، وهو الفسق المقتضي للخروج من الإيمان; كالمذكور في هذه الآية ونحوها، ونوع غير مخرج من الإيمان كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الآية] .
ثم وصف الفاسقين فقال: {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} وهذا يعم العهد الذي بينهم وبينه (2) والذي بينهم وبين عباده (3) الذي أكده عليهم بالمواثيق الثقيلة والإلزامات، فلا يبالون بتلك المواثيق; بل ينقضونها ويتركون أوامره ويرتكبون نواهيه; وينقضون العهود التي بينهم وبين الخلق.
[ص:48]
{وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} وهذا يدخل فيه أشياء كثيرة، فإن الله أمرنا أن نصل ما بيننا وبينه بالإيمان به والقيام بعبوديته، وما بيننا وبين رسوله بالإيمان به ومحبته وتعزيره والقيام بحقوقه، وما بيننا وبين الوالدين والأقارب والأصحاب; وسائر الخلق بالقيام بتلك الحقوق (4) التي أمر الله أن نصلها.
فأما المؤمنون فوصلوا ما أمر الله به أن يوصل من هذه الحقوق، وقاموا بها أتم القيام، وأما الفاسقون، فقطعوها، ونبذوها وراء ظهورهم; معتاضين عنها بالفسق والقطيعة; والعمل بالمعاصي; وهو: الإفساد في الأرض.
فـ {فَأُولَئِكَ} أي: من هذه صفته {هُمُ الْخَاسِرُونَ} في الدنيا والآخرة، فحصر الخسارة فيهم; لأن خسرانهم عام في كل أحوالهم; ليس لهم نوع من الربح؛ لأن كل عمل صالح شرطه الإيمان; فمن لا إيمان له لا عمل له; وهذا الخسار هو خسار الكفر، وأما الخسار الذي قد يكون كفرا; وقد يكون معصية; وقد يكون تفريطا في ترك مستحب، المذكور في قوله تعالى: {إِنَّ الإنْسَانَ لَفِي خُسْرٍ} فهذا عام لكل مخلوق; إلا من اتصف بالإيمان والعمل الصالح; والتواصي بالحق; والتواصي بالصبر; وحقيقة فوات الخير; الذي [كان] العبد بصدد تحصيله وهو تحت إمكانه.
__________
(1) في ب: ثم ذكر حكمته وعدله في إضلال من يضل.
(2) في ب: وبين ربهم.
(3) في ب: الخلق.
(4) في ب: "بحقوقهم".

(1/47)

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28)

{28} .ثم قال تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
هذا استفهام بمعنى التعجب والتوبيخ والإنكار، أي: كيف يحصل منكم الكفر بالله; الذي خلقكم من العدم; وأنعم عليكم بأصناف النعم; ثم يميتكم عند استكمال آجالكم; ويجازيكم في القبور; ثم يحييكم بعد البعث والنشور; ثم إليه ترجعون; فيجازيكم الجزاء الأوفى، فإذا كنتم في تصرفه; وتدبيره; وبره; وتحت أوامره الدينية; ومن بعد ذلك تحت دينه الجزائي; أفيليق بكم أن تكفروا به; وهل هذا إلا جهل عظيم وسفه وحماقة (1) ؟ بل الذي يليق بكم أن تؤمنوا به وتتقوه وتشكروه وتخافوا عذابه; وترجوا ثوابه.
__________
(1) في ب: وسفه كبير، بل.

(1/48)

هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29)

{29} {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا} أي: خلق لكم، برا بكم ورحمة، جميع ما على الأرض، للانتفاع والاستمتاع والاعتبار.
وفي هذه الآية العظيمة (1) دليل على أن الأصل في الأشياء الإباحة والطهارة، لأنها سيقت في معرض الامتنان، يخرج بذلك الخبائث، فإن [تحريمها أيضا] يؤخذ من فحوى الآية، ومعرفة المقصود منها، وأنه خلقها لنفعنا، فما فيه ضرر، فهو خارج من ذلك، ومن تمام نعمته، منعنا من الخبائث، تنزيها لنا.
وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{اسْتَوَى} ترد في القرآن على ثلاثة معاني: فتارة لا تعدى بالحرف، فيكون معناها، الكمال والتمام، كما في قوله عن موسى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} وتارة تكون بمعنى "علا "و "ارتفع "وذلك إذا عديت بـ "على "كما في قوله تعالى: {ثم استوى على العرش} (2) {لِتَسْتَوُوا عَلَى ظُهُورِهِ} وتارة تكون بمعنى "قصد "كما إذا عديت بـ "إلى "كما في هذه الآية، أي: لما خلق تعالى الأرض، قصد إلى خلق السماوات {فسواهن سبع سماوات} فخلقها وأحكمها، وأتقنها، {وهو بكل شيء عليم} فـ {يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها} و {يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} يعلم السر وأخفى.
وكثيرا ما يقرن بين خلقه للخلق وإثبات علمه كما في هذه الآية، وكما في قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} لأن خلقه للمخلوقات، أدل دليل على علمه، وحكمته، وقدرته.
__________
(1) في ب: الكريمة.
(2) في ب: أورد آية أخرى هي: " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ".

(1/48)

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ (30) وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32) قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ (33) وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (34)

{30 - 34} {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ * وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ * وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} .
هذا شروع في ذكر فضل آدم عليه السلام أبي البشر (1) أن الله حين أراد خلقه أخبر الملائكة بذلك، وأن الله مستخلفه في الأرض.
فقالت الملائكة عليهم السلام: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} بالمعاصي {وَيَسْفِكُ الدِّمَاءَ} [و] هذا تخصيص بعد تعميم، لبيان [شدة] مفسدة القتل، وهذا بحسب ظنهم أن الخليفة المجعول في الأرض سيحدث منه ذلك، فنزهوا الباري عن ذلك، وعظموه، وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا: {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ} أي: ننزهك التنزيه اللائق بحمدك وجلالك، {وَنُقَدِّسُ لَكَ} يحتمل أن معناها: ونقدسك، فتكون اللام مفيدة للتخصيص والإخلاص، ويحتمل أن يكون: ونقدس لك أنفسنا، أي: [ص:49] نطهرها بالأخلاق الجميلة، كمحبة الله وخشيته وتعظيمه، ونطهرها من الأخلاق الرذيلة.
قال الله تعالى للملائكة: {إِنِّي أَعْلَمُ} من هذا الخليفة {مَا لا تَعْلَمُونَ} ؛ لأن كلامكم بحسب ما ظننتم، وأنا عالم بالظواهر والسرائر، وأعلم أن الخير الحاصل بخلق هذا الخليفة، أضعاف أضعاف ما في ضمن ذلك من الشر فلو لم يكن في ذلك، إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين، والشهداء والصالحين، ولتظهر آياته للخلق، ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة، كالجهاد وغيره، وليظهر ما كمن في غرائز بني آدم (2) من الخير والشر بالامتحان، وليتبين عدوه من وليه، وحزبه من حربه، وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه، واتصف به، فهذه حكم عظيمة، يكفي بعضها في ذلك.
ثم لما كان قول الملائكة عليهم السلام، فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض، أراد الله تعالى، أن يبين لهم من فضل آدم، ما يعرفون به فضله، وكمال حكمة الله وعلمه فـ {عَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا} أي: أسماء الأشياء، وما هو مسمى بها، فعلمه الاسم والمسمى، أي: الألفاظ والمعاني، حتى المكبر من الأسماء كالقصعة، والمصغر كالقصيعة.
{ثُمَّ عَرَضَهُمْ} أي: عرض المسميات {عَلَى الْمَلائِكَةِ} امتحانا لهم، هل يعرفونها أم لا؟.
{فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ} في قولكم وظنكم، أنكم أفضل من هذا الخليفة.
{قَالُوا سُبْحَانَكَ} أي: ننزهك من الاعتراض منا عليك، ومخالفة أمرك. {لا عِلْمَ لَنَا} بوجه من الوجوه {إِلا مَا عَلَّمْتَنَا} إياه، فضلا منك وجودا، {إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} العليم الذي أحاط علما بكل شيء، فلا يغيب عنه ولا يعزب مثقال ذرة في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
الحكيم: من له الحكمة التامة التي لا يخرج عنها مخلوق، ولا يشذ عنها مأمور، فما خلق شيئا إلا لحكمة: ولا أمر بشيء إلا لحكمة، والحكمة: وضع الشيء في موضعه اللائق به، فأقروا، واعترفوا بعلم الله وحكمته، وقصورهم عن معرفة أدنى شيء، واعترافهم بفضل الله عليهم; وتعليمه إياهم ما لا يعلمون.
فحينئذ قال الله: {يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ} أي: أسماء المسميات التي عرضها الله على الملائكة; فعجزوا عنها، {فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ} تبين للملائكة فضل آدم عليهم; وحكمة الباري وعلمه في استخلاف هذا الخليفة، {قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ} وهو ما غاب عنا; فلم نشاهده، فإذا كان عالما بالغيب; فالشهادة من باب أولى، {وَأَعْلَمُ مَا تُبْدُونَ} أي: تظهرون {وَمَا كُنْتُمْ تَكْتُمُونَ} .
ثم أمرهم تعالى بالسجود لآدم; إكراما له وتعظيما; وعبودية لله تعالى، فامتثلوا أمر الله; وبادروا كلهم بالسجود، {إِلا إِبْلِيسَ أَبَى} امتنع عن السجود; واستكبر عن أمر الله وعلى آدم، قال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} وهذا الإباء منه والاستكبار; نتيجة الكفر الذي هو منطو عليه; فتبينت حينئذ عداوته لله ولآدم وكفره واستكباره.
وفي هذه الآيات من العبر والآيات; إثبات الكلام لله تعالى; وأنه لم يزل متكلما; يقول ما شاء; ويتكلم بما شاء; وأنه عليم حكيم، وفيه أن العبد إذا خفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه; التسليم; واتهام عقله; والإقرار لله بالحكمة، وفيه اعتناء الله بشأن الملائكة; وإحسانه بهم; بتعليمهم ما جهلوا; وتنبيههم على ما لم يعلموه.
وفيه فضيلة العلم من وجوه:
منها: أن الله تعرف لملائكته; بعلمه وحكمته، ومنها: أن الله عرفهم فضل آدم بالعلم; وأنه أفضل صفة تكون في العبد، ومنها: أن الله أمرهم بالسجود لآدم; إكراما له; لما بان فضل علمه، ومنها: أن الامتحان للغير; إذا عجزوا عما امتحنوا به; ثم عرفه صاحب الفضيلة; فهو أكمل مما عرفه ابتداء، ومنها: الاعتبار بحال أبوي الإنس والجن; وبيان فضل آدم; وأفضال الله عليه; وعداوة إبليس له; إلى غير ذلك من العبر.
__________
(1) في ب: هذا شروع في ابتداء خلق آدم عليه السلام أبي البشر وفضله.
(2) في ب: المكلفين.

(1/48)

وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (35) فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

{35 - 36} {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} .
لما خلق الله آدم وفضله; أتم نعمته عليه; بأن خلق منه زوجة ليسكن إليها; ويستأنس بها; وأمرهما بسكنى الجنة; والأكل منها رغدا; أي: واسعا هنيئا، {حَيْثُ شِئْتُمَا} أي: من أصناف الثمار والفواكه; وقال الله له: {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} .
{وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} نوع من أنواع شجر الجنة; الله أعلم بها، وإنما نهاهما عنها امتحانا وابتلاء [أو لحكمة غير معلومة لنا] (1) {فَتَكُونَا مِنَ الظَّالِمِينَ} دل على أن النهي للتحريم; لأنه رتب عليه الظلم.
فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه; حتى أزلهما، أي: حملهما على الزلل بتزيينه. {وَقَاسَمَهُمَا} بالله {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاغترا به وأطاعاه; فأخرجهما مما كانا فيه من النعيم والرغد; وأهبطوا إلى دار التعب والنصب والمجاهدة.
[ص:50]
{بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} أي: آدم وذريته; أعداء لإبليس وذريته، ومن المعلوم أن العدو; يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق; وحرمانه الخير بكل طريق، ففي ضمن هذا، تحذير بني آدم من الشيطان كما قال تعالى {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} .
ثم ذكر منتهى الإهباط إلى الأرض، فقال: {وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ} أي: مسكن وقرار، {وَمَتَاعٌ إِلَى حِينٍ} انقضاء آجالكم، ثم تنتقلون منها للدار التي خلقتم لها، وخلقت لكم، ففيها أن مدة هذه الحياة، مؤقتة عارضة، ليست مسكنا حقيقيا، وإنما هي معبر يتزود منها لتلك الدار، ولا تعمر للاستقرار.
__________
(1) زيادة من هامش ب.

(1/49)

فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37)

{37} {فَتَلَقَّى آدَمُ} .
{فَتَلَقَّى آدَمُ} أي: تلقف وتلقن، وألهمه الله {مِنْ رَبِّهِ كَلِمَاتٍ} وهي قوله: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} الآية، فاعترف بذنبه وسأل الله مغفرته {فَتَابَ} الله {عَلَيْهِ} ورحمه {إِنَّهُ هُوَ التَّوَّابُ} لمن تاب إليه وأناب.
وتوبته نوعان: توفيقه أولا ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا.
{الرَّحِيمِ} بعباده، ومن رحمته بهم، أن وفقهم للتوبة، وعفا عنهم وصفح.

(1/50)

قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39)

{38 - 39} {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
كرر الإهباط، ليرتب عليه ما ذكر وهو قوله: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى} أي: أيَّ وقت وزمان جاءكم مني -يا معشر الثقلين- هدى، أي: رسول وكتاب يهديكم لما يقربكم مني، ويدنيكم مني; ويدنيكم من رضائي، {فمن تبع هداي} منكم، بأن آمن برسلي وكتبي، واهتدى بهم، وذلك بتصديق جميع أخبار الرسل والكتب، والامتثال للأمر والاجتناب للنهي، {فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} .
فرتب على اتباع هداه أربعة أشياء:
نفي الخوف والحزن والفرق بينهما، أن المكروه إن كان قد مضى، أحدث الحزن، وإن كان منتظرا، أحدث الخوف، فنفاهما عمن اتبع هداه وإذا انتفيا، حصل ضدهما، وهو الأمن التام، وكذلك نفي الضلال والشقاء عمن اتبع هداه وإذا انتفيا ثبت ضدهما، وهو الهدى والسعادة، فمن اتبع هداه، حصل له الأمن والسعادة الدنيوية والأخروية والهدى، وانتفى عنه كل مكروه، من الخوف، والحزن، والضلال، والشقاء، فحصل له المرغوب، واندفع عنه المرهوب، وهذا عكس من لم يتبع هداه، فكفر به، وكذب بآياته.
فـ {أولئك أصحاب النار} أي: الملازمون لها، ملازمة الصاحب لصاحبه، والغريم لغريمه، {هُمْ فِيهَا خَالِدُونَ} لا يخرجون منها، ولا يفتر عنهم العذاب ولا هم ينصرون.
وفي هذه الآيات وما أشبهها، انقسام الخلق من الجن والإنس، إلى أهل السعادة، وأهل الشقاوة، وفيها صفات الفريقين والأعمال الموجبة لذلك، وأن الجن كالإنس في الثواب والعقاب، كما أنهم مثلهم، في الأمر والنهي.
ثم شرع تعالى يذكِّر بني إسرائيل نعمه عليهم وإحسانه فقال:

(1/50)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40) وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ (41) وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42) وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43)

{40 - 43} {يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ * وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَإِيَّايَ فَاتَّقُونِ * وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} .
{يَا بَنِي إِسْرَائِيلَ} المراد بإسرائيل: يعقوب عليه السلام، والخطاب مع فرق بني إسرائيل، الذين بالمدينة وما حولها، ويدخل فيهم من أتى من بعدهم، فأمرهم بأمر عام، فقال: {اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} وهو يشمل سائر النعم التي سيذكر في هذه السورة بعضها، والمراد بذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح باستعمالها فيما يحبه ويرضيه.
{وَأَوْفُوا بِعَهْدِي} وهو ما عهده إليهم من الإيمان به، وبرسله وإقامة شرعه.
{أُوفِ بِعَهْدِكُمْ} وهو المجازاة على ذلك.
والمراد بذلك: ما ذكره الله في قوله: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ [وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي] } إلى قوله: {فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} .
ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده، وهو الرهبة منه تعالى، وخشيته وحده، فإن مَنْ خشِيَه أوجبت له خشيته امتثال أمره واجتناب نهيه.
ثم أمرهم بالأمر الخاص، الذي لا يتم إيمانهم، ولا يصح إلا به فقال: {وَآمِنُوا بِمَا أَنزلْتُ} وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم، فأمرهم بالإيمان به، واتباعه، ويستلزم ذلك، الإيمان بمن أنزل عليه، وذكر الداعي لإيمانهم به، فقال: {مُصَدِّقًا لِمَا مَعَكُمْ} أي: موافقا له لا مخالفا ولا مناقضا، فإذا كان موافقا لما معكم من الكتب، غير مخالف لها; فلا مانع لكم من الإيمان به، لأنه جاء بما جاءت به المرسلون، فأنتم أولى من آمن به وصدق به، لكونكم أهل الكتب والعلم.
وأيضا فإن في قوله: {مُصَدِّقًا لِمَا مَعَكُمْ} إشارة إلى أنكم إن لم تؤمنوا به، عاد ذلك عليكم، بتكذيب ما معكم، لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء، فتكذيبكم له تكذيب لما معكم.
وأيضا، فإن في الكتب التي بأيدكم، صفة هذا النبي الذي جاء بهذا القرآن والبشارة به، فإن لم تؤمنوا به، كذبتم ببعض ما أنزل إليكم، ومن كذب [ص:51] ببعض ما أنزل إليه، فقد كذب بجميعه، كما أن من كفر برسول، فقد كذب الرسل جميعهم.
فلما أمرهم بالإيمان به، نهاهم وحذرهم من ضده وهو الكفر به فقال: {وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} أي: بالرسول والقرآن.
وفي قوله: {أَوَّلَ كَافِرٍ بِهِ} أبلغ من قوله: {ولا تكفروا به} لأنهم إذا كانوا أول كافر به، كان فيه مبادرتهم إلى الكفر به، عكس ما ينبغي منهم، وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم.
ثم ذكر المانع لهم من الإيمان، وهو اختيار العرض الأدنى على السعادة الأبدية، فقال: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا} وهو ما يحصل لهم من المناصب والمآكل، التي يتوهمون انقطاعها، إن آمنوا بالله ورسوله، فاشتروها بآيات الله واستحبوها، وآثروها.
{وَإِيَّايَ} أي: لا غيري {فَاتَّقُونِ} فإنكم إذا اتقيتم الله وحده، أوجبت لكم تقواه، تقديم الإيمان بآياته على الثمن القليل، كما أنكم إذا اخترتم الثمن القليل، فهو دليل على ترحل التقوى من قلوبكم.
ثم قال: {وَلا تَلْبِسُوا} أي: تخلطوا {الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ} فنهاهم عن شيئين، عن خلط الحق بالباطل، وكتمان الحق؛ لأن المقصود من أهل الكتب والعلم، تمييز الحق، وإظهار الحق، ليهتدي بذلك المهتدون، ويرجع الضالون، وتقوم الحجة على المعاندين؛ لأن الله فصل آياته وأوضح بيناته، ليميز الحق من الباطل، ولتستبين سبيل المهتدين من سبيل المجرمين، فمن عمل بهذا من أهل العلم، فهو من خلفاء الرسل وهداة الأمم.
ومن لبس الحق بالباطل، فلم يميز هذا من هذا، مع علمه بذلك، وكتم الحق الذي يعلمه، وأمر بإظهاره، فهو من دعاة جهنم، لأن الناس لا يقتدون في أمر دينهم بغير علمائهم، فاختاروا لأنفسكم إحدى الحالتين.
ثم قال: {وَأَقِيمُوا الصَّلاةَ} أي: ظاهرا وباطنا {وَآتُوا الزَّكَاةَ} مستحقيها، {وَارْكَعُوا مَعَ الرَّاكِعِينَ} أي: صلوا مع المصلين، فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله، فقد جمعتم بين الأعمال الظاهرة والباطنة، وبين الإخلاص للمعبود، والإحسان إلى عبيده، وبين العبادات القلبية البدنية والمالية.
وقوله: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} أي: صلوا مع المصلين، ففيه الأمر بالجماعة للصلاة ووجوبها، وفيه أن الركوع ركن من أركان الصلاة لأنه عبّر عن الصلاة بالركوع، والتعبير عن العبادة بجزئها يدل على فرضيته فيها.

(1/50)

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ (44)

{44} {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ} .
{أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ} أي: بالإيمان والخير {وَتَنْسَوْنَ أَنْفُسَكُمْ} أي: تتركونها عن أمرها بذلك، والحال: {وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} وأسمى العقل (1) عقلا لأنه يعقل به ما ينفعه من الخير، وينعقل به عما يضره، وذلك أن العقل يحث صاحبه أن يكون أول فاعل لما يأمر به، وأول تارك لما ينهى عنه، فمن أمر غيره بالخير ولم يفعله، أو نهاه عن الشر فلم يتركه، دل على عدم عقله وجهله، خصوصا إذا كان عالما بذلك، قد قامت عليه الحجة.
وهذه الآية، وإن كانت نزلت في سبب بني إسرائيل، فهي عامة لكل أحد لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} وليس في الآية أن الإنسان إذا لم يقم بما أمر به أنه يترك الأمر بالمعروف، والنهي عن المنكر، لأنها دلت على التوبيخ بالنسبة إلى الواجبين، وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه، وأمر نفسه ونهيها، فترك أحدهما، لا يكون رخصة في ترك الآخر، فإن الكمال أن يقوم الإنسان بالواجبين، والنقص الكامل أن يتركهما، وأما قيامه بأحدهما دون الآخر، فليس في رتبة الأول، وهو دون الأخير، وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله، فاقتداؤهم بالأفعال أبلغ من اقتدائهم بالأقوال المجردة.
__________
(1) في ب: وسمي.

(1/51)

وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ (48)

{45 - 48} {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ * الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} .
أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه، وهو الصبر على طاعة الله حتى يؤديها، والصبر عن معصية الله حتى يتركها، والصبر على أقدار الله المؤلمة فلا يتسخطها، فبالصبر وحبس النفس على ما أمر الله بالصبر عليه معونة عظيمة على كل أمر من الأمور، ومن يتصبر يصبره الله، وكذلك الصلاة التي هي ميزان الإيمان، وتنهى عن الفحشاء والمنكر، يستعان بها على كل أمر من الأمور {وَإِنَّهَا} أي: الصلاة {لَكَبِيرَةٌ} أي: شاقة {إِلا عَلَى الْخَاشِعِينَ} فإنها سهلة عليهم خفيفة؛ لأن الخشوع، وخشية الله، ورجاء ما عنده يوجب له فعلها، منشرحا صدره لترقبه للثواب، وخشيته من العقاب، بخلاف من لم يكن كذلك، فإنه لا داعي له يدعوه إليها، وإذا فعلها صارت من أثقل الأشياء عليه.
والخشوع هو: خضوع القلب وطمأنينته، وسكونه لله تعالى، وانكساره بين يديه، ذلا وافتقارا، وإيمانا به وبلقائه.
[ص:52]
ولهذا قال: {الَّذِينَ يَظُنُّونَ} أي: يستيقنون {أَنَّهُمْ مُلاقُو رَبِّهِمْ} فيجازيهم بأعمالهم {وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات، ونفس عنهم الكربات، وزجرهم عن فعل السيئات، فهؤلاء لهم النعيم المقيم في الغرفات العاليات، وأما من لم يؤمن بلقاء ربه، كانت الصلاة وغيرها من العبادات من أشق شيء عليه.
ثم كرر على بني إسرائيل التذكير بنعمته، وعظا لهم، وتحذيرا وحثا.
وخوفهم بيوم القيامة الذي {لا تَجْزِي} فيه، أي: لا تغني {نَفْسٌ} ولو كانت من الأنفس الكريمة كالأنبياء والصالحين {عَنْ نَفْسٍ} ولو كانت من العشيرة الأقربين {شَيْئًا} لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه.
{وَلا يُقْبَلُ مِنْهَا} أي: النفس، شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له، ولا يرضى من العمل إلا ما أريد به وجهه، وكان على السبيل والسنة، {وَلا يُؤْخَذُ مِنْهَا عَدْلٌ} أي: فداء {ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب} ولا يقبل منهم ذلك {وَلا هُمْ يُنْصَرُونَ} أي: يدفع عنهم المكروه، فنفى الانتفاع من الخلق بوجه من الوجوه، فقوله: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} هذا في تحصيل المنافع، {وَلا هُمْ يُنْصَرُونَ} هذا في دفع المضار، فهذا النفي للأمر المستقل (1) به النافع.
{ولا يقبل منها شفاعة ولا يؤخذ منها عدل} هذا نفي للنفع الذي يطلب ممن يملكه بعوض، كالعدل، أو بغيره، كالشفاعة، فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين، لعلمه أنهم لا يملكون له مثقال ذرة من النفع، وأن يعلقه بالله الذي يجلب المنافع، ويدفع المضار، فيعبده وحده لا شريك له ويستعينه على عبادته.
__________
(1) في ب: المستقبل.

(1/51)

وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49) وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50) وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53) وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54) وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56) وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57)

{49 - 57} {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ * وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ * وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ * وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ * وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ * ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ * وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ} أي: من فرعون وملئه وجنوده وكانوا قبل ذلك {يَسُومُونَكُمْ} أي: يولونهم ويستعملونهم، {سُوءَ الْعَذَابِ} أي: أشده بأن كانوا {يُذَبِّحُونَ أَبْنَاءَكُمْ} خشية نموكم، {وَيَسْتَحْيُونَ نِسَاءَكُمْ} أي: فلا يقتلونهن، فأنتم بين قتيل ومذلل بالأعمال الشاقة، مستحيي على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة، فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم.
{وَفِي ذَلِكم} أي: الإنجاء {بَلاءٌ} أي: إحسان {مِنْ رَبِّكُمْ عَظِيمٌ} فهذا مما يوجب عليكم الشكر والقيام بأوامره.
ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليهم التوراة المتضمنة للنعم العظيمة والمصالح العميمة، ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده، أي: ذهابه.
{وَأَنْتُمْ ظَالِمُونَ} عالمون بظلمكم، قد قامت عليكم الحجة، فهو أعظم جرما وأكبر إثما.
ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك {لَعَلَّكُمْ تَشْكُرُونَ} الله.
{وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} وهذا غاية الظلم والجراءة على الله وعلى رسوله، {فَأَخَذَتْكُمُ الصَّاعِقَةُ} إما الموت أو الغشية العظيمة، {وَأَنْتُمْ تَنْظُرُونَ} وقوع ذلك، كل ينظر إلى صاحبه، {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .
ثم ذكر نعمته عليكم في التيه والبرية الخالية من الظلال وسعة الأرزاق، فقال: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ} وهو اسم جامع لكل رزق حسن يحصل بلا تعب، ومنه الزنجبيل والكمأة والخبز وغير ذلك.
{وَالسَّلْوَى} طائر صغير يقال له السماني، طيب اللحم، فكان ينزل عليهم من المن والسلوى ما يكفيهم [ص:53] ويقيتهم {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: رزقا لا يحصل نظيره لأهل المدن المترفهين، فلم يشكروا هذه النعمة، واستمروا على قساوة القلوب وكثرة الذنوب.
{وَمَا ظَلَمُونَا} يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين، كما لا تنفعه طاعات الطائعين، {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فيعود ضرره عليهم.

(1/52)

وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)

{58 - 59} {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ * فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} .
وهذا أيضا من نعمته عليهم بعد معصيتهم إياه، فأمرهم بدخول قرية تكون لهم عزا ووطنا ومسكنا، ويحصل لهم فيها الرزق الرغد، وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل، وهو دخول الباب {سجدا} أي: خاضعين ذليلين، وبالقول وهو أن يقولوا: {حِطَّةٌ} أي أن يحط عنهم خطاياهم بسؤالهم إياه مغفرته.
{نَغْفِرْ لَكُمْ خَطَايَاكُمْ} بسؤالكم المغفرة، {وَسَنزيدُ الْمُحْسِنِينَ} بأعمالهم، أي: جزاء عاجل وآجلا.
{فَبَدَّلَ الَّذِينَ ظَلَمُوا} منهم، ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا {قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ} فقالوا بدل حطة: حبة في حنطة، استهانة بأمر الله، واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى، ولهذا دخلوا يزحفون على أدبارهم، ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم، قال: {فَأَنزلْنَا عَلَى الَّذِينَ ظَلَمُوا} منهم {رِجْزًا} أي: عذابا {مِنَ السَّمَاءِ} بسبب فسقهم وبغيهم.

(1/53)

وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (60)

{60} {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} .
استسقى، أي: طلب لهم ماء يشربون منه.
{فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} إما حجر مخصوص معلوم عنده، وإما اسم جنس، {فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا} وقبائل بني إسرائيل اثنتا عشرة قبيلة، {قَدْ عَلِمَ كُلُّ أُنَاسٍ} منهم {مَشْرَبَهُمْ} أي: محلهم الذي يشربون عليه من هذه الأعين، فلا يزاحم بعضهم بعضا، بل يشربونه متهنئين لا متكدرين، ولهذا قال: {كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ} أي: الذي آتاكم من غير سعي ولا تعب، {وَلا تَعْثَوْا فِي الأرْضِ} أي: تخربوا على وجه الإفساد.

(1/53)

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61)

{61} {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} .
أي: واذكروا، إذ قلتم لموسى، على وجه التملل لنعم الله والاحتقار لها، {لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ} أي: جنس من الطعام، وإن كان كما تقدم أنواعا، لكنها لا تتغير، {فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا} أي: نباتها الذي ليس بشجر يقوم على ساقه، {وَقِثَّائِهَا} وهو الخيار {وَفُومِهَا} أي: ثومها، والعدس والبصل معروف، قال لهم موسى {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى} وهو الأطعمة المذكورة، {بِالَّذِي هُوَ خَيْرٌ} وهو المن والسلوى، فهذا غير لائق بكم، فإن هذه الأطعمة التي طلبتم، أي مصر هبطتموه وجدتموها، وأما طعامكم الذي من الله به عليكم، فهو خير الأطعمة وأشرفها، فكيف تطلبون به بدلا؟
ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه، جازاهم من جنس عملهم فقال: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ} التي تشاهد على ظاهر أبدانهم {وَالْمَسْكَنَةُ} بقلوبهم، فلم تكن أنفسهم عزيزة، ولا لهم همم عالية، بل أنفسهم أنفس مهينة، وهممهم أردأ الهمم، {وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ} أي: لم تكن غنيمتهم التي رجعوا بها وفازوا، إلا أن رجعوا بسخطه عليهم، فبئست الغنيمة غنيمتهم، وبئست الحالة حالتهم.
{ذَلِكَ} الذي استحقوا به غضبه {بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ} الدالات على الحق الموضحة لهم، فلما كفروا بها عاقبهم بغضبه عليهم، وبما كانوا {يَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ} .
وقوله: {بِغَيْرِ الْحَقِّ} زيادة شناعة، وإلا فمن المعلوم أن قتل النبي لا يكون بحق، لكن لئلا يظن جهلهم وعدم علمهم.
{ذَلِكَ بِمَا عَصَوْا} بأن ارتكبوا معاصي الله {وَكَانُوا يَعْتَدُونَ} على عباد الله، فإن المعاصي يجر بعضها بعضا، فالغفلة ينشأ عنها الذنب الصغير، ثم ينشأ عنه الذنب الكبير، ثم ينشأ عنها أنواع البدع والكفر وغير ذلك، فنسأل الله العافية من كل بلاء.
واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزول القرآن، وهذه الأفعال [ص:54] المذكورة خوطبوا بها وهي فعل أسلافهم، ونسبت لهم لفوائد عديدة، منها: أنهم كانوا يتمدحون ويزكون أنفسهم، ويزعمون فضلهم على محمد ومن آمن به، فبين الله من أحوال سلفهم التي قد تقررت عندهم، ما يبين به لكل أحد [منهم] أنهم ليسوا من أهل الصبر ومكارم الأخلاق، ومعالي الأعمال، فإذا كانت هذه حالة سلفهم، مع أن المظنة أنهم أولى وأرفع حالة ممن بعدهم فكيف الظن بالمخاطبين؟ ".
ومنها: أن نعمة الله على المتقدمين منهم، نعمة واصلة إلى المتأخرين، والنعمة على الآباء، نعمة على الأبناء، فخوطبوا بها، لأنها نعم تشملهم وتعمهم.
ومنها: أن الخطاب لهم بأفعال غيرهم، مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها، حتى كان متقدمهم ومتأخرهم في وقت واحد، وكان الحادث من بعضهم حادثا من الجميع.
لأن ما يعمله بعضهم من الخير يعود بمصلحة الجميع، وما يعمله من الشر يعود بضرر الجميع.
ومنها: أن أفعالهم أكثرها لم ينكروها، والراضي بالمعصية شريك للعاصي، إلى غير ذلك من الحِكَم التي لا يعلمها إلا الله.

(1/53)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62)

{62} ثم قال تعالى حاكما بين الفرق الكتابية: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
وهذا الحكم على أهل الكتاب خاصة، لأن الصابئين، الصحيح أنهم من جملة فرق النصارى، فأخبر الله أن المؤمنين من هذه الأمة، واليهود والنصارى، والصابئين من آمن بالله واليوم الآخر، وصدقوا رسلهم، فإن لهم الأجر العظيم والأمن، ولا خوف عليهم ولا هم يحزنون، وأما من كفر منهم بالله ورسله واليوم الآخر، فهو بضد هذه الحال، فعليه الخوف والحزن.
والصحيح أن هذا الحكم بين هذه الطوائف، من حيث هم، لا بالنسبة إلى الإيمان بمحمد، فإن هذا إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم، وهذه طريقة القرآن إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام، فلا بد أن تجد ما يزيل ذلك الوهم، لأنه تنزيل مَنْ يعلم الأشياء قبل وجودها، ومَنْ رحمته وسعت كل شيء.
وذلك والله أعلم - أنه لما ذكر بني إسرائيل وذمهم، وذكر معاصيهم وقبائحهم، ربما وقع في بعض النفوس أنهم كلهم يشملهم الذم، فأراد الباري تعالى أن يبين من لم يلحقه الذم منهم بوصفه، ولما كان أيضا ذكر بني إسرائيل خاصة يوهم الاختصاص بهم. ذكر تعالى حكما عاما يشمل الطوائف كلها، ليتضح الحق، ويزول التوهم والإشكال، فسبحان من أودع في كتابه ما يبهر عقول العالمين.
ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم:

(1/54)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63) ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ (64)

{63-64} {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ} .
أي: واذكروا {إِذْ أَخَذْنَا مِيثَاقَكُمْ} وهو العهد الثقيل المؤكد بالتخويف لهم، برفع الطور فوقهم (1) وقيل لهم: {خُذُوا مَا آتَيْنَاكُمْ} من التوراة {بِقُوَّةٍ} أي: بجد واجتهاد، وصبر على أوامر الله، {وَاذْكُرُوا مَا فِيهِ} أي: ما في كتابكم بأن تتلوه وتتعلموه، {لَعَلَّكُمْ تَتَّقُونَ} عذاب الله وسخطه، أو لتكونوا من أهل التقوى.
فبعد هذا التأكيد البليغ {تَوَلَّيْتُمْ} وأعرضتم، وكان ذلك موجبا لأن يحل بكم أعظم العقوبات، ولكن {لَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ} .
__________
(1) كذا في ب، وفي أ: برفع الطور فوقكم.

(1/54)

وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66)

{65-66} {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ * فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} .
أي: ولقد تقرر عندكم حالة {الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} الآيات.
فأوجب لهم هذا الذنب العظيم، أن غضب الله عليهم وجعلهم {قِرَدَةً خَاسِئِينَ} حقيرين ذليلين.

(1/54)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69)

وجعل الله هذه العقوبة {نَكَالا لِمَا بَيْنَ يَدَيْهَا} أي: لمن حضرها من الأمم، وبلغه خبرها، ممن هو في وقتهم. {وَمَا خَلْفَهَا} أي: من بعدهم، فتقوم على العباد حجة الله، وليرتدعوا عن معاصيه، ولكنها لا تكون موعظة نافعة إلا للمتقين، وأما من عداهم فلا ينتفعون بالآيات.
[ص:55]
{67 - 74} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ} .
أي: واذكروا ما جرى لكم مع موسى، حين قتلتم قتيلا وادارأتم فيه، أي: تدافعتم واختلفتم في قاتله، حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير، فقال لكم موسى في تبيين القاتل: اذبحوا بقرة، وكان من الواجب المبادرة إلى امتثال أمره، وعدم الاعتراض عليه، ولكنهم أبوا إلا الاعتراض، فقالوا: {أَتَتَّخِذُنَا هُزُوًا} فقال نبي الله: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه، وهو الذي يستهزئ بالناس، وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل، استهزاءه بمن هو آدمي مثله، وإن كان قد فضل عليه، فتفضيله يقتضي منه الشكر لربه، والرحمة لعباده. فلما قال لهم موسى ذلك، علموا أن ذلك صدق فقالوا: {ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ} .
أي: ما سنها؟ {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ} أي: كبيرة {وَلا بِكْرٌ} أي: صغيرة {عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ} واتركوا التشديد والتعنت.
{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا} أي: شديد {تَسُرُّ النَّاظِرِينَ} من حسنها.

(1/54)

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71) وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِ اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73) ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)

{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ * قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ * وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ * فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ * ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا} فلم نهتد إلى ما تريد {وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ} .
{قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ} أي: مذللة بالعمل، {تُثِيرُ الأرْضَ} بالحراثة {وَلا تَسْقِي الْحَرْثَ} أي: ليست بساقية، {مُسَلَّمَةٌ} من العيوب أو من العمل {لا شِيَةَ فِيهَا} أي: لا لون فيها غير لونها الموصوف المتقدم.
{قَالُوا الآنَ جِئْتَ بِالْحَقِّ} أي: بالبيان الواضح، وهذا من جهلهم، وإلا فقد جاءهم بالحق أول مرة، فلو أنهم اعترضوا أي: بقرة لحصل المقصود، ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم، ولو لم يقولوا "إن شاء الله "لم يهتدوا أيضا إليها، {فَذَبَحُوهَا} أي: البقرة التي وصفت بتلك الصفات، {وَمَا كَادُوا يَفْعَلُونَ} بسبب التعنت الذي جرى منهم.
فلما ذبحوها، قلنا لهم اضربوا القتيل ببعضها، أي: بعضو منها، إما معين، أو أي عضو منها، فليس في تعيينه فائدة، فضربوه ببعضها فأحياه الله، وأخرج ما كانوا يكتمون، فأخبر بقاتله، وكان في إحيائه وهم يشاهدون ما يدل على إحياء الله الموتى، {لعلكم تعقلون} فتنزجرون عن ما يضركم.
{ثُمَّ قَسَتْ قُلُوبُكُمْ} أي: اشتدت وغلظت، فلم تؤثر فيها الموعظة، {مِنْ بَعْدِ ذَلِكَ} أي: من بعد ما أنعم عليكم بالنعم العظيمة وأراكم الآيات، ولم يكن ينبغي أن تقسو قلوبكم، لأن ما شاهدتم، مما يوجب رقة القلب وانقياده، ثم وصف قسوتها بأنها {كَالْحِجَارَةِ} التي هي أشد قسوة من الحديد، لأن الحديد والرصاص إذا أذيب في النار، ذاب بخلاف الأحجار.
وقوله: {أَوْ أَشَدُّ قَسْوَةً} أي: إنها لا تقصر عن قساوة الأحجار، وليست "أو "بمعنى "بل "ثم ذكر فضيلة الأحجار على قلوبهم، فقال: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} فبهذه الأمور فضلت قلوبكم. ثم توعدهم تعالى أشد الوعيد فقال: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل هو عالم بها حافظ لصغيرها وكبيرها، وسيجازيكم على ذلك أتم الجزاء وأوفاه.
واعلم أن كثيرا من المفسرين رحمهم الله، قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل، ونزلوا عليها الآيات القرآنية، وجعلوها تفسيرا لكتاب الله، محتجين بقوله صلى الله عليه وسلم: "حدثوا عن بني إسرائيل ولا حرج "
والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة، ولا منزلة على كتاب الله، فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم، وذلك أن مرتبتها كما قال صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب [ص:56] ولا تكذبوهم "فإذا كانت مرتبتها أن تكون مشكوكا فيها، وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه، فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة، التي يغلب على الظن كذبها أو كذب أكثرها، معاني لكتاب الله، مقطوعا بها ولا يستريب بهذا أحد، ولكن بسبب الغفلة عن هذا حصل ما حصل، والله الموفق.

(1/55)

أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ (76)

{75 - 78} {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ * وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} .
هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب، أي: فلا تطمعوا في إيمانهم وحالتهم (1) لا تقتضي الطمع فيهم، فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه، فيضعون له معاني ما أرادها الله، ليوهموا الناس أنها من عند الله، وما هي من عند الله، فإذا كانت هذه حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله، فكيف يرجى منهم إيمان لكم؟! فهذا من أبعد الأشياء.
ثم ذكر حال منافقي أهل الكتاب فقال: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} فأظهروا لهم الإيمان قولا بألسنتهم، ما ليس في قلوبهم، {وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ} فلم يكن عندهم أحد من غير أهل دينهم، قال بعضهم لبعض: {أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ} أي: أتظهرون لهم الإيمان وتخبروهم أنكم مثلهم، فيكون ذلك حجة لهم عليكم؟
يقولون: إنهم قد أقروا بأن ما نحن عليه حق، وما هم عليه باطل، فيحتجون عليكم بذلك عند ربكم {أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقل، فتتركون ما هو حجة عليكم؟ هذا يقوله بعضهم لبعض.
__________
(1) في ب: وأخلاقهم.

(1/56)

أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77) وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ (78)

{أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ * وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ} .
{أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} فهم وإن أسروا ما يعتقدونه فيما بينهم، وزعموا أنهم بإسرارهم لا يتطرق عليهم حجة للمؤمنين، فإن هذا غلط منهم وجهل كبير، فإن الله يعلم سرهم وعلنهم، فيظهر لعباده ما أنتم عليه.
{وَمِنْهُمْ} أي: من أهل الكتاب {أُمِّيُّونَ} أي: عوام، ليسوا من أهل العلم، {لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ} أي: ليس لهم حظ من كتاب الله إلا التلاوة فقط، وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم، وهؤلاء إنما معهم ظنون وتقاليد لأهل العلم منهم.
فذكر في هذه الآيات علماءهم، وعوامهم، ومنافقيهم، ومن لم ينافق منهم، فالعلماء منهم متمسكون بما هم عليه من الضلال، والعوام مقلدون لهم، لا بصيرة عندهم فلا مطمع لكم في الطائفتين.

(1/56)

فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)

{79} {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} .
توعد تعالى المحرفين للكتاب، الذين يقولون لتحريفهم وما يكتبون: {هَذَا مِنْ عِنْدِ اللَّهِ} وهذا فيه إظهار الباطل وكتم الحق، وإنما فعلوا ذلك مع علمهم {لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا} والدنيا كلها من أولها إلى آخرها ثمن قليل، فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس، فظلموهم من وجهين: من جهة تلبيس دينهم عليهم، ومن جهة أخذ أموالهم بغير حق، بل بأبطل الباطل، وذلك أعظم ممن يأخذها غصبا وسرقة ونحوهما، ولهذا توعدهم بهذين الأمرين فقال: {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ} أي: من التحريف والباطل {وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} من الأموال، والويل: شدة العذاب والحسرة، وفي ضمنها الوعيد الشديد.
قال شيخ الإسلام لما ذكر هذه الآيات من قوله: {أَفَتَطْمَعُونَ} إلى {يَكْسِبُونَ} فإن الله ذم الذين يحرفون الكلم عن مواضعه، وهو متناول لمن حمل الكتاب والسنة، على ما أصله من البدع الباطلة.
وذم الذين لا يعلمون الكتاب إلا أماني، وهو متناول لمن ترك تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه، ومتناول لمن كتب كتابا بيده مخالفا لكتاب الله، لينال به دنيا وقال: إنه من عند الله، مثل أن يقول: هذا هو الشرع والدين، وهذا معنى الكتاب والسنة، وهذا معقول السلف والأئمة، وهذا هو أصول الدين، الذي يجب اعتقاده على الأعيان والكفاية، ومتناول لمن كتم ما عنده من الكتاب والسنة، لئلا يحتج به مخالفه في الحق الذي يقوله.
[ص:57]
وهذه الأمور كثيرة جدا في أهل الأهواء جملة، كالرافضة، وتفصيلا مثل كثير من المنتسبين إلى الفقهاء.

(1/56)

وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (80) بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)

{80 - 82} {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
ذكر أفعالهم القبيحة، ثم ذكر مع هذا أنهم يزكون أنفسهم، ويشهدون لها بالنجاة من عذاب الله، والفوز بثوابه، وأنهم لن تمسهم النار إلا أياما معدودة، أي: قليلة تعد بالأصابع، فجمعوا بين الإساءة والأمن.
ولما كان هذا مجرد دعوى، رد الله تعالى عليهم فقال: {قُلْ} لهم يا أيها الرسول {أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا} أي بالإيمان به وبرسله وبطاعته، فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل. {أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ؟ فأخبر تعالى أن صدق دعواهم متوقفة على أحد هذين الأمرين اللذين لا ثالث لهما: إما أن يكونوا قد اتخذوا عند الله عهدا، فتكون دعواهم صحيحة.
وإما أن يكونوا متقولين عليه فتكون كاذبة، فيكون أبلغ لخزيهم وعذابهم، وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا، لتكذيبهم كثيرا من الأنبياء، حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم، ولنكولهم عن طاعة الله ونقضهم المواثيق، فتعين بذلك أنهم متقولون مختلقون، قائلون عليه ما لا يعلمون، والقول عليه بلا علم، من أعظم المحرمات، وأشنع القبيحات.
ثم ذكر تعالى حكما عاما لكل أحد، يدخل به بنو إسرائيل وغيرهم، وهو الحكم الذي لا حكم غيره، لا أمانيهم ودعاويهم بصفة الهالكين والناجين، فقال: {بَلَى} أي: ليس الأمر كما ذكرتم، فإنه قول لا حقيقة له، ولكن {مَنْ كَسَبَ سَيِّئَةً} وهو نكرة في سياق الشرط، فيعم الشرك فما دونه، والمراد به هنا الشرك، بدليل قوله: {وَأَحَاطَتْ بِهِ خَطِيئَتُهُ} أي: أحاطت بعاملها، فلم تدع له منفذا، وهذا لا يكون إلا الشرك، فإن من معه الإيمان لا تحيط به خطيئته.
{فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} وقد احتج بها الخوارج على كفر صاحب المعصية، وهي حجة عليهم كما ترى، فإنها ظاهرة في الشرك، وهكذا كل مبطل يحتج بآية، أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه.
{وَالَّذِينَ آمَنُوا} بالله وملائكته، وكتبه، ورسله، واليوم الآخر، {وَعَمِلُوا الصَّالِحَاتِ} ولا تكون الأعمال صالحة إلا بشرطين: أن تكون خالصة لوجه الله، متبعا بها سنة رسوله.
فحاصل هاتين الآيتين، أن أهل النجاة والفوز، هم أهل الإيمان والعمل الصالح، والهالكون أهل النار المشركون بالله، الكافرون به.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلًا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83)

{83} {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلا قَلِيلا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} .
وهذه الشرائع من أصول الدين، التي أمر الله بها في كل شريعة، لاشتمالها على المصالح العامة، في كل زمان ومكان، فلا يدخلها نسخ، كأصل الدين، ولهذا أمرنا بها في قوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا} إلى آخر الآية.
فقوله: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ} هذا من قسوتهم أن كل أمر أمروا به، استعصوا؛ فلا يقبلونه إلا بالأيمان الغليظة، والعهود الموثقة {لا تَعْبُدُونَ إِلا اللَّهَ} هذا أمر بعبادة الله وحده، ونهى عن الشرك به، وهذا أصل الدين، فلا تقبل الأعمال كلها إن لم يكن هذا أساسها، فهذا حق الله تعالى على عباده، ثم قال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا بالوالدين إحسانا، وهذا يعم كل إحسان قولي وفعلي مما هو إحسان إليهم، وفيه النهي عن الإساءة إلى الوالدين، أو عدم الإحسان والإساءة، لأن الواجب الإحسان، والأمر بالشيء نهي عن ضده.
وللإحسان ضدان: الإساءة، وهي أعظم جرما، وترك الإحسان بدون إساءة، وهذا محرم، لكن لا يجب أن يلحق بالأول، وكذا يقال في صلة الأقارب واليتامى، والمساكين، وتفاصيل الإحسان لا تنحصر بالعد، بل تكون بالحد، كما تقدم.
ثم أمر بالإحسان إلى الناس عموما فقال: {وَقُولُوا لِلنَّاسِ حُسْنًا} ومن القول الحسن أمرهم بالمعروف، ونهيهم عن المنكر، وتعليمهم العلم، وبذل السلام، والبشاشة وغير ذلك من كل كلام طيب.
ولما كان الإنسان لا يسع الناس بماله، أمر بأمر يقدر به على الإحسان إلى كل مخلوق، وهو الإحسان بالقول، فيكون في ضمن ذلك النهي عن الكلام القبيح للناس حتى للكفار، ولهذا قال تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ} .
ومن أدب الإنسان الذي أدب الله به [ص:58] عباده، أن يكون الإنسان نزيها في أقواله وأفعاله، غير فاحش ولا بذيء، ولا شاتم، ولا مخاصم، بل يكون حسن الخلق، واسع الحلم، مجاملا لكل أحد، صبورا على ما يناله من أذى الخلق، امتثالا لأمر الله، ورجاء لثوابه.
ثم أمرهم بإقامة الصلاة، وإيتاء الزكاة، لما تقدم أن الصلاة متضمنة للإخلاص للمعبود، والزكاة متضمنة للإحسان إلى العبيد.
{ثُمَّ} بعد هذا الأمر لكم بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل، عرف أن من إحسان الله على عباده أن أمرهم بها،، وتفضل بها عليهم وأخذ المواثيق عليكم {تَوَلَّيْتُمْ} على وجه الإعراض، لأن المتولي قد يتولى، وله نية رجوع إلى ما تولى عنه، وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر، فنعوذ بالله من الخذلان.
وقوله: {إِلا قَلِيلا مِنْكُمْ} هذا استثناء، لئلا يوهم أنهم تولوا كلهم، فأخبر أن قليلا منهم، عصمهم الله وثبتهم.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84) ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85) أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ (86)

{84 - 86} {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ * ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ} .
وهذا الفعل المذكور في هذه الآية، فعل للذين كانوا في زمن الوحي بالمدينة، وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين، وكانوا يقتتلون على عادة الجاهلية، فنزلت عليهم الفرق الثلاث من فرق اليهود، بنو قريظة، وبنو النضير، وبنو قينقاع، فكل فرقة منهم حالفت فرقة من أهل المدينة.
فكانوا إذا اقتتلوا أعان اليهودي حليفه على مقاتليه الذين تعينهم (1) الفرقة الأخرى من اليهود، فيقتل اليهودي اليهودي، ويخرجه من دياره إذا حصل جلاء ونهب، ثم إذا وضعت الحرب أوزارها، وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا.
والأمور الثلاثة كلها قد فرضت عليهم، ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا، وإذا وجدوا أسيرا منهم، وجب عليهم فداؤه، فعملوا بالأخير وتركوا الأولين، فأنكر الله عليهم ذلك فقال: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ} وهو فداء الأسير {وَتَكْفُرُونَ بِبَعْضٍ} وهو القتل والإخراج.
وفيها أكبر دليل على أن الإيمان يقتضي فعل الأوامر واجتناب النواهي، وأن المأمورات من الإيمان، قال تعالى: {فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا} وقد وقع ذلك فأخزاهم الله، وسلط رسوله عليهم، فقتل من قتل، وسبى من سبى منهم، وأجلى من أجلى.
{وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ} أي: أعظمه {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب، والإيمان ببعضه فقال: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار، فاختاروا النار على العار، فلهذا قال: {فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ} بل هو باق على شدته، ولا يحصل لهم راحة بوقت من الأوقات، {وَلا هُمْ يُنْصَرُونَ} أي: يدفع عنهم مكروه.
__________
(1) كذا في ب، وفي أ: يعينونهم.

(1/58)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ (87)

{87} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ} .
يمتن تعالى على بني إسرائيل أن أرسل لهم كليمه موسى، وآتاه التوراة، ثم تابع من بعده بالرسل الذين يحكمون بالتوراة، إلى أن ختم أنبياءهم بعيسى ابن مريم عليه السلام، وآتاه من الآيات البينات ما يؤمن على مثله البشر، {وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} أي: قواه الله بروح القدس.
قال أكثر المفسرين: إنه جبريل عليه السلام، وقيل: إنه الإيمان الذي يؤيد الله به عباده.
ثم مع هذه النعم التي لا يقدر قدرها، لما أتوكم {بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ} عن الإيمان بهم، {فَفَرِيقًا} منهم {كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ} فقدمتم الهوى على الهدى، وآثرتم الدنيا على الآخرة، وفيها من التوبيخ والتشديد ما لا يخفى.

(1/58)

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ (88)

{88} {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ} .
أي: اعتذروا عن الإيمان لما دعوتهم إليه، يا أيها الرسول، بأن قلوبهم غلف، أي: عليها غلاف وأغطية، فلا تفقه ما تقول، يعني فيكون لهم - بزعمهم - عذر لعدم العلم، وهذا كذب منهم، فلهذا قال تعالى: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} أي: أنهم مطرودون ملعونون، بسبب كفرهم، فقليلا المؤمن منهم، أو قليلا إيمانهم، وكفرهم هو الكثير.

(1/58)

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89) بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90)

{89 - 90} {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ * بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا [ص:59] بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} .
أي: ولما جاءهم كتاب من عند الله على يد أفضل الخلق وخاتم الأنبياء، المشتمل على تصديق ما معهم من التوراة، وقد علموا به، وتيقنوه حتى إنهم كانوا إذا وقع (1) بينهم وبين المشركين في الجاهلية حروب، استنصروا بهذا النبي، وتوعدوهم بخروجه، وأنهم يقاتلون المشركين معه، فلما جاءهم هذا الكتاب والنبي الذي عرفوا، كفروا به، بغيا وحسدا، أن ينزل الله من فضله على من يشاء من عباده، فلعنهم الله، وغضب عليهم غضبا بعد غضب، لكثرة كفرهم وتوالى شكهم وشركهم.
{وللكافرين عذاب مهين} أي: مؤلم موجع، وهو صلي الجحيم، وفوت النعيم المقيم، فبئس الحال حالهم، وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله، الكفر به، وبكتبه، وبرسله، مع علمهم وتيقنهم، فيكون أعظم لعذابهم.
__________
(1) في ب: على أنهم إذا كان وقع.

(1/58)

وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ (91) وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92) وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (93)

{91 - 93} {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
أي: وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله، وهو القرآن استكبروا وعتوا، و {قَالُوا نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ} أي: بما سواه من الكتب، مع أن الواجب أن يؤمن بما أنزل الله مطلقا، سواء أنزل عليهم، أو على غيرهم، وهذا هو الإيمان النافع، الإيمان بما أنزل الله على جميع رسل الله.
وأما التفريق بين الرسل والكتب، وزعم الإيمان ببعضها دون بعض، فهذا ليس بإيمان، بل هو الكفر بعينه، ولهذا قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} .
ولهذا رد عليهم تبارك وتعالى هنا ردا شافيا، وألزمهم إلزاما لا محيد لهم عنه، فرد عليهم بكفرهم بالقرآن بأمرين فقال: {وَهُوَ الْحَقُّ} فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات، والأوامر والنواهي، وهو من عند ربهم، فالكفر به بعد ذلك كفر بالله، وكفر بالحق الذي أنزله.
ثم قال: {مُصَدِّقًا لِمَا مَعَهُمْ} أي: موافقا له في كل ما دل عليه من الحق ومهيمنا عليه.
فلم تؤمنون بما أنزل عليكم، وتكفرون بنظيره؟ هل هذا إلا تعصب واتباع للهوى لا للهدى؟
وأيضا، فإن كون القرآن مصدقا لما معهم، يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب، قلا سبيل لهم إلى إثباتها إلا به، فإذا كفروا به وجحدوه، صاروا بمنزلة من ادعى دعوى بحجة وبينة ليس له غيرها، ولا تتم دعواه إلا بسلامة بينته، ثم يأتي هو لبينته وحجته، فيقدح فيها ويكذب بها; أليس هذا من الحماقة والجنون؟ فكان كفرهم بالقرآن، كفرا بما في أيديهم ونقضا له.
ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله: {قُلْ} لهم: {فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ}
أي: بالأدلة الواضحات المبينة للحق، {ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ} أي: بعد مجيئه {وَأَنْتُمْ ظَالِمُونَ} في ذلك ليس لكم عذر.
{وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا} أي: سماع قبول وطاعة واستجابة، {قَالُوا سَمِعْنَا وَعَصَيْنَا} أي: صارت هذه حالتهم {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ} (1) بسبب كفرهم.
{قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: أنتم تدعون الإيمان وتتمدحون بالدين الحق، وأنتم قتلتم أنبياء الله، واتخذتم العجل إلها من دون الله، لما غاب عنكم موسى، نبي الله، ولم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم، فالتزمتم بالقول، ونقضتم بالفعل، فما هذا الإيمان الذي ادعيتم، وما هذا الدين؟.
فإن كان هذا إيمانا على زعمكم، فبئس الإيمان الداعي صاحبه إلى الطغيان، والكفر برسل الله، وكثرة العصيان، وقد عهد أن الإيمان الصحيح، يأمر صاحبه بكل خير، وينهاه عن كل شر، فوضح بهذا كذبهم، وتبين تناقضهم.
__________
(1) في ب: وشربها.

(1/59)

قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94) وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95) وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96)

{94 - 96} {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
أي: {قُلْ} لهم على وجه تصحيح دعواهم: {إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ} يعني الجنة {خَالِصَةً مِنْ دُونِ النَّاسِ} كما زعمتم، أنه لن يدخل الجنة إلا من كان هودا أو نصارى، وأن النار لن تمسهم إلا أياما معدودة، فإن كنتم صادقين بهذه الدعوى {فَتَمَنَّوُا الْمَوْتَ} وهذا نوع مباهلة بينهم وبين رسول الله صلى الله عليه وسلم.
وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم، إلا أحد أمرين: إما أن يؤمنوا بالله ورسوله، وإما أن يباهلوا على ما هم عليه بأمر يسير [ص:60] عليهم، وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم، فامتنعوا من ذلك.
فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله، مع علمهم بذلك، ولهذا قال تعالى {وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} من الكفر والمعاصي، لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة، فالموت أكره شيء إليهم، وهم أحرص على الحياة من كل أحد من الناس، حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب.
ثم ذكر شدة محبتهم للدنيا فقال: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ} وهذا أبلغ ما يكون من الحرص، تمنوا حالة هي من المحالات، والحال أنهم لو عمروا العمر المذكور، لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا.
{وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} تهديد لهم على المجازاة بأعمالهم.

(1/59)

قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97) مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98)

{97 - 98} {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} .
أي: قل لهؤلاء اليهود، الذين زعموا أن الذي منعهم من الإيمان بك، أن وليك جبريل عليه السلام، ولو كان غيره من ملائكة الله، لآمنوا بك وصدقوا، إن هذا الزعم منكم تناقض وتهافت، وتكبر على الله، فإن جبريل عليه السلام هو الذي نزل بالقرآن من عند الله على قلبك، وهو الذي ينزل على الأنبياء قبلك، والله هو الذي أمره، وأرسله بذلك، فهو رسول محض.
مع أن هذا الكتاب الذي نزل به جبريل مصدقا لما تقدمه من الكتب غير مخالف لها ولا مناقض، وفيه الهداية التامة من أنواع الضلالات، والبشارة بالخير الدنيوي والأخروي، لمن آمن به، فالعداوة لجبريل الموصوف بذلك، كفر بالله وآياته، وعداوة لله ولرسله وملائكته، فإن عداوتهم لجبريل، لا لذاته بل لما ينزل به من عند الله من الحق على رسل الله.
فيتضمن الكفر والعداوة للذي أنزله وأرسله، والذي أرسل به، والذي أرسل إليه، فهذا وجه ذلك.

(1/60)

وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ (99)

{99} {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ} .

(1/60)

أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ (100)

يقول لنبيه صلى الله عليه وسلم: {وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ} تحصل بها الهداية لمن استهدى، وإقامة الحجة على من عاند، وهي في الوضوح والدلالة على الحق، قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله، وخرج عن طاعة الله، واستكبر غاية التكبر. {100} {أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ} .
وهذا فيه التعجيب (1) من كثرة معاهداتهم، وعدم صبرهم على الوفاء بها.
فـ "كُلَّمَا "تفيد التكرار، فكلما وجد العهد ترتب عليه النقض، ما السبب في ذلك؟ السبب أن أكثرهم لا يؤمنون، فعدم إيمانهم هو الذي أوجب لهم نقض العهود، ولو صدق إيمانهم، لكانوا مثل من قال الله فيهم: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} .
__________
(1) في ب: التعجب.

(1/60)

وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ (101)

{101 - 103} {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} .
أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم، وكانوا يزعمون أنهم متمسكون بكتابهم، فلما كفروا بهذا الرسول وبما جاء به، {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ} الذي أنزل إليهم أي: طرحوه رغبة عنه {وَرَاءَ ظُهُورِهِمْ} وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه، وحقيّة (1) ما جاء به.
تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول، فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون.
ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه، وأمكنه الانتفاع به فلم ينتفع، ابتلي بالاشتغال بما يضره، فمن ترك عبادة الرحمن، ابتلي بعبادة الأوثان، ومن ترك محبة الله وخوفه ورجاءه، ابتلي بمحبة غير الله وخوفه ورجائه، ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان، ومن ترك الذل لربه، ابتلي [ص:61] بالذل للعبيد، ومن ترك الحق ابتلي بالباطل.
كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلوا الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر، وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم.
__________
(1) في ب: وحقيقة.

(1/60)

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102) وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103)

{وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ * وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} .
وهم كذبة في ذلك، فلم يستعمله سليمان، بل نزهه الصادق في قيله: {وَمَا كَفَرَ سُلَيْمَانُ} أي: بتعلم السحر، فلم يتعلمه، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} بذلك.
{يُعَلِّمُونَ النَّاسَ السِّحْرَ} من إضلالهم وحرصهم على إغواء بني آدم، وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق، أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر.
{وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه، و {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} أي: لا تتعلم السحر فإنه كفر، فينهيانه عن السحر، ويخبرانه عن مرتبته، فتعليم الشياطين للسحر على وجه التدليس والإضلال، ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام، وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة.
فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين، والسحر الذي يعلمه الملكان، فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين، وكل يصبو إلى ما يناسبه.
ثم ذكر مفاسد السحر فقال: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} مع أن محبة الزوجين لا تقاس بمحبة غيرهما، لأن الله قال في حقهما: {وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} وفي هذا دليل على أن السحر له حقيقة، وأنه يضر بإذن الله، أي: بإرادة الله، والإذن نوعان: إذن قدري، وهو المتعلق بمشيئة الله، كما في هذه الآية، وإذن شرعي كما في قوله تعالى في الآية السابقة: {فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير، فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير، ولم يخالف في هذا الأصل من فرق الأمة غير القدرية في أفعال العباد، زعموا أنها مستقلة غير تابعة للمشيئة، فأخرجوها عن قدرة الله، فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.
ثم ذكر أن علم السحر مضرة محضة، ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي، كما قال تعالى في الخمر والميسر: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} فهذا السحر مضرة محضة، فليس له داع أصلا فالمنهيات كلها إما مضرة محضة، أو شرها أكبر من خيرها.
كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها.
{وَلَقَدْ عَلِمُوا} أي: اليهود {لَمَنِ اشْتَرَاهُ} أي: رغب في السحر رغبة المشتري في السلعة.
{مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} أي: نصيب، بل هو موجب للعقوبة، فلم يكن فعلهم إياه جهلا ولكنهم استحبوا الحياة الدنيا على الآخرة.
{وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} علما يثمر العمل ما فعلوه.

(1/61)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104) مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105)

{104 - 105} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ * مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين: {رَاعِنَا} أي: راع أحوالنا، فيقصدون بها معنى صحيحا، وكان اليهود يريدون بها معنى فاسدا، فانتهزوا الفرصة، فصاروا يخاطبون الرسول بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة، سدا لهذا الباب، ففيه النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب، واستعمال الألفاظ، التي لا تحتمل إلا الحسن، وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع تشويش أو احتمال لأمر غير لائق، فأمرهم بلفظة لا تحتمل إلا الحسن فقال: {وَقُولُوا انْظُرْنَا} فإنها كافية يحصل بها المقصود من غير محذور، {وَاسْمَعُوا} لم يذكر المسموع، ليعم ما أمر باستماعه، فيدخل فيه سماع القرآن، وسماع السنة التي هي الحكمة، لفظا ومعنى واستجابة، ففيه الأدب والطاعة.
ثم توعد الكافرين بالعذاب المؤلم الموجع، وأخبر عن عداوة اليهود والمشركين للمؤمنين، أنهم ما يودون {أَنْ يُنزلَ عَلَيْكُمْ مِنْ خَيْرٍ} أي: لا قليلا ولا كثيرا {مِنْ رَبِّكُمْ} حسدا منهم، وبغضا لكم أن يختصكم بفضله فإنه {ذُو الْفَضْلِ الْعَظِيمِ} ومن فضله عليكم، إنزال الكتاب على رسولكم، ليزكيكم ويعلمكم الكتاب والحكمة، ويعلمكم ما لم تكونوا تعلمون، فله الحمد والمنة.

(1/61)

مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (107)

{106 - 107} {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * [ص:62] أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
النسخ: هو النقل، فحقيقة النسخ نقل المكلفين من حكم مشروع، إلى حكم آخر، أو إلى إسقاطه، وكان اليهود ينكرون النسخ، ويزعمون أنه لا يجوز، وهو مذكور عندهم في التوراة، فإنكارهم له كفر وهوى محض.
فأخبر الله تعالى عن حكمته في النسخ، وأنه ما ينسخ من آية {أَوْ نُنْسِهَا} أي: ننسها العباد، فنزيلها من قلوبهم، {نَأْتِ بِخَيْرٍ مِنْهَا} وأنفع لكم {أَوْ مِثْلِهَا} .
فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول؛ لأن فضله تعالى يزداد خصوصا على هذه الأمة، التي سهل عليها دينها غاية التسهيل.
وأخبر أن من قدح في النسخ فقد قدح في ملكه وقدرته فقال: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} .
فإذا كان مالكا لكم، متصرفا فيكم، تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه، فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير، كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام. فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية، فما له والاعتراض؟
وهو أيضا، ولي عباده، ونصيرهم، فيتولاهم في تحصيل منافعهم، وينصرهم في دفع مضارهم، فمن ولايته لهم، أن يشرع لهم من الأحكام، ما تقتضيه حكمته ورحمته بهم.
ومن تأمل ما وقع في القرآن والسنة من النسخ، عرف بذلك حكمة الله ورحمته عباده، وإيصالهم إلى مصالحهم، من حيث لا يشعرون بلطفه.

(1/61)

أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108) وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109) وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110)

{108 - 110} {أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
ينهى الله المؤمنين، أو اليهود، بأن يسألوا رسولهم {كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ} والمراد بذلك، أسئلة التعنت والاعتراض، كما قال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} فهذه ونحوها، هي المنهي عنها.
وأما سؤال الاسترشاد والتعلم، فهذا محمود قد أمر الله به كما قال تعالى {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ويقررهم (1) عليه، كما في قوله {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ} و {يَسْأَلُونَكَ عَنِ الْيَتَامَى} ونحو ذلك.
ولما كانت المسائل المنهي عنها مذمومة، قد تصل بصاحبها إلى الكفر، قال: {وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} .
ثم أخبر عن حسد كثير من أهل الكتاب، وأنهم بلغت بهم الحال، أنهم ودوا {لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا} وسعوا في ذلك، وأعملوا المكايد، وكيدهم راجع عليهم [كما] قال تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} وهذا من حسدهم الصادر من عند أنفسهم.
فأمرهم الله بمقابلة من أساء إليهم غاية الإساءة بالعفو عنهم والصفح حتى يأتي الله بأمره.
ثم بعد ذلك، أتى الله بأمره إياهم بالجهاد، فشفى الله أنفس المؤمنين منهم، فقتلوا من قتلوا، واسترقوا من استرقوا، وأجلوا من أجلوا {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ثم أمرهم [الله] بالاشتغال في الوقت الحاضر، بإقامة الصلاة، وإيتاء الزكاة وفعل كل القربات، ووعدهم أنهم مهما فعلوا من خير، فإنه لا يضيع عند الله، بل يجدونه عنده وافرا موفرا قد حفظه {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
__________
(1) في ب: ويقرهم.

(1/62)

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (111) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (112)

{111 - 112} {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
أي: قال اليهود: لن يدخل الجنة إلا من كان هودا، وقالت النصارى: لن يدخل الجنة إلا من كان نصارى، فحكموا لأنفسهم بالجنة وحدهم، وهذا مجرد أماني غير مقبولة، إلا بحجة وبرهان، فأتوا بها إن كنتم صادقين، وهكذا كل من ادعى دعوى، لا بد أن يقيم البرهان على صحة دعواه، وإلا فلو قلبت عليه دعواه، وادعى مدع عكس ما ادعى بلا برهان [ص:63] لكان لا فرق بينهما، فالبرهان هو الذي يصدق الدعاوى أو يكذبها، ولما لم يكن بأيديهم برهان، علم كذبهم بتلك الدعوى.
ثم ذكر تعالى البرهان الجلي العام لكل أحد، فقال: {بَلَى} أي: ليس بأمانيكم ودعاويكم، ولكن {مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} أي: أخلص لله أعماله، متوجها إليه بقلبه، {وَهُوَ} مع إخلاصه {مُحْسِنٌ} في عبادة ربه، بأن عبده بشرعه، فأولئك هم أهل الجنة وحدهم.
{فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ} وهو الجنة بما اشتملت عليه من النعيم، {وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فحصل لهم المرغوب، ونجوا من المرهوب.
ويفهم منها، أن من ليس كذلك، فهو من أهل النار الهالكين، فلا نجاة إلا لأهل الإخلاص للمعبود، والمتابعة للرسول.

(1/62)

وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113)

{113} {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
وذلك أنه بلغ بأهل الكتاب الهوى والحسد، إلى أن بعضهم ضلل بعضا، وكفر بعضهم بعضا، كما فعل الأميون من مشركي العرب وغيرهم.
فكل فرقة تضلل الفرقة الأخرى، ويحكم الله في الآخرة بين المختلفين بحكمه العدل، الذي أخبر به عباده، فإنه (1) لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين، وامتثل أوامر ربه، واجتنب نواهيه، ومن عداهم، فهو هالك.
__________
(1) كذا في ب، وفي أ: وأنه.

(1/63)

وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (114)

{114} {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
أي: لا أحد أظلم وأشد جرما، ممن منع مساجد الله، عن ذكر الله فيها، وإقامة الصلاة وغيرها من الطاعات.
{وَسَعَى} أي: اجتهد وبذل وسعه {فِي خَرَابِهَا} الحسي والمعنوي، فالخراب الحسي: هدمها وتخريبها، وتقذيرها، والخراب المعنوي: منع الذاكرين لاسم الله فيها، وهذا عام، لكل من اتصف بهذه الصفة، فيدخل في ذلك أصحاب الفيل، وقريش، حين صدوا رسول الله عنها عام الحديبية، والنصارى حين أخربوا بيت المقدس، وغيرهم من أنواع الظلمة، الساعين في خرابها، محادة لله، ومشاقة، فجازاهم الله، بأن منعهم دخولها شرعا وقدرا، إلا خائفين ذليلين، فلما أخافوا عباد الله، أخافهم الله، فالمشركون الذين صدوا رسوله، لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا، حتى أذن الله له في فتح مكة، ومنع المشركين من قربان بيته، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} .
وأصحاب الفيل، قد ذكر الله ما جرى عليهم، والنصارى، سلط الله عليهم المؤمنين، فأجلوهم عنه.
وهكذا كل من اتصف بوصفهم، فلا بد أن يناله قسطه، وهذا من الآيات العظيمة، أخبر بها الباري قبل وقوعها، فوقعت كما أخبر.
واستدل العلماء بالآية الكريمة، على أنه لا يجوز تمكين الكفار من دخول المساجد.
{لَهُمْ فِي الدُّنْيَا خِزْيٌ} أي: فضيحة كما تقدم {وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه، فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية، كما قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} .
بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها، فقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} .
وللمساجد أحكام كثيرة، يرجع حاصلها إلى مضمون هذه الآيات الكريمة.

(1/63)

وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115)

{115} {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} .
أي: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} خصهما بالذكر، لأنهما محل الآيات العظيمة، فهما مطالع الأنوار ومغاربها، فإذا كان مالكا لها، كان مالكا لكل الجهات.
{فَأَيْنَمَا تُوَلُّوا} وجوهكم من الجهات، إذا كان توليكم إياها بأمره، إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس، أو تؤمرون بالصلاة في السفر على الراحلة ونحوها، فإن القبلة حيثما توجه العبد أو تشتبه القبلة، فيتحرى الصلاة إليها، ثم يتبين له الخطأ، أو يكون معذورا بصلب أو مرض ونحو ذلك، فهذه الأمور، إما أن يكون العبد فيها معذورا أو مأمورا.
وبكل حال، فما استقبل جهة من الجهات، خارجة عن ملك ربه.
{فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} فيه [ص:64] إثبات الوجه لله تعالى، على الوجه اللائق به تعالى، وأن لله وجها لا تشبهه الوجوه، وهو - تعالى - واسع الفضل والصفات عظيمها، عليم بسرائركم ونياتكم.
فمن سعته وعلمه، وسع لكم الأمر، وقبل منكم المأمور، فله الحمد والشكر.

(1/63)

وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (116) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117)

{116 - 117} {وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} .
{وَقَالُوا} أي: اليهود والنصارى والمشركون، وكل من قال ذلك: {اتَّخَذَ اللَّهُ وَلَدًا} فنسبوه إلى ما لا يليق بجلاله، وأساءوا كل الإساءة، وظلموا أنفسهم.
وهو - تعالى - صابر على ذلك منهم، قد حلم عليهم، وعافاهم، ورزقهم مع تنقصهم إياه.
{سُبْحَانَهُ} أي: تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله، فسبحان من له الكمال المطلق، من جميع الوجوه، الذي لا يعتريه نقص بوجه من الوجوه.
ومع رده لقولهم، أقام الحجة والبرهان على تنزيهه عن ذلك فقال: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: جميعهم ملكه وعبيده، يتصرف فيهم تصرف المالك بالمماليك، وهم قانتون له مسخرون تحت تدبيره، فإذا كانوا كلهم عبيده، مفتقرين إليه، وهو غني عنهم، فكيف يكون منهم أحد، يكون له ولدا، والولد لا بد أن يكون من جنس والده، لأنه جزء منه.
والله تعالى المالك القاهر، وأنتم المملوكون المقهورون، وهو الغني وأنتم الفقراء، فكيف مع هذا، يكون له ولد؟ هذا من أبطل الباطل وأسمجه.
والقنوت نوعان: قنوت عام: وهو قنوت الخلق كلهم، تحت تدبير الخالق، وخاص: وهو قنوت العبادة.
فالنوع الأول كما في هذه الآية، والنوع الثاني: كما في قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} .
ثم قال: {بَدِيعُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق.
{وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} فلا يستعصى عليه، ولا يمتنع منه.

(1/64)

وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ (118) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119)

{118 - 119} {وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} .
أي: قال الجهلة من أهل الكتاب وغيرهم: هلا يكلمنا، كما كلم الرسل، {أَوْ تَأْتِينَا آيَةٌ} يعنون آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة، وآرائهم الكاسدة، التي تجرأوا بها على الخالق، واستكبروا على رسله كقولهم: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ} الآية، وقالوا: {لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ} الآيات وقوله: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات.
فهذا دأبهم مع رسلهم، يطلبون آيات التعنت، لا آيات الاسترشاد، ولم يكن قصدهم تبين الحق، فإن الرسل، قد جاءوا من الآيات، بما يؤمن بمثله البشر، ولهذا قال تعالى: {قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ} فكل موقن، فقد عرف من آيات الله الباهرة، وبراهينه الظاهرة، ما حصل له به اليقين، واندفع عنه كل شك وريب.
ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال: {إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا} فهذا مشتمل على الآيات التي جاء بها، وهي ترجع إلى ثلاثة أمور:
الأول: في نفس إرساله، والثاني: في سيرته وهديه ودله، والثالث: في معرفة ما جاء به من القرآن والسنة.
فالأول والثاني، قد دخلا في قوله: {إِنَّا أَرْسَلْنَاكَ} والثالث دخل في قوله: {بِالْحَقِّ} .
وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران، والصلبان، وتبديلهم للأديان، حتى كانوا في ظلمة من الكفر، قد عمتهم وشملتهم، إلا بقايا من أهل الكتاب، قد انقرضوا قبيل البعثة.
وقد علم أن الله تعالى لم يخلق خلقه سدى، ولم يتركهم هملا لأنه حكيم عليم، قدير رحيم، فمن حكمته ورحمته بعباده، أن أرسل إليهم هذا الرسول العظيم، يأمرهم بعبادة الرحمن وحده لا شريك له، فبمجرد رسالته يعرف العاقل صدقه، وهو آية كبيرة على أنه رسول الله، وأما الثاني: فمن عرف النبي صلى الله عليه وسلم معرفة تامة، وعرف سيرته وهديه قبل البعثة، ونشوءه على أكمل الخصال، ثم من بعد ذلك،
قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين، فمن عرفها، وسبر أحواله، عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين، لأن الله تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم.
وأما الثالث: فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم، والقرآن الكريم، المشتمل على الإخبارات الصادقة، والأوامر الحسنة، والنهي عن كل قبيح، والمعجزات الباهرة، فجميع الآيات تدخل في هذه الثلاثة.
قوله: {بَشِيرًا} أي لمن أطاعك بالسعادة الدنيوية والأخروية، {نَذِيرًا} لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي.
{وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} أي: لست مسئولا عنهم، إنما عليك البلاغ، وعلينا الحساب.

(1/64)

وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (120)

{120} {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ [ص:65] وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يخبر تعالى رسوله، أنه لا يرضى منه اليهود ولا النصارى، إلا باتباعه دينهم، لأنهم دعاة إلى الدين الذي هم عليه، ويزعمون أنه الهدى، فقل لهم: {إِنَّ هُدَى اللَّهِ} الذي أرسلت به {هُوَ الْهُدَى} .
وأما ما أنتم عليه، فهو الهوى بدليل قوله {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
فهذا فيه النهي العظيم، عن اتباع أهواء اليهود والنصارى، والتشبه بهم فيما يختص به دينهم، والخطاب وإن كان لرسول الله صلى الله عليه وسلم فإن أمته داخلة في ذلك، لأن الاعتبار بعموم المعنى لا بخصوص المخاطب، كما أن العبرة بعموم اللفظ، لا بخصوص السبب.

(1/64)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (121) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ (123)

ثم قال: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} .
يخبر تعالى أن الذين آتاهم الكتاب، ومنَّ عليهم به منة مطلقة، أنهم {يَتْلُونَهُ حَقَّ تِلاوَتِهِ} أي: يتبعونه حق اتباعه، والتلاوة: الاتباع، فيحلون حلاله، ويحرمون حرامه، ويعملون بمحكمه، ويؤمنون بمتشابهه، وهؤلاء هم السعداء من أهل الكتاب، الذين عرفوا نعمة الله وشكروها،
وآمنوا بكل الرسل، ولم يفرقوا بين أحد منهم.
فهؤلاء، هم المؤمنون حقا، لا من قال منهم: {نؤمن بما أنزل علينا ويكفرون بما وراءه} .
ولهذا توعدهم بقوله {وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} وقد تقدم تفسير الآية التي بعدها.

(1/65)

وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ (124) وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125)

{124 - 125} {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ * وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} .
يخبر تعالى، عن عبده وخليله، إبراهيم عليه السلام، المتفق على إمامته وجلالته، الذي كل من طوائف أهل الكتاب تدعيه، بل وكذلك المشركون: أن الله ابتلاه وامتحنه بكلمات، أي: بأوامر ونواهي، كما هي عادة الله في ابتلائه لعباده، ليتبين الكاذب الذي لا يثبت عند الابتلاء والامتحان من الصادق، الذي ترتفع درجته، ويزيد قدره، ويزكو عمله، ويخلص ذهبه، وكان من أجلِّهم في هذا المقام، الخليل عليه السلام.
فأتم ما ابتلاه الله به، وأكمله ووفاه، فشكر الله له ذلك، ولم يزل الله شكورا فقال: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} أي: يقتدون بك في الهدى، ويمشون خلفك إلى سعادتهم الأبدية، ويحصل لك الثناء الدائم، والأجر الجزيل، والتعظيم من كل أحد.
وهذه - لعمر الله - أفضل درجة، تنافس فيها المتنافسون، وأعلى مقام، شمر إليه العاملون، وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم، من كل صديق متبع لهم، داع إلى الله وإلى سبيله.
فلما اغتبط إبراهيم بهذا المقام، وأدرك هذا، طلب ذلك لذريته، لتعلو درجته ودرجة ذريته، وهذا أيضا من إمامته، ونصحه لعباد الله، ومحبته أن يكثر فيهم المرشدون، فلله عظمة هذه الهمم العالية، والمقامات السامية.
فأجابه الرحيم اللطيف، وأخبر بالمانع من نيل هذا المقام فقال: {لا يَنَالُ عَهْدِي الظَّالِمِينَ} أي: لا ينال الإمامة في الدين، من ظلم نفسه وضرها، وحط قدرها، لمنافاة الظلم لهذا المقام، فإنه مقام آلته الصبر واليقين، ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة، والأخلاق الجميلة، والشمائل السديدة، والمحبة التامة، والخشية والإنابة، فأين الظلم وهذا المقام؟
ودل مفهوم الآية، أن غير الظالم، سينال الإمامة، ولكن مع إتيانه بأسبابها.
ثم ذكر تعالى، نموذجا باقيا دالا على إمامة إبراهيم، وهو هذا البيت الحرام الذي جعل قصده، ركنا من أركان الإسلام، حاطا للذنوب والآثام.
وفيه من آثار الخليل وذريته، ما عرف به إمامته، وتذكرت به حالته فقال: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ} أي: مرجعا يثوبون إليه، لحصول منافعهم الدينية والدنيوية، يترددون إليه، ولا يقضون منه وطرا، {و} جعله {أَمْنًا} يأمن به كل أحد، حتى الوحش، وحتى الجمادات كالأشجار.
ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام، ويجد أحدهم قاتل أبيه في الحرم، فلا يهيجه، فلما جاء الإسلام، زاده حرمة وتعظيما، وتشريفا وتكريما.
{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} يحتمل أن يكون المراد بذلك، المقام المعروف الذي قد جعل الآن، مقابل باب الكعبة، وأن المراد بهذا، ركعتا الطواف، يستحب أن تكونا خلف مقام إبراهيم، وعليه جمهور المفسرين، ويحتمل أن يكون المقام مفردا مضافا، فيعم جميع مقامات إبراهيم في الحج، وهي المشاعر كلها: من الطواف، والسعي، والوقوف بعرفة، ومزدلفة ورمي الجمار والنحر، وغير ذلك من أفعال الحج.
فيكون معنى قوله: {مُصَلًّى} أي: معبدا، أي: اقتدوا به في شعائر الحج، ولعل هذا المعنى أولى، لدخول المعنى الأول فيه، واحتمال اللفظ له.
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} أي: أوحينا إليهما، وأمرناهما بتطهير بيت الله من الشرك، والكفر والمعاصي، ومن الرجس والنجاسات [ص:66] والأقذار، ليكون {لِلطَّائِفِينَ} فيه {وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} أي: المصلين، قدم الطواف، لاختصاصه بالمسجد [الحرام] ، ثم الاعتكاف، لأن من شرطه المسجد مطلقا، ثم الصلاة، مع أنها أفضل، لهذا المعنى.
وأضاف الباري البيت إليه لفوائد، منها: أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره، لكونه بيت الله، فيبذلان جهدهما، ويستفرغان وسعهما في ذلك.
ومنها: أن الإضافة تقتضي التشريف والإكرام، ففي ضمنها أمر عباده بتعظيمه وتكريمه.
ومنها: أن هذه الإضافة هي السبب الجاذب للقلوب إليه.

(1/65)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126)

{126} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} .
أي: وإذ دعا إبراهيم لهذا البيت، أن يجعله الله بلدا آمنا، ويرزق أهله من أنواع الثمرات، ثم قيد عليه السلام هذا الدعاء للمؤمنين، تأدبا مع الله، إذ كان دعاؤه الأول، فيه الإطلاق، فجاء الجواب فيه مقيدا بغير الظالم.
فلما دعا لهم بالرزق، وقيده بالمؤمن، وكان رزق الله شاملا للمؤمن والكافر، والعاصي والطائع، قال تعالى: {وَمَنْ كَفَرَ} أي: أرزقهم كلهم، مسلمهم وكافرهم، أما المسلم فيستعين بالرزق على عبادة الله، ثم ينتقل منه إلى نعيم الجنة، وأما الكافر، فيتمتع فيها قليلا {ثُمَّ أَضْطَرُّهُ} أي: ألجئه وأخرجه مكرها {إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} .

(1/66)

وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128) رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)

{127 - 129} {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ * رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .
أي: واذكر إبراهيم وإسماعيل، في حالة رفعهما القواعد من البيت الأساس، واستمرارهما على هذا العمل العظيم، وكيف كانت حالهما من الخوف والرجاء، حتى إنهما مع هذا العمل دعوا الله أن يتقبل منهما عملهما، حتى يحصل (1) فيه النفع العميم.
ودعوا لأنفسهما، وذريتهما بالإسلام، الذي حقيقته، خضوع القلب، وانقياده لربه المتضمن لانقياد الجوارح. {وَأَرِنَا مَنَاسِكَنَا} أي: علمناها على وجه الإراءة والمشاهدة، ليكون أبلغ. يحتمل أن يكون المراد بالمناسك: أعمال الحج كلها، كما يدل عليه السياق والمقام، ويحتمل أن يكون المراد ما هو أعم من ذلك وهو الدين كله، والعبادات كلها، كما يدل عليه عموم اللفظ، لأن النسك: التعبد، ولكن غلب على متعبدات الحج، تغليبا عرفيا، فيكون حاصل دعائهما، يرجع إلى التوفيق للعلم النافع، والعمل الصالح، ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير، ويحتاج إلى التوبة قالا {وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} .
{رَبَّنَا وَابْعَثْ فِيهِمْ} أي: في ذريتنا {رَسُولا مِنْهُمْ} ليكون أرفع لدرجتهما، ولينقادوا له، وليعرفوه حقيقة المعرفة. {يَتْلُو عَلَيْهِمْ آيَاتِكَ} لفظا، وحفظا، وتحفيظا {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} معنى.
{وَيُزَكِّيهِمْ} بالتربية على الأعمال الصالحة والتبري من الأعمال الردية، التي لا تزكي النفوس (2) معها. {إِنَّكَ أَنْتَ الْعَزِيزُ} أي: القاهر لكل شيء، الذي لا يمتنع على قوته شيء. {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فبعزتك وحكمتك، ابعث فيهم هذا الرسول. فاستجاب الله لهما، فبعث الله هذا الرسول الكريم، الذي رحم الله به ذريتهما خاصة، وسائر الخلق عامة، ولهذا قال عليه الصلاة والسلام: "أنا دعوة أبي إبراهيم ".
ولما عظم الله إبراهيم هذا التعظيم، وأخبر عن صفاته الكاملة قال تعالى:
__________
(1) في ب: حتى يجعل.
(2) في ب: النفس.

(1/66)

وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (130) إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131) وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (132) أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ (133) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134)

{130 - 134} {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ * وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ * تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
أي: ما يرغب {عَنْ مِلَّةِ إِبْرَاهِيمَ} بعد ما عرف من فضله {إِلا مَنْ سَفِهَ نَفْسَهُ} أي: جهلها وامتهنها، ورضي لها بالدون، وباعها بصفقة المغبون، كما أنه لا أرشد وأكمل، ممن رغب في ملة إبراهيم، ثم أخبر عن حالته في الدنيا والآخرة فقال: {وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا} أي: اخترناه ووفقناه للأعمال، التي صار بها من [ص:67] المصطفين الأخيار.
{وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} الذين لهم أعلى الدرجات.
{إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ} امتثالا لربه {أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} إخلاصا وتوحيدا، ومحبة، وإنابة فكان التوحيد لله نعته.
ثم ورثه في ذريته، ووصاهم به، وجعلها كلمة باقية في عقبه، وتوارثت فيهم، حتى وصلت ليعقوب فوصى بها بنيه.
فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص، فيجب عليكم كمال الانقياد، واتباع خاتم الأنبياء قال: {يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ} أي: اختاره وتخيره لكم، رحمة بكم، وإحسانا إليكم، فقوموا به، واتصفوا بشرائعه، وانصبغوا بأخلاقه، حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه، لأن من عاش على شيء، مات عليه، ومن مات على شيء، بعث عليه.
ولما كان اليهود يزعمون أنهم على ملة إبراهيم، ومن بعده يعقوب، قال تعالى منكرا عليهم: {أَمْ كُنْتُمْ شُهَدَاءَ} أي: حضورا {إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ} أي: مقدماته وأسبابه، فقال لبنيه على وجه الاختبار، ولتقر عينه في حياته بامتثالهم ما وصاهم به: {مَا تَعْبُدُونَ مِنْ بَعْدِي} ؟ فأجابوه بما قرت به عينه فقالوا: {نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا} فلا نشرك به شيئا، ولا نعدل به أحدا، {وَنَحْنُ لَهُ مُسْلِمُونَ} فجمعوا بين التوحيد والعمل.
ومن المعلوم أنهم لم يحضروا يعقوب، لأنهم لم يوجدوا بعد، فإذا لم يحضروا، فقد أخبر الله عنه أنه وصى بنيه بالحنيفية، لا باليهودية.
ثم قال تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} أي: مضت {لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ} أي: كل له عمله، وكل سيجازى بما فعله، لا يؤخذ (1) أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه فاشتغالكم بهم وادعاؤكم، أنكم على ملتهم، والرضا بمجرد القول، أمر فارغ لا حقيقة له، بل الواجب عليكم، أن تنظروا حالتكم التي أنتم عليها، هل تصلح للنجاة أم لا؟
__________
(1) في ب: لا يؤاخذ.

(1/66)

وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (135)

{135} {وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
أي: دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم، زاعمين أنهم هم المهتدون وغيرهم ضال.
قل له (1) مجيبا جوابا شافيا: {بَلْ} نتبع {مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} أي: مقبلا على الله، معرضا عما سواه، قائما بالتوحيد، تاركا للشرك والتنديد.
فهذا الذي في اتباعه الهداية، وفي الإعراض عن ملته الكفر والغواية.
__________
(1) في ب: قال له.

(1/67)

قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136)

{136} {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} .
هذه الآية الكريمة، قد اشتملت على جميع ما يجب الإيمان به.
واعلم أن الإيمان الذي هو تصديق القلب التام، بهذه الأصول، وإقراره المتضمن لأعمال القلوب والجوارح، وهو بهذا الاعتبار يدخل فيه الإسلام، وتدخل فيه الأعمال الصالحة كلها، فهي من الإيمان، وأثر من آثاره، فحيث أطلق الإيمان، دخل فيه ما ذكر، وكذلك الإسلام، إذا أطلق دخل فيه الإيمان، فإذا قرن بينهما، كان الإيمان اسما لما في القلب من الإقرار والتصديق، والإسلام، اسما للأعمال الظاهرة وكذلك إذا جمع بين الإيمان والأعمال الصالحة، فقوله تعالى: {قُولُوا} أي: بألسنتكم، متواطئة عليها قلوبكم، وهذا هو القول التام، المترتب عليه الثواب والجزاء، فكما أن النطق باللسان، بدون اعتقاد القلب، نفاق وكفر، فالقول الخالي من العمل عمل القلب، عديم التأثير، قليل الفائدة، وإن كان العبد يؤجر عليه، إذا كان خيرا ومعه أصل الإيمان، لكن فرق بين القول المجرد، والمقترن به عمل القلب.
وفي قوله: {قُولُوا} إشارة إلى الإعلان بالعقيدة، والصدع بها، والدعوة لها، إذ هي أصل الدين وأساسه.
وفي قوله: {آمَنَّا} ونحوه مما فيه صدور الفعل، منسوبا إلى جميع الأمة، إشارة إلى أنه يجب على الأمة، الاعتصام بحبل الله جميعا، والحث على الائتلاف حتى يكون داعيهم واحدا، وعملهم متحدا، وفي ضمنه النهي عن الافتراق، وفيه: أن المؤمنين كالجسد الواحد.
وفي قوله: {قُولُوا آمَنَّا بِاللَّهِ} إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان، على وجه التقييد، بل على وجوب ذلك، بخلاف قوله: "أنا مؤمن"ونحوه، فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة، لما فيه من تزكية النفس، والشهادة على نفسه بالإيمان.
فقوله: {آمَنَّا بِاللَّهِ} أي: بأنه موجود، واحد أحد، متصف بكل صفة كمال، منزه عن كل نقص وعيب، مستحق لإفراده بالعبادة كلها، وعدم الإشراك به في شيء منها، بوجه من الوجوه.
[ص:68]
{وَمَا أُنزلَ إِلَيْنَا} يشمل القرآن والسنة لقوله تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله، من صفات الباري، وصفات رسله، واليوم الآخر، والغيوب الماضية والمستقبلة، والإيمان بما تضمنه ذلك من الأحكام الشرعية الأمرية، وأحكام الجزاء وغير ذلك.
{وَمَا أُنزلَ إِلَى إِبْرَاهِيمَ} إلى آخر الآية، فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء، والإيمان بالأنبياء عموما وخصوصا، ما نص عليه في الآية، لشرفهم ولإتيانهم بالشرائع الكبار. فالواجب في الإيمان بالأنبياء والكتب، أن يؤمن بهم على وجه العموم والشمول، ثم ما عرف منهم بالتفصيل، وجب الإيمان به مفصلا.
وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي: بل نؤمن بهم كلهم، هذه خاصية المسلمين، التي انفردوا بها عن كل من يدعي أنه على دين.
فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره، فيفرقون بين الرسل والكتب، بعضها يؤمنون به وبعضها يكفرون به، وينقض تكذيبهم تصديقهم، فإن الرسول الذي زعموا، أنهم قد آمنوا به، قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم، فإذا كذبوا محمدا، فقد كذبوا رسولهم فيما أخبرهم به، فيكون كفرا برسولهم.
وفي قوله: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ} دلالة على أن عطية الدين، هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية. لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك، بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع.
وفيه أن الأنبياء مبلغون عن الله، ووسائط بين الله وبين خلقه في تبليغ دينه، ليس لهم من الأمر شيء.
وفي قوله: {مِنْ رَبِّهِمْ} إشارة إلى أنه من كمال ربوبيته لعباده، أن ينزل عليهم الكتب، ويرسل إليهم الرسل، فلا تقتضي ربوبيته، تركهم سدى ولا هملا.
وإذا كان ما أوتي النبيون، إنما هو من ربهم، ففيه الفرق بين الأنبياء وبين من يدعي النبوة، وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه، فالرسل لا يدعون إلا إلى لخير، ولا ينهون إلا عن كل شر، وكل واحد منهم، يصدق الآخر، ويشهد له بالحق، من غير تخالف ولا تناقض لكونه من عند ربهم {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} .
وهذا بخلاف من ادعى النبوة، فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم، كما يعلم ذلك من سبر أحوال الجميع، وعرف ما يدعون إليه.
فلما بيَّن تعالى جميع ما يؤمن به، عموما وخصوصا، وكان القول لا يغني عن العمل قال: {وَنَحْنُ لَهُ مُسْلِمُونَ} أي: خاضعون لعظمته، منقادون لعبادته، بباطننا وظاهرنا، مخلصون له العبادة بدليل تقديم المعمول، وهو {لَهُ} على العامل وهو {مُسْلِمُونَ} .
فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، واشتملت على الإيمان بجميع الرسل، وجميع الكتب، وعلى التخصيص الدال على الفضل بعد التعميم، وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك، وعلى الفرق بين الرسل الصادقين، ومن ادعى النبوة من الكاذبين، وعلى تعليم الباري عباده، كيف يقولون، ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة، فسبحان من جعل كتابه تبيانا لكل شيء، وهدى ورحمة لقوم يؤمنون.

(1/67)

فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137)

{137} {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: فإن آمن أهل الكتاب {بمثل ما آمنتم به} - يا معشر المؤمنين - من جميع الرسل، وجميع الكتب، الذين أول من دخل فيهم، وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن، وأسلموا لله وحده، ولم يفرقوا بين أحد من رسل الله {فَقَدِ اهْتَدَوْا} للصراط المستقيم، الموصل لجنات النعيم، أي: فلا سبيل لهم إلى الهداية، إلا بهذا الإيمان، لا كما زعموا بقولهم: "كونوا هودا أو نصارى تهتدوا "فزعموا أن الهداية خاصة بما كانوا عليه، و "الهدى "هو العلم بالحق، والعمل به، وضده الضلال عن العلم والضلال عن العمل بعد العلم، وهو الشقاق الذي كانوا عليه، لما تولوا وأعرضوا، فالمشاق: هو الذي يكون في شق والله ورسوله في شق، ويلزم من المشاقة المحادة، والعداوة البليغة، التي من لوازمها، بذل ما يقدرون عليه من أذية الرسول، فلهذا وعد الله رسوله، أن يكفيه إياهم، لأنه السميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، العليم بما بين أيديهم وما خلفهم، بالغيب والشهادة، بالظواهر والبواطن، فإذا كان كذلك، كفاك الله شرهم.
وقد أنجز الله لرسوله وعده، وسلطه عليهم حتى قتل بعضهم، وسبى بعضهم، وأجلى بعضهم، وشردهم كل مشرد.
ففيه معجزة من معجزات القرآن، وهو الإخبار بالشيء قبل وقوعه، فوقع طبق ما أخبر.

(1/68)

صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138)

{138} {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ} .
أي: الزموا صبغة الله، وهو دينه، وقوموا به قياما تاما، بجميع أعماله الظاهرة والباطنة، وجميع عقائده في جميع الأوقات، حتى يكون لكم صبغة، وصفة من صفاتكم، فإذا كان صفة من صفاتكم، أوجب ذلك لكم الانقياد لأوامره، طوعا واختيارا ومحبة، وصار الدين طبيعة لكم بمنزلة الصبغ التام [ص:69] للثوب الذي صار له صفة، فحصلت لكم السعادة الدنيوية والأخروية، لحث الدين على مكارم الأخلاق، ومحاسن الأعمال، ومعالي الأمور، فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية-: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} أي: لا أحسن صبغة من صبغته (1) .
وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ، فقس الشيء بضده، فكيف ترى في عبد آمن بربه إيمانا صحيحا، أثر معه خضوع القلب وانقياد الجوارح، فلم يزل يتحلى بكل وصف حسن، وفعل جميل، وخلق كامل، ونعت جليل، ويتخلى من كل وصف قبيح، ورذيلة وعيب، فوصفه: الصدق في قوله وفعله، والصبر والحلم، والعفة، والشجاعة، والإحسان القولي والفعلي، ومحبة الله وخشيته، وخوفه، ورجاؤه، فحاله الإخلاص للمعبود، والإحسان لعبيده، فقسه بعبد كفر بربه، وشرد عنه، وأقبل على غيره من المخلوقين فاتصف بالصفات القبيحة، من الكفر، والشرك والكذب، والخيانة، والمكر، والخداع، وعدم العفة، والإساءة إلى الخلق، في أقواله، وأفعاله، فلا إخلاص للمعبود، ولا إحسان إلى عبيده.
فإنه يظهر لك الفرق العظيم بينهما، ويتبين لك أنه لا أحسن صبغة من صبغة الله، وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه.
وفي قوله: {وَنَحْنُ لَهُ عَابِدُونَ} بيان لهذه الصبغة، وهي القيام بهذين الأصلين: الإخلاص والمتابعة، لأن "العبادة "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة، ولا تكون كذلك، حتى يشرعها الله على لسان رسوله، والإخلاص: أن يقصد العبد وجه الله وحده، في تلك الأعمال، فتقديم المعمول، يؤذن بالحصر.
وقال: {وَنَحْنُ لَهُ عَابِدُونَ} فوصفهم باسم الفاعل الدال على الثبوت والاستقرار، ليدل على اتصافهم بذلك وكونه صار صبغة لهم ملازما.
__________
(1) كذا في ب، وفي أ: صبغه.

(1/68)

قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139)

{139} {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} .
المحاجة هي: المجادلة بين اثنين فأكثر، تتعلق بالمسائل الخلافية، حتى يكون كل من الخصمين يريد نصرة قوله، وإبطال قول خصمه، فكل واحد منهما، يجتهد في إقامة الحجة على ذلك، والمطلوب منها، أن تكون بالتي هي أحسن، بأقرب طريق يرد الضال إلى الحق، ويقيم الحجة على المعاند، ويوضح الحق، ويبين الباطل، فإن خرجت عن هذه الأمور، كانت مماراة، ومخاصمة لا خير فيها،
وأحدثت من الشر ما أحدثت، فكان أهل الكتاب، يزعمون أنهم أولى بالله من المسلمين، وهذا مجرد دعوى، تفتقر إلى برهان ودليل. فإذا كان رب الجميع واحدا، ليس ربا لكم دوننا، وكل منا ومنكم له عمله، فاستوينا نحن وإياكم بذلك. فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره؛ لأن التفريق مع الاشتراك في الشيء، من غير فرق مؤثر، دعوى باطلة، وتفريق بين متماثلين، ومكابرة ظاهرة. وإنما يحصل التفضيل، بإخلاص الأعمال الصالحة لله وحده، وهذه الحالة، وصف المؤمنين وحدهم، فتعين أنهم أولى بالله من غيرهم؛ لأن الإخلاص، هو الطريق إلى الخلاص، فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان، بالأوصاف الحقيقية التي يسلمها أهل العقول، ولا ينازع فيها إلا كل مكابر جهول، ففي هذه الآية، إرشاد لطيف لطريق المحاجة، وأن الأمور مبنية على الجمع بين المتماثلين، والفرق بين المختلفين.

(1/69)

أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140)

{140} {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
وهذه دعوى أخرى منهم، ومحاجة في رسل الله، زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين.
فرد الله عليهم بقوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} فالله يقول: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} وهم يقولون: بل كان يهوديا أو نصرانيا.
فإما أن يكونوا، هم الصادقين العالمين، أو يكون الله تعالى هو الصادق العالم بذلك، فأحد الأمرين متعين لا محالة، وصورة الجواب مبهم، وهو في غاية الوضوح والبيان، حتى إنه - من وضوحه - لم يحتج أن يقول بل الله أعلم وهو أصدق، ونحو ذلك، لانجلائه لكل أحد، كما إذا قيل: الليل أنور، أم النهار؟ والنار أحر أم الماء؟ والشرك أحسن أم التوحيد؟ ونحو ذلك.
وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك، ويعرفون أن إبراهيم وغيره من الأنبياء، لم يكونوا هودا ولا نصارى، فكتموا هذا العلم وهذه الشهادة، فلهذا كان ظلمهم أعظم الظلم. ولهذا قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} فهي شهادة عندهم، مودعة من الله، لا من الخلق، فيقتضي الاهتمام بإقامتها، فكتموها، وأظهروا ضدها، جمعوا بين كتم الحق، وعدم النطق به، وإظهار الباطل، والدعوة إليه، أليس هذا أعظم الظلم؟ بلى والله، وسيعاقبهم عليه أشد العقوبة، فلهذا قال: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل قد أحصى أعمالهم، وعدها وادخر لهم جزاءها، فبئس الجزاء جزاؤهم، وبئست النار، مثوى للظالمين، وهذه طريقة القرآن في ذكر العلم والقدرة، عقب الآيات المتضمنة للأعمال التي يجازى عليها.
فيفيد ذلك الوعد والوعيد، [ص:70] والترغيب والترهيب، ويفيد أيضا ذكر الأسماء الحسنى بعد الأحكام، أن الأمر الديني والجزائي، أثر من آثارها، وموجب من موجباتها، وهي مقتضية له.

(1/69)

تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141)

{141} .ثم قال تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
تقدم تفسيرها، وكررها، لقطع التعلق بالمخلوقين، وأن المعول عليه ما اتصف به الإنسان، لا عمل أسلافه وآبائه، فالنفع الحقيقي بالأعمال، لا بالانتساب المجرد للرجال.

(1/70)

سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143)

{142 - 143} {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} .
قد اشتملت الآية الأولى على معجزة، وتسلية، وتطمين قلوب المؤمنين، واعتراض وجوابه، من ثلاثة أوجه، وصفة المعترض، وصفة المسلم لحكم الله دينه.
فأخبر تعالى أنه سيعترض السفهاء من الناس، وهم الذين لا يعرفون مصالح أنفسهم، بل يضيعونها ويبيعونها بأبخس ثمن، وهم اليهود والنصارى، ومن أشبههم من المعترضين على أحكام الله وشرائعه، وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس، مدة مقامهم بمكة، ثم بعد الهجرة إلى المدينة، نحو سنة ونصف - لما لله تعالى في ذلك من الحكم التي سيشير إلى بعضها، وكانت حكمته تقتضي أمرهم باستقبال الكعبة، فأخبرهم أنه لا بد أن يقول السفهاء من الناس: {مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} وهي استقبال بيت المقدس، أي: أيُّ شيء صرفهم عنه؟ وفي ذلك الاعتراض على حكم الله وشرعه، وفضله وإحسانه، فسلاهم، وأخبر بوقوعه، وأنه إنما يقع ممن اتصف بالسفه، قليل العقل، والحلم، والديانة، فلا تبالوا بهم، إذ قد علم مصدر هذا الكلام، فالعاقل لا يبالي باعتراض السفيه، ولا يلقي له ذهنه. ودلت الآية على أنه لا يعترض على أحكام الله، إلا سفيه جاهل معاند، وأما الرشيد المؤمن العاقل، فيتلقى أحكام ربه بالقبول، والانقياد، والتسليم كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية، {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} وقد كان في قوله {السفهاء} ما يغني عن رد قولهم، وعدم المبالاة به.
ولكنه تعالى مع هذا لم يترك هذه الشبهة، حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض، فقال تعالى: {قُلْ} لهم مجيبا: {لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: فإذا كان المشرق والمغرب ملكا لله، ليس جهة من الجهات خارجة عن ملكه، ومع هذا يهدي من يشاء إلى صراط مستقيم، ومنه هدايتكم إلى هذه القبلة التي هي من ملة أبيكم إبراهيم، فلأي شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله، لم تستقبلوا جهة ليست ملكا له؟ فهذا يوجب التسليم لأمره، بمجرد ذلك، فكيف وهو من فضل الله عليكم، وهدايته وإحسانه، أن هداكم لذلك فالمعترض عليكم، معترض على فضل الله، حسدا لكم وبغيا.
ولما كان قوله: {يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} والمطلق يحمل على المقيد، فإن الهداية والضلال، لهما أسباب أوجبتها حكمة الله وعدله، وقد أخبر في غير موضع من كتابه بأسباب الهداية، التي إذا أتى بها العبد حصل له الهدى كما قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} ذكر في هذه الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية، ومنة الله عليها فقال:
{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} أي: عدلا خيارا، وما عدا الوسط، فأطراف داخلة تحت الخطر، فجعل الله هذه الأمة، وسطا في كل أمور الدين، وسطا في الأنبياء، بين من غلا فيهم، كالنصارى، وبين من جفاهم، كاليهود، بأن آمنوا بهم كلهم على الوجه اللائق بذلك، ووسطا في الشريعة، لا تشديدات اليهود وآصارهم، ولا تهاون النصارى.
وفي باب الطهارة والمطاعم، لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم، ولا يطهرهم الماء من النجاسات، وقد حرمت عليهم الطيبات، عقوبة لهم، ولا كالنصارى الذين لا ينجسون شيئا، ولا يحرمون شيئا، بل أباحوا ما دب ودرج.
بل طهارتهم أكمل طهارة وأتمها، وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح، وحرم عليهم الخبائث من ذلك، فلهذه الأمة من الدين أكمله، ومن الأخلاق أجلها، ومن الأعمال أفضلها.
ووهبهم الله من العلم والحلم، والعدل والإحسان، ما لم يهبه لأمة سواهم، فلذلك كانوا {أُمَّةً وَسَطًا} [كاملين] ليكونوا {شُهَدَاءَ عَلَى النَّاسِ} بسبب عدالتهم وحكمهم بالقسط، يحكمون على الناس من سائر أهل الأديان، ولا يحكم عليهم غيرهم، فما شهدت له هذه الأمة بالقبول، فهو مقبول، وما شهدت له بالرد، فهو مردود. فإن قيل: كيف يقبل حكمهم على غيرهم، والحال أن كل مختصمين غير مقبول قول بعضهم على بعض؟ قيل: إنما لم يقبل قول أحد المتخاصمين، لوجود التهمة فأما إذا انتفت التهمة، وحصلت العدالة التامة، كما في هذه الأمة، فإنما المقصود، الحكم بالعدل والحق، وشرط ذلك، العلم والعدل، وهما موجودان في هذه الأمة، فقبل قولها.
فإن شك شاك في فضلها، وطلب مزكيا لها، فهو أكمل الخلق، نبيهم صلى الله عليه وسلم، فلهذا قال تعالى: {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} .
[ص:71]
ومن شهادة هذه الأمة على غيرهم، أنه إذا كان يوم القيامة، وسأل الله المرسلين عن تبليغهم، والأمم المكذبة عن ذلك، وأنكروا أن الأنبياء بلغتهم، استشهدت الأنبياء بهذه الأمة، وزكاها نبيها.
وفي الآية دليل على أن إجماع هذه الأمة، حجة قاطعة، وأنهم معصومون عن الخطأ، لإطلاق قوله: {وَسَطًا} فلو قدر اتفاقهم على الخطأ، لم يكونوا وسطا، إلا في بعض الأمور، ولقوله: {ولتكونوا شهداء على الناس} يقتضي أنهم إذا شهدوا على حكم أن الله أحله أو حرمه أو أوجبه، فإنها معصومة في ذلك. وفيها اشتراط العدالة في الحكم، والشهادة، والفتيا، ونحو ذلك.
يقول تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} وهي استقبال بيت المقدس أولا {إِلا لِنَعْلَمَ} أي: علما يتعلق به الثواب والعقاب، وإلا فهو تعالى عالم بكل الأمور قبل وجودها.
ولكن هذا العلم، لا يعلق عليه ثوابا ولا عقابا، لتمام عدله، وإقامة الحجة على عباده، بل إذا وجدت أعمالهم، ترتب عليها الثواب والعقاب، أي: شرعنا تلك القبلة لنعلم ونمتحن {مَنْ يَتَّبِعُ الرَّسُولَ} ويؤمن به، فيتبعه على كل حال، لأنه عبد مأمور مدبر، ولأنه قد أخبرت الكتب المتقدمة، أنه يستقبل الكعبة، فالمنصف الذي مقصوده الحق، مما يزيده ذلك إيمانا، وطاعة للرسول.
وأما من انقلب على عقبيه، وأعرض عن الحق، واتبع هواه، فإنه يزداد كفرا إلى كفره، وحيرة إلى حيرته، ويدلي بالحجة الباطلة، المبنية على شبهة لا حقيقة لها.
{وَإِنْ كَانَتْ} أي: صرفك عنها {لَكَبِيرَةٌ} أي: شاقة {إِلا عَلَى الَّذِينَ هَدَى اللَّهُ} فعرفوا بذلك نعمة الله عليهم، وشكروا، وأقروا له بالإحسان، حيث وجههم إلى هذا البيت العظيم، الذي فضله على سائر بقاع الأرض، وجعل قصده، ركنا من أركان الإسلام، وهادما للذنوب والآثام، فلهذا خف عليهم ذلك، وشق على من سواهم.
ثم قال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} أي: ما ينبغي له ولا يليق به تعالى، بل هي من الممتنعات عليه، فأخبر أنه ممتنع عليه، ومستحيل، أن يضيع إيمانكم، وفي هذا بشارة عظيمة لمن مَنَّ الله عليهم بالإسلام والإيمان، بأن الله سيحفظ عليهم إيمانهم، فلا يضيعه، وحفظه نوعان:
حفظ عن الضياع والبطلان، بعصمته لهم عن كل مفسد ومزيل له ومنقص من المحن المقلقة، والأهواء الصادة، وحفظ له بتنميته لهم، وتوفيقهم لما يزداد به إيمانهم، ويتم به إيقانهم، فكما ابتدأكم، بأن هداكم للإيمان، فسيحفظه لكم، ويتم نعمته بتنميته وتنمية أجره، وثوابه، وحفظه من كل مكدر، بل إذا وجدت المحن المقصود منها، تبيين المؤمن الصادق من الكاذب، فإنها تمحص المؤمنين، وتظهر صدقهم، وكأن في هذا احترازا عما قد يقال إن قوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} قد يكون سببا لترك بعض المؤمنين إيمانهم، فدفع هذا الوهم بقوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} بتقديره لهذه المحنة أو غيرها.
ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة، فإن الله لا يضيع إيمانهم، لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها، وطاعة الله، امتثال أمره في كل وقت، بحسب ذلك، وفي هذه الآية، دليل لمذهب أهل السنة والجماعة، أن الإيمان تدخل فيه أعمال الجوارح.
وقوله: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} أي: شديد الرحمة بهم عظيمها، فمن رأفته ورحمته بهم، أن يتم عليهم نعمته التي ابتدأهم بها، وأن ميَّزَ عنهم من دخل في الإيمان بلسانه دون قلبه، وأن امتحنهم امتحانا، زاد به إيمانهم، وارتفعت به درجتهم، وأن وجههم إلى أشرف البيوت، وأجلها.

(1/70)

قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144)

{144} {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ} .
يقول الله لنبيه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} أي: كثرة تردده في جميع جهاته، شوقا وانتظارا لنزول الوحي باستقبال الكعبة، وقال: {وَجْهكَ} ولم يقل: "بصرك "لزيادة اهتمامه، ولأن تقليب الوجه مستلزم لتقليب البصر.
{فَلَنُوَلِّيَنَّكَ} أي: نوجهك لولايتنا إياك، {قِبْلَةً تَرْضَاهَا} أي: تحبها، وهي الكعبة، وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم، حيث إن الله تعالى يسارع في رضاه، ثم صرح له باستقبالها فقال: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} والوجه: ما أقبل من بدن الإنسان، {وَحَيْثُمَا كُنْتُمْ} أي: من بر وبحر، وشرق وغرب، جنوب وشمال. {فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} أي: جهته.
ففيها اشتراط استقبال الكعبة، للصلوات كلها، فرضها، ونفلها، وأنه إن أمكن استقبال عينها، وإلا فيكفي شطرها وجهتها، وأن الالتفات بالبدن، مبطل للصلاة، لأن الأمر بالشيء نهي عن ضده، ولما ذكر تعالى فيما تقدم، المعترضين على ذلك من أهل الكتاب وغيرهم، وذكر جوابهم، ذكر هنا، أن أهل الكتاب والعلم منهم، يعلمون أنك في ذلك على حق وأمر، لما يجدونه في كتبهم، فيعترضون عنادا وبغيا، فإذا كانوا يعلمون بخطئهم فلا تبالوا بذلك، فإن الإنسان إنما يغمه اعتراض من اعترض عليه، إذا كان الأمر مشتبها، وكان ممكنا أن يكون معه صواب.
[ص:72]
فأما إذا تيقن أن الصواب والحق مع المعترض عليه، وأن المعترض معاند، عارف ببطلان قوله، فإنه لا محل للمبالاة، بل ينتظر بالمعترض العقوبة الدنيوية والأخروية، فلهذا قال تعالى: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ} بل يحفظ عليهم أعمالهم، ويجازيهم عليها، وفيها وعيد للمعترضين، وتسلية للمؤمنين.

(1/71)

وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145)

{145} {وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} .
كان النبي صلى الله عليه وسلم من كمال حرصه على هداية الخلق يبذل لهم غاية ما يقدر عليه من النصيحة، ويتلطف بهدايتهم، ويحزن إذا لم ينقادوا لأمر الله، فكان من الكفار، من تمرد عن أمر الله، واستكبر على رسل الله، وترك الهدى، عمدا وعدوانا، فمنهم: اليهود والنصارى، أهل الكتاب الأول، الذين كفروا بمحمد صلى الله عليه وسلم عن يقين، لا عن جهل، فلهذا أخبره الله تعالى أنك لو {أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ} أي: بكل برهان ودليل يوضح قولك ويبين ما تدعو إليه، {مَا تَبِعُوا قِبْلَتَكَ} أي: ما تبعوك، لأن اتباع القبلة، دليل على اتباعه، ولأن السبب هو شأن القبلة، وإنما كان الأمر كذلك، لأنهم معاندون، عرفوا الحق وتركوه، فالآيات إنما تفيد وينتفع بها من يتطلب الحق، وهو مشتبه عليه، فتوضح له الآيات البينات، وأما من جزم بعدم اتباع الحق، فلا حيلة فيه.
وأيضا فإن اختلافهم فيما بينهم، حاصل، وبعضهم، غير تابع قبلة بعض، فليس بغريب منهم مع ذلك أن لا يتبعوا قبلتك يا محمد، وهم الأعداء حقيقة الحسدة، وقوله: {وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ} أبلغ من قوله: "وَلا تَتَّبِعْ "لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم، فلا يمكن وقوع ذلك منه، ولم يقل: "ولو أتوا بكل آية "لأنهم لا دليل لهم على قولهم.
وكذلك إذا تبين الحق بأدلته اليقينية، لم يلزم الإتيان بأجوبة الشبه الواردة عليه، لأنها لا حد لها، ولأنه يعلم بطلانها، للعلم بأن كل ما نافى الحق الواضح، فهو باطل، فيكون حل الشبه من باب التبرع.
{وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ} إنما قال: "أهواءهم "ولم يقل "دينهم "لأن ما هم عليه مجرد أهوية (1) نفس، حتى هم في قلوبهم يعلمون أنه ليس بدين، ومن ترك الدين، اتبع الهوى ولا محالة، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} .
{مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} بأنك على الحق، وهم على الباطل، {إِنَّكَ إِذًا} أي: إن اتبعتهم، فهذا احتراز، لئلا تنفصل هذه الجملة عما قبلها، ولو في الأفهام، {لَمِنَ الظَّالِمِينَ} أي: داخل فيهم، ومندرج في جملتهم، وأي ظلم أعظم، من ظلم، من علم الحق والباطل، فآثر الباطل على الحق، وهذا، وإن كان الخطاب له صلى الله عليه وسلم، فإن أمته داخلة في ذلك، وأيضا، فإذا كان هو صلى الله عليه وسلم لو فعل ذلك -وحاشاه- صار ظالما مع علو مرتبته، وكثرة حسناته (2) فغيره من باب أولى وأحرى.
__________
(1) في ب: أهواء.
(2) في ب: إحسانه.

(1/72)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147)

{146 - 147} .ثم قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} .
يخبر تعالى: أن أهل الكتاب قد تقرر عندهم، وعرفوا أن محمدا رسول الله، وأن ما جاء به، حق وصدق، وتيقنوا ذلك، كما تيقنوا أبناءهم بحيث لا يشتبهون عليهم بغيرهم، فمعرفتهم بمحمد صلى الله عليه وسلم، وصلت إلى حد لا يشكون فيه ولا يمترون، ولكن فريقا منهم - وهم أكثرهم - الذين كفروا به، كتموا هذه الشهادة مع تيقنها، وهم يعلمون {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} وفي ضمن ذلك، تسلية للرسول والمؤمنين، وتحذير له من شرهم وشبههم، وفريق منهم لم يكتموا الحق وهم يعلمون، فمنهم من آمن [به] ومنهم من كفر [به] جهلا فالعالم عليه إظهار الحق، وتبيينه وتزيينه، بكل ما يقدر عليه من عبارة وبرهان ومثال، وغير ذلك، وإبطال الباطل وتمييزه عن الحق، وتشيينه، وتقبيحه للنفوس، بكل طريق مؤد لذلك، فهولاء الكاتمون، عكسوا الأمر، فانعكست أحوالهم.
{الْحَقُّ مِنْ رَبِّكَ} أي: هذا الحق الذي هو أحق أن يسمى حقا من كل شيء، لما اشتمل عليه من المطالب العالية، والأوامر الحسنة، وتزكية النفوس وحثها على تحصيل مصالحها، ودفع مفاسدها، لصدوره من ربك، الذي من جملة تربيته لك أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس، وجميع المصالح.

(1/72)

وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148)

{فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} أي: فلا يحصل لك أدنى شك وريبة فيه، بل تفكَّر فيه وتأمل، حتى تصل بذلك إلى اليقين، لأن التفكر فيه لا محالة، دافع للشك، موصل لليقين.
[ص:73]
{148} {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: كل أهل دين وملة، له وجهة يتوجه إليها في عبادته، وليس الشأن في استقبال القبلة، فإنه من الشرائع التي تتغير بها الأزمنة والأحوال، ويدخلها النسخ والنقل، من جهة إلى جهة، ولكن الشأن كل الشأن، في امتثال طاعة الله، والتقرب إليه، وطلب الزلفى عنده، فهذا هو عنوان السعادة ومنشور الولاية، وهو الذي إذا لم تتصف به النفوس، حصلت لها خسارة الدنيا والآخرة، كما أنها إذا اتصفت به فهي الرابحة على الحقيقة، وهذا أمر متفق عليه في جميع الشرائع، وهو الذي خلق الله له الخلق، وأمرهم به.
والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعل الخيرات، فإن الاستباق إليها، يتضمن فعلها، وتكميلها، وإيقاعها على أكمل الأحوال، والمبادرة إليها، ومن سبق في الدنيا إلى الخيرات، فهو السابق في الآخرة إلى الجنات، فالسابقون أعلى الخلق درجة، والخيرات تشمل جميع الفرائض والنوافل، من صلاة، وصيام، وزكوات (1) وحج، عمرة، وجهاد، ونفع متعد وقاصر.
ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير، وينشطها، ما رتب الله عليها من الثواب قال: {أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فيجمعكم ليوم القيامة بقدرته، فيجازي كل عامل بعمله {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} .
ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل، كالصلاة في أول وقتها، والمبادرة إلى إبراء الذمة، من الصيام، والحج، والعمرة، وإخراج الزكاة، والإتيان بسنن العبادات وآدابها، فلله ما أجمعها وأنفعها من آية".
__________
(1) في ب: وزكاة.

(1/72)

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150)

{149 - 150} {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ} .
أي: {وَمِنْ حَيْثُ خَرَجْتَ} في أسفارك وغيرها، وهذا للعموم، {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} أي: جهته.
ثم خاطب الأمة عموما فقال: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} وقال: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} أكده بـ "إن "واللام، لئلا يقع لأحد فيه أدنى شبهة، ولئلا يظن أنه على سبيل التشهي لا الامتثال.
{وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل هو مطلع عليكم في جميع أحوالكم، فتأدبوا معه، وراقبوه بامتثال أوامره، واجتناب نواهيه، فإن أعمالكم غير مغفول عنها، بل مجازون عليها أتم الجزاء، إن خيرا فخير، وإن شرا فشر.
وقال هنا: {لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ} أي: شرعنا لكم استقبال الكعبة المشرفة، لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين، فإنه لو بقي مستقبلا بيت المقدس، لتوجهت عليه الحجة، فإن أهل الكتاب، يجدون في كتابهم أن قبلته المستقرة، هي الكعبة البيت الحرام، والمشركون يرون أن من مفاخرهم، هذا البيت العظيم، وأنه من ملة إبراهيم، وأنه إذا لم يستقبله محمد صلى الله عليه وسلم، توجهت نحوه حججهم، وقالوا: كيف يدعي أنه على ملة إبراهيم، وهو من ذريته، وقد ترك استقبال قبلته؟
فباستقبال الكعبة (1) قامت الحجة على أهل الكتاب والمشركين، وانقطعت حججهم عليه.
{إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ} أي: من احتج منهم بحجة، هو ظالم فيها، وليس لها مستند إلا اتباع الهوى والظلم، فهذا لا سبيل إلى إقناعه والاحتجاج عليه، وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج محلا يؤبه لها، ولا يلقى لها بال، فلهذا قال تعالى: {فَلا تَخْشَوْهُمْ} لأن حجتهم باطلة، والباطل كاسمه مخذول، مخذول صاحبه، وهذا بخلاف صاحب الحق، فإن للحق صولة وعزا، يوجب خشية من هو معه، وأمر تعالى بخشيته، التي هي أصل (2) كل خير، فمن لم يخش الله، لم ينكف عن معصيته، ولم يمتثل أمره.
وكان صرف المسلمين إلى الكعبة، مما حصلت فيه فتنة كبيرة، أشاعها أهل الكتاب، والمنافقون، والمشركون، وأكثروا فيها من الكلام والشبه، فلهذا بسطها الله تعالى، وبينها أكمل بيان، وأكدها بأنواع من التأكيدات، التي تضمنتها هذه الآيات.
منها: الأمر بها، ثلاث مرات، مع كفاية المرة الواحدة، ومنها: أن المعهود، أن الأمر، إما أن يكون للرسول، فتدخل فيه الأمة تبعا، أو للأمة عموما، وفي هذه الآية أمر فيها الرسول بالخصوص في قوله: {فَوَلِّ وَجْهَكَ} والأمة عموما في قوله: {فَوَلُّوا وُجُوهَكُمْ} .
[ص:74]
ومنها: أنه رد فيه جميع الاحتجاجات الباطلة، التي أوردها أهل العناد وأبطلها شبهة شبهة، كما تقدم توضيحها، ومنها: أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب، ومنها قوله: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} فمجرد إخبار الصادق العظيم كاف شاف، ولكن مع هذا قال: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} .
ومنها: أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم، صحة هذا الأمر، ولكنهم يكتمون هذه الشهادة مع العلم.
ولما كان توليته لنا إلى استقبال القبلة، نعمة عظيمة، وكان لطفه بهذه الأمة ورحمته، لم يزل يتزايد، وكلما شرع لهم شريعة، فهي نعمة عظيمة قال: {وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ} .
فأصل النعمة، الهداية لدينه، بإرسال رسوله، وإنزال كتابه، ثم بعد ذلك، النعم المتممات لهذا الأصل، لا تعد كثرة، ولا تحصر، منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا، وقد أعطاه الله من الأحوال والنعم، وأعطى أمته، ما أتم به نعمته عليه وعليهم، وأنزل الله عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا} .
فلله الحمد على فضله، الذي لا نبلغ له عدا، فضلا عن القيام بشكره، {وَلَعَلَّكُمْ تَهْتَدُونَ} أي: تعلمون الحق، وتعملون به، فالله تبارك وتعالى - من رحمته - بالعباد، قد يسر لهم أسباب الهداية غاية التيسير، ونبههم على سلوك طرقها، وبينها لهم أتم تبيين، حتى إن من جملة ذلك أنه يقيض للحق، المعاندين له فيجادلون فيه، فيتضح بذلك الحق، وتظهر آياته وأعلامه، ويتضح بطلان الباطل، وأنه لا حقيقة له، ولولا قيامه في مقابلة الحق، لربما لم يتبين حاله لأكثر الخلق، وبضدها تتبين الأشياء، فلولا الليل، ما عرف فضل النهار، ولولا القبيح، ما عرف فضل الحسن، ولولا الظلمة ما عرف منفعة النور، ولولا الباطل ما اتضح الحق اتضاحا ظاهرا، فلله الحمد على ذلك.
__________
(1) في ب: القبلة.
(2) في ب: رأس.

(1/73)

كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ (152)

{151 - 152} {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ * فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} .
يقول تعالى: إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع والنعم المتممة، ليس ذلك ببدع من إحساننا، ولا بأوله، بل أنعمنا عليكم بأصول النعم ومتمماتها، فأبلغها إرسالنا إليكم هذا الرسول الكريم منكم، تعرفون نسبه وصدقه، وأمانته وكماله ونصحه.
{يَتْلُو عَلَيْكُمْ آيَاتِنَا} وهذا يعم الآيات القرآنية وغيرها، فهو يتلو عليكم الآيات المبينة للحق من الباطل، والهدى من الضلال، التي دلتكم أولا على توحيد الله وكماله، ثم على صدق رسوله، ووجوب الإيمان به، ثم على جميع ما أخبر به من المعاد والغيوب، حتى حصل لكم الهداية التامة، والعلم اليقيني.
{وَيُزَكِّيكُمْ} أي: يطهر أخلاقكم ونفوسكم، بتربيتها على الأخلاق الجميلة، وتنزيهها عن الأخلاق الرذيلة، وذلك كتزكيتكم من الشرك، إلى التوحيد ومن الرياء إلى الإخلاص، ومن الكذب إلى الصدق، ومن الخيانة إلى الأمانة، ومن الكبر إلى التواضع، ومن سوء الخلق إلى حسن الخلق، ومن التباغض والتهاجر والتقاطع، إلى التحاب والتواصل والتوادد، وغير ذلك من أنواع التزكية.
{وَيُعَلِّمُكُمُ الْكِتَابَ} أي: القرآن، ألفاظه ومعانيه، {وَالْحِكْمَةَ} قيل: هي السنة، وقيل: الحكمة، معرفة أسرار الشريعة والفقه فيها، وتنزيل الأمور منازلها.
فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب، لأن السنة، تبين القرآن وتفسره، وتعبر عنه، {وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} لأنهم كانوا قبل بعثته، في ضلال مبين، لا علم ولا عمل، فكل علم أو عمل، نالته هذه الأمة فعلى يده صلى الله عليه وسلم، وبسببه كان، فهذه النعم هي أصول النعم على الإطلاق، ولهي أكبر نعم ينعم بها على عباده، فوظيفتهم شكر الله عليها والقيام بها؛ فلهذا قال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ} فأمر تعالى بذكره، ووعد عليه أفضل جزاء، وهو ذكره لمن ذكره، كما قال تعالى على لسان رسوله: {من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منهم} .
وذكر الله تعالى، أفضله، ما تواطأ عليه القلب واللسان، وهو الذكر الذي يثمر معرفة الله ومحبته، وكثرة ثوابه، والذكر هو رأس الشكر، فلهذا أمر به خصوصا، ثم من بعده أمر بالشكر عموما فقال: {وَاشْكُرُوا لِي} أي: على ما أنعمت عليكم بهذه النعم، ودفعت عنكم صنوف النقم، والشكر يكون بالقلب، إقرارا بالنعم، واعترافا، وباللسان، ذكرا وثناء، وبالجوارح، طاعة لله وانقيادا لأمره، واجتنابا لنهيه، فالشكر فيه بقاء النعمة الموجودة، وزيادة في النعم المفقودة، قال تعالى: {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} وفي الإتيان بالأمر بالشكر بعد النعم الدينية، من العلم وتزكية الأخلاق والتوفيق للأعمال، بيان أنها أكبر النعم، بل هي النعم الحقيقية؟ التي تدوم، إذا زال غيرها وأنه ينبغي لمن وفقوا لعلم أو عمل، أن يشكروا الله على ذلك، ليزيدهم من فضله، وليندفع عنهم الإعجاب، فيشتغلوا بالشكر.

(1/74)

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153)

ولما كان الشكر ضده الكفر، نهى عن ضده فقال: {وَلا تَكْفُرُونِ} المراد بالكفر هاهنا ما يقابل الشكر، فهو كفر النعم وجحدها، وعدم القيام بها، ويحتمل أن يكون المعنى عاما، فيكون الكفر أنواعا كثيرة، أعظمه الكفر بالله، ثم أنواع المعاصي، على اختلاف أنواعها وأجناسها، من الشرك، فما دونه.
[ص:75]
{153} {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} .
أمر الله تعالى المؤمنين، بالاستعانة على أمورهم الدينية والدنيوية {بِالصَّبْرِ وَالصَّلاةِ} فالصبر هو: حبس النفس وكفها عما تكره، فهو ثلاثة أقسام: صبرها على طاعة الله حتى تؤديها، وعن معصية الله حتى تتركها، وعلى أقدار الله المؤلمة فلا تتسخطها، فالصبر هو المعونة العظيمة على كل أمر، فلا سبيل لغير الصابر، أن يدرك مطلوبه، خصوصا الطاعات الشاقة المستمرة، فإنها مفتقرة أشد الافتقار، إلى تحمل الصبر، وتجرع المرارة الشاقة، فإذا لازم صاحبها الصبر، فاز بالنجاح، وإن رده المكروه والمشقة عن الصبر والملازمة عليها، لم يدرك شيئا، وحصل على الحرمان، وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد، فهذه لا يمكن تركها إلا بصبر عظيم، وكف لدواعي قلبه ونوازعها لله تعالى، واستعانة بالله على العصمة منها، فإنها من الفتن الكبار. وكذلك البلاء الشاق، خصوصا إن استمر، فهذا تضعف معه القوى النفسانية والجسدية، ويوجد مقتضاها، وهو التسخط، إن لم يقاومها صاحبها بالصبر لله، والتوكل عليه، واللجأ إليه، والافتقار على الدوام.
فعلمت أن الصبر محتاج إليه العبد، بل مضطر إليه في كل حالة من أحواله، فلهذا أمر الله تعالى به، وأخبر أنه {مَعَ الصَّابِرِينَ} أي: مع من كان الصبر لهم خلقا، وصفة، وملكة بمعونته وتوفيقه، وتسديده، فهانت عليهم بذلك، المشاق والمكاره، وسهل عليهم كل عظيم، وزالت عنهم كل صعوبة، وهذه معية خاصة، تقتضي محبته ومعونته، ونصره وقربه، وهذه [منقبة عظيمة] (1) للصابرين، فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله، لكفى بها فضلا وشرفا، وأما المعية العامة، فهي معية العلم والقدرة، كما في قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} وهذه عامة للخلق.
وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين، ونور المؤمنين، وهي الصلة بين العبد وبين ربه، فإذا كانت صلاة العبد صلاة كاملة، مجتمعا فيها ما يلزم فيها، وما يسن، وحصل فيها حضور القلب، الذي هو لبها فصار العبد إذا دخل فيها، استشعر دخوله على ربه، ووقوفه بين يديه، موقف العبد الخادم المتأدب، مستحضرا لكل ما يقوله وما يفعله، مستغرقا بمناجاة ربه ودعائه لا جرم أن هذه الصلاة، من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر، ولأن هذا الحضور الذي يكون في الصلاة، يوجب للعبد في قلبه، وصفا، وداعيا يدعوه إلى امتثال أوامر ربه، واجتناب نواهيه، هذه هي الصلاة التي أمر الله أن نستعين بها على كل شيء.
__________
(1) زيادة من هامش: ب.

(1/74)

وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ (154)

{154} {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} .
لما ذكر تبارك وتعالى، الأمر بالاستعانة بالصبر على جميع الأمور (1) ذكر نموذجا مما يستعان بالصبر عليه، وهو الجهاد في سبيله، وهو أفضل الطاعات البدنية، وأشقها على النفوس، لمشقته في نفسه، ولكونه مؤديا للقتل، وعدم الحياة، التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها، فكل ما يتصرفون به، فإنه سعى لها، ودفع لما يضادها.
ومن المعلوم أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم، فأخبر تعالى: أن من قتل في سبيله، بأن قاتل في سبيل الله، لتكون كلمة الله هي العليا، ودينه الظاهر، لا لغير ذلك من الأغراض، فإنه لم تفته الحياة المحبوبة، بل حصل له حياة أعظم وأكمل، مما تظنون وتحسبون.
فالشهداء {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} .
فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى، وتمتعهم برزقه البدني في المأكولات والمشروبات اللذيذة، والرزق الروحي، وهو الفرح، والاستبشار (2) وزوال كل خوف وحزن، وهذه حياة برزخية أكمل من الحياة الدنيا، بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور (3) خضر ترد أنهار الجنة، وتأكل من ثمارها، وتأوي إلى قناديل معلقة بالعرش. وفي هذه الآية، أعظم حث على الجهاد في سبيل الله، وملازمة الصبر عليه، فلو شعر العباد بما للمقتولين في سبيل الله من الثواب لم يتخلف عنه أحد، ولكن عدم العلم اليقيني التام، هو الذي فتر العزائم، وزاد نوم النائم، وأفات الأجور العظيمة والغنائم، لم لا يكون كذلك والله تعالى قد: {اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} .
فوالله لو كان للإنسان ألف نفس، تذهب نفسا فنفسا في سبيل الله، لم يكن عظيما في جانب هذا الأجر العظيم، ولهذا لا يتمنى الشهداء بعدما عاينوا من ثواب الله وحسن جزائه إلا أن يردوا إلى الدنيا، حتى يقتلوا في سبيله مرة بعد مرة.
__________
(1) في ب: الأحوال.
(2) في ب: وهو الاستبشار.
(3) في ب: طير.

(1/75)

وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157)

وفي الآية، دليل على نعيم البرزخ وعذابه، كما تكاثرت بذلك النصوص.
[ص:76]
{155 - 157} {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأمْوَالِ وَالأنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} .
أخبر تعالى أنه لا بد أن يبتلي عباده بالمحن، ليتبين الصادق من الكاذب، والجازع من الصابر، وهذه سنته تعالى في عباده؛ لأن السراء لو استمرت لأهل الإيمان، ولم يحصل معها محنة، لحصل الاختلاط الذي هو فساد، وحكمة الله تقتضي تمييز أهل الخير من أهل الشر. هذه فائدة المحن، لا إزالة ما مع المؤمنين من الإيمان، ولا ردهم عن دينهم، فما كان الله ليضيع إيمان المؤمنين، فأخبر في هذه الآية أنه سيبتلي عباده {بِشَيْءٍ مِنَ الْخَوْفِ} من الأعداء {وَالْجُوعِ} أي: بشيء يسير منهما؛ لأنه لو ابتلاهم بالخوف كله، أو الجوع، لهلكوا، والمحن تمحص لا تهلك.
{وَنَقْصٍ مِنَ الأمْوَالِ} وهذا يشمل جميع النقص المعتري للأموال من جوائح سماوية، وغرق، وضياع، وأخذ الظلمة للأموال من الملوك الظلمة، وقطاع الطريق وغير ذلك.
{وَالأنْفُسِ} أي: ذهاب الأحباب من الأولاد، والأقارب، والأصحاب، ومن أنواع الأمراض في بدن العبد، أو بدن من يحبه، {وَالثَّمَرَاتِ} أي: الحبوب، وثمار النخيل، والأشجار كلها، والخضر ببرد، أو برد، أو حرق، أو آفة سماوية، من جراد (1) ونحوه.
فهذه الأمور، لا بد أن تقع، لأن العليم الخبير، أخبر بها، فوقعت كما أخبر، فإذا وقعت انقسم الناس قسمين: جازعين وصابرين، فالجازع، حصلت له المصيبتان، فوات المحبوب، وهو وجود هذه المصيبة، وفوات ما هو أعظم منها، وهو الأجر بامتثال أمر الله بالصبر، ففاز بالخسارة والحرمان، ونقص ما معه من الإيمان، وفاته الصبر والرضا والشكران، وحصل [له] السخط الدال على شدة النقصان.
وأما من وفقه الله للصبر عند وجود هذه المصائب، فحبس نفسه عن التسخط، قولا وفعلا واحتسب أجرها عند الله، وعلم أن ما يدركه من الأجر بصبره أعظم من المصيبة التي حصلت له، بل المصيبة تكون نعمة في حقه، لأنها صارت طريقا لحصول ما هو خير له وأنفع منها، فقد امتثل أمر الله، وفاز بالثواب، فلهذا قال تعالى: {وَبَشِّرِ الصَّابِرِينَ} أي: بشرهم بأنهم يوفون أجرهم بغير حساب.
فالصابرين، هم الذين فازوا بالبشارة العظيمة، والمنحة الجسيمة، ثم وصفهم بقوله: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ} وهي كل ما يؤلم القلب أو البدن أو كليهما مما تقدم ذكره.
{قَالُوا إِنَّا لِلَّهِ} أي: مملوكون لله، مدبرون تحت أمره وتصريفه، فليس لنا من أنفسنا وأموالنا شيء، فإذا ابتلانا بشيء منها، فقد تصرف أرحم الراحمين، بمماليكه وأموالهم، فلا اعتراض عليه، بل من كمال عبودية العبد، علمه، بأن وقوع البلية من المالك الحكيم، الذي أرحم بعبده من نفسه، فيوجب له ذلك، الرضا عن الله، والشكر له على تدبيره، لما هو خير لعبده، وإن لم يشعر بذلك، ومع أننا مملوكون لله، فإنا إليه راجعون يوم المعاد، فمجاز كل عامل بعمله، فإن صبرنا واحتسبنا وجدنا أجرنا موفورا عنده، وإن جزعنا وسخطنا، لم يكن حظنا إلا السخط وفوات الأجر، فكون العبد لله، وراجع إليه، من أقوى أسباب الصبر.
{أُولَئِكَ} الموصوفون بالصبر المذكور {عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ} أي: ثناء وتنويه بحالهم {وَرَحْمَةٌ} عظيمة، ومن رحمته إياهم، أن وفقهم للصبر الذي ينالون به كمال الأجر، {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} الذين عرفوا الحق، وهو في هذا الموضع، علمهم بأنهم لله، وأنهم إليه راجعون، وعملوا به وهو هنا صبرهم لله.
ودلت هذه الآية، على أن من لم يصبر، فله ضد ما لهم، فحصل له الذم من الله، والعقوبة، والضلال والخسار، فما أعظم الفرق بين الفريقين وما أقل تعب الصابرين، وأعظم عناء الجازعين، فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها، لتخف وتسهل، إذا وقعت، وبيان ما تقابل به، إذا وقعت، وهو الصبر، وبيان ما يعين على الصبر، وما للصابر من الأجر، ويعلم حال غير الصابر، بضد حال الصابر.
وأن هذا الابتلاء والامتحان، سنة الله التي قد خلت، ولن تجد لسنة الله تبديلا وبيان أنواع المصائب.
__________
(1) كذا في ب، معدلة في الهامش وفي أ: جند.

(1/75)

إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158)

{158} {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} .
يخبر تعالى أن الصفا والمروة وهما معروفان {مِنْ شَعَائِرِ اللَّهِ} أي أعلام دينه الظاهرة، التي تعبد الله بها عباده، وإذا كانا من شعائر الله، فقد أمر الله بتعظيم شعائره فقال: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} فدل مجموع النصين أنهما من شعائر الله، وأن تعظيم شعائره، من تقوى القلوب.
والتقوى واجبة على كل مكلف، وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة، كما عليه الجمهور، ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال: "خذوا عني مناسككم "
{فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما، لكونهما في الجاهلية تعبد عندهما الأصنام، فنفى تعالى الجناح لدفع هذا الوهم، لا لأنه غير لازم.
ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة، أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو [ص:77] عمرة، بخلاف الطواف بالبيت، فإنه يشرع مع العمرة والحج، وهو عبادة مفردة.
فأما السعي والوقوف بعرفة ومزدلفة، ورمي الجمار فإنها تتبع النسك، فلو فعلت غير تابعة للنسك، كانت بدعة، لأن البدعة نوعان: نوع يتعبد لله بعبادة، لم يشرعها أصلا ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة، فتفعل على غير تلك الصفة، وهذا منه.
وقوله: {وَمَنْ تَطَوَّعَ} أي: فعل طاعة مخلصا بها لله تعالى {خَيْرًا} من حج وعمرة، وطواف، وصلاة، وصوم وغير ذلك {فَهُوَ خَيْرٌ لَهُ} فدل هذا، على أنه كلما ازداد العبد من طاعة الله، ازداد خيره وكماله، ودرجته عند الله، لزيادة إيمانه.
ودل تقييد التطوع بالخير، أن من تطوع بالبدع، التي لم يشرعها الله ولا رسوله، أنه لا يحصل له إلا العناء، وليس بخير له، بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل.
{فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} الشاكر والشكور، من أسماء الله تعالى، الذي يقبل من عباده اليسير من العمل، ويجازيهم عليه، العظيم من الأجر، الذي إذا قام عبده بأوامره، وامتثل طاعته، أعانه على ذلك، وأثنى عليه ومدحه، وجازاه في قلبه نورا وإيمانا وسعة، وفي بدنه قوة ونشاطا، وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك، يقدم على الثواب الآجل عند ربه كاملا موفرا، لم تنقصه هذه الأمور.
ومن شكره لعبده، أن من ترك شيئا لله أعاضه الله خيرا منه، ومن تقرب منه شبرا، تقرب منه ذراعا، ومن تقرب منه ذراعا، تقرب منه باعا، ومن أتاه يمشي، أتاه هرولة، ومن عامله، ربح عليه أضعافا مضاعفة.
ومع أنه شاكر، فهو عليم بمن يستحق الثواب الكامل، بحسب نيته وإيمانه وتقواه، ممن ليس كذلك، عليم بأعمال العباد، فلا يضيعها، بل يجدونها أوفر ما كانت، على حسب نياتهم التي اطلع عليها العليم الحكيم.

(1/76)


سورة البقرة إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162)

{159 - 162} {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} .
هذه الآية وإن كانت نازلة في أهل الكتاب، وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته، فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله {مِنَ الْبَيِّنَاتِ} الدالات على الحق المظهرات له، {وَالْهُدَى} وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم، ويتبين به طريق أهل النعيم، من طريق أهل الجحيم، فإن الله أخذ الميثاق على أهل العلم، بأن يبينوا الناس ما منّ الله به عليهم من علم الكتاب ولا يكتموه، فمن نبذ ذلك وجمع بين المفسدتين، كتم ما أنزل الله، والغش لعباد الله، فأولئك {يَلْعَنُهُمُ اللَّهُ} أي: يبعدهم ويطردهم عن قربه ورحمته.
{وَيَلْعَنُهُمُ اللاعِنُونَ} وهم جميع الخليقة، فتقع عليهم اللعنة من جميع الخليقة، لسعيهم في غش الخلق وفساد أديانهم، وإبعادهم من رحمة الله، فجوزوا من جنس عملهم، كما أن معلم الناس الخير، يصلي الله عليه وملائكته، حتى الحوت في جوف الماء، لسعيه في مصلحة الخلق، وإصلاح أديانهم، وقربهم من رحمة الله، فجوزي من جنس عمله، فالكاتم لما أنزل الله، مضاد لأمر الله، مشاق لله، يبين الله الآيات للناس ويوضحها، وهذا يطمسها (1) فهذا عليه هذا الوعيد الشديد.
{إِلا الَّذِينَ تَابُوا} أي رجعوا عما هم عليه من الذنوب، ندما وإقلاعا، وعزما على عدم المعاودة {وَأَصْلَحُوا} ما فسد من أعمالهم، فلا يكفي ترك القبيح حتى يحصل فعل الحسن.
ولا يكفي ذلك في الكاتم أيضا، حتى يبين ما كتمه، ويبدي ضد ما أخفى، فهذا يتوب الله عليه، لأن توبة الله غير محجوب عنها، فمن أتى بسبب التوبة، تاب الله عليه، لأنه {التَّوَّابُ} أي: الرجاع على عباده بالعفو والصفح، بعد الذنب إذا تابوا، وبالإحسان والنعم بعد المنع، إذا رجعوا، {الرَّحِيمُ} الذي اتصف بالرحمة العظيمة، التي وسعت كل شيء ومن رحمته أن وفقهم للتوبة والإنابة فتابوا وأنابوا، ثم رحمهم بأن قبل ذلك منهم، لطفا وكرما، هذا حكم التائب من الذنب.
وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه، ولم ينب إليه، ولم يتب عن قريب فأولئك {عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} لأنه لما صار كفرهم وصفا ثابتا، صارت اللعنة عليهم وصفا ثابتا لا تزول، لأن الحكم يدور مع علته، وجودا وعدما.
و {خَالِدِينَ فِيهَا} أي: في اللعنة، أو في العذاب والمعنيان (2) .
{لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ} بل عذابهم دائم شديد مستمر {وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، لأن وقت الإمهال وهو الدنيا قد مضى، ولم يبق لهم عذر فيعتذرون.
__________
(1) في ب: وهذا يسعى في طمسها وإخفائها.
(2) في ب: وهما متلازمان.

(1/77)

وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ (163)

{163} {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} .
يخبر تعالى - وهو أصدق القائلين - أنه {إِلَهٌ وَاحِدٌ} أي: متوحد منفرد في ذاته، وأسمائه، وصفاته، وأفعاله، فليس له [ص:78] شريك في ذاته، ولا سمي له ولا كفو له، ولا مثل، ولا نظير، ولا خالق، ولا مدبر غيره، فإذا كان كذلك، فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به أحد من خلقه، لأنه {الرَّحْمَنُ الرَّحِيمُ} المتصف بالرحمة العظيمة، التي لا يماثلها رحمة أحد، فقد وسعت كل شيء وعمت كل حي، فبرحمته وجدت المخلوقات، وبرحمته حصلت لها أنواع الكمالات، وبرحمته اندفع عنها كل نقمة، وبرحمته عرّف عباده نفسه بصفاته وآلائه، وبيَّن لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم، بإرسال الرسل، وإنزال الكتب.
فإذا علم أن ما بالعباد من نعمة، فمن الله، وأن أحدا من المخلوقين، لا ينفع أحدا، علم أن الله هو المستحق لجميع أنواع العبادة، وأن يفرد بالمحبة والخوف، والرجاء، والتعظيم، والتوكل، وغير ذلك من أنواع الطاعات.
وأن من أظلم الظلم، وأقبح القبيح، أن يعدل عن عبادته إلى عبادة العبيد، وأن يشرك المخلوق (1) من تراب، برب الأرباب، أو يعبد المخلوق المدبر العاجز من جميع الوجوه، مع الخالق المدبر القادر القوي، الذي قد قهر كل شيء ودان له كل شيء.
ففي هذه الآية، إثبات وحدانية الباري وإلهيته، وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم، واندفاع [جميع] النقم، فهذا دليل إجمالي على وحدانيته تعالى.
__________
(1) في ب: المخلوقين.

(1/77)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164)

{164} . ثم ذكر الأدلة التفصيلية فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أخبر تعالى أن في هذه المخلوقات العظيمة، آيات أي: أدلة على وحدانية الباري وإلهيته، وعظيم سلطانه ورحمته وسائر صفاته، ولكنها {لِقَوْمٍ يَعْقِلُونَ} أي: لمن لهم عقول يعملونها فيما خلقت له، فعلى حسب ما منّ الله على عبده من العقل، ينتفع بالآيات ويعرفها بعقله وفكره وتدبُّره، ففي {خَلْقِ السَّمَاوَاتِ} في ارتفاعها واتساعها، وإحكامها، وإتقانها، وما جعل الله فيها من الشمس والقمر، والنجوم، وتنظيمها لمصالح العباد.
وفي خلق {الأرْضِ} مهادا للخلق، يمكنهم القرار عليها والانتفاع بما عليها، والاعتبار. ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير، وبيان قدرته العظيمة التي بها خلقها، وحكمته التي بها أتقنها، وأحسنها ونظمها، وعلمه ورحمته التي بها أودع ما أودع، من منافع الخلق ومصالحهم، وضروراتهم وحاجاتهم. وفي ذلك أبلغ الدليل على كماله، واستحقاقه أن يفرد بالعبادة، لانفراده بالخلق والتدبير، والقيام بشئون عباده {و} في {اخْتِلافِ اللَّيْلِ وَالنَّهَارِ} وهو تعاقبهما على الدوام، إذا ذهب أحدهما، خلفه الآخر، وفي اختلافهما في الحر، والبرد، والتوسط، وفي الطول، والقصر، والتوسط، وما ينشأ عن ذلك من الفصول، التي بها انتظام مصالح بني آدم وحيواناتهم، وجميع ما على وجه الأرض، من أشجار ونوابت، كل ذلك بانتظام وتدبير، وتسخير، تنبهر له العقول، وتعجز عن إدراكه من الرجال الفحول، ما يدل ذلك على قدرة مصرفها، وعلمه وحكمته، ورحمته الواسعة، ولطفه الشامل، وتصريفه وتدبيره، الذي تفرد به، وعظمته، وعظمة ملكه وسلطانه، مما يوجب أن يؤله ويعبد، ويفرد بالمحبة والتعظيم، والخوف والرجاء، وبذل الجهد في محابه ومراضيه.
{و} في {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ} وهي السفن والمراكب ونحوها، مما ألهم الله عباده صنعتها، وخلق لهم من الآلات الداخلية والخارجية ما أقدرهم عليها.
ثم سخر لها هذا البحر العظيم والرياح، التي تحملها بما فيها من الركاب والأموال، والبضائع التي هي من منافع الناس، وبما تقوم به مصالحهم وتنتظم معايشهم.
فمن الذي ألهمهم صنعتها، وأقدرهم عليها، وخلق لهم من الآلات ما به يعملونها؟ أم من الذي سخر لها البحر، تجري فيه بإذنه وتسخيره، والرياح؟ أم من الذي خلق للمراكب البرية والبحرية، النار والمعادن المعينة على حملها، وحمل ما فيها من الأموال؟ فهل هذه الأمور، حصلت اتفاقا، أم استقل بعملها هذا المخلوق الضعيف العاجز، الذي خرج من بطن أمه، لا علم له ولا قدرة، ثم خلق له ربه القدرة، وعلمه ما يشاء تعليمه، أم المسخر لذلك رب واحد، حكيم عليم، لا يعجزه شيء، ولا يمتنع عليه شيء؟ بل الأشياء قد دانت لربوبيته، واستكانت لعظمته، [ص:79] وخضعت لجبروته.
وغاية العبد الضعيف، أن جعله الله جزءا من أجزاء الأسباب، التي بها وجدت هذه الأمور العظام، فهذا يدل على رحمة الله وعنايته بخلقه، وذلك يوجب أن تكون المحبة كلها له، والخوف والرجاء، وجميع الطاعة، والذل والتعظيم.
{وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ} وهو المطر النازل من السحاب.
{فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا} فأظهرت من أنواع الأقوات، وأصناف النبات، ما هو من ضرورات الخلائق، التي لا يعيشون بدونها.
أليس ذلك دليلا على قدرة من أنزله، وأخرج به ما أخرج ورحمته، ولطفه بعباده، وقيامه بمصالحهم، وشدة افتقارهم وضرورتهم إليه من كل وجه؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم؟ {وَبَثَّ فِيهَا} أي: في الأرض {مِنْ كُلِّ دَابَّةٍ} أي: نشر في أقطار الأرض من الدواب المتنوعة، ما هو دليل على قدرته وعظمته، ووحدانيته وسلطانه العظيم، وسخرها للناس، ينتفعون بها بجميع وجوه الانتفاع.
فمنها: ما يأكلون من لحمه، ويشربون من دره، ومنها: ما يركبون، ومنها: ما هو ساع في مصالحهم وحراستهم، ومنها: ما يعتبر به، ومع (1) أنه بث فيها من كل دابة، فإنه سبحانه هو القائم بأرزاقهم، المتكفل بأقواتهم، فما من دابة في الأرض إلا على الله رزقها، ويعلم مستقرها ومستودعها.
وفي {تَصْرِيفِ الرِّيَاحِ} باردة وحارة، وجنوبا وشمالا وشرقا ودبورا وبين ذلك، وتارة تثير السحاب، وتارة تؤلف بينه، وتارة تلقحه، وتارة تدره، وتارة تمزقه وتزيل ضرره، وتارة تكون رحمة، وتارة ترسل بالعذاب.
فمن الذي صرفها هذا التصريف، وأودع فيها من منافع العباد، ما لا يستغنون عنه؟ وسخرها ليعيش فيها جميع الحيوانات، وتصلح الأبدان والأشجار، والحبوب والنوابت، إلا العزيز الحكيم الرحيم، اللطيف بعباده المستحق لكل ذل وخضوع، ومحبة وإنابة وعبادة؟.
وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير، فيسوقه الله إلى حيث شاء، فيحيي به البلاد والعباد، ويروي التلول والوهاد، وينزله على الخلق وقت حاجتهم إليه، فإذا كان يضرهم كثرته، أمسكه عنهم، فينزله رحمة ولطفا، ويصرفه عناية وعطفا، فما أعظم سلطانه، وأغزر إحسانه، وألطف امتنانه"
أليس من القبيح بالعباد، أن يتمتعوا برزقه، ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه؟ أليس ذلك دليلا على حلمه وصبره، وعفوه وصفحه، وعميم لطفه؟
فله الحمد أولا وآخرا، وباطنا وظاهرا.
والحاصل، أنه كلما تدبر العاقل في هذه المخلوقات، وتغلغل فكره في بدائع المبتدعات، وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة، علم بذلك، أنها خلقت للحق وبالحق، وأنها صحائف آيات، وكتب دلالات، على ما أخبر به الله عن نفسه ووحدانيته، وما أخبرت به الرسل من اليوم الآخر، وأنها مسخرات، ليس لها تدبير ولا استعصاء على مدبرها ومصرفها.
فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون، وإليه صامدون، وأنه الغني بالذات عن جميع المخلوقات، فلا إله إلا الله، ولا رب سواه.
__________
(1) في ب: ومنها.

(1/78)

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165) إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ (167)

{165 - 167} . ثم قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ * إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} .
ما أحسن اتصال هذه الآية بما قبلها، فإنه تعالى، لما بين وحدانيته وأدلتها القاطعة، وبراهينها الساطعة الموصلة إلى علم اليقين، المزيلة لكل شك، ذكر هنا أن {مِنَ النَّاسِ} مع هذا البيان التام من يتخذ من المخلوقين أندادا لله أي: نظراء ومثلاء، يساويهم في الله بالعبادة والمحبة، والتعظيم والطاعة.
ومن كان بهذه الحالة - بعد إقامة الحجة، وبيان التوحيد - علم أنه معاند لله، مشاق له، أو معرض عن تدبر آياته والتفكر في مخلوقاته، فليس له أدنى عذر في ذلك، بل قد حقت عليه كلمة العذاب.
وهؤلاء الذين يتخذون الأنداد [ص:80] مع الله، لا يسوونهم بالله في الخلق والرزق والتدبير، وإنما يسوونهم به في العبادة، فيعبدونهم، ليقربوهم إليه، وفي قوله: {اتخذوا} دليل على أنه ليس لله ند وإنما المشركون جعلوا بعض المخلوقات أندادا له، تسمية مجردة، ولفظا فارغا من المعنى، كما قال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ} .
{إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} فالمخلوق ليس ندا لله لأن الله هو الخالق، وغيره مخلوق، والرب الرازق ومن عداه مرزوق، والله هو الغني وأنتم الفقراء، وهو الكامل من كل الوجوه، والعبيد ناقصون من جميع الوجوه، والله هو النافع الضار، والمخلوق ليس له من النفع والضر والأمر شيء، فعلم علما يقينا، بطلان قول من اتخذ من دون الله آلهة وأندادا، سواء كان ملكا أو نبيا، أو صالحا، صنما، أو غير ذلك، وأن الله هو المستحق للمحبة الكاملة، والذل التام، فلهذا مدح الله المؤمنين بقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} أي: من أهل الأنداد لأندادهم، لأنهم أخلصوا محبتهم له، وهؤلاء أشركوا بها، ولأنهم أحبوا من يستحق المحبة على الحقيقة، الذي محبته هي عين صلاح العبد وسعادته وفوزه، والمشركون أحبوا من لا يستحق من الحب شيئا، ومحبته عين شقاء العبد وفساده، وتشتت أمره.
فلهذا توعدهم الله بقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا} باتخاذ الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله، وسعيهم فيما يضرهم.
{إِذْ يَرَوْنَ الْعَذَابَ} أي: يوم القيامة عيانا بأبصارهم، {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} أي: لعلموا علما جازما، أن القوة والقدرة لله كلها، وأن أندادهم ليس فيها من القوة شيء، فتبين لهم في ذلك اليوم ضعفها وعجزها، لا كما اشتبه عليهم في الدنيا، وظنوا أن لها من الأمر شيئا، وأنها تقربهم إليه وتوصلهم إليه، فخاب ظنهم، وبطل سعيهم، وحق عليهم شدة العذاب، ولم تدفع عنهم أندادهم شيئا، ولم تغن عنهم مثقال ذرة من النفع، بل يحصل لهم الضرر منها، من حيث ظنوا نفعها.
وتبرأ المتبوعون من التابعين، وتقطعت بينهم الوصل، التي كانت في الدنيا، لأنها كانت لغير الله، وعلى غير أمر الله، ومتعلقة بالباطل الذي لا حقيقة له، فاضمحلت أعمالهم، وتلاشت أحوالهم، وتبين لهم أنهم كانوا كاذبين، وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها، انقلبت عليهم حسرة وندامة، وأنهم خالدون في النار لا يخرجون منها أبدا، فهل بعد هذا الخسران خسران؟ ذلك بأنهم اتبعوا الباطل، فعملوا العمل الباطل ورجوا غير مرجو، وتعلقوا بغير متعلق، فبطلت الأعمال ببطلان متعلقها، ولما بطلت وقعت الحسرة بما فاتهم من الأمل فيها، فضرتهم غاية الضرر، وهذا بخلاف من تعلق بالله الملك الحق المبين، وأخلص العمل لوجهه، ورجا نفعه، فهذا قد وضع الحق في موضعه، فكانت أعماله حقا، لتعلقها بالحق، ففاز بنتيجة عمله، ووجد جزاءه عند ربه، غير منقطع كما قال تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نزلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} .
وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرأوا من متبوعيهم، بأن يتركوا الشرك بالله، ويقبلوا على إخلاص العمل لله، وهيهات، فات الأمر، وليس الوقت وقت إمهال وإنظار، ومع هذا، فهم كذبة، فلو ردوا لعادوا لما نهوا عنه، وإنما هو قول يقولونه، وأماني يتمنونها، حنقا وغيظا على المتبوعين لما تبرأوا منهم والذنب ذنبهم، فرأس المتبوعين على الشر إبليس، ومع هذا يقول لأتباعه لما قضي الأمر {إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} .

(1/79)

يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (169)

{168 - 170} {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .
هذا خطاب للناس كلهم، مؤمنهم وكافرهم، فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض، من حبوب، وثمار، وفواكه، وحيوانات، حالة كونها {حَلالا} أي: محللا لكم تناوله، ليس بغصب ولا سرقة، ولا محصلا بمعاملة محرمة أو على وجه محرم، أو معينا على محرم.
{طَيِّبًا} أي: ليس بخبيث، كالميتة والدم، ولحم الخنزير، والخبائث كلها، ففي هذه الآية، دليل على أن الأصل في الأعيان الإباحة، أكلا وانتفاعا، وأن المحرم نوعان: إما محرم لذاته، وهو الخبيث الذي هو ضد الطيب، وإما محرم لما عرض له، وهو المحرم لتعلق حق الله، أو حق عباده به، وهو ضد الحلال.
وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب، يأثم تاركه لظاهر الأمر، ولما أمرهم باتباع ما أمرهم به - إذ هو عين صلاحهم - نهاهم عن اتباع {خُطُوَاتِ الشَّيْطَانِ} أي: طرقه التي يأمر بها، وهي جميع المعاصي من كفر، وفسوق، وظلم، ويدخل في ذلك تحريم السوائب، والحام، ونحو ذلك، ويدخل فيه أيضا تناول المأكولات المحرمة، {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} أي: ظاهر العداوة، فلا يريد بأمركم إلا غشكم، [ص:81] وأن تكونوا من أصحاب السعير، فلم يكتف ربنا بنهينا عن اتباع خطواته، حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه، ثم لم يكتف بذلك، حتى أخبرنا بتفصيل ما يأمر به، وأنه أقبح الأشياء، وأعظمها مفسدة فقال: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ} .
أي: الشر الذي يسوء صاحبه، فيدخل في ذلك، جميع المعاصي، فيكون قوله: {وَالْفَحْشَاءِ} من باب عطف الخاص على العام؛ لأن الفحشاء من المعاصي، ما تناهى قبحه، كالزنا، وشرب الخمر، والقتل، والقذف، والبخل ونحو ذلك، مما يستفحشه من له عقل، {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فيدخل في ذلك، القول على الله بلا علم، في شرعه، وقدره، فمن وصف الله بغير ما وصف به نفسه، أو وصفه به رسوله، أو نفى عنه ما أثبته لنفسه، أو أثبت له ما نفاه عن نفسه، فقد قال على الله بلا علم، ومن زعم أن لله ندا، وأوثانا، تقرب من عبدها من الله، فقد قال على الله بلا علم، ومن قال: إن الله أحل كذا، أو حرم كذا، أو أمر بكذا، أو نهى عن كذا، بغير بصيرة، فقد قال على الله بلا علم، ومن قال: الله خلق هذا الصنف من المخلوقات، للعلة الفلانية بلا برهان له بذلك، فقد قال على الله بلا علم، ومن أعظم القول على الله بلا علم، أن يتأول المتأول كلامه، أو كلام رسوله، على معان اصطلح عليها طائفة من طوائف الضلال، ثم يقول: إن الله أرادها، فالقول على الله بلا علم، من أكبر المحرمات، وأشملها، وأكبر طرق الشيطان التي يدعو إليها، فهذه طرق الشيطان التي يدعو إليها هو وجنوده، ويبذلون مكرهم وخداعهم، على إغواء الخلق بما يقدرون عليه.
وأما الله تعالى، فإنه يأمر بالعدل والإحسان، وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، فلينظر العبد نفسه، مع أي الداعيين هو، ومن أي الحزبين؟ أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية، الذي كل الفلاح بطاعته، وكل الفوز في خدمته، وجميع الأرباح في معاملة المنعم بالنعم الظاهرة والباطنة، الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، أم تتبع داعي الشيطان، الذي هو عدو الإنسان، الذي يريد لك الشر، ويسعى بجهده على إهلاكك في الدنيا والآخرة؟ الذي كل الشر في طاعته، وكل الخسران في ولايته، الذي لا يأمر إلا بشر، ولا ينهى إلا عن خير.

(1/80)

وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ (170) وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ (171)

{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ} .
ثم أخبر تعالى عن حال المشركين إذا أمروا باتباع ما أنزل الله على رسوله - مما تقدم وصفه - رغبوا عن ذلك وقالوا: {بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} فاكتفوا بتقليد الآباء، وزهدوا في الإيمان بالأنبياء، ومع هذا فآباؤهم أجهل الناس، وأشدهم ضلالا وهذه شبهة لرد الحق واهية، فهذا دليل على إعراضهم عن الحق، ورغبتهم عنه، وعدم إنصافهم، فلو هدوا لرشدهم، وحسن قصدهم، لكان الحق هو القصد، ومن جعل الحق قصده، ووازن بينه وبين غيره، تبين له الحق قطعا، واتبعه إن كان منصفا.
ثم قال [تعالى] : {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} .
لما بين تعالى عدم انقيادهم لما جاءت به الرسل، وردهم لذلك بالتقليد، علم من ذلك أنهم غير قابلين للحق، ولا مستجيبين له، بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم، أخبر تعالى، أن مثلهم عند دعاء الداعي لهم إلى الإيمان كمثل البهائم التي ينعق لها راعيها، وليس لها علم بما يقول راعيها ومناديها، فهم يسمعون مجرد الصوت، الذي تقوم به عليهم الحجة، ولكنهم لا يفقهونه فقها ينفعهم، فلهذا كانوا صما لا يسمعون الحق سماع فهم وقبول، عميا لا ينظرون نظر اعتبار، بكما فلا ينطقون بما فيه خير لهم.
والسبب الموجب لذلك كله، أنه ليس لهم عقل صحيح، بل هم أسفه السفهاء، وأجهل الجهلاء.
فهل يستريب العاقل، أن من دعي إلى الرشاد، وذيد عن الفساد، ونهي عن اقتحام العذاب، وأمر بما فيه صلاحه وفلاحه، وفوزه، ونعيمه فعصى الناصح، وتولى عن أمر ربه، واقتحم النار على بصيرة، واتبع الباطل، ونبذ الحق - أن هذا ليس له مسكة من عقل، وأنه لو اتصف بالمكر والخديعة والدهاء، فإنه من أسفه السفهاء.

(1/81)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (172) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173)

{172 - 173} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذا أمر للمؤمنين خاصة، بعد الأمر العام، وذلك أنهم هم المنتفعون على الحقيقة بالأوامر والنواهي، بسبب إيمانهم، فأمرهم بأكل الطيبات من الرزق، والشكر لله على إنعامه، باستعمالها بطاعته، والتقوي بها على ما يوصل إليه، فأمرهم بما أمر به المرسلين في قوله {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} .
فالشكر في هذه الآية، هو العمل الصالح، وهنا لم يقل "حلالا "لأن المؤمن أباح الله له الطيبات من الرزق خالصة من التبعة، ولأن إيمانه يحجزه عن تناول ما ليس له.
وقوله {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي: فاشكروه، فدل على أن من لم يشكر الله، لم يعبده وحده، كما أن من شكره، فقد عبده، وأتى بما أمر به، ويدل أيضا على أن أكل الطيب، سبب للعمل الصالح وقبوله، والأمر بالشكر، عقيب النعم؛ لأن الشكر يحفظ النعم الموجودة، ويجلب النعم المفقودة كما أن الكفر، ينفر النعم المفقودة ويزيل النعم الموجودة.
ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [ص:82] وهي: ما مات بغير تذكية شرعية، لأن الميتة خبيثة مضرة، لرداءتها في نفسها، ولأن الأغلب، أن تكون عن مرض، فيكون زيادة ضرر (1) واستثنى الشارع من هذا العموم، ميتة الجراد، وسمك البحر، فإنه حلال طيب.
{وَالدَّمَ} أي: المسفوح كما قيد في الآية الأخرى.
{وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} أي: ذبح لغير الله، كالذي يذبح للأصنام والأوثان من الأحجار، والقبور ونحوها، وهذا المذكور غير حاصر للمحرمات، جيء به لبيان أجناس الخبائث المدلول عليها بمفهوم قوله: {طَيِّبَاتِ} فعموم المحرمات، تستفاد من الآية السابقة، من قوله: {حَلالا طَيِّبًا} كما تقدم.
وإنما حرم علينا هذه الخبائث ونحوها، لطفا بنا، وتنزيها عن المضر، ومع هذا {فَمَنِ اضْطُرَّ} أي: ألجئ إلى المحرم، بجوع وعدم، أو إكراه، {غَيْرَ بَاغٍ} أي: غير طالب للمحرم، مع قدرته على الحلال، أو مع عدم جوعه، {وَلا عَادٍ} أي: متجاوز الحد في تناول ما أبيح له، اضطرارا، فمن اضطر وهو غير قادر على الحلال، وأكل بقدر الضرورة فلا يزيد عليها، {فَلا إِثْمَ} [أي: جناح] عليه، وإذا ارتفع الجناح الإثم (2) رجع الأمر إلى ما كان عليه، والإنسان بهذه الحالة، مأمور بالأكل، بل منهي أن يلقي بيده إلى التهلكة، وأن يقتل نفسه.
فيجب، إذًا عليه الأكل، ويأثم إن ترك الأكل حتى مات، فيكون قاتلا لنفسه.
وهذه الإباحة والتوسعة، من رحمته تعالى بعباده، فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
ولما كان الحل مشروطا بهذين الشرطين، وكان الإنسان في هذه الحالة، ربما لا يستقصي تمام الاستقصاء في تحقيقها - أخبر تعالى أنه غفور، فيغفر ما أخطأ فيه في هذه الحال، خصوصا وقد غلبته الضرورة، وأذهبت حواسه المشقة.
وفي هذه الآية دليل على القاعدة المشهورة: "الضرورات تبيح المحظورات "فكل محظور، اضطر إليه الإنسان، فقد أباحه له، الملك الرحمن. [فله الحمد والشكر، أولا وآخرا، وظاهرا وباطنا] .
__________
(1) في ب: مرض.
(2) في أ: (وإذا ارتفع الجناح) وفوق كلمة الجناح كلمة (الإثم) وفي ب، وردت الجملة هكذا (وإذا ارتفع الاثم) .

(1/81)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176)

{174 - 176} {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ * ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} .
هذا وعيد شديد لمن كتم ما أنزل الله على رسله، من العلم الذي أخذ الله الميثاق على أهله، أن يبينوه للناس ولا يكتموه، فمن تعوض عنه بالحطام الدنيوي، ونبذ أمر الله، فأولئك: {مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ} لأن هذا الثمن الذي اكتسبوه، إنما حصل لهم بأقبح المكاسب، وأعظم المحرمات، فكان جزاؤهم من جنس عملهم، {وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ} بل قد سخط عليهم وأعرض عنهم، فهذا أعظم عليهم من عذاب النار، {وَلا يُزَكِّيهِمْ} أي: لا يطهرهم من الأخلاق الرذيلة، وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها، وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها العمل بكتاب الله، والاهتداء به، والدعوة إليه، فهؤلاء نبذوا كتاب الله، وأعرضوا عنه، واختاروا الضلالة على الهدى، والعذاب على المغفرة، فهؤلاء لا يصلح لهم إلا النار، فكيف يصبرون عليها، وأنى لهم الجلد عليها؟ "
{ذَلِكَ} المذكور، وهو مجازاته بالعدل، ومنعه أسباب الهداية، ممن أباها واختار سواها.
{بِأَنَّ اللَّهَ نزلَ الْكِتَابَ بِالْحَقِّ} ومن الحق، مجازاة المحسن بإحسانه، والمسيء بإساءته.
وأيضا ففي قوله: {نزلَ الْكِتَابَ بِالْحَقِّ} ما يدل على أن الله أنزله لهداية خلقه، وتبيين الحق من الباطل، والهدى من الضلال، فمن صرفه عن مقصوده، فهو حقيق بأن يجازى بأعظم العقوبة.
{وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} أي: وإن الذين اختلفوا في الكتاب، فآمنوا ببعضه، وكفروا ببعضه، والذين حرفوه وصرفوه على أهوائهم ومراداتهم {لَفِي شِقَاقٍ} أي: محادة، {بَعِيدٍ} عن الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض، فمرج أمرهم، وكثر شقاقهم، وترتب على ذلك افتراقهم، بخلاف أهل الكتاب الذين آمنوا به، وحكموه في كل شيء، فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه.
وقد تضمنت هذه الآيات، الوعيد للكاتمين لما أنزل الله، المؤثرين عليه، عرض الدنيا بالعذاب والسخط، وأن الله لا يطهرهم بالتوفيق، ولا بالمغفرة، وذكر السبب في ذلك بإيثارهم الضلالة على الهدى، فترتب على ذلك اختيار العذاب على المغفرة، ثم توجع لهم بشدة صبرهم على النار، لعملهم بالأسباب التي يعلمون أنها موصلة إليها، وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه، وعدم الافتراق، وأن كل من خالفه، فهو في غاية البعد عن الحق، والمنازعة والمخاصمة، والله أعلم.

(1/82)

لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ (177)

{177} {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} .
يقول تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} أي: ليس هذا هو البر المقصود من العباد، فيكون كثرة البحث فيه والجدال من العناء الذي ليس تحته إلا الشقاق والخلاف، وهذا نظير قوله صلى الله عليه وسلم: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب "ونحو ذلك.
{وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} أي: بأنه إله واحد، موصوف بكل صفة كمال، منزه عن كل نقص.
{وَالْيَوْمِ الآخِرِ} وهو كل ما أخبر الله به في كتابه، أو أخبر به الرسول، مما يكون بعد الموت.
{وَالْمَلائِكَةِ} الذين وصفهم الله لنا في كتابه، ووصفهم رسوله صلى الله عليه وسلم {وَالْكِتَابِ} أي: جنس الكتب التي أنزلها الله على رسوله، وأعظمها القرآن، فيؤمن بما تضمنه من الأخبار والأحكام، {وَالنَّبِيِّينَ} عموما، خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم.
{وَآتَى الْمَالَ} وهو كل ما يتموله الإنسان من مال، قليلا كان أو كثيرا، أي: أعطى المال {عَلَى حُبِّهِ} أي: حب المال، بيَّن به أن المال محبوب للنفوس، فلا يكاد يخرجه العبد.
فمن أخرجه مع حبه له تقربا إلى الله تعالى، كان هذا برهانا لإيمانه، ومن إيتاء المال على حبه، أن يتصدق وهو صحيح شحيح، يأمل الغنى، ويخشى الفقر، وكذلك إذا كانت الصدقة عن قلة، كانت أفضل، لأنه في هذه الحال، يحب إمساكه، لما يتوهمه من العدم والفقر.
وكذلك إخراج النفيس من المال، وما يحبه من ماله كما قال تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} فكل هؤلاء ممن آتى المال على حبه.
ثم ذكر المنفق عليهم، وهم أولى الناس ببرك وإحسانك. من الأقارب الذين تتوجع لمصابهم، وتفرح بسرورهم، الذين يتناصرون ويتعاقلون، فمن أحسن البر وأوفقه، تعاهد الأقارب بالإحسان المالي والقولي، على حسب قربهم وحاجتهم.
ومن اليتامى الذين لا كاسب لهم، وليس لهم قوة يستغنون بها، وهذا من رحمته [تعالى] بالعباد، الدالة على أنه تعالى أرحم بهم من الوالد بولده، فالله قد أوصى العباد، وفرض عليهم في أموالهم، الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه، ولأن الجزاء من جنس العمل فمن رحم يتيم غيره، رُحِمَ يتيمه.
{وَالْمَسَاكِين} وهم الذين أسكنتهم الحاجة، وأذلهم الفقر فلهم حق على الأغنياء، بما يدفع مسكنتهم أو يخففها، بما يقدرون عليه، وبما يتيسر، {وَابْنَ السَّبِيلِ} وهو الغريب المنقطع به في غير بلده، فحث الله عباده على إعطائه من المال، ما يعينه على سفره، لكونه مظنة الحاجة، وكثرة المصارف، فعلى من أنعم الله عليه بوطنه وراحته، وخوله من نعمته، أن يرحم أخاه الغريب، الذي بهذه الصفة، على حسب استطاعته، ولو بتزويده أو إعطائه آلة لسفره، أو دفع ما ينوبه من المظالم وغيرها.
{وَالسَّائِلِينَ} أي: الذين تعرض لهم حاجة من الحوائج، توجب السؤال، كمن ابتلي بأرش جناية، أو ضريبة عليه من ولاة الأمور، أو يسأل الناس لتعمير المصالح العامة، كالمساجد، والمدارس، والقناطر، ونحو ذلك، فهذا له حق وإن كان غنيا {وَفِي الرِّقَابِ} فيدخل فيه العتق والإعانة عليه، وبذل مال للمكاتب ليوفي سيده، وفداء الأسرى عند الكفار أو عند الظلمة.
{وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ} قد تقدم مرارا، أن الله تعالى يقرن بين الصلاة والزكاة، لكونهما أفضل العبادات، وأكمل القربات، عبادات قلبية، وبدنية، ومالية، وبهما يوزن الإيمان، ويعرف ما مع صاحبه من الإيقان.
{وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} والعهد: هو الالتزام بإلزام الله أو إلزام العبد لنفسه. فدخل في ذلك حقوق الله كلها، لكون الله ألزم بها عباده والتزموها، ودخلوا تحت عهدتها، ووجب عليهم أداؤها، وحقوق العباد، التي أوجبها الله عليهم، والحقوق التي التزمها العبد كالأيمان والنذور، ونحو ذلك.
{وَالصَّابِرِينَ فِي الْبَأْسَاءِ} أي: الفقر، لأن الفقير يحتاج إلى الصبر من وجوه كثيرة، لكونه يحصل له من الآلام القلبية والبدنية المستمرة ما لا يحصل لغيره.
فإن تنعم الأغنياء بما لا يقدر عليه تألم، وإن جاع أو جاعت عياله تألم، وإن أكل طعاما غير موافق لهواه تألم، وإن عرى أو كاد تألم، وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم، وإن أصابه البرد الذي لا يقدر على دفعه تألم.
فكل هذه ونحوها، مصائب، يؤمر بالصبر عليها، والاحتساب، ورجاء الثواب من الله عليها.
{وَالضَّرَّاءِ} أي: المرض على اختلاف أنواعه، من حمى، وقروح، ورياح، ووجع عضو، حتى الضرس والإصبع ونحو ذلك، فإنه يحتاج إلى الصبر على ذلك؛ لأن النفس تضعف، والبدن يألم، وذلك في غاية المشقة على النفوس، خصوصا مع تطاول ذلك، فإنه يؤمر بالصبر، احتسابا لثواب الله [تعالى] .
[ص:84]
{وَحِينَ الْبَأْسِ} أي: وقت القتال للأعداء المأمور بقتالهم، لأن الجلاد، يشق غاية المشقة على النفس، ويجزع الإنسان من القتل، أو الجراح أو الأسر، فاحتيج إلى الصبر في ذلك احتسابا، ورجاء لثواب الله [تعالى] الذي منه النصر والمعونة، التي وعدها الصابرين.
{أُولَئِكَ} أي: المتصفون بما ذكر من العقائد الحسنة، والأعمال التي هي آثار الإيمان، وبرهانه ونوره، والأخلاق التي هي جمال الإنسان وحقيقة الإنسانية، فأولئك هم {الَّذِينَ صَدَقُوا} في إيمانهم، لأن أعمالهم صدقت إيمانهم، {وَأُولَئِكَ هُمُ الْمُتَّقُونَ} لأنهم تركوا المحظور، وفعلوا المأمور؛ لأن هذه الأمور مشتملة على كل خصال الخير، تضمنا ولزوما، لأن الوفاء بالعهد، يدخل فيه الدين كله، ولأن العبادات المنصوص عليها في هذه الآية أكبر العبادات، ومن قام بها، كان بما سواها أقوم، فهؤلاء هم الأبرار الصادقون المتقون.
وقد علم ما رتب الله على هذه الأمور الثلاثة، من الثواب الدنيوي والأخروي، مما لا يمكن تفصيله في [مثل] هذا الموضع.

(1/83)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178) وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

{178 - 179} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ} .
يمتن تعالى على عباده المؤمنين، بأنه فرض عليهم {الْقِصَاصُ فِي الْقَتْلَى} أي: المساواة فيه، وأن يقتل القاتل على الصفة، التي قتل عليها المقتول، إقامة للعدل والقسط بين العباد.
وتوجيه الخطاب لعموم المؤمنين، فيه دليل على أنه يجب عليهم كلهم، حتى أولياء القاتل حتى القاتل بنفسه إعانة ولي المقتول، إذا طلب القصاص وتمكينه (1) من القاتل، وأنه لا يجوز لهم أن يحولوا بين هذا الحد، ويمنعوا الولي من الاقتصاص، كما عليه عادة الجاهلية، ومن أشبههم من إيواء المحدثين.
ثم بيَّن تفصيل ذلك فقال: {الْحُرُّ بِالْحُرِّ} يدخل بمنطوقها، الذكر بالذكر، {وَالأنْثَى بِالأنْثَى} والأنثى بالذكر، والذكر بالأنثى، فيكون منطوقها مقدما على مفهوم قوله: "الأنثى بالأنثى "مع دلالة السنة، على أن الذكر يقتل بالأنثى، وخرج من عموم هذا الأبوان وإن علوا، فلا يقتلان بالولد، لورود السنة بذلك، مع أن في قوله: {الْقِصَاصُ} ما يدل على أنه ليس من العدل، أن يقتل الوالد بولده، ولأن في قلب الوالد من الشفقة والرحمة، ما يمنعه من القتل لولده إلا بسبب اختلال في عقله، أو أذية شديدة جدا من الولد له.
وخرج من العموم أيضا، الكافر بالسنة، مع أن الآية في خطاب المؤمنين خاصة.
وأيضا فليس من العدل أن يقتل ولي الله بعدوه، والعبد بالعبد، ذكرا كان أو أنثى، تساوت قيمتهما أو اختلفت، ودل بمفهومها على أن الحر، لا يقتل بالعبد، لكونه غير مساو له، والأنثى بالأنثى، أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة، وتقدم وجه ذلك.
وفي هذه الآية دليل على أن الأصل وجوب القود في القتل، وأن الدية بدل عنه، فلهذا قال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} أي: عفا ولي المقتول عن القاتل إلى الدية، أو عفا بعض الأولياء، فإنه يسقط القصاص، وتجب الدية، وتكون الخيرة في القود واختيار الدية إلى الولي.
فإذا عفا عنه وجب على الولي، [أي: ولي المقتول] أن يتبع القاتل {بِالْمَعْرُوفِ} من غير أن يشق عليه، ولا يحمله ما لا يطيق، بل يحسن الاقتضاء والطلب، ولا يحرجه.
وعلى القاتل {أَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} من غير مطل ولا نقص، ولا إساءة فعلية أو قولية، فهل جزاء الإحسان إليه بالعفو، إلا الإحسان بحسن القضاء، وهذا مأمور به في كل ما ثبت في ذمم الناس للإنسان، مأمور من له الحق بالاتباع بالمعروف، ومن عليه الحق، بالأداء بإحسان (2) .
وفي قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ} ترقيق وحث على العفو إلى الدية، وأحسن من ذلك العفو مجانا.
وفي قوله: {أَخِيهِ} دليل على أن القاتل لا يكفر، لأن المراد بالأخوة هنا أخوة الإيمان، فلم يخرج بالقتل منها، ومن باب أولى أن سائر المعاصي التي هي دون الكفر، لا يكفر بها فاعلها، وإنما ينقص بذلك إيمانه.
وإذا عفا أولياء المقتول، أو عفا بعضهم، احتقن دم القاتل، وصار معصوما منهم ومن غيرهم، ولهذا قال: {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ} أي: [ص:85] بعد العفو {فَلَهُ عَذَابٌ أَلِيمٌ} أي: في الآخرة، وأما قتله وعدمه، فيؤخذ مما تقدم، لأنه قتل مكافئا له، فيجب قتله بذلك.
وأما من فسر العذاب الأليم بالقتل، فإن الآية تدل على أنه يتعين قتله، ولا يجوز العفو عنه، وبذلك قال بعض العلماء والصحيح الأول، لأن جنايته لا تزيد على جناية غيره.
ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} أي: تنحقن بذلك الدماء، وتنقمع به الأشقياء، لأن من عرف أنه مقتول إذا قتل، لا يكاد يصدر منه القتل، وإذا رئي القاتل مقتولا انذعر بذلك غيره وانزجر، فلو كانت عقوبة القاتل غير القتل، لم يحصل انكفاف الشر، الذي يحصل بالقتل، وهكذا سائر الحدود الشرعية، فيها من النكاية والانزجار، ما يدل على حكمة الحكيم الغفار، ونكَّر "الحياة "لإفادة التعظيم والتكثير.
ولما كان هذا الحكم، لا يعرف حقيقته، إلا أهل العقول الكاملة والألباب الثقيلة، خصهم بالخطاب دون غيرهم، وهذا يدل على أن الله تعالى، يحب من عباده، أن يعملوا أفكارهم وعقولهم، في تدبر ما في أحكامه من الحكم، والمصالح الدالة على كماله، وكمال حكمته وحمده، وعدله ورحمته الواسعة، وأن من كان بهذه المثابة فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب، وناداهم رب الأرباب، وكفى بذلك فضلا وشرفا لقوم يعقلون.
وقوله: {لَعَلَّكُمْ تَتَّقُونَ} وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة، أوجب له ذلك أن ينقاد لأمر الله، ويعظم معاصيه فيتركها، فيستحق بذلك أن يكون من المتقين.
__________
(1) في ب: ويمكنه.
(2) في ب: بالإحسان.

(1/84)

كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (180) فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181)

{180 - 182} {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .
أي: فرض الله عليكم، يا معشر المؤمنين {إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} أي: أسبابه، كالمرض المشرف على الهلاك، وحضور أسباب المهالك، وكان قد {تَرَكَ خَيْرًا} [أي: مالا] وهو المال الكثير عرفا، فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف، على قدر حاله من غير سرف، ولا اقتصار على الأبعد، دون الأقرب، بل يرتبهم على القرب والحاجة، ولهذا أتى فيه بأفعل التفضيل.
وقوله: {حَقًّا عَلَى الْمُتَّقِينَ} دل على وجوب ذلك، لأن الحق هو: الثابت، وقد جعله الله من موجبات التقوى.
واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث، وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين، مع أنه لم يدل على التخصيص بذلك دليل، والأحسن في هذا أن يقال: إن هذه الوصية للوالدين والأقربين مجملة، ردها الله تعالى إلى العرف الجاري.
ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث، بعد أن كان مجملا وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف، فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره، وهذا القول تتفق عليه الأمة، ويحصل به الجمع بين القولين المتقدمين، لأن كلا من القائلين بهما كل منهم لحظ ملحظا، واختلف المورد.
فبهذا الجمع، يحصل الاتفاق، والجمع بين الآيات، لأنه (1) مهما أمكن الجمع كان أحسن من ادعاء النسخ، الذي لم يدل عليه دليل صحيح.
ولما كان الموصي قد يمتنع من الوصية، لما يتوهمه أن من بعده، قد يبدل ما وصى به قال تعالى: {فَمَنْ بَدَّلَهُ} أي: الإيصاء للمذكورين أو غيرهم {بَعْدَمَا سَمِعَهُ} [أي:] بعدما عقله، وعرف طرقه وتنفيذه، {فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ} وإلا فالموصي وقع أجره على الله، وإنما الإثم على المبدل المغير.
{إِنَّ اللَّهَ سَمِيعٌ} يسمع سائر الأصوات، ومنه سماعه لمقالة الموصي ووصيته، فينبغي له أن يراقب من يسمعه ويراه، وأن لا يجور في وصيته، {عَلِيمٌ} بنيته، وعليم بعمل الموصى إليه، فإذا اجتهد الموصي، وعلم الله من نيته ذلك، أثابه ولو أخطأ، وفيه التحذير للموصى إليه من التبديل، فإن الله عليم به، مطلع على ما فعله، فليحذر من الله، هذا حكم الوصية العادلة.
__________
(1) في ب: فإنه.

(1/85)

فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182)

{فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
وأما الوصية التي فيها حيف وجنف، وإثم، فينبغي لمن حضر الموصي وقت الوصية بها، أن ينصحه بما هو الأحسن والأعدل، وأن ينهاه [ص:86] عن الجور والجنف، وهو: الميل بها عن خطأ، من غير تعمد، والإثم: وهو التعمد لذلك.
فإن لم يفعل ذلك، فينبغي له أن يصلح بين الموصى إليهم، ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة، ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما، وليس عليهم إثم، كما على مبدل الوصية الجائزة، ولهذا قال: {إِنَّ اللَّهَ غَفُورٌ} أي: يغفر جميع الزلات، ويصفح عن التبعات لمن تاب إليه، ومنه مغفرته لمن غض من نفسه، وترك بعض حقه لأخيه، لأن من سامح، سامحه الله، غفور لميتهم الجائر في وصيته، إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته، رحيم بعباده، حيث شرع لهم كل أمر به يتراحمون ويتعاطفون، فدلت هذه الآيات على الحث على الوصية، وعلى بيان من هي له، وعلى وعيد المبدل للوصية العادلة، والترغيب في الإصلاح في الوصية الجائرة.

(1/85)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (184) شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)

{183 - 185} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} .
يخبر تعالى بما منَّ به على عباده، بأنه فرض عليهم الصيام، كما فرضه على الأمم السابقة، لأنه من الشرائع والأوامر التي هي مصلحة للخلق في كل زمان.
وفيه تنشيط لهذه الأمة، بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال، والمسارعة إلى صالح الخصال، وأنه ليس من الأمور الثقيلة، التي اختصيتم بها.
ثم ذكر تعالى حكمته في مشروعية الصيام فقال: {لَعَلَّكُمْ تَتَّقُونَ} فإن الصيام من أكبر أسباب التقوى، لأن فيه امتثال أمر الله واجتناب نهيه.
فمما اشتمل عليه من التقوى: أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها، التي تميل إليها نفسه، متقربا بذلك إلى الله، راجيا بتركها، ثوابه، فهذا من التقوى.
ومنها: أن الصائم يدرب نفسه على مراقبة الله تعالى، فيترك ما تهوى نفسه، مع قدرته عليه، لعلمه باطلاع الله عليه، ومنها: أن الصيام يضيق مجاري الشيطان، فإنه يجري من ابن آدم مجرى الدم، فبالصيام، يضعف نفوذه، وتقل منه المعاصي، ومنها: أن الصائم في الغالب، تكثر طاعته، والطاعات من خصال التقوى، ومنها: أن الغني إذا ذاق ألم الجوع، أوجب له ذلك، مواساة الفقراء المعدمين، وهذا من خصال التقوى.
ولما ذكر أنه فرض عليهم الصيام، أخبر أنه أيام معدودات، أي: قليلة في غاية السهولة.
ثم سهل تسهيلا آخر. فقال: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وذلك للمشقة، في الغالب، رخص الله لهما، في الفطر.
ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن، أمرهما أن يقضياه في أيام أخر إذا زال المرض، وانقضى السفر، وحصلت الراحة.
وفي قوله: {فَعِدَّةٌ مِنْ أَيَّامٍ} فيه دليل على أنه يقضي عدد أيام رمضان، كاملا كان، أو ناقصا، وعلى أنه يجوز أن يقضي أياما قصيرة باردة، عن أيام طويلة حارة كالعكس.
وقوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} أي: يطيقون الصيام {فِدْيَةٌ} عن كل يوم يفطرونه {طَعَامُ مِسْكِينٍ} وهذا في ابتداء فرض الصيام، لما كانوا غير معتادين للصيام، وكان فرضه حتما، فيه مشقة عليهم، درجهم الرب الحكيم، بأسهل طريق، وخيَّر المطيق للصوم بين أن يصوم، وهو أفضل، أو يطعم، ولهذا قال: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} .
ثم بعد ذلك، جعل الصيام حتما على المطيق وغير المطيق، يفطر ويقضيه في أيام أخر [وقيل: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} أي: يتكلفونه، ويشق عليهم مشقة غير محتملة، كالشيخ الكبير، فدية عن كل يوم مسكين (1) وهذا هو الصحيح] (2) .
{شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ} أي: الصوم المفروض عليكم، هو شهر رمضان، الشهر العظيم، الذي قد حصل لكم فيه من الله الفضل العظيم، وهو القرآن الكريم، المشتمل على الهداية لمصالحكم الدينية والدنيوية، وتبيين الحق بأوضح بيان، والفرقان بين الحق والباطل، والهدى والضلال، وأهل السعادة وأهل الشقاوة.
فحقيق بشهر، هذا فضله، وهذا إحسان الله عليكم فيه، أن يكون موسما للعباد مفروضا فيه الصيام.
فلما قرره، وبين فضيلته، وحكمة الله تعالى في تخصيصه قال: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} هذا فيه تعيين الصيام على القادر الصحيح الحاضر.
ولما كان النسخ للتخيير، بين الصيام والفداء خاصة، أعاد الرخصة للمريض والمسافر، لئلا يتوهم أن الرخصة أيضا منسوخة [فقال] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} أي: يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير، ويسهلها أشد (3) تسهيل، ولهذا كان جميع ما أمر الله به عباده في غاية [ص:87] السهولة في أصله.
وإذا حصلت بعض العوارض الموجبة لثقله، سهَّله تسهيلا آخر، إما بإسقاطه، أو تخفيفه بأنواع التخفيفات.
وهذه جملة لا يمكن تفصيلها، لأن تفاصيلها، جميع الشرعيات، ويدخل فيها جميع الرخص والتخفيفات.
{وَلِتُكْمِلُوا الْعِدَّةَ} وهذا - والله أعلم - لئلا يتوهم متوهم، أن صيام رمضان، يحصل المقصود منه ببعضه، دفع هذا الوهم بالأمر بتكميل عدته، ويشكر الله [تعالى] عند إتمامه على توفيقه وتسهيله وتبيينه لعباده، وبالتكبير عند انقضائه، ويدخل في ذلك التكبير عند رؤية هلال شوال إلى فراغ خطبة العيد.
__________
(1) ظاهر أن المراد عن كل يوم طعام مسكين.
(2) زيادة من هامش ب.
(3) في ب: أبلغ تسهيل.

(1/86)

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186)

{186} {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} .
هذا جواب سؤال، سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا: يا رسول الله، أقريب ربنا فنناجيه، أم بعيد فنناديه؟ فنزل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} لأنه تعالى، الرقيب الشهيد، المطلع على السر وأخفى، يعلم خائنة الأعين وما تخفي الصدور، فهو قريب أيضا من داعيه، بالإجابة، ولهذا قال: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} والدعاء نوعان: دعاء عبادة، ودعاء مسألة.
والقرب نوعان: قرب بعلمه من كل خلقه، وقرب من عابديه وداعيه بالإجابة والمعونة والتوفيق.
فمن دعا ربه بقلب حاضر، ودعاء مشروع، ولم يمنع مانع من إجابة الدعاء، كأكل الحرام ونحوه، فإن الله قد وعده بالإجابة، وخصوصا إذا أتى بأسباب إجابة الدعاء، وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية، والإيمان به، الموجب للاستجابة، فلهذا قال: {فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} أي: يحصل لهم الرشد الذي هو الهداية للإيمان والأعمال الصالحة، ويزول عنهم الغي المنافي للإيمان والأعمال الصالحة. ولأن الإيمان بالله والاستجابة لأمره، سبب لحصول العلم كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} .

(1/87)

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

{187} . ثم قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} .
كان في أول فرض الصيام، يحرم على المسلمين في الليل بعد النوم الأكل والشرب والجماع، فحصلت المشقة لبعضهم، فخفف الله تعالى عنهم ذلك، وأباح في ليالي الصيام كلها الأكل والشرب والجماع، سواء نام أو لم ينم، لكونهم يختانون أنفسهم بترك بعض ما أمروا به.
{فتاب} الله {عليكم} بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم {وعفا عنكم} ما سلف من التخون.
{فالآن} بعد هذه الرخصة والسعة من الله {باشروهن} وطأ وقبلة ولمسا وغير ذلك.
{وابتغوا ما كتب الله لكم} أي: انووا في مباشرتكم لزوجاتكم التقرب إلى الله تعالى والمقصود الأعظم من الوطء، وهو حصول الذرية وإعفاف فرجه وفرج زوجته، وحصول مقاصد النكاح.
ومما كتب الله لكم ليلة القدر، الموافقة لليالي صيام رمضان، فلا ينبغي لكم أن تشتغلوا بهذه اللذة عنها وتضيعوها، فاللذة مدركة، وليلة القدر إذا فاتت لم تدرك.
{وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} هذا غاية للأكل والشرب والجماع، وفيه أنه إذا أكل ونحوه شاكا في طلوع الفجر فلا بأس عليه.
وفيه: دليل على استحباب السحور للأمر، وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد.
وفيه أيضا دليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل، ويصح صيامه، لأن لازم إباحة الجماع إلى طلوع الفجر، أن يدركه الفجر وهو جنب، ولازم الحق حق.
{ثم} إذا طلع الفجر {أتموا الصيام} أي: الإمساك عن المفطرات {إلى الليل} وهو غروب الشمس ولما كان إباحة الوطء في ليالي الصيام ليست إباحته (1) عامة لكل أحد، فإن المعتكف لا يحل له ذلك، استثناه بقوله: {ولا تباشروهن وأنتم عاكفون في المساجد} أي: وأنتم متصفون بذلك، ودلت الآية على مشروعية الاعتكاف، وهو لزوم المسجد لطاعة الله [تعالى] ، وانقطاعا إليه، وأن الاعتكاف لا يصح إلا في المسجد.
ويستفاد من تعريف المساجد، أنها المساجد المعروفة عندهم، وهي التي تقام فيها الصلوات الخمس.
وفيه أن الوطء من مفسدات الاعتكاف.
{تلك} المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام، وتحريم الفطر على غير المعذور، وتحريم الوطء على المعتكف، ونحو ذلك من المحرمات {حدود الله} التي حدها لعباده، ونهاهم عنها، فقال: {فلا تقربوها} أبلغ من قوله: "فلا تفعلوها "لأن القربان، يشمل النهي عن فعل المحرم بنفسه، والنهي عن وسائله الموصلة [ص:88] إليه.
والعبد مأمور بترك المحرمات، والبعد منها غاية ما يمكنه، وترك كل سبب يدعو إليها، وأما الأوامر فيقول الله فيها: {تلك حدود الله فلا تعتدوها} فينهى عن مجاوزتها.
{كذلك} أي: بيَّن [الله] لعباده الأحكام السابقة أتم تبيين، وأوضحها لهم أكمل إيضاح.
{يبين الله آياته للناس لعلهم يتقون} فإنهم إذا بان لهم الحق اتبعوه، وإذا تبين لهم الباطل اجتنبوه، فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم، ولو علم تحريمه لم يفعله، فإذا بين الله للناس آياته، لم يبق لهم عذر ولا حجة، فكان ذلك سببا للتقوى.
__________
(1) في ب: إباحة.

(1/87)

وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188)

{188} {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
أي: ولا تأخذوا أموالكم أي: أموال غيركم، أضافها إليهم، لأنه ينبغي للمسلم أن يحب لأخيه ما يحب لنفسه، ويحترم ماله كما يحترم ماله؛ ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
ولما كان أكلها نوعين: نوعا بحق، ونوعا بباطل، وكان المحرم إنما هو أكلها بالباطل، قيده تعالى بذلك، ويدخل في ذلك أكلها على وجه الغصب والسرقة والخيانة في وديعة أو عارية، أو نحو ذلك، ويدخل فيه أيضا، أخذها على وجه المعاوضة، بمعاوضة محرمة، كعقود الربا، والقمار كلها، فإنها من أكل المال بالباطل، لأنه ليس في مقابلة عوض مباح، ويدخل في ذلك أخذها بسبب غش في البيع والشراء والإجارة، ونحوها، ويدخل في ذلك استعمال الأجراء وأكل أجرتهم، وكذلك أخذهم أجرة على عمل لم يقوموا بواجبه، ويدخل في ذلك أخذ الأجرة على العبادات والقربات التي لا تصح حتى يقصد بها وجه الله تعالى، ويدخل في ذلك الأخذ من الزكوات والصدقات، والأوقاف، والوصايا، لمن ليس له حق منها، أو فوق حقه.
فكل هذا ونحوه، من أكل المال بالباطل، فلا يحل ذلك بوجه من الوجوه، حتى ولو حصل فيه النزاع وحصل الارتفاع إلى حاكم الشرع، وأدلى من يريد أكلها بالباطل بحجة، غلبت حجة المحق، وحكم له الحاكم بذلك، فإن حكم الحاكم، لا يبيح محرما، ولا يحلل حراما، إنما يحكم على نحو مما يسمع، وإلا فحقائق الأمور باقية، فليس في حكم الحاكم للمبطل راحة، ولا شبهة، ولا استراحة.
فمن أدلى إلى الحاكم بحجة باطلة، وحكم له بذلك، فإنه لا يحل له، ويكون آكلا لمال غيره، بالباطل والإثم، وهو عالم بذلك. فيكون أبلغ في عقوبته، وأشد في نكاله.
وعلى هذا فالوكيل إذا علم أن موكله مبطل في دعواه، لم يحل له أن يخاصم عن الخائن كما قال تعالى: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} .

(1/88)

يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189)

{189} {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} .
يقول (1) تعالى: {يَسْأَلُونَكَ عَنِ الأهِلَّةِ} جمع - هلال - ما فائدتها وحكمتها؟ أو عن ذاتها، {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} أي: جعلها الله تعالى بلطفه ورحمته على هذا التدبير يبدو الهلال ضعيفا في أول الشهر، ثم يتزايد إلى نصفه، ثم يشرع في النقص إلى كماله، وهكذا، ليعرف الناس بذلك، مواقيت عباداتهم من الصيام، وأوقات الزكاة، والكفارات، وأوقات الحج.
ولما كان الحج يقع في أشهر معلومات، ويستغرق أوقاتا كثيرة قال: {وَالْحَجِّ} وكذلك تعرف بذلك، أوقات الديون المؤجلات، ومدة الإجارات، ومدة العدد والحمل، وغير ذلك مما هو من حاجات الخلق، فجعله تعالى، حسابا، يعرفه كل أحد، من صغير، وكبير، وعالم، وجاهل، فلو كان الحساب بالسنة الشمسية، لم يعرفه إلا النادر من الناس.
{وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا} وهذا كما كان الأنصار وغيرهم من العرب، إذا أحرموا، لم يدخلوا البيوت من أبوابها، تعبدا بذلك، وظنا أنه بر. فأخبر الله أنه ليس ببر (2) لأن الله تعالى، لم يشرعه لهم، وكل من تعبد بعبادة لم يشرعها الله ولا رسوله، فهو متعبد ببدعة، وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم، التي هي قاعدة من قواعد الشرع.
ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور، أن يأتيه الإنسان من الطريق السهل القريب، الذي قد جعل له موصلا فالآمر بالمعروف، والناهي عن المنكر، ينبغي أن ينظر في حالة المأمور، ويستعمل معه الرفق والسياسة، التي بها يحصل المقصود أو بعضه، والمتعلم والمعلم، ينبغي أن يسلك أقرب طريق وأسهله، يحصل به مقصوده، وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه وثابر عليه، [ص:89] فلا بد أن يحصل له المقصود بعون الملك المعبود.
{وَاتَّقُوا اللَّهَ} هذا هو البر الذي أمر الله به، وهو لزوم تقواه على الدوام، بامتثال أوامره، واجتناب نواهيه، فإنه سبب للفلاح، الذي هو الفوز بالمطلوب، والنجاة من المرهوب، فمن لم يتق الله تعالى، لم يكن له سبيل إلى الفلاح، ومن اتقاه، فاز بالفلاح والنجاح.
__________
(1) في ب: فقوله.
(2) في ب: ليس من البر.

(1/88)

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190)

{190 - 193} {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} .
هذه الآيات، تتضمن الأمر بالقتال في سبيل الله، وهذا كان بعد الهجرة إلى المدينة، لما قوي المسلمون للقتال، أمرهم الله به، بعد ما كانوا مأمورين بكف أيديهم، وفي تخصيص القتال {فِي سَبِيلِ اللَّهِ} حث على الإخلاص، ونهي عن الاقتتال في الفتن بين المسلمين.
{الَّذِينَ يُقَاتِلُونَكُمْ} أي: الذين هم مستعدون لقتالكم، وهم المكلفون الرجال، غير الشيوخ الذين لا رأي لهم ولا قتال.
والنهي عن الاعتداء، يشمل أنواع الاعتداء كلها، من قتل من لا يقاتل، من النساء، والمجانين والأطفال، والرهبان ونحوهم والتمثيل بالقتلى، وقتل الحيوانات، وقطع الأشجار [ونحوها] ، لغير مصلحة تعود للمسلمين.
ومن الاعتداء، مقاتلة من تقبل منهم الجزية إذا بذلوها، فإن ذلك لا يجوز.

(1/89)

وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191) فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193)

{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} .
{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} هذا أمر بقتالهم، أينما وجدوا في كل وقت، وفي كل زمان قتال مدافعة، وقتال مهاجمة ثم استثنى من هذا العموم قتالهم {عِنْدَ الْمَسْجِدِ الْحَرَامِ} وأنه لا يجوز إلا أن يبدأوا بالقتال، فإنهم يقاتلون جزاء لهم على اعتدائهم، وهذا مستمر في كل وقت، حتى ينتهوا عن كفرهم فيسلموا، فإن الله يتوب عليهم، ولو حصل منهم ما حصل من الكفر بالله والشرك في المسجد الحرام، وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده.
ولما كان القتال عند المسجد الحرام، يتوهم أنه مفسدة في هذا البلد الحرام، أخبر تعالى أن المفسدة بالفتنة عنده بالشرك، والصد عن دينه، أشد من مفسدة القتل، فليس عليكم - أيها المسلمون - حرج في قتالهم.
ويستدل بهذه (1) الآية على القاعدة المشهورة، وهي: أنه يرتكب أخف المفسدتين، لدفع أعلاهما.
ثم ذكر تعالى المقصود من القتال في سبيله، وأنه ليس المقصود به، سفك دماء الكفار، وأخذ أموالهم، ولكن المقصود به أن {يَكُونَ الدِّينُ لِلَّهِ} تعالى، فيظهر دين الله [تعالى] ، على سائر الأديان، ويدفع كل ما يعارضه، من الشرك وغيره، وهو المراد بالفتنة، فإذا حصل هذا المقصود، فلا قتل ولا قتال، {فَإِنِ انْتَهَوْا} عن قتالكم عند المسجد الحرام {فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} أي: فليس عليهم منكم اعتداء، إلا من ظلم منهم، فإنه يستحق المعاقبة، بقدر ظلمه.
__________
(1) في ب: ويستدل في هذه.

(1/89)

الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194)

{194} {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
يقول تعالى: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ} يحتمل أن يكون المراد به ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية، عن الدخول لمكة، وقاضوهم على دخولها من قابل، وكان الصد والقضاء في شهر حرام، وهو ذو القعدة، فيكون هذا بهذا، فيكون فيه، تطييب لقلوب الصحابة، بتمام نسكهم، وكماله.
ويحتمل أن يكون المعنى: إنكم إن قاتلتموهم في الشهر الحرام (1) فقد قاتلوكم فيه، وهم المعتدون، فليس عليكم في ذلك حرج، وعلى هذا فيكون قوله: {وَالْحُرُمَاتُ قِصَاصٌ} من باب عطف العام على الخاص، أي: كل شيء يحترم من شهر حرام، أو بلد حرام، أو إحرام، أو ما هو أعم من ذلك، جميع ما أمر الشرع باحترامه، فمن تجرأ عليها فإنه يقتص منه، فمن قاتل في الشهر الحرام، قوتل، ومن هتك البلد الحرام، أخذ منه الحد، ولم يكن له حرمة، ومن قتل مكافئا له قتل به، ومن جرحه أو قطع عضوا، منه، اقتص منه، ومن أخذ مال غيره المحترم، أخذ منه بدله، ولكن هل لصاحب الحق أن يأخذ من ماله بقدر حقه أم لا؟ خلاف بين العلماء، الراجح من ذلك، أنه إن كان سبب الحق ظاهرا كالضيف، إذا لم يقره غيره، والزوجة، والقريب إذا امتنع من تجب عليه النفقة [من الإنفاق عليه] فإنه يجوز أخذه من ماله.
[ص:90]
وإن كان السبب خفيا، كمن جحد دين غيره، أو خانه في وديعة، أو سرق منه ونحو ذلك، فإنه لا يجوز له أن يأخذ من ماله مقابلة له، جمعا بين الأدلة، ولهذا قال تعالى، تأكيدا وتقوية لما تقدم: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} هذا تفسير لصفة المقاصة، وأنها هي المماثلة في مقابلة المعتدي.
ولما كانت النفوس - في الغالب - لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي، أمر تعالى بلزوم تقواه، التي هي الوقوف عند حدوده، وعدم تجاوزها، وأخبر تعالى أنه {مَعَ الْمُتَّقِينَ} أي: بالعون، والنصر، والتأييد، والتوفيق.
ومن كان الله معه، حصل له السعادة الأبدية، ومن لم يلزم التقوى تخلى عنه وليه، وخذله، فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد.
__________
(1) كذا في ب، وفي أ: بالشهر الحرام.

(1/89)

وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)

{195} {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} .
يأمر تعالى عباده بالنفقة في سبيله، وهو إخراج الأموال في الطرق الموصلة إلى الله، وهي كل طرق الخير، من صدقة على مسكين، أو قريب، أو إنفاق على من تجب مؤنته.
وأعظم ذلك وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله، فإن النفقة فيه جهاد بالمال، وهو فرض كالجهاد بالبدن، وفيها من المصالح العظيمة، الإعانة على تقوية المسلمين، وعلى توهية الشرك وأهله، وعلى إقامة دين الله وإعزازه، فالجهاد في سبيل الله لا يقوم إلا على ساق النفقة، فالنفقة له كالروح، لا يمكن وجوده بدونها، وفي ترك الإنفاق في سبيل الله، إبطال للجهاد، وتسليط للأعداء، وشدة تكالبهم، فيكون قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} كالتعليل لذلك، والإلقاء باليد إلى التهلكة يرجع إلى أمرين: ترك ما أمر به العبد، إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح، وفعل ما هو سبب موصل إلى تلف النفس أو الروح، فيدخل تحت ذلك أمور كثيرة، فمن ذلك، ترك الجهاد في سبيل الله، أو النفقة فيه، الموجب لتسلط الأعداء، ومن ذلك تغرير الإنسان بنفسه في مقاتلة أو سفر مخوف، أو محل مسبعة أو حيات، أو يصعد شجرا أو بنيانا خطرا، أو يدخل تحت شيء فيه خطر ونحو ذلك، فهذا ونحوه، ممن ألقى بيده إلى التهلكة.
ومن الإلقاء باليد إلى التهلكة (1) الإقامة على معاصي الله، واليأس من التوبة، ومنها ترك ما أمر الله به من الفرائض، التي في تركها هلاك للروح والدين.
ولما كانت النفقة في سبيل الله نوعا من أنواع الإحسان، أمر بالإحسان عموما فقال: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وهذا يشمل جميع أنواع الإحسان، لأنه لم يقيده بشيء دون شيء، فيدخل فيه الإحسان بالمال كما تقدم.
ويدخل فيه الإحسان بالجاه، بالشفاعات ونحو ذلك، ويدخل في ذلك، الإحسان بالأمر بالمعروف، والنهي عن المنكر، وتعليم العلم النافع، ويدخل في ذلك قضاء حوائج الناس، من تفريج كرباتهم وإزالة شداتهم، وعيادة مرضاهم، وتشييع جنائزهم، وإرشاد ضالهم، وإعانة من يعمل عملا والعمل لمن لا يحسن العمل ونحو ذلك، مما هو من الإحسان الذي أمر الله به، ويدخل في الإحسان أيضا، الإحسان في عبادة الله تعالى، وهو كما ذكر النبي صلى الله عليه وسلم: "أن تعبد الله كأنك تراه، فإن لم تكن تراه، فإنه يراك "
فمن اتصف بهذه الصفات، كان من الذين قال الله فيهم: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} وكان الله معه يسدده ويرشده ويعينه على كل أموره.
ولما فرغ تعالى من [ذكر] أحكام الصيام فالجهاد، ذكر أحكام الحج فقال:
__________
(1) في ب: ومن ذلك.

(1/90)

وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196)

{196} {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يستدل بقوله [تعالى] : {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ} على أمور:
أحدها: وجوب الحج والعمرة، وفرضيتهما.
الثاني: وجوب إتمامهما بأركانهما، وواجباتهما، التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله: "خذوا عني مناسككم "
الثالث: أن فيه حجة لمن قال بوجوب العمرة.
الرابع: أن الحج والعمرة يجب إتمامهما بالشروع فيهما، ولو كانا نفلا.
الخامس: الأمر بإتقانهما وإحسانهما، وهذا قدر زائد على فعل ما يلزم لهما.
السادس: وفيه الأمر بإخلاصهما لله تعالى.
السابع: أنه لا يخرج المحرم بهما بشيء من الأشياء حتى يكملهما، إلا بما استثناه الله، وهو الحصر، فلهذا قال: {فَإِنْ أُحْصِرْتُمْ} أي: منعتم من الوصول إلى البيت لتكميلهما، بمرض، أو ضلالة، أو عدو، ونحو ذلك من أنواع الحصر، الذي هو المنع.
{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} أي: فاذبحوا ما استيسر من الهدي، وهو سبع بدنة، أو سبع بقرة، أو شاة يذبحها المحصر، ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه، لما صدهم [ص:91] المشركون عام الحديبية، فإن لم يجد الهدي، فليصم بدله عشرة أيام كما في المتمتع ثم يحل.
ثم قال تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} وهذا من محظورات الإحرام، إزالة الشعر، بحلق أو غيره، لأن المعنى واحد من الرأس، أو من البدن، لأن المقصود من ذلك، حصول الشعث والمنع من الترفه بإزالته، وهو موجود في بقية الشعر.
وقاس كثير من العلماء على إزالة الشعر، تقليم الأظفار بجامع الترفه، ويستمر المنع مما ذكر، حتى يبلغ الهدي محله، وهو يوم النحر، والأفضل أن يكون الحلق بعد النحر، كما تدل عليه الآية.
ويستدل بهذه الآية على أن المتمتع إذا ساق الهدي، لم يتحلل من عمرته قبل يوم النحر، فإذا طاف وسعى للعمرة، أحرم بالحج، ولم يكن له إحلال بسبب سوق الهدي، وإنما منع تبارك وتعالى من ذلك، لما فيه من الذل والخضوع لله والانكسار له، والتواضع الذي هو عين مصلحة العبد، وليس عليه في ذلك من ضرر، فإذا حصل الضرر بأن كان به أذى من مرض، ينتفع بحلق رأسه له، أو قروح، أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه، ولكن يكون عليه فدية من صيام ثلاثة أيام، أو صدقة على ستة مساكين (1) أو نسك ما يجزئ في أضحية، فهو مخير، والنسك أفضل، فالصدقة، فالصيام.
ومثل هذا، كل ما كان في معنى ذلك، من تقليم الأظفار، أو تغطية الرأس، أو لبس المخيط، أو الطيب، فإنه يجوز عند الضرورة، مع وجوب الفدية المذكورة لأن القصد من الجميع، إزالة ما به يترفه.
ثم قال تعالى: {فَإِذَا أَمِنْتُمْ} أي: بأن قدرتم على البيت من غير مانع عدو وغيره، {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} بأن توصل بها إليه، وانتفع بتمتعه بعد الفراغ منها.
{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} أي: فعليه ما تيسر من الهدي، وهو ما يجزئ في أضحية، وهذا دم نسك، مقابلة لحصول النسكين له في سفرة واحدة، ولإنعام الله عليه بحصول الانتفاع بالمتعة بعد فراغ العمرة، وقبل الشروع في الحج، ومثلها القِران لحصول النسكين له.
ويدل مفهوم الآية، على أن المفرد للحج، ليس عليه هدي، ودلت الآية، على جواز، بل فضيلة المتعة، وعلى جواز فعلها في أشهر الحج.
{فَمَنْ لَمْ يَجِدْ} أي الهدي أو ثمنه {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} أول جوازها من حين الإحرام بالعمرة، وآخرها ثلاثة أيام بعد النحر، أيام رمي الجمار، والمبيت بـ "منى" ولكن الأفضل منها، أن يصوم السابع، والثامن، والتاسع، {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} أي: فرغتم من أعمال الحج، فيجوز فعلها في مكة، وفي الطريق، وعند وصوله إلى أهله.
{ذَلِكَ} المذكور من وجوب الهدي على المتمتع {لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} بأن كان عند مسافة قصر فأكثر، أو بعيدا عنه عرفات، فهذا الذي يجب عليه الهدي، لحصول النسكين له في سفر واحد، وأما من كان أهله من حاضري المسجد الحرام، فليس عليه هدي لعدم الموجب لذلك.
{وَاتَّقُوا اللَّهَ} أي: في جميع أموركم، بامتثال أوامره، واجتناب نواهيه، ومن ذلك، امتثالكم، لهذه المأمورات، واجتناب هذه المحظورات المذكورة في هذه الآية.
{وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} أي: لمن عصاه، وهذا هو الموجب للتقوى، فإن من خاف عقاب الله، انكف عما يوجب العقاب، كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب، وأما من لم يخف العقاب، ولم يرج الثواب، اقتحم المحارم، وتجرأ على ترك الواجبات.
__________
(1) في ب: أو إطعام ستة مساكين.

(1/90)

الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197)

{197} {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الألْبَابِ} .
يخبر تعالى أن {الْحَجَّ} واقع في {أشهر معلومات} عند المخاطبين، مشهورات، بحيث لا تحتاج إلى تخصيص، كما احتاج الصيام إلى تعيين شهره، وكما بين تعالى أوقات الصلوات الخمس.
وأما الحج فقد كان من ملة إبراهيم، التي لم تزل مستمرة في ذريته معروفة بينهم.
والمراد بالأشهر المعلومات عند جمهور العلماء: شوال، وذو القعدة، وعشر من ذي الحجة، فهي التي يقع فيها الإحرام بالحج غالبا.
{فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} أي: أحرم به، لأن الشروع فيه يصيره فرضا، ولو كان نفلا.
واستدل بهذه الآية الشافعي ومن تابعه، على أنه لا يجوز الإحرام بالحج قبل أشهره، قلت لو قيل: إن فيها دلالة لقول الجمهور، بصحة الإحرام [بالحج] قبل أشهره لكان قريبا، فإن قوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها، وإلا لم يقيده.
وقوله: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} أي: يجب أن تعظموا الإحرام بالحج، وخصوصا الواقع في أشهره، وتصونوه عن كل ما يفسده أو ينقصه، من الرفث وهو الجماع ومقدماته الفعلية والقولية، خصوصا عند النساء بحضرتهن.
والفسوق وهو: جميع المعاصي، ومنها محظورات الإحرام.
والجدال وهو: المماراة والمنازعة والمخاصمة، لكونها تثير الشر، وتوقع العداوة.
والمقصود من الحج، الذل [ص:92] والانكسار لله، والتقرب إليه بما أمكن من القربات، والتنزه عن مقارفة السيئات، فإنه بذلك يكون مبرورا والمبرور، ليس له جزاء إلا الجنة، وهذه الأشياء وإن كانت ممنوعة في كل مكان وزمان، فإنها (1) يتغلظ المنع عنها في الحج.
واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر، ولهذا قال تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} أتى بـ "من "لتنصيص على العموم، فكل خير وقربة وعبادة، داخل في ذلك، أي: فإن الله به عليم، وهذا يتضمن غاية الحث على أفعال الخير، وخصوصا في تلك البقاع الشريفة والحرمات المنيفة، فإنه ينبغي تدارك ما أمكن تداركه فيها، من صلاة، وصيام، وصدقة، وطواف، وإحسان قولي وفعلي.
ثم أمر تعالى بالتزود لهذا السفر المبارك، فإن التزود فيه الاستغناء عن المخلوقين، والكف عن أموالهم، سؤالا واستشرافا، وفي الإكثار منه نفع وإعانة للمسافرين، وزيادة قربة لرب العالمين، وهذا الزاد الذي المراد منه إقامة البنية بلغة ومتاع.
وأما الزاد الحقيقي المستمر نفعه لصاحبه، في دنياه، وأخراه، فهو زاد التقوى الذي هو زاد إلى دار القرار، وهو الموصل لأكمل لذة، وأجل نعيم دائم أبدا، ومن ترك هذا الزاد، فهو المنقطع به الذي هو عرضة لكل شر، وممنوع من الوصول إلى دار المتقين. فهذا مدح للتقوى.
ثم أمر بها أولي الألباب فقال: {وَاتَّقُونِ يَا أُولِي الألْبَابِ} أي: يا أهل العقول الرزينة، اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول، وتركها دليل على الجهل، وفساد الرأي.
__________
(1) في ب: فإنه.

(1/91)

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198) ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199) فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ (200) وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202)

{198 - 202} {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ * ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ * وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ * أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ} .
لما أمر تعالى بالتقوى، أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره، ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج، وكان الكسب حلالا منسوبا إلى فضل الله، لا منسوبا إلى حذق العبد، والوقوف مع السبب، ونسيان المسبب، فإن هذا هو الحرج بعينه.
وفي قوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} دلالة على أمور:
أحدها: الوقوف بعرفة، وأنه كان معروفا أنه ركن من أركان الحج، فالإفاضة من عرفات، لا تكون إلا بعد الوقوف.
الثاني: الأمر بذكر الله عند المشعر الحرام، وهو المزدلفة، وذلك أيضا معروف، يكون ليلة النحر بائتا بها، وبعد صلاة الفجر، يقف في المزدلفة داعيا، حتى يسفر جدا، ويدخل في ذكر الله عنده، إيقاع الفرائض والنوافل فيه.
الثالث: أن الوقوف بمزدلفة، متأخر عن الوقوف بعرفة، كما تدل عليه الفاء والترتيب.
الرابع، والخامس: أن عرفات ومزدلفة، كلاهما من مشاعر الحج المقصود فعلها، وإظهارها.
السادس: أن مزدلفة في الحرم، كما قيده بالحرام.
السابع: أن عرفة في الحل، كما هو مفهوم التقييد بـ "مزدلفة "
{وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ} أي: اذكروا الله تعالى كما منّ عليكم بالهداية بعد الضلال، وكما علمكم ما لم تكونوا تعلمون، فهذه من أكبر النعم، التي يجب شكرها ومقابلتها بذكر المنعم بالقلب واللسان.
{ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} أي: ثم أفيضوا من مزدلفة من حيث أفاض الناس، من لدن إبراهيم عليه السلام إلى الآن، والمقصود من هذه الإفاضة كان معروفا عندهم، وهو رمي الجمار، وذبح الهدايا، والطواف، والسعي، والمبيت بـ "منى "ليالي التشريق وتكميل باقي المناسك.
ولما كانت [هذه] الإفاضة، يقصد بها ما ذكر، والمذكورات آخر المناسك، أمر تعالى عند الفراغ منها باستغفاره والإكثار من ذكره، فالاستغفار للخلل الواقع من العبد، في أداء عبادته وتقصيره فيها، وذكر الله شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة.
وهكذا ينبغي للعبد، كلما فرغ من عبادة، أن يستغفر الله عن التقصير، ويشكره على التوفيق، لا كمن يرى أنه قد أكمل العبادة، ومن بها على ربه، وجعلت له محلا ومنزلة رفيعة، فهذا حقيق بالمقت، ورد الفعل، كما أن [ص:93] الأول، حقيق بالقبول والتوفيق لأعمال أخر.
ثم أخبر تعالى عن أحوال الخلق، وأن الجميع يسألونه مطالبهم، ويستدفعونه ما يضرهم، ولكن مقاصدهم تختلف، فمنهم: {مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا} أي: يسأله من مطالب الدنيا ما هو من شهواته، وليس له في الآخرة من نصيب، لرغبته عنها، وقصر همته على الدنيا، ومنهم من يدعو الله لمصلحة الدارين، ويفتقر إليه في مهمات دينه ودنياه، وكل من هؤلاء وهؤلاء، لهم نصيب من كسبهم وعملهم، وسيجازيهم تعالى على حسب أعمالهم، وهماتهم ونياتهم، جزاء دائرا بين العدل والفضل، يحمد عليه أكمل حمد وأتمه، وفي هذه الآية دليل على أن الله يجيب دعوة كل داع، مسلما أو كافرا، أو فاسقا، ولكن ليست إجابته دعاء من دعاه، دليلا على محبته له وقربه منه، إلا في مطالب الآخرة ومهمات الدين.
والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد، من رزق هنيء واسع حلال، وزوجة صالحة، وولد تقر به العين، وراحة، وعلم نافع، وعمل صالح، ونحو ذلك، من المطالب المحبوبة والمباحة.
وحسنة الآخرة، هي السلامة من العقوبات، في القبر، والموقف، والنار، وحصول رضا الله، والفوز بالنعيم المقيم، والقرب من الرب الرحيم، فصار هذا الدعاء، أجمع دعاء وأكمله، وأولاه بالإيثار، ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به، والحث عليه.

(1/92)

وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203)

{203} {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} .
يأمر تعالى بذكره في الأيام المعدودات، وهي أيام التشريق الثلاثة بعد العيد، لمزيتها وشرفها، وكون بقية أحكام المناسك تفعل بها، ولكون الناس أضيافا لله فيها، ولهذا حرم صيامها، فللذكر فيها مزية ليست لغيرها، ولهذا قال النبي صلى الله عليه وسلم: "أيام التشريق، أيام أكل وشرب، وذكر الله "
ويدخل في ذكر الله فيها، ذكره عند رمي الجمار، وعند الذبح، والذكر المقيد عقب الفرائض، بل قال بعض العلماء: إنه يستحب فيها التكبير المطلق، كالعشر، وليس ببعيد.
{فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} أي: خرج من "منى "ونفر منها قبل غروب شمس اليوم الثاني {فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ} بأن بات بها ليلة الثالث ورمى من الغد {فَلا إِثْمَ عَلَيْهِ} وهذا تخفيف من الله [تعالى] على عباده، في إباحة كلا الأمرين، ولكن من المعلوم أنه إذا أبيح كلا الأمرين، فالمتأخر أفضل، لأنه أكثر عبادة.
ولما كان نفي الحرج قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره، والحاصل أن الحرج منفي عن المتقدم، والمتأخر فقط قيده بقوله: {لِمَنِ اتَّقَى} أي: اتقى الله في جميع أموره، وأحوال الحج، فمن اتقى الله في كل شيء، حصل له نفي الحرج في كل شيء، ومن اتقاه في شيء دون شيء، كان الجزاء من جنس العمل.
{وَاتَّقُوا اللَّهَ} بامتثال أوامره واجتناب معاصيه، {وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} فمجازيكم بأعمالكم، فمن اتقاه، وجد جزاء التقوى عنده، ومن لم يتقه، عاقبه أشد العقوبة، فالعلم بالجزاء من أعظم الدواعي لتقوى الله، فلهذا حث تعالى على العلم بذلك.

(1/93)

وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ (205) وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206)

{204 - 206} {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ * وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} .
لما أمر تعالى بالإكثار من ذكره، وخصوصا في الأوقات الفاضلة الذي هو خير ومصلحة وبر، أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله، فالكلام إما أن يرفع الإنسان أو يخفضه فقال: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا} أي: إذا تكلم راق كلامه للسامع، وإذا نطق، ظننته يتكلم بكلام نافع، ويؤكد ما يقول بأنه {وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ} بأن يخبر أن الله يعلم، أن ما في قلبه موافق لما نطق به، وهو كاذب في ذلك، لأنه يخالف قوله فعله.
فلو كان صادقا، لتوافق القول والفعل، كحال المؤمن غير المنافق، فلهذا قال: {وَهُوَ أَلَدُّ الْخِصَامِ} أي: إذا خاصمته، وجدت فيه من اللدد والصعوبة والتعصب، وما يترتب على ذلك، ما هو من مقابح الصفات، ليس كأخلاق المؤمنين، الذين جعلوا السهولة مركبهم، والانقياد للحق وظيفتهم، والسماحة سجيتهم.
{وَإِذَا تَوَلَّى} هذا الذي يعجبك قوله إذا حضر عندك {سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا} أي: يجتهد على أعمال المعاصي، التي هي إفساد في الأرض {وَيُهْلِكَ} بسبب ذلك {الْحَرْثَ وَالنَّسْلَ} فالزروع والثمار والمواشي، تتلف وتنقص، وتقل بركتها، بسبب العمل في المعاصي، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} وإذا كان لا يحب الفساد، فهو يبغض العبد المفسد في الأرض، غاية البغض، وإن قال بلسانه قولا حسنا.
[ص:94]
ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص، ليست دليلا على صدق ولا كذب، ولا بر ولا فجور حتى يوجد العمل المصدق لها، المزكي لها وأنه ينبغي اختبار أحوال الشهود، والمحق والمبطل من الناس، بسبر أعمالهم، والنظر لقرائن أحوالهم، وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.
ثم ذكر أن هذا المفسد في الأرض بمعاصي الله، إذا أمر بتقوى الله تكبر وأنف، و {أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ} فيجمع بين العمل بالمعاصي والكبر (1) على الناصحين.
{فَحَسْبُهُ جَهَنَّمُ} التي هي دار العاصين والمتكبرين، {وَلَبِئْسَ الْمِهَادُ} أي: المستقر والمسكن، عذاب دائم، وهم لا ينقطع، ويأس مستمر، لا يخفف عنهم العذاب، ولا يرجون الثواب، جزاء لجناياتهم ومقابلة لأعمالهم، فعياذا بالله من أحوالهم.
__________
(1) في ب: والتكبر.

(1/93)

وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207)

{207} {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} .
هؤلاء هم الموفقون الذين باعوا أنفسهم وأرخصوها وبذلوها طلبا لمرضاة الله ورجاء لثوابه، فهم بذلوا الثمن للمليء الوفيّ الرءوف بالعباد، الذي من رأفته ورحمته أن وفقهم لذلك، وقد وعد الوفاء بذلك، فقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} إلى آخر الآية. وفي هذه الآية أخبر أنهم اشتروا أنفسهم وبذلوها، وأخبر برأفته الموجبة لتحصيل ما طلبوا، وبذل ما به رغبوا، فلا تسأل بعد هذا عن ما يحصل لهم من الكريم، وما ينالهم من الفوز والتكريم (1) .
__________
(1) من أول الآية إلى هنا ساقط من ب، وقد قام النجار بتفسير الآية من عند نفسه انظر طبعة النجار (1/252-254) ولم يبين أن هذا ليس من كلام الشيخ -رحمه الله-.

(1/94)

يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208) فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209)

{208 - 209} {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
هذا أمر من الله تعالى للمؤمنين أن يدخلوا {فِي السِّلْمِ كَافَّةً} أي: في جميع شرائع الدين، ولا يتركوا منها شيئا، وأن لا يكونوا ممن اتخذ إلهه هواه، إن وافق الأمر المشروع هواه فعله، وإن خالفه، تركه، بل الواجب أن يكون الهوى، تبعا للدين، وأن يفعل كل ما يقدر عليه، من أفعال الخير، وما يعجز عنه، يلتزمه وينويه، فيدركه بنيته.
ولما كان الدخول في السلم كافة، لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: في العمل بمعاصي الله {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} والعدو المبين، لا يأمر إلا بالسوء والفحشاء، وما به الضرر عليكم.
ولما كان العبد لا بد أن يقع منه خلل وزلل، قال تعالى: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ} أي: على علم ويقين {فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
وفيه من الوعيد الشديد، والتخويف، ما يوجب ترك الزلل، فإن العزيز القاهر (1) الحكيم، إذا عصاه العاصي، قهره بقوته، وعذبه بمقتضى حكمته فإن من حكمته، تعذيب العصاة والجناة.
__________
(1) في ب: العزيز المقام.

(1/94)

هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (210)

{210} {هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
وهذا فيه من الوعيد الشديد والتهديد ما تنخلع له القلوب، يقول تعالى: هل ينتظر الساعون في الفساد في الأرض، المتبعون لخطوات الشيطان، النابذون لأمر الله إلا يوم الجزاء بالأعمال، الذي قد حشي من الأهوال والشدائد والفظائع، ما يقلقل قلوب الظالمين، ويحق به الجزاء السيئ على المفسدين.
وذلك أن الله تعالى يطوي السماوات والأرض، وتنثر الكواكب، وتكور الشمس والقمر، وتنزل الملائكة الكرام، فتحيط بالخلائق، وينزل الباري [تبارك] تعالى: {فِي ظُلَلٍ مِنَ الْغَمَامِ} ليفصل بين عباده بالقضاء العدل.
فتوضع الموازين، وتنشر الدواوين، وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة، ويتميز أهل الخير من أهل الشر، وكل يجازى بعمله، فهنالك يعض الظالم على يديه إذا علم حقيقة ما هو عليه.
وهذه الآية وما أشبهها دليل لمذهب أهل السنة والجماعة، المثبتين للصفات الاختيارية، كالاستواء، والنزول، والمجيء، ونحو ذلك من الصفات التي أخبر بها تعالى، عن نفسه، أو أخبر بها عنه رسوله صلى الله عليه وسلم، فيثبتونها على وجه يليق بجلال الله وعظمته، من غير تشبيه ولا تحريف، خلافا للمعطلة على اختلاف أنواعهم، من الجهمية، والمعتزلة، والأشعرية ونحوهم، ممن ينفي هذه الصفات، ويتأول لأجلها الآيات بتأويلات ما أنزل الله عليها من سلطان، بل حقيقتها القدح في بيان الله وبيان رسوله، والزعم بأن كلامهم هو الذي تحصل به الهداية في هذا الباب، فهؤلاء ليس معهم دليل نقلي، بل ولا دليل عقلي، أما النقلي فقد اعترفوا أن النصوص الواردة في الكتاب والسنة، ظاهرها بل صريحها، دال على مذهب أهل السنة والجماعة، وأنها تحتاج لدلالتها على مذهبهم الباطل، أن تخرج عن ظاهرها ويزاد فيها وينقص، وهذا كما ترى لا يرتضيه من في قلبه مثقال ذرة من إيمان.
وأما العقل فليس في العقل ما يدل على نفي هذه الصفات، بل العقل دل على أن الفاعل أكمل من الذي لا يقدر [ص:95] على الفعل، وأن فعله تعالى المتعلق بنفسه والمتعلق بخلقه هو كمال، فإن زعموا أن إثباتها يدل على التشبيه بخلقه، قيل لهم: الكلام على الصفات، يتبع الكلام على الذات، فكما أن لله ذاتا لا تشبهها الذوات، فلله صفات لا تشبهها الصفات، فصفاته تبع لذاته، وصفات خلقه، تبع لذواتهم، فليس في إثباتها ما يقتضي التشبيه بوجه.
ويقال أيضا، لمن أثبت بعض الصفات، ونفى بعضا، أو أثبت الأسماء دون الصفات: إما أن تثبت الجميع كما أثبته الله لنفسه، وأثبته رسوله، وإما أن تنفي الجميع، وتكون منكرا لرب العالمين، وأما إثباتك بعض ذلك، ونفيك لبعضه، فهذا تناقض، ففرق بين ما أثبته، وما نفيته، ولن تجد إلى الفرق سبيلا فإن قلت: ما أثبته لا يقتضي تشبيها، قال لك أهل السنة: والإثبات لما نفيته لا يقتضي تشبيها، فإن قلت: لا أعقل من الذي نفيته إلا التشبيه، قال لك النفاة: ونحن لا نعقل من الذي أثبته إلا التشبيه، فما أجبت به النفاة، أجابك به أهل السنة، لما نفيته.
والحاصل أن من نفى شيئا وأثبت شيئا مما دل الكتاب والسنة على إثباته، فهو متناقض، لا يثبت له دليل شرعي ولا عقلي، بل قد خالف المعقول والمنقول.

(1/94)

سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211)

{211} {سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
بقول تعالى: {سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ} تدل على الحق، وعلى صدق الرسل، فتيقنوها وعرفوها، فلم يقوموا بشكر هذه النعمة، التي تقتضي القيام بها.
بل كفروا بها وبدلوا نعمة الله كفرا، فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه، وسمى الله تعالى كفر النعمة تبديلا لها، لأن من أنعم الله عليه نعمة دينية أو دنيوية، فلم يشكرها، ولم يقم بواجبها، اضمحلت عنه وذهبت، وتبدلت بالكفر والمعاصي، فصار الكفر بدل النعمة، وأما من شكر الله تعالى، وقام بحقها، فإنها تثبت وتستمر، ويزيده الله منها.

(1/95)

زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212)

{212} {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
يخبر تعالى أن الذين كفروا بالله وبآياته ورسله، ولم ينقادوا لشرعه، أنهم زينت لهم الحياة الدنيا، فزينت في أعينهم وقلوبهم، فرضوا بها، واطمأنوا بها وصارت أهواؤهم وإراداتهم وأعمالهم كلها لها، فأقبلوا عليها، وأكبوا على تحصيلها، وعظموها، وعظموا من شاركهم في صنيعهم، واحتقروا المؤمنين، واستهزأوا بهم وقالوا: أهؤلاء منَّ الله عليهم من بيننا؟
وهذا من ضعف عقولهم ونظرهم القاصر، فإن الدنيا دار ابتلاء وامتحان، وسيحصل الشقاء فيها لأهل الإيمان والكفران، بل المؤمن في الدنيا، وإن ناله مكروه، فإنه يصبر ويحتسب، فيخفف الله عنه بإيمانه وصبره ما لا يكون لغيره.
وإنما الشأن كل الشأن، والتفضيل الحقيقي، في الدار الباقية، فلهذا قال تعالى: {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} فيكون المتقون في أعلى الدرجات، متمتعين بأنواع النعيم والسرور، والبهجة والحبور.
والكفار تحتهم في أسفل الدركات، معذبين بأنواع العذاب والإهانة، والشقاء السرمدي، الذي لا منتهى له، ففي هذه الآية تسلية للمؤمنين، ونعي على الكافرين. ولما كانت الأرزاق الدنيوية والأخروية، لا تحصل إلا بتقدير الله، ولن تنال إلا بمشيئة الله، قال تعالى: {وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} فالرزق الدنيوي يحصل للمؤمن والكافر، وأما رزق القلوب من العلم والإيمان، ومحبة الله وخشيته ورجائه، ونحو ذلك، فلا يعطيها إلا من يحب.

(1/95)

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213)

{213} {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
(أي: كان الناس) [أي: كانوا مجتمعين على الهدى، وذلك عشرة قرون بعد نوح عليه السلام، فلما اختلفوا في الدين فكفر فريق منهم وبقي الفريق الآخر على الدين، وحصل النزاع وبعث الله الرسل ليفصلوا بين الخلائق ويقيموا الحجة عليهم، وقيل بل كانوا] (1) مجتمعين على الكفر والضلال والشقاء، ليس لهم نور ولا إيمان، فرحمهم الله تعالى بإرسال الرسل إليهم {مُبَشِّرِينَ} من أطاع الله بثمرات الطاعات، من الرزق، والقوة في البدن والقلب، والحياة الطيبة، وأعلى ذلك، الفوز برضوان الله والجنة.
{وَمُنْذِرِينَ} من عصى الله، بثمرات المعصية، من حرمان الرزق، والضعف، والإهانة، والحياة الضيقة، وأشد ذلك، سخط الله والنار.
{وَأَنزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ} وهو الإخبارات الصادقة، والأوامر العادلة، فكل ما اشتملت عليه الكتب، فهو حق، يفصل بين المختلفين في الأصول والفروع، وهذا هو الواجب عند الاختلاف والتنازع، أن يرد الاختلاف إلى الله وإلى رسوله، ولولا أن في كتابه، وسنة رسوله، فصل النزاع، لما أمر بالرد إليهما.
ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب، وكان هذا [ص:96] يقتضي اتفاقهم عليها واجتماعهم، فأخبر تعالى أنهم بغى بعضهم على بعض، وحصل النزاع والخصام وكثرة الاختلاف.
فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه، وذلك من بعد ما علموه وتيقنوه بالآيات البينات، والأدلة القاطعات، فضلوا بذلك ضلالا بعيدا.
{فَهَدَى اللَّهُ الَّذِينَ آمَنُوا} من هذه الأمة {لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ} فكل ما اختلف فيه أهل الكتاب، وأخطأوا فيه الحق والصواب، هدى الله للحق فيه هذه الأمة {بِإِذْنِهِ} تعالى وتيسيره لهم ورحمته.
{وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فعمَّ الخلق تعالى بالدعوة إلى الصراط المستقيم، عدلا منه تعالى، وإقامة حجة على الخلق، لئلا يقولوا: {ما جاءنا من بشير ولا نذير} وهدى - بفضله ورحمته، وإعانته ولطفه - من شاء من عباده، فهذا فضله وإحسانه، وذاك عدله وحكمته.
__________
(1) زيادة في هامش ب، وبالنظر إلى السياق يظهر أن الأقرب أن هذا محلها، ولهذا وليتسق الكلام يكون آخره هكذا (وقيل بل كانوا مجتمعين على الكفر) ويكون قوله: (أي كان الناس) مكررا.

(1/95)

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214)

{214} {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} .
يخبر تبارك وتعالى أنه لا بد أن يمتحن عباده بالسراء والضراء والمشقة كما فعل بمن قبلهم، فهي سنته الجارية، التي لا تتغير ولا تتبدل، أن من قام بدينه وشرعه، لا بد أن يبتليه، فإن صبر على أمر الله، ولم يبال بالمكاره الواقفة في سبيله، فهو الصادق الذي قد نال من السعادة كمالها، ومن السيادة آلتها.
ومن جعل فتنة الناس كعذاب الله، بأن صدته المكاره عما هو بصدده، وثنته المحن عن مقصده، فهو الكاذب في دعوى الإيمان، فإنه ليس الإيمان بالتحلي والتمني، ومجرد الدعاوى، حتى تصدقه الأعمال أو تكذبه.
فقد جرى على الأمم الأقدمين ما ذكر الله عنهم {مَسَّتْهُمُ الْبَأْسَاءُ} أي: الفقر {وَالضَّرَّاءُ} أي: الأمراض في أبدانهم {وَزُلْزِلُوا} بأنواع المخاوف من التهديد بالقتل، والنفي، وأخذ الأموال، وقتل الأحبة، وأنواع المضار حتى وصلت بهم الحال، وآل بهم الزلزال، إلى أن استبطأوا نصر الله مع يقينهم به.
ولكن لشدة الأمر وضيقه قال {الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} .
فلما كان الفرج عند الشدة، وكلما ضاق الأمر اتسع، قال تعالى: {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} فهكذا كل من قام بالحق فإنه يمتحن.
فكلما اشتدت عليه وصعبت، إذا صابر وثابر على ما هو عليه انقلبت المحنة في حقه منحة، والمشقات راحات، وأعقبه ذلك، الانتصار على الأعداء وشفاء ما في قلبه من الداء، وهذه الآية نظير قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} .
وقوله [تعالى:] {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} فعند الامتحان، يكرم المرء أو يهان.

(1/96)

يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215)

{215} {يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} .
أي: يسألونك عن النفقة، وهذا يعم السؤال عن المنفق والمنفق عليه، فأجابهم عنهما فقال: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ} أي: مال قليل أو كثير، فأولى الناس به وأحقهم بالتقديم، أعظمهم حقا عليك، وهم الوالدان الواجب برهما، والمحرم عقوقهما، ومن أعظم برهما، النفقة عليهما، ومن أعظم العقوق، ترك الإنفاق عليهما، ولهذا كانت النفقة عليهما واجبة، على الولد الموسر، ومن بعد الوالدين الأقربون، على اختلاف طبقاتهم، الأقرب فالأقرب، على حسب القرب والحاجة، فالإنفاق عليهم صدقة وصلة، {وَالْيَتَامَى} وهم الصغار الذين لا كاسب لهم، فهم في مظنة الحاجة لعدم قيامهم بمصالح أنفسهم، وفقد الكاسب، فوصى الله بهم العباد، رحمة منه بهم ولطفا، {وَالْمَسَاكِينِ} وهم أهل الحاجات، وأرباب الضرورات الذين أسكنتهم الحاجة، فينفق عليهم، لدفع حاجاتهم وإغنائهم.
{وَابْنَ السَّبِيلِ} أي: الغريب المنقطع به في غير بلده، فيعان على سفره بالنفقة، التي توصله إلى مقصده.
ولما خصص الله تعالى هؤلاء الأصناف، لشدة الحاجة، عمم تعالى فقال: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ} من صدقة على هؤلاء وغيرهم، بل ومن جميع أنواع الطاعات والقربات، لأنها تدخل في اسم الخير، {فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} فيجازيكم عليه، ويحفظه لكم، كل على حسب نيته وإخلاصه، وكثرة نفقته وقلتها، وشدة الحاجة إليها، وعظم وقعها ونفعها.

(1/96)

كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (216)

{216} {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
هذه الآية، فيها فرض القتال في سبيل الله، بعد ما كان المؤمنون مأمورين بتركه، لضعفهم، وعدم احتمالهم لذلك، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة، وكثر [ص:97] المسلمون، وقووا أمرهم الله تعالى بالقتال، وأخبر أنه مكروه للنفوس، لما فيه من التعب والمشقة، وحصول أنواع المخاوف والتعرض للمتالف، ومع هذا، فهو خير محض، لما فيه من الثواب العظيم، والتحرز من العقاب الأليم، والنصر على الأعداء والظفر بالغنائم، وغير ذلك، مما هو مرب، على ما فيه من الكراهة {وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ} وذلك مثل القعود عن الجهاد لطلب الراحة، فإنه شر، لأنه يعقب الخذلان، وتسلط الأعداء على الإسلام وأهله، وحصول الذل والهوان، وفوات الأجر العظيم وحصول العقاب.
وهذه الآيات عامة مطردة، في أن أفعال الخير التي تكرهها النفوس لما فيها من المشقة أنها خير بلا شك، وأن أفعال الشر التي تحب النفوس لما تتوهمه فيها من الراحة واللذة فهي شر بلا شك.
وأما أحوال الدنيا، فليس الأمر مطردا، ولكن الغالب على العبد المؤمن، أنه إذا أحب أمرا من الأمور، فقيض الله [له] من الأسباب ما يصرفه عنه أنه خير له، فالأوفق له في ذلك، أن يشكر الله، ويجعل الخير في الواقع، لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه، وأقدر على مصلحة عبده منه، وأعلم بمصلحته منه كما قال [تعالى:] {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فاللائق بكم أن تتمشوا مع أقداره، سواء سرتكم أو ساءتكم.
ولما كان الأمر بالقتال، لو لم يقيد، لشمل الأشهر الحرم وغيرها، استثنى تعالى، القتال في الأشهر الحرم فقال:

(1/96)

يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217)

{217} {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
الجمهور على أن تحريم القتال في الأشهر الحرم، منسوخ بالأمر بقتال المشركين حيثما وجدوا، وقال بعض المفسرين: إنه لم ينسخ، لأن المطلق محمول على المقيد، وهذه الآية مقيدة لعموم الأمر بالقتال مطلقا؛ ولأن من جملة مزية الأشهر الحرم، بل أكبر مزاياها، تحريم القتال فيها، وهذا إنما هو في قتال الابتداء، وأما قتال الدفع فإنه يجوز في الأشهر الحرم، كما يجوز في البلد الحرام.
ولما كانت هذه الآية نازلة بسبب ما حصل، لسرية عبد الله بن جحش، وقتلهم عمرو بن الحضرمي، وأخذهم أموالهم، وكان ذلك - على ما قيل - في شهر رجب، عيرهم المشركون بالقتال بالأشهر الحرم، وكانوا في تعييرهم ظالمين، إذ فيهم من القبائح ما بعضه أعظم مما عيروا به المسلمين، قال تعالى في بيان ما فيهم: {وَصَدٌّ عَنْ سَبِيلِ اللَّهِ} أي: صد المشركين من يريد الإيمان بالله وبرسوله، وفتنتهم من آمن به، وسعيهم في ردهم عن دينهم، وكفرهم الحاصل في الشهر الحرام، والبلد الحرام، الذي هو بمجرده، كاف في الشر، فكيف وقد كان في شهر حرام وبلد حرام؟! {وَإِخْرَاجُ أَهْلِهِ} أي: أهل المسجد الحرام، وهم النبي صلى الله عليه وسلم وأصحابه، لأنهم أحق به من المشركين، وهم عماره على الحقيقة، فأخرجوهم {مِنْهُ} ولم يمكنوهم من الوصول إليه، مع أن هذا البيت سواء العاكف فيه والباد، فهذه الأمور كل واحد منها {أَكْبَرُ مِنَ الْقَتْلِ} في الشهر الحرام، فكيف وقد اجتمعت فيهم؟! فعلم أنهم فسقة ظلمة، في تعييرهم المؤمنين.
ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين، وليس غرضهم في أموالهم وقتلهم، وإنما غرضهم أن يرجعوهم عن دينهم، ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير، فهم باذلون قدرتهم في ذلك، ساعون بما أمكنهم، {ويأبى الله إلا أن يتم نوره ولو كره الكافرون} .
وهذا الوصف عام لكل الكفار، لا يزالون يقاتلون غيرهم، حتى يردوهم عن دينهم، وخصوصا، أهل الكتاب، من اليهود والنصارى، الذين بذلوا الجمعيات، ونشروا الدعاة، وبثوا الأطباء، وبنوا المدارس، لجذب الأمم إلى دينهم، وتدخيلهم عليهم، كل ما يمكنهم من الشبه، التي تشككهم في دينهم.
ولكن المرجو من الله تعالى، الذي مَنّ على المؤمنين بالإسلام، واختار لهم دينه القيم، وأكمل لهم دينه، أن يتم عليهم نعمته بالقيام به أتم القيام، وأن يخذل كل من أراد أن يطفئ نوره، ويجعل كيدهم في نحورهم، وينصر دينه، ويعلي كلمته.
وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار، كما صدقت على من قبلهم: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} .
ثم أخبر تعالى أن من ارتد عن الإسلام، بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا، {فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} لعدم وجود شرطها وهو الإسلام، {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
[ص:98]
ودلت الآية بمفهومها، أن من ارتد ثم عاد إلى الإسلام، أنه يرجع إليه عمله الذي قبل ردته، وكذلك من تاب من المعاصي، فإنها تعود إليه أعماله المتقدمة.

(1/97)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218)

{218} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
هذه الأعمال الثلاثة، هي عنوان السعادة وقطب رحى العبودية، وبها يعرف ما مع الإنسان، من الربح والخسران، فأما الإيمان، فلا تسأل عن فضيلته، وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة، وأهل الجنة من أهل النار؟ وهو الذي إذا كان مع العبد، قبلت أعمال الخير منه، وإذا عدم منه لم يقبل له صرف ولا عدل، ولا فرض، ولا نفل.
وأما الهجرة: فهي مفارقة المحبوب المألوف، لرضا الله تعالى، فيترك المهاجر وطنه وأمواله، وأهله، وخلانه، تقربا إلى الله ونصرة لدينه.
وأما الجهاد: فهو بذل الجهد في مقارعة الأعداء، والسعي التام في نصرة دين الله، وقمع دين الشيطان، وهو ذروة الأعمال الصالحة، وجزاؤه، أفضل الجزاء، وهو السبب الأكبر، لتوسيع دائرة الإسلام وخذلان عباد الأصنام، وأمن المسلمين على أنفسهم وأموالهم وأولادهم.
فمن قام بهذه الأعمال الثلاثة على لأوائها ومشقتها كان لغيرها أشد قياما به وتكميلا.
فحقيق بهؤلاء أن يكونوا هم الراجون رحمة الله، لأنهم أتوا بالسبب الموجب للرحمة، وفي هذا دليل على أن الرجاء لا يكون إلا بعد القيام بأسباب السعادة، وأما الرجاء المقارن للكسل، وعدم القيام بالأسباب، فهذا عجز وتمن وغرور، وهو دال على ضعف همة صاحبه، ونقص عقله، بمنزلة من يرجو وجود ولد بلا نكاح، ووجود الغلة بلا بذر وسقي، ونحو ذلك.
وفي قوله: {أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ} إشارة إلى أن العبد ولو أتى من الأعمال بما أتى به لا ينبغي له أن يعتمد عليها، ويعول عليها، بل يرجو رحمة ربه، ويرجو قبول أعماله ومغفرة ذنوبه، وستر عيوبه.
ولهذا قال: {وَاللَّهُ غَفُورٌ} أي: لمن تاب توبة نصوحا {رَحِيمٌ} وسعت رحمته كل شيء، وعم جوده وإحسانه كل حي.
وفي هذا دليل على أن من قام بهذه الأعمال المذكورة، حصل له مغفرة الله، إذ الحسنات يذهبن السيئات وحصلت له رحمة الله.
وإذا حصلت له المغفرة، اندفعت عنه عقوبات الدنيا والآخرة، التي هي آثار الذنوب، التي قد غفرت واضمحلت آثارها، وإذا حصلت له الرحمة، حصل على كل خير في الدنيا والآخرة؛ بل أعمالهم المذكورة من رحمة الله بهم، فلولا توفيقه إياهم، لم يريدوها، ولولا إقدارهم عليها، لم يقدروا عليها، ولولا إحسانه لم يتمها ويقبلها منهم، فله الفضل أولا وآخرا، وهو الذي منّ بالسبب والمسبب.
ثم قال تعالى:

(1/98)

يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219)

{219} {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} .
أي: يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر، وقد كانا مستعملين في الجاهلية وأول الإسلام، فكأنه وقع فيهما إشكال، فلهذا سألوا عن حكمهما، فأمر الله تعالى نبيه، أن يبين لهم منافعهما ومضارهما، ليكون ذلك مقدمة لتحريمهما، وتحتيم تركهما.
فأخبر أن إثمهما ومضارهما، وما يصدر منهما من ذهاب العقل والمال، والصد عن ذكر الله، وعن الصلاة، والعداوة، والبغضاء - أكبر مما يظنونه من نفعهما، من كسب المال بالتجارة بالخمر، وتحصيله بالقمار والطرب للنفوس، عند تعاطيهما، وكان هذا البيان زاجرا للنفوس عنهما، لأن العاقل يرجح ما ترجحت مصلحته، ويجتنب ما ترجحت مضرته، ولكن لما كانوا قد ألفوهما، وصعب التحتيم بتركهما أول وهلة، قدم هذه الآية، مقدمة للتحريم، الذي ذكره في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} إلى قوله: {مُنْتَهُونَ} وهذا من لطفه ورحمته وحكمته، ولهذا لما نزلت، قال عمر رضي الله عنه: انتهينا انتهينا.
فأما الخمر: فهو كل مسكر خامر العقل وغطاه، من أي نوع كان، وأما الميسر: فهو كل المغالبات التي يكون فيها عوض من الطرفين، من النرد، والشطرنج، وكل مغالبة قولية أو فعلية، بعوض (1) سوى مسابقة الخيل، والإبل، والسهام، فإنها مباحة، لكونها معينة على الجهاد، فلهذا رخص فيها الشارع.
__________
(1) زيادتان في ب بخط مغاير.

(1/98)

{219 - 220} {وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ * فِي الدُّنْيَا وَالآخِرَةِ} .
وهذا سؤال عن مقدار ما ينفقونه من أموالهم، فيسر الله لهم الأمر، وأمرهم أن ينفقوا العفو، وهو المتيسر من أموالهم، الذي لا تتعلق به حاجتهم وضرورتهم، وهذا يرجع إلى [ص:99] كل أحد بحسبه، من غني وفقير ومتوسط، كل له قدرة على إنفاق ما عفا من ماله، ولو شق تمرة.
ولهذا أمر الله رسوله صلى الله عليه وسلم، أن يأخذ العفو من أخلاق الناس وصدقاتهم، ولا يكلفهم ما يشق عليهم. ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا، أو تكليفا لنا [بما يشق] (1) بل أمرنا بما فيه سعادتنا، وما يسهل علينا، وما به النفع لنا ولإخواننا فيستحق على ذلك أتم الحمد.
ولما بيّن تعالى هذا البيان الشافي، وأطلع العباد على أسرار شرعه قال: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} أي: الدالات على الحق، المحصلات للعلم النافع والفرقان، {لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالآخِرَةِ} أي: لكي تستعملوا أفكاركم في أسرار شرعه، وتعرفوا أن أوامره، فيها مصالح الدنيا والآخرة، وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها، فترفضوها وفي الآخرة وبقائها، وأنها دار الجزاء فتعمروها.
__________
(1) في أ: لمع.

(1/98)

فِي الدُّنْيَا وَالْآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220)

{220} {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
لما نزل قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} شق ذلك على المسلمين، وعزلوا طعامهم عن طعام اليتامى، خوفا على أنفسهم من تناولها، ولو في هذه الحالة التي جرت العادة بالمشاركة فيها، وسألوا النبي صلى الله عليه وسلم عن ذلك، فأخبرهم تعالى أن المقصود، إصلاح أموال اليتامى، بحفظها وصيانتها، والاتجار فيها وأن خلطتهم إياهم في طعام أو غيره جائز على وجه لا يضر باليتامى، لأنهم إخوانكم، ومن شأن الأخ مخالطة أخيه، والمرجع في ذلك إلى النية والعمل، فمن علم الله من نيته أنه مصلح لليتيم، وليس له طمع في ماله، فلو دخل عليه شيء من غير قصد لم يكن عليه بأس، ومن علم الله من نيته، أن قصده بالمخالطة، التوصل إلى أكلها وتناولها، فذلك الذي حرج وأثم، و "الوسائل لها أحكام المقاصد "
وفي هذه الآية، دليل على جواز أنواع المخالطات، في المآكل والمشارب، والعقود وغيرها، وهذه الرخصة، لطف من الله [تعالى] وإحسان، وتوسعة على المؤمنين، وإلا فـ {لَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ} أي: شق عليكم بعدم الرخصة بذلك، فحرجتم. وشق عليكم وأثمتم، {إِنَّ اللَّهَ عَزِيزٌ} أي: له القوة الكاملة، والقهر لكل شيء، ولكنه مع ذلك {حَكِيمٌ} لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة، فعزته لا تنافي حكمته، فلا يقال: إنه ما شاء فعل، وافق الحكمة أو خالفها، بل يقال: إن أفعاله وكذلك أحكامه، تابعة لحكمته، فلا يخلق شيئا عبثا، بل لا بد له من حكمة، عرفناها، أم لم نعرفها وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة، فلا يأمر إلا بما فيه مصلحة خالصة، أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، لتمام حكمته ورحمته.

(1/99)

وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221)

{221} {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} .
أي: {وَلا تَنْكِحُوا} النساء {الْمُشْرِكَاتِ} ما دمن على شركهن {حَتَّى يُؤْمِنَّ} لأن المؤمنة ولو بلغت من الدمامة ما بلغت خير من المشركة، ولو بلغت من الحسن ما بلغت، وهذه عامة في جميع النساء المشركات، وخصصتها آية المائدة، في إباحة نساء أهل الكتاب كما قال تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} .
{وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} وهذا عام لا تخصيص فيه.
ثم ذكر تعالى، الحكمة في تحريم نكاح المسلم أو المسلمة، لمن خالفهما في الدين فقال: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ} أي: في أقوالهم أو أفعالهم وأحوالهم، فمخالطتهم على خطر منهم، والخطر ليس من الأخطار الدنيوية، إنما هو الشقاء الأبدي.
ويستفاد من تعليل الآية، النهي عن مخالطة كل مشرك ومبتدع، لأنه إذا لم يجز التزوج مع (1) أن فيه مصالح كثيرة فالخلطة المجردة من باب أولى، وخصوصا، الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم، كالخدمة ونحوها.
وفي قوله: {وَلا تُنْكِحُوا الْمُشْرِكِينَ} دليل على اعتبار الولي [في النكاح] .
{وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ} أي: يدعو عباده لتحصيل الجنة والمغفرة، التي من آثارها، دفع العقوبات وذلك بالدعوة إلى أسبابها من الأعمال الصالحة، والتوبة النصوح، والعلم النافع، والعمل الصالح.
{وَيُبَيِّنُ آيَاتِهِ} أي: أحكامه وحكمها {لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} فيوجب لهم ذلك التذكر لما نسوه، وعلم ما جهلوه، والامتثال لما ضيعوه.
[ص:100]
ثم قال تعالى:
__________
(1) في أ: لمع.

(1/99)

وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222) نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ (223)

{222 - 223} {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ * نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ} .
يخبر تعالى عن سؤالهم عن المحيض، وهل تكون المرأة بحالها بعد الحيض، كما كانت قبل ذلك، أم تجتنب مطلقا كما يفعله اليهود؟.
فأخبر تعالى أن الحيض أذى، وإذا كان أذى، فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده، ولهذا قال: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} أي: مكان الحيض، وهو الوطء في الفرج خاصة، فهذا هو المحرم إجماعا، وتخصيص الاعتزال في المحيض، يدل على أن مباشرة الحائض وملامستها، في غير الوطء في الفرج جائز.
لكن قوله: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} يدل على أن المباشرة فيما قرب من الفرج، وذلك فيما بين السرة والركبة، ينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض، أمرها أن تتزر، فيباشرها.
وحد هذا الاعتزال وعدم القربان للحُيَّض {حَتَّى يَطْهُرْنَ} أي: ينقطع دمهن، فإذا انقطع الدم، زال المنع الموجود وقت جريانه، الذي كان لحله شرطان، انقطاع الدم، والاغتسال منه.
فلما انقطع الدم، زال الشرط الأول وبقي الثاني، فلهذا قال: {فَإِذَا تَطَهَّرْنَ} أي: اغتسلن {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} أي: في القبل لا في الدبر، لأنه محل الحرث.
وفيه دليل على وجوب الاغتسال للحائض، وأن انقطاع الدم، شرط لصحته.
ولما كان هذا المنع لطفا منه تعالى بعباده، وصيانة عن الأذى قال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ} أي: من ذنوبهم على الدوام {وَيُحِبُّ الْمُتَطَهِّرِينَ} أي: المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث.
ففيه مشروعية الطهارة مطلقا، لأن الله يحب المتصف بها، ولهذا كانت الطهارة مطلقا، شرطا لصحة الصلاة والطواف، وجواز مس المصحف، ويشمل التطهر المعنوي عن الأخلاق الرذيلة، والصفات القبيحة، والأفعال الخسيسة.
{نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} مقبلة ومدبرة غير أنه لا يكون إلا في القبل، لكونه موضع الحرث، وهو الموضع الذي يكون منه الولد.
وفيه دليل على تحريم الوطء في الدبر، لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث، وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك، ولعن فاعله.
{وَقَدِّمُوا لأنْفُسِكُمْ} أي: من التقرب إلى الله بفعل الخيرات، ومن ذلك أن يباشر الرجل امرأته، ويجامعها على وجه القربة والاحتساب، وعلى رجاء تحصيل الذرية الذين ينفع الله بهم.
{وَاتَّقُوا اللَّهَ} أي: في جميع أحوالكم، كونوا ملازمين لتقوى الله، مستعينين بذلك لعلمكم، {أَنَّكُمْ مُلاقُوهُ} ومجازيكم على أعمالكم الصالحة وغيرها.
ثم قال: {وَبَشِّرِ الْمُؤْمِنِينَ} لم يذكر المبشر به ليدل على العموم، وأن لهم البشرى في الحياة الدنيا وفي الآخرة، وكل خير واندفاع كل ضير، رتب على الإيمان فهو داخل في هذه البشارة.
وفيها محبة الله للمؤمنين، ومحبة ما يسرهم، واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي.

(1/100)

وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224)

{224} {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
المقصود من اليمين، والقسم تعظيم المقسم به، وتأكيد المقسم عليه، وكان الله تعالى قد أمر بحفظ الأيمان، وكان مقتضى ذلك حفظها في كل شيء، ولكن الله تعالى استثنى من ذلك إذا كان البر باليمين، يتضمن ترك ما هو أحب إليه، فنهى عباده أن يجعلوا أيمانهم عرضة، أي: مانعة وحائلة عن أن يبروا: أن (1) يفعلوا خيرا، أو يتقوا شرا، أو يصلحوا بين الناس، فمن حلف على ترك واجب وجب حنثه، وحرم إقامته على يمينه، ومن حلف على ترك مستحب، استحب له الحنث، ومن حلف على فعل محرم، وجب الحنث، أو على فعل مكروه استحب الحنث، وأما المباح فينبغي فيه حفظ اليمين عن الحنث.
ويستدل بهذه الآية على القاعدة المشهورة، أنه "إذا تزاحمت المصالح، قدم أهمها "فهنا تتميم اليمين مصلحة، وامتثال أوامر الله في هذه الأشياء، مصلحة أكبر من ذلك، فقدمت لذلك.
ثم ختم الآية بهذين الاسمين الكريمين فقال: {وَاللَّهُ سَمِيعٌ} أي: لجميع الأصوات {عَلِيمٌ} بالمقاصد [ص:101] والنيات، ومنه سماعه لأقوال الحالفين، وعلمه بمقاصدهم هل هي خير أم شر، وفي ضمن ذلك التحذير من مجازاته، وأن أعمالكم ونياتكم، قد استقر علمها عنده.
__________
(1) في ب: أي.

(1/100)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225)

{225} .ثم قال تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ} .
أي: لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية، التي يتكلم بها العبد، من غير قصد منه ولا كسب قلب، ولكنها جرت على لسانه كقول الرجل في عرض كلامه: "لا والله "و "بلى والله "وكحلفه على أمر ماض، يظن صدق نفسه، وإنما المؤاخذة على ما قصده القلب.
وفي هذا دليل على اعتبار المقاصد في الأقوال، كما هي معتبرة في الأفعال.
{والله غفور} لمن تاب إليه، {حليم} بمن عصاه، حيث لم يعاجله بالعقوبة، بل حلم عنه وستر، وصفح مع قدرته عليه، وكونه بين يديه.

(1/101)

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

{226 - 227} {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .
وهذا من الأيمان الخاصة بالزوجة، في أمر خاص وهو حلف الزوج على ترك وطء زوجته مطلقا، أو مقيدا، بأقل من أربعة أشهر أو أكثر.
فمن آلى من زوجته خاصة، فإن كان لدون أربعة أشهر، فهذا مثل سائر الأيمان، إن حنث كفر، وإن أتم يمينه، فلا شيء عليه، وليس لزوجته عليه سبيل، لأنه ملكه أربعة أشهر.
وإن كان أبدا، أو مدة تزيد على أربعة أشهر، ضربت له مدة أربعة أشهر من يمينه، إذا طلبت زوجته ذلك، لأنه حق لها، فإذا تمت أمر بالفيئة وهو الوطء، فإن وطئ، فلا شيء عليه إلا كفارة اليمين، وإن امتنع، أجبر على الطلاق، فإن امتنع، طلق عليه الحاكم.
ولكن الفيئة والرجوع إلى زوجته، أحب إلى الله تعالى، ولهذا قال: {فَإِنْ فَاءُوا} أي: رجعوا إلى ما حلفوا على تركه، وهو الوطء. {فَإِنَّ اللَّهَ غَفُورٌ} يغفر لهم ما حصل منهم من الحلف، بسبب رجوعهم. {رَحِيمٌ} حيث جعل لأيمانهم كفارة وتحلة، ولم يجعلها لازمة لهم غير قابلة للانفكاك، ورحيم بهم أيضا، حيث فاءوا إلى زوجاتهم، وحنوا عليهن ورحموهن.
{وَإِنْ عَزَمُوا الطَّلاقَ} أي: امتنعوا من الفيئة، فكان ذلك دليلا على رغبتهم عنهن، وعدم إرادتهم لأزواجهم، وهذا لا يكون إلا عزما على الطلاق، فإن حصل هذا الحق الواجب منه مباشرة، وإلا أجبره الحاكم عليه أو قام به.
{فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} فيه وعيد وتهديد، لمن يحلف هذا الحلف، ويقصد بذلك المضارة والمشاقة.
ويستدل بهذه الآية على أن الإيلاء، خاص بالزوجة، لقوله: {من نسائهم} وعلى وجوب الوطء في كل أربعة أشهر مرة، لأنه بعد الأربعة، يجبر إما على الوطء، أو على الطلاق، ولا يكون ذلك إلا لتركه واجبا.

(1/101)

وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)

{228} {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: النساء اللاتي طلقهن أزواجهن {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} أي: ينتظرن ويعتددن مدة {ثَلاثَةَ قُرُوءٍ} أي: حيض، أو أطهار على اختلاف العلماء في المراد بذلك، مع أن الصحيح أن القرء، الحيض، ولهذه العدةِ عِدّةُ حِكَمٍ، منها: العلم ببراءة الرحم، إذا تكررت عليها ثلاثة الأقراء، علم أنه ليس في رحمها حمل، فلا يفضي إلى اختلاط الأنساب، ولهذا أوجب تعالى عليهن الإخبار عن {مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} وحرم عليهن، كتمان ذلك، من حمل أو حيض، لأن كتمان ذلك، يفضي إلى مفاسد كثيرة، فكتمان الحمل، موجب أن تلحقه بغير من هو له، رغبة فيه واستعجالا لانقضاء العدة، فإذا ألحقته بغير أبيه، حصل من قطع الرحم والإرث، واحتجاب محارمه وأقاربه عنه، وربما تزوج ذوات محارمه، وحصل في مقابلة ذلك، إلحاقه بغير أبيه، وثبوت توابع ذلك، من الإرث منه وله، ومن جعل أقارب الملحق به، أقارب له، وفي ذلك من الشر والفساد، ما لا يعلمه إلا رب العباد، ولو لم يكن في ذلك، إلا إقامتها مع من نكاحها باطل في حقه، وفيه الإصرار على الكبيرة العظيمة، وهي الزنا لكفى بذلك شرا.
وأما كتمان الحيض، بأن استعجلت وأخبرت به وهي كاذبة، ففيه من انقطاع حق الزوج عنها، وإباحتها لغيره وما يتفرع عن ذلك من الشر، كما ذكرنا، وإن كذبت وأخبرت بعدم وجود الحيض، لتطول العدة، فتأخذ منه نفقة غير واجبة عليه، بل هي سحت عليها محرمة من جهتين:
من كونها لا تستحقه، ومن كونها نسبته إلى حكم الشرع وهي كاذبة، وربما راجعها بعد انقضاء العدة، فيكون ذلك سفاحا، لكونها أجنبية عنه، فلهذا قال تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ} .
[ص:102]
فصدور الكتمان منهن دليل على عدم إيمانهن بالله واليوم الآخر، وإلا فلو آمنّ بالله واليوم الآخر، وعرفن أنهن مجزيات عن أعمالهن، لم يصدر منهن شيء من ذلك.
وفي ذلك دليل على قبول خبر المرأة، عما تخبر به عن نفسها، من الأمر الذي لا يطلع عليه غيرها، كالحيض والحمل ونحوه (1) .
ثم قال تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي: لأزواجهن ما دامت متربصة في تلك العدة، أن يردوهن إلى نكاحهن {إِنْ أَرَادُوا إِصْلاحًا} أي: رغبة وألفة ومودة.
ومفهوم الآية أنهم إن لم يريدوا الإصلاح، فليسوا بأحق بردهن، فلا يحل لهم أن يراجعوهن، لقصد المضارة لها، وتطويل العدة عليها، وهل يملك ذلك، مع هذا القصد؟ فيه قولان.
الجمهور على أنه يملك ذلك، مع التحريم، والصحيح أنه إذا لم يرد الإصلاح، لا يملك ذلك، كما هو ظاهر الآية الكريمة، وهذه حكمة أخرى في هذا التربص، وهي: أنه ربما أن زوجها ندم على فراقه لها، فجعلت له هذه المدة، ليتروى بها ويقطع نظره.
وهذا يدل على محبته تعالى، للألفة بين الزوجين، وكراهته للفراق، كما قال النبي صلى الله عليه وسلم: "أبغض الحلال إلى الله الطلاق "وهذا خاص في الطلاق الرجعي، وأما الطلاق البائن، فليس البعل بأحق برجعتها، بل إن تراضيا على التراجع، فلا بد من عقد جديد مجتمع الشروط.
ثم قال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} أي: وللنساء على بعولتهن من الحقوق واللوازم مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة.
ومرجع الحقوق بين الزوجين يرجع إلى المعروف، وهو: العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله، ويختلف ذلك باختلاف الأزمنة والأمكنة، والأحوال، والأشخاص والعوائد.
وفي هذا دليل على أن النفقة والكسوة، والمعاشرة، والمسكن، وكذلك الوطء - الكل يرجع إلى المعروف، فهذا موجب العقد المطلق.
وأما مع الشرط، فعلى شرطهما، إلا شرطا أحل حراما، أو حرم حلالا.
{وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} أي: رفعة ورياسة، وزيادة حق عليها، كما قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} .
ومنصب النبوة والقضاء، والإمامة الصغرى والكبرى، وسائر الولايات مختص بالرجال، وله ضعفا ما لها في كثير من الأمور، كالميراث ونحوه.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: له العزة القاهرة والسلطان العظيم، الذي دانت له جميع الأشياء، ولكنه مع عزته حكيم في تصرفه.
ويخرج من عموم هذه الآية، الحوامل، فعدتهن وضع الحمل، واللاتي لم يدخل بهن، فليس لهن عدة، والإماء، فعدتهن حيضتان، كما هو قول الصحابة رضي الله عنهم، وسياق الآيات (2) يدل على أن المراد بها الحرة.
__________
(1) في ب: ونحوهما.
(2) في ب: الآية.

(1/101)

الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229)

{229} {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
كان الطلاق في الجاهلية، واستمر أول الإسلام، يطلق الرجل زوجته بلا نهاية، فكان إذا أراد مضارتها، طلقها، فإذا شارفت انقضاء عدتها، راجعها، ثم طلقها وصنع بها مثل ذلك أبدا، فيحصل عليها من الضرر ما الله به عليم، فأخبر تعالى أن {الطَّلاقَ} أي: الذي تحصل به الرجعة {مَرَّتَانِ} ليتمكن الزوج إن لم يرد المضارة من ارتجاعها، ويراجع رأيه في هذه المدة، وأما ما فوقها، فليس محلا لذلك، لأن من زاد على الثنتين، فإما متجرئ على المحرم، أو ليس له رغبة في إمساكها، بل قصده المضارة، فلهذا أمر تعالى الزوج، أن يمسك زوجته {بِمَعْرُوفٍ} أي: عشرة حسنة، ويجري مجرى أمثاله مع زوجاتهم، وهذا هو الأرجح، وإلا يسرحها ويفارقها {بِإِحْسَانٍ} ومن الإحسان، أن لا يأخذ على فراقه لها شيئا من مالها، لأنه ظلم، وأخذ للمال في غير مقابلة بشيء، فلهذا قال: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ} وهي المخالعة بالمعروف، بأن كرهت الزوجة زوجها، لخلقه أو خلقه أو نقص دينه، وخافت أن لا تطيع الله فيه، {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} لأنه عوض لتحصيل مقصودها من الفرقة، وفي هذا مشروعية الخلع، إذا وجدت هذه الحكمة.
{تِلْكَ} أي ما تقدم من الأحكام الشرعية {حُدُودُ اللَّهِ} أي: أحكامه التي شرعها لكم، وأمر بالوقوف معها، {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وأي ظلم أعظم ممن اقتحم الحلال، وتعدى منه إلى الحرام، فلم يسعه ما أحل الله؟
والظلم ثلاثة أقسام:

(1/102)

فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)

ظلم العبد فيما بينه وبين الله، وظلم العبد الأكبر الذي هو الشرك، وظلم العبد فيما بينه وبين الخلق، فالشرك لا يغفره الله إلا بالتوبة، وحقوق العباد، لا يترك الله منها شيئا، والظلم الذي بين العبد وربه فيما دون الشرك، تحت المشيئة والحكمة.
[ص:103]
{230 - 231} {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} .
يقول تعالى: {فَإِنْ طَلَّقَهَا} أي: الطلقة الثالثة {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} أي: نكاحا صحيحا ويطؤها، لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق.
ويشترط (1) أن يكون نكاح الثاني، نكاح رغبة، فإن قصد به تحليلها للأول، فليس بنكاح، ولا يفيد التحليل، ولا يفيد وطء السيد، لأنه ليس بزوج، فإذا تزوجها الثاني راغبا ووطئها، ثم فارقها وانقضت عدتها {فَلا جُنَاحَ عَلَيْهِمَا} أي: على الزوج الأول والزوجة {أَنْ يَتَرَاجَعَا} أي: يجددا عقدا جديدا بينهما، لإضافته التراجع إليهما، فدل على اعتبار التراضي.
ولكن يشترط في التراجع أن يظنا {أَنْ يُقِيمَا حُدُودَ اللَّهِ} بأن يقوم كل منهما، بحق صاحبه، وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق، وعزما أن يبدلاها بعشرة حسنة، فهنا لا جناح عليهما في التراجع.
ومفهوم الآية الكريمة، أنهما إن لم يظنا أن يقيما حدود الله، بأن غلب على ظنهما أن الحال السابقة باقية، والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا، لأن جميع الأمور، إن لم يقم فيها أمر الله، ويسلك بها طاعته، لم يحل الإقدام عليها.
وفي هذا دلالة على أنه ينبغي للإنسان، إذا أراد أن يدخل في أمر من الأمور، خصوصا الولايات، الصغار، والكبار، نظر في نفسه (2) ، فإن رأى من نفسه قوة على ذلك، ووثق بها، أقدم، وإلا أحجم.
ولما بين تعالى هذه الأحكام العظيمة قال: {وَتِلْكَ حُدُودُ اللَّهِ} أي: شرائعه التي حددها وبينها ووضحها.
{يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} لأنهم هم المنتفعون بها، النافعون لغيرهم.
وفي هذا من فضيلة أهل العلم، ما لا يخفى، لأن الله تعالى جعل تبيينه لحدوده، خاصا بهم، وأنهم المقصودون بذلك، وفيه أن الله تعالى يحب من عباده، معرفة حدود ما أنزل على رسوله والتفقه بها.
__________
(1) في ب: ويتعين.
(2) في ب: أن ينظر.

(1/102)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231)

{وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ثم قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ} أي: طلاقا رجعيا بواحدة أو ثنتين.
{فَبَلَغْنَ أَجَلَهُنَّ} أي: قاربن انقضاء عدتهن.
{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} أي: إما أن تراجعوهن، ونيتكم القيام بحقوقهن، أو تتركوهن بلا رجعة ولا إضرار، ولهذا قال: {وَلا تُمْسِكُوهُنَّ ضِرَارًا} أي: مضارة بهن {لِتَعْتَدُوا} في فعلكم هذا الحلال، إلى الحرام، فالحلال: الإمساك بمعروف (1) والحرام: المضارة، {وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار.
{وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا} لما بين تعالى حدوده غاية التبيين، وكان المقصود، العلم بها والعمل، والوقوف معها، وعدم مجاوزتها، لأنه تعالى لم ينزلها عبثا، بل أنزلها بالحق والصدق والجد، نهى عن اتخاذها هزوا، أي: لعبا بها، وهو التجرؤ عليها، وعدم الامتثال لواجبها، مثل استعمال المضارة في الإمساك، أو الفراق، أو كثرة الطلاق، أو جمع الثلاث، والله من رحمته جعل له واحدة بعد واحدة، رفقا به وسعيا في مصلحته.
{وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} عموما باللسان ثناء وحمدا، وبالقلب اعترافا وإقرارا، وبالأركان بصرفها في طاعة الله، {وَمَا أَنزلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ} أي: السنة اللذين بيّن لكم بهما طرق الخير ورغبكم فيها، وطرق الشر وحذركم إياها، وعرفكم نفسه ووقائعه في أوليائه وأعدائه، وعلمكم ما لم تكونوا تعلمون.
وقيل: المراد بالحكمة أسرار الشريعة، فالكتاب فيه، الحكم، والحكمة فيها، بيان حكمة الله في أوامره ونواهيه، وكلا المعنيين صحيح، ولهذا قال {يَعِظُكُمْ بِهِ} أي: بما أنزل عليكم، وهذا مما يقوي أن المراد بالحكمة، أسرار الشريعة، لأن الموعظة ببيان الحكم والحكمة، والترغيب، أو الترهيب، فالحكم به، يزول الجهل، والحكمة مع الترغيب، يوجب الرغبة، والحكمة مع الترهيب يوجب الرهبة.
{وَاتَّقُوا اللَّهَ} في جميع أموركم {وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فلهذا بيّن لكم هذه الأحكام بغاية الإحكام والإتقان التي هي جارية مع المصالح في كل زمان ومكان، [فله الحمد والمنة] .
__________
(1) في ب: بالمعروف.

(1/103)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (232)

{232} {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة، وأراد زوجها أن ينكحها، ورضيت بذلك، فلا يجوز لوليها، من أب وغيره; أن يعضلها; أي: يمنعها من التزوج به حنقا عليه; وغضبا; واشمئزازا لما فعل من الطلاق الأول.
وذكر أن من كان يؤمن بالله واليوم الآخر فإيمانه يمنعه من العضل، فإن ذلك أزكى لكم وأطهر وأطيب مما يظن [ص:104] الولي أن عدم تزويجه هو الرأي: واللائق وأنه يقابل بطلاقه الأول بعدم التزويج له (1) كما هو عادة المترفعين المتكبرين.
فإن كان يظن أن المصلحة في عدم تزويجه، فالله {يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فامتثلوا أمر من هو عالم بمصالحكم، مريد لها، قادر عليها، ميسر لها من الوجه الذي تعرفون وغيره.
وفي هذه الآية، دليل على أنه لا بد من الولي في النكاح، لأنه نهى الأولياء عن العضل، ولا ينهاهم إلا عن أمر، هو تحت تدبيرهم ولهم فيه حق.
ثم قال تعالى:
__________
(1) في ب: بعدم تزويجه.

(1/103)

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233)

{233} {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا خبر بمعنى الأمر، تنزيلا له منزلة المتقرر، الذي لا يحتاج إلى أمر بأن {يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ} .
ولما كان الحول، يطلق على الكامل، وعلى معظم الحول قال: {كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} فإذا تم للرضيع حولان، فقد تم رضاعه وصار اللبن بعد ذلك، بمنزلة سائر الأغذية، فلهذا كان الرضاع بعد الحولين، غير معتبر، لا يحرم.
ويؤخذ من هذا النص، ومن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} أن أقل مدة الحمل ستة أشهر، وأنه يمكن وجود الولد بها.
{وَعَلَى الْمَوْلُودِ لَهُ} أي: الأب {رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} وهذا شامل لما إذا كانت في حباله أو مطلقة، فإن على الأب رزقها، أي: نفقتها وكسوتها، وهي الأجرة للرضاع.
ودل هذا، على أنها إذا كانت في حباله، لا يجب لها أجرة، غير النفقة والكسوة، وكل بحسب حاله، فلهذا قال: {لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا} فلا يكلف الفقير أن ينفق نفقة الغني، ولا من لم يجد شيئا بالنفقة حتى يجد، {لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ} أي: لا يحل أن تضار الوالدة بسبب ولدها، إما أن تمنع من إرضاعه، أو لا تعطى ما يجب لها من النفقة، والكسوة أو الأجرة، {وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ} بأن تمتنع من إرضاعه على وجه المضارة له، أو تطلب زيادة عن الواجب، ونحو ذلك من أنواع الضرر.
ودل قوله: {مَوْلُودٌ لَهُ} أن الولد لأبيه، لأنه موهوب له، ولأنه من كسبه، فلذلك جاز له الأخذ من ماله، رضي أو لم يرض، بخلاف الأم.
وقوله: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} أي: على وارث الطفل إذا عدم الأب، وكان الطفل ليس له مال، مثل ما على الأب من النفقة للمرضع والكسوة، فدل على وجوب نفقة الأقارب المعسرين، على القريب الوارث الموسر، {فَإِنْ أَرَادَا} أي: الأبوان {فِصَالا} أي: فطام الصبي قبل الحولين، {عَنْ تَرَاضٍ مِنْهُمَا} بأن يكونا راضيين {وَتَشَاوُرٍ} فيما بينهما، هل هو مصلحة للصبي أم لا؟ فإن كان مصلحة ورضيا {فَلا جُنَاحَ عَلَيْهِمَا} في فطامه قبل الحولين، فدلت الآية بمفهومها، على أنه إن رضي أحدهما دون الآخر، أو لم يكن مصلحة للطفل، أنه لا يجوز فطامه.
وقوله: {وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ} أي: تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة {فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} أي: للمرضعات، {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فمجازيكم على ذلك بالخير والشر.

(1/104)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234)

{234} {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: إذا توفي الزوج، مكثت زوجته، متربصة أربعة أشهر وعشرة أيام وجوبا، والحكمة في ذلك، ليتبين الحمل في مدة الأربعة، ويتحرك في ابتدائه في الشهر الخامس، وهذا العام مخصوص بالحوامل، فإن عدتهن بوضع الحمل، وكذلك الأمة، عدتها على النصف من عدة الحرة، شهران وخمسة أيام.
وقوله: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أي: انقضت عدتهن {فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ} أي: من مراجعتها للزينة والطيب، {بِالْمَعْرُوفِ} أي: على وجه غير محرم ولا مكروه.
وفي هذا وجوب الإحداد مدة العدة، على المتوفى عنها زوجها، دون غيرها من المطلقات والمفارقات، وهو مجمع عليه بين العلماء.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} أي: عالم بأعمالكم، ظاهرها وباطنها، جليلها وخفيها، فمجازيكم عليها.
وفي خطابه للأولياء بقوله: {فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ} [ص:105] دليل على أن الولي ينظر على المرأة، ويمنعها مما لا يجوز فعله ويجبرها على ما يجب، وأنه مخاطب بذلك، واجب عليه.

(1/104)

وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

{235} {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} .
هذا حكم المعتدة من وفاة، أو المبانة في الحياة، فيحرم على غير مبينها أن يصرح لها في الخطبة، وهو المراد بقوله: {وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا} وأما التعريض، فقد أسقط تعالى فيه الجناح.
والفرق بينهما: أن التصريح، لا يحتمل غير النكاح، فلهذا حرم، خوفا من استعجالها، وكذبها في انقضاء عدتها، رغبة في النكاح، ففيه دلالة على منع وسائل المحرم، وقضاء لحق زوجها الأول، بعدم مواعدتها لغيره مدة عدتها.
وأما التعريض، وهو الذي يحتمل النكاح وغيره، فهو جائز للبائن كأن يقول لها: إني أريد التزوج، وإني أحب أن تشاوريني عند انقضاء عدتك، ونحو ذلك، فهذا جائز لأنه ليس بمنزلة الصريح، وفي النفوس داع قوي إليه.
وكذلك إضمار الإنسان في نفسه أن يتزوج من هي في عدتها، إذا انقضت، ولهذا قال: {أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ} هذا التفصيل كله في مقدمات العقد.
وأما عقد النكاح فلا يحل {حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} أي: تنقضي العدة.
{وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ} أي: فانووا الخير، ولا تنووا الشر، خوفا من عقابه ورجاء لثوابه.
{وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ} لمن صدرت منه الذنوب، فتاب منها، ورجع إلى ربه {حَلِيمٌ} حيث لم يعاجل العاصين على معاصيهم، مع قدرته عليهم.

(1/105)

لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ (236)

{236} {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ} .
أي: ليس عليكم يا معشر الأزواج جناح وإثم، بتطليق النساء قبل المسيس، وفرض المهر، وإن كان في ذلك كسر لها، فإنه ينجبر بالمتعة، فعليكم أن تمتعوهن بأن تعطوهن شيئا من المال، جبرا لخواطرهن. {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ} أي: المعسر {قَدَرُهُ} .
وهذا يرجع إلى العرف، وأنه يختلف باختلاف الأحوال ولهذا قال: {مَتَاعًا بِالْمَعْرُوفِ} فهذا حق واجب {عَلَى الْمُحْسِنِينَ} ليس لهم أن يبخسوهن.
فكما تسببوا لتشوفهن واشتياقهن، وتعلق قلوبهن، ثم لم يعطوهن ما رغبن فيه، فعليهم في مقابلة ذلك المتعة.
فلله ما أحسن هذا الحكم الإلهي، وأدله على حكمة شارعه ورحمته" ومن أحسن من الله حكما لقوم يوقنون؟ " فهذا حكم المطلقات قبل المسيس وقبل فرض المهر.
ثم ذكر حكم المفروض لهن فقال:

(1/105)

وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237)

{237} {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
أي: إذا طلقتم النساء قبل المسيس، وبعد فرض المهر، فللمطلقات من المهر المفروض نصفه، ولكم نصفه.
هذا هو الواجب ما لم يدخله عفو ومسامحة، بأن تعفو عن نصفها لزوجها، إذا كان يصح عفوها، {أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} وهو الزوج على الصحيح (1) لأنه الذي بيده حل عقدته؛ ولأن الولي لا يصح أن يعفو عن ما وجب للمرأة، لكونه غير مالك ولا وكيل.
ثم رغب في العفو، وأن من عفا، كان أقرب لتقواه، لكونه إحسانا موجبا لشرح الصدر، ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف، وينسى الفضل الذي هو أعلى درجات المعاملة، لأن معاملة الناس فيما بينهم على درجتين: إما عدل وإنصاف واجب، وهو: أخذ الواجب، وإعطاء الواجب. وإما فضل وإحسان، وهو إعطاء ما ليس بواجب والتسامح في الحقوق، والغض مما في النفس، فلا ينبغي للإنسان أن ينسى هذه الدرجة، ولو في بعض الأوقات، وخصوصا لمن بينك وبينه معاملة، أو مخالطة، فإن الله مجاز المحسنين بالفضل [ص:106] والكرم، ولهذا قال: {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} . ثم قال تعالى:
__________
(1) جاء في هامش أما نصه: (هذا بحسب ما ظهر لي وقت كتابتي لهذا الموضع، ثم بعد ذلك تبين لي أن القول بأن الذي بيده عقدة النكاح هو الولي الأقرب، وهو الأب، وهو الأصح لمساعدة اللفظ له والمعنى كما هو ظاهر للمتدبر) . وفي هامش ب زيادة بخط المؤلف هي: (وقيل: إنه الأب، وهو الذي يدل عليه لفظ الآية الكريمة) .

(1/105)

حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238) فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239)

{238 - 239} {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} .
يأمر بالمحافظة على الصلوات عمومًا وعلى الصلاة الوسطى، وهي العصر خصوصًا، والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب، وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر خصوصًا إذا أكملها كما أمر بقوله {وَقُومُوا لِلَّهِ قَانِتِينَ} أي: ذليلين خاشعين، ففيه الأمر بالقيام والقنوت والنهي عن الكلام، والأمر بالخشوع، هذا مع الأمن والطمأنينة.
{فَإِنْ خِفْتُمْ} (1) لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع، وغير ذلك من أنواع المخاوف، أي: إن خفتم بصلاتكم على تلك الصفة فصلوها {رِجَالا} أي: ماشين على أقدامكم، {أَوْ رُكْبَانًا} على الخيل والإبل وغيرها، ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها، وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط، وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة، فصلاتها على تلك الصورة أحسن وأفضل بل أوجب من صلاتها مطمئنا خارج الوقت {فَإِذَا أَمِنْتُمْ} أي: زال الخوف عنكم {فَاذْكُرُوا اللَّهَ} وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها {كما علمكم ما لم تكونوا تعلمون} فإنها نعمة عظيمة ومنة جسيمة، تقتضي مقابلتها بالذكر والشكر ليبقي نعمته عليكم ويزيدكم عليها.
ثم قال تعالى:
__________
(1) من هنا بدأ الاختلاف بين النسختين، وقد أشرت إليه في المقدمة بشيء من التفصيل وقد أثبت التفسير المأخوذ من النسخة ب في ملحق في آخر التفسير.

(1/106)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240)

{240} {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: الأزواج الذين يموتون ويتركون خلفهم أزواجا فعليهم أن يوصوا {وصية لأزواجهم متاعا إلى الحول غير إخراج} أي: يوصون أن يلزمن بيوتهم مدة سنة لا يخرجن منها {فإن خرجن} من أنفسهن {فلا جناح عليكم} أيها الأولياء {فيما فعلن في أنفسهم من معروف والله عزيز حكيم} أي: من مراجعة الزينة والطيب ونحو ذلك وأكثر المفسرين أن هذه الآية منسوخة بما قبلها وهي قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} وقيل لم تنسخها بل الآية الأولى دلت على أن أربعة أشهر وعشر واجبة، وما زاد على ذلك فهي مستحبة ينبغي فعلها تكميلا لحق الزوج، ومراعاة للزوجة، والدليل على أن ذلك مستحب أنه هنا نفى الجناح عن الأولياء إن خرجن قبل تكميل الحول، فلو كان لزوم المسكن واجبا لم ينف الحرج عنهم.

(1/106)

وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (241) كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242)

{241 - 242} {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} .
أي: لكل مطلقة متاع بالمعروف حقا على كل متق، جبرا لخاطرها وأداء لبعض حقوقها، وهذه المتعة واجبة على من طلقت قبل المسيس، والفرض سنة في حق غيرها كما تقدم، هذا أحسن ما قيل فيها، وقيل إن المتعة واجبة على كل مطلقة احتجاجا بعموم هذه الآية، ولكن القاعدة أن المطلق محمول على المقيّد، وتقدم أن الله فرض المتعة للمطلقة قبل الفرض والمسيس خاصة.
ولما بيّن تعالى هذه الأحكام العظيمة المشتملة على الحكمة والرحمة امتن بها على عباده فقال: {كذلك يبين الله لكم آياته} أي: حدوده، وحلاله وحرامه والأحكام النافعة لكم، لعلكم تعقلونها فتعرفونها وتعرفون المقصود منها، فإن من عرف ذلك أوجب له العمل بها.
ثم قال تعالى:

(1/106)

أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (243) وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

{243 - 245} {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} .
يقص تعالى علينا قصة الذين خرجوا من ديارهم على كثرتهم واتفاق مقاصدهم، بأن الذي أخرجهم منها حذر الموت من وباء أو غيره، يقصدون بهذا الخروج السلامة من الموت، ولكن لا يغني حذر عن قدر، {فقال الله لهم موتوا} فماتوا {ثم} إن الله تعالى {أحياهم} إما بدعوة نبي أو بغير ذلك، رحمة بهم ولطفا وحلما، وبيانا لآياته لخلقه بإحياء الموتى، ولهذا قال: {إن الله لذو فضل} [ص:107] أي: عظيم {على الناس ولكن أكثرهم لا يشكرون} فلا تزيدهم النعمة شكرا، بل ربما استعانوا بنعم الله على معاصيه، وقليل منهم الشكور الذي يعرف النعمة ويقر بها ويصرفها في طاعة المنعم.
ثم أمر تعالى بالقتال في سبيله، وهو قتال الأعداء الكفار لإعلاء كلمة الله ونصر دينه، فقال: {وقاتلوا في سبيل الله واعلموا أن الله سميع عليم} أي: فأحسنوا نياتكم واقصدوا بذلك وجه الله، واعلموا أنه لا يفيدكم القعود عن القتال شيئا، ولو ظننتم أن في القعود حياتكم وبقاءكم، فليس الأمر كذلك، ولهذا ذكر القصة السابقة توطئة لهذا الأمر، فكما لم ينفع الذين خرجوا من ديارهم حذر الموت خروجهم، بل أتاهم ما حذروا من غير أن يحتسبوا، فاعلموا أنكم كذلك.
ولما كان القتال في سبيل الله لا يتم إلا بالنفقة وبذل الأموال في ذلك، أمر تعالى بالإنفاق في سبيله ورغب فيه، وسماه قرضا فقال: {من ذا الذي يقرض الله قرضا حسنا} فينفق ما تيسر من أمواله في طرق الخيرات، خصوصا في الجهاد، والحسن هو الحلال المقصود به وجه الله تعالى، {فيضاعفه له أضعافا كثيرة} الحسنة بعشرة أمثالها إلى سبع مائة ضعف إلى أضعاف كثيرة، بحسب حالة المنفق، ونيته ونفع نفقته والحاجة إليها، ولما كان الإنسان ربما توهم أنه إذا أنفق افتقر دفع تعالى هذا الوهم بقوله: {والله يقبض ويبسط} أي: يوسع الرزق على من يشاء ويقبضه عمن يشاء، فالتصرف كله بيديه ومدار الأمور راجع إليه، فالإمساك لا يبسط الرزق، والإنفاق لا يقبضه، ومع ذلك فالإنفاق غير ضائع على أهله، بل لهم يوم يجدون ما قدموه كاملا موفرا مضاعفا، فلهذا قال: {وإليه ترجعون} فيجازيكم بأعمالكم.
ففي هذه الآيات دليل على أن الأسباب لا تنفع مع القضاء والقدر، وخصوصا الأسباب التي تترك بها أوامر الله. وفيها: الآية العظيمة بإحياء الموتى أعيانا في هذه الدار. وفيها: الأمر بالقتال والنفقة في سبيل الله، وذكر الأسباب الداعية لذلك الحاثة عليه، من تسميته قرضا، ومضاعفته، وأن الله يقبض ويبسط وإليه ترجعون.

(1/106)

أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلَّا قَلِيلًا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (248)

{246 -248} {أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
يقص تعالى على نبيه قصة الملأ من بني إسرائيل وهم الأشراف والرؤساء، وخص الملأ بالذكر، لأنهم في العادة هم الذين يبحثون عن مصالحهم ليتفقوا فيتبعهم غيرهم على ما يرونه، وذلك أنهم أتوا إلى نبي لهم بعد موسى عليه السلام فقالوا له {ابعث لنا ملكا} أي: عيِّن لنا ملكا {نقاتل في سبيل الله} ليجتمع متفرقنا ويقاوم بنا عدونا، ولعلهم في ذلك الوقت ليس لهم رئيس يجمعهم، كما جرت عادة القبائل أصحاب البيوت، كل بيت لا يرضى أن يكون من البيت الآخر رئيس، فالتمسوا من نبيهم تعيين ملك يرضي الطرفين ويكون تعيينه خاصا لعوائدهم، وكانت أنبياء بني إسرائيل تسوسهم، كلما مات نبي خلفه نبي آخر، فلما قالوا لنبيهم تلك المقالة {قال} لهم نبيهم {هل عسيتم إن كتب عليكم القتال ألا تقاتلوا} أي: لعلكم تطلبون شيئا وهو إذا كتب عليكم لا تقومون به، فعرض عليهم العافية فلم يقبلوها، واعتمدوا على عزمهم ونيتهم، فقالوا: {وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا} أي: أي شيء يمنعنا من القتال وقد ألجأنا إليه، بأن أخرجنا من أوطاننا وسبيت ذرارينا، فهذا موجب لكوننا نقاتل ولو لم يكتب علينا، فكيف مع أنه فرض علينا وقد حصل ما حصل، ولهذا لما لم تكن نياتهم حسنة ولم يقوَ توكلهم على ربهم {فلما كتب عليهم القتال تولوا} فجبنوا عن قتال الأعداء وضعفوا عن المصادمة، وزال ما كانوا عزموا عليه، واستولى على أكثرهم الخور والجبن {إلا قليلا منهم} فعصمهم الله وثبتهم وقوى قلوبهم فالتزموا أمر الله ووطنوا أنفسهم على مقارعة أعدائه، فحازوا شرف الدنيا والآخرة، وأما أكثرهم فظلموا أنفسهم وتركوا أمر الله، فلهذا قال: {والله عليم بالظالمين وقال لهم نبيهم} مجيبا لطلبهم {إن الله قد بعث لكم طالوت ملكا} فكان هذا تعيينا من الله الواجب عليهم فيه القبول والانقياد وترك الاعتراض، ولكن أبوا إلا أن يعترضوا، فقالوا: {أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال} أي: كيف يكون ملكا وهو دوننا في الشرف والنسب ونحن أحق بالملك منه. ومع هذا فهو [ص:108] فقير ليس عنده ما يقوم به الملك من الأموال، وهذا بناء منهم على ظن فاسد، وهو أن الملك ونحوه من الولايات مستلزم لشرف النسب وكثرة المال، ولم يعلموا أن الصفات الحقيقية التي توجب التقديم مقدمة عليها، فلهذا قال لهم نبيهم: {إن الله اصطفاه عليكم} فلزمكم الانقياد لذلك {وزاده بسطة في العلم والجسم} أي: فضله عليكم بالعلم والجسم، أي: بقوة الرأي والجسم اللذين بهما تتم أمور الملك، لأنه إذا تم رأيه وقوي على تنفيذ ما يقتضيه الرأي المصيب، حصل بذلك الكمال، ومتى فاته واحد من الأمرين اختل عليه الأمر، فلو كان قوي البدن مع ضعف الرأي، حصل في الملك خرق وقهر ومخالفة للمشروع، قوة على غير حكمة، ولو كان عالما بالأمور وليس له قوة على تنفيذها لم يفده الرأي الذي لا ينفذه شيئا {والله واسع} الفضل كثير الكرم، لا يخص برحمته وبره العام أحدا عن أحد، ولا شريفا عن وضيع، ولكنه مع ذلك {عليم} بمن يستحق الفضل فيضعه فيه، فأزال بهذا الكلام ما في قلوبهم من كل ريب وشك وشبهة لتبيينه أن أسباب الملك متوفرة فيه، وأن فضل الله يؤتيه من يشاء من عباده، ليس له راد، ولا لإحسانه صاد.
ثم ذكر لهم نبيهم أيضا آية حسية يشاهدونها وهي إتيان التابوت الذي قد فقدوه زمانا طويلا وفي ذلك التابوت سكينة تسكن بها قلوبهم، وتطمئن لها خواطرهم، وفيه بقية مما ترك آل موسى وآل هارون، فأتت به الملائكة حاملة له وهم يرونه عيانا.

(1/107)

فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلَّا قَلِيلًا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249) وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250) فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ (252)

{249-252} {فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلا قَلِيلا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ * وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} .
أي: لما تملَّك طالوت ببني إسرائيل واستقر له الملك تجهزوا لقتال عدوهم، فلما فصل طالوت بجنود بني إسرائيل وكانوا عددا كثيرا وجما غفيرا، امتحنهم بأمر الله ليتبين الثابت المطمئن ممن ليس كذلك فقال: {إن الله مبتليكم بنهر فمن شرب منه فليس مني} فهو عاص ولا يتبعنا لعدم صبره وثباته ولمعصيته {ومن لم يطعمه} أي: لم يشرب منه فإنه مني {إلا من اغترف غرفة بيده} فلا جناح عليه في ذلك، ولعل الله أن يجعل فيها بركة فتكفيه، وفي هذا الابتلاء ما يدل على أن الماء قد قل عليهم ليتحقق الامتحان، فعصى أكثرهم وشربوا من النهر الشرب المنهي عنه، ورجعوا على أعقابهم ونكصوا عن قتال عدوهم وكان في عدم صبرهم عن الماء ساعة واحدة أكبر دليل على عدم صبرهم على القتال الذي سيتطاول وتحصل فيه المشقة الكبيرة، وكان في رجوعهم عن باقي العسكر ما يزداد به الثابتون توكلا على الله، وتضرعا واستكانة وتبرؤا من حولهم وقوتهم، وزيادة صبر لقلتهم وكثرة عدوهم، فلهذا قال تعالى: {فلما جاوزه} أي: النهر {هو} أي: طالوت {والذين آمنوا معه} وهم الذين أطاعوا أمر الله ولم يشربوا من النهر الشرب المنهي عنه فرأوا ... قلتهم وكثرة أعدائهم، قالوا أي: قال كثير منهم {لا طاقة لنا اليوم بجالوت وجنوده} لكثرتهم وعَددهم وعُددهم {قال الذين يظنون أنهم ملاقوا الله} أي: يستيقنون ذلك، وهم أهل الإيمان الثابت واليقين الراسخ، مثبتين لباقيهم ومطمئنين لخواطرهم، وآمرين لهم بالصبر {كم من فئة قليلة غلبت فئة كثيرة بإذن الله} أي: بإرادته ومشيئته فالأمر لله تعالى، والعزيز من أعزه الله، والذليل من أذله الله، فلا تغني الكثرة مع خذلانه، ولا تضر القلة مع نصره، {والله مع الصابرين} بالنصر والمعونة والتوفيق، فأعظم جالب لمعونة الله صبر العبد لله، فوقعت موعظته في قلوبهم وأثرت معهم.
ولهذا لما برزوا لجالوت وجنوده {قالوا} جميعهم {ربنا أفرغ علينا صبرا} أي: قو قلوبنا، وأوزعنا الصبر، وثبت أقدامنا عن التزلزل والفرار، وانصرنا على القوم الكافرين.
من هاهنا نعلم أن جالوت وجنوده كانوا كفارا، فاستجاب الله لهم ذلك الدعاء لإتيانهم بالأسباب الموجبة لذلك، ونصرهم عليهم {فهزموهم بإذن الله وقتل داود} عليه السلام، وكان مع جنود طالوت، {جالوت} أي: باشر قتل ملك الكفار بيده لشجاعته وقوته وصبره {وآتاه الله} أي: آتى الله داود {الملك والحكمة} أي: منَّ عليه بتملكه على بني إسرائيل مع الحكمة، وهي النبوة المشتملة على الشرع العظيم والصراط المستقيم، ولهذا قال {وعلمه مما يشاء} من العلوم الشرعية والعلوم السياسية، فجمع الله له الملك والنبوة، وقد كان من قبله من الأنبياء يكون الملك [ص:109] لغيرهم، فلما نصرهم الله تعالى اطمأنوا في ديارهم وعبدوا الله آمنين مطمئنين لخذلان أعدائهم وتمكينهم من الأرض، وهذا كله من آثار الجهاد في سبيله، فلو لم يكن لم يحصل ذلك فلهذا قال تعالى: {ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض} أي: لولا أنه يدفع بمن يقاتل في سبيله كيد الفجار وتكالب الكفار لفسدت الأرض باستيلاء الكفار عليها وإقامتهم شعائر الكفر ومنعهم من عبادة الله تعالى، وإظهار دينه {ولكن الله ذو فضل على العالمين} حيث شرع لهم الجهاد الذي فيه سعادتهم والمدافعة عنهم ومكنهم من الأرض بأسباب يعلمونها، وأسباب لا يعلمونها.
ثم قال تعالى: {تلك آيات الله نتلوها عليك بالحق} أي: بالصدق الذي لا ريب فيها المتضمن للاعتبار والاستبصار وبيان حقائق الأمور {وإنك لمن المرسلين} فهذه شهادة من الله لرسوله برسالته التي من جملة أدلتها ما قصه الله عليه من أخبار الأمم السالفين والأنبياء وأتباعهم وأعدائهم التي لولا خبر الله إياه لما كان عنده بذلك علم بل لم يكن في قومه من عنده شيء من هذه الأمور، فدل أنه رسول الله حقا ونبيه صدقا الذي بعثه بالحق ودين الحق ليظهره على الدين كله ولو كره المشركون.
وفي هذه القصة من الآيات والعبر ما يتذكر به أولو الألباب، فمنها: أن اجتماع أهل الكلمة والحل والعقد وبحثهم في الطريق الذي تستقيم به أمورهم وفهمه، ثم العمل به، أكبر سبب لارتقائهم وحصول مقصودهم، كما وقع لهؤلاء الملأ حين راجعوا نبيهم في تعيين ملك تجتمع به كلمتهم ويلم متفرقهم، وتحصل له الطاعة منهم، ومنها: أن الحق كلما عورض وأوردت عليه الشبه ازداد وضوحا وتميز وحصل به اليقين التام كما جرى لهؤلاء، لما اعترضوا على استحقاق طالوت للملك أجيبوا بأجوبة حصل بها الإقناع وزوال الشبه والريب. ومنها: أن العلم والرأي: مع القوة المنفذة بهما كمال الولايات، وبفقدهما أو فقد أحدهما نقصانها وضررها. ومنها: أن الاتكال على النفس سبب الفشل والخذلان، والاستعانة بالله والصبر والالتجاء إليه سبب النصر، فالأول كما في قولهم لنبيهم {وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا} فكأنه نتيجة ذلك أنه لما كتب عليهم القتال تولوا، والثاني في قوله: {ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله} ومنها: أن من حكمة الله تعالى تمييز الخبيث من الطيب، والصادق من الكاذب، والصابر من الجبان، وأنه لم يكن ليذر العباد على ما هم عليه من الاختلاط وعدم التمييز. ومنها: أن من رحمته وسننه الجارية أن يدفع ضرر الكفار والمنافقين بالمؤمنين المقاتلين، وأنه لولا ذلك لفسدت الأرض باستيلاء الكفر وشعائره عليها، ثم قال تعالى:

(1/108)

تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253)

{253} {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} .
يخبر تعالى أنه فضل بعض الرسل على بعض بما خصهم من بين سائر الناس بإيحائه وإرسالهم إلى الناس، ودعائهم الخلق إلى الله، ثم فضل بعضهم على بعض بما أودع فيهم من الأوصاف الحميدة والأفعال السديدة والنفع العام، فمنهم من كلمه الله كموسى بن عمران خصه بالكلام، ومنهم من رفعه على سائرهم درجات كنبينا صلى الله عليه وسلم الذي اجتمع فيه من الفضائل ما تفرق في غيره، وجمع الله له من المناقب ما فاق به الأولين والآخرين {وآتينا عيسى ابن مريم البينات} الدالات على نبوته وأنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه {وأيدناه بروح القدس} أي: بالإيمان واليقين الذي أيده به الله وقواه على ما أمر به، وقيل أيده بجبريل عليه السلام يلازمه في أحواله {ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات} الموجبة للاجتماع على الإيمان {ولكن اختلفوا فمنهم من آمن ومنهم من كفر} فكان موجب هذا الاختلاف التفرق والمعاداة والمقاتلة، ومع هذا فلو شاء الله بعد هذا الاختلاف ما اقتتلوا، فدل ذلك على أن مشيئة الله نافذة غالبة للأسباب، وإنما تنفع الأسباب مع عدم معارضة المشيئة، فإذا وجدت اضمحل كل سبب، وزال كل موجب، فلهذا قال {ولكن الله يفعل ما يريد} فإرادته غالبة ومشيئته نافذة، وفي هذا ونحوه دلالة على أن الله تعالى لم يزل يفعل ما اقتضته مشيئته وحكمته، ومن جملة ما يفعله ما أخبر به عن نفسه وأخبر به عنه رسوله صلى الله عليه وسلم من الاستواء والنزول والأقوال، والأفعال التي يعبرون عنها بالأفعال الاختيارية.
فائدة: كما يجب على المكلف معرفته بربه، فيجب عليه معرفته برسله، ما يجب لهم ويمتنع عليهم ويجوز في حقهم، ويؤخذ جميع ذلك مما وصفهم الله به في آيات متعددة، منها: أنهم رجال لا نساء، من أهل [ص:110] القرى لا من أهل البوادي، وأنهم مصطفون مختارون، جمع الله لهم من الصفات الحميدة ما به الاصطفاء والاختيار، وأنهم سالمون من كل ما يقدح في رسالتهم من كذب وخيانة وكتمان وعيوب مزرية، وأنهم لا يقرون على خطأ فيما يتعلق بالرسالة والتكليف، وأن الله تعالى خصهم بوحيه، فلهذا وجب الإيمان بهم وطاعتهم ومن لم يؤمن بهم فهو كافر، ومن قدح في واحد منهم أو سبه فهو كافر يتحتم قتله، ودلائل هذه الجمل كثيرة، من تدبر القرآن تبين له الحق، ثم قال تعالى:

(1/109)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254)

{254} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وهذا من لطف الله بعباده أن أمرهم بتقديم شيء مما رزقهم الله، من صدقة واجبة ومستحبة، ليكون لهم ذخرا وأجرا موفرا في يوم يحتاج فيه العاملون إلى مثقال ذرة من الخير، فلا بيع فيه ولو افتدى الإنسان نفسه بملء الأرض ذهبا ليفتدي به من عذاب يوم القيامة ما تقبل منه، ولم ينفعه خليل ولا صديق لا بوجاهة ولا بشفاعة، وهو اليوم الذي فيه يخسر المبطلون ويحصل الخزي على الظالمين، وهم الذين وضعوا الشيء في غير موضعه، فتركوا الواجب من حق الله وحق عباده وتعدوا الحلال إلى الحرام، وأعظم أنواع الظلم الكفر بالله الذي هو وضع العبادة التي يتعين أن تكون لله فيصرفها الكافر إلى مخلوق مثله، فلهذا قال تعالى: {والكافرون هم الظالمون} وهذا من باب الحصر، أي: الذين ثبت لهم الظلم التام، كما قال تعالى: {إن الشرك لظلم عظيم} ثم قال تعالى:

(1/110)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255)

{255} {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} .

(1/110)

لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256)

هذه الآية الكريمة أعظم آيات القرآن وأفضلها وأجلها، وذلك لما اشتملت عليه من الأمور العظيمة والصفات الكريمة، فلهذا كثرت الأحاديث في الترغيب في قراءتها وجعلها وردا للإنسان في أوقاته صباحا ومساء وعند نومه وأدبار الصلوات المكتوبات، فأخبر تعالى عن نفسه الكريمة بأن {لا إله إلا هو} أي: لا معبود بحق سواه، فهو الإله الحق الذي تتعين أن تكون جميع أنواع العبادة والطاعة والتأله له تعالى، لكماله وكمال صفاته وعظيم نعمه، ولكون العبد مستحقا أن يكون عبدا لربه، ممتثلا أوامره مجتنبا نواهيه، وكل ما سوى الله تعالى باطل، فعبادة ما سواه باطلة، لكون ما سوى الله مخلوقا ناقصا مدبرا فقيرا من جميع الوجوه، فلم يستحق شيئا من أنواع العبادة، وقوله: {الحي القيوم} هذان الاسمان الكريمان يدلان على سائر الأسماء الحسنى دلالة مطابقة وتضمنا ولزوما، فالحي من له الحياة الكاملة المستلزمة لجميع صفات الذات، كالسمع والبصر والعلم والقدرة، ونحو ذلك، والقيوم: هو الذي قام بنفسه وقام بغيره، وذلك مستلزم لجميع الأفعال التي اتصف بها رب العالمين من فعله ما يشاء من الاستواء والنزول والكلام والقول والخلق والرزق والإماتة والإحياء، وسائر أنواع التدبير، كل ذلك داخل في قيومية الباري، ولهذا قال بعض المحققين: إنهما الاسم الأعظم الذي إذا دعي الله به أجاب، وإذا سئل به أعطى، ومن تمام حياته وقيوميته أن {لا تأخذه سنة ولا نوم} والسنة النعاس {له ما في السماوات وما في الأرض} أي: هو المالك وما سواه مملوك وهو الخالق الرازق المدبر وغيره مخلوق مرزوق مدبر لا يملك لنفسه ولا لغيره مثقال ذرة في السماوات ولا في الأرض فلهذا قال: {من ذا الذي يشفع عنده إلا بإذنه} أي: لا أحد يشفع عنده بدون إذنه، فالشفاعة كلها لله تعالى، ولكنه تعالى إذا أراد أن يرحم من يشاء من عباده أذن لمن أراد أن يكرمه من عباده أن يشفع فيه، لا يبتدئ الشافع قبل الإذن، ثم قال {يعلم ما بين أيديهم} أي: ما مضى من جميع الأمور {وما خلفهم} أي: ما يستقبل منها، فعلمه تعالى محيط بتفاصيل الأمور، متقدمها ومتأخرها، بالظواهر والبواطن، بالغيب والشهادة، والعباد ليس لهم من الأمر شيء ولا من العلم مثقال ذرة إلا ما علمهم تعالى، ولهذا قال: {ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض} وهذا يدل على كمال عظمته وسعة سلطانه، إذا كان هذه حالة الكرسي أنه يسع السماوات والأرض على عظمتهما وعظمة من فيهما، والكرسي ليس أكبر مخلوقات الله تعالى، بل هنا ما هو أعظم منه وهو العرش، وما لا يعلمه إلا هو، وفي عظمة هذه المخلوقات تحير الأفكار وتكل الأبصار، وتقلقل الجبال وتكع عنها فحول الرجال، فكيف بعظمة خالقها ومبدعها، والذي أودع فيها من الحكم والأسرار ما أودع، والذي قد أمسك السماوات والأرض أن تزولا من غير تعب ولا نصب، فلهذا قال: {ولا يؤوده} أي: يثقله {حفظهما وهو العلي} بذاته فوق عرشه، العلي بقهره لجميع المخلوقات، العلي بقدره لكمال صفاته {العظيم} الذي تتضائل عند عظمته جبروت الجبابرة، وتصغر في جانب جلاله أنوف الملوك القاهرة، فسبحان من له العظمة العظيمة والكبرياء الجسيمة والقهر والغلبة لكل شيء، فقد اشتملت هذه الآية على توحيد الإلهية وتوحيد الربوبية وتوحيد الأسماء والصفات، وعلى إحاطة ملكه وإحاطة علمه وسعة سلطانه وجلاله ومجده، وعظمته وكبريائه وعلوه على جميع مخلوقاته، فهذه الآية بمفردها عقيدة في أسماء الله وصفاته، متضمنة لجميع الأسماء الحسنى والصفات العلا ثم قال تعالى:
[ص:111]
{256 - 257} {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
يخبر تعالى أنه لا إكراه في الدين لعدم الحاجة إلى الإكراه عليه، لأن الإكراه لا يكون إلا على أمر خفية أعلامه، غامضة أثاره، أو أمر في غاية الكراهة للنفوس، وأما هذا الدين القويم والصراط المستقيم فقد تبينت أعلامه للعقول، وظهرت طرقه، وتبين أمره، وعرف الرشد من الغي، فالموفق إذا نظر أدنى نظر إليه آثره واختاره، وأما من كان سيئ القصد فاسد الإرادة، خبيث النفس يرى الحق فيختار عليه الباطل، ويبصر الحسن فيميل إلى القبيح، فهذا ليس لله حاجة في إكراهه على الدين، لعدم النتيجة والفائدة فيه، والمكره ليس إيمانه صحيحا، ولا تدل الآية الكريمة على ترك قتال الكفار المحاربين، وإنما فيها أن حقيقة الدين من حيث هو موجب لقبوله لكل منصف قصده اتباع الحق، وأما القتال وعدمه فلم تتعرض له، وإنما يؤخذ فرض القتال من نصوص أخر، ولكن يستدل في الآية الكريمة على قبول الجزية من غير أهل الكتاب، كما هو قول كثير من العلماء، فمن يكفر بالطاغوت فيترك عبادة ما سوى الله وطاعة الشيطان، ويؤمن بالله إيمانا تاما أوجب له عبادة ربه وطاعته {فقد استمسك بالعروة الوثقى} أي: بالدين القويم الذي ثبتت قواعده ورسخت أركانه، وكان المتمسك به على ثقة من أمره، لكونه استمسك بالعروة الوثقى التي {لا انفصام لها} وأما من عكس القضية فكفر بالله وآمن بالطاغوت، فقد أطلق هذه العروة الوثقى التي بها العصمة والنجاة، واستمسك بكل باطل مآله إلى الجحيم {والله سميع عليم} فيجازي كلا منهما بحسب ما علمه منهم من الخير والشر، وهذا هو الغاية لمن استمسك بالعروة الوثقى ولمن لم يستمسك بها.

(1/110)

اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257)

{اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
ثم ذكر السبب الذي أوصلهم إلى ذلك فقال: {الله ولي الذين آمنوا} وهذا يشمل ولايتهم لربهم، بأن تولوه فلا يبغون عنه بدلا ولا يشركون به أحدا، قد اتخذوه حبيبا ووليا، ووالوا أولياءه وعادوا أعداءه، فتولاهم بلطفه ومنَّ عليهم بإحسانه، فأخرجهم من ظلمات الكفر والمعاصي والجهل إلى نور الإيمان والطاعة والعلم، وكان جزاؤهم على هذا أن سلمهم من ظلمات القبر والحشر والقيامة إلى النعيم المقيم والراحة والفسحة والسرور {والذين كفروا أولياؤهم الطاغوت} فتولوا الشيطان وحزبه، واتخذوه من دون الله وليا ووالوه وتركوا ولاية ربهم وسيدهم، فسلطهم عليهم عقوبة لهم فكانوا يؤزونهم إلى المعاصي أزا، ويزعجونهم إلى الشر إزعاجا، فيخرجونهم من نور الإيمان والعلم والطاعة إلى ظلمة الكفر والجهل والمعاصي، فكان جزاؤهم على ذلك أن حرموا الخيرات، وفاتهم النعيم والبهجة والمسرات، وكانوا من حزب الشيطان وأولياءه في دار الحسرة، فلهذا قال تعالى: {أولئك أصحاب النار هم فيها خالدون} .

(1/111)

أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258)

{258} {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
يقول تعالى: {ألم تر إلى الذي حاج إبراهيم في ربه} أي: إلى جرائته وتجاهله وعناده ومحاجته فيما لا يقبل التشكيك، وما حمله على ذلك إلا {أن آتاه الله الملك} فطغى وبغى ورأى نفسه مترئسا على رعيته، فحمله ذلك على أن حاج إبراهيم في ربوبية الله فزعم أنه يفعل كما يفعل الله، فقال إبراهيم {ربي الذي يحيي ويميت} أي: هو المنفرد بأنواع التصرف، وخص منه الإحياء والإماتة لكونهما أعظم أنواع التدابير، ولأن الإحياء مبدأ الحياة الدنيا والإماتة مبدأ ما يكون في الآخرة، فقال ذلك المحاج: {أنا أحيي وأميت} ولم يقل أنا الذي أحيي وأميت، لأنه لم يدع الاستقلال بالتصرف، وإنما زعم أنه يفعل كفعل الله ويصنع صنعه، فزعم أنه يقتل شخصا فيكون قد أماته، ويستبقي شخصا فيكون قد أحياه، فلما رآه إبراهيم يغالط في مجادلته ويتكلم بشيء لا يصلح أن يكون شبهة فضلا عن كونه حجة، اطرد معه في الدليل فقال إبراهيم: {فإن الله يأتي بالشمس من المشرق} أي: عيانا يقر به كل أحد حتى ذلك الكافر {فأت بها من المغرب} وهذا إلزام له بطرد دليله إن كان صادقا في دعواه، فلما قال له أمرا لا قوة له في شبهة تشوش دليله، ولا قادحا يقدح في سبيله {بهت الذي كفر} أي: تحير فلم يرجع إليه جوابا وانقطعت حجته وسقطت شبهته، وهذه حالة المبطل المعاند الذي يريد أن يقاوم الحق ويغالبه، فإنه مغلوب مقهور، فلذلك قال تعالى: {والله لا يهدي القوم الظالمين} بل يبقيهم على كفرهم وضلالهم، وهم الذين اختاروا لأنفسهم ذلك، وإلا فلو كان قصدهم الحق والهداية لهداهم إليه ويسر لهم أسباب الوصول إليه، ففي هذه الآية برهان قاطع على تفرد الرب بالخلق والتدبير، ويلزم من ذلك أن يفرد بالعبادة والإنابة والتوكل عليه في جميع الأحوال، قال ابن القيم رحمه الله: وفي هذه المناظرة نكتة لطيفة جدا، وهي أن شرك العالم إنما هو مستند إلى عبادة الكواكب والقبور، ثم صورت الأصنام على صورها، فتضمن الدليلان اللذان استدل بهما إبراهيم إبطال إلهية تلك جملة بأن الله وحده هو الذي يحيي ويميت، ولا يصلح الحي الذي يموت للإلهية لا في حال حياته ولا بعد موته، فإن له ربا قادرا قاهرا متصرفا فيه إحياء وإماتة، ومن كان كذلك فكيف يكون إلها حتى يتخذ الصنم على [ص:112] صورته، ويعبد من دونه، وكذلك الكواكب أظهرها وأكبرها للحس هذه الشمس وهي مربوبة مدبرة مسخرة، لا تصرف لها بنفسها بوجه ما، بل ربها وخالقها سبحانه يأتي بها من مشرقها فتنقاد لأمره ومشيئته، فهي مربوبة مسخرة مدبرة، لا إله يعبد من دون الله. "من مفتاح دار السعادة "ثم قال تعالى:

(1/111)

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259)

{259} {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وهذا أيضا دليل آخر على توحد الله بالخلق والتدبير والإماتة والإحياء، فقال: {أو كالذي مر على قرية وهي خاوية على عروشها} أي: قد باد أهلها وفني سكانها وسقطت حيطانها على عروشها، فلم يبق بها أنيس بل بقيت موحشة من أهلها مقفرة، فوقف عليها ذلك الرجل متعجبا و {قال أنى يحيي هذه الله بعد موتها} استبعادا لذلك وجهلا بقدرة الله تعالى، فلما أراد الله به خيرا أراه آية في نفسه وفي حماره، وكان معه طعام وشراب، {فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم} استقصارا لتلك المدة التي مات فيها لكونه قد زالت معرفته وحواسه وكان عهد حاله قبل موته، فقيل له {بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه} أي: لم يتغير بل بقي على حاله على تطاول السنين واختلاف الأوقات عليه، ففيه أكبر دليل على قدرته حيث أبقاه وحفظه عن التغير والفساد، مع أن الطعام والشراب من أسرع الأشياء فسادا {وانظر إلى حمارك} وكان قد مات وتمزق لحمه وجلده وانتثرت عظامه، وتفرقت أوصاله {ولنجعلك آية للناس} على قدرة الله وبعثه الأموات من قبورهم، لتكون أنموذجا محسوسا مشاهدا بالأبصار، فيعلموا بذلك صحة ما أخبرت به الرسل {وانظر إلى العظام كيف ننشزها} أي: ندخل بعضها في بعض، ونركب بعضها ببعض {ثم نكسوها لحما} فنظر إليها عيانا كما وصفها الله تعالى، {فلما تبين له} ذلك وعلم قدرة الله تعالى {قال أعلم أن الله على كل شيء قدير} والظاهر من سياق الآية أن هذا رجل منكر للبعث أراد الله به خيرا، وأن يجعله آية ودليلا للناس لثلاثة أوجه أحدها قوله {أنى يحيي هذه الله بعد موتها} ولو كان نبيا أو عبدا صالحا لم يقل ذلك، والثاني: أن الله أراه آية في طعامه وشرابه وحماره ونفسه ليراه بعينه فيقر بما أنكره، ولم يذكر في الآية أن القرية المذكورة عمرت وعادت إلى حالتها، ولا في السياق ما يدل على ذلك، ولا في ذلك كثير فائدة، ما الفائدة الدالة على إحياء الله للموتى في قرية خربت ثم رجع إليها أهلها أو غيرهم فعمروها؟! وإنما الدليل الحقيقي في إحيائه وإحياء حماره وإبقاء طعامه وشرابه بحاله، والثالث في قوله: {فلما تبين له} أي: تبين له أمر كان يجهله ويخفى عليه، فعلم بذلك صحة ما ذكرناه، والله أعلم. ثم قال تعالى:

(1/112)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260)

{260} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

(1/112)

مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

وهذا فيه أيضا أعظم دلالة حسية على قدرة الله وإحيائه الموتى للبعث والجزاء، فأخبر تعالى عن خليله إبراهيم أنه سأله أن يريه ببصره كيف يحيي الموتى، لأنه قد تيقن ذلك بخبر الله تعالى، ولكنه أحب أن يشاهده عيانا ليحصل له مرتبة عين اليقين، فلهذا قال الله له: {أولم تؤمن قال بلى ولكن ليطمئن قلبي} وذلك أنه بتوارد الأدلة اليقينية مما يزداد به الإيمان ويكمل به الإيقان ويسعى في نيله أولو العرفان، فقال له ربه {فخذ أربعة من الطير فصرهن إليك} أي: ضمهن ليكون ذلك بمرأى منك ومشاهدة وعلى يديك. {ثم اجعل على كل جبل منهن جزءا} أي: مزقهن، اخلط أجزاءهن بعضها ببعض، واجعل على كل جبل، أي: من الجبال التي في القرب منه، جزء من تلك الأجزاء {ثم ادعهن يأتينك سعيا} أي: تحصل لهن حياة كاملة، ويأتينك في هذه القوة وسرعة الطيران، ففعل إبراهيم عليه السلام ذلك وحصل له ما أراد وهذا من ملكوت السماوات والأرض الذي أراه الله إياه في قوله {وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين} ثم قال: {واعلم أن الله عزيز حكيم} أي: ذو قوة عظيمة سخر بها المخلوقات، فلم يستعص عليه شيء منها، بل هي منقادة لعزته خاضعة لجلاله، ومع ذلك فأفعاله تعالى تابعة لحكمته، لا يفعل شيئا عبثا، ثم قال تعالى: {261} {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
هذا بيان للمضاعفة التي ذكرها الله في [ص:113] قوله {من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة} وهنا قال: {مثل الذين ينفقون أموالهم في سبيل الله} أي: في طاعته ومرضاته، وأولاها إنفاقها في الجهاد في سبيله {كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة} وهذا إحضار لصورة المضاعفة بهذا المثل، الذي كان العبد يشاهده ببصره فيشاهد هذه المضاعفة ببصيرته، فيقوى شاهد الإيمان مع شاهد العيان، فتنقاد النفس مذعنة للإنفاق سامحة بها مؤملة لهذه المضاعفة الجزيلة والمنة الجليلة، {والله يضاعف} هذه المضاعفة {لمن يشاء} أي: بحسب حال المنفق وإخلاصه وصدقه وبحسب حال النفقة وحلها ونفعها ووقوعها موقعها، ويحتمل أن يكون {والله يضاعف} أكثر من هذه المضاعفة {لمن يشاء} فيعطيهم أجرهم بغير حساب {والله واسع} الفضل، واسع العطاء، لا ينقصه نائل ولا يحفيه سائل، فلا يتوهم المنفق أن تلك المضاعفة فيها نوع مبالغة، لأن الله تعالى لا يتعاظمه شيء ولا ينقصه العطاء على كثرته، ومع هذا فهو {عليم} بمن يستحق هذه المضاعفة ومن لا يستحقها، فيضع المضاعفة في موضعها لكمال علمه وحكمته.

(1/112)

الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (262) قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)

{262} {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ}
أي: الذين ينفقون أموالهم في طاعة الله وسبيله، ولا يتبعونها بما ينقصها ويفسدها من المن بها على المنفق عليه بالقلب أو باللسان، بأن يعدد عليه إحسانه ويطلب منه مقابلته، ولا أذية له قولية أو فعلية، فهؤلاء لهم أجرهم اللائق بهم ولا خوف عليهم ولا هم يحزنون، فحصل لهم الخير واندفع عنهم الشر لأنهم عملوا عملا خالصا لله سالما من المفسدات.
{قول معروف} أي: تعرفه القلوب ولا تنكره، ويدخل في ذلك كل قول كريم فيه إدخال السرور على قلب المسلم، ويدخل فيه رد السائل بالقول الجميل والدعاء له {ومغفرة} لمن أساء إليك بترك مؤاخذته والعفو عنه، ويدخل فيه العفو عما يصدر من السائل مما لا ينبغي، فالقول المعروف والمغفرة خير من الصدقة التي يتبعها أذى، لأن القول المعروف إحسان قولي، والمغفرة إحسان أيضا بترك المؤاخذة، وكلاهما إحسان ما فيه مفسد، فهما أفضل من الإحسان بالصدقة التي يتبعها أذى بمنّ أو غيره، ومفهوم الآية أن الصدقة التي لا يتبعها أذى أفضل من القول المعروف والمغفرة، وإنما كان المنّ بالصدقة مفسدا لها محرما، لأن المنّة لله تعالى وحده، والإحسان كله لله، فالعبد لا يمنّ بنعمة الله وإحسانه وفضله وهو ليس منه، وأيضا فإن المانّ مستعبِدٌ لمن يمنّ عليه، والذّل والاستعباد لا ينبغي إلا لله، والله غني بذاته عن جميع مخلوقاته، وكلها مفتقرة إليه بالذات في جميع الحالات والأوقات، فصدقتكم وإنفاقكم وطاعاتكم يعود مصلحتها إليكم ونفعها إليكم، {والله غني} عنها، ومع هذا فهو {حليم} على من عصاه لا يعاجله بعقوبة مع قدرته عليه، ولكن رحمته وإحسانه وحلمه يمنعه من معاجلته للعاصين، بل يمهلهم ويصرّف لهم الآيات لعلهم يرجعون إليه وينيبون إليه، فإذا علم تعالى أنه لا خير فيهم ولا تغني عنهم الآيات ولا تفيد بهم المثلات أنزل بهم عقابه وحرمهم جزيل ثوابه.

(1/113)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

{264} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
ينهى عباده تعالى لطفا بهم ورحمة عن إبطال صدقاتهم بالمنّ والأذى ففيه أن المنّ والأذى يبطل الصدقة، ويستدل بهذا على أن الأعمال السيئة تبطل الأعمال الحسنة، كما قال تعالى: {ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون} فكما أن الحسنات يذهبن السيئات فالسيئات تبطل ما قابلها من الحسنات، وفي هذه الآية مع قوله تعالى {ولا تبطلوا أعمالكم} حث على تكميل الأعمال وحفظها من كل ما يفسدها لئلا يضيع العمل سدى، وقوله: {كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر} أي: أنتم وإن قصدتم بذلك وجه الله في ابتداء الأمر، فإن المنة والأذى مبطلان لأعمالكم، فتصير أعمالكم بمنزلة الذي يعمل لمراءاة الناس ولا يريد به الله والدار الآخرة، فهذا لا شك أن عمله من أصله مردود، لأن شرط العمل أن يكون لله وحده وهذا في الحقيقة عمل للناس لا لله، فأعماله باطلة وسعيه غير مشكور، فمثله المطابق لحاله {كمثل صفوان} وهو الحجر الأملس الشديد {عليه تراب فأصابه وابل} أي: مطر غزير {فتركه صلدا} أي: ليس عليه شيء من التراب، فكذلك حال هذا المرائي، قلبه غليظ قاس بمنزلة الصفوان، وصدقته ونحوها من أعماله بمنزلة التراب الذي على الصفوان، إذا رآه الجاهل بحاله ظن أنه أرض زكية قابلة للنبات، فإذا انكشفت حقيقة حاله زال ذلك التراب وتبين أن عمله بمنزلة السراب، وأن قلبه غير صالح [ص:114] لنبات الزرع وزكائه عليه، بل الرياء الذي فيه والإرادات الخبيثة تمنع من انتفاعه بشيء من عمله، فلهذا {لا يقدرون على شيء} من أعمالهم التي اكتسبوها، لأنهم وضعوها في غير موضعها وجعلوها لمخلوق مثلهم، لا يملك لهم ضررا ولا نفعا وانصرفوا عن عبادة من تنفعهم عبادته، فصرف الله قلوبهم عن الهداية، فلهذا قال: {والله لا يهدي القوم الكافرين} .

(1/113)

وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

{265} {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا مثل المنفقين أموالهم على وجه تزكو عليه نفقاتهم وتقبل به صدقاتهم فقال تعالى: {ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله} أي: قصدهم بذلك رضى ربهم والفوز بقربه {وتثبيتا من أنفسهم} أي: صدر الإنفاق على وجه منشرحة له النفس سخية به، لا على وجه التردد وضعف النفس في إخراجها وذلك أن النفقة يعرض لها آفتان إما أن يقصد الإنسان بها محمدة الناس ومدحهم وهو الرياء، أو يخرجها على خور وضعف عزيمة وتردد، فهؤلاء سلموا من هاتين الآفتين فأنفقوا ابتغاء مرضات الله لا لغير ذلك من المقاصد، وتثبيتا من أنفسهم، فمثل نفقة هؤلاء {كمثل جنة} أي: كثيرة الأشجار غزيرة الظلال، من الاجتنان وهو الستر، لستر أشجارها ما فيها، وهذه الجنة {بربوة} أي: محل مرتفع ضاح للشمس في أول النهار ووسطه وآخره، فثماره أكثر الثمار وأحسنها، ليست بمحل نازل عن الرياح والشمس، فـ {أصابها} أي: تلك الجنة التي بربوة {وابل} وهو المطر الغزير {فآتت أكلها ضعفين} أي: تضاعفت ثمراتها لطيب أرضها ووجود الأسباب الموجبة لذلك، وحصول الماء الكثير الذي ينميها ويكملها {فإن لم يصبها وابل فطل} أي: مطر قليل يكفيها لطيب منبتها، فهذه حالة المنفقين أهل النفقات الكثيرة والقليلة كل على حسب حاله، وكل ينمى له ما أنفق أتم تنمية وأكملها والمنمي لها هو الذي أرحم بك من نفسك، الذي يريد مصلحتك حيث لا تريدها، فيالله لو قدر وجود بستان في هذه الدار بهذه الصفة لأسرعت إليه الهمم وتزاحم عليه كل أحد، ولحصل الاقتتال عنده، مع انقضاء هذه الدار وفنائها وكثرة آفاتها وشدة نصبها وعنائها، وهذا الثواب الذي ذكره الله كأن المؤمن ينظر إليه بعين بصيرة الإيمان، دائم مستمر فيه أنواع المسرات والفرحات، ومع هذا تجد النفوس عنه راقدة، والعزائم عن طلبه خامدة، أترى ذلك زهدا في الآخرة ونعيمها، أم ضعف إيمان بوعد الله ورجاء ثوابه؟! وإلا فلو تيقن العبد ذلك حق اليقين وباشر الإيمان به بشاشة قلبه لانبعثت من قلبه مزعجات الشوق إليه، وتوجهت همم عزائمه إليه، وطوعت نفسه له بكثرة النفقات رجاء المثوبات، ولهذا قال تعالى: {والله بما تعملون بصير} فيعلم عمل كل عامل ومصدر ذلك العمل، فيجازيه عليه أتم الجزاء ثم قال تعالى:

(1/114)

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

{266} {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} .
وهذا المثل مضروب لمن عمل عملا لوجه الله تعالى من صدقة أو غيرها ثم عمل أعمالا تفسده، فمثله كمثل صاحب هذا البستان الذي فيه من كل الثمرات، وخص منها النخل والعنب لفضلهما وكثرة منافعهما، لكونهما غذاء وقوتا وفاكهة وحلوى، وتلك الجنة فيها (1) الأنهار الجارية التي تسقيها من غير مؤنة، وكان صاحبها قد اغتبط بها وسرته، ثم إنه أصابه الكبر فضعف عن العمل وزاد حرصه، وكان له ذرية ضعفاء ما فيهم معاونة له، بل هم كل عليه، ونفقته ونفقتهم من تلك الجنة، فبينما هو كذلك إذ أصاب تلك الجنة إعصار وهو الريح القوية التي تستدير ثم ترتفع في الجو، وفي ذلك الإعصار نار فاحترقت تلك الجنة، فلا تسأل عما لقي ذلك الذي أصابه الكبر من الهم والغم والحزن، فلو قدر أن الحزن يقتل صاحبه لقتله الحزن، كذلك من عمل عملا لوجه الله فإن أعماله بمنزلة البذر للزروع والثمار، ولا يزال كذلك حتى يحصل له من عمله جنة موصوفة بغاية الحسن والبهاء، وتلك المفسدات التي تفسد الأعمال بمنزلة الإعصار الذي فيه نار، والعبد أحوج ما يكون لعمله إذا مات وكان بحالة لا يقدر معها على العمل، فيجد عمله الذي يؤمل نفعه هباء منثورا، ووجد الله عنده فوفاه حسابه.
والله سريع الحساب فلو علم الإنسان وتصور هذه الحال وكان له أدنى مسكة من عقل لم يقدم على ما فيه مضرته ونهاية حسرته ولكن ضعف الإيمان والعقل وقلة البصيرة يصير صاحبه إلى هذه الحالة التي لو صدرت من مجنون لا يعقل لكان ذلك عظيما وخطره جسيما، فلهذا أمر تعالى [ص:115] بالتفكر وحثَّ عليه، فقال: {كذلك يبين الله لكم الآيات لعلكم تتفكرون} .
__________
(1) في النسختين: فيه.

(1/114)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267) الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268)

{267 - 268} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
يأمر تعالى عباده المؤمنين بالنفقة من طيبات ما يسر لهم من المكاسب، ومما أخرج لهم من الأرض فكما منَّ عليكم بتسهيل تحصيله فأنفقوا منه شكرا لله وأداء لبعض حقوق إخوانكم عليكم، وتطهيرا لأموالكم، واقصدوا في تلك النفقة الطيب الذي تحبونه لأنفسكم، ولا تيمموا الرديء الذي لا ترغبونه ولا تأخذونه إلا على وجه الإغماض والمسامحة {واعلموا أن الله غني حميد} فهو غني عنكم ونفع صدقاتكم وأعمالكم عائد إليكم، ومع هذا فهو حميد على ما يأمركم به من الأوامر الحميدة والخصال السديدة، فعليكم أن تمتثلوا أوامره لأنها قوت القلوب وحياة النفوس ونعيم الأرواح، وإياكم أن تتبعوا عدوكم الشيطان الذي يأمركم بالإمساك، ويخوفكم بالفقر والحاجة إذا أنفقتم، وليس هذا نصحا لكم، بل هذا غاية الغش {إنما يدعو حزبه ليكونوا من أصحاب السعير} بل أطيعوا ربكم الذي يأمركم بالنفقة على وجه يسهل عليكم ولا يضركم، ومع هذا فهو {يعدكم مغفرة} لذنوبكم وتطهيرا لعيوبكم {وفضلا} وإحسانا إليكم في الدنيا والآخرة، من الخلف العاجل، وانشراح الصدر ونعيم القلب والروح والقبر، وحصول ثوابها وتوفيتها يوم القيامة، وليس هذا عظيما عليه لأنه {واسع} الفضل عظيم الإحسان {عليم} بما يصدر منكم من النفقات قليلها وكثيرها، سرها وعلنها، فيجازيكم عليها من سعته وفضله وإحسانه، فلينظر العبد نفسه إلى أي الداعيين يميل، فقد تضمنت هاتان الآيتان أمورا عظيمة منها: الحث على الإنفاق، ومنها: بيان الأسباب الموجبة لذلك، ومنها: وجوب الزكاة من النقدين وعروض التجارة كلها، لأنها داخلة في قوله: {من طيبات ما كسبتم} ومنها: وجوب الزكاة في الخارج من الأرض من الحبوب والثمار والمعادن، ومنها: أن الزكاة على من له الزرع والثمر لا على صاحب الأرض، لقوله {أخرجنا لكم} فمن أخرجت له وجبت عليه ومنها: أن الأموال المعدة للاقتناء من العقارات والأواني ونحوها ليس فيها زكاة، وكذلك الديون والغصوب ونحوهما إذا كانت مجهولة، أو عند من لا يقدر ربها على استخراجها منه، ليس فيها زكاة، لأن الله أوجب النفقة من الأموال التي يحصل فيها النماء الخارج من الأرض، وأموال التجارة مواساة من نمائها، وأما الأموال التي غير معدة لذلك ولا مقدورا عليها فليس فيها هذا المعنى، ومنها: أن الرديء ينهى عن إخراجه ولا يجزئ في الزكاة ثم قال تعالى:

(1/115)

يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (269)

{269} {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ} .
لما أمر تعالى بهذه الأوامر العظيمة المشتملة على الأسرار والحكم وكان ذلك لا يحصل لكل أحد، بل لمن منَّ عليه وآتاه الله الحكمة، وهي العلم النافع والعمل الصالح ومعرفة أسرار الشرائع وحكمها، وإن من آتاه الله الحكمة فقد آتاه خيرا كثيرا وأي خير أعظم من خير فيه سعادة الدارين والنجاة من شقاوتهما! وفيه التخصيص بهذا الفضل وكونه من ورثة الأنبياء، فكمال العبد متوقف على الحكمة، إذ كماله بتكميل قوتيه العلمية والعملية فتكميل قوته العلمية بمعرفة الحق ومعرفة المقصود به، وتكميل قوته العملية بالعمل بالخير وترك الشر، وبذلك يتمكن من الإصابة بالقول والعمل وتنزيل الأمور منازلها في نفسه وفي غيره، وبدون ذلك لا يمكنه ذلك، ولما كان الله تعالى قد فطر عباده على عبادته ومحبة الخير والقصد للحق، فبعث الله الرسل مذكرين لهم بما ركز في فطرهم وعقولهم، ومفصلين لهم ما لم يعرفوه، انقسم الناس قسمين قسم أجابوا دعوتهم فتذكروا ما ينفعهم ففعلوه، وما يضرهم فتركوه، وهؤلاء هم أولو الألباب الكاملة، والعقول التامة، وقسم لم يستجيبوا لدعوتهم، بل أجابوا ما عرض لفطرهم من الفساد، وتركوا طاعة رب العباد، فهؤلاء ليسوا من أولي الألباب، فلهذا قال تعالى: {وما يذكر إلا أولو الألباب} .

(1/115)

وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (270)

{270} {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .
وهذا فيه المجازاة على النفقات، واجبها ومستحبها، قليلها وكثيرها، التي أمر الله بها، والنذور التي ألزمها المكلف نفسه، وإن الله تعالى يعلمها فلا يخفى عليه منها شيء، ويعلم ما صدرت عنه، هل هو الإخلاص أو غيره، فإن صدرت عن إخلاص وطلب لمرضاة الله جازى عليها بالفضل العظيم والثواب الجسيم، وإن لم ينفق العبد ما وجب عليه من النفقات ولم يوف ما أوجبه على نفسه من المنذورات، أو قصد بذلك رضى المخلوقات، فإنه ظالم قد وضع الشيء في غير موضعه، واستحق [ص:116] العقوبة البليغة، ولم ينفعه أحد من الخلق ولم ينصره، فلهذا قال: {وما للظالمين من أنصار} .

(1/115)

إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271)

{271} {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: {إن تبدوا الصدقات} فتظهروها وتكون علانية حيث كان القصد بها وجه الله {فنعما هي} أي: فنعم الشيء {هي} لحصول المقصود بها {وإن تخفوها} أي: تسروها {وتؤتوها الفقراء فهو خير لكم} ففي هذا أن صدقة السر على الفقير أفضل من صدقة العلانية، وأما إذا لم تؤت الصدقات الفقراء فمفهوم الآية أن السر ليس خيرا من العلانية، فيرجع في ذلك إلى المصلحة، فإن كان في إظهارها إظهار شعائر الدين وحصول الاقتداء ونحوه، فهو أفضل من الإسرار، ودل قوله: {وتؤتوها الفقراء} على أنه ينبغي للمتصدق أن يتحرى بصدقته المحتاجين، ولا يعطي محتاجا وغيره أحوج منه، ولما ذكر تعالى أن الصدقة خير للمتصدق ويتضمن ذلك حصول الثواب قال: {ويكفر عنكم من سيئاتكم} ففيه دفع العقاب {والله بما تعملون خبير} من خير وشر، قليل وكثير والمقصود من ذلك المجازاة.

(1/116)

لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273) الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (274)

{272 - 274} {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ * لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم ليس عليك هدي الخلق، وإنما عليك البلاغ المبين، والهداية بيد الله تعالى، ففيها دلالة على أن النفقة كما تكون على المسلم تكون على الكافر ولو لم يهتد، فلهذا قال: {وما تنفقوا من خير} أي: قليل أو كثير على أي شخص كان من مسلم وكافر {فلأنفسكم} أي: نفعه راجع إليكم {وما تنفقون إلا ابتغاء وجه الله} هذا إخبار عن نفقات المؤمنين الصادرة عن إيمانهم أنها لا تكون إلا لوجه الله تعالى، لأن إيمانهم يمنعهم عن المقاصد الردية ويوجب لهم الإخلاص {وما تنفقوا من خير يوف إليكم} يوم القيامة تستوفون أجوركم {وأنتم لا تظلمون} أي: تنقصون من أعمالكم شيئا ولا مثقال ذرة، كما لا يزاد في سيئاتكم.
ثم ذكر مصرف النفقات الذين هم أولى الناس بها فوصفهم بست صفات أحدها الفقر، والثاني قوله: {أحصروا في سبيل الله} أي: قصروها على طاعة الله من جهاد وغيره، فهم مستعدون لذلك محبوسون له، الثالث عجزهم عن الأسفار لطلب الرزق فقال: {لا يستطيعون ضربا في الأرض} أي: سفرا للتكسب، الرابع قوله: {يحسبهم الجاهل أغنياء من التعفف} وهذا بيان لصدق صبرهم وحسن تعففهم. الخامس: أنه قال: {تعرفهم بسيماهم} أي: بالعلامة التي ذكرها الله في وصفهم، وهذا لا ينافي قوله: {يحسبهم الجاهل أغنياء} فإن الجاهل بحالهم ليس له فطنة يتفرس بها ما هم عليه، وأما الفطن المتفرس فمجرد ما يراهم (1) يعرفهم بعلامتهم، السادس قوله: {لا يسألون الناس إلحافا} أي: لا يسألونهم سؤال إلحاف، أي: إلحاح، بل إن صدر منهم سؤال إذا احتاجوا لذلك لم يلحوا على من سألوا، فهؤلاء أولى الناس وأحقهم بالصدقات لما وصفهم به من جميل الصفات، وأما النفقة من حيث هي على أي شخص كان، فهي خير وإحسان وبر يثاب عليها صاحبها ويؤجر، فلهذا قال: {وما تنفقوا من خير فإن الله به عليم} .
ثم ذكر حالة المتصدقين في جميع الأوقات على جميع الأحوال فقال: {الذين ينفقون أموالهم في سبيل الله} أي: طاعته وطريق مرضاته، لا في المحرمات والمكروهات وشهوات أنفسهم {بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم} أي: أجر عظيم من خير عند الرب الرحيم {ولا خوف عليهم} إذا خاف المقصرون {ولا هم يحزنون} إذا حزن المفرطون، ففازوا بحصول المقصود المطلوب، ونجوا من الشرور والمرهوب، ولما كمل تعالى حالة المحسنين إلى عباده بأنواع النفقات ذكر حالة الظالمين المسيئين إليهم غاية الإساءة فقال:
__________
(1) في النسختين: يراه.

(1/116)

الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275) يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (277) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279) وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280) وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (281)

{275 - 281} {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا [ص:117] الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
يخبر تعالى عن أكلة الربا وسوء مآلهم وشدة منقلبهم، أنهم لا يقومون من قبورهم ليوم نشورهم {إلا كما يقوم الذي يتخبطه الشيطان من المس} أي: يصرعه الشيطان بالجنون، فيقومون من قبورهم حيارى سكارى مضطربين، متوقعين لعظيم النكال وعسر الوبال، فكما تقلبت عقولهم و {قالوا إنما البيع مثل الربا} وهذا لا يكون إلا من جاهل عظيم جهله، أو متجاهل عظيم عناده، جازاهم الله من جنس أحوالهم فصارت أحوالهم أحوال المجانين، ويحتمل أن يكون قوله: {لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس} أنه لما انسلبت عقولهم في طلب المكاسب الربوية خفت أحلامهم وضعفت آراؤهم، وصاروا في هيئتهم وحركاتهم يشبهون المجانين في عدم انتظامها وانسلاخ العقل الأدبي عنهم، قال الله تعالى رادا عليهم ومبينا حكمته العظيمة {وأحل الله البيع} أي: لما فيه من عموم المصلحة وشدة الحاجة وحصول الضرر بتحريمه، وهذا أصل في حل جميع أنواع التصرفات الكسبية حتى يرد ما يدل على المنع {وحرم الربا} لما فيه من الظلم وسوء العاقبة، والربا نوعان: ربا نسيئة كبيع الربا بما يشاركه في العلة نسيئة، ومنه جعل ما في الذمة رأس مال، سلم، وربا فضل، وهو بيع ما يجري فيه الربا بجنسه متفاضلا وكلاهما محرم بالكتاب والسنة، والإجماع على ربا النسيئة، وشذ من أباح ربا الفضل وخالف النصوص المستفيضة، بل الربا من كبائر الذنوب وموبقاتها {فمن جاءه موعظة من ربه} أي: وعظ وتذكير وترهيب عن تعاطي الربا على يد من قيضه الله لموعظته رحمة من الله بالموعوظ، وإقامة للحجة عليه {فانتهى} عن فعله وانزجر عن تعاطيه {فله ما سلف} أي: ما تقدم من المعاملات التي فعلها قبل أن تبلغه الموعظة جزاء لقبوله للنصيحة، دل مفهوم الآية أن من لم ينته جوزي بالأول والآخر {وأمره إلى الله} في مجازاته وفيما يستقبل من أموره {ومن عاد} إلى تعاطي الربا ولم تنفعه الموعظة، بل أصر على ذلك {فأولئك أصحاب النار هم فيها خالدون} اختلف العلماء رحمهم الله في نصوص الوعيد التي ظاهرها تخليد أهل الكبائر من الذنوب التي دون الشرك بالله، والأحسن فيها أن يقال هذه الأمور التي رتب الله عليها الخلود في النار موجبات ومقتضيات لذلك، ولكن الموجب إن لم يوجد ما يمنعه ترتب عليه مقتضاه، وقد علم بالكتاب والسنة وإجماع سلف الأمة أن التوحيد والإيمان مانع من الخلود في النار، فلولا ما مع الإنسان من التوحيد لصار عمله صالحا للخلود فيها بقطع النظر عن كفره.
ثم قال تعالى: {يمحق الله الربا} أي: يذهبه ويذهب بركته ذاتا ووصفا، فيكون سببا لوقوع الآفات فيه ونزع البركة عنه، وإن أنفق منه لم يؤجر عليه بل يكون زادا له إلى النار {ويربي الصدقات} أي: ينميها وينزل البركة في المال الذي أخرجت منه وينمي أجر صاحبها وهذا لأن الجزاء من جنس العمل، فإن المرابي قد ظلم الناس وأخذ أموالهم على وجه غير شرعي، فجوزي بذهاب ماله، والمحسن إليهم بأنواع الإحسان ربه أكرم منه، فيحسن عليه كما أحسن على عباده {والله لا يحب كل كفار} لنعم الله، لا يؤدي ما أوجب عليه من الصدقات، ولا يسلم منه ومن شره عباد الله {أثيم} أي: قد فعل ما هو سبب لإثمه وعقوبته.
لما ذكر أكلة الربا وكان من المعلوم أنهم لو كانوا مؤمنين إيمانا ينفعهم لم يصدر منهم ما صدر ذكر حالة المؤمنين وأجرهم، وخاطبهم بالإيمان، ونهاهم عن أكل الربا إن كانوا مؤمنين، وهؤلاء هم الذين يقبلون موعظة ربهم وينقادون لأمره، وأمرهم أن يتقوه، ومن جملة تقواه أن يذروا ما بقي من الربا أي: المعاملات الحاضرة الموجودة، وأما ما سلف، فمن اتعظ عفا الله عنه ما سلف، وأما من لم ينزجر بموعظة الله ولم يقبل نصيحته فإنه مشاق لربه محارب له، وهو عاجز ضعيف ليس له يدان في محاربة العزيز الحكيم الذي يمهل للظالم ولا يهمله حتى إذا أخذه، أخذه أخذ عزيز مقتدر {وإن تبتم} عن الربا {فلكم رءوس أموالكم} أي: أنزلوا عليها {لا تظلمون} من عاملتموه بأخذ الزيادة التي هي الربا {ولا تظلمون} بنقص رءوس أموالكم.
{وإن كان} المدين {ذو عسرة} لا يجد وفاء {فنظرة إلى ميسرة} وهذا واجب عليه أن ينظره حتى يجد ما يوفي به {وأن تصدقوا خير لكم إن كنتم تعلمون} إما بإسقاطها أو بعضها.
{واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون} وهذه الآية من آخر ما نزل من القرآن، وجعلت خاتمة لهذه الأحكام والأوامر والنواهي، لأن فيها الوعد على الخير، والوعيد على فعل [ص:118] الشر، وأن من علم أنه راجع إلى الله فمجازيه على الصغير والكبير والجلي والخفي، وأن الله لا يظلمه مثقال ذرة، أوجب له الرغبة والرهبة، وبدون حلول العلم في ذلك في القلب لا سبيل إلى ذلك.

(1/116)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

{282} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
هذه آية الدين، وهي أطول آيات القرآن، وقد اشتملت على أحكام عظيمة جليلة المنفعة والمقدار، أحدها: أنه تجوز جميع أنواع المداينات من سلم وغيره، لأن الله أخبر عن المداينة التي عليها المؤمنون إخبار مقرر لها ذاكرا أحكامها، وذلك يدل على الجواز، الثاني والثالث أنه لا بد للسلم من أجل وأنه لا بد أن يكون معينا معلوما فلا يصح حالا ولا إلى أجل مجهول، الرابع: الأمر بكتابة جميع عقود المداينات إما وجوبا وإما استحبابا لشدة الحاجة إلى كتابتها، لأنها بدون الكتابة يدخلها من الغلط والنسيان والمنازعة والمشاجرة شر عظيم، الخامس: أمر الكاتب أن يكتب، السادس: أن يكون عدلا في نفسه لأجل اعتبار كتابته، لأن الفاسق لا يعتبر قوله ولا كتابته، السابع أنه يجب عليه العدل بينهما، فلا يميل لأحدهما لقرابة أو صداقة أو غير ذلك، الثامن: أن يكون الكاتب عارفا بكتابة الوثائق وما يلزم فيها كل واحد منهما، وما يحصل به التوثق، لأنه لا سبيل إلى العدل إلا بذلك، وهذا مأخوذ من قوله: {وليكتب بينكم كاتب بالعدل} التاسع: أنه إذا وجدت وثيقة بخط المعروف بالعدالة المذكورة يعمل بها، ولو كان هو والشهود قد ماتوا، العاشر: قوله: {ولا يأب كاتب أن يكتب} أي: لا يمتنع من منَّ الله عليه بتعليمه الكتابة أن يكتب بين المتداينين، فكما أحسن الله إليه بتعليمه، فليحسن إلى عباد الله المحتاجين إلى كتابته، ولا يمتنع من الكتابة لهم، الحادي عشر: أمر الكاتب أن لا يكتب إلا ما أملاه من عليه الحق، الثاني عشر: أن الذي يملي من المتعاقدين من عليه الدين، الثالث عشر: أمره أن يبين جميع الحق الذي عليه ولا يبخس منه شيئا، الرابع عشر: أن إقرار الإنسان على نفسه مقبول، لأن الله أمر من عليه الحق أن يمل على الكاتب، فإذا كتب إقراره بذلك ثبت موجبه ومضمونه، وهو ما أقر به على نفسه، ولو ادعى بعد ذلك غلطا أو سهوا، الخامس عشر: أن من عليه حقا من الحقوق التي البينة (1) على مقدارها وصفتها من كثرة وقلة وتعجيل وتأجيل، أن قوله هو المقبول دون قول من له الحق، لأنه تعالى لم ينهه عن بخس الحق الذي عليه، إلا أن قوله مقبول على ما يقوله من مقدار الحق وصفته، السادس عشر: أنه يحرم على من عليه حق من الحقوق أن يبخس وينقص شيئا من مقداره، أو طيبه وحسنه، أو أجله أو غير ذلك من توابعه ولواحقه، السابع عشر: أن من لا يقدر على إملاء الحق لصغره أو سفهه أو خرسه، أو نحو ذلك، فإنه ينوب وليه منابه في الإملاء والإقرار، الثامن عشر: أنه يلزم الولي من العدل ما يلزم من عليه الحق من العدل، وعدم البخس لقوله {بالعدل} التاسع عشر: أنه يشترط عدالة الولي، لأن الإملاء بالعدل المذكور لا يكون من فاسق، العشرون: ثبوت الولاية في الأموال، الحادي والعشرون: أن الحق يكون على الصغير والسفيه والمجنون والضعيف، لا على وليهم، الثاني والعشرون: أن إقرار الصغير والسفيه والمجنون والمعتوه ونحوهم وتصرفهم غير صحيح، لأن الله جعل الإملاء لوليهم، ولم يجعل لهم منه شيئا لطفا بهم ورحمة، خوفا من تلاف أموالهم، الثالث والعشرون: صحة تصرف الولي في مال من ذكر، الرابع والعشرون: فيه مشروعية كون الإنسان يتعلم الأمور التي يتوثق بها المتداينون كل واحد من صاحبه، لأن المقصود من ذلك التوثق والعدل، وما لا يتم المشروع إلا به فهو مشروع، الخامس والعشرون: أن تعلم الكتابة مشروع، بل هو فرض كفاية، لأن الله أمر بكتابة الديون وغيرها، ولا يحصل ذلك إلا بالتعلم، السادس والعشرون: أنه مأمور بالإشهاد على العقود، وذلك على وجه الندب، لأن المقصود من ذلك الإرشاد إلى ما يحفظ الحقوق، فهو عائد لمصلحة المكلفين، نعم إن كان [ص:119] المتصرف ولي يتيم أو وقف ونحو ذلك مما يجب حفظه تعين أن يكون الإشهاد الذي به يحفظ الحق واجبا، السابع والعشرون: أن نصاب الشهادة في الأموال ونحوها رجلان أو رجل وامرأتان، ودلت السنة أيضا أنه يقبل الشاهد مع يمين المدعي، الثامن والعشرون: أن شهادة الصبيان غير مقبولة لمفهوم لفظ الرجل، التاسع والعشرون: أن شهادة النساء منفردات في الأموال ونحوها لا تقبل، لأن الله لم يقبلهن إلا مع الرجل، وقد يقال إن الله أقام المرأتين مقام رجل للحكمة التي ذكرها وهي موجودة سواء كن مع رجل أو منفردات والله أعلم. الثلاثون: أن شهادة العبد البالغ مقبولة كشهادة الحر لعموم قوله: {فاستشهدوا شهيدين من رجالكم} والعبد البالغ من رجالنا، الحادي والثلاثون: أن شهادة الكفار ذكورا كانوا أو نساء غير مقبولة، لأنهم ليسوا منا، ولأن مبنى الشهادة على العدالة وهو غير عدل، الثاني والثلاثون: فيه فضيلة الرجل على المرأة، وأن الواحد في مقابلة المرأتين لقوة حفظه ونقص حفظها، الثالث والثلاثون: أن من نسي شهادته ثم ذكرها فذكر فشهادته مقبولة لقوله: {فتذكر إحداهما الأخرى} الرابع والثلاثون: يؤخذ من المعنى أن الشاهد إذا خاف نسيان شهادته في الحقوق الواجبة وجب عليه كتابتها، لأن ما لا يتم الواجب إلا به فهو واجب، والخامس والثلاثون: أنه يجب على الشاهد إذا دعي للشهادة وهو غير معذور، لا يجوز له أن يأبى لقوله: {ولا يأب الشهداء إذا ما دعوا} السادس والثلاثون: أن من لم يتصف بصفة الشهداء المقبولة شهادتهم، لم يجب عليه الإجابة لعدم الفائدة بها ولأنه ليس من الشهداء، السابع والثلاثون: النهي عن السآمة والضجر من كتابة الديون كلها من صغير وكبير وصفة الأجل وجميع ما احتوى عليه العقد من الشروط والقيود، الثامن والثلاثون: بيان الحكمة في مشروعية الكتابة والإشهاد في العقود، وأنه {أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا} فإنها متضمنة للعدل الذي به قوام العباد والبلاد، والشهادة المقترنة بالكتابة تكون أقوم وأكمل وأبعد من الشك والريب والتنازع والتشاجر، التاسع والثلاثون: يؤخذ من ذلك أن من اشتبه وشك في شهادته لم يجز له الإقدام عليها بل لا بد من اليقين، الأربعون: قوله: {إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها} فيه الرخصة في ترك الكتابة إذا كانت التجارة حاضرا بحاضر، لعدم شدة الحاجة إلى الكتابة، الحادي والأربعون: أنه وإن رخص في ترك الكتابة في التجارة الحاضرة، فإنه يشرع الإشهاد لقوله: {وأشهدوا إذا تبايعتم} الثاني والأربعون: النهي عن مضارة الكاتب بأن يدعى وقت اشتغال وحصول مشقة عليه، الثالث والأربعون: النهي عن مضارة الشهيد أيضا بأن يدعى إلى تحمل الشهادة أو أدائها في مرض أو شغل يشق عليه، أو غير ذلك هذا على جعل قوله: {ولا يضار كاتب ولا شهيد} مبنيا للمجهول، وأما على جعلها مبنيا للفاعل ففيه نهي الشاهد والكاتب أن يضارا صاحب الحق بالامتناع أو طلب أجرة شاقة ونحو ذلك، وهذان هما الرابع والأربعون والخامس والأربعون والسادس والأربعون أن ارتكاب هذه المحرمات من خصال الفسق لقوله: {وإن تفعلوا فإنه فسوق بكم} السابع والأربعون أن الأوصاف كالفسق والإيمان والنفاق والعداوة والولاية ونحو ذلك تتجزأ في الإنسان، فتكون فيه مادة فسق وغيرها، وكذلك مادة إيمان وكفر لقوله: {فإنه فسوق بكم} ولم يقل فأنتم فاسقون أو فُسّاق. الثامن والأربعون: - وحقه أن يتقدم على ما هنا لتقدم موضعه- اشتراط العدالة في الشاهد لقوله: {ممن ترضون من الشهداء} التاسع والأربعون: أن العدالة يشترط فيها العرف في كل مكان وزمان، فكل من كان مرضيا معتبرا عند الناس قبلت شهادته، الخمسون: يؤخذ منها عدم قبول شهادة المجهول حتى يزكى، فهذه الأحكام مما يستنبط من هذه الآية الكريمة على حسب الحال الحاضرة والفهم القاصر، ولله في كلامه حكم وأسرار يخص بها من يشاء من عباده.
وقوله تعالى:
__________
(1) الكلمة غير الواضحة في الأصل، وأقرب ما يكون أنها على ما أثبت والله أعلم.

(1/118)

وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283)

{283} {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} .
أي: إن كنتم مسافرين {ولم تجدوا كاتبا} يكتب بينكم ويحصل به التوثق {فرهان مقبوضة} أي: يقبضها صاحب الحق وتكون وثيقة عنده حتى يأتيه حقه، ودل هذا على أن الرهن غير المقبوضة لا يحصل منها التوثق، ودل أيضا على أن الراهن والمرتهن لو اختلفا في قدر ما رهنت به، كان القول قول المرتهن، ووجه ذلك أن الله جعل الرهن عوضا عن الكتابة في توثق صاحب الحق، فلولا أن قول المرتهن مقبول في قدر الذي رهنت به لم يحصل المعنى المقصود، ولما كان المقصود بالرهن التوثق جاز حضرا وسفرا، وإنما نص الله على السفر، لأنه في مظنة الحاجة [ص:120] إليه لعدم الكاتب فيه، هذا كله إذا كان صاحب الحق يحب أن يتوثق لحقه، فما كان صاحب الحق آمنا من غريمه وأحب أن يعامله من دون رهن فعلى من عليه الحق أن يؤدي إليه كاملا غير ظالم له ولا باخس حقه {وليتق الله ربه} في أداء الحق ويجازي من أحسن به الظن بالإحسان {ولا تكتموا الشهادة} لأن الحق مبني عليها لا يثبت بدونها، فكتمها من أعظم الذنوب، لأنه يترك ما وجب عليه من الخبر الصدق ويخبر بضده وهو الكذب، ويترتب على ذلك فوات حق من له الحق، ولهذا قال تعالى: {ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم} وقد اشتملت هذه الأحكام الحسنة التي أرشد الله عباده إليها على حكم عظيمة ومصالح عميمة دلت على أن الخلق لو اهتدوا بإرشاد الله لصلحت دنياهم مع صلاح دينهم، لاشتمالها على العدل والمصلحة، وحفظ الحقوق وقطع المشاجرات والمنازعات، وانتظام أمر المعاش، فلله الحمد كما ينبغي لجلال وجهه وعظيم سلطانه لا نحصي ثناء عليه.

(1/119)

لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284)

{284} {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
هذا إخبار من الله أنه له ما في السماوات وما في الأرض، الجميع خلقهم ورزقهم ودبرهم لمصالحهم الدينية والدنيوية، فكانوا ملكا له وعبيدا، لا يملكون لأنفسهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، وهو ربهم ومالكهم الذي يتصرف فيهم بحكمته وعدله وإحسانه، وقد أمرهم ونهاهم وسيحاسبهم على ما أسروه وأعلنوه، {فيغفر لمن يشاء} وهو لمن أتى بأسباب المغفرة، ويعذب من يشاء بذنبه الذي لم يحصل له ما يكفره {والله على كل شيء قدير} لا يعجزه شيء، بل كل الخلق طوع قهره ومشيئته وتقديره وجزائه.

(1/120)

آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285)

{285} {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} .
يخبر تعالى عن إيمان الرسول والمؤمنين معه، وانقيادهم وطاعتهم وسؤالهم مع ذلك المغفرة، فأخبر أنهم آمنوا بالله وملائكته وكتبه ورسله، وهذا يتضمن الإيمان بجميع ما أخبر الله به عن نفسه، وأخبرت به عنه رسله من صفات كماله ونعوت جلاله على وجه الإجمال والتفصيل، وتنزيهه عن التمثيل والتعطيل وعن جميع صفات النقص، ويتضمن الإيمان بالملائكة الذين نصت عليهم الشرائع جملة وتفصيلا وعلى الإيمان بجميع الرسل والكتب، أي: بكل ما أخبرت به الرسل وتضمنته الكتب من الأخبار والأوامر والنواهي، وأنهم لا يفرقون بين أحد من رسله، بل يؤمنون بجميعهم، لأنهم وسائط بين الله وبين عباده، فالكفر ببعضهم كفر بجميعهم بل كفر بالله {وقالوا سمعنا} ما أمرتنا به ونهيتنا {وأطعنا} لك في ذلك، ولم يكونوا ممن قالوا سمعنا وعصينا، ولما كان العبد لا بد أن يحصل منه تقصير في حقوق الله تعالى وهو محتاج إلى مغفرته على الدوام، قالوا {غفرانك} أي: نسألك مغفرة لما صدر منا من التقصير والذنوب، ومحو ما اتصفنا به من العيوب {وإليك المصير} أي: المرجع لجميع الخلائق فتجزيهم بما عملوا من خير وشر.

(1/120)

لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286)

{286} {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} .
لما نزل قوله تعالى {وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله} شق ذلك على المسلمين لما توهموا أن ما يقع في القلب من الأمور اللازمة والعارضة المستقرة وغيرها مؤاخذون به، فأخبرهم بهذه الآية أنه لا يكلف نفسا إلا وسعها أي: أمرا تسعه طاقتها، ولا يكلفها ويشق عليها، كما قال تعالى {ما جعل عليكم في الدين من حرج} فأصل الأوامر والنواهي ليست من الأمور التي تشق على النفوس، بل هي غذاء للأرواح ودواء للأبدان، وحمية عن الضرر، فالله تعالى أمر العباد بما أمرهم به رحمة وإحسانا، ومع هذا إذا حصل بعض الأعذار التي هي مظنة المشقة حصل التخفيف والتسهيل، إما بإسقاطه عن المكلف، أو إسقاط بعضه كما في التخفيف عن المريض والمسافر وغيرهم، ثم أخبر تعالى أن لكل نفس ما كسبت من الخير، وعليها ما اكتسبت من الشر، فلا تزر وازرة وزر أخرى ولا تذهب حسنات العبد لغيره، وفي الإتيان بـ "كسب "في الخير الدال على أن عمل الخير يحصل للإنسان بأدنى سعي منه بل بمجرد نية القلب وأتى بـ "اكتسب "في عمل الشر للدلالة على أن عمل الشر لا يكتب على الإنسان حتى يعمله ويحصل سعيه، ولما أخبر تعالى عن إيمان الرسول والمؤمنين معه وأن كل عامل سيجازى بعمله، وكان الإنسان عرضة للتقصير والخطأ والنسيان، وأخبر أنه لا يكلفنا إلا ما نطيق وتسعه قوتنا، أخبر عن دعاء المؤمنين بذلك، وقد أخبر النبي صلى الله عليه وسلم [ص:121] أن الله قال: قد فعلت. إجابة لهذا الدعاء، فقال {ربنا لا تؤاخذنا إن نسينا أو أخطأنا} والفرق بينهما: أن النسيان: ذهول القلب عن ما أمر به فيتركه نسيانا، والخطأ: أن يقصد شيئا يجوز له قصده ثم يقع فعله على ما لا يجوز له فعله: فهذان قد عفا الله عن هذه الأمة ما يقع بهما رحمة بهم وإحسانا، فعلى هذا من صلى في ثوب مغصوب، أو نجس، أو قد نسي نجاسة على بدنه، أو تكلم في الصلاة ناسيا، أو فعل مفطرا ناسيا، أو فعل محظورا من محظورات الإحرام التي ليس فيها إتلاف ناسيا، فإنه معفو عنه، وكذلك لا يحنث من فعل المحلوف عليه ناسيا، وكذلك لو أخطأ فأتلف نفسا أو مالا فليس عليه إثم، وإنما الضمان مرتب على مجرد الإتلاف، وكذلك المواضع التي تجب فيها التسمية إذا تركها الإنسان ناسيا لم يضر. {ربنا ولا تحمل علينا إصرا} أي: تكاليف مشقة {كما حملته على الذين من قبلنا} وقد فعل تعالى فإن الله خفف عن هذه الأمة في الأوامر من الطهارات وأحوال العبادات ما لم يخففه على غيرها {ربنا ولا تحملنا ما لا طاقة لنا به} وقد فعل وله الحمد {واعف عنا واغفر لنا وارحمنا} فالعفو والمغفرة يحصل بهما دفع المكاره والشرور، والرحمة يحصل بها صلاح الأمور {أنت مولانا} أي: ربنا ومليكنا وإلهنا الذي لم تزل ولايتك إيانا منذ أوجدتنا وأنشأتنا فنعمك دارة علينا متصلة عدد الأوقات، ثم أنعمت علينا بالنعمة العظيمة والمنحة الجسيمة، وهي نعمة الإسلام التي جميع النعم تبع لها، فنسألك يا ربنا ومولانا تمام نعمتك بأن تنصرنا على القوم الكافرين، الذين كفروا بك وبرسلك، وقاوموا أهل دينك ونبذوا أمرك، فانصرنا عليهم بالحجة والبيان والسيف والسنان، بأن تمكن لنا في الأرض وتخذلهم وترزقنا الإيمان والأعمال التي يحصل بها النصر، والحمد لله رب العالمين. تم تفسير سورة البقرة بعون الله وتوفيقه وصلى الله على محمد وسلم.

(1/120)


سورة آل عمران - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة آل عمران
وهي مدنية

(1/121)

الم (1) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ (2) نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4) إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (5) هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (6)

نزل صدرها إلى بضع وثمانين آية في مخاصمة النصارى وإبطال مذهبهم ودعوتهم إلى الدخول في الدين الحق دين الإسلام كما نزل صدر البقرة في محاجة اليهود كما تقدم. {1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} .
افتتحها تبارك وتعالى بالإخبار بألوهيته، وأنه الإله الذي لا إله إلا هو الذي لا ينبغي التأله والتعبد إلا لوجهه، فكل معبود سواه فهو باطل، والله هو الإله الحق المتصف بصفات الألوهية التي مرجعها إلى الحياة والقيومية، فالحي من له الحياة العظيمة الكاملة المستلزمة لجميع الصفات التي لا تتم ولا تكمل الحياة إلا بها كالسمع والبصر والقدرة والقوة والعظمة والبقاء والدوام والعز الذي لا يرام {القيوم} الذي قام بنفسه فاستغنى عن جميع مخلوقاته، وقام بغيره فافتقرت إليه جميع مخلوقاته في الإيجاد والإعداد والإمداد، فهو الذي قام بتدبير الخلائق وتصريفهم، تدبير للأجسام وللقلوب والأرواح.
ومن قيامه تعالى بعباده ورحمته بهم أن نزل على رسوله محمد صلى الله عليه وسلم الكتاب، الذي هو أجل الكتب وأعظمها المشتمل على الحق في إخباره وأوامره ونواهيه، فما أخبر به صدق، وما حكم به فهو العدل، وأنزله بالحق ليقوم الخلق بعبادة ربهم ويتعلموا كتابه {مصدقا لما بين يديه} من الكتب السابقة، فهو المزكي لها، فما شهد له فهو المقبول، وما رده فهو المردود، وهو المطابق لها في جميع المطالب التي اتفق عليها المرسلون، وهي شاهدة له بالصدق، فأهل الكتاب لا يمكنهم التصديق بكتبهم إن لم يؤمنوا به، فإن كفرهم به ينقض إيمانهم بكتبهم، ثم قال تعالى {وأنزل التوراة} أي: على موسى {والإنجيل} على عيسى.
{من قبل} إنزال القرآن {هدى للناس} الظاهر أن هذا راجع لكل ما تقدم، أي: أنزل الله القرآن والتوراة والإنجيل هدى للناس من الضلال، فمن قبل هدى الله فهو المهتدي، ومن لم يقبل ذلك بقي على ضلاله {وأنزل الفرقان} أي: الحجج والبينات والبراهين القاطعات الدالة على جميع المقاصد والمطالب، وكذلك فصل وفسر ما يحتاج إليه الخلق حتى بقيت الأحكام جلية ظاهرة، فلم يبق لأحد عذر ولا حجة لمن لم يؤمن به وبآياته، فلهذا قال {إن الذين كفروا بآيات الله} أي: بعد ما بينها ووضحها وأزاح العلل {لهم عذاب شديد} لا يقدر قدره ولا يدرك وصفه {والله عزيز} أي: قوي لا يعجزه شيء {ذو انتقام} ممن عصاه.
{إن الله لا يخفى عليه شيء في الأرض ولا في السماء} وهذا فيه تقرير إحاطة علمه بالمعلومات كلها، جليها وخفيها، ظاهرها وباطنها، ومن جملة ذلك الأجنة في البطون التي لا يدركها بصر المخلوقين، ولا ينالها علمهم، وهو تعالى يدبرها بألطف تدبير، ويقدرها بكل تقدير، فلهذا قال [ص:122] {هو الذي يصوركم في الأرحام كيف يشاء} .
{هو الذي يصوركم في الأرحام كيف يشاء} من كامل الخلق وناقصه، وحسن وقبيح، وذكر وأنثى {لا إله إلا هو العزيز الحكيم} تضمنت هذه الآيات تقرير إلهية الله وتعينها، وإبطال إلهية ما سواه، وفي ضمن ذلك رد على النصارى الذين يزعمون إلهية عيسى ابن مريم عليه السلام، وتضمنت إثبات حياته الكاملة وقيوميته التامة، المتضمنتين جميع الصفات المقدسة كما تقدم، وإثبات الشرائع الكبار، وأنها رحمة وهداية للناس، وتقسيم الناس إلى مهتد وغيره، وعقوبة من لم يهتد بها، وتقرير سعة علم الباري ونفوذ مشيئته وحكمته.

(1/121)

هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (7) رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8) رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (9)

{7 - 9} {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ * رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} .
القرآن العظيم كله محكم كما قال تعالى {كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير} فهو مشتمل على غاية الإتقان والإحكام والعدل والإحسان {ومن أحسن من الله حكما لقوم يوقنون} وكله متشابه في الحسن والبلاغة وتصديق بعضه لبعضه ومطابقته لفظا ومعنى، وأما الإحكام والتشابه المذكور في هذه الآية فإن القرآن كما ذكره الله {منه آيات محكمات} أي: واضحات الدلالة، ليس فيها شبهة ولا إشكال {هن أم الكتاب} أي: أصله الذي يرجع إليه كل متشابه، وهي معظمه وأكثره، {و} منه آيات {أخر متشابهات} أي: يلتبس معناها على كثير من الأذهان: لكون دلالتها مجملة، أو يتبادر إلى بعض الأفهام غير المراد منها، فالحاصل أن منها آيات بينة واضحة لكل أحد، وهي الأكثر التي يرجع إليها، ومنه آيات تشكل على بعض الناس، فالواجب في هذا أن يرد المتشابه إلى المحكم والخفي إلى الجلي، فبهذه الطريق يصدق بعضه بعضا ولا يحصل فيه مناقضة ولا معارضة، ولكن الناس انقسموا إلى فرقتين {فأما الذين في قلوبهم زيغ} أي: ميل عن الاستقامة بأن فسدت مقاصدهم، وصار قصدهم الغي والضلال وانحرفت قلوبهم عن طريق الهدى والرشاد {فيتبعون ما تشابه منه} أي: يتركون المحكم الواضح ويذهبون إلى المتشابه، ويعكسون الأمر فيحملون المحكم على المتشابه {ابتغاء الفتنة} لمن يدعونهم لقولهم، فإن المتشابه تحصل به الفتنة بسبب الاشتباه الواقع فيه، وإلا فالمحكم الصريح ليس محلا للفتنة، لوضوح الحق فيه لمن قصده اتباعه، وقوله {وابتغاء تأويله وما يعلم تأويله إلا الله} للمفسرين في الوقوف على {الله} من قوله {وما يعلم تأويله إلا الله} قولان، جمهورهم يقفون عندها، وبعضهم يعطف عليها {والراسخون في العلم} وذلك كله محتمل، فإن التأويل إن أريد به علم حقيقة الشيء وكنهه كان الصواب الوقوف على {إلا الله} لأن المتشابه الذي استأثر الله بعلم كنهه وحقيقته، نحو حقائق صفات الله وكيفيتها، وحقائق أوصاف ما يكون في اليوم الآخر ونحو ذلك، فهذه لا يعلمها إلا الله، ولا يجوز التعرض للوقوف عليها، لأنه تعرض لما لا يمكن معرفته، كما سئل الإمام مالك رحمه الله عن قوله {الرحمن على العرش [استوى] } (1) فقال السائل: كيف استوى؟ فقال مالك: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، فهكذا يقال في سائر الصفات لمن سأل عن كيفيتها أن يقال كما قال الإمام مالك، تلك الصفة معلومة، وكيفيتها مجهولة، والإيمان بها واجب، والسؤال عنها بدعة، وقد أخبرنا الله بها ولم يخبرنا بكيفيتها، فيجب علينا الوقوف على ما حد لنا، فأهل الزيغ يتبعون هذه الأمور المشتبهات تعرضا لما لا يعني، وتكلفا لما لا سبيل لهم إلى علمه، لأنه لا يعلمها إلا الله، وأما الراسخون في العلم فيؤمنون بها ويكلون المعنى إلى الله فيسلمون ويسلمون، وإن أريد بالتأويل التفسير والكشف والإيضاح، كان الصواب عطف {الراسخون} على {الله} فيكون الله قد أخبر أن تفسير المتشابه ورده إلى المحكم وإزالة ما فيه من الشبهة لا يعلمها إلا هو تعالى والراسخون في العلم يعلمون أيضا، فيؤمنون بها ويردونها للمحكم ويقولون {كل} من المحكم والمتشابه {من عند ربنا} وما كان من عنده فليس فيه تعارض ولا تناقض بل هو متفق يصدق بعضه بعضا ويشهد بعضه لبعض (2) وفيه تنبيه على الأصل الكبير، وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه، علموا يقينا أنه مردود إلى المحكم، وإن لم يفهموا وجه ذلك. ولما رغب تعالى في التسليم والإيمان بأحكامه وزجر عن اتباع المتشابه قال {وما يذكر} أي: يتعظ بمواعظ الله ويقبل نصحه وتعليمه إلا {أولوا الألباب} أي: أهل العقول الرزينة لب العالم وخلاصة بني آدم يصل التذكير إلى عقولهم، فيتذكرون ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وأما من عداهم فهم القشور الذي لا حاصل له ولا نتيجة تحته، لا ينفعهم الزجر والتذكير لخلوهم من العقول النافعة.
[ص:123]
ثم أخبر تعالى عن الراسخين في العلم أنهم يدعون ويقولون {ربنا لا تزغ قلوبنا بعد إذ هديتنا} أي: لا تملها عن الحق جهلا وعنادا منا، بل اجعلنا مستقيمين هادين مهتدين، فثبتنا على هدايتك وعافنا مما (3) ابتليت به الزائغين {وهب لنا من لدنك رحمة} أي: عظيمة توفقنا بها للخيرات وتعصمنا بها من المنكرات {إنك أنت الوهاب} أي: واسع العطايا والهبات، كثير الإحسان الذي عم جودك جميع البريات.
{ربنا إنك جامع الناس ليوم لا ريب فيه إنك لا تخلف الميعاد} فمجازيهم بأعمالهم حسنها وسيئها، وقد أثنى الله تعالى على الراسخين في العلم بسبع صفات هي عنوان سعادة العبد: إحداها: العلم الذي هو الطريق الموصل إلى الله، المبين لأحكامه وشرائعه، الثانية: الرسوخ في العلم وهذا قدر زائد على مجرد العلم، فإن الراسخ في العلم يقتضي أن يكون عالما محققا، وعارفا مدققا، قد علمه الله ظاهر العلم وباطنه، فرسخ قدمه في أسرار الشريعة علما وحالا وعملا الثالثة: أنه وصفهم بالإيمان بجميع كتابه ورد لمتشابهه إلى محكمه، بقوله {يقولون آمنا به كل من عند ربنا} الرابعة: أنهم سألوا الله العفو والعافية مما ابتلي به الزائغون المنحرفون، الخامسة: اعترافهم بمنة الله عليهم بالهداية وذلك قوله {ربنا لا تزغ قلوبنا بعد إذ هديتنا} السادسة: أنهم مع هذا سألوه رحمته المتضمنة حصول كل خير واندفاع كل شر، وتوسلوا إليه باسمه الوهاب، السابعة: أنه أخبر عن إيمانهم وإيقانهم بيوم القيامة وخوفهم منه، وهذا هو الموجب للعمل الرادع عن الزلل، ثم قال تعالى:
__________
(1) سقطت كلمة استوى من الأصل وأضفتها؛ لأنها موضع الشاهد.
(2) في هامش الأصل زيادة نصها: (وفيه تنبيه على الأصل الكبير وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه علموا يقينا أنه مردود إلى المحكم وإن لم يفهموا وجه ذلك) . ولم يتبين لي محلها إلا أن الأقرب أنها هنا.
(3) في الأصل: ممن، ولعل الصواب ما أثبت.

(1/122)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ (10) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11) قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12) قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (13)

{10 - 13} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ * قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} .
يخبر تعالى أن الكفار به وبرسله، الجاحدين بدينه وكتابه، قد استحقوا العقاب وشدة العذاب بكفرهم وذنوبهم وأنه لا يغني عنهم مالهم ولا أولادهم شيئا، وإن كانوا في الدنيا يستدفعون بذلك النكبات التي ترد عليهم، ويقولون {نحن أكثر أموالا وأولادا وما نحن بمعذبين} فيوم القيامة يبدو لهم من الله ما لم يكونوا يحتسبون {وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزؤن} وليس للأولاد والأموال قدر عند الله، إنما ينفع العبد إيمانه بالله وأعماله الصالحة، كما قال تعالى {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون} وأخبر هنا أن الكفار هم وقود النار، أي: حطبها، الملازمون لها دائما أبدا، وهذه الحال التي ذكر الله تعالى أنها لا تغني الأموال والأولاد عن الكفار شيئا، سنته الجارية في الأمم السابقة.
كما جرى لفرعون ومن قبله ومن بعدهم من الفراعنة العتاة الطغاة أرباب الأموال والجنود لما كذبوا بآيات الله وجحدوا ما جاءت به الرسل وعاندوا، أخذهم الله بذنوبهم عدلا منه لا ظلما والله شديد العقاب على من أتى بأسباب العقاب وهو الكفر والذنوب على اختلاف أنواعها وتعدد مراتبها
ثم قال تعالى {قل} يا محمد {للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد} وفي هذا إشارة للمؤمنين بالنصر والغلبة وتحذير للكفار، وقد وقع كما أخبر تعالى، فنصر الله المؤمنين على أعدائهم من كفار المشركين واليهود والنصارى، وسيفعل هذا تعالى بعباده وجنده المؤمنين إلى يوم القيامة، ففي هذا عبرة وآية من آيات القرآن المشاهدة بالحس والعيان، وأخبر تعالى أن الكفار مع أنهم مغلوبون في الدار أنهم محشورون ومجموعون يوم القيامة لدار البوار، وهذا هو الذي مهدوه لأنفسهم فبئس المهاد مهادهم، وبئس الجزاء جزاؤهم.

(1/123)

زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ (14) قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15)

{قد كان لكم آية} أي: عبرة عظيمة {في فئتين التقتا} وهذا يوم بدر {فئة تقاتل في سبيل الله} وهم الرسول صلى الله عليه وسلم وأصحابه {وأخرى كافرة} أي: كفار قريش الذين خرجوا من ديارهم بطرا وفخرا ورئاء الناس، ويصدون عن سبيل الله، فجمع الله بين الطائفتين في بدر، وكان المشركون أضعاف المؤمنين، فلهذا قال {يرونهم مثليهم رأي العين} أي: يرى المؤمنون الكافرين يزيدون عليها زيادة كثيرة، تبلغ المضاعفة وتزيد عليها، وأكد هذا بقوله {رأي العين} فنصر الله المؤمنين وأيدهم بنصره فهزموهم، وقتلوا صناديدهم، وأسروا كثيرا منهم، وما ذاك إلا لأن الله ناصر من نصره، وخاذل من كفر به، ففي هذا عبرة لأولي الأبصار، أي: أصحاب البصائر النافذة والعقول الكاملة، على أن الطائفة المنصورة معها الحق، والأخرى مبطلة، وإلا فلو نظر الناظر إلى مجرد الأسباب الظاهرة والعدد والعُدد لجزم بأن غلبة هذه الفئة القليلة لتلك الفئة الكثيرة من أنواع المحالات، ولكن وراء هذا السبب المشاهد بالأبصار سبب أعظم منه لا يدركه إلا أهل البصائر والإيمان بالله والتوكل على الله والثقة بكفايته، وهو نصره وإعزازه لعباده المؤمنين على أعدائه الكافرين.
[ص:124]
{14 - 17} {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} .
يخبر تعالى أنه زين للناس حب الشهوات الدنيوية، وخص هذه الأمور المذكورة لأنها أعظم شهوات الدنيا وغيرها تبع لها، قال تعالى {إنا جعلنا ما على الأرض زينة لها} فلما زينت لهم هذه المذكورات بما فيها من الدواعي المثيرات، تعلقت بها نفوسهم ومالت إليها قلوبهم، وانقسموا بحسب الواقع إلى قسمين: قسم: جعلوها هي المقصود، فصارت أفكارهم وخواطرهم وأعمالهم الظاهرة والباطنة لها، فشغلتهم عما خلقوا لأجله، وصحبوها صحبة البهائم السائمة، يتمتعون بلذاتها ويتناولون شهواتها، ولا يبالون على أي: وجه حصلوها، ولا فيما أنفقوها وصرفوها، فهؤلاء كانت زادا لهم إلى دار الشقاء والعناء والعذاب، والقسم الثاني: عرفوا المقصود منها وأن الله جعلها ابتلاء وامتحانا لعباده، ليعلم من يقدم طاعته ومرضاته على لذاته وشهواته، فجعلوها وسيلة لهم وطريقا يتزودون منها لآخرتهم ويتمتعون بما يتمتعون به على وجه الاستعانة به على مرضاته، قد صحبوها بأبدانهم وفارقوها بقلوبهم، وعلموا أنها كما قال الله فيها {ذلك متاع الحياة الدنيا} فجعلوها معبرا إلى الدار الآخرة ومتجرا يرجون بها الفوائد الفاخرة، فهؤلاء صارت لهم زادا إلى ربهم. وفي هذه الآية تسلية للفقراء الذين لا قدرة لهم على هذه الشهوات التي يقدر عليها الأغنياء، وتحذير للمغترين بها وتزهيد لأهل العقول النيرة بها، وتمام ذلك أن الله تعالى أخبر بعدها عن دار القرار ومصير المتقين الأبرار، وأخبر أنها خير من ذلكم المذكور، ألا وهي الجنات العاليات ذات المنازل الأنيقة والغرف العالية، والأشجار المتنوعة المثمرة بأنواع الثمار، والأنهار الجارية على حسب مرادهم والأزواج المطهرة من كل قذر ودنس وعيب ظاهر وباطن، مع الخلود الدائم الذي به تمام النعيم، مع الرضوان من الله الذي هو أكبر نعيم، فقس هذه الدار الجليلة بتلك الدار الحقيرة، ثم اختر لنفسك أحسنهما واعرض على قلبك المفاضلة بينهما {والله بصير بالعباد} أي: عالم بما فيهم من الأوصاف الحسنة والأوصاف القبيحة، وما هو اللائق بأحوالهم، يوفق من شاء منهم ويخذل من شاء. فالجنة التي ذكر الله وصفها ونعتها بأكمل نعت وصف أيضا المستحقين لها وهم الذين اتقوه بفعل ما أمر به وترك ما نهى عنه، وكان من دعائهم أن قالوا:

(1/123)

الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16) الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ (17)

{16 - 17} {رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنْا عَذَابَ النَّارِ}
توسلوا بمنة الله عليهم بتوفيقهم للإيمان أن يغفر لهم ذنوبهم ويقيهم شر آثارها وهو عذاب النار، ثم فصل أوصاف التقوى.
فقال {الصابرين} أنفسهم على ما يحبه الله من طاعته، وعن معصيته، وعلى أقداره المؤلمة، {والصادقين} في إيمانهم وأقوالهم وأحوالهم {والمنفقين} مما رزقهم الله بأنواع النفقات على المحاويج من الأقارب وغيرهم {والمستغفرين بالأسحار} لما بين صفاتهم الحميدة ذكر احتقارهم لأنفسهم وأنهم لا يرون لأنفسهم، حالا ولا مقاما، بل يرون أنفسهم مذنبين مقصرين فيستغفرون ربهم، ويتوقعون أوقات الإجابة وهي السحر، قال الحسن: مدوا الصلاة إلى السحر، ثم جلسوا يستغفرون ربهم. فتضمنت هذه الآيات حالة الناس في الدنيا وأنها متاع ينقضي، ثم وصف الجنة وما فيها من النعيم وفاضل بينهما، وفضل الآخرة على الدنيا تنبيها على أنه يجب إيثارها والعمل لها، ووصف أهل الجنة وهم المتقون، ثم فصل خصال التقوى، فبهذه الخصال يزن العبد نفسه، هل هو من أهل الجنة أم لا؟

(1/124)

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18) إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19) فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20)

{18 - 20} {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ * إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} .
هذا تقرير من الله تعالى للتوحيد بأعظم الطرق الموجبة له، وهي شهادته تعالى وشهادة خواص الخلق وهم الملائكة وأهل العلم، أما شهادته تعالى فيما أقامه من الحجج والبراهين القاطعة على توحيده، وأنه لا إله إلا هو، فنوع الأدلة في الآفاق والأنفس على هذا الأصل العظيم، ولو لم يكن في ذلك إلا أنه ما قام أحد بتوحيده إلا ونصره على المشرك الجاحد المنكر للتوحيد، وكذلك إنعامه العظيم الذي ما بالعباد من نعمة إلا منه، ولا يدفع النقم إلا هو، والخلق كلهم عاجزون عن المنافع والمضار لأنفسهم ولغيرهم، ففي هذا برهان قاطع على وجوب التوحيد وبطلان الشرك، وأما شهادة الملائكة بذلك فنستفيدها بإخبار الله لنا بذلك وإخبار رسله، وأما شهادة أهل العلم فلأنهم هم [ص:125] المرجع في جميع الأمور الدينية خصوصا في أعظم الأمور وأجلها وأشرفها وهو التوحيد، فكلهم من أولهم إلى آخرهم قد اتفقوا على ذلك ودعوا إليه وبينوا للناس الطرق الموصلة إليه، فوجب على الخلق التزام هذا الأمر المشهود عليه والعمل به، وفي هذا دليل على أن أشرف الأمور علم التوحيد لأن الله شهد به بنفسه وأشهد عليه خواص خلقه، والشهادة لا تكون إلا عن علم ويقين، بمنزلة المشاهدة للبصر، ففيه دليل على أن من لم يصل في علم التوحيد إلى هذه الحالة فليس من أولي العلم. وفي هذه الآية دليل على شرف العلم من وجوه كثيرة، منها: أن الله خصهم بالشهادة على أعظم مشهود عليه دون الناس، ومنها: أن الله قرن شهادتهم بشهادته وشهادة ملائكته، وكفى بذلك فضلا ومنها: أنه جعلهم أولي العلم، فأضافهم إلى العلم، إذ هم القائمون به المتصفون بصفته، ومنها: أنه تعالى جعلهم شهداء وحجة على الناس، وألزم الناس العمل بالأمر المشهود به، فيكونون هم السبب في ذلك، فيكون كل من عمل بذلك نالهم من أجره، وذلك فضل الله يؤتيه من يشاء، ومنها: أن إشهاده تعالى أهل العلم يتضمن ذلك تزكيتهم وتعديلهم وأنهم أمناء على ما استرعاهم عليه، ولما قرر توحيده قرر عدله، فقال: {قائمًا بالقسط} أي: لم يزل متصفا بالقسط في أفعاله وتدبيره بين عباده، فهو على صراط مستقيم في ما أمر به ونهى عنه، وفيما خلقه وقدره، ثم أعاد تقرير توحيده فقال {لا إله إلا هو العزيز الحكيم} واعلم أن هذا الأصل الذي هو توحيد الله وإفراده بالعبودية قد دلت عليه الأدلة النقلية والأدلة العقلية، حتى صار لذوي البصائر أجلى من الشمس، فأما الأدلة النقلية فكل ما في كتاب الله وسنة رسوله، من الأمر به وتقريره، ومحبة أهله وبغض من لم يقم به وعقوباتهم، وذم الشرك وأهله، فهو من الأدلة النقلية على ذلك، حتى كاد القرآن أن يكون كله أدلة عليه، وأما الأدلة العقلية التي تدرك بمجرد فكر العقل وتصوره للأمور فقد أرشد القرآن إليها ونبه على كثير منها، فمن أعظمها: الاعتراف بربوبية الله، فإن من عرف أنه هو الخالق الرازق المدبر لجميع الأمور أنتج له ذلك أنه هو المعبود الذي لا تنبغي العبادة إلا له، ولما كان هذا من أوضح الأشياء وأعظمها أكثر الله تعالى من الاستدلال به في كتابه. ومن الأدلة العقلية على أن الله هو الذي يؤله دون غيره انفراده بالنعم ودفع النقم، فإن من عرف أن النعم الظاهرة والباطنة القليلة والكثيرة كلها من الله، وأنه ما من نقمة ولا شدة ولا كربة إلا وهو الذي ينفرد بدفعها وإن أحدا من الخلق لا يملك لنفسه - فضلا عن غيره- جلب نعمة ولا دفع نقمة، تيقن أن عبودية ما سوى الله من أبطل الباطل وأن العبودية لا تنبغي إلا لمن انفرد بجلب المصالح ودفع المضار، فلهذا أكثر الله في كتابه من التنبيه على هذا الدليل جدا، ومن الأدلة العقلية أيضا على ذلك: ما أخبر به تعالى عن المعبودات التي عبدت من دونه، بأنها لا تملك نفعا ولا ضرا، ولا تنصر غيرها ولا تنصر نفسها، وسلبها الأسماع والأبصار، وأنها على فرض سماعها لا تغني شيئا، وغير ذلك من الصفات الدالة على نقصها غاية النقص، وما أخبر به عن نفسه العظيمة من الصفات الجليلة والأفعال الجميلة، والقدرة والقهر، وغير ذلك من الصفات التي تعرف بالأدلة السمعية والعقلية، فمن عرف ذلك حق المعرفة عرف أن العبادة لا تليق ولا تحسن إلا بالرب العظيم الذي له الكمال كله، والمجد كله، والحمد كله، والقدرة كلها، والكبرياء كلها، لا بالمخلوقات المدبرات الناقصات الصم البكم الذين لا يعقلون، ومن الأدلة العقلية على ذلك ما شاهده العباد بأبصارهم من قديم الزمان وحديثه، من الإكرام لأهل التوحيد، والإهانة والعقوبة لأهل الشرك، وما ذاك إلا لأن التوحيد جعله الله موصلا إلى كل خير دافعا لكل شر ديني ودنيوي، وجعل الشرك به والكفر سببا للعقوبات الدينية والدنيوية، ولهذا إذا ذكر تعالى قصص الرسل مع أمم المطيعين والعاصين، وأخبر عن عقوبات العاصين ونجاة الرسل ومن تبعهم، قال عقب كل قصة: {إن في ذلك لآية} أي: لعبرة يعتبر بها المعتبرون فيعلمون أن توحيده هو الموجب للنجاة، وتركه هو الموجب للهلاك، فهذه من الأدلة الكبار العقلية النقلية الدالة على هذا الأصل العظيم، وقد أكثر الله منها في كتابه وصرفها ونوعها ليحيى من حي عن بينة، ويهلك من هلك عن بينة فله الحمد والشكر والثناء.
ولما قرر أنه الإله الحق المعبود، بين العبادة والدين الذي يتعين أن يعبد به ويدان له، وهو الإسلام الذي هو الاستسلام لله بتوحيده وطاعته التي دعت إليها رسله، وحثت عليها كتبه، وهو الذي لا يقبل من أحد دين سواه، وهو متضمن للإخلاص له في الحب والخوف والرجاء والإنابة والدعاء ومتابعة رسوله في ذلك، وهذا هو دين الرسل كلهم، وكل من تابعهم فهو على طريقهم، وإنما اختلف أهل الكتاب بعد ما جاءتهم كتبهم تحثهم على الاجتماع على دين الله، بغيا بينهم، وظلما وعدوانا من أنفسهم، وإلا فقد جاءهم السبب الأكبر الموجب أن يتبعوا [ص:126] الحق ويتركوا الاختلاف، وهذا من كفرهم، فلهذا قال تعالى {وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيًا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب} فيجازي كل عامل بعمله، وخصوصا من ترك الحق بعد معرفته، فهذا مستحق للوعيد الشديد والعقاب الأليم، ثم أمر تعالى رسوله صلى الله عليه وسلم عند محاجة النصارى وغيرهم ممن يفضل غير دين الإسلام
عليه أن يقول لهم: قد {أسلمت وجهي لله ومن اتبعن} أي: أنا ومن اتبعني قد أقررنا وشهدنا وأسلمنا وجوهنا لربنا، وتركنا ما سوى دين الإسلام، وجزمنا ببطلانه، ففي هذا تأييس لمن طمع فيكم، وتجديد لدينكم عند ورود الشبهات، وحجة على من اشتبه عليه الأمر، لأنه قد تقدم أن الله استشهد على توحيده بأهل العلم من عباده ليكونوا حجة على غيرهم، وسيد أهل العلم وأفضلهم وأعلمهم هو نبينا محمد صلى الله عليه وسلم، ثم من بعده أتباعه على اختلاف مراتبهم وتفاوت درجاتهم، فلهم من العلم الصحيح والعقل الرجيح ما ليس لأحد من الخلق ما يساويهم أو يقاربهم، فإذا ثبت وتقرر توحيد الله ودينه بأدلته الظاهرة، وقام به أكمل الخلق وأعلمهم، حصل بذلك اليقين وانتفى كل شك وريب وقادح، وعرف أن ما سواه من الأديان باطلة، فلهذا قال {وقل للذين أوتوا الكتاب} من النصارى واليهود {والأميين} مشركي العرب وغيرهم {أأسلمتم فإن أسلموا} أي: بمثل ما أمنتم به {فقد اهتدوا} كما اهتديتم وصاروا إخوانكم، لهم ما لكم، وعليهم ما عليكم {وإن تولوا} عن الإسلام ورضوا بالأديان التي تخالفه {فإنما عليك البلاغ} فقد وجب أجرك على ربك، وقامت عليهم الحجة، ولم يبق بعد هذا إلا مجازاتهم بالعقاب على جرمهم، فلهذا قال {والله بصير بالعباد} .

(1/124)

إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21) أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22)

{21 - 22} {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
هؤلاء الذين أخبر الله عنهم في هذه الآية، أشد الناس جرما وأي: جرم أعظم من الكفر بآيات الله التي تدل دلالة قاطعة على الحق الذي من كفر بها فهو في غاية الكفر والعناد ويقتلون أنبياء الله الذين حقهم أوجب الحقوق على العباد بعد حق الله، الذين أوجب الله طاعتهم والإيمان بهم، وتعزيرهم، وتوقيرهم، ونصرهم وهؤلاء قابلوهم بضد ذلك، ويقتلون أيضا الذين يأمرون الناس بالقسط الذي هو العدل، وهو الأمر بالمعروف والنهي عن المنكر الذي حقيقته إحسان إلى المأمور ونصح له، فقابلوهم شر مقابلة، فاستحقوا بهذه الجنايات المنكرات أشد العقوبات، وهو العذاب المؤلم البالغ في الشدة إلى غاية لا يمكن وصفها، ولا يقدر قدرها المؤلم للأبدان والقلوب والأرواح.
وبطلت أعمالهم بما كسبت أيديهم، وما لهم أحد ينصرهم من عذاب الله ولا يدفع عنهم من نقمته مثقال ذرة، بل قد أيسوا من كل خير، وحصل لهم كل شر وضير، وهذه الحالة صفة اليهود ونحوهم، قبحهم الله ما أجرأهم على الله وعلى أنبيائه وعباده الصالحين.

(1/126)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23) ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24) فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (25)

{23 - 25} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ * ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
يخبر تعالى عن حال أهل الكتاب الذين أنعم الله عليهم بكتابه، فكان يجب أن يكونوا أقوم الناس به وأسرعهم انقيادا لأحكامه، فأخبر الله عنهم أنهم إذا دعوا إلى حكم الكتاب تولى فريق منهم وهم يعرضون، تولوا بأبدانهم، وأعرضوا بقلوبهم، وهذا غاية الذم، وفي ضمنها التحذير لنا أن نفعل كفعلهم، فيصيبنا من الذم والعقاب ما أصابهم، بل الواجب على كل أحد إذا دعي إلى كتاب الله أن يسمع ويطيع وينقاد، كما قال تعالى {إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا} والسبب الذي غر أهل الكتاب بتجرئهم على معاصي الله هو قولهم {لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون} .
افتروا هذا القول فظنوه حقيقة فعملوا على ذلك ولم ينزجروا عن المحارم، لأن أنفسهم منتهم وغرتهم أن مآلهم إلى الجنة، وكذبوا في ذلك، فإن هذا مجرد كذب وافتراء، وإنما مآلهم شر مآل، وعاقبتهم عاقبة وخيمة، فلهذا قال تعالى {فكيف إذا جمعناهم ليوم لا ريب فيه} .

(1/126)

قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27)

أي: كيف يكون حالهم ووخيم ما يقدمون عليه، حالة لا يمكن وصفها ولا يتصور قبحها لأن ذلك اليوم يوم توفية النفوس ما كسبت ومجازاتها بالعدل لا بالظلم، وقد علم أن ذلك على قدر الأعمال، وقد تقدم من أعمالهم ما يبين أنهم من أشد الناس عذابا.
[ص:127]
{26 - 27} {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} .
يقول الله لنبيه صلى الله عليه وسلم {قل اللهم مالك الملك} أي: أنت الملك المالك لجميع الممالك، فصفة الملك المطلق لك، والمملكة كلها علويها وسفليها لك والتصريف والتدبير كله لك، ثم فصل بعض التصاريف التي انفرد الباري تعالى بها، فقال: {تؤتي الملك من تشاء وتنزع الملك ممن تشاء} وفيه الإشارة إلى أن الله تعالى سينزع الملك من الأكاسرة والقياصرة ومن تبعهم ويؤتيه أمة محمد، وقد فعل ولله الحمد، فحصول الملك ونزعه تبع لمشيئة الله تعالى، ولا ينافي ذلك ما أجرى الله به سنته من الأسباب الكونية والدينية التي هي سبب بقاء الملك وحصوله وسبب زواله، فإنها كلها بمشيئة الله لا يوجد سبب يستقل بشيء، بل الأسباب كلها تابعة للقضاء والقدر، ومن الأسباب التي جعلها الله سببا لحصول الملك الإيمان والعمل الصالح، التي منها اجتماع المسلمين واتفاقهم، وإعدادهم الآلات التي يقدروا عليها والصبر وعدم التنازع، قال الله تعالى: {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم} الآية فأخبر أن الإيمان والعمل الصالح سبب للاستخلاف المذكور، وقال تعالى: {هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم} الآية وقال تعالى: {يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين} فأخبر أن ائتلاف قلوب المؤمنين وثباتهم وعدم تنازعهم سبب للنصر على الأعداء، وأنت إذا استقرأت الدول الإسلامية وجدت السبب الأعظم في زوال ملكها ترك الدين والتفرق الذي أطمع فيهم الأعداء وجعل بأسهم بينهم، ثم قال تعالى: {وتعز من تشاء} بطاعتك {وتذل من تشاء} بمعصيتك {إنك على كل شيء قدير} لا يمتنع عليك أمر من الأمور بل الأشياء كلها طوع مشيئتك وقدرتك
{تولج الليل في النهار وتولج النهار في الليل} أي: تدخل هذا على هذا، وهذا على هذا، فينشأ عن ذلك من الفصول والضياء والنور والشمس والظل والسكون والانتشار، ما هو من أكبر الأدلة على قدرة الله وعظمته وحكمته ورحمته {وتخرج الحي من الميت} كالفرخ من البيضة، وكالشجر من النوى، وكالزرع من بذره، وكالمؤمن من الكافر {وتخرج الميت من الحي} كالبيضة من الطائر وكالنوى من الشجر، وكالحب من الزرع، وكالكافر من المؤمن، وهذا أعظم دليل على قدرة الله، وأن جميع الأشياء مسخرة مدبرة لا تملك من التدبير شيئا، فخلقه تعالى الأضداد، والضد من ضده بيان أنها مقهورة {وترزق من تشاء بغير حساب} أي: ترزق من تشاء رزقا واسعا من حيث لا يحتسب ولا يكتسب، ثم قال تعالى:

(1/126)

لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28) قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29)

{28 - 30} {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ * قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وهذا نهي من الله تعالى للمؤمنين عن موالاة الكافرين بالمحبة والنصرة والاستعانة بهم على أمر من أمور المسلمين، وتوعد على ذلك فقال: {ومن يفعل ذلك فليس من الله في شيء} أي: فقد انقطع عن الله، وليس له في دين الله نصيب، لأن موالاة الكافرين لا تجتمع مع الإيمان، لأن الإيمان يأمر بموالاة الله وموالاة أوليائه المؤمنين المتعاونين على إقامة دين الله وجهاد أعدائه، قال تعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض} فمن والى - الكافرين من دون المؤمنين الذين يريدون أن يطفؤا نور الله ويفتنوا أولياءه خرج من حزب المؤمنين، وصار من حزب الكافرين، قال تعالى: {ومن يتولهم منكم فإنه منهم} وفي هذه الآية دليل على الابتعاد عن الكفار وعن معاشرتهم وصداقتهم، والميل إليهم [ص:128] والركون إليهم، وأنه لا يجوز أن يولى كافر ولاية من ولايات المسلمين، ولا يستعان به على الأمور التي هي مصالح لعموم المسلمين. قال الله تعالى: {إلا أن تتقوا منهم تقاة} (1) أي: تخافوهم على أنفسكم فيحل لكم أن تفعلوا ما تعصمون به دماءكم من التقية باللسان وإظهار ما به تحصل التقية. ثم قال تعالى: {ويحذركم الله نفسه} أي: فلا تتعرضوا لسخطه بارتكاب معاصيه فيعاقبكم على ذلك {وإلى الله المصير} أي: مرجع العباد ليوم التناد، فيحصي أعمالهم ويحاسبهم عليها ويجازيهم، فإياكم أن تفعلوا من الأعمال القباح ما تستحقون به العقوبة، واعملوا ما به يحصل الأجر والمثوبة، ثم أخبر عن سعة علمه لما في النفوس خصوصا، ولما في السماء والأرض عموما، وعن كمال قدرته، ففيه إرشاد إلى تطهير القلوب واستحضار علم الله كل وقت فيستحي العبد من ربه أن يرى قلبه محلا لكل فكر رديء، بل يشغل أفكاره فيما يقرب إلى الله من تدبر آية من كتاب، أو سنة من أحاديث رسول الله، أو تصور وبحث في علم ينفعه، أو تفكر في مخلوقات الله ونعمه، أو نصح لعباد الله.
__________
(1) جاء في هامش النسخة ما يلي: (قال شيخ الإسلام ابن تيمية في "المنهاج": وأما قوله: "إلا أن تتقوا منهم تقاة" قال مجاهد: لا مصانعة، والتقاة ليست بأن أكذب وأقول بلساني ما ليس في قلبي، فإن هذا نفاق، ولكن أفعل ما أقدر عليه كما في "الصحيح" عن النبي صلى الله عليه وسلم: "من رأى منكم منكرا" إلخ، فالمؤمن إذا كان بين الكفار والفجار لم يكن عليه أن يجاهدهم بيده مع عجزه، ولكن إن أمكنه بلسانه وإلا فبقلبه، مع أنه لا يكذب ويقول بلسانه ما ليس في قلبه، إما أن يظهر دينه وإما أن يكتمه، وهو مع هذا لا يوافقهم على دينهم كله بل غايته أن يكون كمؤمن آل فرعون وامرأة فرعون، وهو لم يكن موافقا لهم على جميع دينهم، ولا كان يكذب، ولا يقول بلسانه ما ليس في قلبه، بل كان يكتم إيمانه، وكتمان الدين شيء وإظهار الدين الباطل شيء آخر، فهذا لم يبحه الله إلا لمن أكره إلخ

(1/127)

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30)

{يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} .
وفي ضمن إخبار الله عن علمه وقدرته الإخبار بما هو لازم ذلك من المجازاة على الأعمال، ومحل ذلك يوم القيامة، فهو الذي توفى به النفوس بأعمالها فلهذا قال {يوم تجد كل نفس ما عملت من خير محضرًا} .
أي: كاملا موفرا لم ينقص مثقال ذرة، كما قال تعالى: {فمن يعمل مثقال ذرة خيرًا يره} والخير: اسم جامع لكل ما يقرب إلى الله من الأعمال الصالحة صغيرها وكبيرها، كما أن السوء اسم جامع لكل ما يسخط الله من الأعمال السيئة صغيرها وكبيرها {وما عملت من سوء تود لو أن بينها وبينه أمدًا بعيدًا} أي: مسافة بعيدة، لعظم أسفها وشدة حزنها، فليحذر العبد من أعمال السوء التي لا بد أن يحزن عليها أشد الحزن، وليتركها وقت الإمكان قبل أن يقول {يا حسرتا على ما فرطت في جنب الله} {يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض} {ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانًا خليلا} {حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين} فوالله لترك كل شهوة ولذة وان عسر تركها على النفس في هذه الدار أيسر من معاناة تلك الشدائد واحتمال تلك الفضائح، ولكن العبد من ظلمه وجهله لا ينظر إلا الأمر الحاضر، فليس له عقل كامل يلحظ به عواقب الأمور فيقدم على ما ينفعه عاجلا وآجلا ويحجم عن ما يضره عاجلا وآجلا ثم أعاد تعالى تحذيرنا نفسه رأفة بنا ورحمة لئلا يطول علينا الأمد فتقسو قلوبنا، وليجمع لنا بين الترغيب الموجب للرجاء والعمل الصالح، والترهيب الموجب للخوف وترك الذنوب، فقال {ويحذركم الله نفسه والله رءوفٌ بالعباد} فنسأله أن يمن علينا بالحذر منه على الدوام، حتى لا نفعل ما يسخطه ويغضبه.

(1/128)

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31)

{31} {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
وهذه الآية فيها وجوب محبة الله، وعلاماتها، ونتيجتها، وثمراتها، فقال {قل إن كنتم تحبون الله} أي: ادعيتم هذه المرتبة العالية، والرتبة التي ليس فوقها رتبة فلا يكفي فيها مجرد الدعوى، بل لا بد من الصدق فيها، وعلامة الصدق اتباع رسوله صلى الله عليه وسلم في جميع أحواله، في أقواله وأفعاله، في أصول الدين وفروعه، في الظاهر والباطن، فمن اتبع الرسول دل على صدق دعواه محبة الله تعالى، وأحبه الله وغفر له ذنبه، ورحمه وسدده في جميع حركاته وسكناته، ومن لم يتبع الرسول فليس محبا لله تعالى، لأن محبته لله توجب له اتباع رسوله، فما لم يوجد ذلك دل على عدمها وأنه كاذب إن ادعاها، مع أنها على تقدير وجودها غير نافعة بدون شرطها، وبهذه الآية يوزن جميع الخلق، فعلى حسب حظهم من اتباع الرسول يكون إيمانهم وحبهم لله، وما نقص من ذلك نقص.

(1/128)

قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ (32)

{32} {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} .
وهذا أمر من الله تعالى لعباده بأعم الأوامر، وهو طاعته وطاعة رسوله التي يدخل بها الإيمان والتوحيد، وما هو من فروع ذلك من الأعمال والأقوال الظاهرة والباطنة، بل يدخل في طاعته وطاعة رسوله اجتناب ما نهى عنه، لأن اجتنابه امتثالا لأمر الله هو من طاعته، فمن أطاع الله ورسوله، فأولئك هم المفلحون {فإن تولوا} أي: أعرضوا عن طاعة الله ورسوله فليس ثم أمر يرجعون إليه إلا الكفر وطاعة كل شيطان مريد {كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير} فلهذا قال: {فإن تولوا فإن الله لا يحب الكافرين} بل يبغضهم ويمقتهم ويعاقبهم أشد العقوبة، وكأن في هذه الآية الكريمة بيانا وتفسيرا لاتباع رسوله، وأن ذلك بطاعة الله وطاعة رسوله، هذا هو الاتباع الحقيقي، ثم قال تعالى:

(1/128)

إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ (36) فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37)

{33 - 37} {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ * إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ * فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
يخبر تعالى باختيار من اختاره من أوليائه وأصفيائه وأحبابه، فأخبر أنه اصطفى آدم، أي: اختاره على سائر المخلوقات، فخلقه بيده ونفخ فيه من روحه، وأمر الملائكة بالسجود له، وأسكنه جنته، وأعطاه من العلم [ص:129] والحلم والفضل ما فاق به سائر المخلوقات، ولهذا فضل بنيه، فقال تعالى: {ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا} .
واصطفى نوحا فجعله أول رسول إلى أهل الأرض حين عبدت الأوثان، ووفقه من الصبر والاحتمال والشكر والدعوة إلى الله في جميع الأوقات ما أوجب اصطفاءه واجتباءه، وأغرق الله أهل الأرض بدعوته، ونجاه ومن (1) معه في الفلك المشحون، وجعل ذريته هم الباقين، وترك عليه ثناء يذكر في جميع الأحيان والأزمان.
واصطفى آل إبراهيم وهو إبراهيم خليل الرحمن الذي اختصه الله بخلته، وبذل نفسه للنيران وولده للقربان وماله للضيفان، ودعا إلى ربه ليلا ونهارا وسرا وجهارا، وجعله الله أسوة يقتدي به من بعده، وجعل في ذريته النبوة والكتاب، ويدخل في آل إبراهيم جميع الأنبياء الذين بعثوا من بعده لأنهم من ذريته، وقد خصهم بأنواع الفضائل ما كانوا به صفوة على العالمين، ومنهم سيد ولد آدم نبينا محمد صلى الله عليه وسلم فإن الله تعالى جمع فيه من الكمال ما تفرق في غيره، وفاق صلى الله عليه وسلم الأولين والآخرين، فكان سيد المرسلين المصطفى من ولد إبراهيم.
واصطفى الله آل عمران وهو والد مريم بنت عمران، أو والد موسى بن عمران عليه السلام، فهذه البيوت التي ذكرها الله هي صفوته من العالمين، وتسلسل الصلاح والتوفيق بذرياتهم، فلهذا قال تعالى {ذرية بعضها من بعض} .
أي: حصل التناسب والتشابه بينهم في الخلق والأخلاق الجميلة، كما قال تعالى لما ذكر جملة من الأنبياء الداخلين في ضمن هذه البيوت الكبار {ومن آبائهم وإخوانهم وذرياتهم واجتبيناهم وهديناهم إلى صراط مستقيم} {والله سميع عليم} يعلم من يستحق الاصطفاء فيصطفيه ومن لا يستحق ذلك فيخذله ويرديه، ودل هذا على أن هؤلاء اختارهم لما علم من أحوالهم الموجبة لذلك فضلا منه وكرما، ومن الفائدة والحكمة في قصه علينا أخبار هؤلاء الأصفياء أن نحبهم ونقتدي بهم، ونسأل الله أن يوفقنا لما وفقهم، وأن لا نزال نزري (2) أنفسنا بتأخرنا عنهم وعدم اتصافنا بأوصافهم ومزاياهم الجميلة، وهذا أيضا من لطفه بهم، وإظهاره الثناء عليهم في الأولين والآخرين، والتنويه بشرفهم، فلله ما أعظم جوده وكرمه وأكثر فوائد معاملته، لو لم يكن لهم من الشرف إلا أن أذكارهم مخلدة ومناقبهم مؤبدة لكفى بذلك فضلا
ولما ذكر فضائل هذه البيوت الكريمة ذكر ما جرى لمريم والدة عيسى وكيف لطف الله بها في تربيتها ونشأتها، فقال: {إذ قالت امرأة عمران} أي: والدة مريم لما حملت {رب إني نذرت لك ما في بطني محررًا} أي: جعلت ما في بطني خالصا لوجهك، محررا لخدمتك وخدمة بيتك {فتقبل مني} هذا العمل المبارك {إنك أنت السميع العليم} تسمع دعائي وتعلم نيتي وقصدي، هذا وهي في البطن قبل وضعها
{فلما وضعتها قالت رب إني وضعتها أنثى} كأنها تشوفت أن يكون ذكرا ليكون أقدر على الخدمة وأعظم موقعا، ففي كلامها [نوع] (3) عذر من ربها، فقال الله: {والله أعلم بما وضعت} أي: لا يحتاج إلى إعلامها، بل علمه متعلق بها قبل أن تعلم أمها ما هي {وليس الذكر كالأنثى وإني سميتها مريم} فيه دلالة على تفضيل الذكر على الأنثى، وعلى التسمية وقت الولادة، وعلى أن للأم تسمية الولد إذا لم يكره الأب {وإني أعيذها بك وذريتها من الشيطان الرجيم} دعت لها ولذريتها أن يعيذهم الله من الشيطان الرجيم.
{فتقبلها ربها بقبول حسن} أي: جعلها نذيرة مقبولة، وأجارها وذريتها من الشيطان {وأنبتها نباتًا حسنًا} أي: نبتت نباتا حسنا في بدنها وخلقها وأخلاقها، لأن الله تعالى قيض لها زكريا عليه السلام {وكفلها} إياه، وهذا من رفقه بها ليربيها على أكمل الأحوال، فنشأت في عبادة ربها وفاقت النساء، وانقطعت لعبادة ربها، ولزمت محرابها أي: مصلاها فكان {كلما دخل عليها زكريا المحراب وجد عندها رزقًا} أي: من غير كسب ولا تعب، بل رزق ساقه الله إليها، وكرامة أكرمها الله بها، فيقول لها زكريا {أنى لك هذا قالت هو من عند الله} فضلا وإحسانا {إن الله يرزق من يشاء بغير حساب} أي: من غير حسبان من العبد ولا كسب، قال تعالى: {ومن يتق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب} وفي هذه الآية دليل على إثبات كرامات الأولياء الخارقة للعادة كما قد تواترت الأخبار بذلك، خلافا لمن نفى ذلك، فلما رأى زكريا عليه السلام ما من الله به على مريم، وما أكرمها به من رزقه الهنيء الذي أتاها بغير سعي منها ولا كسب، طمعت نفسه بالولد، فلهذا قال تعالى:
__________
(1) في الأصل: وممن.
(2) في الأصل: نزدي.
(3) الكلمة غير واضحة في الأصل ويبدو - والله أعلم - أنها كما أثبت.

(1/128)

هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ (39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ (41)

{38 - 41} {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ} .
أي: دعا زكريا عليه السلام ربه أن يرزقه ذرية طيبة، أي: طاهرة الأخلاق، طيبة الآداب، لتكمل النعمة الدينية والدنيوية بهم. فاستجاب له [ص:130] دعاءه.
وبينما هو قائم في محرابه يتعبد لربه ويتضرع نادته الملائكة {أن الله يبشرك بيحيى مصدقًا بكلمة من الله} أي: بعيسى عليه السلام، لأنه كان بكلمة الله {وسيدًا} أي: يحصل له من الصفات الجميلة ما يكون به سيدا يرجع إليه في الأمور {وحصورًا} أي: ممنوعا من إتيان النساء، فليس في قلبه لهن شهوة، اشتغالا بخدمة ربه وطاعته {ونبيًا من الصالحين} فأي: بشارة أعظم من هذا الولد الذي حصلت البشارة بوجوده، وبكمال صفاته، وبكونه نبيا من الصالحين، فقال زكريا من شدة فرحه {رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر} وكل واحد من الأمرين مانع من وجود الولد، فكيف وقد اجتمعا، فأخبره الله تعالى أن هذا خارق للعادة، فقال: {كذلك الله يفعل ما يشاء} فكما أنه تعالى قدر وجود الأولاد بالأسباب التي منها التناسل، فإذا أراد أن يوجدهم من غير ما سبب فعل، لأنه لا يستعصي عليه شيء، فقال زكريا عليه السلام استعجالا لهذا الأمر، وليحصل له كمال الطمأنينة.
{رب اجعل لي آية} أي: علامة على وجود الولد قال {آيتك ألا تكلم الناس ثلاثة أيام إلا رمزًا} أي: ينحبس لسانك عن كلامهم من غير آفة ولا سوء، فلا تقدر إلا على الإشارة والرمز، وهذا آية عظيمة أن لا تقدر على الكلام، وفيه مناسبة عجيبة، وهي أنه كما يمنع نفوذ الأسباب مع وجودها، فإنه يوجدها بدون أسبابها ليدل ذلك أن الأسباب كلها مندرجة في قضائه وقدره، فامتنع من الكلام ثلاثة أيام، وأمره الله أن يشكره ويكثر من ذكره بالعشي والإبكار، حتى إذا خرج على قومه من المحراب {فأوحى إليهم أن سبحوا بكرة وعشيًّا} أي: أول النهار وآخره.

(1/129)

وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)

{42 - 44} {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ * ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} .
ينوه تعالى بفضيلة مريم وعلو قدرها، وأن الملائكة خاطبتها بذلك فقالت {يا مريم إن الله اصطفاك} أي: اختارك {وطهّرك} من الآفات المنقصة {واصطفاك على نساء العالمين} الاصطفاء الأول يرجع إلى الصفات الحميدة والأفعال السديدة، والاصطفاء الثاني يرجع إلى تفضيلها على سائر نساء العالمين، إما على عالمي زمانها، أو مطلقا، وإن شاركها أفراد من النساء في ذلك كخديجة وعائشة وفاطمة، لم يناف الاصطفاء المذكور، فلما أخبرتها الملائكة باصطفاء الله إياها وتطهيرها، كان في هذا من النعمة العظيمة والمنحة الجسيمة ما يوجب لها القيام بشكرها، فلهذا قالت لها الملائكة: {يا مريم اقنتي لربك}
{اقنتي لربك} القنوت دوام الطاعة في خضوع وخشوع، {واسجدي واركعي مع الراكعين} خص السجود والركوع لفضلهما ودلالتهما على غاية الخضوع لله، ففعلت مريم، ما أمرت به شكرا لله تعالى وطاعة، ولما أخبر الله نبيه بما أخبر به عن مريم، وكيف تنقلت بها الأحوال التي قيضها الله لها، وكان هذا من الأمور الغيبية التي لا تعلم إلا بالوحي.
قال {ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم} أي: عندهم {إذ يلقون أقلامهم أيهم يكفل مريم} لما ذهبت بها أمها إلى من لهم الأمر على بيت المقدس، فتشاحوا وتخاصموا أيهم يكفل مريم، واقترعوا عليها بأن ألقوا أقلامهم في النهر، فأيهم لم يجر قلمه مع الماء فله كفالتها، فوقع ذلك لزكريا نبيهم وأفضلهم، فلما أَخْبَرتَهُم يا محمد بهذه الأخبار التي لا علم لك ولا لقومك بها دل على أنك صادق وأنك رسول الله حقا، فوجب عليهم الانقياد لك وامتثال أوامرك، كما قال تعالى: {وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر} الآيات.

(1/130)

إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45)

{45 - 58} {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} . [ص:131]
يخبر تعالى أن الملائكة بشرت مريم عليها السلام بأعظم بشارة، وهو كلمة الله عبده ورسوله عيسى ابن مريم، سمي كلمة الله لأنه كان بالكلمة من الله، لأن حالته خارجة عن الأسباب، وجعله الله من آياته وعجائب مخلوقاته، فأرسل الله جبريل عليه السلام إلى مريم، فنفخ في جيب درعها فولجت فيها تلك النفخة الذكية من ذلك الملك الزكي، فأنشأ الله منها تلك الروح الزكية، فكان روحانيا نشأ من مادة روحانية، فلهذا سمى روح الله {وجيها في الدنيا والآخرة} أي: له الوجاهة العظيمة في الدنيا، جعله الله أحد أولي العزم من المرسلين أصحاب الشرائع الكبار والأتباع، ونشر الله له من الذكر ما ملأ ما بين المشرق والمغرب، وفي الآخرة وجيها عند الله يشفع أسوة إخوانه من النبيين والمرسلين، ويظهر فضله على أكثر العالمين، فلهذا كان من المقربين إلى الله، أقرب الخلق إلى ربهم، بل هو عليه السلام من سادات المقربين.

(1/130)

وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ (48) وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِ الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51) فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52)

{وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ * قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ * وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأكْمَهَ وَالأبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} .
{ويكلم الناس في المهد وكهلا} وهذا غير التكليم المعتاد، بل المراد يكلم الناس بما فيه صلاحهم وفلاحهم، وهو تكليم المرسلين، ففي هذا إرساله ودعوته الخلق إلى ربهم، وفي تكليمهم في المهد آية عظيمة من آيات الله ينتفع بها المؤمنون، وتكون حجة على المعاندين، أنه رسول رب العالمين، وأنه عبد الله، وليكون نعمة وبراءة لوالدته مما رميت به {ومن الصالحين} أي: يمن عليه بالصلاح، من منَّ عليهم، ويدخله في جملتهم، وفي هذا عدة بشارات لمريم مع ما تضمن من التنويه بذكر المسيح عليه السلام.
{قالت رب أنى يكون لي ولد ولم يمسسني بشر} والولد في العادة لا يكون إلا من مس البشر، وهذا استغراب منها، لا شك في قدرة الله تعالى: {قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون} فأخبرها أن هذا أمر خارق للعادة، خلقه من يقول لكل أمر أراده: كن فيكون، فمن تيقن ذلك زال عنه الاستغراب والتعجب، ومن حكمة الباري تعالى أن تدرج بأخبار العباد من الغريب إلى ما هو أغرب منه، فذكر وجود يحيى بن زكريا بين أبوين أحدهما كبير والآخر عاقر، ثم ذكر أغرب من ذلك وأعجب، وهو وجود عيسى عليه السلام من أم بلا أب ليدل عباده أنه الفعال لما يريد وأنه ما شاء كان وما لم يشاء لم يكن.
ثم أخبر تعالى عن منته العظيمة على عبده ورسوله عيسى عليه السلام، فقال {ويعلمه الكتاب} يحتمل أن يكون المراد جنس الكتاب، فيكون ذكر التوراة والإنجيل تخصيصا لهما، لشرفهما وفضلهما واحتوائهما على الأحكام والشرائع التي يحكم بها أنبياء بني إسرائيل والتعليم، لذلك يدخل فيه تعليم ألفاظه ومعانيه، ويحتمل أن يكون المراد بقوله {ويعلمه الكتاب} أي: الكتابة، لأن الكتابة من أعظم نعم الله على عباده ولهذا امتن تعالى على عباده بتعليمهم بالقلم في أول سورة أنزلها فقال {اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم} .
والمراد بالحكمة معرفة أسرار الشرع، ووضع الأشياء مواضعها، فيكون ذلك امتنانا على عيسى عليه السلام بتعليمه الكتابة والعلم والحكمة، وهذا هو الكمال للإنسان في نفسه.
ثم ذكر له كمالا آخر وفضلا زائدا على ما أعطاه الله من الفضائل، فقال {ورسولا إلى بني إسرائيل} فأرسله الله إلى هذا الشعب الفاضل الذين هم أفضل العالمين في زمانهم يدعوهم إلى الله، وأقام له من الآيات ما دلهم أنه رسول الله حقا ونبيه صدقا ولهذا قال {أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين} طيرا، أي: أصوره على شكل الطير {فأنفخ فيه فيكون طيرا بإذن الله} أي: طيرا له روح تطير بإذن الله {وأبرئ الأكمه} وهو الذي يولد أعمى {والأبرص} بإذن الله {وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين} وأي: آية أعظم من جعل الجماد حيوانا، وإبراء ذوي العاهات التي لا قدرة للأطباء في معالجتها، وإحياء الموتى، والإخبار بالأمور الغيبية، فكل واحدة من هذه الأمور آية عظيمة بمفردها، فكيف بها إذا اجتمعت وصدق بعضها بعضها؟ فإنها موجبة للإيقان وداعية للإيمان.
{ومصدقا لما بين يدي من التوراة} أي: أتيت بجنس ما جاءت به التوراة وما جاء به موسى عليه السلام، وعلامة الصادق أن يكون خبره من جنس خبر الصادقين، يخبر بالصدق، ويأمر بالعدل من غير تخالف ولا تناقض، بخلاف من ادعى دعوى كاذبة، خصوصا أعظم الدعاوى وهي دعوى النبوة، فالكاذب فيها لا بد أن يظهر لكل أحد كذب صاحبها وتناقضه ومخالفته لأخبار الصادقين وموافقته لأخبار الكاذبين، هذا موجب السنن الماضية والحكمة الإلهية والرحمة الربانية بعباده، إذ لا يشتبه الصادق بالكاذب في دعوى النبوة أبدا، بخلاف بعض الأمور الجزئية، فإنه قد يشتبه فيها الصادق بالكاذب، وأما النبوة فإنه [ص:132] يترتب عليها هداية الخلق أو ضلالهم وسعادتهم وشقاؤهم، ومعلوم أن الصادق فيها من أكمل الخلق، والكاذب فيها من أخس الخلق وأكذبهم وأظلمهم، فحكمة الله ورحمته بعباده أن يكون بينهما من الفروق ما يتبين لكل من له عقل، ثم أخبر عيسى عليه السلام أن شريعة الإنجيل شريعة فيها سهولة ويسرة فقال {ولأحل لكم بعض الذي حرم عليكم} فدل ذلك على أن أكثر أحكام التوراة لم ينسخها الإنجيل بل كان متمما لها ومقررا {وجئتكم بآية من ربكم} تدل على صدقي ووجوب اتباعي، وهي ما تقدم من الآيات، والمقصود من ذلك كله قوله {فاتقوا الله} بفعل ما أمر به وترك ما نهى عنه وأطيعوني فإن طاعة الرسول طاعة لله.
{إن الله ربي وربكم فاعبدوه} استدل بتوحيد الربوبية الذي يقر به كل أحد على توحيد الإلهية الذي ينكره المشركون، فكما أن الله هو الذي خلقنا ورزقنا وأنعم علينا نعما ظاهرة وباطنة، فليكن هو معبودنا الذي نألهه بالحب والخوف والرجاء والدعاء والاستعانة وجميع أنواع العبادة، وفي هذا رد على النصارى القائلين بأن عيسى إله أو ابن الله، وهذا إقراره عليه السلام بأنه عبد مدبر مخلوق، كما قال {إني عبد الله آتاني الكتاب وجعلني نبيا} وقال تعالى: {وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته} إلى قوله {ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم} وقوله {هذا} أي: عبادة الله وتقواه وطاعة رسوله {صراط مستقيم} موصل إلى الله وإلى جنته، وما عدا ذلك فهي طرق موصلة إلى الجحيم.
{فلما أحس عيسى منهم الكفر} أي: رأى منهم عدم الانقياد له، وقالوا هذا سحر مبين، وهموا بقتله وسعوا في ذلك {قال من أنصاري إلى الله} من يعاونني ويقوم معي بنصرة دين الله {قال الحواريون} وهم الأنصار {نحن أنصار الله} أي: انتدبوا معه وقاموا بذلك.

(1/131)

رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54) إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ (58)

{رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ * إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ * ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ} .
وقالوا: {آمنا بالله} {فاكتبنا مع الشاهدين} أي: الشهادة النافعة، وهي الشهادة بتوحيد الله وتصديق رسوله مع القيام بذلك، فلما قاموا مع عيسى بنصر دين الله وإقامة شرعه آمنت طائفة من بني إسرائيل وكفرت طائفة، فاقتتلت الطائفتان فأيد الله الذين آمنوا بنصره على عدوهم فأصبحوا ظاهرين، فلهذا قال تعالى هنا {ومكروا} أي: الكفار بإرادة قتل نبي الله وإطفاء نوره {ومكر الله} بهم جزاء لهم على مكرهم {والله خير الماكرين} رد الله كيدهم في نحورهم، فانقلبوا خاسرين.
{إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا} فرفع الله عبده ورسوله عيسى إليه، وألقي شبهه على غيره، فأخذوا من ألقي شبهه عليه فقتلوه وصلبوه، وباءوا بالإثم العظيم بنيتهم أنه رسول الله، قال الله {وما قتلوه وما صلبوه ولكن شبه لهم} وفي هذه الآية دليل على علو الله تعالى واستوائه على عرشه حقيقة، كما دلت على ذلك النصوص القرآنية والأحاديث النبوية التي تلقاها أهل السنة بالقبول والإيمان والتسليم، وكان الله عزيزا قويا قاهرا، ومن عزته أن كف بني إسرائيل بعد عزمهم الجازم وعدم المانع لهم عن قتل عيسى عليه السلام، كما قال تعالى {وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين} حكيم يضع الأشياء مواضعها، وله أعظم حكمة في إلقاء الشبه على بني إسرائيل، فوقعوا في الشبه كما قال تعالى {وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا} ثم قال تعالى: {وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة} وتقدم أن الله أيد المؤمنين منهم على الكافرين، ثم إن النصارى المنتسبين لعيسى عليه السلام لم يزالوا قاهرين لليهود لكون النصارى أقرب إلى اتباع عيسى من اليهود، حتى بعث الله نبينا محمدا صلى الله عليه وسلم فكان المسلمون هم المتبعين لعيسى حقيقة، فأيدهم الله ونصرهم على اليهود والنصارى وسائر الكفار، وإنما يحصل في بعض الأزمان إدالة الكفار من النصارى وغيرهم على المسلمين، حكمة من الله وعقوبة على تركهم لاتباع الرسول صلى الله عليه وسلم {ثم إلي مرجعكم} أي: مصير الخلائق كلها {فأحكم بينكم فيما كنتم فيه تختلفون} كل يدعي أن الحق معه وأنه المصيب وغيره مخطئ، وهذا مجرد دعاوى تحتاج إلى برهان.
ثم أخبر عن حكمه بينهم بالقسط والعدل، فقال {فأما الذين كفروا} أي: بالله وآياته ورسله {فأعذبهم عذابا شديدا في الدنيا والآخرة} أما عذاب الدنيا، فهو ما أصابهم الله به من القوارع والعقوبات المشاهدة والقتل والذل، وغير ذلك مما هو نموذج من عذاب الآخرة، وأما عذاب الآخرة فهو الطامة الكبرى والمصيبة العظمى، ألا وهو عذاب النار وغضب الجبار وحرمانهم ثواب الأبرار {وما لهم من ناصرين} ينصرونهم من عذاب الله، لا من زعموا أنهم شفعاء لهم عند الله، ولا ما اتخذوهم أولياء من دونه، ولا أصدقائهم وأقربائهم، ولا أنفسهم ينصرون.
{وأما الذين آمنوا} بالله وملائكته وكتبه ورسله والبعث بعد الموت وغير ذلك مما أمر الله بالإيمان به {وعملوا الصالحات} القلبية والقولية والبدنية التي جاءت بشرعها المرسلون، وقصدوا بها رضا رب العالمين {فيوفيهم أجورهم} دل ذلك على أنه يحصل لهم في الدنيا ثواب لأعمالهم من الإكرام والإعزاز والنصر والحياة الطيبة، وإنما توفية الأجور يوم القيامة، يجدون ما قدموه من الخيرات محضرا موفرا، فيعطي منهم كل عامل أجر عمله ويزيدهم من فضله وكرمه {والله لا يحب الظالمين} بل يبغضهم ويحل عليهم سخطه وعذابه.
{ذلك نتلوه عليك من الآيات والذكر الحكيم} وهذا منة عظيمة على رسوله [ص:133] محمد صلى الله عليه وسلم وعلى أمته، حيث أنزل عليهم هذا الذكر الحكيم، المحكم المتقن، المفصل للأحكام والحلال والحرام وإخبار الأنبياء الأقدمين، وما أجرى الله على أيديهم من الآيات البينات والمعجزات الباهرات، فهذا القرآن يقص علينا كل ما ينفعنا من الأخبار والأحكام، فيحصل فيها العلم والعبرة وتثبيت الفؤاد ما هو من أعظم رحمة رب العباد، ثم قال تعالى:

(1/132)

إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60)

{59 - 60} {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} .
يخبر تعالى محتجا على النصارى الزاعمين بعيسى عليه السلام ما ليس له بحق، بغير برهان ولا شبهة، بل بزعمهم أنه ليس له والد استحق بذلك أن يكون ابن الله أو شريكا لله في الربوبية، وهذا ليس بشبهة فضلا أن يكون حجة، لأن خلقه كذلك من آيات الله الدالة على تفرد الله بالخلق والتدبير وأن جميع الأسباب طوع مشيئته وتبع لإرادته، فهو على نقيض قولهم أدل، وعلى أن أحدا لا يستحق المشاركة لله بوجه من الوجوه أولى، ومع هذا فآدم عليه السلام خلقه الله من تراب لا من أب ولا أم، فإذا كان ذلك لا يوجب لآدم ما زعمه النصارى في المسيح، فالمسيح المخلوق من أم بلا أب من باب أولى وأحرى، فإن صح إدعاء البنوة والإلهية في المسيح، فادعاؤها في آدم من باب أولى وأحرى، فلهذا قال تعالى {إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك} أي: هذا الذي أخبرناك به من شأن المسيح عليه السلام هو الحق الذي في أعلى رتب الصدق، لكونه من ربك الذي من جملة تربيته الخاصة لك ولأمتك أن قص عليكم ما قص من أخبار الأنبياء عليهم السلام. {فلا تكن من الممترين} أي: الشاكين في شيء مما أخبرك به ربك، وفي هذه الآية وما بعدها دليل على قاعدة شريفة وهو أن ما قامت الأدلة على أنه حق وجزم به العبد من مسائل العقائد وغيرها، فإنه يجب أن يجزم بأن كل ما عارضه فهو باطل، وكل شبهة تورد عليه فهي فاسدة، سواء قدر العبد على حلها أم لا فلا يوجب له عجزه عن حلها القدح فيما علمه، لأن ما خالف الحق فهو باطل، قال تعالى {فماذا بعد الحق إلا الضلال} وبهذه القاعدة الشرعية تنحل عن الإنسان إشكالات كثيرة يوردها المتكلمون ويرتبها المنطقيون، إن حلها الإنسان فهو تبرع منه، وإلا فوظيفته أن يبين الحق بأدلته ويدعو إليه.

(1/133)

فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ (61)

{61 - 63} {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} .
أي: {فمن} جادلك {وحاجك} في عيسى عليه السلام وزعم أنه فوق منزلة العبودية، بل رفعه فوق منزلته {من بعد ما جاءك من العلم} بأنه عبد الله ورسوله وبينت لمن جادلك ما عندك من الأدلة الدالة على أنه عبد أنعم الله عليه، دل على عناد من لم يتبعك في هذا العلم اليقيني، فلم يبق في مجادلته فائدة تستفيدها ولا يستفيدها هو، لأن الحق قد تبين، فجداله فيه جدال معاند مشاق لله ورسوله، قصده اتباع هواه، لا اتباع ما أنزل الله، فهذا ليس فيه حيلة، فأمر الله نبيه أن ينتقل إلى مباهلته وملاعنته، فيدعون الله ويبتهلون إليه أن يجعل لعنته وعقوبته على الكاذب من الفريقين، هو وأحب الناس إليه من الأولاد والأبناء والنساء، فدعاهم النبي صلى الله عليه وسلم إلى ذلك فتولوا وأعرضوا ونكلوا، وعلموا أنهم إن لاعنوه رجعوا إلى أهليهم وأولادهم فلم يجدوا أهلا ولا مالا وعوجلوا بالعقوبة، فرضوا بدينهم مع جزمهم ببطلانه، وهذا غاية الفساد والعناد، فلهذا قال تعالى:

(1/133)

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63)

{إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ * فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ} .
{فإن تولوا فإن الله عليم بالمفسدين} فيعاقبهم على ذلك أشد العقوبة. وأخبر تعالى {إن هذا} الذي قصه الله على عباده هو {القصص الحق} وكل قصص يقص عليهم مما يخالفه ويناقضه فهو باطل {وما من إله إلا الله} فهو المألوه المعبود حقا الذي لا تنبغي العبادة إلا له، ولا يستحق غيره مثقال ذرة من العبادة {وإن الله لهو العزيز} الذي قهر كل شيء وخضع له كل شيء {الحكيم} الذي يضع الأشياء مواضعها، وله الحكمة التامة في ابتلاء المؤمنين بالكافرين، يقاتلونهم ويجادلونهم ويجاهدونهم بالقول والفعل (1) .
__________
(1) في تفسير هذه الآيات تقديم وتأخير يسير فقد أخر تفسير قوله: "وما من إله إلا الله" وقد أبقيتها على ما هي عليه.

(1/133)

قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64)

{64} {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
أي: قل لأهل الكتاب من اليهود والنصارى {تعالوا إلى كلمة سواء بيننا وبينكم} أي: هلموا نجتمع عليها وهي الكلمة التي اتفق عليها الأنبياء والمرسلون، ولم يخالفها إلا المعاندون والضالون، ليست مختصة بأحدنا دون الآخر، بل مشتركة بيننا وبينكم، وهذا من العدل في المقال والإنصاف في الجدال، ثم فسرها بقوله {ألا نعبد إلا الله ولا نشرك به شيئا} فنفرد الله بالعبادة ونخصه بالحب والخوف والرجاء ولا نشرك به نبيا ولا ملكا ولا وليا ولا صنما ولا وثنا ولا حيوانا ولا جمادا {ولا يتخذ بعضنا بعضا أربابا من دون الله} بل تكون الطاعة كلها لله ولرسله، فلا نطيع المخلوقين في معصية الخالق، لأن ذلك جعل للمخلوقين في منزلة الربوبية، فإذا دعي أهل الكتاب أو غيرهم إلى ذلك، فإن أجابوا كانوا مثلكم، لهم ما لكم وعليهم ما عليكم، وإن تولوا فهم معاندون متبعون أهواءهم فأشهدوهم [ص:134] أنكم مسلمون، ولعل الفائدة في ذلك أنكم إذا قلتم لهم ذلك وأنتم أهل العلم على الحقيقة، كان ذلك زيادة على إقامة الحجة عليهم كما استشهد تعالى بأهل العلم حجة على المعاندين، وأيضا فإنكم إذا أسلمتم أنتم وآمنتم فلا يعبأ الله بعدم إسلام غيركم لعدم زكائهم ولخبث طويتهم، كما قال تعالى {قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا} الآية وأيضا فإن في ورود الشبهات على العقيدة الإيمانية مما يوجب للمؤمن أن يجدد إيمانه ويعلن بإسلامه، إخبارا بيقينه وشكرا لنعمة ربه.

(1/133)

يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68)

{65 - 68} {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} .
لما ادعى اليهود أن إبراهيم كان يهوديا، والنصارى أنه نصراني، وجادلوا على ذلك، رد تعالى محاجتهم ومجادلتهم من ثلاثة أوجه، أحدها: أن جدالهم في إبراهيم جدال في أمر ليس لهم به علم، فلا يمكن لهم ولا يسمح لهم أن يحتجوا ويجادلوا في أمر هم أجانب عنه وهم جادلوا في أحكام التوراة والإنجيل سواء أخطأوا أم أصابوا فليس معهم المحاجة في شأن إبراهيم، الوجه الثاني: أن اليهود ينتسبون إلى أحكام التوراة، والنصارى ينتسبون إلى أحكام الإنجيل، والتوراة والإنجيل ما أنزلا إلا من بعد إبراهيم، فكيف ينسبون إبراهيم إليهم وهو قبلهم متقدم عليهم، فهل هذا يعقل؟! فلهذا قال {أفلا تعقلون} أي: فلو عقلتم ما تقولون لم تقولوا ذلك، الوجه الثالث: أن الله تعالى برأ خليله من اليهود والنصارى والمشركين، وجعله حنيفا مسلما، وجعل أولى الناس به من آمن به من أمته، وهذا النبي وهو محمد صلى الله على وسلم ومن آمن معه، فهم الذين اتبعوه وهم أولى به من غيرهم، والله تعالى وليهم وناصرهم ومؤيدهم، وأما من نبذ ملته وراء ظهره كاليهود والنصارى والمشركين، فليسوا من إبراهيم وليس منهم، ولا ينفعهم مجرد الانتساب الخالي من الصواب. وقد اشتملت هذه الآيات على النهي عن المحاجة والمجادلة بغير علم، وأن من تكلم بذلك فهو متكلم في أمر لا يمكن منه ولا يسمح له فيه، وفيها أيضا حث على علم التاريخ، وأنه طريق لرد كثير من الأقوال الباطلة والدعاوى التي تخالف ما علم من التاريخ، ثم قال تعالى:

(1/134)

وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

{69 - 74} {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ} .
يحذر تعالى عباده المؤمنين عن مكر هذه الطائفة الخبيثة من أهل الكتاب، وأنهم يودون أن يضلوكم، كما قال تعالى {ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا} ومن المعلوم أن من ود شيئا سعى بجهده على تحصيل مراده، فهذه الطائفة تسعى وتبذل جهدها في رد المؤمنين وإدخال الشبه عليهم بكل طريق يقدرون عليه، ولكن من لطف الله أنه لا يحيق المكر السيئ إلا بأهله فلهذا قال تعالى {وما يضلون إلا أنفسهم} فسعيهم في إضلال المؤمنين زيادة في ضلال أنفسهم وزيادة عذاب لهم، قال تعالى {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} {وما يشعرون} بذلك أنهم يسعون في ضرر أنفسهم وأنهم لا يضرونكم شيئا.

(1/134)

يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74)

{يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
{يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون} أي: ما الذي دعاكم إلى الكفر بآيات الله مع علمكم بأن ما أنتم عليه باطل، وأن ما جاءكم به محمد صلى الله عليه وسلم هو الحق الذي لا تشكون فيه، بل تشهدون به ويسر به بعضكم إلى بعض في بعض الأوقات، فهذا نهيهم عن ضلالهم.
ثم وبخهم على إضلالهم الخلق، فقال {يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون} فوبخهم على لبس الحق بالباطل وعلى كتمان الحق، لأنهم بهذين الأمرين يضلون من انتسب إليهم، فإن العلماء إذا لبسوا الحق بالباطل فلم يميزوا بينهما، بل أبقوا الأمر مبهما وكتموا الحق الذي يجب عليهم إظهاره، ترتب على ذلك من خفاء الحق وظهور الباطل ما ترتب، ولم يهتد العوام الذين يريدون الحق لمعرفته حتى يؤثروه، والمقصود من أهل العلم أن يظهروا للناس الحق ويعلنوا به، ويميزوا الحق من الباطل، ويظهروا الخبيث من الطيب، والحلال والحرام، والعقائد الصحيحة من العقائد الفاسدة، ليهتدي المهتدون [ص:135] ويرجع الضالون وتقوم الحجة على المعاندين قال تعالى {وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم} .
ثم أخبر تعالى عن ما همت به هذه الطائفة الخبيثة، وإرادة المكر بالمؤمنين، فقال {وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره} أي: ادخلوا في دينهم على وجه المكر والكيد أول النهار، فإذا كان آخر النهار فاخرجوا منه {لعلهم يرجعون} عن دينهم، فيقولون لو كان صحيحا لما خرج منه أهل العلم والكتاب، هذا الذي أرادوه عجبا بأنفهسم وظنا أن الناس سيحسنون ظنهم بهم ويتابعونهم على ما يقولونه ويفعلونه، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{و} قال بعضهم لبعض {لا تؤمنوا إلا لمن تبع دينكم} أي: لا تثقوا ولا تطمئنوا ولا تصدقوا إلا من تبع دينكم، واكتموا (1) أمركم، فإنكم إذا أخبرتم غيركم وغير من هو على دينكم حصل لهم من العلم ما حصل لكم فصاروا مثلكم، أو حاجوكم عند ربكم وشهدوا عليكم أنها قامت عليكم الحجة وتبين لكم الهدى فلم تتبعوه، فالحاصل أنهم جعلوا عدم إخبار المؤمنين بما معهم من العلم قاطعا عنهم العلم، لأن العلم بزعمهم لا يكون إلا عندهم وموجبا للحجة عليهم، فرد الله عليهم بأن {الهدى هدى الله} فمادة الهدى من الله تعالى لكل من اهتدى، فإن الهدى إما علم الحق، أو إيثارة، ولا علم إلا ما جاءت به رسل الله، ولا موفق إلا من وفقه الله، وأهل الكتاب لم يؤتوا من العلم إلا قليلا وأما التوفيق فقد انقطع حظهم منه لخبث نياتهم وسوء مقاصدهم، وأما هذه الأمة فقد حصل لهم ولله الحمد من هداية الله من العلوم والمعارف مع العمل بذلك ما فاقوا به وبرزوا على كل أحد، فكانوا هم الهداة الذين يهدون بأمر الله، وهذا من فضل الله عليها وإحسانه العظيم، فلهذا قال تعالى {قل إن الفضل بيد الله} أي: الله هو الذي يحسن على عباده بأنواع الإحسان {يؤتيه من يشاء} ممن أتى بأسبابه {والله واسع} الفضل كثير الإحسان {عليم} بمن يصلح للإحسان فيعطيه، ومن لا يستحقه فيحرمه إياه.
{يختص برحمته من يشاء} أي: برحمته المطلقة التي تكون في الدنيا متصلة بالآخرة وهي نعمة الدين ومتمماته {والله ذو الفضل العظيم} الذي لا يصفه الواصفون ولا يخطر بقلب بشر، بل وصل فضله وإحسانه إلى ما وصل إليه علمه، ربنا وسعت كل شيء رحمة وعلما.
__________
(1) المراد - والله أعلم -: واكتموا أمركم عن غير من تبع دينكم.

(1/134)

وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77)

{75 - 77} {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ * إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى عن حال أهل الكتاب في الوفاء والخيانة في الأموال، لما ذكر خيانتهم في الدين ومكرهم وكتمهم الحق، فأخبر أن منهم الخائن والأمين، وأن منهم {من إن تأمنه بقنطار} وهو المال الكثير {يؤده} وهو على أداء ما دونه من باب أولى، ومنهم {من إن تأمنه بدينار لا يؤده إليك} وهو على عدم أداء ما فوقه من باب أولى وأحرى، والذي أوجب لهم الخيانة وعدم الوفاء إليكم بأنهم زعموا أنه {ليس} عليهم {في الأميين سبيل} أي: ليس عليهم إثم في عدم أداء أموالهم إليهم، لأنهم بزعمهم الفاسد ورأيهم الكاسد قد احتقروهم غاية الاحتقار، ورأوا أنفسهم في غاية العظمة، وهم الأذلاء الأحقرون، فلم يجعلوا للأميين حرمة، وأجازوا ذلك، فجمعوا بين أكل الحرام واعتقاد حله وكان هذا كذبا على الله، لأن العالم الذي يحلل الأشياء المحرمة قد كان عند الناس معلوم أنه يخبر عن حكم الله ليس يخبر عن نفسه، وذلك هو الكذب، فلهذا قال {ويقولون على الله الكذب وهم يعلمون} وهذا أعظم إثما من القول على الله بلا علم، ثم رد عليهم زعمهم الفاسد.
فقال {بلى} أي: ليس الأمر كما تزعمون أنه ليس عليكم في الأميين حرج، بل عليكم في ذلك أعظم الحرج وأشد الإثم.
{من أوفى بعهده واتقى} والعهد يشمل العهد الذي بين العبد وبين ربه، وهو جميع ما أوجبه الله على العبد من حقه، ويشمل العهد الذي بينه وبين العباد، والتقوى تكون في هذا الموضع، ترجع إلى اتقاء المعاصي التي بين العبد وبين ربه، وبينه وبين الخلق، فمن كان كذلك فإنه من المتقين الذين يحبهم الله تعالى، سواء كانوا من الأميين أو غيرهم، فمن قال ليس علينا في الأميين سبيل، فلم يوف بعهده ولم يتق الله، فلم يكن ممن يحبه الله، بل ممن يبغضه الله، وإذا كان الأميون قد عرفوا بوفاء العهود وبتقوى الله وعدم [ص:136] التجرئ على الأموال المحترمة، كانوا هم المحبوبين لله، المتقين الذين أعدت لهم الجنة، وكانوا أفضل خلق الله وأجلهم، بخلاف الذين يقولون ليس علينا في الأميين سبيل، فإنهم داخلون في قوله: {إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا} ويدخل في ذلك كل من أخذ شيئا من الدنيا في مقابلة ما تركه من حق الله أو حق عباده، وكذلك من حلف على يمين يقتطع بها مال معصوم فهو داخل في هذه الآية، فهؤلاء {لا خلاق لهم في الآخرة} أي: لا نصيب لهم من الخير {ولا يكلمهم الله} يوم القيامة غضبا عليهم وسخطا، لتقديمهم هوى أنفسهم على رضا ربهم {ولا يزكيهم} أي: يطهرهم من ذنوبهم، ولا يزيل عيوبهم {ولهم عذاب أليم} أي: موجع للقلوب والأبدان، وهو عذاب السخط والحجاب، وعذاب جهنم، نسأل الله العافية.

(1/135)

وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78)

{78} {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} .
يخبر تعالى أن من أهل الكتاب فريقا يلوون ألسنتهم بالكتاب، أي: يميلونه ويحرفونه عن المقصود به، وهذا يشمل اللي والتحريف لألفاظه ومعانيه، وذلك أن المقصود من الكتاب حفظ ألفاظه وعدم تغييرها، وفهم المراد منها وإفهامه، وهؤلاء عكسوا القضية وأفهموا غير المراد من الكتاب، إما تعريضا وإما تصريحا، فالتعريض في قوله {لتحسبوه من الكتاب} أي: يلوون ألسنتهم ويوهمونكم أنه هو المراد من كتاب الله، وليس هو المراد، والتصريح في قولهم: {ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون} وهذا أعظم جرما ممن يقول على الله بلا علم، هؤلاء يقولون على الله الكذب فيجمعون بين نفي المعنى الحق، وإثبات المعنى الباطل، وتنزيل اللفظ الدال على الحق على المعنى الفاسد، مع علمهم بذلك.

(1/136)

مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80)

{79 - 80} {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
وهذه الآية نزلت ردا لمن قال من أهل الكتاب للنبي صلى الله عليه وسلم لما أمرهم بالإيمان به ودعاهم إلى طاعته: أتريد يا محمد أن نعبدك مع الله، فقوله {ما كان لبشر} أي: يمتنع ويستحيل على بشر مَنَّ الله عليه بإنزال الكتاب وتعليمه ما لم يكن يعلم وإرساله للخلق {أن يقول للناس كونوا عبادا لي من دون الله} فهذا من أمحل المحال صدوره من أحد من الأنبياء عليهم أفضل الصلاة والسلام، لأن هذا أقبح الأوامر على الإطلاق، والأنبياء أكمل الخلق على الإطلاق، فأوامرهم تكون مناسبة لأحوالهم، فلا يأمرون إلا بمعالي الأمور وهم أعظم الناس نهيا عن الأمور القبيحة، فلهذا قال {ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون} أي: ولكن يأمرهم بأن يكونوا ربانيين، أي: علماء حكماء حلماء معلمين للناس ومربيهم، بصغار العلم قبل كباره، عاملين بذلك، فهم يأمرون بالعلم والعمل والتعليم التي هي مدار السعادة، وبفوات شيء منها يحصل النقص والخلل، والباء في قوله {بما كنتم تعلمون} إلخ، باء السببية، أي: بسبب تعليمكم لغيركم المتضمن لعلمكم ودرسكم لكتاب الله وسنة نبيه، التي بدرسها يرسخ العلم ويبقى، تكونون ربانيين.
{ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا} وهذا تعميم بعد تخصيص، أي: لا يأمركم بعبادة نفسه ولا بعبادة أحد من الخلق من الملائكة والنبيين وغيرهم {أيأمركم بالكفر بعد إذ أنتم مسلمون} هذا ما لا يكون ولا يتصور أن يصدر من أحد مَنَّ الله عليه بالنبوة، فمن قدح في أحد منهم بشيء من ذلك فقد ارتكب إثما عظيما وكفرا وخيما.

(1/136)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82)

{81 - 82} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
يخبر تعالى أنه أخذ ميثاق النبيين وعهدهم المؤكد بسبب ما أعطاهم من كتاب الله المنزل، والحكمة الفاصلة بين الحق والباطل والهدى والضلال، إنه إن بعث الله رسولا مصدقا لما معهم أن يؤمنوا به ويصدقوه ويأخذوا ذلك على أممهم، فالأنبياء عليهم الصلاة والسلام قد أوجب الله عليهم أن يؤمن بعضهم ببعض، ويصدق بعضهم بعضا لأن جميع ما عندهم هو من عند الله، وكل ما من عند الله يجب التصديق به والإيمان، فهم كالشيء الواحد، فعلى هذا قد علم أن محمدا صلى الله عليه وسلم هو خاتمهم، فكل الأنبياء عليهم الصلاة والسلام لو أدركوه لوجب عليهم الإيمان به واتباعه ونصرته، وكان هو إمامهم ومقدمهم ومتبوعهم، فهذه الآية الكريمة من أعظم الدلائل على علو مرتبته وجلالة قدره، وأنه أفضل الأنبياء وسيدهم صلى الله عليه وسلم لما قررهم تعالى [ص:137] {قالوا أقررنا} أي: قبلنا ما أمرتنا به على الرأس والعين {قال} الله لهم: {فاشهدوا} على أنفسكم وعلى أممكم بذلك، قال {وأنا معكم من الشاهدين فمن تولى بعد ذلك} العهد والميثاق المؤكد بالشهادة من الله ومن رسله {فأولئك هم الفاسقون} فعلى هذا كل من ادعى أنه من أتباع الأنبياء كاليهود والنصارى ومن تبعهم، فقد تولوا عن هذا الميثاق الغليظ، واستحقوا الفسق الموجب للخلود في النار إن لم يؤمنوا بمحمد صلى الله عليه وسلم.

(1/136)

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83)

{83} {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} .
أي: أيطلب الطالبون ويرغب الراغبون في غير دين الله؟ لا يحسن هذا ولا يليق، لأنه لا أحسن دينا من دين الله {وله أسلم من في السماوات والأرض طوعا وكرها} أي: الخلق كلهم منقادون بتسخيره مستسلمون له طوعا واختيارا، وهم المؤمنون المسلمون المنقادون لعبادة ربهم، وكرها وهم سائر الخلق، حتى الكافرون مستسلمون لقضائه وقدره لا خروج لهم عنه، ولا امتناع لهم منه، وإليه مرجع الخلائق كلها، فيحكم بينهم ويجازيهم بحكمه الدائر بين الفضل والعدل.

(1/137)

قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84)

{84} {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} .
تقدم نظير هذه الآية في سورة البقرة، ثم قال تعالى.

(1/137)

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ (85)

{85} {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .
أي: من يدين لله بغير دين الإسلام الذي ارتضاه الله لعباده، فعمله مردود غير مقبول، لأن دين الإسلام هو المتضمن للاستسلام لله، إخلاصا وانقيادا لرسله فما لم يأت به العبد لم يأت بسبب النجاة من عذاب الله والفوز بثوابه، وكل دين سواه فباطل، ثم قال تعالى:

(1/137)

كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (88) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89)

{86 - 88} {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} .
هذا من باب الاستبعاد، أي: من الأمر البعيد أن يهدي الله قوما اختاروا الكفر والضلال بعدما آمنوا وشهدوا أن الرسول حق بما جاءهم به من الآيات البينات والبراهين القاطعات {والله لا يهدي القوم الظالمين} فهؤلاء ظلموا وتركوا الحق بعدما عرفوه، واتبعوا الباطل مع علمهم ببطلانه ظلما وبغيا واتباعا لأهوائهم، فهؤلاء لا يوفقون للهداية، لأن الذي يرجى أن يهتدي هو الذي لم يعرف الحق وهو حريص على التماسه، فهذا بالحري أن ييسر الله له أسباب الهداية ويصونه من أسباب الغواية.
ثم أخبر عن عقوبة هؤلاء المعاندين الظالمين الدنيوية والأخروية، فقال {أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون} أي: لا يفتر عنهم العذاب ساعة ولا لحظة، لا بإزالته أو إزالة بعض شدته، {ولا هم ينظرون} أي: يمهلون، لأن زمن الإمهال قد مضى، وقد أعذر الله منهم وعمرهم ما يتذكر فيه من تذكر، فلو كان فيهم خير لوجد، ولو ردوا لعادوا لما نهوا عنه.

(1/137)

إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91)

{90 - 91} {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
يخبر تعالى أن من كفر بعد إيمانه، ثم ازداد كفرا إلى كفره بتماديه في الغي والضلال، واستمراره على ترك الرشد والهدى، أنه لا تقبل توبتهم، أي: لا يوفقون لتوبة تقبل بل يمدهم الله في طغيانهم يعمهون، قال تعالى {ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة} {فلما زاغوا أزاغ الله قلوبهم} فالسيئات ينتج بعضها بعضا، وخصوصا لمن أقدم على الكفر العظيم وترك الصراط المستقيم، وقد قامت عليه الحجة ووضح الله له الآيات والبراهين، فهذا هو الذي سعى في قطع أسباب رحمة ربه عنه، وهو الذي سد على نفسه باب التوبة، ولهذا حصر الضلال في هذا الصنف، فقال {وأولئك هم الضالون} وأي: ضلال أعظم من ضلال من ترك الطريق عن بصيرة، وهؤلاء الكفرة إذا استمروا على كفرهم إلى الممات تعين هلاكهم وشقاؤهم الأبدي، ولم ينفعهم شيء، فلو أنفق أحدهم ملء الأرض ذهبا ليفتدي به من عذاب الله ما نفعه ذلك، بل لا يزالون في العذاب الأليم، لا شافع لهم ولا ناصر ولا مغيث ولا مجير ينقذهم من عذاب الله فأيسوا من كل خير، وجزموا على الخلود الدائم في العقاب والسخط، فعياذا بالله من حالهم.

(1/137)

لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92)

{92} {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} .
هذا حث من الله لعباده على الإنفاق في طرق الخيرات، فقال {لن تنالوا} أي: تدركوا وتبلغوا البر الذي هو كل خير من أنواع الطاعات وأنواع المثوبات الموصل لصاحبه إلى الجنة، {حتى تنفقوا مما تحبون} أي: من أموالكم النفيسة التي تحبها نفوسكم، فإنكم إذا قدمتم محبة الله على محبة الأموال فبذلتموها في مرضاته، دل ذلك على إيمانكم الصادق وبر قلوبكم ويقين تقواكم، فيدخل في ذلك إنفاق نفائس الأموال، والإنفاق في حال حاجة المنفق إلى ما أنفقه، والإنفاق في حال الصحة، ودلت الآية أن العبد بحسب إنفاقه للمحبوبات يكون بره، وأنه ينقص من بره بحسب ما نقص من ذلك، ولما كان الإنفاق على أي: وجه كان مثابا عليه العبد، سواء كان قليلا أو كثيرا، محبوبا للنفس أم لا وكان قوله {لن تنالوا البر حتى تنفقوا مما تحبون} مما يوهم أن إنفاق غير هذا المقيد غير نافع، احترز تعالى عن هذا الوهم بقوله {وما تنفقوا من شيء فإن الله به عليم} فلا يضيق عليكم، بل يثيبكم عليه على حسب نياتكم ونفعه.

(1/138)

كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95)

{93 - 95} {كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
وهذا رد على اليهود بزعمهم الباطل أن النسخ غير جائز، فكفروا بعيسى ومحمد صلى الله عليهما وسلم، لأنهما قد أتيا بما يخالف بعض أحكام التوراة بالتحليل والتحريم فمن تمام الإنصاف في المجادلة إلزامهم بما في كتابهم التوراة من أن جميع أنواع الأطعمة محللة لبني إسرائيل {إلا ما حرم إسرائيل} وهو يعقوب عليه السلام {على نفسه} أي: من غير تحريم من الله تعالى، بل حرمه على نفسه لما أصابه عرق النسا نذر لئن شفاه الله تعالى ليحرمن أحب الأطعمة عليه، فحرم فيما يذكرون لحوم الإبل وألبانها وتبعه بنوه على ذلك وكان ذلك قبل نزول التوراة، ثم نزل في التوراة أشياء من المحرمات غير ما حرم إسرائيل مما كان حلالا لهم طيبا، كما قال تعالى {فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم} وأمر الله رسوله إن أنكروا ذلك أن يأمرهم بإحضار التوراة، فاستمروا بعد هذا على الظلم والعناد، فلهذا قال تعالى {فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون} وأي ظلم أعظم من ظلم من يدعى إلى تحكيم كتابه فيمتنع من ذلك عنادا وتكبرا وتجبرا، وهذا من أعظم الأدلة على صحة نبوة نبينا محمد صلى الله عليه وسلم وقيام الآيات البينات المتنوعات على صدقه وصدق من نبأه وأخبره بما أخبره به من الأمور التي لا يعلمها إلا بإخبار ربه له بها، فلهذا قال تعالى {قل صدق الله} أي: فيما أخبر به وحكم، وهذا أمر من الله لرسوله ولمن يتبعه أن يقولوا بألسنتهم: صدق الله، معتقدين بذلك في قلوبهم عن أدلة يقينية، مقيمين هذه الشهادة على من أنكرها، ومن هنا تعلم أن أعظم الناس تصديقا لله أعظمهم علما ويقينا بالأدلة التفصيلية السمعية والعقلية، ثم أمرهم باتباع ملة أبيهم إبراهيم عليه السلام بالتوحيد وترك الشرك الذي هو مدار السعادة، وبتركه حصول الشقاوة، وفي هذا دليل على أن اليهود وغيرهم ممن ليس على ملة إبراهيم مشركون غير موحدين، ولما أمرهم باتباع ملة إبراهيم في التوحيد وترك الشرك أمرهم باتباعه بتعظيم بيته الحرام بالحج وغيره، فقال:

(1/138)

إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ (96) فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97)

{96 - 97} {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .
يخبر تعالى عن شرف هذا البيت الحرام، وأنه أول بيت وضعه الله للناس، يتعبدون فيه لربهم فتغفر أوزارهم، وتقال عثارهم، ويحصل لهم به من الطاعات والقربات ما ينالون به رضى ربهم والفوز بثوابه والنجاة من عقابه، ولهذا قال: {مباركا} أي: فيه البركة الكثيرة في المنافع الدينية والدنيوية كما قال تعالى {ليشهدوا منافع لهم ويذكروا اسم الله على ما رزقهم من بهيمة الأنعام} {وهدى للعالمين} والهدى نوعان: هدى في المعرفة، وهدى في العمل، فالهدى في العمل ظاهر، وهو ما جعل الله فيه من أنواع التعبدات المختصة به، وأما هدى العلم فبما يحصل لهم بسببه من العلم بالحق بسبب الآيات البينات التي ذكر الله تعالى في قوله {فيه آيات بينات} أي: أدلة واضحات، وبراهين قاطعات على أنواع من العلوم الإلهية والمطالب العالية، كالأدلة على توحيده ورحمته وحكمته وعظمته وجلاله وكمال علمه وسعة جوده، وما مَنَّ به على أوليائه وأنبيائه، فمن الآيات [ص:139] {مقام إبراهيم} يحتمل أن المراد به المقام المعروف وهو الحجر الذي كان يقوم عليه الخليل لبنيان الكعبة لما ارتفع البنيان، وكان ملصقا في جدار الكعبة، فلما كان عمر رضي الله عنه وضعه في مكانه الموجود فيه الآن، والآية فيه قيل أثر قدمي إبراهيم، قد أثرت في الصخرة وبقي ذلك الأثر إلى أوائل هذه الأمة، وهذا من خوارق العادات، وقيل إن الآية فيه ما أودعه الله في القلوب من تعظيمه وتكريمه وتشريفه واحترامه، ويحتمل أن المراد بمقام إبراهيم أنه مفرد مضاف يراد به مقاماته في مواضع المناسك كلها، فيكون على هذا جميع أجزاء الحج ومفرداته آيات بينات، كالطواف والسعي ومواضعها، والوقوف بعرفة ومزدلفة، والرمي، وسائر الشعائر، والآية في ذلك ما جعله الله في القلوب من تعظيمها واحترامها وبذل نفائس النفوس والأموال في الوصول إليها وتحمل كل مشقة لأجلها، وما في ضمنها من الأسرار البديعة والمعاني الرفيعة، وما في أفعالها من الحكم والمصالح التي يعجز الخلق عن إحصاء بعضها، ومن الآيات البينات فيها أن من دخله كان آمنا شرعا وقدرا، فالشرع قد أمر الله رسوله إبراهيم ثم رسوله محمد باحترامه وتأمين من دخله، وأن لا يهاج، حتى إن التحريم في ذلك شمل صيودها وأشجارها ونباتها، وقد استدل بهذه الآية من ذهب من العلماء أن من جنى جناية خارج الحرم ثم لجأ إليه أنه يأمن ولا يقام عليه الحد حتى يخرج منه، وأما تأمينها قدرا فلأن الله تعالى بقضائه وقدره وضع في النفوس حتى نفوس المشركين به الكافرين بربهم احترامه، حتى إن الواحد منهم مع شدة حميتهم ونعرتهم وعدم احتمالهم للضيم يجد أحدهم قاتل أبيه في الحرم فلا يهيجه، ومن جعله حرما أن كل من أراده بسوء فلا بد أن يعاقبه عقوبة عاجلة، كما فعل بأصحاب الفيل وغيرهم، وقد رأيت لابن القيم هاهنا كلاما حسنا أحببت إيراده لشدة الحاجة إليه قال فائدة: {ولله على الناس حج البيت من استطاع إليه سبيلا} "حج البيت"مبتدأ وخبره في أحد المجرورين قبله، والذي يقتضيه المعنى أن يكون في قوله: "على الناس"لأنه وجوب، والوجوب يقتضي"على"ويجوز أن يكون في قوله: "ولله"لأنه متضمن الوجوب والاستحقاق، ويرجح هذا التقدير أن الخبر محط الفائدة وموضعها، وتقديمه في هذا الباب في نية التأخير، فكان الأحسن أن يكون"ولله على الناس". ويرجح الوجه الأول بأن يقال قوله: "حج البيت على الناس"أكثر استعمالا في باب الوجوب من أن يقال: "حج البيت لله"أي: حق واجب لله، فتأمله. وعلى هذا ففي تقديم المجرور الأول وليس بخبر فائدتان: إحداهما: أنه اسم للموجب للحج، فكان أحق بالتقديم من ذكر الوجوب، فتضمنت الآية ثلاثة أمور مرتبة بحسب الوقائع: أحدها: الموجب لهذا الفرض فبدأ بذكره، والثاني: مؤدي الواجب وهو المفترض عليه وهم الناس، والثالث: النسبة، والحق المتعلق به إيجابا وبهم وجوبا وأداء، وهو الحج.
والفائدة الثانية: أن الاسم المجرور من حيث كان اسما لله سبحانه، وجب الاهتمام بتقديمه تعظيما لحرمة هذا الواجب الذي أوجبه، وتخويفا من تضييعه، إذ ليس ما أوجبه الله سبحانه بمثابة ما يوجبه غيره.
وأما قوله: "مَنْ"فهي بدل، وقد استهوى طائفة من الناس القول بأنها فاعل بالمصدر، كأنه قال: أن يحج البيت من استطاع إليه سبيلا وهذا القول يضعف من وجوه، منها: أن الحج فرض عين، ولو كان معنى الآية ما ذكره لأفهم فرض الكفاية، لأنه إذا حج المستطيعون برئت ذمم غيرهم، لأن المعنى يؤل إلى: ولله على الناس حج البيت مستطيعهم، فإذا أدى المستطيعون الواجب لم يبق واجبا على غير المستطيعين، وليس الأمر كذلك، بل الحج فرض عين على كل أحد، حج المستطيعون أو قعدوا، ولكن الله سبحانه عذر غير المستطيع بعجزه عن أداء الواجب، فلا يؤاخذه به ولا يطالبه بأدائه، فإذا حج سقط الفرض عن نفسه، وليس حج المستطيعين بمسقط الفرض عن العاجزين، وإذا أردت زيادة إيضاح، فإذا قلت: واجب على أهل هذه الناحية أن يجاهد منهم الطائفة المستطيعون للجهاد، فإذا جاهدت تلك الطائفة انقطع تعلق الوجوب في غيرهم، وإذا قلت واجب على الناس كلهم أن يجاهد منهم المستطيع، كان الوجوب متعلقا بالجميع وعذر العاجز بعجزه، ففي نظم الآية على هذا الوجه دون أن يقال: ولله حج البيت على المستطيعين، هذه النكتة البديعة فتأملها.
الوجه الثاني: أن إضافة المصدر إلى الفاعل إذا وجد أولى من إضافته إلى المفعول ولا يعدل عن هذا الأصل إلا بدليل منقول، فلو كان من هو الفاعل لأضيف المصدر إليه فكان يقال: "ولله على الناس حج مَنْ استطاع"وحمله على [ص:140] باب"يعجبني ضرب زيد عمرا"وفيما يفصل فيه بين المصدر وفاعله المضاف إليه بالمفعول والظرف حمل على المكتوب المرجوح، وهي قراءة ابن عامر (قتل أولادهم شركائهم) ، فلا يصار إليه. وإذا ثبت أن"من"بدل بعض من كل وجب أن يكون في الكلام ضمير يعود إلى"الناس"كأنه قيل: من استطاع منهم، وحذف هذا الضمير في أكثر الكلام لا يحسن، وحسنه هاهنا أمور منها: أن"من"واقعة على من لا يعقل، كالاسم المبدل منه فارتبطت به، ومنها: أنها موصولة بما هو أخص من الاسم الأول، ولو كانت الصلة أعم لقبح حذف الضمير العائد، ومثال ذلك إذا قلت: رأيت إخوتك من ذهب إلى السوق منهم، كان قبيحا، لأن الذاهب إلى السوق أعم من الإخوة، وكذلك لو قلت: البس الثياب ما حسن وجمل، يريد منها، ولم يذكر الضمير كان أبعد في الجواز، لأن لفظ ما حسن أعم من الثياب.
وباب البعض من الكل أن يكون أخص من المبدل منه، فإذا كان أعم وأضفته إلى ضمير أو قيدته بضمير يعود إلى الأول ارتفع العموم وبقي الخصوص، ومما حسن حذف المضاف في هذه أيضا مع ما تقدم طول الكلام بالصلة والموصول.
وأما المجرور من قوله"لله"فيحتمل وجهين: أحدهما: أن يكون في موضع من سبيل، كأنه نعت نكرة قدم عليها، لأنه لو تأخر لكان في موضع النعت لسبيل، والثاني: أن يكون متعلقا بسبيل، فإن قلت: كيف يتعلق به وليس فيه معنى الفعل؟ قيل: السبيل لما كان عبارة هاهنا عن الموصل إلى البيت من قوت وزاد ونحوهما، كان فيه رائحة الفعل، ولم يقصد به السبيل الذي هو الطريق، فصلح تعلق المجرور به، واقتضى حسن النظم وإعجاز اللفظ تقديم المجرور وإن كان موضعه التأخير، لأنه ضمير يعود على البيت، والبيت هو المقصود به الاعتناء، وهم يقدمون في كلامهم ما هم به أهم وببيانه أعني هذا تقرير السهيلي، وهذا بعيد جدا بل الصواب في متعلق الجار والمجرور وجه آخر أحسن من هذين، ولا يليق بالآية سواه، وهو الوجوب المفهوم من قوله"على الناس"أي: يجب لله على الناس الحج، فهو حق واجب لله، وأما تعليقه بالسبيل وجعله حالا منها، ففي غاية البعد فتأمله، ولا يكاد يخطر بالبال من الآية، وهذا كما تقول: لله عليك الصلاة والزكاة والصيام.
ومن فوائد الآية وأسرارها أنه سبحانه إذا ذكر ما يوجبه ويحرمه يذكره بلفظ الأمر والنهي، وهو الأكثر، وبلفظ الإيجاب والكتابة والتحريم نحو {كتب عليكم الصيام} {حرمت عليكم الميتة} {قل تعالوا أتل ما حرم ربكم عليكم} وفي الحج أتى بهذا اللفظ الدال على تأكد الوجوب من عشرة أوجه، أحدها أنه قدم اسمه تعالى وأدخل عليه لام الاستحقاق والاختصاص ثم ذكر من أوجبه عليهم بصيغة العموم الداخلة عليها حرف على أبدل منه أهل الاستطاعة، ثم نكر السبيل في سياق الشرط إيذانا بأنه يجب الحج على أي: سبيل تيسرت، من قوت أو مال، فعلق الوجوب بحصول ما يسمى سبيلا ثم أتبع ذلك بأعظم التهديد بالكفر فقال {ومن كفر} أي: لعدم التزامه هذا الواجب وتركه ثم عظم الشأن وأكد الوعيد بإخباره ما يستغنى به عنه، والله تعالى هو الغني الحميد، ولا حاجة به إلى حج أحد، وإنما في ذكر استغنائه عنه هنا من الإعلام بمقته له وسخطه عليه وإعراضه بوجهه عنه ما هو أعظم التهديد وأبلغه، ثم أكد ذلك بذكر اسم"العالمين"عموما، ولم يقل: فإن الله غني عنه، لأنه إذا كان غنيا عن العالمين كلهم فله الغنى الكامل التام من كل وجه بكل اعتبار، فكان أدل لعظم مقته لتارك حقه الذي أوجبه عليه، ثم أكد هذا المعنى بأداة"إن"الدالة على التأكيد، فهذه عشرة أوجه تقتضي تأكد هذا الفرض العظيم.
وتأمل سر البدل في الآية المقتضي لذكر الإسناد مرتين، مرة بإسناده إلى عموم الناس، ومرة بإسناده إلى خصوص المستطيعين، وهذا من فوائد البدل تقوية المعنى وتأكيده بتكرر الإسناد ولهذا كان في نية تكرار العامل وإعادته.
ثم تأمل ما في الآية من الإيضاح بعد الإبهام والتفصيل بعد الإجمال، وكيف تضمن ذلك إيراد الكلام في صورتين وخلتين، اعتناء به وتأكيد لشأنه، ثم تأمل كيف افتتح هذا الإيجاب بذكر محاسن البيت وعظم شأنه بما تدعوا النفوس إلى قصده وحجه وان لم يطلب ذلك منها، فقال: {إن أول بيت} إلخ، فوصفه بخمس صفات: أحدها كونه أسبق بيوت العالم وضع في الأرض، الثاني: أنه مبارك، والبركة كثرة الخير ودوامه، وليس في بيوت العالم أبرك منه ولا أكثر خيرا ولا أدوم ولا أنفع للخلائق، الثالث: أنه هدى، ووصفه بالمصدر نفسه مبالغة، حتى كأنه نفس الهدى، الرابع ما تضمن من الآيات البينات التي تزيد على أربعين آية، الخامس: الأمن الحاصل لداخله، وفي وصفه بهذه الصفات دون إيجاب قصده ما يبعث النفوس على حجه وإن شطت بالزائرين الديار وتناءت بهم الأقطار، ثم أتبع ذلك بصريح الوجوب المؤكد بتلك التأكيدات، وهذا يدل على الاعتناء منه سبحانه لهذا البيت العظيم، والتنويه بذكره، والتعظيم لشأنه، والرفعة من قدره، ولو لم يكن له شرف إلا إضافته إياه إلى نفسه بقوله {وطهر بيتي} لكفى بهذه الإضافة فضلا وشرفا، وهذه الإضافة هي التي أقبلت بقلوب العالمين إليه، وسلبت نفوسهم حباله وشوقا إلى رؤيته، فهذه المثابة للمحبين يثوبون إليه ولا يقضون منه وطرا أبدا، كلما ازدادوا له زيارة ازدادوا له حبا وإليه اشتياقا، فلا الوصال يشفيهم ولا البعاد يسليهم، كما قيل:
[ص:141] أطوف به والنفس بعد مشوقة ... إليه وهل بعد الطواف تداني
وألثم منه الركن أطلب برد ما ... بقلبي من شوق ومن هيمان
فوالله ما ازداد إلا صبابة ... ولا القلب إلا كثرة الخفقان
فيا جنة المأوى ويا غاية المنى ... ويا منيتي من دون كل أمان
أبت غلبات الشوق إلا تقربا ... إليك فما لي بالبعاد يدان
وما كان صدى عنك صد ملالة ... ولي شاهد من مقلتي ولسان
دعوت اصطباري عنك بعدك والبكا ... فلبى البكا والصبر عنك عصاني
وقد زعموا أن المحب إذا نأى ... سيبلى هواه بعد طول زمان
ولو كان هذا الزعم حقا لكان ذا ... دواء الهوى في الناس كل زمان
بلى إنه يبلى والهوى على ... حاله لم يبله الملوان
وهذا محب قاده الشوق والهوى ... بغير زمام قائد وعنان
أتاك على بعد المزار ولو ونت ... مطيته جاءت به القدمان
انتهى كلامه رحمه الله تعالى.

(1/138)

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98) قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99) يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100)

{98 - 101} {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} .
يوبخ تعالى أهل الكتاب من اليهود والنصارى على كفرهم بآيات الله التي أنزلها الله على رسله، التي جعلها رحمة لعباده يهتدون بها إليه، ويستدلون بها على جميع المطالب المهمة والعلوم النافعة، فهؤلاء الكفرة جمعوا بين الكفر بها وصد من آمن بالله عنها وتحريفها وتعويجها عما جعلت له، وهم شاهدون بذلك عالمون بأن ما فعلوه أعظم الكفر الموجب لأعظم العقوبة {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} فلهذا توعدهم هنا بقوله: {وما الله بغافل عما تعملون} بل محيط بأعمالكم (1) ونياتكم ومكركم السيء، فمجازيكم عليه أشر الجزاء لما توعدهم ووبخهم عطف برحمته وجوده وإحسانه وحذر عباده المؤمنين منهم لئلا يمكروا بهم من حيث لا يشعرون، فقال: {يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين} وذلك لحسدهم وبغيهم عليكم، وشدة حرصهم على ردكم عن دينكم، كما قال تعالى: {ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق} .
__________
(1) في الأصل: بأعمالهم ولعل الصواب ما أثبت.

(1/141)

وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101)

{وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
ثم ذكر تعالى السبب الأعظم والموجب الأكبر لثبات المؤمنين على إيمانهم، وعدم تزلزلهم عن إيقانهم، وأن ذلك من أبعد الأشياء، فقال: {وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله} أي: الرسول بين أظهركم يتلو عليكم آيات ربكم كل وقت، وهي الآيات البينات التي توجب القطع بموجبها والجزم بمقتضاها وعدم الشك فيما دلت عليه بوجه من الوجوه، خصوصا والمبين لها أفضل الخلق وأعلمهم وأفصحهم وأنصحهم وأرأفهم بالمؤمنين، الحريص على هداية الخلق وإرشادهم بكل طريق يقدر عليه، فصلوات الله وسلامه عليه، فلقد نصح وبلغ البلاغ المبين، فلم يبق في نفوس القائلين مقالا ولم يترك لجائل في طلب الخير مجالا ثم أخبر أن من اعتصم به فتوكل عليه وامتنع بقوته ورحمته عن كل شر، واستعان به على كل خير {فقد هدي إلى صراط مستقيم} موصل له إلى غاية المرغوب، لأنه جمع بين اتباع الرسول في أقواله وأفعاله وأحواله وبين الاعتصام بالله.

(1/141)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103)

{102 - 103} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .
هذا أمر من الله لعباده المؤمنين أن يتقوه حق تقواه، وأن يستمروا على ذلك ويثبتوا عليه ويستقيموا إلى الممات، فإن من عاش على شيء مات عليه، فمن كان في حال صحته ونشاطه وإمكانه مداوما لتقوى ربه وطاعته، منيبا إليه على الدوام، ثبته الله عند موته ورزقه حسن الخاتمة، وتقوى الله حق تقواه كما قال ابن مسعود: وهو أن يُطاع فلا يُعصى، ويُذكر فلا ينسى، ويشكر فلا يكفر، وهذه الآية بيان لما يستحقه تعالى من التقوى، وأما ما يجب على العبد منها، فكما قال تعالى: {فاتقوا الله ما استطعتم} وتفاصيل التقوى المتعلقة بالقلب والجوارح كثيرة جدا، يجمعها [ص:142] فعل ما أمر الله به وترك كل ما نهى الله عنه، ثم أمرهم تعالى بما يعينهم على التقوى وهو الاجتماع والاعتصام بدين الله، وكون دعوى المؤمنين واحدة مؤتلفين غير مختلفين، فإن في اجتماع المسلمين على دينهم، وائتلاف قلوبهم يصلح دينهم وتصلح دنياهم وبالاجتماع يتمكنون من كل أمر من الأمور، ويحصل لهم من المصالح التي تتوقف على الائتلاف ما لا يمكن عدها، من التعاون على البر والتقوى، كما أن بالافتراق والتعادي يختل نظامهم وتنقطع روابطهم ويصير كل واحد يعمل ويسعى في شهوة نفسه، ولو أدى إلى الضرر العام، ثم ذكرهم تعالى نعمته وأمرهم بذكرها فقال: {واذكروا نعمة الله عليكم إذ كنتم أعداء} يقتل بعضكم بعضا، ويأخذ بعضكم مال بعض، حتى إن القبيلة يعادي بعضهم بعضا، وأهل البلد الواحد يقع بينهم التعادي والاقتتال، وكانوا في شر عظيم، وهذه حالة العرب قبل بعثة النبي صلى الله عليه وسلم فلما بعثه الله وآمنوا به واجتمعوا على الإسلام وتآلفت قلوبهم على الإيمان كانوا كالشخص الواحد، من تآلف قلوبهم وموالاة بعضهم لبعض، ولهذا قال: {فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار} أي: قد استحقيتم النار ولم يبق بينكم وبينها إلا أن تموتوا فتدخلوها {فأنقذكم منها} بما مَنَّ عليكم من الإيمان بمحمد صلى الله عليه وسلم {كذلك يبين الله لكم آياته} أي: يوضحها ويفسرها، ويبين لكم الحق من الباطل، والهدى من الضلال {لعلكم تهتدون} بمعرفة الحق والعمل به، وفي هذه الآية ما يدل أن الله يحب من عباده أن يذكروا نعمته بقلوبهم وألسنتهم ليزدادوا شكرا له ومحبة، وليزيدهم من فضله وإحسانه، وإن من أعظم ما يذكر من نعمه نعمة الهداية إلى الإسلام، واتباع الرسول صلى الله عليه وسلم واجتماع كلمة المسلمين وعدم تفرقها.

(1/141)

وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105)

{104 - 105} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .
أي: وليكن منكم أيها المؤمنون الذين مَنَّ الله عليهم بالإيمان والاعتصام بحبله {أمة} أي: جماعة {يدعون إلى الخير} وهو اسم جامع لكل ما يقرب إلى الله ويبعد من سخطه {ويأمرون بالمعروف} وهو ما عرف بالعقل والشرع حسنه {وينهون عن المنكر} وهو ما عرف بالشرع والعقل قبحه، وهذا إرشاد من الله للمؤمنين أن يكون منهم جماعة متصدية للدعوة إلى سبيله وإرشاد الخلق إلى دينه، ويدخل في ذلك العلماء المعلمون للدين، والوعاظ الذين يدعون أهل الأديان إلى الدخول في دين الإسلام، ويدعون المنحرفين إلى الاستقامة، والمجاهدون في سبيل الله، والمتصدون لتفقد أحوال الناس وإلزامهم بالشرع كالصلوات الخمس والزكاة والصوم والحج وغير ذلك من شرائع الإسلام، وكتفقد المكاييل والموازين وتفقد أهل الأسواق ومنعهم من الغش والمعاملات الباطلة، وكل هذه الأمور من فروض الكفايات كما تدل عليه الآية الكريمة في قوله {ولتكن منكم أمة} إلخ أي: لتكن منكم جماعة يحصل المقصود بهم في هذه الأشياء المذكورة، ومن المعلوم المتقرر أن الأمر بالشيء أمر به وبما لا يتم إلا به فكل ما تتوقف هذه الأشياء عليه فهو مأمور به، كالاستعداد للجهاد بأنواع العدد التي يحصل بها نكاية الأعداء وعز الإسلام، وتعلم العلم الذي يحصل به الدعوة إلى الخير وسائلها ومقاصدها، وبناء المدارس للإرشاد والعلم، ومساعدة النواب ومعاونتهم على تنفيذ الشرع في الناس بالقول والفعل والمال، وغير ذلك مما تتوقف هذه الأمور عليه، وهذه الطائفة المستعدة للدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر هم خواص المؤمنين، ولهذا قال تعالى عنهم: {وأولئك هم المفلحون} الفائزون بالمطلوب، الناجون من المرهوب، ثم نهاهم عن التشبه بأهل الكتاب في تفرقهم واختلافهم، فقال: {ولا تكونوا كالذين تفرقوا واختلفوا} ومن العجائب أن اختلافهم {من بعد ما جاءهم البينات} الموجبة لعدم التفرق والاختلاف، فهم أولى من غيرهم بالاعتصام بالدين، فعكسوا القضية مع علمهم بمخالفتهم أمر الله، فاستحقوا العقاب البليغ، ولهذا قال تعالى: {وأولئك لهم عذاب عظيم} .

(1/142)

يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106) وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ (108)

{106 - 108} {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ} .
يخبر تعالى عن حال يوم القيامة وما فيه من آثار الجزاء بالعدل والفضل، ويتضمن ذلك الترغيب والترهيب الموجب للخوف والرجاء فقال: {يوم تبيض وجوه} وهي وجوه أهل السعادة والخير، أهل الائتلاف والاعتصام بحبل الله {وتسود وجوه} وهي وجوه أهل الشقاوة والشر، أهل الفرقة والاختلاف، هؤلاء اسودت وجوههم بما في قلوبهم من الخزي والهوان والذلة والفضيحة، وأولئك ابيضت وجوههم، لما في قلوبهم من البهجة [ص:143] والسرور والنعيم والحبور الذي ظهرت آثاره على وجوههم كما قال تعالى: {ولقاهم نضرة وسرورا} نضرة في وجوههم وسرورا في قلوبهم، وقال تعالى: {والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون} {فأما الذين اسودت وجوههم} فيقال لهم على وجه التوبيخ والتقريع: {أكفرتم بعد إيمانكم} أي: كيف آثرتم الكفر والضلال على الإيمان والهدى؟ وكيف تركتم سبيل الرشاد وسلكتم طريق الغي؟ {فذوقوا العذاب بما كنتم تكفرون} فليس يليق بكم إلا النار، ولا تستحقون إلا الخزي والفضيحة والعار.
{وأما الذين ابيضت وجوههم} فيهنئون أكمل تهنئة ويبشرون أعظم بشارة، وذلك أنهم يبشرون بدخول الجنات ورضى ربهم ورحمته {ففي رحمة الله هم فيها خالدون} وإذا كانوا خالدين في الرحمة، فالجنة أثر من آثار رحمته تعالى، فهم خالدون فيها بما فيها من النعيم المقيم والعيش السليم، في جوار أرحم الراحمين، لما بين الله لرسوله صلى الله عليه وسلم الأحكام الأمرية والأحكام الجزائية قال: {تلك آيات الله نتلوها} أي: نقصها {عليك بالحق} لأن أوامره ونواهيه مشتملة على الحكمة والرحمة وثوابها وعقابها، كذلك مشتمل على الحكمة والرحمة والعدل الخالي من الظلم، ولهذا قال: {وما الله يريد ظلما للعالمين} نفى إرادته ظلمهم فضلا عن كونه يفعل ذلك فلا ينقص أحدا شيئا من حسناته، ولا يزيد في ظلم الظالمين، بل يجازيهم بأعمالهم فقط، ثم قال تعالى:

(1/142)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (109)

{109} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
أي: هو المالك لما في السماوات وما في الأرض، الذي خلقهم ورزقهم ويتصرف فيهم بقدره وقضائه، وفي شرعه وأمره، وإليه يرجعون يوم القيامة فيجازيهم بأعمالهم حسنها وسيئها.

(1/143)

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ (110) لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (111) ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112)

{110 - 112} {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ * ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} .
يمدح تعالى هذه الأمة ويخبر أنها خير الأمم التي أخرجها الله للناس، وذلك بتكميلهم لأنفسهم بالإيمان المستلزم للقيام بكل ما أمر الله به، وبتكميلهم لغيرهم بالأمر بالمعروف والنهي عن المنكر المتضمن دعوة الخلق إلى الله وجهادهم على ذلك وبذل المستطاع في ردهم عن ضلالهم وغيهم وعصيانهم، فبهذا كانوا خير أمة أخرجت للناس، لما كانت الآية السابقة وهي قوله: {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر} أمرا منه تعالى لهذه الأمة، والأمر قد يمتثله المأمور ويقوم به، وقد لا يقوم به، أخبر في هذه الآية أن الأمة قد قامت بما أمرها الله بالقيام به، وامتثلت أمر ربها واستحقت الفضل على سائر الأمم {ولو آمن أهل الكتاب لكان خيرا لهم} وفي هذا من دعوته بلطف الخطاب ما يدعوهم إلى الإيمان، ولكن لم يؤمن منهم إلا قليل، وأكثرهم الفاسقون الخارجون عن طاعة الله المعادون لأولياء الله بأنواع العداوة، ولكن من لطف الله بعباده المؤمنين أنه رد كيدهم في نحورهم، فليس على المؤمنين منهم ضرر في أديانهم ولا أبدانهم، وإنما غاية ما يصلون إليه من الأذى أذية الكلام التي لا سبيل إلى السلامة منها من كل معادي، فلو قاتلوا المؤمنين لولوا الأدبار فرارا ثم تستمر هزيمتهم ويدوم ذلهم ولا هم ينصرون في وقت من الأوقات، ولهذا أخبر تعالى أنه عاقبهم بالذلة في بواطنهم والمسكنة على ظواهرهم، فلا يستقرون ولا يطمئنون {إلا بحبل} أي: عهد {من الله وحبل من الناس} فلا يكون اليهود إلا تحت أحكام المسلمين وعهدهم، تؤخذ منهم الجزية ويستذلون، أو تحت أحكام النصارى وقد {باءوا} مع ذلك {بغضب من الله} وهذا أعظم العقوبات، والسبب الذي أوصلهم إلى هذه الحال ذكره الله بقوله: {ذلك بأنهم كانوا يكفرون بآيات الله} التي أنزلها الله على رسوله محمد صلى الله عليه وسلم الموجبة لليقين والإيمان، فكفروا بها بغيا وعنادا {ويقتلون الأنبياء بغير حق} أي: يقابلون أنبياء الله الذين يحسنون إليهم أعظم إحسان بأشر مقابلة، وهو القتل، فهل بعد هذه الجراءة والجناية شيء أعظم منها، وذلك كله بسبب عصيانهم واعتدائهم، فهو الذي جرأهم على الكفر بالله وقتل أنبياء الله، ثم قال تعالى:

(1/143)

لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ (114) وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115)

{113 - 115} {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} .
لما بين تعالى الفرقة الفاسقة من أهل الكتاب وبين أفعالهم وعقوباتهم، [ص:144]
بين هاهنا الأمة المستقيمة، وبين أفعالها وثوابها، فأخبر أنهم لا يستوون عنده، بل بينهم من الفرق ما لا يمكن وصفه، فأما تلك الطائفة الفاسقة فقد مضى وصفهم، وأما هؤلاء المؤمنون، فقال تعالى منهم {أمة قائمة} أي: مستقيمة على دين الله، قائمة بما ألزمها الله به من المأمورات، ومن ذلك قيامها بالصلاة {يتلون آيات الله آناء الليل وهم يسجدون} وهذا بيان لصلاتهم في أوقات الليل وطول تهجدهم وتلاوتهم لكتاب ربهم وإيثارهم الخضوع والركوع والسجود له.
{يؤمنون بالله واليوم الآخر} أي: كإيمان المؤمنين إيمانا يوجب لهم الإيمان بكل نبي أرسله، وكل كتاب أنزله الله، وخص الإيمان باليوم الآخر لأن الإيمان الحقيقي باليوم الآخر يحث المؤمن به على ما يقر به إلى الله، ويثاب عليه في ذلك اليوم، وترك كل ما يعاقب عليه في ذلك اليوم {ويأمرون بالمعروف وينهون عن المنكر} فحصل منهم تكميل أنفسهم بالإيمان ولوازمه، وتكميل غيرهم بأمرهم بكل خير، ونهيهم عن كل شر، ومن ذلك حثهم أهل دينهم وغيرهم على الإيمان بمحمد صلى الله عليه وسلم، ثم وصفهم بالهمم العالية {و} أنهم {يسارعون في الخيرات} أي: يبادرون إليها فينتهزون الفرصة فيها، ويفعلونها في أول وقت إمكانها، وذلك من شدة رغبتهم في الخير ومعرفتهم بفوائده وحسن عوائده، فهؤلاء الذين وصفهم الله بهذه الصفات الجميلة والأفعال الجليلة {من الصالحين} الذين يدخلهم الله في رحمته ويتغمدهم بغفرانه وينيلهم من فضله وإحسانه، وأنهم مهما فعلوا {من خير} قليلا كان أو كثيرا {فلن يكفروه} أي: لن يحرموه ويفوتوا أجره، بل يثيبهم الله على ذلك أكمل ثواب، ولكن الأعمال ثوابها تبع لما يقوم بقلب صاحبها من الإيمان والتقوى، فلهذا قال {والله عليم بالمتقين} كما قال تعالى: {إنما يتقبل الله من المتقين} .

(1/143)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

{116 - 117} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} .
يخبر تعالى أن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا، أي: لا تدفع عنهم شيئا من عذاب الله، ولا تجدي عليهم شيئا من ثواب الله، كما قال تعالى: {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا} بل تكون أموالهم وأولادهم زادا لهم إلى النار، وحجة عليهم في زيادة نعم الله عليهم، تقتضي منهم شكرها، ويعاقبون على عدم القيام بها وعلى كفرها، ولهذا قال: {أولئك أصحاب النار هم فيها خالدون} .
ثم ضرب مثلا لما ينفقه الكفار من أموالهم التي يصدون بها عن سبيل الله ويستعينون بها على إطفاء نور الله، بأنها تبطل وتضمحل، كمن زرع زرعا يرجو نتيجته ويؤمل إدراك ريعه، فبينما هو كذلك إذ أصابته ريح فيها صر، أي: برد شديد محرق، فأهلكت زرعه، ولم يحصل له إلا التعب والعناء وزيادة الأسف، فكذلك هؤلاء الكفار الذين قال الله فيهم: {إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون} {وما ظلمهم الله} بإبطال أعمالهم {ولكن} كانوا {أنفسهم يظلمون} حيث كفروا بآيات الله وكذبوا رسوله وحرصوا على إطفاء نور الله، هذه الأمور هي التي أحبطت أعمالهم وذهبت بأموالهم، ثم قال تعالى:

(1/144)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)

{118 - 120} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} .
ينهى تعالى عباده المؤمنين أن يتخذوا بطانة من المنافقين من أهل الكتاب وغيرهم يظهرونهم على سرائرهم أو يولونهم بعض الأعمال الإسلامية وذلك أنهم هم الأعداء الذين امتلأت قلوبهم من العداوة والبغضاء فظهرت على أفواههم {وما تخفي صدورهم أكبر} مما يسمع منهم فلهذا {لا يألونكم خبالا} أي: لا يقصرون في حصول الضرر عليكم والمشقة وعمل الأسباب التي فيها ضرركم ومساعدة الأعداء عليكم قال الله للمؤمنين {قد بينا لكم الآيات} أي: التي فيها مصالحكم الدينية والدنيوية {لعلكم تعقلون} فتعرفونها وتفرقون بين الصديق والعدو، فليس كل أحد يجعل بطانة، وإنما العاقل من إذا ابتلي بمخالطة العدو أن تكون مخالطة في ظاهره ولا يطلعه من باطنه على شيء ولو تملق له وأقسم أنه من أوليائه.
قال الله مهيجا للمؤمنين على الحذر من هؤلاء المنافقين من أهل الكتاب، ومبينا شدة عداوتهم {هاأنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله} [ص:145] أي: جنس الكتب التي أنزلها الله على أنبيائه وهم لا يؤمنون بكتابكم، بل إذا لقوكم أظهروا لكم الإيمان {وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل} وهي أطراف الأصابع من شدة غيظهم عليكم {قل موتوا بغيظكم إن الله عليم بذات الصدور} وهذا فيه بشارة للمؤمنين أن هؤلاء الذين قصدوا ضرركم لا يضرون إلا أنفسهم، وإن غيظهم لا يقدرون على تنفيذه، بل لا يزالون معذبين به حتى يموتوا فيتنقلوا من عذاب الدنيا إلى عذاب الآخرة.
{إن تمسسكم حسنة} كالنصر على الأعداء وحصول الفتح والغنائم {تسؤهم} أي: تغمهم وتحزنهم {وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط} فإذا أتيتم بالأسباب التي وعد الله عليها النصر - وهي الصبر والتقوى- لم يضركم مكرهم، بل يجعل الله مكرهم في نحورهم لأنه محيط بهم علمه وقدرته فلا منفذ لهم عن ذلك ولا يخفى عليهم منهم شيء.

(1/144)

وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121)

{121 - 122} {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
هذه الآيات نزلت في وقعة "أُحد" وقصتها مشهورة في السير والتواريخ، ولعل الحكمة في ذكرها في هذا الموضع، وأدخل في أثنائها وقعة "بدر" لما أن الله تعالى قد وعد المؤمنين أنهم إذا صبروا واتقوا نصرهم، ورد كيد الأعداء عنهم، وكان هذا حكما عاما ووعدا صادقا لا يتخلف مع الإتيان بشرطه، فذكر نموذجا من هذا في هاتين القصتين، وأن الله نصر المؤمنين في "بدر" لما صبروا واتقوا، وأدال عليهم العدو لما صدر من بعضهم من الإخلال بالتقوى ما صدر، ومن حكمة الجمع بين القصتين أن الله يحب من عباده إذا أصابهم ما يكرهون أن يتذكروا ما يحبون، فيخف عنهم البلاء ويشكروا الله على نعمه العظيمة التي إذا قوبلت بما ينالهم من المكروه الذي هو في الحقيقة خير لهم، كان المكروه بالنسبة إلى المحبوب نزرا يسيرا، وقد أشار تعالى إلى هذه الحكمة في قوله {أولما أصابتكم مصيبة قد أصبتم مثليها} وحاصل قضية "أحد" وإجمالها أن المشركين لما رجع فلهم من "بدر" إلى مكة، وذلك في سنة اثنتين من الهجرة، استعدوا بكل ما يقدرون عليه من العدد بالأموال والرجال والعدد، حتى اجتمع عندهم من ذلك ما جزموا بحصول غرضهم وشفاء غيظهم، ثم وجهوا من مكة للمدينة في ثلاثة آلاف مقاتل، حتى نزلوا قرب المدينة، فخرج النبي صلى الله عليه وسلم إليهم هو وأصحابه بعد المراجعة والمشاورة حتى استقر رأيهم على الخروج، وخرج في ألف، فلما ساروا قليلا رجع عبد الله بن أبي المنافق بثلث الجيش ممن هو على مثل طريقته، وهمت طائفتان من المؤمنين أن يرجعوا وهم بنو سلمة وبنو حارثة فثبتهم الله، فلما وصلوا إلى أحد رتبهم النبي صلى الله عليه وسلم في مواضعهم وأسندوا ظهورهم إلى أحد، ورتب النبي صلى الله عليه وسلم خمسين رجلا من أصحابه في خلة في جبل "أحد" وأمرهم أن يلزموا مكانهم ولا يبرحوا منه ليأمنوا أن يأتيهم أحد من ظهورهم، فلما التقى المسلمون والمشركون انهزم المشركون هزيمة قبيحة وخلفوا معسكرهم خلف ظهورهم، واتبعهم المسلمون يقتلون ويأسرون، فلما رآهم الرماة الذين جعلهم النبي صلى الله عليه وسلم في الجبل، قال بعضهم لبعض: الغنيمة الغنيمة، ما يقعدنا هاهنا والمشركون قد انهزموا، ووعظهم أميرهم عبد الله بن جبير عن المعصية فلم يلتفتوا إليه، فلما أخلوا موضعهم فلم يبق فيه إلا نفر يسير، منهم أميرهم عبد الله بن جبير، جاءت خيل المشركين من ذلك الموضع واستدبرت المسلمين وقاتلت ساقتهم، فجال المسلمون جولة ابتلاهم الله بها وكفر بها عنهم، وأذاقهم فيها عقوبة المخالفة، فحصل ما حصل من قتل من قتل منهم، ثم إنهم انحازوا إلى رأس جبل "أحد" وكف الله عنهم أيدي المشركين وانكفأوا إلى بلادهم، ودخل رسول الله صلى الله عليه وسلم وأصحابه المدينة قال الله تعالى {وإذ غدوت من أهلك} والغدو هاهنا مطلق الخروج، ليس المراد به الخروج في أول النهار، لأن النبي صلى الله عليه وسلم وأصحابه لم يخرجوا إلا بعدما صلوا الجمعة {تبوئ المؤمنين مقاعد للقتال} أي: تنزلهم وترتبهم كل في مقعده اللائق به، وفيها أعظم مدح للنبي صلى الله عليه وسلم حيث هو الذي يباشر تدبيرهم وإقامتهم في مقاعد القتال، وما ذاك إلا لكمال علمه ورأيه، وسداد نظره وعلو همته، حيث يباشر هذه الأمور بنفسه وشجاعته الكاملة صلوات الله وسلامه عليه {والله سميع} لجميع المسموعات، ومنه أنه يسمع ما يقول المؤمنون والمنافقون كل يتكلم بحسب ما في قلبه {عليم} بنيات العبيد، فيجازيهم عليها أتم الجزاء، وأيضا فالله سميع عليم بكم، يكلؤكم، ويتولى تدبير أموركم، ويؤيدكم بنصره كما قال تعالى لموسى وهارون {إنني معكما أسمع وأرى} .

(1/145)

إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (122)

{إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
ومن لطفه بهم وإحسانه إليهم أنه، لما {همت طائفتان} من المؤمنين بالفشل وهم بنو سلمة وبنو حارثة كما تقدم ثبتهما الله تعالى نعمة عليهما وعلى سائر المؤمنين، فلهذا قال [ص:146] {والله وليهما} أي: بولايته الخاصة، التي هي لطفه بأوليائه، وتوفيقهم لما فيه صلاحهم وعصمتهم عما فيه مضرتهم، فمن توليه لهما أنهما لما هما بهذه المعصية العظيمة وهي الفشل والفرار عن رسول الله عصمهما، لما معهما من الإيمان كما قال تعالى: {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور} ثم قال {وعلى الله فليتوكل المؤمنون} ففيها الأمر بالتوكل الذي هو اعتماد القلب على الله في جلب المنافع ودفع المضار، مع الثقة بالله، وأنه بحسب إيمان العبد يكون توكله، وأن المؤمنين أولى بالتوكل على الله من غيرهم، وخصوصا في مواطن الشدة والقتال، فإنهم مضطرون إلى التوكل والاستعانة بربهم والاستنصار له، والتبري من حولهم وقوتهم، والاعتماد على حول الله وقوته، فبذلك ينصرهم ويدفع عنهم البلايا والمحن، ثم قال تعالى:

(1/145)

وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123) إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ (124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126)

{123 - 126} {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ * إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} .
وهذا امتنان منه على عباده المؤمنين، وتذكير لهم بما نصرهم به يوم بدر وهم أذلة في قلة عَددهم وعُددهم مع كثرة عدد عدوهم وعُددهم، وكانت وقعة بدر في السنة الثانية من الهجرة، خرج النبي صلى الله عليه وسلم من المدينة بثلاث مئة وبضعة عشر من أصحابه، ولم يكن معهم إلا سبعون بعيرا وفرسان لطلب عير لقريش قدمت من الشام، فسمع به المشركون فتجهزوا من مكة لفكاك عيرهم، وخرجوا في زهاء ألف مقاتل مع العدة الكاملة والسلاح العام والخيل الكثيرة، فالتقوا هم والمسلمون في ماء يقال له "بدر" بين مكة والمدينة فاقتتلوا، ونصر الله المسلمين نصرا عظيما، فقتلوا من المشركين سبعين قتيلا من صناديد المشركين وشجعانهم، وأسروا سبعين، واحتووا على معسكرهم ستأتي - إن شاء الله - القصة في سورة الأنفال، فإن ذلك موضعها، ولكن الله تعالى هنا أتى بها ليتذكر بها المؤمنون ليتقوا ربهم ويشكروه، فلهذا قال {فاتقوا الله لعلكم تشكرون} لأن من اتقى ربه فقد شكره، ومن ترك التقوى فلم يشكره، إذ تقول يا محمد للمؤمنين يوم بدر مبشرا لهم بالنصر.
{ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا} أي: من مقصدهم هذا، وهو وقعة بدر {يمددكم ربكم بخمسة آلاف من الملائكة مسومين} أي: معلمين بعلامة الشجعان، فشرط الله لإمدادهم ثلاثة شروط: الصبر، والتقوى، وإتيان المشركين من فورهم هذا، فهذا الوعد بإنزال الملائكة المذكورين وإمدادهم بهم، وأما وعد النصر وقمع كيد الأعداء فشرط الله له الشرطين الأولين كما تقدم في قوله: {وإن تصبروا وتتقوا لا يضركم كيدهم شيئا} .
{وما جعله الله} أي: إمداده لكم بالملائكة {إلا بشرى} تستبشرون بها وتفرحون {ولتطمئن قلوبكم به وما النصر إلا من عند الله} فلا تعتمدوا على ما معكم من الأسباب، بل الأسباب فيها طمأنينة لقلوبكم، وأما النصر الحقيقي الذي لا معارض له، فهو مشيئة الله لنصر من يشاء من عباده، فإنه إن شاء نصر من معه الأسباب كما هي سنته في خلقه، وإن شاء نصر المستضعفين الأذلين ليبين لعباده أن الأمر كله بيديه، ومرجع الأمور إليه، ولهذا قال {عند الله العزيز} فلا يمتنع عليه مخلوق، بل الخلق كلهم أذلاء مدبرون تحت تدبيره وقهره {الحكيم} الذي يضع الأشياء مواضعها، وله الحكمة في إدالة الكفار في بعض الأوقات على المسلمين إدالة غير مستقرة، قال تعالى: {ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض} .

(1/146)

لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127)

{127} {لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ} .

(1/146)

لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129)

يخبر تعالى أن نصره عباده المؤمنين لأحد أمرين: إما أن يقطع طرفا من الذين كفروا، أي: جانبا منهم وركنا من أركانهم، إما بقتل، أو أسر، أو استيلاء على بلد، أو غنيمة مال، فيقوى بذلك المؤمنون ويذل الكافرون، وذلك لأن مقاومتهم ومحاربتهم للإسلام تتألف من أشخاصهم وسلاحهم وأموالهم وأرضهم فبهذه الأمور تحصل منهم المقاومة والمقاتلة فقطع شيء من ذلك ذهاب لبعض قوتهم، الأمر الثاني أن يريد الكفار بقوتهم وكثرتهم، طمعا في المسلمين، ويمنوا أنفسهم ذلك، ويحرصوا عليه غاية الحرص، ويبذلوا قواهم وأموالهم في ذلك، فينصر الله المؤمنين عليهم ويردهم خائبين لم ينالوا مقصودهم، بل يرجعون بخسارة وغم وحسرة، وإذا تأملت الواقع رأيت نصر الله لعباده المؤمنين دائرا بين هذين الأمرين، غير خارج عنهما إما نصر عليهم أو خذل لهم. [ص:147]
{128 - 129} {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
لما جرى يوم "أحد" ما جرى، وجرى على النبي صلى الله عليه وسلم مصائب، رفع الله بها درجته، فشج رأسه وكسرت رباعيته، قال "كيف يفلح قوم شجوا نبيهم" وجعل يدعو على رؤساء من المشركين مثل أبي سفيان بن حرب، وصفوان بن أمية وسهيل بن عمرو، والحارث بن هشام، أنزل الله تعالى على رسوله نهيا له عن الدعاء عليهم باللعنة والطرد عن رحمة الله {ليس لك من الأمر شيء} إنما عليك البلاغ وإرشاد الخلق والحرص على مصالحهم، وإنما الأمر لله تعالى هو الذي يدبر الأمور، ويهدي من يشاء ويضل من يشاء، فلا تدع عليهم بل أمرهم راجع إلى ربهم، إن اقتضت حكمته ورحمته أن يتوب عليهم ويمن عليهم بالإسلام فعل، وإن اقتضت حكمته إبقاءهم على كفرهم وعدم هدايتهم، فإنهم هم الذين ظلموا أنفسهم وضروها وتسببوا بذلك، فعل، وقد تاب الله على هؤلاء المعينين وغيرهم، فهداهم للإسلام رضي الله عنهم، وفي هذه الآية مما يدل على أن اختيار الله غالب على اختيار العباد، وأن العبد وإن ارتفعت درجته وعلا قدره قد يختار شيئا وتكون الخيرة والمصلحة في غيره، وأن الرسول صلى الله عليه وسلم ليس له من الأمر شيء فغيره من باب أولى ففيها أعظم رد على من تعلق بالأنبياء أو غيرهم من الصالحين وغيرهم، وأن هذا شرك في العبادة، نقص في العقل، يتركون من الأمر كله له ويدعون من لا يملك من الأمر مثقال ذرة، إن هذا لهو الضلال البعيد، وتأمل كيف لما ذكر تعالى توبته عليهم أسند الفعل إليه، ولم يذكر منهم سببا موجبا لذلك، ليدل ذلك على أن النعمة محض فضله على عبده، من غير سبق سبب من العبد ولا وسيلة، ولما ذكر العذاب ذكر معه ظلمهم، ورتبه على العذاب بالفاء المفيدة للسببية، فقال {أو يعذبهم فإنهم ظالمون} ليدل ذلك على كمال عدل الله وحكمته، حيث وضع العقوبة موضعها، ولم يظلم عبده بل العبد هو الذي ظلم نفسه، ولما نفى عن رسوله أنه ليس له من الأمر شيء قرر من الأمر له فقال {ولله ما في السماوات وما في الأرض} من الملائكة والإنس والجن والحيوانات والأفلاك والجمادات كلها، وجميع ما في السماوات والأرض، الكل ملك لله مخلوقون مدبرون متصرف فيهم تصرف المماليك، فليس لهم مثقال ذرة من الملك، وإذا كانوا كذلك فهم دائرون بين مغفرته وتعذيبه فيغفر لمن يشاء بأن يهديه للإسلام فيغفر شركه ويمن عليه بترك العصيان فيغفر له ذنبه، {ويعذب من يشاء} بأن يكله إلى نفسه الجاهلة الظالمة المقتضية لعمل الشر فيعمل الشر ويعذبه على ذلك، ثم ختم الآية باسمين كريمين دالين على سعة رحمته وعموم مغفرته وسعة إحسانه وعميم إحسانه، فقال {والله غفور رحيم} ففيها أعظم بشارة بأن رحمته غلبت غضبه، ومغفرته غلبت مؤاخذته، فالآية فيها الإخبار عن حالة الخلق وأن منهم من يغفر الله له ومنهم من يعذبه، فلم يختمها باسمين أحدهما دال على الرحمة، والثاني دال على النقمة، بل ختمها باسمين كليهما يدل على الرحمة، فله تعالى رحمة وإحسان سيرحم بها عباده لا تخطر ببال بشر، ولا يدرك لها وصف، فنسأله تعالى أن يتغمدنا ويدخلنا برحمته في عباده الصالحين.
تم السفر الأول من هذا التفسير المبارك بيسر من الله وإعانة، فله الحمد والشكر والثناء، وأسأله المزيد من فضله وكرمه وإحسانه، ويليه المجلد الثاني، أوله قول الباري جل جلاله {يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة} الآية وذلك في تسع وعشرين من شهر ربيع الأول من سنة 1343 ثلاث وأربعين وثلاث مئة وألف من الهجرة النبوية وصلى الله على محمد وسلم تسليما كثيرا بقلم جامعه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وإخوانه المسلمين، والحمد لله رب العالمين.
المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين آمين. بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا قال تعالى:

(1/146)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130) وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131) وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132)

{130 - 136} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ * وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ * وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} .
تقدم في مقدمة هذا التفسير أن العبد ينبغي له مراعاة الأوامر والنواهي [ص:148] في نفسه وفي غيره، وأن الله تعالى إذا أمره بأمر وجب عليه -أولا- أن يعرف حده، وما هو الذي أمر به ليتمكن بذلك من امتثاله، فإذا عرف ذلك اجتهد، واستعان بالله على امتثاله في نفسه وفي غيره، بحسب قدرته وإمكانه، وكذلك إذا نهي عن أمر عرف حده، وما يدخل فيه وما لا يدخل، ثم اجتهد واستعان بربه في تركه، وأن هذا ينبغي مراعاته في جميع الأوامر الإلهية والنواهي، وهذه الآيات الكريمات قد اشتملت عن أوامر وخصال من خصال الخير، أمر الله [بها] وحث على فعلها، وأخبر عن جزاء أهلها، وعلى نواهي حث على تركها.
ولعل الحكمة -والله أعلم- في إدخال هذه الآيات أثناء قصة "أحد" أنه قد تقدم أن الله تعالى وعد عباده المؤمنين، أنهم إذا صبروا واتقوا نصرهم على أعدائهم، وخذل الأعداء عنهم، كما في قوله تعالى: {وإن تصبروا وتتقوا لا يضركم كيدهم شيئا} .
ثم قال: {بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم} الآيات.
فكأن النفوس اشتاقت إلى معرفة خصال التقوى، التي يحصل بها النصر والفلاح والسعادة، فذكر الله في هذه الآيات أهم خصال التقوى التي إذا قام العبد بها فقيامه بغيرها من باب أولى وأحرى، ويدل على ما قلنا أن الله ذكر لفظ "التقوى" في هذه الآيات ثلاث مرات: مرة مطلقة وهي قوله: {أعدت للمتقين} ومرتين مقيدتين، فقال: {واتقوا الله} {واتقوا النار} فقوله تعالى: {يا أيها الذين آمنوا} كل ما في القرآن من قوله تعالى: {يا أيها الذين آمنوا} افعلوا كذا، أو اتركوا كذا، يدل على أن الإيمان هو السبب الداعي والموجب لامتثال ذلك الأمر، واجتناب ذلك النهي؛ لأن الإيمان هو التصديق الكامل بما يجب التصديق به، المستلزم لأعمال الجوارح، فنهاهم عن أكل الربا أضعافا مضاعفة، وذلك هو ما اعتاده أهل الجاهلية، ومن لا يبالي بالأوامر الشرعية من أنه إذا حل الدين، على المعسر ولم يحصل منه شيء، قالوا له: إما أن تقضي ما عليك من الدين، وإما أن نزيد في المدة، ويزيد ما في ذمتك، فيضطر الفقير ويستدفع غريمه ويلتزم ذلك، اغتناما لراحته الحاضرة،، فيزداد -بذلك- ما في ذمته أضعافا مضاعفة، من غير نفع وانتفاع.
ففي قوله: {أضعافًا مضاعفة} تنبيه على شدة شناعته بكثرته، وتنبيه لحكمة تحريمه، وأن تحريم الربا حكمته أن الله منع منه لما فيه من الظلم.
وذلك أن الله أوجب إنظار المعسر، وبقاء ما في ذمته من غير زيادة، فإلزامه بما فوق ذلك ظلم متضاعف، فيتعين على المؤمن المتقي تركه وعدم قربانه، لأن تركه من موجبات التقوى.
والفلاح متوقف على التقوى، فلهذا قال: {واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين} بترك ما يوجب دخولها، من الكفر والمعاصي، على اختلاف درجاتها، فإن المعاصي كلها- وخصوصا المعاصي الكبار- تجر إلى الكفر، بل هي من خصال الكفر الذي أعد الله النار لأهله، فترك المعاصي ينجي من النار، ويقي من سخط الجبار، وأفعال الخير والطاعة توجب رضا الرحمن، ودخول الجنان، وحصول الرحمة، ولهذا قال: {وأطيعوا الله والرسول} بفعل الأوامر امتثالا واجتناب النواهي {لعلكم ترحمون} .
فطاعة الله وطاعة رسوله، من أسباب حصول الرحمة كما قال تعالى: {ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة} الآيات.

(1/147)

وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136)

{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} .
ثم أمرهم تعالى بالمسارعة إلى مغفرته وإدراك جنته التي عرضها السماوات والأرض، فكيف بطولها، التي أعدها الله للمتقين، فهم أهلها وأعمال التقوى هي الموصلة إليها، ثم وصف المتقين وأعمالهم، فقال: {الذين ينفقون في السراء والضراء} أي: في حال عسرهم ويسرهم، إن أيسروا أكثروا من النفقة، وإن أعسروا لم يحتقروا من المعروف شيئا ولو قل.
{والكاظمين الغيظ} أي: إذا حصل لهم من غيرهم أذية توجب غيظهم -وهو امتلاء قلوبهم من الحنق، الموجب للانتقام بالقول والفعل-، هؤلاء لا يعملون بمقتضى الطباع البشرية، بل يكظمون ما في القلوب من الغيظ، ويصبرون عن مقابلة المسيء إليهم.
{والعافين عن الناس} يدخل في العفو عن الناس، العفو عن كل من أساء إليك بقول أو فعل، والعفو أبلغ من الكظم، لأن العفو ترك المؤاخذة مع السماحة عن المسيء، وهذا إنما يكون ممن تحلى بالأخلاق الجميلة، وتخلى عن الأخلاق الرذيلة، وممن تاجر مع الله، وعفا عن عباد الله رحمة بهم، وإحسانا إليهم، وكراهة لحصول الشر عليهم، وليعفو الله عنه، ويكون أجره على ربه الكريم، لا على العبد الفقير، كما قال تعالى: {فمن عفا وأصلح فأجره على الله} .
ثم ذكر حالة أعم من غيرها، وأحسن وأعلى وأجل، وهي الإحسان، فقال [تعالى] : {والله يحب المحسنين} والإحسان نوعان: الإحسان في عبادة الخالق. [والإحسان إلى المخلوق، فالإحسان في عبادة [ص:149] الخالق] . (1) .
فسرها النبي صلى الله عليه وسلم بقوله: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"
وأما الإحسان إلى المخلوق، فهو إيصال النفع الديني والدنيوي إليهم، ودفع الشر الديني والدنيوي عنهم، فيدخل في ذلك أمرهم بالمعروف، ونهيهم عن المنكر، وتعليم جاهلهم، ووعظ غافلهم، والنصيحة لعامتهم وخاصتهم، والسعي في جمع كلمتهم، وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم، على اختلاف أحوالهم وتباين أوصافهم، فيدخل في ذلك بذل الندى وكف الأذى، واحتمال الأذى، كما وصف الله به المتقين في هذه الآيات، فمن قام بهذه الأمور، فقد قام بحق الله وحق عبيده.
ثم ذكر اعتذارهم لربهم من جناياتهم وذنوبهم، فقال: {والذين إذا فعلوا فاحشة أو ظلموا أنفسهم} أي: صدر منهم أعمال [سيئة] (2) كبيرة، أو ما دون ذلك، بادروا إلى التوبة والاستغفار، وذكروا ربهم، وما توعد به العاصين ووعد به المتقين، فسألوه المغفرة لذنوبهم، والستر لعيوبهم، مع إقلاعهم عنها وندمهم عليها، فلهذا قال: {ولم يصروا على ما فعلوا وهم يعلمون} .
{أولئك} الموصوفون بتلك الصفات {جزاؤهم مغفرة من ربهم} تزيل عنهم كل محذور {وجنات تجري من تحتها الأنهار} فيها من النعيم المقيم، والبهجة والسرور والبهاء، والخير والسرور، والقصور والمنازل الأنيقة العاليات، والأشجار المثمرة البهية، والأنهار الجاريات في تلك المساكن الطيبات، {خالدين فيها} لا يحولون عنها، ولا يبغون بها بدلا ولا يغير ما هم فيه من النعيم، {ونعم أجر العاملين} عملوا لله قليلا فأجروا كثيرا فـ "عند الصباح يحمد القوم السرى" وعند الجزاء يجد العامل أجره كاملا موفرا.
وهذه الآيات الكريمات من أدلة أهل السنة والجماعة، على أن الأعمال تدخل في الإيمان، خلافا للمرجئة، ووجه الدلالة إنما يتم بذكر الآية، التي في سورة الحديد، نظير هذه الآيات، وهي قوله تعالى: {سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله} فلم يذكر فيها إلا لفظ الإيمان به وبرسله، وهنا قال: {أعدت للمتقين} ثم وصف المتقين بهذه الأعمال المالية والبدنية، فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات هم أولئك المؤمنون.
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.

(1/148)

قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137) هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138)

ثم قال تعالى: {137 - 138} {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ} .
وهذه الآيات الكريمات، وما بعدها في قصة "أحد" يعزي تعالى عباده المؤمنين ويسليهم، ويخبرهم أنه مضى قبلهم أجيال وأمم كثيرة، امتحنوا، وابتلي المؤمنون منهم بقتال الكافرين، فلم يزالوا في مداولة ومجاولة، حتى جعل الله العاقبة للمتقين، والنصر لعباده المؤمنين، وآخر الأمر حصلت الدولة على المكذبين، وخذلهم الله بنصر رسله وأتباعهم.
{فسيروا في الأرض} بأبدانكم وقلوبكم {فانظروا كيف كان عاقبة المكذبين} فإنكم لا تجدونهم إلا معذبين بأنواع العقوبات الدنيوية، قد خوت ديارهم، وتبين لكل أحد خسارهم، وذهب عزهم وملكهم، وزال بذخهم وفخرهم، أفليس في هذا أعظم دليل، وأكبر شاهد على صدق ما جاءت به الرسل؟ "
وحكمة الله التي يمتحن بها عباده، ليبلوهم ويتبين صادقهم من كاذبهم، ولهذا قال تعالى: {هذا بيان للناس} أي: دلالة ظاهرة، تبين للناس الحق من الباطل، وأهل السعادة من أهل الشقاوة، وهو الإشارة إلى ما أوقع الله بالمكذبين.
{وهدى وموعظة للمتقين} لأنهم هم المنتفعون بالآيات فتهديهم إلى سبيل الرشاد، وتعظهم وتزجرهم عن طريق الغي، وأما باقي الناس فهي بيان لهم، تقوم [به] عليهم الحجة من الله، ليهلك من هلك عن بينة.
ويحتمل أن الإشارة في قوله: {هذا بيان للناس} للقرآن العظيم، والذكر الحكيم، وأنه بيان للناس عموما، وهدى وموعظة للمتقين خصوصا، وكلا المعنيين حق.

(1/149)

وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (140)

{139 - 143} {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ} .
يقول تعالى مشجعا [ص:150] لعباده المؤمنين، ومقويا لعزائمهم ومنهضا لهممهم: {ولا تهنوا ولا تحزنوا} أي: ولا تهنوا وتضعفوا في أبدانكم، ولا تحزنوا في قلوبكم، عندما أصابتكم المصيبة، وابتليتم بهذه البلوى، فإن الحزن في القلوب، والوهن على الأبدان، زيادة مصيبة عليكم، وعون لعدوكم عليكم، بل شجعوا قلوبكم وصبروها، وادفعوا عنها الحزن وتصلبوا على قتال عدوكم، وذكر تعالى أنه لا ينبغي ولا يليق بهم الوهن والحزن، وهم الأعلون في الإيمان، ورجاء نصر الله وثوابه، فالمؤمن المتيقن ما وعده الله من الثواب الدنيوي والأخروي لا ينبغي منه ذلك، ولهذا قال [تعالى] : {وأنتم الأعلون إن كنتم مؤمنين} .
ثم سلاهم بما حصل لهم من الهزيمة، وبيَّن الحكم العظيمة المترتبة على ذلك، فقال: {إن يمسسكم قرح فقد مس القوم قرح مثله} فأنتم وإياهم قد تساويتم في القرح، ولكنكم ترجون من الله ما لا يرجون كما قال تعالى: {إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون} .
ومن الحكم في ذلك أن هذه الدار يعطي الله منها المؤمن والكافر، والبر والفاجر، فيداول الله الأيام بين الناس، يوم لهذه الطائفة، ويوم للطائفة الأخرى؛ لأن هذه الدار الدنيا منقضية فانية، وهذا بخلاف الدار الآخرة، فإنها خالصة للذين آمنوا.
{وليعلم الله الذين آمنوا} هذا أيضا من الحكم أنه يبتلي الله عباده بالهزيمة والابتلاء، ليتبين المؤمن من المنافق؛ لأنه لو استمر النصر للمؤمنين في جميع الوقائع لدخل في الإسلام من لا يريده، فإذا حصل في بعض الوقائع بعض أنواع الابتلاء، تبين المؤمن حقيقة الذي يرغب في الإسلام، في الضراء والسراء، واليسر والعسر، ممن ليس كذلك.
{ويتخذ منكم شهداء} وهذا أيضا من بعض الحكم، لأن الشهادة عند الله من أرفع المنازل، ولا سبيل لنيلها إلا بما يحصل من وجود أسبابها، فهذا من رحمته بعباده المؤمنين، أن قيَّض لهم من الأسباب ما تكرهه النفوس، لينيلهم ما يحبون من المنازل العالية والنعيم المقيم، {والله لا يحب الظالمين} الذين ظلموا أنفسهم، وتقاعدوا عن القتال في سبيله، وكأن في هذا تعريضا بذم المنافقين، وأنهم مبغضون لله، ولهذا ثبطهم عن القتال في سبيله.
{ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين} .

(1/149)

وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143)

{وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ * أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ * وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} .
{وليمحص الله الذين آمنوا} وهذا أيضا من الحكم أن الله يمحص بذلك المؤمنين من ذنوبهم وعيوبهم، يدل ذلك على أن الشهادة والقتال في سبيل الله يكفر الذنوب، ويزيل العيوب، وليمحص الله أيضا المؤمنين من غيرهم من المنافقين، فيتخلصون منهم، ويعرفون المؤمن من المنافق، ومن الحكم أيضا أنه يقدر ذلك، ليمحق الكافرين، أي: ليكون سببا لمحقهم واستئصالهم بالعقوبة، فإنهم إذا انتصروا، بغوا، وازدادوا طغيانا إلى طغيانهم، يستحقون به المعاجلة بالعقوبة، رحمة بعباده المؤمنين.
ثم قال تعالى: {أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين} هذا استفهام إنكاري، أي: لا تظنوا، ولا يخطر ببالكم أن تدخلوا الجنة من دون مشقة واحتمال المكاره في سبيل الله وابتغاء مرضاته، فإن الجنة أعلى المطالب، وأفضل ما به يتنافس المتنافسون، وكلما عظم المطلوب عظمت وسيلته، والعمل الموصل إليه، فلا يوصل إلى الراحة إلا بترك الراحة، ولا يدرك النعيم إلا بترك النعيم، ولكن مكاره الدنيا التي تصيب العبد في سبيل الله عند توطين النفس لها، وتمرينها عليها ومعرفة ما تئول إليه، تنقلب عند أرباب البصائر منحا يسرون بها، ولا يبالون بها، وذلك فضل الله يؤتيه من يشاء.
ثم وبخهم تعالى على عدم صبرهم بأمر كانوا يتمنونه ويودون حصوله، فقال: {ولقد كنتم تمنون الموت من قبل أن تلقوه} وذلك أن كثيرا من الصحابة رضي الله عنهم ممن فاته بدر يتمنون أن يحضرهم الله مشهدا يبذلون فيه جهدهم، قال الله [تعالى] لهم: {فقد رأيتموه} أي: رأيتم ما تمنيتم بأعينكم {وأنتم تنظرون} فما بالكم وترك الصبر؟ هذه حالة لا تليق ولا تحسن، خصوصا لمن تمنى ذلك، وحصل له ما تمنى، فإن الواجب عليه بذل الجهد، واستفراغ الوسع في ذلك.
وفي هذه الآية دليل على أنه لا يكره تمني الشهادة، ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم، ولم ينكر عليهم، وإنما أنكر عليهم عدم العمل بمقتضاها، والله أعلم.
ثم قال تعالى:

(1/150)

وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144) وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145)

{144 - 145} {وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} .
يقول تعالى: {وما محمد إلا رسول قد خلت من قبله الرسل} أي: ليس ببدع من الرسل، بل هو من جنس الرسل الذين قبله، وظيفتهم تبليغ رسالات ربهم وتنفيذ أوامره، ليسوا بمخلدين، وليس بقاؤهم شرطا في امتثال أوامر الله، بل الواجب على الأمم عبادة ربهم في كل وقت وبكل حال، ولهذا قال: {أفإن مات أو قتل انقلبتم على أعقابكم} بترك ما جاءكم من إيمان أو جهاد، أو غير ذلك.
قال [الله] تعالى: {ومن ينقلب على عقبيه فلن يضر الله شيئا} إنما يضر نفسه، وإلا فالله تعالى غني عنه، وسيقيم دينه، ويعز عباده المؤمنين، فلما وبخ تعالى من انقلب على عقبيه، مدح من ثبت مع رسوله، وامتثل أمر ربه، فقال: {وسيجزي الله الشاكرين} [ص:151] والشكر لا يكون إلا بالقيام بعبودية الله تعالى في كل حال.
وفي هذه الآية الكريمة إرشاد من الله تعالى لعباده أن يكونوا بحالة لا يزعزعهم عن إيمانهم أو عن بعض لوازمه، فقدُ رئيس ولو عظم، وما ذاك إلا بالاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه، إذا فقد أحدهم قام به غيره، وأن يكون عموم المؤمنين قصدهم إقامة دين الله، والجهاد عنه، بحسب الإمكان، لا يكون لهم قصد في رئيس دون رئيس، فبهذه الحال يستتب لهم أمرهم، وتستقيم أمورهم.
وفي هذه الآية أيضا أعظم دليل على فضيلة الصديق الأكبر أبي بكر، وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم لأنهم هم سادات الشاكرين.
ثم أخبر تعالى أن النفوس جميعها متعلقة بآجالها بإذن الله وقدره وقضائه، فمن حتَّم عليه بالقدر أن يموت، مات ولو بغير سبب، ومن أراد بقاءه، فلو أتى (1) من الأسباب كل سبب، لم يضره ذلك قبل بلوغ أجله، وذلك أن الله قضاه وقدره وكتبه إلى أجل مسمى: {إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون} .
ثم أخبر تعالى أنه يعطي الناس من ثواب الدنيا والآخرة ما تعلقت به إراداتهم، فقال: {ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها} .
قال الله تعالى: {كلا نمدُّ هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا} .
{وسنجزي الشاكرين} ولم يذكر جزاءهم ليدل ذلك على كثرته وعظمته، وليعلم أن الجزاء على قدر الشكر، قلة وكثرة وحسنا.
__________
(1) في ب: فلو وقع.

(1/150)

وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146) وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147) فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148)

{146 - 148} {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ * وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .
هذا تسلية للمؤمنين، وحث على الاقتداء بهم، والفعل كفعلهم، وأن هذا أمر قد كان متقدما، لم تزل سنة الله جارية بذلك، فقال: {وكأين من نبي} أي: وكم من نبي {قاتل معه ربيون كثير} أي: جماعات كثيرون من أتباعهم، الذين قد ربتهم الأنبياء بالإيمان والأعمال الصالحة، فأصابهم قتل وجراح وغير ذلك.
{فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا} أي: ما ضعفت قلوبهم، ولا وهنت أبدانهم، ولا استكانوا، أي: ذلوا لعدوهم، بل صبروا وثبتوا، وشجعوا أنفسهم، ولهذا قال: {والله يحب الصابرين} .
ثم ذكر قولهم واستنصارهم لربهم، فقال: {وما كان قولهم} أي: في تلك المواطن الصعبة {إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا} والإسراف: هو مجاوزة الحد إلى ما حرم، علموا أن الذنوب والإسراف من أعظم أسباب الخذلان، وأن التخلي منها من أسباب النصر، فسألوا ربهم مغفرتها.
ثم إنهم لم يتكلوا على ما بذلوا جهدهم به من الصبر، بل اعتمدوا على الله، وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين، وأن ينصرهم عليهم، فجمعوا بين الصبر وترك ضده، والتوبة والاستغفار، والاستنصار بربهم، لا جرم أن الله نصرهم، وجعل لهم العاقبة في الدنيا والآخرة، ولهذا قال: {فآتاهم الله ثواب الدنيا} من النصر والظفر والغنيمة، {وحُسن ثواب الآخرة} وهو الفوز برضا ربهم، والنعيم المقيم الذي قد سلم من جميع المنكدات، وما ذاك إلا أنهم أحسنوا له الأعمال، فجازاهم بأحسن الجزاء، فلهذا قال: {والله يحب المحسنين} في عبادة الخالق ومعاملة الخلق، ومن الإحسان أن يفعل عند جهاد الأعداء، كفعل هؤلاء الموصوفين (1) ثم قال تعالى:
__________
(1) في ب: "المؤمنين".

(1/151)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150) سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151)

{149 - 151} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ * بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ * سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ} .
وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين من المنافقين والمشركين، فإنهم إن أطاعوهم لم يريدوا لهم إلا الشر، وهم [قصدهم] (1) ردهم إلى الكفر الذي عاقبته الخيبة والخسران.
ثم أخبر أنه مولاهم وناصرهم، ففيه إخبار لهم بذلك، وبشارة بأنه سيتولى أمورهم بلطفه، ويعصمهم من أنواع الشرور.
وفي ضمن ذلك الحث لهم على اتخاذه وحده وليا وناصرا من دون كل أحد، فمن ولايته ونصره لهم أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين الرعب، وهو الخوف العظيم الذي يمنعهم من كثير من مقاصدهم، وقد فعل تعالى.
وذلك أن المشركين -بعدما انصرفوا من وقعة "أحد" - تشاوروا بينهم، وقالوا: كيف ننصرف، بعد أن قتلنا منهم من قتلنا، وهزمناهم ولما نستأصلهم؟ فهموا بذلك، فألقى الله الرعب في قلوبهم، فانصرفوا خائبين، ولا شك أن هذا من أعظم النصر، لأنه قد تقدم أن نصر الله لعباده المؤمنين لا يخرج عن أحد أمرين: إما أن يقطع [ص:152] طرفا من الذين كفروا، أو يكبتهم فينقلبوا خائبين، وهذا من الثاني.
ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين، فقال: {بما أشركوا بالله ما لم ينزل به سلطانا} أي: ذلك بسبب ما اتخذوا من دونه من الأنداد والأصنام، التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة، من غير حجة ولا برهان، وانقطعوا من ولاية الواحد الرحمن، فمن ثم كان المشرك مرعوبا من المؤمنين، لا يعتمد على ركن وثيق، وليس له ملجأ عند كل شدة وضيق، هذا حاله في الدنيا، وأما في الآخرة فأشد وأعظم، ولهذا قال: {ومأواهم النار} أي: مستقرهم الذي يأوون إليه وليس لهم عنها خروج، {وبئس مثوى الظالمين} بسبب ظلمهم وعدوانهم صارت النار مثواهم.
__________
(1) زيادة من هامش ب.

(1/151)

وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152)

{152} {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} .
أي: {ولقد صدقكم الله وعده} بالنصر، فنصركم عليهم، حتى ولوكم أكتافهم، وطفقتم فيهم قتلا حتى صرتم سببا لأنفسكم، وعونا لأعدائكم عليكم، فلما حصل منكم الفشل وهو الضعف والخور {وتنازعتم في الأمر} الذي فيه ترك أمر الله بالائتلاف وعدم الاختلاف، فاختلفتم، فمن قائل نقيم في مركزنا الذي جعلنا فيه النبي صلى الله عليه وسلم، ومن قائل: ما مقامنا فيه وقد انهزم العدو، ولم يبق محذور، فعصيتم الرسول، وتركتم أمره من بعد ما أراكم الله ما تحبون وهو انخذال أعدائكم؛ لأن الواجب على من أنعم الله عليه بما أحب، أعظم من غيره.
فالواجب في هذه الحال خصوصًا، وفي غيرها عموما، امتثال أمر الله ورسوله.
{منكم من يريد الدنيا} وهم الذين أوجب لهم ذلك ما أوجب، {ومنكم من يريد الآخرة} وهم الذين لزموا أمر رسول الله صلى الله عليه وسلم وثبتوا حيث أمروا.
{ثم صرفكم عنهم} أي: بعدما وجدت هذه الأمور منكم، صرف الله وجوهكم عنهم، فصار الوجه لعدوكم، ابتلاء من الله لكم وامتحانا، ليتبين المؤمن من الكافر، والطائع من العاصي، وليكفر الله عنكم بهذه المصيبة ما صدر منكم، فلهذا قال: {ولقد عفا عنكم والله ذو فضل على المؤمنين} أي: ذو فضل عظيم عليهم، حيث منَّ عليهم بالإسلام، وهداهم لشرائعه، وعفا عنهم سيئاتهم، وأثابهم على مصيباتهم.
ومن فضله على المؤمنين أنه لا يقدّر عليهم خيرا ولا مصيبة، إلا كان خيرا لهم. إن أصابتهم سراء فشكروا جازاهم جزاء الشاكرين، وإن أصابتهم ضراء فصبروا، جازاهم جزاء الصابرين.

(1/152)

إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153)

{153 - 154} {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يذكرهم تعالى حالهم في وقت انهزامهم عن القتال، ويعاتبهم على ذلك، فقال: {إذ تصعدون} أي: تجدون في الهرب {ولا تلوون على أحد} أي: لا يلوي أحد منكم على أحد، ولا ينظر إليه، بل ليس لكم هم إلا الفرار والنجاء عن القتال.
والحال أنه ليس عليكم خطر كبير، إذ لستم آخر الناس مما يلي الأعداء، ويباشر الهيجاء، بل {الرسول يدعوكم في أخراكم} أي: مما يلي القوم يقول: "إليَّ عباد الله" فلم تلتفتوا إليه، ولا عرجتم عليه، فالفرار نفسه موجب للوم، ودعوة الرسول الموجبة لتقديمه على النفس، أعظم لَوْمًا بتخلفكم عنها، {فأثابكم} أي: جازاكم على فعلكم {غما بغم} أي: غما يتبع غما، غم بفوات النصر وفوات الغنيمة، وغم بانهزامكم، وغم أنساكم كل غم، وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل.
ولكن الله -بلطفه وحسن نظره لعباده- جعل اجتماع هذه الأمور لعباده المؤمنين خيرا لهم، فقال: {لكيلا تحزنوا على ما فاتكم} من النصر والظفر، {ولا ما أصابكم} من الهزيمة والقتل والجراح، إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل هانت عليكم تلك المصيبات، واغتبطتم بوجوده المسلي عن كل مصيبة ومحنة، فلله ما في ضمن البلايا والمحن من الأسرار والحكم، وكل هذا صادر عن علمه وكمال خبرته بأعمالكم، وظواهركم وبواطنكم، ولهذا قال: {والله خبير بما تعملون} .
ويحتمل أن معنى قوله: {لكيلا [ص:153] تحزنوا على ما فاتكم ولا ما أصابكم} يعني: أنه قدَّر ذلك الغم والمصيبة عليكم، لكي تتوطن نفوسكم، وتمرنوا على الصبر على المصيبات، ويخف عليكم تحمل المشقات:

(1/152)

ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154)

{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ} .
{ثم أنزل عليكم من بعد الغم} الذي أصابكم {أمنة نعاسا يغشى طائفة منكم} .
ولا شك أن هذا رحمة بهم، وإحسان وتثبيت لقلوبهم، وزيادة طمأنينة؛ لأن الخائف لا يأتيه النعاس لما في قلبه من الخوف، فإذا زال الخوف عن القلب أمكن أن يأتيه النعاس.
وهذه الطائفة التي أنعم الله عليها بالنعاس هم المؤمنون الذين ليس لهم هم إلا إقامة دين الله، ورضا الله ورسوله، ومصلحة إخوانهم المسلمين.
وأما الطائفة الأخرى الذين {قد أهمتهم أنفسهم} فليس لهم هم في غيرها، لنفاقهم أو ضعف إيمانهم، فلهذا لم يصبهم من النعاس ما أصاب غيرهم، {يقولون هل لنا من الأمر من شيء} وهذا استفهام إنكاري، أي: ما لنا من الأمر -أي: النصر والظهور- شيء، فأساءوا الظن بربهم وبدينه ونبيه، وظنوا أن الله لا يتم أمر رسوله، وأن هذه الهزيمة هي الفيصلة والقاضية على دين الله، قال الله في جوابهم: {قل إن الأمر كله لله} الأمر يشمل الأمر القدري، والأمر الشرعي، فجميع الأشياء بقضاء الله وقدره، وعاقبة (1) النصر والظفر لأوليائه وأهل طاعته، وإن جرى عليهم ما جرى.
{يخفون} يعني المنافقين {في أنفسهم ما لا يبدون لك} ثم بين الأمر الذي يخفونه، فقال: {يقولون لو كان لنا من الأمر شيء} أي: لو كان لنا في هذه الواقعة رأي ومشورة {ما قتلنا هاهنا} وهذا إنكار منهم وتكذيب بقدر الله، وتسفيه منهم لرأي رسول الله صلى الله عليه وسلم، ورأي أصحابه، وتزكية منهم لأنفسهم، فرد الله عليهم بقوله: {قل لو كنتم في بيوتكم} التي هي أبعد شيء عن مظان القتل {لبرز الذين كتب عليهم القتل إلى مضاجعهم} فالأسباب -وإن عظمت- إنما تنفع إذا لم يعارضها القدر والقضاء، فإذا عارضها القدر لم تنفع شيئا، بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ من الموت والحياة، {وليبتلي الله ما في صدوركم} أي: يختبر ما فيها من نفاق وإيمان وضعف إيمان، {وليمحص ما في قلوبكم} من وساوس الشيطان، وما تأثر عنها من الصفات غير الحميدة.
{والله عليم بذات الصدور} أي: بما فيها وما أكنته، فاقتضى علمه وحكمته أن قدر من الأسباب، ما به تظهر مخبآت الصدور وسرائر الأمور.
ثم قال تعالى:
__________
(1) في ب: وعاقبته.

(1/153)

إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155)

{155} {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ} .
يخبر تعالى عن حال الذين انهزموا يوم "أحد" وما الذي أوجب لهم الفرار، وأنه من تسويل الشيطان، وأنه تسلط عليهم ببعض ذنوبهم. فهم الذين أدخلوه على أنفسهم، ومكنوه بما فعلوا من المعاصي، لأنها مركبه ومدخله، فلو اعتصموا بطاعة ربهم لما كان له عليهم من سلطان.
قال تعالى: {إن عبادي ليس لك عليهم سلطان} ثم أخبر أنه عفا عنهم بعدما فعلوا ما يوجب المؤاخذة، وإلا فلو واخذهم لاستأصلهم.
{إن الله غفور} للمذنبين الخطائين بما يوفقهم له من التوبة والاستغفار، والمصائب المكفرة، {حليم} لا يعاجل من عصاه، بل يستأني به، ويدعوه إلى الإنابة إليه، والإقبال عليه.
ثم إن تاب وأناب قبل منه، وصيره كأنه لم يجر منه ذنب، ولم يصدر منه عيب، فلله الحمد على إحسانه.

(1/153)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156) وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157)

{156 - 158} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ} .
ينهى تعالى عباده المؤمنين أن يشابهوا الكافرين، الذين لا يؤمنون بربهم، ولا بقضائه وقدره، من المنافقين وغيرهم.
ينهاهم عن مشابهتهم في كل شيء، وفي هذا الأمر الخاص وهو أنهم يقولون لإخوانهم في الدين أو في النسب: {إذا ضربوا في الأرض} أي: سافروا للتجارة {أو كانوا غزى} أي: غزاة، ثم جرى عليهم قتل أو موت، يعارضون القدر ويقولون: {لو كانوا عندنا ما ماتوا وما قتلوا} وهذا كذب منهم، فقد قال تعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ولكن هذا التكذيب لم يفدهم، إلا أن الله يجعل هذا القول، وهذه العقيدة حسرة في قلوبهم، فتزداد مصيبتهم، وأما المؤمنون بالله فإنهم يعلمون أن ذلك بقدر الله، فيؤمنون ويسلمون، [ص:154] فيهدي الله قلوبهم ويثبتها، ويخفف بذلك عنهم المصيبة.
قال الله ردا عليهم: {والله يحيي ويميت} أي: هو المنفرد (1) بذلك، فلا يغني حذر عن قدر.
{والله بما تعملون بصير} فيجازيكم بأعمالكم وتكذيبكم.
ثم أخبر تعالى أن القتل في سبيله أو الموت فيه، ليس فيه نقص ولا محذور، وإنما هو مما ينبغي أن يتنافس فيه المتنافسون، لأنه سبب مفض وموصل إلى مغفرة الله ورحمته، وذلك خير مما يجمع أهل الدنيا من دنياهم.
__________
(1) في ب: المتفرد.

(1/153)

وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لَإِلَى اللَّهِ تُحْشَرُونَ (158)

{وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ} .
وأن الخلق أيضا إذا ماتوا أو قتلوا بأي حالة كانت، فإنما مرجعهم إلى الله، ومآلهم إليه، فيجازي كلا بعمله، فأين الفرار إلا إلى الله، وما للخلق عاصم إلا الاعتصام بحبل الله؟ "

(1/154)

فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159)

{159} {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} .
أي: برحمة الله لك ولأصحابك، منَّ الله عليك أن ألنت (1) لهم جانبك، وخفضت لهم جناحك، وترققت عليهم، وحسنت لهم خلقك، فاجتمعوا عليك وأحبوك، وامتثلوا أمرك.
{ولو كنت فظا} أي: سيئ الخلق {غليظ القلب} أي: قاسيه، {لانفضوا من حولك} لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيئ.
فالأخلاق الحسنة من الرئيس في الدين، تجذب الناس إلى دين الله، وترغبهم فيه، مع ما لصاحبه من المدح والثواب الخاص، والأخلاق السيئة من الرئيس في الدين تنفر الناس عن الدين، وتبغضهم إليه، مع ما لصاحبها من الذم والعقاب الخاص، فهذا الرسول المعصوم يقول الله له ما يقول، فكيف بغيره؟!
أليس من أوجب الواجبات، وأهم المهمات، الاقتداء بأخلاقه الكريمة، ومعاملة الناس بما يعاملهم به صلى الله عليه وسلم، من اللين وحسن الخلق والتأليف، امتثالا لأمر الله، وجذبا لعباد الله لدين الله.
ثم أمره الله تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه صلى الله عليه وسلم، ويستغفر لهم في التقصير في حق الله، فيجمع بين العفو والإحسان.
{وشاورهم في الأمر} أي: الأمور التي تحتاج إلى استشارة ونظر وفكر، فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية ما لا يمكن حصره:
منها: أن المشاورة من العبادات المتقرب بها إلى الله.
ومنها: أن فيها تسميحا لخواطرهم، وإزالة لما يصير في القلوب عند الحوادث، فإن من له الأمر على الناس -إذا جمع أهل الرأي: والفضل وشاورهم في حادثة من الحوادث- اطمأنت نفوسهم وأحبوه، وعلموا أنه ليس بمستبد (2) عليهم، وإنما ينظر إلى المصلحة الكلية العامة للجميع، فبذلوا جهدهم ومقدورهم في طاعته، لعلمهم بسعيه في مصالح العموم، بخلاف من ليس كذلك، فإنهم لا يكادون يحبونه محبة صادقة، ولا يطيعونه وإن أطاعوه فطاعة غير تامة.
ومنها: أن في الاستشارة تنور الأفكار، بسبب إعمالها فيما وضعت له، فصار في ذلك زيادة للعقول.
ومنها: ما تنتجه الاستشارة من الرأي: المصيب، فإن المشاور لا يكاد يخطئ في فعله، وإن أخطأ أو لم يتم له مطلوب، فليس بملوم، فإذا كان الله يقول لرسوله -صلى الله عليه وسلم- وهو أكمل الناس عقلا وأغزرهم علما، وأفضلهم رأيا-: {وشاورهم في الأمر} فكيف بغيره؟!
ثم قال تعالى: {فإذا عزمت} أي: على أمر من الأمور بعد الاستشارة فيه، إن كان يحتاج إلى استشارة {فتوكل على الله} أي: اعتمد على حول الله وقوته، متبرئا من حولك وقوتك، {إن الله يحب المتوكلين} عليه، اللاجئين إليه.
__________
(1) في الأصل: (لنت) .
(2) في ب: يستبد.

(1/154)

إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160)

{160} {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
أي: إن يمددكم الله بنصره ومعونته {فلا غالب لكم} فلو اجتمع عليكم من في أقطارها وما عندهم من العدد والعُدد، لأن الله لا مغالب له، وقد قهر العباد وأخذ بنواصيهم، فلا تتحرك دابة إلا بإذنه، ولا تسكن إلا بإذنه.
{وإن يخذلكم} ويكلكم إلى أنفسكم {فمن ذا الذي ينصركم من بعده} فلا بد أن تنخذلوا ولو أعانكم جميع الخلق.
وفي (1) ضمن ذلك الأمر بالاستنصار بالله والاعتماد عليه، والبراءة من الحول والقوة، ولهذا قال: {وعلى الله فليتوكل المؤمنون} بتقديم المعمول يؤذن بالحصر، أي: على الله [ص:155] توكلوا لا على غيره، لأنه قد علم أنه هو الناصر وحده، فالاعتماد عليه توحيد محصل للمقصود، والاعتماد على غيره شرك غير نافع لصاحبه، بل ضار.
وفي هذه الآية الأمر بالتوكل على الله وحده، وأنه بحسب إيمان العبد يكون توكله.
__________
(1) في ب: وقد.

(1/154)

وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (161)

{161} {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
الغلول هو: الكتمان من الغنيمة، [والخيانة في كل مال يتولاه الإنسان] (1) وهو محرم إجماعا، بل هو من الكبائر، كما تدل عليه هذه الآية الكريمة وغيرها من النصوص، فأخبر الله تعالى أنه ما ينبغي ولا يليق بنبي أن يغل، لأن الغلول -كما علمت- من أعظم الذنوب وأشر العيوب. وقد صان الله تعالى أنبياءه عن كل ما يدنسهم ويقدح فيهم، وجعلهم أفضل العالمين أخلاقا، وأطهرهم نفوسا، وأزكاهم وأطيبهم، ونزههم عن كل عيب، وجعلهم محل رسالته، ومعدن حكمته {الله أعلم حيث يجعل رسالته} .
فبمجرد علم العبد بالواحد منهم، يجزم بسلامتهم من كل أمر يقدح فيهم، ولا يحتاج إلى دليل على ما قيل فيهم من أعدائهم، لأن معرفته بنبوتهم، مستلزم لدفع ذلك، ولذلك أتى بصيغة يمتنع معها وجود الفعل منهم، فقال: {وما كان لنبي أن يغل} أي: يمتنع ذلك ويستحيل على من اختارهم الله لنبوته.
ثم ذكر الوعيد على من غل، فقال: {ومن يغلل يأت بما غل يوم القيامة} أي: يأت به حامله على ظهره، حيوانا كان أو متاعا، أو غير ذلك، ليعذب به يوم القيامة، {ثم توفى كل نفس ما كسبت} الغال وغيره، كل يوفى أجره ووزره على مقدار كسبه، {وهم لا يظلمون} أي: لا يزاد في سيئاتهم، ولا يهضمون شيئا من حسناتهم، وتأمل حسن هذا الاحتراز في هذه الآية الكريمة.
لما ذكر عقوبة الغال، وأنه يأتي يوم القيامة بما غله، ولما أراد أن يذكر توفيته وجزاءه، وكان الاقتصار على الغال يوهم -بالمفهوم- أن غيره من أنواع العاملين قد لا يوفون -أتى بلفظ عام جامع له ولغيره.
__________
(1) زيادة من هامش ب.

(1/155)

أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162) هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163)

{162 - 163} {أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
يخبر تعالى أنه لا يستوي من كان قصده رضوان ربه، والعمل على ما يرضيه، كمن ليس كذلك، ممن هو مكب على المعاصي، مسخط لربه، هذان لا يستويان في حكم الله، وحكمة الله، وفي فطر عباد الله.
{أفمن كان مؤمنا كمن كان فاسقا لا يستوون} ولهذا قال هنا: {هم درجات عند الله} أي: كل هؤلاء متفاوتون في درجاتهم ومنازلهم بحسب تفاوتهم في أعمالهم.
فالمتبعون لرضوان الله يسعون في نيل الدرجات العاليات، والمنازل والغرفات، فيعطيهم الله من فضله وجوده على قدر أعمالهم، والمتبعون لمساخط الله يسعون في النزول في الدركات إلى أسفل سافلين، كل على حسب عمله، والله تعالى بصير بأعمالهم، لا يخفى عليه منها شيء، بل قد علمها، وأثبتها في اللوح المحفوظ، ووكل ملائكته الأمناء الكرام، أن يكتبوها ويحفظوها، ويضبطونها.

(1/155)

لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (164)

{164} {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .
هذه المنة التي امتن الله بها على عباده، أكبر النعم، بل أصلها، وهي الامتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة، وعصمهم به من الهلكة، فقال: {لقد منَّ الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم} يعرفون نسبه، وحاله، ولسانه، من قومهم وقبيلتهم، ناصحا لهم، مشفقا عليهم، يتلو عليهم آيات الله، يعلمهم ألفاظها ومعانيها.
{ويزكيهم} من الشرك، والمعاصي، والرذائل، وسائر مساوئ الأخلاق.
و {يعلمهم الكتاب} إما جنس الكتاب الذي هو القرآن، فيكون قوله: {يتلو عليهم آياته} المراد به الآيات الكونية، أو المراد بالكتاب -هنا- الكتابة، فيكون قد امتن عليهم، بتعليم الكتاب والكتابة، التي بها تدرك العلوم وتحفظ، {والحكمة} هي: السنة، التي هي شقيقة القرآن، أو وضع الأشياء مواضعها، ومعرفة أسرار الشريعة.
فجمع لهم بين تعليم الأحكام، وما به تنفذ الأحكام، وما به تدرك فوائدها وثمراتها، ففاقوا بهذه الأمور العظيمة جميع المخلوقين، وكانوا من العلماء الربانيين، {وإن كانوا من قبل} بعثة هذا الرسول {لفي ضلال مبين} لا يعرفون الطريق الموصل إلى ربهم، ولا ما يزكي النفوس ويطهرها، بل ما زين لهم جهلهم فعلوه، ولو ناقض [ص:156] ذلك عقول العالمين.

(1/155)

أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165)

{165 - 168} {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
هذا تسلية من الله تعالى لعباده المؤمنين، حين أصابهم ما أصابهم يوم "أحد" وقتل منهم نحو سبعين، فقال الله: إنكم {قد أصبتم} من المشركين {مثليها} يوم بدر فقتلتم سبعين من كبارهم وأسرتم سبعين، فليهن الأمر ولتخف المصيبة عليكم، مع أنكم لا تستوون أنتم وهم، فإن قتلاكم في الجنة وقتلاهم في النار.
{قلتم أنى هذا} أي: من أين أصابنا ما أصابنا وهزمنا؟ {قل هو من عند أنفسكم} حين تنازعتم وعصيتم من بعد ما أراكم ما تحبون، فعودوا على أنفسكم باللوم، واحذروا من الأسباب المردية.
{إن الله على كل شيء قدير} فإياكم وسوء الظن بالله، فإنه قادر على نصركم، ولكن له أتم الحكمة في ابتلائكم ومصيبتكم. {ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض} .

(1/156)

وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167) الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168)

{وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ * وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ * الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} .
ثم أخبر أن ما أصابهم يوم التقى الجمعان، جمع المسلمين وجمع المشركين في "أحد" من القتل والهزيمة، أنه بإذنه وقضائه وقدره، لا مرد له ولا بد من وقوعه. والأمر القدري -إذا نفذ، لم يبق إلا التسليم له، وأنه قدره لحكم عظيمة وفوائد جسيمة، وأنه ليتبين بذلك المؤمن من المنافق، الذين لما أمروا بالقتال، {وقيل لهم تعالوا قاتلوا في سبيل الله} أي: ذبا عن دين الله، وحماية له وطلبا لمرضاة الله، {أو ادفعوا} عن محارمكم وبلدكم، إن لم يكن لكم نية صالحة، فأبوا ذلك واعتذروا بأن {قالوا لو نعلم قتالا لاتبعناكم} أي: لو نعلم أنكم يصير بينكم وبينهم قتال لاتبعناكم، وهم كذبة في هذا. قد علموا وتيقنوا وعلم كل أحد أن هؤلاء المشركين، قد ملئوا من الحنق والغيظ على المؤمنين بما أصابوا منهم، وأنهم قد بذلوا أموالهم، وجمعوا ما يقدرون عليه من الرجال والعدد، وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم، متحرقين على قتالهم، فمن كانت هذه حالهم، كيف يتصور أنهم لا يصير بينهم وبين المؤمنين قتال؟ خصوصا وقد خرج المسلمون من المدينة وبرزوا لهم، هذا من المستحيل، ولكن المنافقين ظنوا أن هذا العذر، يروج على المؤمنين، قال تعالى: {هم للكفر يومئذ} أي: في تلك الحال التي تركوا فيها الخروج مع المؤمنين {أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم} وهذه خاصة المنافقين، يظهرون بكلامهم وفعالهم ما يبطنون ضده في قلوبهم وسرائرهم.
ومنه قولهم: {لو نعلم قتالا لاتبعناكم} فإنهم قد علموا وقوع القتال.
ويستدل بهذه الآية على قاعدة "ارتكاب أخف المفسدتين لدفع أعلاهما، وفعل أدنى المصلحتين، للعجز عن أعلاهما"؛ [لأن المنافقين أمروا أن يقاتلوا للدين، فإن لم يفعلوا فللمدافعة عن العيال والأوطان] (1) {والله أعلم بما يكتمون} فيبديه لعباده المؤمنين، ويعاقبهم عليه.
ثم قال تعالى: {الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا} أي: جمعوا بين التخلف عن الجهاد، وبين الاعتراض والتكذيب بقضاء الله وقدره، قال الله ردًّا عليهم: {قل فادرءوا} أي: ادفعوا {عن أنفسكم الموت إن كنتم صادقين} إنهم لو أطاعوكم ما قتلوا، لا تقدرون على ذلك ولا تستطيعونه.
وفي هذه الآيات دليل على أن العبد قد يكون فيه خصلة كفر وخصلة إيمان، وقد يكون إلى أحدهما أقرب منه إلى الأخرى.
__________
(1) زيادة من هامش ب.

(1/156)

وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171)

{169 - 171} {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} .
هذه الآيات الكريمة (1) فيها فضيلة (2) الشهداء وكرامتهم، وما منَّ الله عليهم به من فضله وإحسانه، وفي ضمنها تسلية الأحياء عن قتلاهم وتعزيتهم، وتنشيطهم للقتال في سبيل الله والتعرض للشهادة، فقال: {ولا تحسبن الذين قتلوا في سبيل الله} أي: في جهاد أعداء الدين، قاصدين بذلك إعلاء كلمة الله {أمواتا} أي: لا يخطر ببالك وحسبانك أنهم ماتوا وفقدوا، وذهبت عنهم لذة الحياة الدنيا والتمتع بزهرتها، [ص:157] الذي يحذر من فواته، من جبن عن القتال، وزهد في الشهادة. {بل} قد حصل لهم أعظم مما يتنافس فيه المتنافسون. فهم {أحياء عند ربهم} في دار كرامته.
ولفظ: {عند ربهم} يقتضي علو درجتهم، وقربهم من ربهم، {يرزقون} من أنواع النعيم الذي لا يعلم وصفه، إلا من أنعم به عليهم، ومع هذا {فرحين بما آتاهم الله من فضله} أي: مغتبطين بذلك، قد قرت به عيونهم، وفرحت به نفوسهم، وذلك لحسنه وكثرته، وعظمته، وكمال اللذة في الوصول إليه، وعدم المنغص، فجمع الله لهم بين نعيم البدن بالرزق، ونعيم القلب والروح بالفرح بما آتاهم من فضله: فتم لهم (3) النعيم والسرور، وجعلوا {يستبشرون بالذين لم يلحقوا بهم من خلفهم} أي: يبشر بعضهم بعضا، بوصول إخوانهم الذين لم يلحقوا بهم، وأنهم سينالون ما نالوا، {ألا خوف عليهم ولا هم يحزنون} أي: يستبشرون بزوال المحذور عنهم وعن إخوانهم المستلزم كمال السرور
{يستبشرون بنعمة من الله وفضل} أي: يهنىء بعضهم بعضا، بأعظم مهنأ به، وهو: نعمة ربهم، وفضله، وإحسانه، {وأن الله لا يضيع أجر المؤمنين} بل ينميه ويشكره، ويزيده من فضله، ما لا يصل إليه سعيهم.
وفي هذه الآيات إثبات نعيم البرزخ، وأن الشهداء في أعلى مكان عند ربهم، وفيه تلاقي أرواح أهل الخير، وزيارة بعضهم بعضا، وتبشير بعضهم بعضا.
__________
(1) في ب: الكريمات.
(2) في ب: فضل.
(3) في النسختين: فتم له.

(1/156)

الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172) الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)

{172 - 175} {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} .
لما رجع النبي صلى الله عليه وسلم من "أحد" إلى المدينة، وسمع أن أبا سفيان ومن معه من المشركين قد هموا بالرجوع إلى المدينة، ندب أصحابه إلى الخروج، فخرجوا -على ما بهم من الجراح- استجابة لله ولرسوله، وطاعة لله ولرسوله، فوصلوا إلى "حمراء الأسد" وجاءهم من جاءهم وقال لهم: {إن الناس قد جمعوا لكم} وهموا باستئصالكم، تخويفا لهم وترهيبا، فلم يزدهم ذلك إلا إيمانا بالله واتكالا عليه.
{وقالوا حسبنا الله} أي: كافينا كل ما أهمنا {ونعم الوكيل} المفوض إليه تدبير عباده، والقائم بمصالحهم.

(1/157)

فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175)

{فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
{فانقلبوا} أي: رجعوا {بنعمة من الله وفضل لم يمسسهم سوء} .
وجاء الخبر المشركين أن الرسول وأصحابه قد خرجوا إليكم، وندم من تخلف منهم، فألقى الله الرعب في قلوبهم، واستمروا راجعين إلى مكة، ورجع المؤمنون بنعمة من الله وفضل، حيث مَنَّ عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم، ثم إنه قد كتب لهم أجر غزاة تامة، فبسبب إحسانهم بطاعة ربهم، وتقواهم عن معصيته، لهم أجر عظيم، وهذا فضل الله عليهم.
ثم قال تعالى: {إنما ذلكم الشيطان يخوف أولياءه} أي: إن ترهيب من رهب من المشركين، وقال: إنهم جمعوا لكم، داع من دعاة الشيطان، يخوف أولياءه الذين عدم إيمانهم، أو ضعف. {فلا تخافوهم وخافون إن كنتم مؤمنين} أي: فلا تخافوا المشركين أولياء الشيطان، فإن نواصيهم بيد الله، لا يتصرفون إلا بقدره، بل خافوا الله الذي ينصر أولياءه الخائفين منه (1) المستجيبين لدعوته.
وفي هذه الآية وجوب الخوف من الله وحده، وأنه من لوازم الإيمان، فعلى قدر إيمان العبد يكون خوفه من الله، والخوف المحمود: ما حجز العبد عن محارم الله.
__________
(1) في النسختين: الخائفين له، ولعل الأقرب ما أثبت.

(1/157)

وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ (177)

{176 - 177} {وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ * إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالإيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ} .
كان النبي صلى الله عليه وسلم حريصا على الخلق، مجتهدا في هدايتهم، وكان يحزن إذا لم يهتدوا، قال الله تعالى: {ولا يحزنك الذين يسارعون في الكفر} من شدة رغبتهم فيه، وحرصهم عليه {إنهم لن يضروا الله شيئا} فالله ناصر دينه، ومؤيد رسوله، ومنفذ أمره من دونهم، فلا تبالهم ولا تحفل بهم، إنما يضرون ويسعون في ضرر أنفسهم، بفوات الإيمان في الدنيا، وحصول العذاب الأليم في الأخرى، من هوانهم على الله وسقوطهم من عينه، وإرادته أن لا يجعل لهم نصيبا في الآخرة من ثوابه. خذلهم فلم يوفقهم لما وفق له [ص:158] أولياءه ومن أراد به خيرا، عدلا منه وحكمة، لعلمه بأنهم غير زاكين على الهدى، ولا قابلين للرشاد، لفساد أخلاقهم وسوء قصدهم.
ثم أخبر أن الذين اختاروا الكفر على الإيمان، ورغبوا فيه رغبة من بذل ما يحب من المال، في شراء ما يحب من السلع {لن يضروا الله شيئا} بل ضرر فعلهم يعود على أنفسهم، ولهذا قال: {ولهم عذاب أليم} وكيف يضرون الله شيئا، وهم قد زهدوا أشد الزهد في الإيمان، ورغبوا كل الرغبة بالكفر بالرحمن؟! فالله غني عنهم، وقد قيض لدينه من عباده الأبرار الأزكياء سواهم، وأعد له -ممن ارتضاه لنصرته- أهل البصائر والعقول، وذوي الألباب من الرجال الفحول، قال الله تعالى: {قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا} الآيات.

(1/157)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178)

{178} {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ} .
أي: ولا يظن الذين كفروا بربهم ونابذوا دينه، وحاربوا رسوله أن تركنا إياهم في هذه الدنيا، وعدم استئصالنا لهم، وإملاءنا لهم خير لأنفسهم، ومحبة منا لهم.
كلا ليس الأمر كما زعموا، وإنما ذلك لشر يريده الله بهم، وزيادة عذاب وعقوبة إلى عذابهم، ولهذا قال: {إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين} فالله تعالى يملي للظالم، حتى يزداد طغيانه، ويترادف كفرانه، حتى إذا أخذه أخذه (1) أخذ عزيز مقتدر، فليحذر الظالمون من الإمهال، ولا يظنوا أن يفوتوا الكبير المتعال.
__________
(1) في ب: ثم أخذه.

(1/158)

مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179)

{179} {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ} .
أي: ما كان في حكمة الله أن يترك المؤمنين على ما أنتم عليه من الاختلاط وعدم التميز (1) حتى يميز الخبيث من الطيب، والمؤمن من المنافق، والصادق من الكاذب.
ولم يكن في حكمته أيضا أن يطلع عباده على الغيب الذي يعلمه من عباده، فاقتضت حكمته الباهرة أن يبتلي عباده، ويفتنهم بما به يتميز الخبيث من الطيب، من أنواع الابتلاء والامتحان، فأرسل [الله] رسله، وأمر بطاعتهم، والانقياد لهم، والإيمان بهم، ووعدهم على الإيمان والتقوى الأجر العظيم.
فانقسم الناس بحسب اتباعهم للرسل قسمين: مطيعين وعاصين، ومؤمنين ومنافقين، ومسلمين وكافرين، ليرتب على ذلك الثواب والعقاب، وليظهر عدله وفضله، وحكمته لخلقه.
__________
(1) في ب: التمييز.

(1/158)

وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180)

{180} {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: ولا يظن الذين يبخلون، أي: يمنعون ما عندهم مما آتاهم الله من فضله، من المال والجاه والعلم، وغير ذلك مما منحهم الله، وأحسن إليهم به، وأمرهم ببذل ما لا يضرهم منه لعباده، فبخلوا بذلك، وأمسكوه، وضنوا به على عباد الله، وظنوا أنه خير لهم، بل هو شر لهم، في دينهم ودنياهم، وعاجلهم وآجلهم {سيطوقون ما بخلوا به يوم القيامة} أي: يجعل ما بخلوا به طوقا في أعناقهم، يعذبون به كما ورد في الحديث الصحيح، "إن البخيل يمثل له ماله يوم القيامة شجاعا أقرع، له زبيبتان، يأخذ بلهزمتيه يقول: أنا مالك، أنا كنزك" وتلا رسول الله صلى الله عليه وسلم مصداق ذلك، هذه الآية.
فهؤلاء حسبوا أن بخلهم نافعهم، ومجد عليهم، فانقلب عليهم الأمر، وصار من أعظم مضارهم، وسبب عقابهم.
{ولله ميراث السماوات والأرض} أي: هو تعالى مالك الملك، وترد جميع الأملاك إلى مالكها، وينقلب العباد من الدنيا ما معهم درهم ولا دينار، ولا غير ذلك من المال.
قال تعالى: {إنا نحن نرث الأرض ومن عليها وإلينا يرجعون} وتأمل كيف ذكر السبب الابتدائي والسبب الغائي، الموجب كل واحد منهما أن لا يبخل العبد بما أعطاه الله.
أخبر أولا أن الذي عنده وفي يده فضل من الله ونعمة، ليس ملكا للعبد، بل لولا فضل الله عليه وإحسانه، لم يصل إليه منه شيء، فمنعه لذلك منع لفضل الله وإحسانه؛ ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى: {وأحسن كما أحسن الله إليك} .
فمن تحقق أن ما بيده، فضل من الله، لم يمنع الفضل الذي لا يضره، بل ينفعه في قلبه وماله، وزيادة إيمانه، وحفظه من الآفات.
ثم ذكر ثانيا: أن هذا الذي بيد [ص:159] العباد كلها ترجع إلى الله، ويرثها تعالى، وهو خير الوارثين، فلا معنى للبخل بشيء هو زائل عنك منتقل إلى غيرك.
ثم ذكر ثالثا: السبب الجزائي، فقال: {والله بما تعملون خبير} فإذا كان خبيرا بأعمالكم جميعها -ويستلزم ذلك الجزاء الحسن على الخيرات، والعقوبات على الشر- لم يتخلف من في قلبه مثقال ذرة من إيمان عن الإنفاق الذي يجزى به الثواب، ولا يرضى بالإمساك الذي به العقاب.

(1/158)

لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (182)

{181 - 182} {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ} .
يخبر تعالى، عن قول هؤلاء المتمردين، الذين قالوا أقبح المقالة وأشنعها، وأسمجها، فأخبر أنه قد سمع ما قالوه وأنه سيكتبه ويحفظه، مع أفعالهم الشنيعة، وهو: قتلهم الأنبياء الناصحين، وأنه سيعاقبهم على ذلك أشد العقوبة، وأنه يقال لهم -بدل قولهم إن الله فقير ونحن أغنياء- {ذوقوا عذاب الحريق} المحرق النافذ من البدن إلى الأفئدة، وأن عذابهم ليس ظلما من الله لهم، فإنه {ليس بظلام للعبيد} فإنه منزه عن ذلك، وإنما ذلك بما قدمت أيديهم من المخازي والقبائح، التي أوجبت استحقاقهم العذاب، وحرمانهم الثواب.
وقد ذكر المفسرون أن هذه الآية نزلت في قوم من اليهود، تكلموا بذلك، وذكروا منهم "فنحاص بن عازوراء" من رؤساء علماء اليهود في المدينة، وأنه لما سمع قول الله تعالى: {من ذا الذي يقرض الله قرضا حسنا} {وأقرضوا الله قرضا حسنا} قال: -على وجه التكبر والتجرهم- هذه المقالة قبحه الله، فذكرها الله عنهم، وأخبر أنه ليس ببدع من شنائعهم، بل قد سبق لهم من الشنائع ما هو نظير ذلك، وهو: {قتلهم الأنبياء بغير حق} هذا القيد يراد به، أنهم تجرأوا على قتلهم مع علمهم بشناعته، لا جهلا وضلالا بل تمردا وعنادا.

(1/159)

الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183) فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184)

{183 - 184} {الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} .
يخبر تعالى عن حال هؤلاء المفترين القائلين: {إن الله عهد إلينا} أي: تقدم إلينا وأوصى، {ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار} فجمعوا بين الكذب على الله، وحصر آية الرسل بما قالوه، من هذا الإفك المبين، وأنهم إن لم يؤمنوا برسول لم يأتهم بقربان تأكله النار، فهم -في ذلك- مطيعون لربهم، ملتزمون عهده، وقد علم أن كل رسول يرسله الله، يؤيده من الآيات والبراهين، ما على مثله آمن البشر، ولم يقصرها على ما قالوه، ومع هذا فقد قالوا إفكا لم يلتزموه، وباطلا لم يعملوا به، ولهذا أمر الله رسوله أن يقول لهم: {قل قد جاءكم رسل من قبلي بالبينات} الدالات على صدقهم {وبالذي قلتم} بأن أتاكم بقربان تأكله النار {فلم قتلتموهم إن كنتم صادقين} أي: في دعواهم (1) الإيمان برسول يأتي (2) بقربان تأكله النار، فقد تبين بهذا كذبهم، وعنادهم وتناقضهم.
ثم سلَّى رسوله صلى الله عليه وسلم، فقال: {فإن كذبوك فقد كذب رسل من قبلك} أي: هذه عادة الظالمين، ودأبهم الكفر بالله، وتكذيب رسل الله وليس تكذيبهم لرسل الله، عن قصور ما أتوا به، أو عدم تبين حجة، بل قد {جاءوا بالبينات} أي: الحجج العقلية، والبراهين النقلية، {والزبر} أي: الكتب المزبورة المنزلة من السماء، التي لا يمكن أن يأتي بها غير الرسل.
{والكتاب المنير} للأحكام الشرعية، وبيان ما اشتملت عليه من المحاسن العقلية، ومنير أيضا للأخبار الصادقة، فإذا كان هذا عادتهم في عدم الإيمان بالرسل، الذين هذا وصفهم، فلا يحزنك أمرهم، ولا يهمنك شأنهم. ثم قال تعالى:
__________
(1) في ب: دعواكم.
(2) في ب: يأتيكم.

(1/159)

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (185)

{185} {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ} .
هذه الآية الكريمة فيها التزهيد في الدنيا بفنائها وعدم بقائها، وأنها متاع الغرور، تفتن بزخرفها، وتخدع بغرورها، وتغر بمحاسنها، ثم هي منتقلة، ومنتقل عنها إلى دار القرار، التي توفى فيها النفوس ما عملت في هذه الدار، من خير وشر.
{فمن زحزح} أي: أخرج، {عن النار وأدخل الجنة فقد فاز} أي: حصل له الفوز العظيم من العذاب الأليم، والوصول إلى جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ومفهوم الآية، أن من لم يزحزح عن [ص:160] النار ويدخل الجنة، فإنه لم يفز، بل قد شقي الشقاء الأبدي، وابتلي بالعذاب السرمدي.
وفي هذه الآية إشارة لطيفة إلى نعيم البرزخ وعذابه، وأن العاملين يجزون فيه بعض الجزاء مما عملوه، ويقدم لهم أنموذج مما أسلفوه، يفهم هذا من قوله: {وإنما توفون أجوركم يوم القيامة} أي: توفية الأعمال التامة، إنما يكون يوم القيامة، وأما ما دون ذلك فيكون في البرزخ، بل قد يكون قبل ذلك في الدنيا كقوله تعالى: {ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر} .

(1/159)

لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (186)

{186} {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ} .
يخبر تعالى ويخاطب المؤمنين أنهم سيبتلون في أموالهم من النفقات الواجبة والمستحبة، ومن التعريض لإتلافها في سبيل الله، وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة على كثير من الناس، كالجهاد في سبيل الله، والتعرض فيه للتعب والقتل والأسر والجراح، وكالأمراض التي تصيبه في نفسه، أو فيمن يحب.
{ولتسمعن من الذين أوتوا الكتاب من قبلكم، ومن الذين أشركوا أذى كثيرا} من الطعن فيكم، وفي دينكم وكتابكم ورسولكم.
وفي إخباره لعباده المؤمنين بذلك، عدة فوائد:
منها: أن حكمته تعالى تقتضي ذلك، ليتميز المؤمن الصادق من غيره.
ومنها: أنه تعالى يقدر عليهم هذه الأمور، لما يريده بهم من الخير ليعلي درجاتهم، ويكفر من سيئاتهم، وليزداد بذلك إيمانهم، ويتم به إيقانهم، فإنه إذا أخبرهم بذلك ووقع كما أخبر {قالوا هذا ما وعدنا الله ورسوله، وصدق الله ورسوله، وما زادهم إلا إيمانا وتسليما} .
ومنها: أنه أخبرهم بذلك لتتوطن نفوسهم على وقوع ذلك، والصبر عليه إذا وقع؛ لأنهم قد استعدوا لوقوعه، فيهون عليهم حمله، وتخف عليهم مؤنته، ويلجأون إلى الصبر والتقوى، ولهذا قال: {وإن تصبروا وتتقوا} أي: إن تصبروا على ما نالكم في أموالكم وأنفسكم، من الابتلاء والامتحان وعلى أذية الظالمين، وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله والتقرب إليه، ولم تتعدوا في صبركم الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال، بل وظيفتكم فيه الانتقام من أعداء الله.
{فإن ذلك من عزم الأمور} أي: من الأمور التي يعزم عليها، وينافس فيها، ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى: {وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم} .

(1/160)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ (187) لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188)

{187 - 188} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ * لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
الميثاق هو العهد الثقيل المؤكد، وهذا الميثاق أخذه الله تعالى على كل من أعطاه [الله] الكتب وعلمه العلم، أن يبين للناس ما يحتاجون إليه مما علمه الله، ولا يكتمهم ذلك، ويبخل عليهم به، خصوصا إذا سألوه، أو وقع ما يوجب ذلك، فإن كل من عنده علم يجب عليه في تلك الحال أن يبينه، ويوضح الحق من الباطل.
فأما الموفقون، فقاموا بهذا أتم القيام، وعلموا الناس مما علمهم الله، ابتغاء مرضاة ربهم، وشفقة على الخلق، وخوفا من إثم الكتمان.
وأما الذين أوتوا الكتاب، من اليهود والنصارى ومن شابههم، فنبذوا هذه العهود والمواثيق وراء ظهورهم، فلم يعبأوا بها، فكتموا الحق، وأظهروا الباطل، تجرؤا على محارم الله، وتهاونا بحقوق الله، وحقوق الخلق، واشتروا بذلك الكتمان ثمنا قليلا وهو ما يحصل لهم إن حصل من بعض الرياسات، والأموال الحقيرة، من سفلتهم المتبعين أهواءهم، المقدمين شهواتهم على الحق، {فبئس ما يشترون} لأنه أخس العوض، والذي رغبوا عنه -وهو بيان الحق، الذي فيه السعادة الأبدية، والمصالح الدينية والدنيوية- أعظم المطالب وأجلها، فلم يختاروا الدنيء الخسيس ويتركوا العالي النفيس، إلا لسوء حظهم وهوانهم، وكونهم لا يصلحون لغير ما خلقوا له.
ثم قال تعالى: {لا تحسبن الذين يفرحون بما أتوا} أي: من القبائح والباطل القولي والفعلي.
{ويحبون أن يحمدوا بما لم يفعلوا} أي: بالخير الذي لم يفعلوه، والحق الذي لم يقولوه، فجمعوا بين فعل الشر وقوله، والفرح بذلك ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه.
{فلا تحسبنهم بمفازة من العذاب} أي: بمحل نجوة منه وسلامة، بل قد استحقوه، وسيصيرون إليه، ولهذا قال: {ولهم عذاب أليم} .
ويدخل في هذه الآية الكريمة أهل الكتاب الذين فرحوا بما عندهم من العلم، ولم ينقادوا للرسول، وزعموا أنهم هم المحقون في حالهم ومقالهم، وكذلك كل من ابتدع بدعة قولية أو فعلية، وفرح بها، ودعا إليها، وزعم [ص:161] أنه محق وغيره مبطل، كما هو الواقع من أهل البدع.
ودلت الآية بمفهومها على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير واتباع الحق، إذا لم يكن قصده بذلك الرياء والسمعة، أنه غير مذموم، بل هذا من الأمور المطلوبة، التي أخبر الله أنه يجزي بها المحسنين له الأعمال والأقوال، وأنه جازى بها خواص خلقه، وسألوها منه، كما قال إبراهيم عليه السلام: {واجعل لي لسان صدق في الآخرين} وقال: {سلام على نوح في العالمين، إنا كذلك نجزي المحسنين} وقد قال عباد الرحمن: {واجعلنا للمتقين إماما} وهي من نعم الباري على عبده، ومننه التي تحتاج إلى الشكر.

(1/160)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189)

{189} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: هو المالك للسماوات والأرض وما فيهما، من سائر أصناف الخلق، المتصرف فيهم بكمال القدرة، وبديع الصنعة، فلا يمتنع عليه منهم أحد، ولا يعجزه أحد.

(1/161)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192) رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ (193) رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ (194)

{190 - 194} {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ * رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ * رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} .
يخبر تعالى: {إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب} وفي ضمن ذلك حث العباد على التفكر فيها، والتبصر بآياتها، وتدبر خلقها، وأبهم قوله: {آيات} ولم يقل: "على المطلب الفلاني" إشارة لكثرتها وعمومها، وذلك لأن فيها من الآيات العجيبة ما يبهر الناظرين، ويقنع المتفكرين، ويجذب أفئدة الصادقين، وينبه العقول النيرة على جميع المطالب الإلهية، فأما تفصيل ما اشتملت عليه، فلا يمكن لمخلوق أن يحصره، ويحيط ببعضه، وفي الجملة فما فيها من العظمة والسعة، وانتظام السير والحركة، يدل على عظمة خالقها، وعظمة سلطانه وشمول قدرته. وما فيها من الإحكام والإتقان، وبديع الصنع، ولطائف الفعل، يدل على حكمة الله ووضعه الأشياء مواضعها، وسعة علمه. وما فيها من المنافع للخلق، يدل على سعة رحمة الله، وعموم فضله، وشمول بره، ووجوب شكره.
وكل ذلك يدل على تعلق القلب بخالقها ومبدعها، وبذل الجهد في مرضاته، وأن لا يشرك به سواه، ممن لا يملك لنفسه ولا لغيره مثقال ذرة في الأرض ولا في السماء.
وخص الله بالآيات أولي الألباب، وهم أهل العقول؛ لأنهم هم المنتفعون بها، الناظرون إليها بعقولهم لا بأبصارهم.
ثم وصف أولي الألباب بأنهم {يذكرون الله} في جميع أحوالهم: {قياما وقعودا وعلى جنوبهم} وهذا يشمل جميع أنواع الذكر بالقول والقلب، ويدخل في ذلك الصلاة قائما، فإن لم يستطع فقاعدا، فإن لم يستطع فعلى جنب، وأنهم {يتفكرون في خلق السماوات والأرض} أي: ليستدلوا بها على المقصود منها، ودل هذا على أن التفكر عبادة من صفات أولياء الله العارفين، فإذا تفكروا بها، عرفوا أن الله لم يخلقها عبثا، فيقولون: {ربنا ما خلقت هذا باطلا سبحانك} عن كل ما لا يليق بجلالك، بل خلقتها بالحق وللحق، مشتملة على الحق.
{فقنا عذاب النار} بأن تعصمنا من السيئات، وتوفقنا للأعمال الصالحات، لننال بذلك النجاة من النار.
ويتضمن ذلك سؤال الجنة، لأنهم إذا وقاهم الله عذاب النار حصلت لهم الجنة، ولكن لما قام الخوف بقلوبهم، دعوا الله بأهم الأمور عندهم، {ربنا إنك من تدخل النار فقد أخزيته} أي: لحصوله على السخط من الله، ومن ملائكته، وأوليائه، ووقوع الفضيحة التي لا نجاة منها، ولا منقذ منها، ولهذا قال: {وما للظالمين من أنصار} ينقذونهم من عذابه، وفيه دلالة على أنهم دخلوها بظلمهم.
{ربنا إننا سمعنا مناديا ينادي للإيمان} وهو محمد صلى الله عليه وسلم، أي: يدعو الناس إليه، ويرغبهم فيه، في أصوله وفروعه.
{فآمنا} أي: أجبناه مبادرة، وسارعنا إليه، وفي هذا إخبار منهم بمنة الله عليهم، وتبجح بنعمته، وتوسل إليه بذلك، أن يغفر ذنوبهم ويكفر سيئاتهم، لأن الحسنات يذهبن السيئات، والذي من عليهم بالإيمان، سيمن عليهم بالأمان التام.
{وتوفنا مع الأبرار} يتضمن هذا الدعاء التوفيق لفعل الخير، وترك الشر، الذي به يكون العبد من الأبرار، والاستمرار عليه، والثبات إلى الممات.
ولما ذكروا توفيق الله إياهم للإيمان، وتوسلهم به إلى تمام النعمة، سألوه الثواب على ذلك، وأن ينجز لهم ما وعدهم به على ألسنة رسله من النصر، والظهور في الدنيا، ومن الفوز [ص:162] برضوان الله وجنته في الآخرة، فإنه تعالى لا يخلف الميعاد، فأجاب الله دعاءهم، وقبل تضرعهم، فلهذا قال:

(1/161)

فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195)

{195} {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ} .
أي: أجاب الله دعاءهم، دعاء العبادة، ودعاء الطلب، وقال: إني لا أضيع عمل عامل منكم من ذكر وأنثى، فالجميع سيلقون ثواب أعمالهم كاملا موفرا، {بعضكم من بعض} أي: كلكم على حد سواء في الثواب والعقاب، {فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا} فجمعوا بين الإيمان والهجرة، ومفارقة المحبوبات من الأوطان والأموال، طلبا لمرضاة ربهم، وجاهدوا في سبيل الله.
{لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله} الذي يعطي عبده الثواب الجزيل على العمل القليل.
{والله عنده حسن الثواب} مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فمن أراد ذلك، فليطلبه من الله بطاعته والتقرب إليه، بما يقدر عليه العبد.

(1/162)

لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ (196) مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ (198)

{196 - 198} {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ * مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نُزُلا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ} .
وهذه الآية المقصود منها التسلية عما يحصل للذين كفروا من متاع الدنيا، وتنعمهم فيها، وتقلبهم في البلاد بأنواع التجارات والمكاسب واللذات، وأنواع العز، والغلبة في بعض الأوقات، فإن هذا كله {متاع قليل} ليس له ثبوت ولا بقاء، بل يتمتعون به قليلا ويعذبون عليه طويلا هذه أعلى حالة تكون للكافر، وقد رأيت ما تؤول إليه.
وأما المتقون لربهم، المؤمنون به- فمع ما يحصل لهم من عز الدنيا ونعيمها {لهم جنات تجري من تحتها الأنهار خالدين فيها} .
فلو قدر أنهم في دار الدنيا، قد حصل لهم كل بؤس وشدة، وعناء ومشقة، لكان هذا بالنسبة إلى النعيم المقيم، والعيش السليم، والسرور والحبور، والبهجة نزرا يسيرا، ومنحة في صورة محنة، ولهذا قال تعالى: {وما عند الله خير للأبرار} وهم الذين برت قلوبهم، فبرت أقوالهم وأفعالهم، فأثابهم البر الرحيم من بره أجرا عظيما، وعطاء جسيما، وفوزا دائما.

(1/162)

وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199) يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

{199 - 200} {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} .
أي: وإن من أهل الكتاب طائفة موفقة للخير، يؤمنون بالله، ويؤمنون بما أنزل إليكم وما أنزل إليهم، وهذا الإيمان النافع لا كمن يؤمن ببعض الرسل والكتب، ويكفر ببعض.
ولهذا -لما كان إيمانهم عاما حقيقيا- صار نافعا، فأحدث لهم خشية الله، وخضوعهم لجلاله الموجب للانقياد لأوامره ونواهيه، والوقوف عند حدوده.
وهؤلاء أهل الكتاب والعلم على الحقيقة، كما قال تعالى: {إنما يخشى الله من عباده العلماء} ومن تمام خشيتهم لله، أنهم {لا يشترون بآيات الله ثمنًا قليلا} فلا يقدمون الدنيا على الدين كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا وأما هؤلاء فعرفوا الأمر على الحقيقة، وعلموا أن من أعظم الخسران، الرضا بالدون عن الدين، والوقوف مع بعض حظوظ النفس السفلية، وترك الحق الذي هو: أكبر حظ وفوز في الدنيا والآخرة، فآثروا الحق وبينوه، ودعوا إليه، وحذروا عن الباطل، فأثابهم الله على ذلك بأن وعدهم الأجر الجزيل، والثواب الجميل، وأخبرهم بقربه، وأنه سريع الحساب، فلا يستبطؤون ما وعدهم الله، لأن ما هو آت محقق حصوله، فهو قريب.
ثم حض المؤمنين على ما يوصلهم إلى الفلاح - وهو: الفوز والسعادة والنجاح، وأن الطريق الموصل إلى ذلك لزوم الصبر، الذي هو حبس النفس على ما تكرهه، من ترك المعاصي، ومن الصبر على المصائب، وعلى الأوامر الثقيلة على النفوس، فأمرهم بالصبر على جميع ذلك.
والمصابرة أي (1) الملازمة والاستمرار على ذلك، على الدوام، ومقاومة الأعداء في جميع الأحوال.
والمرابطة: وهي (2) لزوم المحل [ص:163] الذي يخاف من وصول العدو منه، وأن يراقبوا أعداءهم، ويمنعوهم من الوصول إلى مقاصدهم، لعلهم يفلحون: يفوزون بالمحبوب الديني والدنيوي والأخروي، وينجون من المكروه كذلك.
فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات، فلم يفلح من أفلح إلا بها، ولم يفت أحدا الفلاح إلا بالإخلال بها أو ببعضها.
والله الموفق ولا حول ولا قوة إلا به.
تم تفسير "سورة آل عمران" والحمد لله على نعمته، ونسأله تمام النعمة.
__________
(1) في ب: هي.
(2) في النسختين وهو، ولعل الصواب ما أثبت.

(1/162)


سورة النساء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النساء
وهي مدنية

(1/163)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} .
افتتح تعالى هذه السورة بالأمر بتقواه، والحث على عبادته، والأمر بصلة الأرحام، والحث على ذلك.
وبيَّن السبب الداعي الموجب لكل من ذلك، وأن الموجب لتقواه أن {رَبَّكُمُ الَّذِي خَلَقَكُمْ} ورزقكم، ورباكم بنعمه العظيمة، التي من جملتها خلقكم {مِن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} ليناسبها، فيسكن إليها، وتتم بذلك النعمة، ويحصل به السرور، وكذلك من الموجب الداعي لتقواه تساؤلكم به وتعظيمكم، حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم، توسلتم بها بالسؤال بالله. فيقول من يريد ذلك لغيره: أسألك بالله أن تفعل الأمر الفلاني؛ لعلمه بما قام في قلبه من تعظيم الله الداعي أن لا يرد من سأله بالله، فكما عظمتموه بذلك فلتعظموه بعبادته وتقواه.
وكذلك الإخبار بأنه رقيب، أي: مطلع على العباد في حال حركاتهم وسكونهم، وسرهم وعلنهم، وجميع أحوالهم، مراقبا لهم فيها مما يوجب مراقبته، وشدة الحياء منه، بلزوم تقواه.
وفي الإخبار بأنه خلقهم من نفس واحدة، وأنه بثهم في أقطار الأرض، مع رجوعهم إلى أصل واحد -ليعطف بعضهم على بعض، ويرقق بعضهم على بعض. وقرن الأمر بتقواه بالأمر ببر الأرحام والنهي عن قطيعتها، ليؤكد هذا الحق، وأنه كما يلزم القيام بحق الله، كذلك يجب القيام بحقوق الخلق، خصوصا الأقربين منهم، بل القيام بحقوقهم هو من حق الله الذي أمر به.
وتأمل كيف افتتح هذه السورة بالأمر بالتقوى، وصلة الأرحام والأزواج عموما، ثم بعد ذلك فصل هذه الأمور أتم تفصيل، من أول السورة إلى آخرها. فكأنها مبنية على هذه الأمور المذكورة، مفصلة لما أجمل منها، موضحة لما أبهم.
وفي قوله: {وخلق مِنْهَا زَوْجَهَا} تنبيه على مراعاة حق الأزواج والزوجات والقيام به، لكون الزوجات مخلوقات من الأزواج، فبينهم وبينهن أقرب نسب وأشد اتصال، وأقرب (1) علاقة.
__________
(1) في ب: وأوثق.

(1/163)

وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا (2)

{2} {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا} .
وقوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا} هذا أول ما أوصى به من حقوق الخلق في هذه السورة. وهم اليتامى الذين فقدوا آباءهم الكافلين (1) لهم، وهم صغار ضعاف لا يقومون بمصالحهم.
فأمر الرءوف الرحيم عباده أن يحسنوا إليهم، وأن لا يقربوا أموالهم إلا بالتي هي أحسن، وأن يؤتوهم أموالهم إذا بلغوا ورشدوا، كاملة موفرة، وأن لا {تَتَبَدَّلُوا الْخَبِيثَ} الذي هو أكل مال اليتيم بغير حق. {بِالطَّيِّبِ} وهو الحلال الذي ما فيه حرج ولا تبعة. {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} أي: مع أموالكم، ففيه تنبيه لقبح أكل مالهم بهذه الحالة، التي قد استغنى بها الإنسان بما جعل الله له من الرزق في ماله. فمن تجرأ على هذه الحالة، فقد أتى {حُوبًا كَبِيرًا} أي: إثمًا عظيمًا، ووزرًا جسيمًا.
ومن استبدال الخبيث بالطيب أن يأخذ الولي من مال اليتيم النفيس، ويجعل بدله من ماله الخسيس. وفيه الولاية على اليتيم، لأن مِنْ لازم إيتاء اليتيم ماله، ثبوت ولاية المؤتي على ماله.
__________
(1) كذا في ب، وفي أ: الذين فقدت آباؤهم الكافلون.

(1/163)

وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا (3) وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4)

وفيه الأمر بإصلاح مال اليتيم، لأن تمام إيتائه ماله حفظه والقيام به بما يصلحه وينميه وعدم تعريضه للمخاوف والأخطار. [ص:164]
{3، 4} {وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا * وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} .
أي: وإن خفتم ألا تعدلوا في يتامى النساء اللاتي تحت حجوركم وولايتكم وخفتم أن لا تقوموا بحقهن لعدم محبتكم إياهن، فاعدلوا إلى غيرهن، وانكحوا {مَا طَابَ لَكُم مِّنَ النِّسَاء} أي: ما وقع عليهن اختياركم من ذوات الدين، والمال، والجمال، والحسب، والنسب، وغير ذلك من الصفات الداعية لنكاحهن، فاختاروا على نظركم، ومن أحسن ما يختار من ذلك صفة الدين كما قال النبي صلى الله عليه وسلم: "تنكح المرأة لأربع لمالها ولجمالها ولحسبها ولدينها فاظفر بذات الدين تَرِبَتْ يمينك"
وفي هذه الآية - أنه ينبغي للإنسان أن يختار قبل النكاح، بل وقد أباح له الشارع النظر إلى مَنْ يريد تزوجها ليكون على بصيرة من أمره. ثم ذكر العدد الذي أباحه من النساء فقال: {مَثْنَى وَثُلاثَ وَرُبَاعَ} أي: مَنْ أحب أن يأخذ اثنتين فليفعل، أو ثلاثا فليفعل، أو أربعا فليفعل، ولا يزيد عليها، لأن الآية سيقت لبيان الامتنان، فلا يجوز الزيادة على غير ما سمى الله تعالى إجماعا.
وذلك لأن الرجل قد لا تندفع شهوته بالواحدة، فأبيح له واحدة بعد واحدة، حتى يبلغ أربعا، لأن في الأربع غنية لكل أحد، إلا ما ندر، ومع هذا فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم، ووثق بالقيام بحقوقهن.
فإن خاف شيئا من هذا فليقتصر على واحدة، أو على ملك يمينه. فإنه لا يجب عليه القسم في ملك اليمين {ذَلِك} أي: الاقتصار على واحدة أو ما ملكت اليمين {أَدْنَى أَلا تَعُولُوا} أي: تظلموا.
وفي هذا أن تعرض العبد للأمر الذي يخاف منه الجور والظلم، وعدم القيام بالواجب -ولو كان مباحًا- أنه لا ينبغي له أن يتعرض له، بل يلزم السعة والعافية، فإن العافية خير ما أعطي العبد.
ولما كان كثير من الناس يظلمون النساء ويهضمونهن حقوقهن، خصوصا الصداق الذي يكون شيئا كثيرًا، ودفعة واحدة، يشق دفعه للزوجة، أمرهم وحثهم على إيتاء النساء {صَدُقَاتِهِنَّ} أي: مهورهن {نِحْلَةً} أي: عن طيب نفس، وحال طمأنينة، فلا تمطلوهن أو تبخسوا منه شيئا. وفيه: أن المهر يدفع إلى المرأة إذا كانت مكلفة، وأنها تملكه بالعقد، لأنه أضافه إليها، والإضافة تقتضي التمليك.
{فَإِنْ طِبْنَ لَكُم عَنْ شَيْءٍ مِّنْهُ} أي: من الصداق {نَفْسًا} بأن سمحن لكم عن رضا واختيار بإسقاط شيء منه، أو تأخيره أو المعاوضة عنه. {فَكُلُوهُ هَنِيئًا مَرِيئًا} أي: لا حرج عليكم في ذلك ولا تبعة.
وفيه دليل على أن للمرأة التصرف في مالها -ولو بالتبرع- إذا كانت رشيدة، فإن لم تكن كذلك فليس لعطيتها حكم، وأنه ليس لوليها من الصداق شيء، غير ما طابت به.
وفي قوله: {فَانْكِحُوا مَا طَابَ لَكُم مِّنَ النِّسَاء} دليل على أن نكاح الخبيثة غير مأمور به، بل منهي عنه كالمشركة، وكالفاجرة، كما قال تعالى: {وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} وقال: {وَالزَّانِيَةُ لا يَنكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} .

(1/163)

وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (5)

{5} {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا} .
وقوله تعالى: {ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا} السفهاء: جمع "سفيه" وهو: من لا يحسن التصرف في المال، إما لعدم عقله كالمجنون والمعتوه، ونحوهما، وإما لعدم رشده كالصغير وغير الرشيد. فنهى الله الأولياء أن يؤتوا هؤلاء أموالهم خشية إفسادها وإتلافها، لأن الله جعل الأموال قياما لعباده في مصالح دينهم ودنياهم، وهؤلاء لا يحسنون القيام عليها وحفظها، فأمر الولي أن لا يؤتيهم إياها، بل يرزقهم منها ويكسوهم، ويبذل منها ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية، وأن يقولوا لهم قولا معروفا، بأن يعدوهم -إذا طلبوها- أنهم سيدفعونها لهم بعد رشدهم، ونحو ذلك، ويلطفوا لهم في الأقوال جبرًا لخواطرهم.
وفي إضافته تعالى الأموال إلى الأولياء، إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء ما يفعلونه في أموالهم، من الحفظ والتصرف وعدم التعريض للأخطار. وفي الآية دليل على أن نفقة المجنون والصغير والسفيه في مالهم، إذا كان لهم مال، لقوله: {وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ} .
وفيه دليل على أن قول الولي مقبول فيما يدعيه من النفقة الممكنة والكسوة؛ لأن الله جعله مؤتمنا على مالهم فلزم قبول قول الأمين.

(1/164)

وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا (6)

{6} {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا} .
الابتلاء: هو الاختبار والامتحان، وذلك بأن يدفع لليتيم المقارب للرشد، الممكن رشده، شيئا من ماله، ويتصرف فيه التصرف اللائق بحاله، فيتبين بذلك رشده من سفهه، فإن [ص:165] استمر غير محسن للتصرف لم يدفع إليه ماله، بل هو باق على سفهه، ولو بلغ عمرا كثيرا.
فإن تبين رشده وصلاحه في ماله وبلغ النكاح {فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} كاملة موفرة. {وَلا تَأْكُلُوهَا إِسْرَافًا} أي: مجاوزة للحد الحلال الذي أباحه الله لكم من أموالكم، إلى الحرام الذي حرمه الله عليكم من أموالهم.
{وَبِدَارًا أَنْ يَكْبَرُوا} أي: ولا تأكلوها في حال صغرهم التي لا يمكنهم فيها أخذها منكم، ولا منعكم من أكلها، تبادرون بذلك أن يكبروا، فيأخذوها منكم ويمنعوكم منها.
وهذا من الأمور الواقعة من كثير من الأولياء، الذين ليس عندهم خوف من الله، ولا رحمة ومحبة للمولى عليهم، يرون هذه الحال حال فرصة فيغتنمونها ويتعجلون ما حرم الله عليهم، فنهى الله تعالى عن هذه الحالة بخصوصها.

(1/164)

لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا (7)

{7} {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا} .
كان العرب في الجاهلية - من جبروتهم (1) وقسوتهم لا يورثون الضعفاء كالنساء والصبيان، ويجعلون الميراث للرجال الأقوياء لأنهم -بزعمهم- أهل الحرب والقتال والنهب والسلب، فأراد الرب الرحيم الحكيم أن يشرع لعباده شرعًا، يستوي فيه رجالهم ونساؤهم، وأقوياؤهم وضعفاؤهم. وقدم بين يدي ذلك أمرا مجملا لتتوطَّن على ذلك النفوس.
فيأتي التفصيل بعد الإجمال، قد تشوفت له النفوس، وزالت الوحشة التي منشؤها العادات القبيحة، فقال: {لِلرِّجَالِ نَصِيبٌ} : أي: قسط وحصة {مِمَّا تَرَكَ} أي: خلف {الْوَالِدَان} أي: الأب والأم {وَالأقْرَبُونَ} عموم بعد خصوص {وَلِلنِّسَاءِ نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ}
فكأنه قيل: هل ذلك النصيب راجع إلى العرف والعادة، وأن يرضخوا لهم ما يشاءون؟ أو شيئا مقدرا؟ فقال تعالى: {نَصِيبًا مَفْرُوضًا} : أي: قد قدره العليم الحكيم. وسيأتي -إن شاء الله- تقدير ذلك.
وأيضا فهاهنا توهم آخر، لعل أحدا يتوهم أن النساء والولدان ليس لهم نصيب إلا من المال الكثير، فأزال ذلك بقوله: {مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ} فتبارك الله أحسن الحاكمين.
__________
(1) في النسختين: جبريتهم.

(1/165)

وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (8)

{8} {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا} .
وهذا من أحكام الله الحسنة الجليلة الجابرة للقلوب فقال: {وَإِذَا حَضَرَ الْقِسْمَةَ} أي: قسمة المواريث {أُولُو الْقُرْبَى} أي: الأقارب غير الوارثين بقرينة قوله: {الْقِسْمَةَ} لأن الوارثين من المقسوم عليهم. {وَالْيَتَامَى وَالْمَسَاكِين} أي: المستحقون من الفقراء. {فَارْزُقُوهُم مِّنْهُ} أي: أعطوهم ما تيسر من هذا المال الذي جاءكم بغير كد ولا تعب، ولا عناء ولا نَصَب، فإن نفوسهم متشوفة إليه، وقلوبهم متطلعة، فاجبروا خواطرهم بما لا يضركم وهو نافعهم.
ويؤخذ من المعنى أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان، ينبغي له أن يعطيه منه ما تيسر، كما كان النبي صلى الله عليه وسلم يقول: "إذا جاء أحدَكم خادمُه بطعامه فليجلسه معه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين" أو كما قال.
وكان الصحابة رضي الله عنهم -إذا بدأت باكورة أشجارهم- أتوا بها رسول الله صلى الله عليه وسلم فبرَّك عليها، ونظر إلى أصغر وليد عنده فأعطاه ذلك، علما منه بشدة تشوفه لذلك، وهذا كله مع إمكان الإعطاء، فإن لم يمكن ذلك -لكونه حق سفهاء، أو ثَم أهم من ذلك- فليقولوا لهم {قَولا مَعْرُوفًا} يردوهم (1) ردًّا جميلا بقول حسن غير فاحش ولا قبيح.
__________
(1) في ب: يردونهم.

(1/165)

وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا (9) إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا (10)

{9، 10} {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلا سَدِيدًا * إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} .
قيل: إن هذا خطاب لمن يحضر مَنْ حضره الموت وأجنف في وصيته، أن يأمره بالعدل في وصيته والمساواة فيها، بدليل قوله: {وَلْيَقُولُوا قَوْلا سَدِيدًا} أي: سدادا، موافقا للقسط والمعروف. وأنهم يأمرون من يريد الوصية على أولاده بما يحبون معاملة أولادهم بعدهم.
وقيل: إن المراد بذلك أولياء السفهاء من المجانين والصغار والضعاف أن يعاملوهم في مصالحهم الدينية والدنيوية بما يحبون أن يعامل به مَنْ بعدهم من ذريتهم الضعاف {فَلْيَتَّقُوا اللَّهَ} في ولايتهم لغيرهم، أي: يعاملونهم بما فيه تقوى الله، من عدم إهانتهم والقيام عليهم، وإلزامهم لتقوى الله.
ولما أمرهم بذلك، زجرهم عن أكل أموال اليتامى، وتوعد على ذلك أشد [ص:166] العذاب فقال: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا} أي: بغير حق. وهذا القيد يخرج به ما تقدم، من جواز الأكل للفقير بالمعروف، ومن جواز خلط طعامهم بطعام اليتامى.
فمَنْ أكلها ظلمًا فـ {إنما يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا} أي: فإن الذي أكلوه نار تتأجج في أجوافهم وهم الذين أدخلوها في بطونهم. {وَسَيَصْلَوْنَ سَعِيرًا} أي: نارًا محرقة متوقدة. وهذا أعظم وعيد ورد في الذنوب، يدل على شناعة أكل أموال اليتامى وقبحها، وأنها موجبة لدخول النار، فدل ذلك أنها من أكبر الكبائر. نسأل الله العافية.

(1/165)

يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (11)

{11، 12} {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} .
هذه الآيات والآية التي هي آخر السورة هن آيات المواريث المتضمنة لها. فإنها مع حديث عبد الله بن عباس الثابت في صحيح البخاري "ألْحِقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر" - مشتملات على جل أحكام الفرائض، بل على جميعها كما سترى ذلك، إلا ميراث الجدات فإنه غير مذكور في ذلك. لكنه قد ثبت في السنن عن المغيرة بن شعبة ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس، مع إجماع العلماء على ذلك.
فقوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} أي: أولادكم -يا معشر الوالِدِين- عندكم ودائع قد وصاكم الله عليهم، لتقوموا بمصالحهم الدينية والدنيوية، فتعلمونهم وتؤدبونهم وتكفونهم عن المفاسد، وتأمرونهم بطاعة الله وملازمة التقوى على الدوام كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} فالأولاد عند والديهم موصى بهم، فإما أن يقوموا بتلك الوصية، وإما أن يضيعوها فيستحقوا بذلك الوعيد والعقاب.
وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين، حيث أوصى الوالدين مع كمال شفقتهم، عليهم.
ثم ذكر كيفية إرثهم فقال: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} أي: الأولاد للصلب، والأولاد للابن، للذكر مثل حظ الأنثيين، إن لم يكن معهم صاحب فرض، أو ما أبقت الفروض يقتسمونه كذلك، وقد أجمع العلماء على ذلك، وأنه -مع وجود أولاد الصلب- فالميراث لهم. وليس لأولاد الابن شيء، حيث كان أولاد الصلب ذكورًا وإناثا، هذا مع اجتماع الذكور والإناث. وهنا حالتان: انفراد الذكور، وسيأتي حكمها. وانفراد الإناث، وقد ذكره بقوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ} أي: بنات صلب أو بنات ابن، ثلاثا فأكثر {فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَة} أي: بنتا أو بنت ابن {فَلَهَا النِّصْفُ} وهذا إجماع.
بقي أن يقال: من أين يستفاد أن للابنتين الثنتين الثلثين بعد الإجماع على ذلك؟
فالجواب أنه يستفاد من قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} فمفهوم ذلك أنه إن زادت على الواحدة، انتقل الفرض عن النصف، ولا ثَمَّ بعده إلا الثلثان. وأيضا فقوله: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} إذا خلَّف ابنًا وبنتًا، فإن الابن له الثلثان، وقد أخبر الله أنه مثل حظ الأنثيين، فدل ذلك على أن للبنتين الثلثين.
وأيضًا فإن البنت إذا أخذت الثلث مع أخيها - وهو أزيد ضررًا عليها من أختها، فأخذها له مع أختها من باب أولى وأحرى.
وأيضا فإن قوله تعالى في الأختين: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} نص في الأختين الثنتين.
فإذا كان الأختان الثنتان -مع بُعدهما- يأخذان الثلثين فالابنتان -مع قربهما- من باب أولى وأحرى. وقد أعطى النبي صلى الله عليه وسلم ابنتي سعد الثلثين كما في الصحيح.
بقي أن يقال: فما الفائدة في قوله: {فَوْقَ اثْنَتَيْن} ؟. قيل: الفائدة في ذلك -والله أعلم- أنه ليعلم أن الفرض الذي هو الثلثان لا يزيد بزيادتهن على الثنتين بل من الثنتين فصاعدًا. ودلت الآية الكريمة أنه إذا وجد بنت صلب واحدة، وبنت ابن أو بنات ابن، فإن لبنت الصلب النصف، ويبقى من الثلثين اللذين فرضهما الله للبنات أو بنات الابن السدس، فيعطى بنت الابن، أو بنات الابن، ولهذا يسمى هذا السدس تكملة الثلثين. [ص:167]
ومثل ذلك بنت الابن، مع بنات الابن اللاتي أنزل منها.
وتدل الآية أنه متى استغرق البنات أو بنات الابن الثلثين، أنه يسقط مَنْ دونهن مِنْ بنات الابن لأن الله لم يفرض لهن إلا الثلثين، وقد تم. فلو لم يسقطن لزم من ذلك أن يفرض لهن أزيَد من الثلثين، وهو خلاف النص.
وكل هذه الأحكام مجمع عليها بين العلماء ولله الحمد.
ودل قوله: {مِمَّا تَرَكَ} أن الوارثين يرثون كل ما خلف الميت من عقار وأثاث وذهب وفضة وغير ذلك، حتى الدية التي لم تجب إلا بعد موته، وحتى الديون التي في الذمم (1) .
ثم ذكر ميراث الأبوين فقال: {وَلأبَوَيْهِ} أي: أبوه وأمه {لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} أي: ولد صلب أو ولد ابن ذكرًا كان أو أنثى، واحدًا أو متعددًا.
فأما الأم فلا تزيد على السدس مع أحد من الأولاد.
وأما الأب فمع الذكور منهم، لا يستحق أزيد من السدس، فإن كان الولد أنثى أو إناثا ولم يبق بعد الفرض شيء -كأبوين وابنتين- لم يبق له تعصيب. وإن بقي بعد فرض البنت أو البنات شيء أخذ الأب السدس فرضًا، والباقي تعصيبًا، لأننا ألحقنا الفروض بأهلها، فما بقي فلأولى رجل ذكر، وهو أولى من الأخ والعم وغيرهما.
{فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ} أي: والباقي للأب لأنه أضاف المال إلى الأب والأم إضافة واحدة، ثم قدر نصيب الأم، فدل ذلك على أن الباقي للأب.
وعلم من ذلك أن الأب مع عدم الأولاد لا فرض له، بل يرث تعصيبا المال كله، أو ما أبقت الفروض، لكن لو وجد مع الأبوين أحد الزوجين -ويعبر عنهما بالعمريتين- فإن الزوج أو الزوجة يأخذ فرضه، ثم تأخذ الأم ثلث الباقي والأب الباقي.
وقد دل على ذلك قوله: {وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ} أي: ثلث ما ورثه الأبوان. وهو في هاتين الصورتين إما سدس في زوج وأم وأب، وإما ربع في زوجة وأم وأب. فلم تدل الآية على إرث الأم ثلثَ المال كاملا مع عدم الأولاد حتى يقال: إن هاتين الصورتين قد استثنيتا من هذا.
ويوضح ذلك أن الذي يأخذه الزوج أو الزوجة بمنزلة ما يأخذه الغرماء، فيكون من رأس المال، والباقي بين الأبوين.
ولأنا لو أعطينا الأم ثلث المال، لزم زيادتها على الأب في مسألة الزوج، أو أخذ الأب في مسألة الزوجة زيادة عنها نصفَ السدس، وهذا لا نظير له، فإن المعهود مساواتها للأب، أو أخذه ضعفَ ما تأخذه الأم.
{فَإِن كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ} أشقاء، أو لأب، أو لأم، ذكورًا كانوا أو إناثًا، وارثين أو محجوبين بالأب أو الجد [لكن قد يقال: ليس ظاهرُ قوله: {فَإِنْ كَانَ لَهُ إِخْوَةٌ} شاملا لغير الوارثين بدليل عدم تناولها للمحجوب بالنصف، فعلى هذا لا يحجبها عن الثلث من الإخوة إلا الإخوة الوارثون. ويؤيده أن الحكمة في حجبهم لها عن الثلث لأجل أن يتوفر لهم شيء من المال، وهو معدوم، والله أعلم] (2) ولكن بشرط كونهم اثنين فأكثر، ويشكل على ذلك إتيان لفظ "الإخوة" بلفظ الجمع. وأجيب عن ذلك بأن المقصود مجرد التعدد، لا الجمع، ويصدق ذلك باثنين.
وقد يطلق الجمع ويراد به الاثنان، كما في قوله تعالى عن داود وسليمان {وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ} وقال في الإخوة للأم: {وَإِن كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} .
فأطلق لفظ الجمع والمراد به اثنان فأكثر بالإجماع. فعلى هذا لو خلف أمًّا وأبًا وإخوة، كان للأم السدس، والباقي للأب فحجبوها عن الثلث، مع حجب الأب إياهم [إلا على الاحتمال الآخر فإن للأم الثلث والباقي للأب] (3) .
ثم قال تعالى: {مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} أي: هذه الفروض والأنصباء والمواريث إنما ترد وتستحق بعد نزع الديون التي على الميت لله أو للآدميين، وبعد الوصايا التي قد أوصى الميت بها بعد موته، فالباقي عن ذلك هو التركة الذي يستحقه الورثة.
وقدم الوصية مع أنها مؤخرة عن الدين للاهتمام بشأنها، لكون إخراجها شاقًّا على الورثة، وإلا فالديون مقدمة عليها، وتكون من رأس المال. [ص:168]
وأما الوصية فإنها تصح من الثلث فأقل للأجنبي الذي هو غير وارث. وأما غير ذلك فلا ينفذ إلا بإجازة الورثة، قال تعالى: {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} .
فلو ردَّ تقدير الإرث إلى عقولكم واختياركم لحصل من الضرر ما الله به عليم، لنقص العقول وعدم معرفتها بما هو اللائق الأحسن، في كل زمان ومكان. فلا يدرون أَيُّ الأولادِ أو الوالِدين أنفع لهم، وأقرب لحصول مقاصدهم الدينية والدنيوية.
{فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} أي: فرضها الله الذي قد أحاط بكل شيء علمًا، وأحكم ما شرعه وقدَّر ما قدَّره على أحسن تقدير لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة لكل زمان ومكان وحال.
__________
(1) في ب: الذمة.
(2) زيادة من هامش ب وهناك زيادة أخرى في هامش أوإن لم يتبين محلها، لكنها ذات صلة بهذا الموضوع وهي قوله: [وعند شيخ الإسلام إذا كان الإخوة غير وارثين فإنهم لا يحجبون الأم] وبعد كلمة الأم كلمة غير واضحة في الأصل.
(3) زيادة من هامش ب.

(1/166)

وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12)

{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ} .
ثم قال تعالى: {وَلَكُمْ} أيها الأزواج {نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُنْ لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} .
ويدخل في مسمى الولد المشروط وجوده أو عدمه، ولد الصلب أو ولد الابن الذكر والأنثى، الواحد والمتعدد، الذي من الزوج أو من غيره، ويخرج عنه ولد البنات إجماعًا.
ثم قال تعالى: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ} أي: من أم، كما هي في بعض القراءات. وأجمع العلماء على أن المراد بالإخوة هنا الإخوة للأم، فإذا كان يورث كلالة أي: ليس للميت والد ولا ولد أي: لا أب ولا جد ولا ابن ولا ابن ابن ولا بنت ولا بنت ابن وإن نزلوا. وهذه هي الكلالة كما فسرها بذلك أبو بكر الصديق رضي الله عنه، وقد حصل على ذلك الاتفاق ولله الحمد.
{فَلِكُلِّ وَاحِدٍ مِّنْهُمَا} أي: من الأخ والأخت {السُّدُسُ} ، {فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ} أي: من واحد {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أي: لا يزيدون على الثلث ولو زادوا عن اثنين. ودل قوله: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أن ذَكَرهم وأنثاهم سواء، لأن لفظ "التشريك" (1) يقتضي التسوية.
ودل لفظ {الْكَلالَةِ} على أن الفروع وإن نزلوا، والأصولَ الذكور وإن علوا، يُسقطون أولاد الأم، لأن الله لم يورثهم إلا في الكلالة، فلو لم يكن يورث كلالة، لم يرثوا منه شيئًا اتفاقًا.
ودل قوله: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أن الإخوة الأشقاء يَسقُطون في المسألة المسماة بالحمارية. وهى: زوج، وأم، وإخوة لأم، وإخوة أشقاء. للزوج النصف، وللأم السدس، وللأخوة للأم الثلث، ويسقط الأشقاء، لأن الله أضاف الثلث للإخوة من الأم، فلو شاركهم الأشقاء لكان جمعا لما فرَّق الله حكمه. وأيضا فإن الإخوة للأم أصحاب فروض، والأشقاء عصبات. وقد قال النبي صلى الله عليه وسلم: - "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" - وأهل الفروض هم الذين قدَّر الله أنصباءهم، ففي هذه المسألة لا يبقى بعدهم شيء، فيَسْقُط الأشقاء، وهذا هو الصواب في ذلك.
وأما ميراث الإخوة والأخوات الأشقاء أو لأب، فمذكور في قوله: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية.
فالأخت الواحدة شقيقة أو لأب لها النصف، والثنتان لهما الثلثان، والشقيقة الواحدة مع الأخت للأب أو الأخوات تأخذ النصف، والباقي من الثلثين للأخت أو الأخوات لأب (2) وهو السدس تكملة الثلثين. وإذ استغرقت الشقيقات الثلثين سقط الأخوات للأب كما تقدم في البنات وبنات الابن. وإن كان الإخوة رجالا ونساءً فللذكر مثل حظ الأنثيين.
فإن قيل: فهل يستفاد حكم ميراث القاتل، والرقيق، والمخالف في الدين، والمبعض، والخنثى، والجد مع الإخوة لغير أم، والعول، والرد، وذوي الأرحام، وبقية العصبة، والأخوات لغير أم مع البنات أو بنات الابن من القرآن أم لا؟
قيل: نعم، فيه تنبيهات وإشارات دقيقة يعسر فهمها على غير المتأمل تدل على جميع المذكورات. فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية في توزيع المال على الورثة بحسب قربهم ونفعهم الديني والدنيوي.
وقد أشار تعالى إلى هذه الحكمة بقوله: {لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} وقد عُلم أن القاتل قد سعى لمورثه (3) بأعظم الضرر، فلا ينتهض ما فيه من موجب الإرث أن يقاوم ضرر القتل الذي هو ضد النفع الذي [ص:169] رتب عليه الإرث. فعُلم من ذلك أن القتل أكبر مانع يمنع الميراث، ويقطع الرحم الذي قال الله فيه: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} مع أنه قد استقرت القاعدة الشرعية أن "من استعجل شيئا قبل أوانه عوقب بحرمانه"
وبهذا ونحوه يعرف أن المخالف لدين الموروث لا إرث له، وذلك أنه قد تعارض الموجب الذي هو اتصال النسب الموجب للإرث، والمانعُ الذي هو المخالفة في الدين الموجبة للمباينة من كل وجه، فقوي المانع ومنع موجب الإرث الذي هو النسب، فلم يعمل الموجب لقيام المانع. يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين أولى من حقوق الأقارب الكفار الدنيوية، فإذا مات المسلم انتقل ماله إلى من هو أولى وأحق به. فيكون قوله تعالى: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} إذا اتفقت أديانهم، وأما مع تباينهم فالأخوة الدينية مقدمة على الأخوة النسبية المجردة.
قال ابن القيم في "جلاء الأفهام": وتأمل هذا المعنى في آية المواريث، وتعليقه سبحانه التوارث فيها بلفظ الزوجة دون المرأة، كما في قوله تعالى: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} إيذانا بأن هذا التوارث إنما وقع بالزوجية المقتضية للتشاكل والتناسب، والمؤمن والكافر لا تشاكل بينهما ولا تناسب، فلا يقع بينهما التوارث. وأسرار مفردات القرآن ومركباته فوق عقول العالمين (4) [انتهى] .
وأما (الرقيق) فإنه لا يرث ولا يورث، أما كونه لا يورث فواضح، لأنه ليس له مال يورث عنه، بل كل ما معه فهو لسيده. وأما كونه لا يرث فلأنه لا يملك، فإنه لو ملك لكان لسيده، وهو أجنبي من الميت فيكون مثل قوله تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْن} {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} {فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ} ونحوها لمن يتأتى منه التملك، وأما الرقيق فلا يتأتى منه ذلك، فعلم أنه لا ميراث له. وأما مَنْ بعضه حر وبعضه رقيق فإنه تتبعض أحكامه. فما فيه من الحرية يستحق بها ما رتبه الله في المواريث، لكون ما فيه من الحرية قابلا للتملك، وما فيه من الرق فليس بقابل لذلك، فإذا يكون المبعض، يرث ويورث، ويحجب بقدر ما فيه من الحرية. وإذا كان العبد يكون محمودا مذموما، مثابا ومعاقبا، بقدر ما فيه من موجبات ذلك، فهذا كذلك. وأما (الخنثى) فلا يخلو إما أن يكون واضحا ذكوريته أو أنوثيته، أو مشكلا. فإن كان واضحا فالأمر فيه واضح.
إن كان ذكرا فله حكم الذكور، ويشمله النص الوارد فيهم.
وإن كان أنثى فله حكم الإناث، ويشملها النص الوارد فيهن.
وإن كان مشكلا فإن كان الذكر والأنثى لا يختلف إرثهما -كالإخوة للأم- فالأمر فيه واضح، وإن كان يختلف إرثه بتقدير ذكوريته وبتقدير أنوثيته، ولم يبق لنا طريق إلى العلم بذلك، لم نعطه أكثر التقديرين، لاحتمال ظلم من معه من الورثة، ولم نعطه الأقل، لاحتمال ظلمنا له. فوجب التوسط بين الأمرين، وسلوكُ أعدل الطريقين، قال تعالى: {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} وليس لنا طريق إلى العدل في مثل هذا أكثر من هذا الطريق المذكور. و {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}
وأما (ميراث الجد) مع الإخوة الأشقاء أو لأب، وهل يرثون معه أم لا؟ فقد دل كتاب الله على قول أبي بكر الصديق رضي الله عنه، وأن الجد يحجب الإخوة أشقاء أو لأب أو لأم، كما يحجبهم الأب.
وبيان ذلك: أن الجد أب في غير موضع من القرآن كقوله تعالى: {إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ} الآية. وقال يوسف عليه السلام: {وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ}
فسمى الله الجد وجد الأب أبا، فدل ذلك على أن الجد بمنزلة الأب، يرث ما يرثه الأب، ويحجب من يحجبه.
وإذا كان العلماء قد أجمعوا على أن الجد حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم من بني الإخوة والأعمام وبنيهم، وسائر أحكام (5) المواريث، فينبغي أيضا أن يكون حكمُه حكمَه في حجب الإخوة لغير أم.
وإذا كان ابن الابن بمنزلة ابن الصلب فلم لا يكون الجد بمنزلة الأب؟ وإذا كان جد الأب مع ابن الأخ قد اتفق العلماء على أنه يحجبه. فلم لا يحجب جد الميت أخاه؟ فليس مع مَنْ يورِّث الإخوةَ مع الجد، نص ولا إشارة ولا تنبيه ولا قياس صحيح.
وأما مسائل (العول) فإنه يستفاد حكمها من القرآن، وذلك أن الله تعالى قد فرض وقدر لأهل المواريث أنصباء، [ص:170] وهم بين حالتين:
إما أن يحجب بعضهم بعضًا أو لا. فإن حجب بعضهم بعضا، فالمحجوب ساقط لا يزاحِم ولا يستحق شيئا، وإن لم يحجب بعضهم بعضا فلا يخلو، إما أن لا تستغرق الفروض التركة، أو تستغرقها من غير زيادة ولا نقص، أو تزيد الفروض على التركة، ففي الحالتين الأوليين كل يأخذ فرضه كاملا. وفي الحالة الأخيرة وهي ما إذا زادت الفروض على التركة فلا يخلو من حالين:
إما أن ننقص بعضَ الورثة عن فرضه الذي فرضه الله له، ونكمل للباقين منهم فروضهم، وهذا ترجيح بغير مرجح، وليس نقصان أحدهم بأولى من الآخر، فتعينت الحال الثانية، وهي: أننا نعطي كل واحد منهم نصيبه بقدر الإمكان، ونحاصص بينهم كديون الغرماء الزائدة على مال الغريم، ولا طريق موصل إلى ذلك إلا بالعول، فعلم من هذا أن العول في الفرائض قد بينه الله في كتابه.
وبعكس هذه الطريقة بعينها يعلم (الرد) فإن أهل الفروض إذا لم تستغرق فروضُهم التركةَ وبقي شيء ليس له مستحق من عاصب قريب ولا بعيد، فإن رده على أحدهم ترجيح بغير مرجح، وإعطاؤه غيرَهم ممن ليس بقريب للميت جنف وميل، ومعارضة لقوله: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فتعين أن يُرَدَّ على أهل الفروض بقدر فروضهم.
ولما كان الزوجان ليسا من القرابة، لم يستحقا زيادة على فرضهم المقدر [هذا عند من لا يورِّث الزوجين بالرد، وهم جمهور القائلين بالرد، فعلى هذا تكون علة الرد كونه صاحب فرض قريبا، وعلى القول الآخر، أن الزوجين كغيرهما من ذوي الفروض يُرَدُّ عليهما؛ فكما ينقصان بالعول فإنهما يزادان بالرد كغيرهما، فالعلة على هذا كونه وارثا صاحب فرض، فهذا هو الظاهر من دلالة الكتاب والسنة، والقياس الصحيح، والله أعلم] (6) .
وبهذا يعلم أيضا (ميراث ذوي الأرحام) فإن الميت إذا لم يخلف صاحب فرض ولا عاصبا، وبقي الأمر دائرا بين كون ماله يكون لبيت المال لمنافع الأجانب، وبين كون ماله يرجع إلى أقاربه المدلين بالورثة المجمع عليهم، ويدل على ذلك قوله تعالى: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فصرفه لغيرهم ترك لمن هو أولى من غيره، فتعين توريث ذوي الأرحام.
وإذا تعين توريثهم، فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله. وأن بينهم وبين الميت وسائط، صاروا بسببها من الأقارب. فينزلون منزلة من أدلوا به من تلك الوسائط. والله أعلم.
وأما (ميراث بقية العصبة) كالبنوة والأخوة وبنيهم، والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال: "ألحقوا الفرائض بأهلها فما بقي فلأولي رجل ذكر"وقال تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ} فإذا ألحقنا الفروض بأهلها ولم يبق شيء، لم يستحق العاصب شيئًا، وإن بقي شيء أخذه أولي العصبة، وبحسب جهاتهم ودرجاتهم.
فإن جهات العصوبة خمس: البنوة، ثم الأبوة، ثم الأخوة وبنوهم، ثم العمومة وبنوهم، ثم الولاء، فيقدم منهم الأقرب جهة. فإن كانوا في جهة واحدة فالأقرب منزلة، فإن كانوا في منزلة واحدة فالأقوى، وهو الشقيق، فإن تساووا من كل وجه اشتركوا. والله أعلم.
وأما كون الأخوات لغير أم مع البنات أو بنات الابن عصبات، يأخذن ما فضل عن فروضهن، فلأنه ليس في القرآن ما يدل على أن الأخوات يسقطن بالبنات.
فإذا كان الأمر كذلك، وبقي شيء بعد أخذ البنات فرضهن، فإنه يعطى للأخوات ولا يعدل عنهن إلى عصبة أبعد منهن، كابن الأخ والعم، ومن هو أبعد منهم. والله أعلم.
__________
(1) في ب: "الشريك.
(2) في النسختين الأب، والصواب. والله أعلم. ما أثبته وظاهر أنه سبق قلم.
(3) في الأصل: لموروثه.
(4) في ب: العاقلين.
(5) كذا في ب، وفي أ: الأحكام.
(6) ما بين القوسين زيادة من هامش أ، وقد جاء في ب بدل هذه الزيادة ما نصه: [عند القائلين بعدم الرد عليهما. وأما على القول الصحيح أن حكم الزوجين حكم باقي الورثة في الرد فالدليل المذكور شامل للجميع كما شملهم دليل العول] .

(1/168)

تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14)

{13، 14} {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} .
أي: تلك التفاصيل التي ذكرها في المواريث حدود الله التي يجب الوقوف معها وعدم مجاوزتها، ولا القصور عنها، وفي ذلك دليل على أن الوصية للوارث منسوخة بتقديره تعالى أنصباء الوارثين.
ثم قوله تعالى: {تِلْكَ حُدُودُ اللَّهِ} (1) فالوصية للوارث بزيادة [ص:171] على حقه يدخل في هذا التعدي، مع قوله صلى الله عليه وسلم: "لا وصية لوارث" ثم ذكر طاعة الله ورسوله ومعصيتهما عموما ليدخل في العموم لزوم حدوده في الفرائض أو ترك ذلك فقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} بامتثال أمرهما الذي أعظمه طاعتهما في التوحيد، ثم الأوامر على اختلاف درجاتها واجتناب نهيهما الذي أعظمُه الشرك بالله، ثم المعاصي على اختلاف طبقاتها {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا} فمن أدى الأوامر واجتنب النواهي فلا بد له من دخول الجنة والنجاة من النار. {وَذَلِكَ الْفَوْزُ الْعَظِيمُ} الذي حصل به النجاة من سخطه وعذابه، والفوز بثوابه ورضوانه بالنعيم المقيم الذي لا يصفه الواصفون.
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ} ويدخل في اسم المعصية الكفر فما دونه من المعاصي، فلا يكون فيها شبهة للخوارج القائلين بكفر أهل المعاصي فإن الله تعالى رتب دخول الجنة على طاعته وطاعة رسوله. ورتب دخول النار على معصيته ومعصية رسوله، فمن أطاعه طاعة تامة دخل الجنة بلا عذاب.
ومن عصى الله ورسوله معصية تامة يدخل فيها الشرك فما دونه، دخل النار وخلد فيها، ومن اجتمع فيه معصية وطاعة، كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية. وقد دلت النصوص المتواترة على أن الموحدين الذين معهم طاعة التوحيد، غير مخلدين في النار، فما معهم من التوحيد مانع لهم من الخلود فيها.
__________
(1) هنا سبق قلم من الشيخ -رحمه الله- فالآية "تلك حدودالله " وأثبت الشيخ- زيادة "فَلاَ تَعْتَدُوهَا" وليس هنا محلها، وعلى مقتضى ما أثبت فسر، فأبقيت الكلام كما هو، وعدلت الآية.

(1/170)

وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا (15) وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16)

{15، 16} {وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا * وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا} .
أي: النساء {اللاتي يَأْتِينَ الْفَاحِشَةَ} أي: الزنا، ووصفها بالفاحشة لشناعتها وقبحها.
{فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} أي: من رجالكم المؤمنين العدول. {فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} أي: احبسوهن عن الخروج الموجب للريبة. وأيضا فإن الحبس من جملة العقوبات {حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ} أي: هذا منتهى الحبس. {أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا} أي: طريقا غير الحبس في البيوت، وهذه الآية ليست منسوخة، وإنما هي مغياة إلى ذلك الوقت، فكان الأمر في أول الإسلام كذلك حتى جعل الله لهن سبيلا وهو رجم المحصن وجلد غير المحصن.
{و} كذلك {الَّلذَانِ يَأْتِيَانِهَا} أي: الفاحشة {مِنْكُمْ} من الرجال والنساء {فَآذُوهُمَا} بالقول والتوبيخ والتعيير والضرب الرادع عن هذه الفاحشة، فعلى هذا يكون الرجال إذا فعلوا الفاحشة يؤذون، والنساء يحبسن ويؤذين.
فالحبس غايته إلى الموت، والأذية نهايتها إلى التوبة والإصلاح، ولهذا قال: {فَإِنْ تَابَا} أي: رجعا عن الذنب الذي فعلاه وندما عليه، وعزما على أن لا يعودا {وَأَصْلَحَا} العمل الدال على صدق التوبة {فَأَعْرِضُوا عَنْهُمَا} أي: عن أذاهما {إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا} أي: كثير التوبة على المذنبين الخطائين، عظيم الرحمة والإحسان، الذي -من إحسانه- وفقهم للتوبة وقبلها منهم، وسامحهم عن ما صدر منهم.
ويؤخذ من هاتين الآيتين أن بينة الزنا، لا بد أن تكون أربعة رجال مؤمنين، ومن باب أولى وأحرى اشتراط عدالتهم؛ لأن الله تعالى شدد في أمر هذه الفاحشة، سترًا لعباده، حتى إنه لا يقبل فيها النساء منفردات، ولا مع الرجال، ولا ما دون أربعة.
ولا بد من التصريح بالشهادة، كما دلت على ذلك الأحاديث الصحيحة، وتومئ إليه هذه الآية لما قال: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} لم يكتف بذلك حتى قال: {فَإِنْ شَهِدُوا} أي: لا بد من شهادة صريحة عن أمر يشاهد عيانًا، من غير تعريض ولا كناية.
ويؤخذ منهما أن الأذية بالقول والفعل والحبس، قد شرعه الله تعزيرًا لجنس المعصية الذي يحصل به الزجر.

(1/171)

إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (17) وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18)

{17، 18} {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} .
توبة الله على عباده نوعان: توفيق منه للتوبة، وقبول لها بعد وجودها من العبد، فأخبر هنا -أن التوبة المستحقة على الله حق أحقه على نفسه، كرما منه وجودا، لمن عمل السوء أي: المعاصي {بِجَهَالَةٍ} أي: جهالة منه بعاقبتها وإيجابها لسخط الله وعقابه، وجهل منه بنظر الله ومراقبته له، وجهل منه بما تئول إليه من نقص الإيمان أو إعدامه، فكل عاص لله، فهو جاهل بهذا الاعتبار وإن كان عالما بالتحريم. بل العلم بالتحريم شرط لكونها معصية معاقبا عليها {ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} يحتمل أن يكون المعنى: ثم [ص:172] يتوبون قبل معاينة الموت، فإن الله يقبل توبة العبد إذا تاب قبل معاينة الموت والعذاب قطعا. وأما بعد حضور الموت فلا يُقبل من العاصين توبة ولا من الكفار رجوع، كما قال تعالى عن فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} الآية. وقال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} .
وقال هنا:
{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ} أي: المعاصي فيما دون الكفر. {حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} وذلك أن التوبة في هذه الحال توبة اضطرار لا تنفع صاحبها، إنما تنفع توبة الاختيار. ويحتمل (1) أن يكون معنى قوله: {مِنْ قَرِيبٍ} أي: قريب من فعلهم للذنب الموجب للتوبة، فيكون المعنى: أن من بادر إلى الإقلاع من حين صدور الذنب وأناب إلى الله وندم عليه فإن الله يتوب عليه، بخلاف من استمر على ذنوبه (2) وأصر على عيوبه، حتى صارت فيه صفاتٍ راسخةً فإنه يعسر عليه إيجاد التوبة التامة.
والغالب أنه لا يوفق للتوبة ولا ييسر لأسبابها، كالذي يعمل السوء على علم تام (3) ويقين وتهاون (4) بنظر الله إليه، فإنه سد (5) على نفسه باب الرحمة.
نعم قد يوفق الله عبده المصر على الذنوب عن عمد ويقين لتوبة (6) تامة (7) [التي] يمحو بها ما سلف من سيئاته وما تقدم من جناياته، ولكن الرحمة والتوفيق للأول أقرب، ولهذا ختم الآية الأولى بقوله: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
فمِن علمه أنه يعلم صادق التوبة وكاذبها فيجازي كلا منهما بحسب ما يستحق بحكمته، ومن حكمته أن يوفق من اقتضت حكمته ورحمته توفيقَه للتوبة، ويخذل من اقتضت حكمته وعدله عدمَ توفيقه. والله أعلم.
__________
(1) في هامش أ [ويؤيد هذا الاحتمال أن الله قال: "إنما التوبة على الله" الحاضرة ولم يقل: إنما يتوب الله، وبين اللفظين فرق ظاهر] .
(2) في ب: ذنبه.
(3) في ب: قائم.
(4) في ب: متهاون.
(5) في ب: يسد.
(6) في ب: للتوبة.
(7) في ب: النافعة.

(1/171)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا (19)

{19 - 21} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} .
كانوا في الجاهلية إذا مات أحدهم عن زوجته، رأى قريبُه كأخيه وابن عمه ونحوهما أنه أحق بزوجته من كل أحد، وحماها عن غيره، أحبت أو كرهت.
فإن أحبها تزوجها على صداق يحبه دونها، وإن لم يرضها عضلها فلا يزوجها إلا من يختاره هو، وربما امتنع من تزويجها حتى تبذل له شيئًا من ميراث قريبه أو من صداقها، وكان الرجل أيضا يعضل زوجته التي [يكون] يكرهها ليذهب ببعض ما آتاها، فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين: إذا رضيت واختارت نكاح قريب زوجها الأول، كما هو مفهوم قوله: {كَرْهًا} وإذا أتين بفاحشة مبينة كالزنا والكلام الفاحش وأذيتها لزوجها فإنه في هذه الحال يجوز له أن يعضلها، عقوبة لها على فعلها لتفتدي منه إذا كان عضلا بالعدل.
ثم قال: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} وهذا يشمل المعاشرة القولية والفعلية، فعلى الزوج أن يعاشر زوجته بالمعروف، من الصحبة الجميلة، وكف الأذى وبذل الإحسان، وحسن المعاملة، ويدخل في ذلك النفقة والكسوة ونحوهما، فيجب على الزوج لزوجته المعروف من مثله لمثلها في ذلك الزمان والمكان، وهذا يتفاوت بتفاوت الأحوال.
{فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} أي: ينبغي لكم -أيها الأزواج- أن تمسكوا زوجاتكم مع الكراهة لهن، فإن في ذلك خيرًا كثيرًا. من ذلك امتثال أمر الله، وقبولُ وصيته التي فيها سعادة الدنيا والآخرة.
ومنها أن إجباره نفسَه -مع عدم محبته لها- فيه مجاهدة النفس، والتخلق بالأخلاق الجميلة. وربما أن الكراهة تزول وتخلفها المحبة، كما هو الواقع في ذلك. وربما رزق منها ولدا صالحا نفع والديه في الدنيا والآخرة. وهذا كله مع الإمكان في الإمساك وعدم المحذور.
فإن كان لا بد من الفراق، وليس للإمساك محل، فليس الإمساك بلازم.

(1/172)

وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا (20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا (21)

{وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا} . [ص:173]
بل متى {أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ} أي: تطليقَ زوجة وتزوجَ أخرى. أي: فلا جناح عليكم في ذلك ولا حرج. ولكن إذا {آتَيْتُمْ إِحْدَاهُنَّ} أي: المفارقة أو التي تزوجها {قِنْطَارًا} أي: مالا كثيرا. {فَلا تَأْخُذُوا مِنْهُ شَيْئًا} بل وفروه لهن ولا تمطلوا بهن.
وفي هذه الآية دلالة على عدم تحريم كثرة المهر، مع أن الأفضل واللائق الاقتداءُ بالنبي صلى الله عليه وسلم في تخفيف المهر. ووجه الدلالة أن الله أخبر عن أمر يقع منهم، ولم ينكره عليهم، فدل على عدم تحريمه [لكن قد ينهي عن كثرة الصداق إذا تضمن مفسدة دينية وعدم مصلحة تقاوم] (1) .
ثم قال: {أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا} فإن هذا لا يحل ولو تحيلتم عليه بأنواع الحيل، فإن إثمه واضح.
وقد بين تعالى حكمة ذلك بقوله: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا} وبيان ذلك: أن الزوجة قبل عقد النكاح محرمة على الزوج ولم ترض بحلها له إلا بذلك المهر الذي يدفعه لها، فإذا دخل بها وأفضى إليها وباشرها المباشرة التي كانت حراما قبل ذلك، والتي لم ترض ببذلها إلا بذلك العوض، فإنه قد استوفى المعوض فثبت عليه العوض.
فكيف يستوفي المعوض ثم بعد ذلك يرجع على العوض؟ هذا من أعظم الظلم والجور، وكذلك أخذ الله على الأزواج ميثاقا غليظا بالعقد، والقيام بحقوقها. ثم قال تعالى:
__________
(1) زيادة من هامش ب.

(1/172)

وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا (22)

{22} {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا} .
أي: لا تتزوجوا من النساء ما تزوجهن آباؤكم أي: الأب وإن علا. {إِنَّهُ كَانَ فَاحِشَةً} أي: أمرا قبيحا يفحش ويعظم قبحه {وَمَقْتًا} من الله لكم ومن الخلق بل يمقت بسبب ذلك الابن أباه والأب ابنه، مع الأمر ببره.
{وَسَاءَ سَبِيلا} أي: بئس الطريق طريقا لمن سلكه لأن هذا من عوائد الجاهلية، التي جاء الإسلام بالتنزه عنها والبراءة منها.

(1/173)

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (23)

{23، 24} {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأخِ وَبَنَاتُ الأخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} .
هذه الآيات الكريمات مشتملات على المحرمات بالنسب، والمحرمات بالرضاع، والمحرمات بالصهر، والمحرمات بالجمع، وعلى المحللات من النساء. فأما المحرمات في النسب فهن السبع اللاتي ذكرهن الله.
الأم يدخل فيها كل من لها عليك ولادة، وإن بعدت، ويدخل في البنت كل من لك عليها ولادة، والأخوات الشقيقات، أو لأب أو لأم. والعمة: كل أخت لأبيك أو لجدك وإن علا.
والخالة: كل أخت لأمك، أو جدتك وإن علت وارثة أم لا. وبنات الأخ وبنات الأخت أي: وإن نزلت.
فهؤلاء هن المحرمات من النسب بإجماع العلماء كما هو نص الآية الكريمة وما عداهن فيدخل في قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} وذلك كبنت العمة والعم وبنت الخال والخالة.
وأما المحرمات بالرضاع فقد ذكر الله منهن الأم والأخت. وفي ذلك تحريم الأم مع أن اللبن ليس لها، إنما هو لصاحب اللبن، دل بتنبيهه على أن صاحب اللبن يكون أبا للمرتضع فإذا ثبتت الأبوة والأمومة ثبت ما هو فرع عنهما كإخوتهما وأصولهم وفروعهم (1) .
وقال النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" فينتشر التحريم من جهة المرضعة ومن له اللبن كما ينتشر في الأقارب، وفي الطفل المرتضع إلى ذريته فقط. لكن بشرط أن يكون الرضاع خمس رضعات في الحولين كما بينت السنة.
وأما المحرمات بالصهر فهن أربع. حلائل الآباء وإن علوا، وحلائل الأبناء وإن نزلوا، وارثين أو محجوبين. وأمهات الزوجة وإن علون، فهؤلاء الثلاث يحرمن بمجرد العقد.
والرابعة: الربيبة وهي بنت زوجته وإن نزلت، فهذه لا تحرم حتى يدخل بزوجته كما قال هنا {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} الآية.
وقد قال الجمهور: إن قوله: {اللاتِي فِي حُجُورِكُمْ} قيد خرج مخرج [ص:174] الغالب لا مفهوم له، فإن الربيبة تحرم ولو لم تكن في حجره ولكن للتقييد بذلك فائدتان:
إحداهما: فيه التنبيه على الحكمة في تحريم الربيبة وأنها كانت بمنزلة البنت فمن المستقبح إباحتها.
والثانية: فيه دلالة على جواز الخلوة بالربيبة وأنها بمنزلة من هي في حجره من بناته ونحوهن. والله أعلم.
وأما المحرمات بالجمع فقد ذكر الله الجمع بين الأختين وحرمه وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها أو خالتها، فكل امرأتين بينهما رحم محرم لو قدر إحداهما ذكرًا والأخرى أنثى حرمت عليه فإنه يحرم الجمع بينهما، وذلك لما في ذلك من أسباب التقاطع بين الأرحام.
__________
(1) في ب: وأصولهما وفروعهما.

(1/173)

وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (24)

{وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} .
{وَ} من المحرمات في النكاح {الْمُحْصَنَاتُ مِنَ النِّسَاءِ} أي: ذوات الأزواج. فإنه يحرم نكاحهن ما دمن في ذمة الزوج حتى تطلق وتنقضي عدتها. {إِلا مَا مَلَكَتْ أَيْمَانُكُمْ} أي: بالسبي، فإذا سبيت الكافرة ذات الزوج حلت للمسلمين بعد أن تستبرأ. وأما إذا بيعت الأمة المزوجة أو وهبت فإنه لا ينفسخ نكاحها لأن المالك الثاني نزل منزلة الأول ولقصة بريرة حين خيرها النبي صلى الله عليه وسلم.
وقوله: {كِتَابَ اللَّهِ عَلَيْكُمْ} أي: الزموه واهتدوا به فإن فيه الشفاء والنور وفيه تفصيل الحلال من الحرام.
ودخل في قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} كلُّ ما لم يذكر في هذه الآية، فإنه حلال طيب. فالحرام محصور والحلال ليس له حد ولا حصر لطفًا من الله ورحمة وتيسيرًا للعباد.
وقوله: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} أي: تطلبوا من وقع عليه نظركم واختياركم من اللاتي أباحهن الله لكم حالة كونكم {مُحْصِنِينَ} أي: مستعفين عن الزنا، ومعفين نساءكم.
{غَيْرَ مُسَافِحِينَ} والسفح: سفح الماء في الحلال والحرام، فإن الفاعل لذلك لا يحصن زوجته لكونه وضع شهوته في الحرام فتضعف داعيته للحلال فلا يبقى محصنا لزوجته. وفيها دلالة على أنه لا يزوج غير العفيف لقوله تعالى: {الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} . {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} أي: ممن تزوجتموها {فَآتُوهُنَّ أُجُورَهُنَّ} أي: الأجور في مقابلة الاستمتاع. ولهذا إذا دخل الزوج بزوجته تقرر عليه صداقها {فَرِيضَةً} أي: إتيانكم إياهن أجورهن فرض فرضه الله عليكم، ليس بمنزلة التبرع الذي إن شاء أمضاه وإن شاء رده. أو معنى قوله فريضة: أي: مقدرة قد قدرتموها فوجبت عليكم، فلا تنقصوا منها شيئًا.
{وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ} أي: بزيادة من الزوج أو إسقاط من الزوجة عن رضا وطيب نفس [هذا قول كثير من المفسرين، وقال كثير منهم: إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام ثم حرمها النبي صلى الله عليه وسلم وأنه يؤمر بتوقيتها وأجرها، ثم إذا انقضى الأمد الذي بينهما فتراضيا بعد الفريضة فلا حرج عليهما، والله أعلم] . (1) .
{إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} أي: كامل العلم واسعه، كامل الحكمة: فمن علمه وحكمته شرع لكم هذه الشرائع وحد لكم هذه الحدود الفاصلة بين الحلال والحرام.
__________
(1) زيادة من هامش ب، والزيادة غير واضحة، وقد أتممتها من طبعة السلفية.

(1/174)

وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25)

{25} {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
ثم قال تعالى {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا} الآية.
أي: ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات أي: الحرائر المؤمنات وخاف على نفسه العَنَت أي: الزنا والمشقة الكثيرة، فيجوز له نكاح الإماء المملوكات المؤمنات. وهذا بحسب ما يظهر، وإلا فالله أعلم بالمؤمن الصادق من غيره، فأمور الدنيا مبنية على ظواهر الأمور، وأحكام الآخرة مبنية على ما في البواطن.
{فَانْكِحُوهُنَّ} أي: المملوكات {بِإِذْنِ أَهْلِهِنَّ} أي: سيدهن واحدا أو متعددا.
{وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ} أي: ولو كن إماء، فإنه كما يجب المهر للحرة فكذلك يجب للأمة. ولكن لا يجوز نكاح الإماء إلا إذا كن {مُحْصَنَاتٍ} أي: عفيفات عن الزنا {غَيْرَ مُسَافِحَاتٍ} أي: زانيات علانية. {وَلا مُتَّخِذَاتِ أَخْدَانٍ} أي: أخلاء في السر.
فالحاصل أنه لا يجوز للحر المسلم نكاح أمة إلا بأربعة شروط ذكرها الله: الإيمان بهن والعفة ظاهرا وباطنا، وعدم استطاعة طول الحرة، وخوف العنت، فإذا تمت هذه الشروط جاز له نكاحهن.
ومع هذا فالصبر عن نكاحهن أفضل لما فيه من تعريض الأولاد للرق، ولما فيه من الدناءة والعيب. وهذا إذا أمكن الصبر، فإن لم يمكن الصبر عن المحرم إلا بنكاحهن وجب ذلك. ولهذا قال: {وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
وقوله: {فَإِذَا أُحْصِنَّ} أي: تزوجن أو أسلمن أي: الإماء {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ} أي: الحرائر {مِنَ الْعَذَابِ} .
وذلك الذي يمكن تنصيفه وهو: [ص:175] الجَلد فيكون عليهن خمسون جَلدة. وأما الرجم فليس على الإماء رجم لأنه لا يتنصف، فعلى القول الأول إذا لم يتزوجن فليس عليهن حد، إنما عليهن تعزير يردعهن عن فعل الفاحشة.
وعلى القول الثاني: إن الإماء غير المسلمات، إذا فعلن فاحشة أيضا عزرن.
وختم هذه الآية بهذين الاسمين الكريمين "الغفور والرحيم" لكون هذه الأحكام رحمةً بالعباد وكرمًا وإحسانًا إليهم فلم يضيق عليهم، بل وسع غاية السعة.
ولعل في ذكر المغفرة بعد ذكر الحد إشارة إلى أن الحدود كفارات، يغفر الله بها ذنوب عباده كما ورد بذلك الحديث. وحكم العبد الذكر في الحد المذكور حكم الأمة لعدم الفارق بينهما.

(1/174)

يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26)

{26 - 28} {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
يخبر تعالى بمنته العظيمة ومنحته الجسيمة، وحسن تربيته لعباده المؤمنين وسهولة دينه فقال: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ} أي: جميع ما تحتاجون إلى بيانه من الحق والباطل، والحلال والحرام، {وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ} أي: الذين أنعم الله عليهم من النبيين وأتباعهم، في سيرهم الحميدة، وأفعالهم السديدة، وشمائلهم الكاملة، وتوفيقهم التام. فلذلك نفذ ما أراده، ووضح لكم وبين بيانا كما بين لمن قبلكم، وهداكم هداية عظيمة في العلم والعمل.
{وَيَتُوبَ عَلَيْكُمْ} أي: يلطف لكم في أحوالكم وما شرعه لكم حتى تمكنوا (1) من الوقوف على ما حده الله، والاكتفاء بما أحله فتقل ذنوبكم بسبب ما يسر الله عليكم فهذا من توبته على عباده.
ومن توبته عليهم أنهم إذا أذنبوا فتح لهم أبواب الرحمة وأوزع قلوبهم الإنابة إليه، والتذلل بين يديه ثم يتوب عليهم بقبول ما وفقهم له. فله الحمد والشكر على ذلك.
وقوله: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: كامل الحكمة، فمن علمه أن علمكم ما لم تكونوا تعلمون، ومنها هذه الأشياء والحدود. ومن حكمته أنه يتوب على من اقتضت حكمته ورحمته التوبة عليه، ويخذل من اقتضت حكمته وعدله من لا يصلح للتوبة.
__________
(1) في ب: تتمكنوا.

(1/175)

وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا (27) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28)

{وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا * يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإنْسَانُ ضَعِيفًا} .
وقوله: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} أي: توبة تلم شعثكم، وتجمع متفرقكم، وتقرب بعيدكم.
{وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ} أي: يميلون معها حيث مالت ويقدمونها على ما فيه رضا محبوبهم، ويعبدون أهواءهم، من أصناف الكفرة والعاصين، المقدمين لأهوائهم على طاعة ربهم، فهؤلاء يريدون {أَنْ تَمِيلُوا مَيْلا عَظِيمًا} أي: [أن] تنحرفوا عن الصراط المستقيم إلى صراط المغضوب عليهم والضالين.
يريدون أن يصرفوكم عن طاعة الرحمن إلى طاعة الشيطان، وعن التزام حدود من السعادة كلها في امتثال أوامره، إلى مَنْ الشقاوةُ كلها في اتباعه. فإذا عرفتم أن الله تعالى يأمركم بما فيه صلاحكم وفلاحكم وسعادتكم، وأن هؤلاء المتبعين لشهواتهم يأمرونكم بما فيه غاية الخسار والشقاء، فاختاروا لأنفسكم أوْلى الداعيين، وتخيّروا أحسن الطريقتين.
{يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} أي: بسهولة ما أمركم به و [ما] نهاكم عنه، ثم مع حصول المشقة في بعض الشرائع أباح لكم ما تقتضيه حاجتكم، كالميتة والدم ونحوهما للمضطر، وكتزوج الأمة للحر بتلك الشروط السابقة. وذلك لرحمته التامة وإحسانه الشامل، وعلمه وحكمته بضعف الإنسان من جميع الوجوه، ضعف البنية، وضعف الإرادة، وضعف العزيمة، وضعف الإيمان، وضعف الصبر، فناسب ذلك أن يخفف الله عنه، ما يضعف عنه وما لا يطيقه إيمانه وصبره وقوته.

(1/175)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{29، 30} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
ينهى تعالى عباده المؤمنين أن يأكلوا أموالهم بينهم بالباطل، وهذا يشمل أكلها بالغصوب والسرقات، وأخذها بالقمار والمكاسب الرديئة. بل لعله يدخل في ذلك أكل مال نفسك على وجه البطر والإسراف، لأن هذا من الباطل وليس من الحق.
ثم إنه -لما حرم أكلها بالباطل- أباح لهم أكلها بالتجارات والمكاسب الخالية من الموانع، المشتملة على الشروط من التراضي وغيره.
{وَلا تَقْتُلُوا أَنْفُسَكُمْ} أي: لا يقتل بعضكم بعضًا، ولا يقتل الإنسان نفسه. ويدخل في ذلك الإلقاءُ بالنفس إلى التهلكة، وفعلُ الأخطار المفضية إلى التلف والهلاك {إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} ومن رحمته أن صان نفوسكم وأموالكم، ونهاكم عن إضاعتها وإتلافها، ورتب على ذلك ما رتبه من الحدود.
وتأمل هذا الإيجاز والجمع في قوله: {لا تَأْكُلُوا أَمْوَالَكُمْ} {وَلا تَقْتُلُوا أَنْفُسَكُمْ} كيف شمل أموال غيرك ومال نفسك وقتل نفسك وقتل غيرك بعبارة أخصر من قوله: "لا يأكل بعضكم مال بعض" و"لا يقتل بعضكم بعضًا" مع قصور هذه العبارة على مال الغير ونفس الغير فقط.
مع أن إضافة الأموال والأنفس إلى [ص:176] عموم المؤمنين فيه دلالة على أن المؤمنين في توادهم وتراحمهم وتعاطفهم ومصالحهم كالجسد الواحد، حيث كان الإيمان يجمعهم على مصالحهم الدينية والدنيوية.
ولما نهى عن أكل الأموال بالباطل التي فيها غاية الضرر عليهم، على الآكل، ومن أخذ ماله، أباح لهم ما فيه مصلحتهم من أنواع المكاسب والتجارات، وأنواع الحرف والإجارات، فقال: {إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} أي: فإنها مباحة لكم.
وشرط التراضي -مع كونها تجارة- لدلالة أنه يشترط أن يكون العقد غير عقد ربا لأن الربا ليس من التجارة، بل مخالف لمقصودها، وأنه لا بد أن يرضى كل من المتعاقدين ويأتي به اختيارًا.
ومن تمام الرضا أن يكون المعقود عليه معلوما، لأنه إذا لم يكن كذلك لا يتصور الرضا مقدورًا على تسليمه، لأن غير المقدور عليه شبيه ببيع القمار، فبيع الغرر بجميع أنواعه خال من الرضا فلا ينفذ عقده.
وفيها أنه تنعقد العقود بما دل عليها من قول أو فعل، لأن الله شرط الرضا فبأي طريق حصل الرضا انعقد به العقد. ثم ختم الآية بقوله: {إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} ومن رحمته أن عصم دماءكم وأموالكم وصانها ونهاكم عن انتهاكها.
{30} ثم قال: {وَمَنْ يَفْعَلْ ذَلِكَ} أي: أكل الأموال بالباطل وقتل النفوس {عُدْوَانًا وَظُلْمًا} أي: لا جهلا ونسيانا {فَسَوْفَ نُصْلِيهِ نَارًا} أي: عظيمة كما يفيده التنكير {وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .

(1/175)

إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا (31)

{31} {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا} .
وهذا من فضل الله وإحسانه على عباده المؤمنين وعدهم أنهم إذا اجتنبوا كبائر المنهيات غفر لهم جميع الذنوب والسيئات وأدخلهم مدخلا كريما كثير الخير وهو الجنة المشتملة على ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ويدخل في اجتناب الكبائر فعل الفرائض التي يكون تاركها مرتكبا كبيرة، كالصلوات الخمس، والجمعة، وصوم رمضان، كما قال النبي صلى الله عليه وسلم "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما ما اجتنبت الكبائر".
وأحسن ما حُدت به الكبائر، أن الكبيرة ما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو ترتيب لعنة، أو غضب عليه.

(1/176)

وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (32)

{32} {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} .
ينهى تعالى المؤمنين عن أن يتمنى بعضهم ما فضل الله به غيره من الأمور الممكنة وغير الممكنة. فلا تتمنى النساء خصائص الرجال التي بها فضلهم على النساء، ولا صاحب الفقر والنقص حالة الغنى والكمال تمنيا مجردا لأن هذا هو الحسد بعينه، تمني نعمة الله على غيرك أن تكون لك ويسلب إياها. ولأنه يقتضي السخط على قدر الله والإخلاد إلى الكسل والأماني الباطلة التي لا يقترن بها عمل ولا كسب. وإنما المحمود أمران: أن يسعى العبد على حسب قدرته بما ينفعه من مصالحه الدينية والدنيوية، ويسأل الله تعالى من فضله، فلا يتكل على نفسه ولا على غير ربه. ولهذا قال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا} أي: من أعمالهم المنتجة للمطلوب. {وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ} فكل منهم لا يناله غير ما كسبه وتعب فيه. {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} أي: من جميع مصالحكم في الدين والدنيا. فهذا كمال العبد وعنوان سعادته لا من يترك العمل، أو يتكل على نفسه غير مفتقر لربه، أو يجمع بين الأمرين فإن هذا مخذول خاسر.
وقوله: {إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} فيعطي من يعلمه أهلا لذلك، ويمنع من يعلمه غير مستحق.

(1/176)

وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (33)

{33} {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} .
أي: {وَلِكُلٍّ} من الناس {جَعَلْنَا مَوَالِيَ} أي: يتولونه ويتولاهم بالتعزز والنصرة والمعاونة على الأمور. {مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ} وهذا يشمل سائر الأقارب من الأصول والفروع والحواشي، هؤلاء الموالي من القرابة.
ثم ذكر نوعا آخر من الموالي فقال: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} أي: حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة والاشتراك بالأموال وغير ذلك. وكل هذا من نعم الله على عباده، حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا.
قال تعالى: {فَآتُوهُمْ نَصِيبَهُمْ} أي: آتوا الموالي نصيبهم الذي يجب القيام به من النصرة والمعاونة والمساعدة على غير معصية الله. والميراث للأقارب الأدنين من الموالي.
{إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} أي: مطلعا على كل شيء بعلمه لجميع الأمور، وبصره لحركات عباده، وسمعه لجميع أصواتهم.

(1/176)

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34)

{34} {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} .
يخبر تعالى أن الرِّجَال {قَوَّامُونَ عَلَى النِّسَاءِ} أي: قوامون عليهن بإلزامهن بحقوق الله تعالى، من المحافظة على فرائضه وكفهن عن المفاسد، والرجال عليهم أن يلزموهن بذلك، وقوامون عليهن أيضا بالإنفاق عليهن، والكسوة والمسكن، ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: {بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ} أي: بسبب فضل الرجال على النساء وإفضالهم عليهن، فتفضيل الرجال على النساء من وجوه متعددة: من كون الولايات مختصة بالرجال، والنبوة، والرسالة، واختصاصهم بكثير من العبادات كالجهاد والأعياد والجمع. وبما خصهم الله به من العقل والرزانة والصبر والجلد الذي ليس للنساء مثله. وكذلك خصهم بالنفقات على الزوجات بل وكثير من النفقات يختص بها الرجال ويتميزون عن النساء.
ولعل هذا سر قوله: {وَبِمَا أَنْفَقُوا} وحذف المفعول ليدل على عموم النفقة. فعلم من هذا كله أن الرجل كالوالي والسيد لامرأته، وهي عنده عانية أسيرة خادمة، فوظيفته أن يقوم بما استرعاه الله به.
ووظيفتها: القيام بطاعة ربها وطاعة زوجها فلهذا قال: {فَالصَّالِحَاتُ قَانِتَاتٌ} أي: مطيعات لله تعالى {حَافِظَاتٌ لِلْغَيْبِ} أي: مطيعات لأزواجهن حتى في الغيب تحفظ بعلها بنفسها وماله، وذلك بحفظ الله لهن وتوفيقه لهن، لا من أنفسهن، فإن النفس أمارة بالسوء، ولكن من توكل على الله كفاه ما أهمه من أمر دينه ودنياه.
ثم قال: {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ} أي: ارتفاعهن عن طاعة أزواجهن بأن تعصيه بالقول أو الفعل فإنه يؤدبها بالأسهل فالأسهل، {فَعِظُوهُنَّ} أي: ببيان حكم الله في طاعة الزوج ومعصيته والترغيب في الطاعة، والترهيب من معصيته، فإن انتهت فذلك المطلوب، وإلا فيهجرها الزوج في المضجع، بأن لا يضاجعها، ولا يجامعها بمقدار ما يحصل به المقصود، وإلا ضربها ضربًا غير مبرح، فإن حصل المقصود بواحد من هذه الأمور وأطعنكم {فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا} أي: فقد حصل لكم ما تحبون فاتركوا معاتبتها على الأمور الماضية، والتنقيب عن العيوب التي يضر ذكرها ويحدث بسببه الشر.
{إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} أي: له العلو المطلق بجميع الوجوه والاعتبارات، علو الذات وعلو القدر وعلو القهر الكبير الذي لا أكبر منه ولا أجل ولا أعظم، كبير الذات والصفات.

(1/177)

وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا (35)

{35} {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} .
أي: وإن خفتم الشقاق بين الزوجين والمباعدة والمجانبة حتى يكون كل منهما في شق {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} أي: رجلين مكلفين مسلمين عدلين عاقلين يعرفان ما بين الزوجين، ويعرفان الجمع والتفريق. وهذا مستفاد من لفظ "الحكم" لأنه لا يصلح حكما إلا من اتصف بتلك الصفات.
فينظران ما ينقم كل منهما على صاحبه، ثم يلزمان كلا منهما ما يجب، فإن لم يستطع أحدهما ذلك، قنَّعا الزوج الآخر بالرضا بما تيسر من الرزق والخلق، ومهما أمكنهما الجمع والإصلاح فلا يعدلا عنه.
فإن وصلت الحال إلى أنه لا يمكن اجتماعهما وإصلاحهما إلا على وجه المعاداة والمقاطعة ومعصية الله، ورأيا أن التفريق بينهما أصلح، فرقا بينهما. ولا يشترط رضا الزوج، كما يدل عليه أن الله سماهما حكمين، والحكم يحكم ولو (1) لم يرض المحكوم عليه، ولهذا قال: {إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا} أي: بسبب الرأي الميمون والكلام الذي يجذب القلوب ويؤلف بين القرينين.
__________
(1) في ب: وإن.

(1/177)

وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا (36) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (37)

{إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} أي: عالمًا بجميع الظواهر والبواطن، مطلعا على خفايا الأمور وأسرارها. فمن علمه وخبره أن شرع لكم هذه الأحكام الجليلة والشرائع الجميلة. [ص:178]
{36 - 38} {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
يأمر تعالى عباده بعبادته وحده لا شريك له، وهو الدخول تحت رق عبوديته، والانقياد لأوامره ونواهيه، محبة وذلا وإخلاصا له، في جميع العبادات الظاهرة والباطنة.
وينهى عن الشرك به شيئا لا شركا أصغر ولا أكبر، لا ملكا ولا نبيا ولا وليا ولا غيرهم من المخلوقين الذين لا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، بل الواجب المتعين إخلاص العبادة لمن له الكمال المطلق من جميع الوجوه، وله التدبير الكامل الذي لا يشركه ولا يعينه عليه أحد. ثم بعد ما أمر بعبادته والقيام بحقه أمر بالقيام بحقوق العباد الأقرب فالأقرب. فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا إليهم بالقول الكريم والخطاب اللطيف والفعل الجميل بطاعة أمرهما واجتناب نهيهما والإنفاق عليهما وإكرام من له تعلق بهما وصلة الرحم التي لا رحم لك إلا بهما. وللإحسان ضدان، الإساءةُ وعدمُ الإحسان. وكلاهما منهي عنه.
{وَبِذِي الْقُرْبَى} أيضا إحسانا، ويشمل ذلك جميع الأقارب، قربوا أو بعدوا، بأن يحسن إليهم بالقول والفعل، وأن لا يقطع برحمه بقوله أو فعله.
{وَالْيَتَامَى} أي: الذين فقدوا آباءهم (1) وهم صغار، فلهم حق على المسلمين، سواء كانوا أقارب أو غيرهم بكفالتهم وبرهم وجبر خواطرهم وتأديبهم، وتربيتهم أحسن تربية في مصالح دينهم ودنياهم.
{وَالْمَسَاكِين} وهم الذين أسكنتهم الحاجة والفقر، فلم يحصلوا على كفايتهم، ولا كفاية من يمونون، فأمر الله تعالى بالإحسان إليهم، بسد خلتهم وبدفع فاقتهم، والحض على ذلك، والقيام بما يمكن منه.
{وَالْجَارِ ذِي الْقُرْبَى} أي: الجار القريب الذي له حقان حق الجوار وحق القرابة، فله على جاره حق وإحسان راجع إلى العرف. {وَ} كذلك {الْجَارِ الْجُنُبِ} أي: الذي ليس له قرابة. وكلما كان الجار أقرب بابًا كان آكد حقًّا، فينبغي للجار أن يتعاهد جاره بالهدية والصدقة والدعوة واللطافة بالأقوال والأفعال وعدم أذيته بقول أو فعل.
{وَالصَّاحِبِ بِالْجَنْبِ} قيل: الرفيق في السفر، وقيل: الزوجة، وقيل الصاحب مطلقا، ولعله أولى، فإنه يشمل الصاحب في الحضر والسفر ويشمل الزوجة. فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه، من مساعدته على أمور دينه ودنياه، والنصح له؛ والوفاء معه في اليسر والعسر، والمنشط والمكره، وأن يحب له ما يحب لنفسه، ويكره له ما يكره لنفسه، وكلما زادت الصحبة تأكد الحق وزاد.
{وَابْنِ السَّبِيلِ} وهو: الغريب الذي احتاج في بلد الغربة أو لم يحتج، فله حق على المسلمين لشدة حاجته وكونه في غير وطنه بتبليغه إلى مقصوده أو بعض مقصوده [وبإكرامه وتأنيسه] (2) .
{وَمَا مَلَكَتْ أَيْمَانُكُمْ} : أي: من الآدميين والبهائم بالقيام بكفايتهم وعدم تحميلهم ما يشق عليهم وإعانتهم على ما يتحملون، وتأديبهم لما فيه مصلحتهم. فمن قام بهذه المأمورات فهو الخاضع لربه، المتواضع لعباد الله، المنقاد لأمر الله وشرعه، الذي يستحق الثواب الجزيل والثناء الجميل، ومن لم يقم بذلك فإنه عبد معرض عن ربه، غير منقاد لأوامره، ولا متواضع للخلق، بل هو متكبر على عباد الله معجب بنفسه فخور بقوله، ولهذا قال: {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا} أي: معجبا بنفسه متكبرًا على الخلق {فَخُورًا} يثني على نفسه ويمدحها على وجه الفخر والبطر على عباد الله، فهؤلاء ما بهم من الاختيال والفخر يمنعهم من القيام بالحقوق. ولهذا ذمهم بقوله: {الَّذِينَ يَبْخَلُونَ} أي: يمنعون ما عليهم من الحقوق الواجبة. {وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} بأقوالهم وأفعالهم {وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} أي: من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون فيكتمونه عنهم، ويظهرون لهم من الباطل ما يحول بينهم وبين الحق. فجمعوا بين البخل بالمال والبخل بالعلم، وبين السعي في خسارة أنفسهم وخسارة غيرهم، وهذه هي صفات الكافرين، فلهذا قال تعالى: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} أي: كما تكبروا على عباد الله ومنعوا حقوقه وتسببوا في منع غيرهم من البخل وعدم الاهتداء، أهانهم بالعذاب الأليم والخزي الدائم. فعياذًا بك اللهم من كل سوء.
__________
(1) كذا في ب، وفي أ: الذين فقد آباؤهم.
(2) زيادة من هامش ب.

(1/177)

وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38)

{وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا} .
ثم أخبر عن النفقة الصادرة عن رياء وسمعة وعدم إيمان به فقال: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ} أي: ليروهم ويمدحوهم ويعظموهم {وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} أي: ليس إنفاقهم صادرا عن إخلاص وإيمان بالله ورجاء ثوابه. أي: فهذا من خطوات الشيطان وأعماله التي يدعو حزبه إليها ليكونوا من أصحاب السعير. وصدرت منهم بسبب مقارنته لهم وأزهم إليها فلهذا قال: {وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا} أي: بئس المقارن والصاحب الذي يريد إهلاك من قارنه ويسعى فيه أشد السعي.
فكما أن من بخل بما آتاه الله، [ص:179] وكتم ما مَنَّ به الله عليه عاص آثم مخالف لربه، فكذلك من أنفق وتعبد لغير الله فإنه آثم عاص لربه مستوجب للعقوبة، لأن الله إنما أمر بطاعته وامتثال أمره على وجه الإخلاص، كما قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فهذا العمل المقبول الذي يستحق صاحبه المدح والثواب فلهذا حث تعالى عليه بقوله:

(1/178)

وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا (39)

{39} {وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا} .
أي: أي شيء عليهم وأي حرج ومشقة تلحقهم لو حصل منهم الإيمان بالله الذي هو الإخلاص، وأنفقوا من أموالهم التي رزقهم الله وأنعم بها عليهم فجمعوا بين الإخلاص والإنفاق، ولما كان الإخلاص سرًّا بين العبد وبين ربه، لا يطلع عليه إلا الله أخبر تعالى بعلمه بجميع الأحوال فقال: {وَكَانَ اللَّهُ بِهِمْ عَلِيمًا}

(1/179)

إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40) فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا (41) يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا (42)

{40 - 42} {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا * فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا * يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا} .
يخبر تعالى عن كمال عدله وفضله وتنزهه عما يضاد ذلك من الظلم القليل والكثير فقال: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} أي: ينقصها من حسنات عبده أو يزيدها في سيئاته، كما قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ}
{وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} أي إلى عشرة أمثالها إلى أكثر من ذلك بحسب حالها ونفعها وحال صاحبها إخلاصا ومحبة وكمالا
{وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} أي زيادة على ثواب العمل بنفسه من التوفيق لأعمال أخر وإعطاء البر الكثير والخير الغزير
ثم قال تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا} أي كيف تكون تلك الأحوال وكيف يكون ذلك الحكم العظيم الذي جمع أن من حكم به كاملُ العلم كاملُ العدل كامل الحكمة بشهادة أزكى الخلق وهم الرسل على أممهم مع إقرار المحكوم عليه؟ " فهذا -والله- الحكم الذي هو أعم الأحكام وأعدلها وأعظمها
وهناك يبقى المحكوم عليهم مقرين له لكمال الفضل والعدل والحمد والثناء وهناك يسعد أقوام بالفوز والفلاح والعز والنجاح ويشقى أقوام بالخزي والفضيحة والعذاب المهين
ولهذا قال {يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ} أي جمعوا بين الكفر بالله وبرسوله ومعصيةِ الرسول {لَوْ تُسَوَّى بِهِمُ الأرْضُ} أي تبتلعهم ويكونون ترابا وعدما كما قال تعالى {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا} {وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا} أي بل يقرون له بما عملوا وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله جزاءهم الحق ويعلمون أن الله هو الحق المبين
فأما ما ورد من أن الكفار يكتمون كفرهم وجحودهم فإن ذلك يكون في بعض مواضع القيامة حين يظنون أن جحودهم ينفعهم من عذاب الله فإذا عرفوا الحقائق وشهدت عليهم جوارحهم حينئذ ينجلي الأمر ولا يبقى للكتمان موضع ولا نفع ولا فائدة.

(1/179)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا (43)

{43} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} .
ينهى تعالى عباده المؤمنين أن يقربوا الصلاة وهم سكارى، حتى يعلموا ما يقولون، وهذا شامل لقربان مواضع الصلاة، كالمسجد، فإنه لا يمكَّن السكران من دخوله. وشامل لنفس الصلاة، فإنه لا يجوز للسكران صلاة ولا عبادة، لاختلاط عقله وعدم علمه بما يقول، ولهذا حدد تعالى ذلك وغياه إلى وجود العلم بما يقول السكران. وهذه الآية الكريمة منسوخة بتحريم الخمر مطلقا، فإن الخمر -في أول الأمر- كان غير محرم، ثم إن الله تعالى عرض لعباده بتحريمه بقوله: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}
ثم إنه تعالى نهاهم عن الخمر عند حضور الصلاة كما في هذه الآية، ثم إنه تعالى حرمه على الإطلاق في جميع الأوقات في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} الآية.
ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة لتضمنه هذه المفسدة العظيمة، بعد حصول مقصود الصلاة الذي هو روحها ولبها وهو الخشوع وحضور القلب، فإن الخمر يسكر القلب، ويصد عن ذكر الله وعن الصلاة، ويؤخذ من المعنى منع الدخول في الصلاة في حال النعاس المفرط، الذي لا يشعر صاحبه بما يقول ويفعل، بل لعل فيه إشارة إلى أنه ينبغي لمن أراد الصلاة أن يقطع عنه كل شاغل يشغل فكره، كمدافعة الأخبثين والتوق لطعام ونحوه كما ورد في ذلك الحديث الصحيح.
ثم قال: {وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ} أي: لا تقربوا الصلاة حالة كون أحدكم جنبا، إلا في هذه الحال وهو عابر السبيل أي: تمرون في المسجد ولا تمكثون فيه، {حَتَّى تَغْتَسِلُوا} أي: فإذا اغتسلتم فهو غاية المنع من قربان الصلاة للجنب، فيحل للجنب المرور في المسجد فقط.
{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [ص:180]
فأباح التيمم للمريض مطلقًا مع وجود الماء وعدمه، والعلة المرض الذي يشق معه استعمال الماء، وكذلك السفر فإنه مظنة فقد الماء، فإذا فقده المسافر أو وجد ما يتعلق بحاجته من شرب ونحوه، جاز له التيمم.
وكذلك إذا أحدث الإنسان ببول أو غائط أو ملامسة النساء، فإنه يباح له التيمم إذا لم يجد الماء، حضرًا وسفرًا كما يدل على ذلك عموم الآية. والحاصل: أن الله تعالى أباح التيمم في حالتين:
حال عدم الماء، وهذا مطلقا في الحضر والسفر، وحال المشقة باستعماله بمرض ونحوه.
واختلف المفسرون في معنى قوله: {أَوْ لامَسْتُمُ النِّسَاءَ} هل المراد بذلك: الجماع فتكون الآية نصا في جواز التيمم للجنب، كما تكاثرت بذلك الأحاديث الصحيحة؟ أو المراد بذلك مجرد اللمس باليد، ويقيد ذلك بما إذا كان مظنة خروج المذي، وهو المس الذي يكون لشهوة فتكون الآية دالة على نقض الوضوء بذلك؟
واستدل الفقهاء بقوله: {فَلَمْ تَجِدُوا مَاءً} بوجوب طلب الماء عند دخول الوقت، قالوا: لأنه لا يقال: "لم يجد" لمن لم يطلب، بل لا يكون ذلك إلا بعد الطلب، واستدل بذلك أيضا على أن الماء المتغير بشيء من الطاهرات يجوز بل يتعين التطهر به لدخوله في قوله: {فَلَمْ تَجِدُوا مَاءً} وهذا ماء. ونوزع في ذلك أنه ماء غير مطلق وفي ذلك نظر.
وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم الذي امتن به الله على هذه الأمة، وهو مشروعية التيمم، وقد أجمع على ذلك العلماء ولله الحمد، وأن التيمم يكون بالصعيد الطيب، وهو كل ما تصاعد على وجه الأرض سواء كان له غبار أم لا ويحتمل أن يختص ذلك بذي الغبار لأن الله قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} وما لا غبار له لا يمسح به.
وقوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} هذا محل المسح في التيمم: الوجه جميعه واليدان إلى الكوعين، كما دلت على ذلك الأحاديث الصحيحة، ويستحب أن يكون ذلك بضربة واحدة، كما دل على ذلك حديث عمار، وفيه أن تيمم الجنب كتيمم غيره، بالوجه واليدين.
فائدة:
اعلم أن قواعد الطب تدور على ثلاث قواعد: حفظ الصحة عن المؤذيات، والاستفراغ منها، والحمية عنها. وقد نبه تعالى عليها في كتابه العزيز.
أما حفظ الصحة والحمية عن المؤذي، فقد أمر بالأكل والشرب وعدم الإسراف في ذلك، وأباح للمسافر والمريض الفطر حفظا لصحتهما، باستعمال ما يصلح البدن على وجه العدل، وحماية للمريض عما يضره.
وأما استفراغ المؤذي فقد أباح تعالى للمحْرِم المتأذي برأسه أن يحلقه لإزالة الأبخرة المحتقنة فيه، ففيه تنبيه على استفراغ ما هو أولى منها من البول والغائط والقيء والمني والدم، وغير ذلك، نبه على ذلك ابن القيم رحمه الله تعالى.
وفي الآية وجوب تعميم مسح الوجه واليدين، وأنه يجوز التيمم ولو لم يضق الوقت، وأنه لا يخاطب بطلب الماء إلا بعد وجود سبب الوجوب والله أعلم.
ثم ختم الآية بقوله: {إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} أي: كثير العفو والمغفرة لعباده المؤمنين، بتيسير ما أمرهم به، وتسهيله غاية التسهيل، بحيث لا يشق على العبد امتثاله، فيحرج بذلك.
ومن عفوه ومغفرته أن رحم هذه الأمة بشرع طهارة التراب بدل الماء، عند تعذر استعماله. ومن عفوه ومغفرته أن فتح للمذنبين باب التوبة والإنابة ودعاهم إليه ووعدهم بمغفرة ذنوبهم. ومن عفوه ومغفرته أن المؤمن لو أتاه بقراب الأرض خطايا ثم لقيه لا يشرك به شيئا، لأتاه بقرابها مغفرة.

(1/179)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44)

{44 - 46} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} .
هذا ذم لمن {أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} وفي ضمنه تحذير عباده عن الاغترار بهم، والوقوع في أشراكهم، فأخبر أنهم في أنفسهم {يَشْتَرُونَ الضَّلالَةَ} أي: يحبونها محبة عظيمة ويؤثرونها إيثار من يبذل المال الكثير في طلب ما يحبه. فيؤثرون الضلال على الهدى، والكفر على الإيمان، والشقاء على السعادة، ومع هذا {يُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} .

(1/180)

وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا (45) مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (46)

{وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا * مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا} .
فهم حريصون على إضلالكم غاية الحرص، باذلون جهدهم في ذلك. ولكن لما كان الله ولي عباده المؤمنين وناصرهم، بيَّن لهم ما اشتملوا عليه من الضلال والإضلال، ولهذا قال: {وَكَفَى بِاللَّهِ وَلِيًّا} أي: يتولى أحوال عباده ويلطف بهم في جميع أمورهم، [ص:181] وييسر لهم ما به سعادتهم وفلاحهم. {وَكَفَى بِاللَّهِ نَصِيرًا} ينصرهم على أعدائهم ويبين لهم ما يحذرون منهم ويعينهم عليهم. فولايته تعالى فيها حصول الخير، ونصره فيه زوال الشر.
ثم بين كيفية ضلالهم وعنادهم وإيثارهم الباطل على الحق فقال: {مِنَ الَّذِينَ هَادُوا} أي: اليهود وهم علماء الضلال منهم.
{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} إما بتغيير اللفظ أو المعنى، أو هما جميعا. فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم التي لا تنطبق ولا تصدق إلا على محمد صلى الله عليه وسلم على أنه غير مراد بها، ولا مقصود بها بل أريد بها غيره، وكتمانهم ذلك.
فهذا حالهم في العلم أشر حال، قلبوا فيه الحقائق، ونزلوا الحق على الباطل، وجحدوا لذلك الحق، وأما حالهم في العمل والانقياد فإنهم {يَقُولون سَمِعْنَا وَعَصَيْنَا} أي: سمعنا قولك وعصينا أمرك، وهذا غاية الكفر والعناد والشرود عن الانقياد، وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب فيقولون: {اسْمَعْ غَيْرَ مُسْمَعٍ} قصدهم: اسمع منا غير مسمع ما تحب، بل مسمع ما تكره، {وَرَاعِنَا} قصدهم بذلك الرعونة، بالعيب القبيح، ويظنون أن اللفظ -لما كان محتملا لغير ما أرادوا من الأمور- أنه يروج على الله وعلى رسوله، فتوصلوا بذلك اللفظِ الذي يلوون به ألسنتهم إلى الطعن في الدين والعيب للرسول، ويصرحون بذلك فيما بينهم، فلهذا قال: {لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ} .
ثم أرشدهم إلى ما هو خير لهم من ذلك فقال: {وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ} وذلك لما تضمنه هذا الكلام من حسن الخطاب والأدب اللائق في مخاطبة الرسول، والدخول تحت طاعة الله والانقياد لأمره، وحسن التلطف في طلبهم العلم بسماع سؤالهم، والاعتناء بأمرهم، فهذا هو الذي ينبغي لهم سلوكه. ولكن لما كانت طبائعهم غير زكية، أعرضوا عن ذلك، وطردهم الله بكفرهم وعنادهم، ولهذا قال: {وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا} .

(1/180)

يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (47)

{47} {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} .
يأمر تعالى أهل الكتاب من اليهود والنصارى أن يؤمنوا بالرسول محمد صلى الله عليه وسلم وما أنزل الله عليه من القرآن العظيم، المهيمن على غيره من الكتب السابقة التي قد صدقها، فإنها أخبرت به فلما وقع المخبر به كان تصديقا لذلك الخبر.
وأيضا فإنهم إن لم يؤمنوا بهذا القرآن فإنهم لم يؤمنوا بما في أيديهم من الكتب، لأن كتب الله يصدق بعضها بعضا، ويوافق بعضها بعضًا. فدعوى الإيمان ببعضها دون بعض دعوى باطلة لا يمكن صدقها.
وفي قوله: {آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ} حث لهم وأنهم ينبغي أن يكونوا قبل غيرهم مبادرين إليه بسبب ما أنعم الله عليهم به من العلم، والكتاب الذي يوجب أن يكون ما عليهم أعظم من غيرهم، ولهذا توعدهم على عدم الإيمان فقال: {مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا} وهذا جزاء من جنس ما عملوا، كما تركوا الحق، وآثروا الباطل وقلبوا الحقائق، فجعلوا الباطل حقا والحق باطلا جوزوا من جنس ذلك بطمس وجوههم كما طمسوا الحق، وردها على أدبارها، بأن تجعل في أقفائهم وهذا أشنع ما يكون {أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ} بأن يطردهم من رحمته، ويعاقبهم بجعلهم قردة، كما فعل بإخوانهم الذين اعتدوا في السبت {فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} {وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} كقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} .

(1/181)

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا (48)

{48} {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} .
يخبر تعالى: أنه لا يغفر لمن أشرك به أحدا من المخلوقين، ويغفر ما دون الشرك (1) من الذنوب صغائرها وكبائرها، وذلك عند مشيئته مغفرة ذلك، إذا اقتضت حكمتُه مغفرتَه.
فالذنوب التي دون الشرك قد جعل الله لمغفرتها أسبابا كثيرة، كالحسنات الماحية والمصائب المكفرة في الدنيا، والبرزخ ويوم القيامة، وكدعاء المؤمنين بعضهم لبعض، وبشفاعة الشافعين. ومن فوق ذلك كله رحمته التي أحق بها أهل الإيمان والتوحيد.
وهذا بخلاف الشرك فإن المشرك قد سد على نفسه أبواب المغفرة، وأغلق دونه أبواب الرحمة، فلا تنفعه الطاعات من دون التوحيد، ولا تفيده المصائب شيئا، وما لهم يوم القيامة {مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ} .
[ص:182]
ولهذا قال تعالى {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} أي افترى جرما كبيرا وأي ظلم أعظم ممن سوى المخلوق -من تراب الناقص من جميع الوجوه الفقير بذاته من كل وجه الذي لا يملك لنفسه- فضلا عمن عبده -نفعًا ولا ضرًّا ولا موتًا ولا حياة ولا نشورًا- بالخالق لكل شيء الكامل من جميع الوجوه الغني بذاته عن جميع مخلوقاته الذي بيده النفع والضر والعطاء والمنع الذي ما من نعمة بالمخلوقين إلا فمنه تعالى فهل أعظم من هذا الظلم شيء؟
ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وهذه الآية الكريمة في حق غير التائب وأما التائب فإنه يغفر له الشرك فما دونه كما قال تعالى {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} أي لمن تاب إليه وأناب.
__________
(1) في ب: ذلك.

(1/181)

أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا (49) انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا (50)

{49، 50} {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا * انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا} .
هذا تعجيب من الله لعباده، وتوبيخ للذين يزكون أنفسهم من اليهود والنصارى، ومن نحا نحوهم من كل من زكى نفسه بأمر ليس فيه. وذلك أن اليهود والنصارى يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} ويقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} وهذا مجرد دعوى لا برهان عليها، وإنما البرهان ما أخبر به في القرآن في قوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فهؤلاء هم الذين زكاهم الله ولهذا قال هنا: {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} أي: بالإيمان والعمل الصالح بالتخلي عن الأخلاق الرذيلة، والتحلي بالصفات الجميلة.
وأما هؤلاء فهم -وإن زكوا أنفسهم بزعمهم أنهم على شيء، وأن الثواب لهم وحدهم- فإنهم كذبة في ذلك، ليس لهم من خصال الزاكين نصيب، بسبب ظلمهم وكفرهم لا بظلم من الله لهم، ولهذا قال: {وَلا يُظْلَمُونَ فَتِيلا} وهذا لتحقيق العموم أي: لا يظلمون شيئا ولا مقدار الفتيل الذي في شق النواة أو الذي يفتل من وسخ اليد وغيرها.
قال تعالى: {انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} أي: بتزكيتهم أنفسهم، لأن هذا من أعظم الافتراء على الله. لأن مضمون تزكيتهم لأنفسهم الإخبار بأن الله جعل ما هم عليه حقا وما عليه المؤمنون المسلمون باطلا. وهذا أعظم الكذب وقلب الحقائق بجعل الحق باطلا والباطلِ حقًّا. ولهذا قال: {وَكَفَى بِهِ إِثْمًا مُبِينًا} أي: ظاهرا بينا موجبا للعقوبة البليغة والعذاب الأليم.

(1/182)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا (51)

{51 - 57} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا} .

(1/182)

أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا (52) أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا (53) أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا (54) فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (55) إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا (56) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا (57)

{أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا * أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا * أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا * فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا * إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلا ظَلِيلا} .
وهذا من قبائح اليهود وحسدهم للنبي صلى الله عليه وسلم والمؤمنين، أن أخلاقهم الرذيلة وطبعهم الخبيث، حملهم على ترك الإيمان بالله ورسوله، والتعوض عنه بالإيمان بالجبت والطاغوت، وهو الإيمان بكل عبادة لغير الله، أو حكم بغير شرع الله.
فدخل في ذلك السحر والكهانة، وعبادة غير الله، وطاعة الشيطان، كل هذا من الجبت والطاغوت، وكذلك حَمَلهم الكفر والحسد على أن فضلوا طريقة الكافرين بالله -عبدة الأصنام- على طريق المؤمنين فقال: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا} أي: لأجلهم تملقا لهم ومداهنة، وبغضا للإيمان: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا} أي: طريقا. فما أسمجهم وأشد عنادهم وأقل عقولهم! كيف سلكوا هذا المسلك الوخيم والوادي الذميم؟. هل ظنوا أن هذا يروج على أحد من العقلاء، أو يدخل عقلَ أحد من الجهلاء، فهل يُفَضَّل دين قام على عبادة الأصنام والأوثان، واستقام على تحريم الطيبات، وإباحة الخبائث، وإحلال كثير من المحرمات، وإقامة الظلم بين الخلق، وتسوية الخالق بالمخلوقين، والكفر بالله ورسله وكتبه، على دين قام على عبادة الرحمن، والإخلاص لله في السر والإعلان، والكفر بما يعبد من دونه من الأوثان والأنداد والكاذبين، وعلى صلة الأرحام والإحسان إلى جميع الخلق، حتى البهائم، وإقامة العدل والقسط بين الناس، وتحريم كل خبيث وظلم، والصدق في جميع الأقوال والأعمال، فهل هذا إلا من الهذيان، وصاحب هذا القول إما من أجهل الناس وأضعفهم عقلا وإما من أعظمهم عنادا وتمردا ومراغمة للحق، [ص:183] وهذا هو الواقع، ولهذا قال تعالى عنهم: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ} أي: طردهم عن رحمته وأحل عليهم نقمته. {وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} أي: يتولاه ويقوم بمصالحه ويحفظه عن المكاره، وهذا غاية الخذلان.
{أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ} أي: فيفضِّلون من شاءوا على من شاءوا بمجرد أهوائهم، فيكونون شركاء لله في تدبير المملكة، فلو كانوا كذلك لشحوا وبخلوا أشد البخل، ولهذا قال: {فَإِذًا} أي: لو كان لهم نصيب من الملك {لا يُؤْتُونَ النَّاسَ نَقِيرًا} أي: شيئًا ولا قليلا. وهذا وصف لهم بشدة البخل على تقدير وجود ملكهم المشارك لملك الله. وأخرج هذا مخرج الاستفهام المتقرر إنكاره عند كل أحد.
{أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} أي: هل الحامل لهم على قولهم كونهم شركاءَ لله فيفضلون من شاءوا؟ أم الحامل لهم على ذلك الحسدُ للرسول وللمؤمنين على ما آتاهم الله من فضله؟ وذلك ليس ببدع ولا غريب على فضل الله. {فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا} وذلك ما أنعم الله به على إبراهيم وذريته من النبوة والكتاب والملك الذي أعطاه من أعطاه من أنبيائه كـ "داود" و "سليمان". فإنعامه لم يزل مستمرًا على عباده المؤمنين. فكيف ينكرون إنعامه بالنبوة والنصر والملك لمحمد صلى الله عليه وسلم أفضل الخلق وأجلهم وأعظمهم معرفة بالله وأخشاهم له؟.
{فَمِنْهُمْ مَنْ آمَنَ بِهِ} أي: بمحمد صلى الله عليه وسلم فنال بذلك السعادة الدنيوية والفلاح الأخروي. {وَمِنْهُمْ مَنْ صَدَّ عَنْهُ} عنادًا وبغيًا وحسدًا فحصل لهم من شقاء الدنيا ومصائبها ما هو بعض آثار معاصيهم {وَكَفَى بِجَهَنَّمَ سَعِيرًا} تسعر على من كفر بالله، وجحد نبوة أنبيائه من اليهود والنصارى وغيرهم من أصناف الكفرة.
ولهذا قال: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا} أي: عظيمة الوقود شديدة الحرارة {كُلَّمَا نَضِجَتْ جُلُودُهُمْ} أي: احترقت {بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} أي: ليبلغ العذاب منهم كل مبلغ. وكما تكرر منهم الكفر والعناد وصار وصفا لهم وسجية؛ كرر عليهم العذاب جزاء وِفاقا، ولهذا قال: {إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا} أي: له العزة العظيمة والحكمة في خلقه وأمره، وثوابه وعقابه.
{وَالَّذِينَ آمَنُوا} أي: بالله وما أوجب الإيمانَ به {وَعَمِلُوا الصَّالِحَاتِ} من الواجبات والمستحبات {سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} أي: من الأخلاق الرذيلة، والخلْق الذميم، ومما يكون من نساء الدنيا من كل دنس وعيب {وَنُدْخِلُهُمْ ظِلا ظَلِيلا} .

(1/182)

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59)

{58، 59} {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا * يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} .
الأمانات كل ما ائتمن عليه الإنسان وأمر بالقيام به. فأمر الله عباده بأدائها أي: كاملة موفرة، لا منقوصة ولا مبخوسة، ولا ممطولا بها، ويدخل في ذلك أمانات الولايات والأموال والأسرار؛ والمأمورات التي لا يطلع عليها إلا الله. وقد ذكر الفقهاء على أن من اؤتمن أمانة وجب عليه حفظها في حرز مثلها. قالوا: لأنه لا يمكن أداؤها إلا بحفظها؛ فوجب ذلك.
وفي قوله: {إِلَى أَهْلِهَا} دلالة على أنها لا تدفع وتؤدى لغير المؤتمِن، ووكيلُه بمنزلته؛ فلو دفعها لغير ربها لم يكن مؤديا لها.
{وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} وهذا يشمل الحكم بينهم في الدماء والأموال والأعراض، القليل من ذلك والكثير، على القريب والبعيد، والبر والفاجر، والولي والعدو.
والمراد بالعدل الذي أمر الله بالحكم به هو ما شرعه الله على لسان رسوله من الحدود والأحكام، وهذا يستلزم معرفة العدل ليحكم به. ولما كانت هذه أوامر حسنة عادلة قال: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} وهذا مدح من الله لأوامره ونواهيه، لاشتمالها على مصالح الدارين ودفع مضارهما، لأن شارعها السميع البصير الذي لا تخفى عليه خافية، ويعلم بمصالح العباد ما لا يعلمون.
ثم أمر بطاعته وطاعة رسوله وذلك بامتثال أمرهما، الواجب والمستحب، واجتناب نهيهما. وأمر بطاعة أولي الأمر وهم: الولاة على الناس، من الأمراء والحكام والمفتين، فإنه لا يستقيم للناس أمر دينهم ودنياهم إلا بطاعتهم والانقياد لهم، طاعة لله ورغبة فيما عنده، ولكن بشرط ألا يأمروا بمعصية الله، فإن أمروا بذلك فلا طاعة لمخلوق في [ص:184] معصية الخالق. ولعل هذا هو السر في حذف الفعل عند الأمر بطاعتهم وذكره مع طاعة الرسول، فإن الرسول لا يأمر إلا بطاعة الله، ومن يطعه فقد أطاع الله، وأما أولو الأمر فشرط الأمر بطاعتهم أن لا يكون معصية.
ثم أمر برد كل ما تنازع الناس فيه من أصول الدين وفروعه إلى الله وإلى رسوله أي: إلى كتاب الله وسنة رسوله؛ فإن فيهما الفصل في جميع المسائل الخلافية، إما بصريحهما أو عمومهما؛ أو إيماء، أو تنبيه، أو مفهوم، أو عموم معنى يقاس عليه ما أشبهه، لأن كتاب الله وسنة رسوله عليهما بناء الدين، ولا يستقيم الإيمان إلا بهما.
فالرد إليهما شرط في الإيمان فلهذا قال: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة، بل مؤمن بالطاغوت، كما ذكر في الآية بعدها {ذَلِكَ} أي: الرد إلى الله ورسوله {خَيْرٌ وَأَحْسَنُ تَأْوِيلا} فإن حكم الله ورسوله أحسن الأحكام وأعدلها وأصلحها للناس في أمر دينهم ودنياهم وعاقبتهم.

(1/183)

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا (62) أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا (63)

{60 - 63} {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا * فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا * أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} .
يعجب تعالى عباده من حالة المنافقين. {الَّذِينَ يَزْعُمُونَ أَنَّهُمْ} مؤمنون بما جاء به الرسول وبما قبله، ومع هذا {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} وهو كل من حكم بغير شرع الله فهو طاغوت.
والحال أنهم {قد أُمِرُوا أَنْ يَكْفُرُوا بِهِ} فكيف يجتمع هذا والإيمان؟ فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه في كل أمر من الأمور، فمَنْ زعم أنه مؤمن واختار حكم الطاغوت على حكم الله، فهو كاذب في ذلك. وهذا من إضلال الشيطان إياهم، ولهذا قال: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا} عن الحق.
{فَكَيْفَ} يكون حال هؤلاء الضالين {إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} من المعاصي ومنها تحكيم الطاغوت؟!
{ثُمَّ جَاءُوكَ} معتذرين (1) لما صدر منهم، ويقولون: {إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا} أي: ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم، وهم كَذَبة في ذلك. فإن الإحسان كل الإحسان تحكيم الله ورسوله {ومَنْ أحْسَن من الله حكمًا لقوْمٍ يوقنون} .
ولهذا قال: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ} أي: من النفاق والقصد السيئ. {فَأَعْرِضْ عَنْهُمْ} أي: لا تبال بهم ولا تقابلهم على ما فعلوه واقترفوه. {وَعِظْهُمْ} أي: بين لهم حكم الله تعالى مع الترغيب في الانقياد لله، والترهيب من تركه {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} أي: انصحهم سرا بينك وبينهم، فإنه أنجح لحصول المقصود، وبالغ في زجرهم وقمعهم عمَّا كانوا عليه، وفي هذا دليل على أن مقترف المعاصي وإن أعرض عنه فإنه ينصح سرًا، ويبالغ في وعظه بما يظن حصول المقصود به.
__________
(1) في النسختين: متعذرين.

(1/184)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)

{64، 65} {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا * فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} .
يخبر تعالى خبرا في ضمنه الأمر والحث على طاعة الرسول والانقياد له. وأن الغاية من إرسال الرسل أن يكونوا مطاعين ينقاد لهم المرسلُ إليهم في جميع ما أمروا به ونهوا عنه، وأن يكونوا معظمين تعظيم المطيع (1) للمطاع.
وفي هذا إثبات عصمة الرسل فيما يبلغونه عن الله، وفيما يأمرون به وينهون عنه؛ لأن الله أمر بطاعتهم مطلقا، فلولا أنهم معصومون لا يشرعون ما هو خطأ، لما أمر بذلك مطلقا.
وقوله: {بِإِذْنِ اللَّهِ} أي: الطاعة من المطيع صادرة بقضاء الله وقدره. ففيه إثبات القضاء والقدر، والحث على الاستعانة بالله، وبيان أنه لا يمكن الإنسان -إن لم يعنه الله- أن يطيع الرسول.
ثم أخبر عن كرمه العظيم وجوده، ودعوته لمن اقترفوا السيئات أن يعترفوا ويتوبوا ويستغفروا الله فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} أي: معترفين بذنوبهم باخعين بها. [ص:185]
{فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} أي: لتاب عليهم بمغفرته ظلْمَهم، ورحمهم بقبول التوبة والتوفيق لها والثواب عليها، وهذا المجيء إلى الرسول صلى الله عليه وسلم مختص بحياته؛ لأن السياق يدل على ذلك لكون الاستغفار من الرسول لا يكون إلا في حياته، وأما بعد موته فإنه لا يطلب منه شيء بل ذلك شرك.
ثم أقسم تعالى بنفسه الكريمة أنهم لا يؤمنون حتى يحكموا رسوله فيما شجر بينهم، أي: في كل شيء يحصل فيه اختلاف، بخلاف مسائل الإجماع، فإنها لا تكون إلا مستندة للكتاب والسنة، ثم لا يكفي هذا التحكيم حتى ينتفي الحرج من قلوبهم والضيق، وكونهم يحكمونه على وجه الإغماض، ثم لا يكفي ذلك (2) حتى يسلموا لحكمه تسليمًا بانشراح صدر، وطمأنينة نفس، وانقياد بالظاهر والباطن.
فالتحكيم في مقام الإسلام، وانتفاء الحرج في مقام الإيمان، والتسليم في مقام الإحسان. فمَن استكمل هذه المراتب وكملها، فقد استكمل مراتب الدين كلها. فمَن ترك هذا التحكيم المذكور غير ملتزم له فهو كافر، ومَن تركه، مع التزامه فله حكم أمثاله من العاصين.
__________
(1) في النسختين: تعظيم المطاع للمطيع، وهو سبق قلم، وقد عدلت في ب عن طريق المطبعة السلفية إلى تعظيم المطاع من المطيع.
(2) في ب: هذا التحكيم.

(1/184)

وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا (68)

{66 - 68} {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا * وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا * وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا} .
يخبر تعالى أنه لو كتب على عباده الأوامر الشاقة على النفوس من قتل النفوس والخروج من الديار لم يفعله إلا القليل منهم والنادر، فليحمدوا ربهم وليشكروه على تيسير ما أمرهم به من الأوامر التي تسهل على كل أحد، ولا يشق فعلها، وفي هذا إشارة إلى أنه ينبغي أن يلحظ العبد ضد ما هو فيه من المكروهات، لتخف عليه العبادات، ويزداد حمدًا وشكرًا لربه.
ثم أخبر أنهم لو فعلوا ما يوعظون به أي: ما وُظِّف عليهم في كل وقت بحسبه، فبذلوا هممهم، ووفروا نفوسهم للقيام به وتكميله، ولم تطمح نفوسهم لما لم يصلوا إليه، ولم يكونوا بصدده، وهذا هو الذي ينبغي للعبد، أن ينظر إلى الحالة التي يلزمه القيام بها فيكملها، ثم يتدرج شيئًا فشيئًا حتى يصل إلى ما قدر له من العلم والعمل في أمر الدين والدنيا، وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه ولم يؤمر به بعد، فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة، وحصول الكسل وعدم النشاط.
ثم رتب ما يحصل لهم على فعل ما يوعظون به، وهو أربعة أمور:
(أحدها) الخيرية في قوله: {لَكَانَ خَيْرًا لَهُمْ} أي: لكانوا من الأخيار المتصفين بأوصافهم من أفعال الخير التي أمروا بها، أي: وانتفى عنهم بذلك صفة الأشرار، لأن ثبوت الشيء يستلزم نفي ضده.
(الثاني) حصول التثبيت والثبات وزيادته، فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان، الذي هو القيام بما وعظوا به، فيثبتهم في الحياة الدنيا عند ورود الفتن في الأوامر والنواهي والمصائب، فيحصل لهم ثبات يوفقون لفعل الأوامر وترك الزواجر التي تقتضي النفس فعلها، وعند حلول المصائب التي يكرهها العبد. فيوفق للتثبيت بالتوفيق للصبر أو للرضا أو للشكر. فينزل عليه معونة من الله للقيام بذلك، ويحصل له الثبات على الدين، عند الموت وفي القبر.
وأيضا فإن العبد القائم بما أمر به، لا يزال يتمرن على الأوامر الشرعية حتى يألفها ويشتاق إليها وإلى أمثالها، فيكون ذلك معونة له على الثبات على الطاعات.
(الثالث) قوله: {وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا} أي: في العاجل والآجل الذي يكون للروح والقلب والبدن، ومن النعيم المقيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
(الرابع) الهداية إلى صراط مستقيم. وهذا عموم بعد خصوص، لشرف الهداية إلى الصراط المستقيم، من كونها متضمنة للعلم بالحق، ومحبته وإيثاره والعمل به، وتوقف السعادة والفلاح على ذلك، فمن هُدِيَ إلى صراط مستقيم، فقد وُفِّقَ لكل خير واندفع عنه كل شر وضير.

(1/185)

وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا (70)

{69، 70} {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا} .
أي: كل مَنْ أطاع الله ورسوله على حسب حاله وقدر الواجب عليه من ذكر وأنثى وصغير وكبير، {فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ} أي: النعمة العظيمة التي تقتضي الكمال والفلاح والسعادة {مِنَ النَّبِيِّينَ} الذين فضلهم الله بوحيه، واختصهم بتفضيلهم بإرسالهم إلى الخلق، [ص:186] ودعوتهم إلى الله تعالى {وَالصِّدِّيقِينَ} وهم: الذين كمل تصديقهم بما جاءت به الرسل، فعلموا الحق وصدقوه بيقينهم، وبالقيام به قولا وعملا وحالا ودعوة إلى الله، {وَالشُّهَدَاءِ} الذين قاتلوا في سبيل الله لإعلاء كلمة الله فقتلوا، {وَالصَّالِحِينَ} الذين صلح ظاهرهم وباطنهم فصلحت أعمالهم، فكل من أطاع الله تعالى كان مع هؤلاء في صحبتهم {وَحَسُنَ أُولَئِكَ رَفِيقًا} بالاجتماع بهم في جنات النعيم والأنْس بقربهم في جوار رب العالمين.
{ذَلِكَ الْفَضْلُ} الذي نالوه {مِنَ اللَّهِ} فهو الذي وفقهم لذلك، وأعانهم عليه، وأعطاهم من الثواب ما لا تبلغه أعمالهم.
{وَكَفَى بِاللَّهِ عَلِيمًا} يعلم أحوال عباده ومن يستحق منهم الثواب الجزيل، بما قام به من الأعمال الصالحة التي تواطأ عليها القلب والجوارح.

(1/185)

يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا (71) وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا (72) وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا (73) فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (74)

{71 - 74} {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا * وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا * وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا * فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} .
يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين. وهذا يشمل الأخذ بجميع الأسباب، التي بها يستعان على قتالهم ويستدفع مكرهم وقوتهم، من استعمال الحصون والخنادق، وتعلم الرمي والركوب، وتعلم الصناعات التي تعين على ذلك، وما به يعرف مداخلهم، ومخارجهم، ومكرهم، والنفير في سبيل الله.
ولهذا قال: {فَانْفِرُوا ثُبَاتٍ} أي: متفرقين بأن تنفر سرية أو جيش، ويقيم غيرهم {أَوِ انْفِرُوا جَمِيعًا} وكل هذا تبع للمصلحة والنكاية، والراحة للمسلمين في دينهم، وهذه الآية نظير قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} .
ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال: {وَإِنَّ مِنْكُمْ} أي: أيها المؤمنون {لَمَنْ لَيُبَطِّئَنَّ} أي: يتثاقل عن الجهاد في سبيل الله ضعفا وخورا وجبنا، هذا الصحيح.
وقيل معناه: ليبطئن غيرَه أي: يزهده عن القتال، وهؤلاء هم المنافقون، ولكن الأول أَولى لوجهين:
أحدهما: قوله {مِنْكُمْ} والخطاب للمؤمنين.
والثاني: قوله في آخر الآية: {كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ} فإن الكفار من المشركين والمنافقين قد قطع الله بينهم وبين المؤمنين المودة. وأيضا فإن هذا هو الواقع، فإن المؤمنين على قسمين:
صادقون في إيمانهم أوجب لهم ذلك كمال التصديق والجهاد.
وضعفاء دخلوا في الإسلام فصار معهم إيمان ضعيف لا يقوى على الجهاد.
كما قال تعالى: {قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} إلى آخر الآيات. ثم ذكر غايات هؤلاء المتثاقلين ونهاية مقاصدهم، وأن معظم قصدهم الدنيا وحطامها فقال: {فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ} أي: هزيمة وقتل، وظفر الأعداء عليكم في بعض الأحوال لما لله في ذلك من الحكم. {قَالَ} ذلك المتخلف {قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا} رأى من ضعف عقله وإيمانه أن التقاعد عن الجهاد الذي فيه تلك المصيبة نعمة. ولم يدر أن النعمة الحقيقية هي التوفيق لهذه الطاعة الكبيرة، التي بها يقوى الإيمان، ويسلم بها العبد من العقوبة والخسران، ويحصل له فيها عظيم الثواب ورضا الكريم الوهاب.
وأما القعود فإنه وإن استراح قليلا فإنه يعقبه تعب طويل وآلام عظيمة، ويفوته ما يحصل للمجاهدين.
ثم قال: {وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ} أي: نصر وغنيمة {لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا} أي: يتمنى أنه حاضر لينال من المغانم، ليس له رغبة ولا قصد في غير ذلك، كأنه ليس منكم يا معشر المؤمنين ولا بينكم وبينه المودة الإيمانية التي (1) من مقتضاها أن المؤمنين مشتركون في جميع مصالحهم ودفع مضارهم، يفرحون بحصولها ولو على يد غيرهم من إخوانهم المؤمنين (2) ويألمون بفقدها، ويسعون جميعا في كل أمر يصلحون به دينهم ودنياهم، فهذا الذي يتمنى الدنيا فقط، ليست معه الروح الإيمانية المذكورة.
ومن لطف الله بعباده أن لا يقطع عنهم رحمته، ولا يغلق عنهم أبوابها. بل من حصل منه غير ما يليق أمره ودعاه إلى جبر نقصه وتكميل نفسه، [ص:187] فلهذا أمر هؤلاء بالإخلاص والخروج في سبيله فقال: {فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} هذا أحد الأقوال في هذه الآية وهو أصحها.
وقيل: إن معناه: فليقاتل في سبيل الله المؤمنون الكاملو الإيمان، الصادقون في إيمانهم {الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} أي: يبيعون الدنيا رغبة عنها بالآخرة رغبة فيها.
فإن هؤلاء الذين يوجه إليهم الخطاب لأنهم الذين قد أعدوا أنفسهم ووطَّنوها على جهاد الأعداء، لما معهم من الإيمان التام المقتضي لذلك.
وأما أولئك المتثاقلون، فلا يعبأ بهم خرجوا أو قعدوا، فيكون هذا نظير قوله تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} إلى آخر الآيات. وقوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} وقيل: إن معنى الآية: فليقاتل المقاتل والمجاهد للكفار الذين يشرون الحياة الدنيا بالآخرة، فيكون على هذا الوجه "الذين" في محل نصب على المفعولية.
{وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ} بأن يكون جهادا قد أمر الله به ورسوله، ويكون العبد مخلصا لله فيه قاصدا وجه الله. {فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} زيادة في إيمانه ودينه، وغنيمة، وثناء حسنا، وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
__________
(1) في النسختين: الذي.
(2) في النسختين: على يد غيره من إخوانه.

(1/186)

وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيرًا (75)

{75} {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا} .
هذا حث من الله لعباده المؤمنين وتهييج لهم على القتال في سبيله، وأن ذلك قد تعين عليهم، وتوجه اللوم العظيم عليهم بتركه، فقال: {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ} والحال أن المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلا ومع هذا فقد نالهم أعظم الظلم من أعدائهم، فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم بالكفر والشرك، وللمؤمنين بالأذى والصد عن سبيل الله، ومنعهم من الدعوة لدينهم والهجرة.
ويدعون الله أن يجعل لهم وليًّا ونصيرًا يستنقذهم من هذه القرية الظالم أهلها، فصار جهادكم على هذا الوجه من باب القتال والذب عن عيلاتكم وأولادكم ومحارمكم، لا من باب الجهاد الذي هو الطمع في الكفار، فإنه وإن كان فيه فضل عظيم ويلام المتخلف عنه أعظم اللوم، فالجهاد الذي فيه استنقاذ المستضعفين منكم أعظم أجرًا وأكبر فائدة، بحيث يكون من باب دفع الأعداء.

(1/187)

الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76)

{76} .ثم قال: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} .
هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله {وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ} الذي هو الشيطان. في ضمن ذلك عدة فوائد:
منها: أنه بحسب إيمان العبد يكون جهاده في سبيل الله، وإخلاصه ومتابعته. فالجهاد في سبيل الله من آثار الإيمان ومقتضياته ولوازمه، كما أن القتال في سبيل الطاغوت من شعب الكفر ومقتضياته.
ومنها: أن الذي يقاتل في سبيل الله ينبغي له ويحسن منه من الصبر والجلد ما لا يقوم به غيره، فإذا كان أولياء الشيطان يصبرون ويقاتلون وهم على باطل، فأهل الحق أولى بذلك، كما قال تعالى في هذا المعنى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} الآية.
ومنها: أن الذي يقاتل في سبيل الله معتمد على ركن وثيق، وهو الحق، والتوكل على الله. فصاحب القوة والركن الوثيق يطلب منه من الصبر والثبات والنشاط ما لا يطلب ممن يقاتل عن الباطل، الذي لا حقيقة له ولا عاقبة حميدة. فلهذا قال تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} .
والكيد: سلوك الطرق الخفية في ضرر العدو، فالشيطان وإن بلغ مَكْرُهُ مهما بلغ فإنه في غاية الضعف، الذي لا يقوم لأدنى شيء من الحق ولا لكيد الله لعباده المؤمنين.

(1/187)

أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا (77)

{77، 78} {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا * أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ... } .
كان المسلمون -إذ كانوا بمكة- مأمورين بالصلاة والزكاة أي: مواساة الفقراء، لا الزكاة المعروفة ذات النصب والشروط، فإنها لم تفرض إلا بالمدينة، ولم يؤمروا بجهاد الأعداء لعدة فوائد:
منها: أن من حكمة الباري تعالى أن يشرع لعباده الشرائع على وجه لا يشق [ص:188] عليهم؛ ويبدأ بالأهم فالأهم، والأسهل فالأسهل.
ومنها: أنه لو فرض عليهم القتال -مع قلة عَدَدِهِم وعُدَدِهِم وكثرة أعدائهم- لأدى ذلك إلى اضمحلال الإسلام، فروعي جانب المصلحة العظمى على ما دونها ولغير ذلك من الحِكَم.
وكان بعض المؤمنين يودون أن لو فرض عليهم القتال في تلك الحال، غير اللائق فيها ذلك، وإنما اللائق فيها القيام بما أمروا به في ذلك الوقت من التوحيد والصلاة والزكاة ونحو ذلك كما قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا} فلما هاجروا إلى المدينة وقوي الإسلام، كُتب عليهم القتال في وقته المناسب لذلك، فقال فريق من الذين يستعجلون القتال قبل ذلك خوفا من الناس وضعفا وخورا: {رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ} ؟ وفي هذا تضجرهم واعتراضهم على الله، وكان الذي ينبغي لهم ضد هذه الحال، التسليم لأمر الله والصبر على أوامره، فعكسوا الأمر المطلوب منهم فقالوا: {لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} أي: هلا أخرت فرض القتال مدة متأخرة عن الوقت الحاضر، وهذه الحال كثيرًا ما تعرض لمن هو غير رزين واستعجل في الأمور قبل وقتها، فالغالب عليه أنه لا يصبر عليها وقت حلولها ولا ينوء بحملها، بل يكون قليل الصبر. ثم إن الله وعظهم عن هذه الحال التي فيها التخلف عن القتال فقال: {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} أي: التمتع بلذات الدنيا وراحتها قليل، فتحمل الأثقال في طاعة الله في المدة القصيرة مما يسهل على النفوس ويخف عليها؛ لأنها إذا علمت أن المشقة التي تنالها لا يطول لبثها هان عليها ذلك، فكيف إذا وازنت بين الدنيا والآخرة، وأن الآخرة خير منها، في ذاتها، ولذاتها وزمانها، فذاتها -كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه-"أن موضع سوط في الجنة خير من الدنيا وما فيها". ولذاتها صافية عن المكدرات، بل كل ما خطر بالبال أو دار في الفكر من تصور لذة، فلذة الجنة فوق ذلك كما قال تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} وقال الله على لسان نبيه: "أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر".
وأما لذات الدنيا فإنها مشوبة بأنواع التنغيص الذي لو قوبل بين لذاتها وما يقترن بها من أنواع الآلام والهموم والغموم، لم يكن لذلك نسبة بوجه من الوجوه.
وأما زمانها، فإن الدنيا منقضية، وعمر الإنسان بالنسبة إلى الدنيا شيء يسير، وأما الآخرة فإنها دائمة النعيم وأهلها خالدون فيها، فإذا فكّر العاقل في هاتين الدارين وتصور حقيقتهما حق التصور، عرف ما هو أحق بالإيثار، والسعي له والاجتهاد لطلبه، ولهذا قال: {وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} أي: اتقى الشرك، وسائر المحرمات. {وَلا تُظْلَمُونَ فَتِيلا} أي: فسعيكم للدار الآخرة ستجدونه كاملا موفرًا غير منقوص منه شيئًا.
ثم أخبر أنه لا يغني حذر عن قدر، وأن القاعد لا يدفع عنه قعوده شيئًا، فقال: {أَيْنَمَا تَكُونُوا يُدْرِكْكُّمُ الْمَوْتُ} أي: في أي زمان وأي مكان. {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} أي: قصور منيعة ومنازل رفيعة، وكل هذا حث على الجهاد في سبيل الله تارة بالترغيب في فضله وثوابه، وتارة بالترهيب من عقوبة تركه، وتارة بالإخبار أنه لا ينفع القاعدين قعودُهم، وتارة بتسهيل الطريق في ذلك وقصرها.

(1/187)

أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا (79)

{78، 79} ثم قال: {.... وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا * مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا} .
يخبر تعالى عن الذين لا يعلمون المعرضين عما جاءت به الرسل، المعارضين لهم أنهم إذا جاءتهم حسنة أي: خصب وكثرة أموال، وتوفر أولاد وصحة، قالوا: {هَذِهِ مِنْ عِنْدِ اللَّهِ} وأنهم إن أصابتهم سيئة أي: جدب وفقر، ومرض وموت أولاد وأحباب قالوا: {هَذِهِ مِنْ عِنْدِكَ} أي: بسبب ما جئتنا به يا محمد، تطيروا برسول الله صلى الله عليه وسلم كما تطير أمثالهم برسل الله، كما أخبر الله عن قوم فرعون أنهم قالوا لموسى {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} .
وقال قوم صالح: {قالوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} .
وقال قوم ياسين لرسلهم: {إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية. فلما تشابهت قلوبهم بالكفر تشابهت أقوالهم وأعمالهم. وهكذا كل من نسب حصول الشر أو زوال الخير لما جاءت به الرسل أو لبعضه فهو داخل في هذا الذم الوخيم.
قال الله في جوابهم: {قُلْ كُلٌّ} أي: من الحسنة والسيئة والخير والشر. {مِنْ عِنْدِ اللَّهِ} أي: بقضائه [ص:189] وقدره وخلقه. {فَمَا لهَؤُلاءِ الْقَوْم} أي: الصادر منهم تلك المقالة الباطلة. {لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} أي: لا يفهمون حديثا بالكلية ولا يقربون من فهمه، أو لا يفهمون منه إلا فهمًا ضعيفًا، وعلى كل فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله وعن رسوله، وذلك بسبب كفرهم وإعراضهم.
وفي ضمن ذلك مدْح من يفهم عن الله وعن رسوله، والحث على ذلك، وعلى الأسباب المعينة على ذلك، من الإقبال على كلامهما وتدبره، وسلوك الطرق الموصلة إليه. فلو فقهوا عن الله لعلموا أن الخير والشر والحسنات والسيئات كلها بقضاء الله وقدره، لا يخرج منها شيء عن ذلك.
وأن الرسل عليهم الصلاة والسلام لا يكونون سببا لشر يحدث، هم ولا ما جاءوا به لأنهم بعثوا بصلاح الدنيا والآخرة والدين.
ثم قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ} أي: في الدين والدنيا {فَمِنَ اللَّهِ} هو الذي مَنَّ بها ويسرها بتيسير أسبابها. {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ} في الدين والدنيا {فَمِنْ نَفْسِكَ} أي: بذنوبك وكسبك، وما يعفو الله عنه أكثر.
فالله تعالى قد فتح لعباده أبواب إحسانه وأمرهم بالدخول لبره وفضله، وأخبرهم أن المعاصي مانعة من فضله، فإذا فعلها العبد فلا يلومن إلا نفسه فإنه المانع لنفسه عن وصول فضل الله وبره.
ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا} على أنك رسول الله حقا بما أيدك بنصره والمعجزات الباهرة والبراهين الساطعة، فهي أكبر شهادة على الإطلاق، كما قال تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} فإذا علم أن الله تعالى كامل العلم، تام القدرة عظيم الحكمة، وقد أيد الله رسوله بما أيده، ونصره نصرا عظيما، تيقن بذلك أنه رسول الله، وإلا فلو تقول عليه بعض الأقاويل لأخذ منه باليمين، ثم لقطع منه الوتين.

(1/188)

مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا (80) وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (81)

{80، 81} {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا * وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
أي: كل مَنْ أطاع رسول الله في أوامره ونواهيه {فَقَدْ أَطَاعَ اللَّهَ} تعالى لكونه لا يأمر ولا ينهى إلا بأمر الله وشرعه ووحيه وتنزيله، وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا، فلولا أنه معصوم في كل ما يُبَلِّغ عن الله لم يأمر بطاعته مطلقا، ويمدح على ذلك. وهذا من الحقوق المشتركة فإن الحقوق ثلاثة:
حق لله تعالى لا يكون لأحد من الخلق، وهو عبادة الله والرغبة إليه، وتوابع ذلك.
وقسم مختص بالرسول، وهو التعزير والتوقير والنصرة.
وقسم مشترك، وهو الإيمان بالله ورسوله ومحبتهما وطاعتهما، كما جمع الله بين هذه الحقوق في قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} فمَنْ أطاع الرسول فقد أطاع الله، وله من الثواب والخير ما رتب على طاعة الله {وَمَنْ تَوَلَّى} عن طاعة الله ورسوله فإنه لا يضر إلا نفسه، ولا يضر الله شيئًا {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} أي: تحفظ أعمالهم وأحوالهم، بل أرسلناك مبلغا ومبينا وناصحا، وقد أديت وظيفتك، ووجب أجرك على الله، سواء اهتدوا أم لم يهتدوا. كما قال تعالى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} الآيات
ولا بد أن تكون طاعة الله ورسوله ظاهرًا وباطنًا في الحضرة والمغيب فأما مَنْ يظهر في الحضرة والطاعة والالتزام فإذا خلا بنفسه أو أبناء جنسه ترك الطاعة وأقبل على ضدها فإن الطاعة التي أظهرها غير نافعة ولا مفيدة وقد أشبه من قال الله فيهم {وَيَقُولُونَ طَاعَةٌ} أي يظهرون الطاعة إذا كانوا عندك {فَإِذَا بَرَزُوا مِنْ عِنْدِكَ} أي خرجوا وخلوا في حالة لا يطلع فيها عليهم {بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ} أي بيتوا ودبروا غير طاعتك ولا ثَمَّ إلا المعصية
وفي قوله {بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ} دليل على أن الأمر الذي استقروا عليه غير الطاعة؛ لأن التبييت تدبير الأمر ليلا على وجه يستقر عليه الرأي ثم توعدهم على ما فعلوا فقال {وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ} أي يحفظه عليهم وسيجازيهم عليه أتم الجزاء ففيه وعيد لهم
ثم أمر رسوله بمقابلتهم بالإعراض وعدم التعنيف فإنهم لا يضرونه شيئا إذا توكل على الله واستعان به في نصر دينه وإقامة شرعه ولهذا قال {فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .

(1/189)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82)

{82} {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} .
يأمر تعالى بتدبر كتابه، وهو التأمل في معانيه، وتحديق الفكر فيه، وفي مبادئه وعواقبه، ولوازم، [ص:190] ذلك فإن تدبر كتاب الله مفتاح للعلوم والمعارف، وبه يستنتج كل خير وتستخرج منه جميع العلوم، وبه يزداد الإيمان في القلب وترسخ شجرته. فإنه يعرِّف بالرب المعبود، وما له من صفات الكمال; وما ينزه عنه من سمات النقص، ويعرِّف الطريق الموصلة إليه وصفة أهلها، وما لهم عند القدوم عليه، ويعرِّف العدو الذي هو العدو على الحقيقة، والطريق الموصلة إلى العذاب، وصفة أهلها، وما لهم عند وجود أسباب العقاب.
وكلما ازداد العبد تأملا فيه ازداد علما وعملا وبصيرة، لذلك أمر الله بذلك وحث عليه وأخبر أنه [هو] المقصود بإنزال القرآن، كما قال تعالى: {كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} وقال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .
ومن فوائد التدبر لكتاب الله: أنه بذلك يصل العبد إلى درجة اليقين والعلم بأنه كلام الله، لأنه يراه يصدق بعضه بعضا، ويوافق بعضه بعضا. فترى الحكم والقصة والإخبارات تعاد في القرآن في عدة مواضع، كلها متوافقة متصادقة، لا ينقض بعضها بعضا، فبذلك يعلم كمال القرآن وأنه من عند من أحاط علمه بجميع الأمور، فلذلك قال تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} أي: فلما كان من عند الله لم يكن فيه اختلاف أصلا.

(1/189)

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا (83)

{83} {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا} .
هذا تأديب من الله لعباده عن فعلهم هذا غير اللائق. وأنه ينبغي لهم إذا جاءهم أمر من الأمور المهمة والمصالح العامة ما يتعلق بالأمن وسرور المؤمنين، أو بالخوف الذي فيه مصيبة عليهم أن يتثبتوا ولا يستعجلوا بإشاعة ذلك الخبر، بل يردونه إلى الرسول وإلى أولي الأمر منهم، أهلِ الرأي والعلم والنصح والعقل والرزانة، الذين يعرفون الأمور ويعرفون المصالح وضدها. فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين وسرورا لهم وتحرزا من أعدائهم فعلوا ذلك. وإن رأوا أنه ليس فيه مصلحة (1) أو فيه مصلحة ولكن مضرته تزيد على مصلحته، لم يذيعوه، ولهذا قال: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} أي: يستخرجونه بفكرهم وآرائهم السديدة وعلومهم الرشيدة.
وفي هذا دليل لقاعدة أدبية وهي أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولَّى مَنْ هو أهل لذلك ويجعل إلى أهله، ولا يتقدم بين أيديهم، فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ. وفيه النهي عن العجلة والتسرع لنشر الأمور من حين سماعها، والأمر بالتأمل قبل الكلام والنظر فيه، هل هو مصلحة، فيُقْدِم عليه الإنسان؟ أم لافيحجم عنه؟
ثم قال تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ} أي: في توفيقكم وتأديبكم، وتعليمكم ما لم تكونوا تعلمون، {لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا} لأن الإنسان بطبعه ظالم جاهل، فلا تأمره نفسه إلا بالشر. فإذا لجأ إلى ربه واعتصم به واجتهد في ذلك، لطف به ربه ووفقه لكل خير، وعصمه من الشيطان الرجيم.
__________
(1) في ب: ما فيه مصلحة.

(1/190)

فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا (84)

{84} {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلا} .
هذه الحالة أفضل أحوال العبد، أن يجتهد في نفسه على امتثال أمر الله من الجهاد وغيره، ويحرض غيره عليه، وقد يعدم في العبد الأمران أو أحدهما فلهذا قال لرسوله: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ} أي: ليس لك (1) قدرة على غير نفسك، فلن تكلف بفعل غيرك. {وَحَرِّضِ الْمُؤْمِنِينَ} على القتال، وهذا يشمل كل أمر يحصل به نشاط المؤمنين وقوة قلوبهم، من تقويتهم والإخبار بضعف الأعداء وفشلهم، وبما أُعد للمقاتلين من الثواب، وما على المتخلفين من العقاب، فهذا وأمثاله كله يدخل في التحريض على القتال.
{عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا} أي: بقتالكم في سبيل الله، وتحريض بعضكم بعضًا. {وَاللَّهُ أَشَدُّ بَأْسًا} أي: قوة وعزة {وَأَشَدُّ تَنْكِيلا} بالمذنب في نفسه، وتنكيلا لغيره، فلو شاء تعالى لانتصر من الكفار بقوته ولم يجعل لهم باقية.
__________
(1) في النسختين: ليس عليك.

(1/190)

مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا (85)

ولكن من حكمته يبلو بعض عباده ببعض ليقوم سوق الجهاد، ويحصل الإيمان النافع، إيمان الاختيار، لا إيمان الاضطرار والقهر الذي لا يفيد شيئا. [ص:191]
{85} {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} .
المراد بالشفاعة هنا: المعاونة على أمر من الأمور، فمن شفع غيره وقام معه على أمر من أمور الخير -ومنه الشفاعة للمظلومين لمن ظلمهم- كان له نصيب من شفاعته بحسب سعيه وعمله ونفعه، ولا ينقص من أجر الأصيل والمباشر شيء، ومَنْ عاون غيره على أمر من الشر كان عليه كفل من الإثم بحسب ما قام به وعاون عليه. ففي هذا الحث العظيم على التعاون على البر والتقوى، والزجر العظيم عن التعاون على الإثم والعدوان، وقرر ذلك بقوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} أي: شاهدًا حفيظًا حسيبًا على هذه الأعمال، فيجازي كُلا ما يستحقه.

(1/190)

وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا (86)

{86} {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا} .
التحية هي: اللفظ الصادر من أحد المتلاقيين على وجه الإكرام والدعاء، وما يقترن بذلك اللفظ من البشاشة ونحوها.
وأعلى أنواع التحية ما ورد به الشرع، من السلام ابتداء وردًّا. فأمر تعالى المؤمنين أنهم إذا حُيّوا بأي تحية كانت، أن يردوها بأحسن منها لفظا وبشاشة، أو مثلها في ذلك. ومفهوم ذلك النهي عن عدم الرد بالكلية أو ردها بدونها.
ويؤخذ من الآية الكريمة الحث على ابتداء السلام والتحية من وجهين:
أحدهما: أن الله أمر بردها بأحسن منها أو مثلها، وذلك يستلزم أن التحية مطلوبة شرعًا.
الثاني: ما يستفاد من أفعل التفضيل وهو "أحسن" الدال على مشاركة التحية وردها بالحسن، كما هو الأصل في ذلك.
ويستثنى من عموم الآية الكريمة من حيَّا بحال غير مأمور بها، كـ "على مشتغل بقراءة، أو استماع خطبة، أو مصلٍ ونحو ذلك" فإنه لا يطلب إجابة تحيته، وكذلك يستثنى من ذلك من أمر الشارع بهجره وعدم تحيته، وهو العاصي غير التائب الذي يرتدع بالهجر، فإنه يهجر ولا يُحيّا، ولا تُرد تحيته، وذلك لمعارضة المصلحة الكبرى.
ويدخل في رد التحية كل تحية اعتادها الناس وهي غير محظورة شرعًا، فإنه مأمور بردّها وبأحسن منها، ثم أوعد تعالى وتوعد على فعل الحسنات والسيئات بقوله: {إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا} فيحفظ على العباد أعمالهم، حسنها وسيئها، صغيرها وكبيرها، ثم يجازيهم بما اقتضاه فضله وعدله وحكمه المحمود.

(1/191)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا (87)

{87} {اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} .
يخبر تعالى عن انفراده بالوحدانية وأنه لا معبود ولا مألوه إلا هو، لكماله في ذاته وأوصافه ولكونه المنفرد بالخلق والتدبير، والنعم الظاهرة والباطنة.
وذلك يستلزم الأمر بعبادته والتقرب إليه بجميع أنواع العبودية. لكونه المستحق لذلك وحده والمجازي للعباد بما قاموا به من عبوديته أو تركوه منها، ولذلك أقسم على وقوع محل الجزاء وهو يوم القيامة، فقال: {لَيَجْمَعَنَّكُمْ} أي: أولكم وآخِركم في مقام واحد.
في {يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} أي: لا شك ولا شبهة بوجه من الوجوه، بالدليل العقلي والدليل السمعي، فالدليل العقلي ما نشاهده من إحياء الأرض بعد موتها، ومن وجود النشأة الأولى التي وقوع الثانية أَوْلى منها بالإمكان، ومن الحكمة التي تجزم بأن الله لم يخلق خلقه عبثًا، يحيون ثم يموتون. وأما الدليل السمعي فهو إخبار أصدق الصادقين بذلك، بل إقسامه عليه ولهذا قال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن، كقوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .

(1/191)

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (88) وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا (89) إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا (90) سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا (91)

وفي قوله: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} إخبار بأن حديثه وأخباره وأقواله في أعلى مراتب الصدق، بل أعلاها. فكل ما قيل في العقائد [والعلوم] (1) والأعمال مما يناقض ما أخبر الله به، فهو باطل لمناقضته للخبر الصادق اليقين، فلا يمكن أن يكون حقًّا. [ص:192]
{88 - 91} {فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا * وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلا نَصِيرًا * إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا * سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا} .
(2) المراد بالمنافقين المذكورين في هذه الآيات: المنافقون المظهرون إسلامهم، ولم يهاجروا مع كفرهم، وكان قد وقع بين الصحابة رضوان الله عليهم فيهم اشتباه، فبعضهم تحرج عن قتالهم، وقطع موالاتهم بسبب ما أظهروه من الإيمان، وبعضهم علم أحوالهم بقرائن أفعالهم فحكم بكفرهم. فأخبرهم الله تعالى أنه لا ينبغي لكم أن تشتبهوا فيهم ولا تشكوا، بل أمرهم واضح غير مشكل، إنهم منافقون قد تكرر كفرهم، وودوا مع ذلك كفركم وأن تكونوا مثلهم. فإذا تحققتم ذلك منهم {فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ} وهذا يستلزم عدم محبتهم لأن الولاية فرع المحبة.
ويستلزم أيضا بغضهم وعداوتهم لأن النهي عن الشيء أمر بضده، وهذا الأمر موقت بهجرتهم فإذا هاجروا جرى عليهم ما جرى على المسلمين، كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام لكل مَنْ كان معه وهاجر إليه، وسواء كان مؤمنا حقيقة أو ظاهر الإيمان.
وأنهم إن لم يهاجروا وتولوا عنها {فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ} أي: في أي وقت وأي محل كان، وهذا من جملة الأدلة الدالة على نسخ القتال في الأشهر الحرم، كما هو قول جمهور العلماء، والمنازعون يقولون: هذه نصوص مطلقة، محمولة على تقييد التحريم في الأشهر الحرم.
ثم إن الله استثنى من قتال هؤلاء المنافقين ثلاث فِرَق:
فرقتين أمر بتركهم وحتَّم [على] ذلك، إحداهما (3) : من يصل إلى قوم بينهم وبين المسلمين عهد وميثاق بترك القتال فينضم إليهم، فيكون له حكمهم في حقن الدم والمال.
والفرقة الثانية: قوم {حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ} أي: بقوا، لا تسمح أنفسهم بقتالكم، ولا بقتال قومهم، وأحبوا ترك قتال الفريقين، فهؤلاء أيضا أمر بتركهم، وذكر الحكمة في ذلك في قوله: {وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ} فإن الأمور الممكنة ثلاثة أقسام:
إما أن يكونوا معكم ويقاتلوا أعداءكم، وهذا متعذر من هؤلاء، فدار الأمر بين قتالكم مع قومهم وبين ترك قتال الفريقين، وهو أهون الأمرين عليكم، والله قادر على تسليطهم عليكم، فاقبلوا العافية، واحمدوا ربكم الذي كف أيديهم عنكم مع التمكن من ذلك.
{فَـ} هؤلاء {إن اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا} .
الفرقة الثالثة: قوم يريدون مصلحة أنفسهم بقطع النظر عن احترامكم، وهم الذين قال الله فيهم: {سَتَجِدُونَ آخَرِينَ} أي: من هؤلاء المنافقين. {يُرِيدُونَ أَنْ يَأْمَنُوكُمْ} أي: خوفا منكم {وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} أي: لا يزالون مقيمين على كفرهم ونفاقهم، وكلما عرض لهم عارض من عوارض الفتن أعماهم ونكسهم على رءوسهم، وازداد كفرهم ونفاقهم، وهؤلاء في الصورة كالفرقة الثانية، وفي الحقيقة مخالفة لها.
فإن الفرقة الثانية تركوا قتال المؤمنين احترامًا لهم لا خوفا على أنفسهم، وأما هذه الفرقة فتركوه خوفا لا احتراما، بل لو وجدوا فرصة في قتال المؤمنين، فإنهم مستعدون (4) لانتهازها، فهؤلاء إن لم يتبين منهم ويتضح اتضاحًا عظيمًا اعتزال المؤمنين وترك قتالهم، فإنهم يقاتلون، ولهذا قال: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ} أي: المسالمة والموادعة {وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا} أي: حجة بينة واضحة، لكونهم معتدين ظالمين لكم تاركين للمسالمة، فلا يلوموا إلا أنفسهم.
__________
(1) زيادة من هامش ب.
(2) في هامش أ: (وقد ثبت في الصحيحين من حديث زيد بن أرقم أن رسول الله صلى الله عليه وسلم خرج إلى أحد، فرجع ناس خرجوا معه، فكان أصحاب رسول الله صلى الله عليه وسلم فيهم فرقتين: فرقة تقول: نقتلهم، وفرقة تقول: لا، فأنزل الله: "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم: "إنها طيبة، وإنها تنفي الخبث كما تنفي النار خبث الحديد". وليس هناك علامة تدل على محل هذه الزيادة.
(3) كذا في ب، وفي أ: أحدها.
(4) في ب: سيقدمون.

(1/191)

وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (92)

{92} {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
هذه الصيغة من صيغ الامتناع، أي: يمتنع ويستحيل أن يصدر من مؤمن قتل مؤمن، أي: متعمدا، وفي هذا الإخبارُ بشدة تحريمه وأنه مناف للإيمان أشد منافاة، وإنما يصدر ذلك إما من كافر، أو من فاسق قد نقص إيمانه نقصا عظيما، ويخشى عليه ما هو أكبر من ذلك، فإن الإيمان الصحيح يمنع المؤمن من قتل أخيه الذي قد عقد الله بينه وبينه الأخوة الإيمانية التي من مقتضاها محبته وموالاته، وإزالة ما يعرض لأخيه من الأذى، وأي أذى أشد من القتل؟ وهذا يصدقه قوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض" [ص:193]
فعلم أن القتل من الكفر العملي وأكبر الكبائر بعد الشرك بالله. ولما كان قوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا} لفظا عاما لجميع الأحوال، وأنه لا يصدر منه قتل أخيه بوجه من الوجوه، استثنى تعالى قتل الخطأ فقال: {إِلا خَطَأً} فإن المخطئ الذي لا يقصد القتل غير آثم، ولا مجترئ على محارم الله، ولكنه لما كان قد فعل فعلا شنيعًا وصورته كافية في قبحه وإن لم يقصده أمر تعالى بالكفارة والدية فقال: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً} سواء كان القاتل ذكرًا أو أنثى حرًّا أو عبدًا، صغيرًا أو كبيرًا، عاقلا أو مجنونًا، مسلمًا أو كافرًا، كما يفيده لفظ "مَنْ" الدالة على العموم وهذا من أسرار الإتيان بـ "مَنْ"في هذا الموضع، فإن سياق الكلام يقتضي أن يقول: فإن قتله، ولكن هذا لفظ لا يشمل ما تشمله "مَنْ"
وسواء كان المقتول ذكرًا أو أنثى، صغيرًا أو كبيرًا، كما يفيده التنكير في سياق الشرط، فإن على القاتل {تحرير رقبة مؤمنة} كفارة لذلك، تكون في ماله، ويشمل ذلك الصغير والكبير، والذكر والأنثى، والصحيح والمعيب، في قول بعض العلماء.
ولكن الحكمة تقتضي أن لا يجزئ عتق المعيب في الكفارة؛ لأن المقصود بالعتق نفع العتيق، وملكه منافع نفسه، فإذا كان يضيع بعتقه، وبقاؤه في الرق أنفع له فإنه لا يجزئ عتقه، مع أن في قوله: {تحرير رقبة} ما يدل على ذلك؛ فإن التحرير: تخليص من استحقت منافعه لغيره أن تكون له، فإذا لم يكن فيه منافع لم يتصور وجود التحرير. فتأمل ذلك فإنه واضح.
وأما الدية فإنها تجب على عاقلة القاتل في الخطأ وشبه العمد. {مُسَلَّمَةٌ إِلَى أَهْلِهِ} جبرًا لقلوبهم، والمراد بأهله هنا هم ورثته، فإن الورثة يرثون ما ترك، الميت، فالدية داخلة فيما ترك وللدية تفاصيل كثيرة مذكورة في كتب الفقه.
وقوله: {إِلا أَنْ يَصَّدَّقُوا} أي: يتصدق ورثة القتيل بالعفو عن الدية، فإنها تسقط، وفي ذلك حث لهم على العفو لأن الله سماها صدقة، والصدقة مطلوبة في كل وقت. {فَإِنْ كَانَ} المقتول {مِنْ قَوْمٍ عَدُوٍّ لَكُمْ} أي: من كفار حربيين {وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} أي: وليس عليكم لأهله دية، لعدم احترامهم في دمائهم وأموالهم.
{وَإِنْ كَانَ} المقتول {مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} وذلك لاحترام أهله بما لهم من العهد والميثاق.
{فَمَنْ لَمْ يَجِدْ} الرقبة ولا ثمنها، بأن كان معسرا بذلك، ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية شيء يفي بالرقبة، {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} أي: لا يفطر بينهما من غير عذر، فإن أفطر لعذر فإن العذر لا يقطع التتابع، كالمرض والحيض ونحوهما. وإن كان لغير عذر انقطع التتابع ووجب عليه استئناف الصوم.
{تَوْبَةً مِنَ اللَّهِ} أي: هذه الكفارات التي أوجبها الله على القاتل توبة من الله على عباده ورحمة بهم، وتكفير لما عساه أن يحصل منهم من تقصير وعدم احتراز، كما هو واقع كثيرًا للقاتل خطأ.
{وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} أي: كامل العلم كامل الحكمة، لا يخفى عليه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، في أي وقت كان وأي محل كان.
ولا يخرج عن حكمته من المخلوقات والشرائع شيء، بل كل ما خلقه وشرعه فهو متضمن لغاية الحكمة، ومن علمه وحكمته أن أوجب على القاتل كفارة مناسبة لما صدر منه، فإنه تسبب لإعدام نفس محترمة، وأخرجها من الوجود إلى العدم، فناسب أن يعتق رقبة ويخرجها من رق العبودية للخلق إلى الحرية التامة، فإن لم يجد هذه الرقبة صام شهرين متتابعين، فأخرج نفسه من رق الشهوات واللذات الحسية القاطعة للعبد عن سعادته الأبدية إلى التعبد لله تعالى بتركها تقربا إلى الله.
ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها ووجوب التتابع فيها، ولم يشرع الإطعام في هذا الموضع لعدم المناسبة. بخلاف الظهار، كما سيأتي إن شاء الله تعالى.
ومن حكمته أن أوجب في القتل الدية ولو كان خطأ، لتكون رادعة وكافة عن كثير من القتل باستعمال الأسباب العاصمة عن ذلك.
ومن حكمته أن وجبت على العاقلة في قتل الخطأ، بإجماع العلماء، لكون القاتل لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة، فناسب أن يقوم بذلك من بينه وبينهم المعاونة والمناصرة والمساعدة على تحصيل المصالح وكف المفاسد [ولعل ذلك من أسباب منعهم لمن يعقلون عنه من القتل حذرًا من تحميلهم] (1) ويخف عنهم (2) بسبب توزيعه عليهم بقدر أحوالهم وطاقتهم، وخففت أيضا بتأجيلها عليهم ثلاث سنين.
ومن حكمته وعلمه أن جبر أهل القتيل عن مصيبتهم، بالدية التي أوجبها على أولياء القاتل.
__________
(1) زيادة من هامش ب.
(2) في ب: عليهم.

(1/192)

وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93)

{93} {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} .
تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن، وأن القتل من الكفر العملي، وذكر هنا وعيد القاتل عمدا، وعيدا ترجف له القلوب وتنصدع له الأفئدة، وتنزعج منه أولو العقول.
فلم يرد في أنواع الكبائر أعظم من هذا الوعيد، بل ولا مثله، ألا وهو [ص:194] الإخبار بأن جزاءه جهنم، أي: فهذا الذنب العظيم قد انتهض وحده أن يجازى صاحبه بجهنم، بما فيها من العذاب العظيم، والخزي المهين، وسخط الجبار، وفوات الفوز والفلاح، وحصول الخيبة والخسار. فعياذًا بالله من كل سبب يبعد عن رحمته.
وهذا الوعيد له حكم أمثاله من نصوص الوعيد، على بعض الكبائر والمعاصي بالخلود في النار، أو حرمان الجنة.
وقد اختلف الأئمة رحمهم الله في تأويلها مع اتفاقهم على بطلان قول الخوارج والمعتزلة الذين يخلدونهم في النار ولو كانوا موحدين. والصواب في تأويلها ما قاله الإمام المحقق: شمس الدين بن القيم رحمه الله في "المدارج" فإنه قال - بعدما ذكر تأويلات الأئمة في ذلك وانتقدها فقال: وقالت فِرقَة: هذه النصوص وأمثالها مما ذكر فيه المقتضي للعقوبة، ولا يلزم من وجود مقتضي الحكم وجوده، فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه.
وغاية هذه النصوص الإعلام بأن كذا سبب للعقوبة ومقتض لها، وقد قام الدليل على ذكر الموانع فبعضها بالإجماع، وبعضها بالنص. فالتوبة مانع بالإجماع، والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها، والحسنات العظيمة الماحية مانعة، والمصائب الكبار المكفرة مانعة، وإقامة الحدود في الدنيا مانع بالنص، ولا سبيل إلى تعطيل هذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن هنا قامت الموازنة بين الحسنات والسيئات، اعتبارًا بمقتضي العقاب ومانعه، وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما. وعلى هذا بناء الأحكام الشرعية والأحكام القدرية، وهو مقتضى الحكمة السارية في الوجود، وبه ارتباط الأسباب ومسبباتها خلقا وأمرا، وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه، ويكون الحكم للأغلب منهما.
فالقوة مقتضية للصحة والعافية، وفساد الأخلاط وبغيها مانع من عمل الطبيعة، وفعل القوة والحكم للغالب منهما، وكذلك قوى الأدوية والأمراض. والعبد يكون فيه مقتض للصحة ومقتض للعطب، وأحدهما يمنع كمال تأثير الآخر ويقاومه، فإذا ترجح عليه وقهره كان التأثير له.
ومِنْ هنا يعلم انقسام الخلق إلى مَنْ يدخل الجنة ولا يدخل النار، وعكسه، ومَنْ يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه. ومن له بصيرة منورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله، حتى كأنه يشاهده رأي عين.
ويعلم أن هذا هو مقتضى إلهيته سبحانه، وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك، ونسبة ذلك إليه نسبة ما لا يليق به إليه، فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره.
وهذا يقين الإيمان، وهو الذي يحرق السيئات، كما تحرق النار الحطب، وصاحب هذا المقام من الإيمان يستحيل إصراره على السيئات، وإن وقعت منه وكثرت، فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه، وهذا من أحب الخلق إلى الله. انتهى كلامه قدس الله روحه، وجزاه عن الإسلام والمسلمين خيرا.

(1/193)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (94)

{94} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
يأمر تعالى عباده المؤمنين إذا خرجوا جهادًا في سبيله وابتغاء مرضاته أن يتبينوا ويتثبتوا في جميع أمورهم المشتبهة. فإن الأمور قسمان: واضحة وغير واضحة. فالواضحة البيِّنة لا تحتاج إلى تثبت وتبين، لأن ذلك تحصيل حاصل. وأما الأمور المشكلة غير الواضحة فإن الإنسان يحتاج إلى التثبت فيها والتبين، ليعرف هل يقدم عليها أم لا؟
فإن التثبت في هذه الأمور يحصل فيه من الفوائد الكثيرة، والكف لشرور عظيمة، ما به يعرف دين العبد وعقله ورزانته، بخلاف المستعجل للأمور في بدايتها (1) قبل أن يتبين له حكمها، فإن ذلك يؤدي إلى ما لا ينبغي، كما جرى لهؤلاء الذين عاتبهم الله في الآية لمَّا لم يتثبتوا وقتلوا من سلم عليهم، وكان معه غنيمة له أو مال غيره، ظنًّا أنه يستكفي بذلك قتلَهم، وكان هذا خطأ في نفس الأمر، فلهذا عاتبهم بقوله: {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ} أي: فلا يحملنكم العرض الفاني القليل على ارتكاب ما لا ينبغي فيفوتكم ما عند الله من الثواب الجزيل الباقي، فما عند الله خير وأبقى.
وفي هذا إشارة إلى أن العبد ينبغي له إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى وهي مضرة له، أن يُذَكِّرها ما أعد الله لمن نهى نفسه عن هواها، وقدَّم مرضاة الله على رضا نفسه، فإن في ذلك ترغيبًا للنفس في امتثال أمر الله، وإن شق ذلك عليها.
ثم قال تعالى مذكرًا لهم بحالهم الأولى، قبل هدايتهم إلى الإسلام: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ} أي: فكما هداكم بعد ضلالكم فكذلك يهدي غيركم، [ص:195] وكما أن الهداية حصلت لكم شيئًا فشيئًا، فكذلك غيركم. فنظر الكامل لحاله الأولى الناقصة، ومعاملته لمن كان - على مثلها بمقتضى ما يعرف من حاله الأولى، ودعاؤه له بالحكمة والموعظة الحسنة - من أكبر الأسباب لنفعه وانتفاعه، ولهذا أعاد الأمر بالتبين فقال: {فَتَبَيَّنُوا} .
فإذا كان من خرج للجهاد في سبيل الله، ومجاهدة أعداء الله، وقد استعد بأنواع الاستعداد للإيقاع بهم، مأمورًا بالتبين لمن ألقى إليه السلام، وكانت القرينة قوية في أنه إنما سلم تعوذا من القتل وخوفا على نفسه - فإن ذلك يدل على الأمر بالتبين والتثبت في كل الأحوال التي يقع فيها نوع اشتباه، فيتثبت فيها العبد، حتى يتضح له الأمر ويتبين الرشد والصواب.
{إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} فيجازي كُلا ما عمله ونواه، بحسب ما علمه من أحوال عباده ونياتهم.
__________
(1) في النسختين: بداوتها.

(1/194)

لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95) دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96)

{95، 96} {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
أي: لا يستوي من جاهد من المؤمنين بنفسه وماله ومن لم يخرج للجهاد ولم يقاتل أعداء الله، ففيه الحث على الخروج للجهاد، والترغيب في ذلك، والترهيب من التكاسل والقعود عنه من غير عذر.
وأما أهل الضرر كالمريض والأعمى والأعرج والذي لا يجد ما يتجهز به، فإنهم ليسوا بمنزلة القاعدين من غير عذر، فمن كان من أولي الضرر راضيًا بقعوده لا ينوي الخروج في سبيل الله لولا [وجود] المانع، ولا يُحَدِّث نفسه بذلك، فإنه بمنزلة القاعد لغير عذر.
ومن كان عازمًا على الخروج في سبيل الله لولا وجود المانع يتمنى ذلك ويُحَدِّث به نفسه، فإنه بمنزلة من خرج للجهاد، لأن النية الجازمة إذا اقترن بها مقدورها من القول أو الفعل ينزل صاحبها منزلة الفاعل.
ثم صرَّح تعالى بتفضيل المجاهدين على القاعدين بالدرجة، أي: الرفعة، وهذا تفضيل على وجه الإجمال، ثم صرح بذلك على وجه التفصيل، ووعدهم بالمغفرة الصادرة من ربهم، والرحمة التي تشتمل على حصول كل خير، واندفاع كل شر.
والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في "الصحيحين" أن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله.
وهذا الثواب الذي رتبه الله على الجهاد، نظير الذي في سورة الصف في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} إلى آخر السورة
وتأمل حسن هذا الانتقال من حالة إلى أعلى منها فإنه نفى التسوية أولا بين المجاهد وغيره ثم صرَّح بتفضيل المجاهد على القاعد بدرجة ثم انتقل إلى تفضيله بالمغفرة والرحمة والدرجات
وهذا الانتقال من حالة إلى أعلى منها عند التفضيل والمدح أو النزول من حالة إلى ما دونها عند القدح والذم - أحسن لفظا وأوقع في النفس
وكذلك إذا فضَّل تعالى شيئا على شيء وكل منهما له فضل احترز بذكر الفضل الجامع للأمرين لئلا يتوهم أحد ذم المفضل عليه كما قال هنا {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} .
وكما قال تعالى في الآيات المذكورة في الصف في قوله {وَبَشِّرِ الْمُؤْمِنِينَ} وكما في قوله تعالى {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ} أي ممن لم يكن كذلك
ثم قال {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} وكما قال تعالى {فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا} فينبغي لمن بحث في التفضيل بين الأشخاص والطوائف والأعمال أن يتفطن لهذه النكتة
وكذلك لو تكلم في ذم الأشخاص والمقالات ذكر ما تجتمع فيه عند تفضيل بعضها على بعض لئلا يتوهم أن المفضَّل قد حصل له الكمال كما إذا قيل النصارى خير من المجوس فليقل مع ذلك وكل منهما كافر
والقتل أشنع من الزنا وكل منهما معصية كبيرة حرمها الله ورسوله وزجر عنها
ولما وعد المجاهدين بالمغفرة والرحمة الصادرَيْن عن اسميه الكريمين {الْغَفُورُ الرَّحِيمُ} ختم هذا الآية بهما فقال {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .

(1/195)

إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99)

{97 - 99} {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا * إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} .
هذا الوعيد الشديد لمن ترك الهجرة مع قدرته عليها حتى مات، فإن الملائكة الذين يقبضون روحه يوبخونه بهذا التوبيخ العظيم، ويقولون لهم: {فِيمَ كُنْتُمْ} أي: على أي حال كنتم؟ وبأي شيء تميزتم عن المشركين؟ بل كثرتم سوادهم، وربما ظاهرتموهم على المؤمنين، وفاتكم الخير الكثير، والجهاد مع رسوله، والكون مع المسلمين، ومعاونتهم على أعدائهم.
{قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْض} أي: ضعفاء مقهورين مظلومين، ليس لنا قدرة على الهجرة. وهم غير صادقين في ذلك لأن الله وبخهم [ص:196] وتوعدهم، ولا يكلف الله نفسا إلا وسعها، واستثنى المستضعفين حقيقة.
ولهذا قالت لهم الملائكة: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} وهذا استفهام تقرير، أي: قد تقرر عند كل أحد أن أرض الله واسعة، فحيثما كان العبد في محل لا يتمكن فيه من إظهار دينه، فإن له متسعًا وفسحة من الأرض يتمكن فيها من عبادة الله، كما قال تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} قال الله عن هؤلاء الذين لا عذر لهم: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا} وهذا كما تقدم، فيه ذكر بيان السبب الموجِب، فقد يترتب عليه مقتضاه، مع اجتماع شروطه وانتفاء موانعه، وقد يمنع من ذلك مانع.
وفي الآية دليل على أن الهجرة من أكبر الواجبات، وتركها من المحرمات، بل من الكبائر، وفي الآية دليل على أن كل مَن توفي فقد استكمل واستوفى ما قدر له من الرزق والأجل والعمل، وذلك مأخوذ من لفظ "التوفي" فإنه يدل على ذلك، لأنه لو بقي عليه شيء من ذلك لم يكن متوفيًا.
وفيه الإيمان بالملائكة ومدحهم، لأن الله ساق ذلك الخطاب لهم على وجه التقرير والاستحسان منهم، وموافقته لمحله.
ثم استثنى المستضعفين على الحقيقة، الذين لا قدرة لهم على الهجرة بوجه من الوجوه {وَلا يَهْتَدُونَ سَبِيلا} .
فهؤلاء قال الله فيهم: {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} و "عسى" ونحوها واجب وقوعها من الله تعالى بمقتضى كرمه وإحسانه، وفي الترجية بالثواب لمن عمل بعض الأعمال فائدة، وهو أنه قد لا يوفيه حق توفيته، ولا يعمله على الوجه اللائق الذي ينبغي، بل يكون مقصرًا فلا يستحق ذلك الثواب. والله أعلم.
وفي الآية الكريمة دليل على أن من عجز عن المأمور من واجب وغيره فإنه معذور، كما قال تعالى في العاجزين عن الجهاد: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} وقال في عموم الأوامر: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} .
وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" ولكن لا يعذر الإنسان إلا إذا بذل جهده وانسدت عليه أبواب الحيل لقوله: {لا يَسْتَطِيعُونَ حِيلَةً} وفي الآية تنبيه على أن الدليل في الحج والعمرة ونحوهما مما يحتاج إلى سفر من شروط الاستطاعة.

(1/195)

وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (100)

{100} {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
هذا في بيان الحث على الهجرة والترغيب، وبيان ما فيها من المصالح، فوعد الصادق في وعده أن من هاجر في سبيله ابتغاء مرضاته، أنه يجد مراغما في الأرض وسعة، فالمراغم مشتمل على مصالح الدين، والسعة على مصالح الدنيا.
وذلك أن كثيرًا من الناس يتوهم أن في الهجرة شتاتًا بعد الألفة، وفقرًا بعد الغنى، وذلا بعد العز، وشدة بعد الرخاء.
والأمر ليس كذلك، فإن المؤمن ما دام بين أظهر المشركين فدينه في غاية النقص، لا في العبادات القاصرة عليه كالصلاة ونحوها، ولا في العبادات المتعدية كالجهاد بالقول والفعل، وتوابع ذلك، لعدم تمكنه من ذلك، وهو بصدد أن يفتن عن دينه، خصوصا إن كان مستضعفًا.
فإذا هاجر في سبيل الله تمكن من إقامة دين الله وجهاد أعداء الله ومراغمتهم، فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله من قول وفعل، وكذلك ما يحصل له سعة في رزقه، وقد وقع كما أخبر الله تعالى.
واعتبر ذلك بالصحابة رضي الله عنهم فإنهم لما هاجروا في سبيل الله وتركوا ديارهم وأولادهم وأموالهم لله، كمل بذلك إيمانهم وحصل لهم من الإيمان التام والجهاد العظيم والنصر لدين الله، ما كانوا به أئمة لمن بعدهم، وكذلك حصل لهم مما يترتب على ذلك من الفتوحات والغنائم، ما كانوا به أغنى الناس، وهكذا كل من فعل فعلهم، حصل له ما حصل لهم إلى يوم القيامة.
ثم قال: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ} أي: قاصدا ربه ورضاه، ومحبة لرسوله ونصرًا لدين الله، لا لغير ذلك من المقاصد {ثُمَّ يُدْرِكْهُ الْمَوْتُ} بقتل أو غيره، {فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} أي: فقد حصل له أجر المهاجر الذي أدرك مقصوده بضمان الله تعالى، وذلك لأنه نوى وجزم، وحصل منه ابتداء وشروع في العمل، فمن رحمة الله به وبأمثاله أن أعطاهم أجرهم كاملا ولو لم يكملوا العمل، وغفر لهم ما حصل منهم من التقصير في الهجرة وغيرها.
ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} يغفر للمؤمنين ما اقترفوه من الخطيئات، خصوصا التائبين المنيبين إلى ربهم. [ص:197]
{رَحِيمًا} بجميع الخلق رحمة أوجدتهم وعافتهم ورزقتهم من المال والبنين والقوة، وغير ذلك. رحيمًا بالمؤمنين حيث وفقهم للإيمان، وعلمهم من العلم ما يحصل به الإيقان، ويسر لهم أسباب السعادة والفلاح وما به يدركون غاية الأرباح، وسيرون من رحمته وكرمه ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فنسأل الله أن لا يحرمنا خيره بشر ما عندنا.

(1/196)

وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا (101)

{101، 102} {وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا} .
هاتان الآيتان أصل في رخصة القصر، وصلاة الخوف، يقول تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأرْضِ} أي: في السفر، وظاهر الآية [أنه] يقتضي الترخص (1) في أي سفر كان ولو كان سفر معصية، كما هو مذهب أبي حنيفة رحمه الله، وخالف في ذلك الجمهور، وهم الأئمة الثلاثة وغيرهم، فلم يجوزوا الترخص (2) في سفر المعصية، تخصيصا للآية بالمعنى والمناسبة، فإن الرخصة سهولة من الله لعباده إذا سافروا أن يقصروا ويفطروا، والعاصي بسفره لا يناسب حاله التخفيف.
وقوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} أي: لا حرج ولا إثم عليكم في ذلك، ولا ينافي ذلك كون القصر هو الأفضل، لأن نفي الحرج إزالة لبعض الوهم الواقع في كثير من النفوس، بل ولا ينافي الوجوب كما تقدم ذلك في سورة البقرة في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} إلى آخر الآية.
وإزالة الوهم في هذا الموضع ظاهرة، لأن الصلاة قد تقرر عند المسلمين وجوبها على هذه الصفة التامة، ولا يزيل هذا عن نفوس أكثرهم إلا بذكر ما ينافيه.
ويدل على أفضلية القصر على الإتمام أمران:
أحدهما: ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره.
والثاني: أن هذا من باب التوسعة والترخيص والرحمة بالعباد، والله تعالى يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته.
وقوله: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} ولم يقل أن تقصروا الصلاة فيه فائدتان:
إحداهما: أنه لو قال أن تقصروا الصلاة لكان القصر غير منضبط بحد من الحدود، فربما ظن أنه لو قصر معظم الصلاة وجعلها ركعة واحدة لأجزأ، فإتيانه بقوله: {مِنَ الصَّلاةِ} ليدل ذلك على أن القصر محدود مضبوط، مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه.
الثانية: أن {من} تفيد التبعيض ليعلم بذلك أن القصر لبعض الصلوات المفروضات لا جميعها، فإن الفجر والمغرب لا يقصران وإنما الذي يقصر الصلاة الرباعية من أربع إلى ركعتين.
فإذا تقرر أن القصر في السفر رخصة، فاعلم أن المفسرين قد اختلفوا في هذا القيد، وهو قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الذي يدل ظاهره أن القصر لا يجوز إلا بوجود الأمرين كليهما، السفر مع الخوف.
ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله: {أَنْ تَقْصُرُوا} قصر العدد فقط؟ أو قصر العدد والصفة؟ فالإشكال إنما يكون على الوجه الأول.
وقد أشكل هذا على أمير المؤمنين عمر بن الخطاب رضي الله عنه، حتى سأل عنه النبي صلى الله عليه وسلم فقال: يا رسول الله ما لنا نقصر الصلاة وقد أمِنَّا؟ أي: والله يقول: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} فقال رسول الله صلى الله عليه وسلم: "صدقة تصدق الله بها عليكم فاقبلوا صدقته" أو كما قال.
فعلى هذا يكون هذا القيد أتى به نظرا لغالب الحال التي كان النبي صلى الله عليه وسلم وأصحابه عليها، فإن غالب أسفاره أسفار جهاد.
وفيه فائدة أخرى وهي بيان الحكمة والمصلحة في مشروعية رخصة القصر، فبيَّن في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة، وهي اجتماع السفر والخوف، ولا يستلزم ذلك أن لا يقصر مع السفر وحده، الذي هو مظنة المشقة.
وأما على الوجه الثاني، وهو أن المراد بالقصر: قصر العدد والصفة فإن القيد على بابه، فإذا وجد السفر والخوف، جاز قصر العدد، وقصر الصفة، وإذا وجد السفر وحده جاز [ص:198] قصر العدد فقط، أو الخوف وحده جاز قصر الصفة ولذلك أتى بصفة صلاة الخوف بعدها بقوله:
__________
(1) في ب: الترخيص.
(2) في ب: الترخيص.

(1/197)

وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102)

{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} أي: صليت بهم صلاة تقيمها وتتم ما يجب فيها ويلزم، فعلمهم ما ينبغي لك ولهم فعله.
ثم فسَّر ذلك بقوله: {فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} أي: وطائفة قائمة بإزاء العدو كما يدل على ذلك ما يأتي: {فَإِذَا سَجَدُوا} أي: الذين معك أي: أكملوا صلاتهم وعبر عن الصلاة بالسجود ليدل على فضل السجود، وأنه ركن من أركانها، بل هو أعظم أركانها.
{فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا} وهم الطائفة الذين قاموا إزاء العدو {فَلْيُصَلُّوا مَعَكَ} ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى منتظرا للطائفة الثانية، فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم حتى يكملوا صلاتهم، ثم يسلم بهم وهذا أحد الوجوه في صلاة الخوف.
فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة كلها جائزة، وهذه الآية تدل على أن صلاة الجماعة فرض عين من وجهين:
أحدهما: أن الله تعالى أمر بها في هذه الحالة الشديدة، وقت اشتداد الخوف من الأعداء وحذر مهاجمتهم، فإذا أوجبها في هذه الحالة الشديدة فإيجابها في حالة الطمأنينة والأمن من باب أَوْلَى وأحرى.
والثاني: أن المصلين صلاة الخوف يتركون فيها كثيرا من الشروط واللوازم، ويعفى فيها عن كثير من الأفعال المبطلة في غيرها، وما ذاك إلا لتأكد وجوب الجماعة، لأنه لا تعارض بين واجب ومستحب، فلولا وجوب الجماعة لم تترك هذه الأمور اللازمة لأجلها.
وتدل الآية الكريمة على أن الأولى والأفضل أن يصلوا بإمام واحد. ولو تضمن ذلك الإخلال بشيء لا يخل به لو صلوها بعدة أئمة، وذلك لأجل اجتماع كلمة المسلمين واتفاقهم وعدم تفرق كلمتهم، وليكون ذلك أوقع هيبة في قلوب أعدائهم، وأمر تعالى بأخذ السلاح والحذر في صلاة الخوف، وهذا وإن كان فيه حركة واشتغال عن بعض أحوال الصلاة فإن فيه مصلحة راجحة وهو الجمع بين الصلاة والجهاد، والحذر من الأعداء الحريصين غاية الحرص على الإيقاع بالمسلمين والميل عليهم وعلى أمتعتهم، ولهذا قال تعالى: {وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً} .
ثم إن الله عذر من له عذر من مرض أو مطر أن يضع سلاحه، ولكن مع أخذ الحذر فقال: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
ومن العذاب المهين ما أمر الله به حزبه المؤمنين وأنصار دينه الموحدين من قتلهم وقتالهم حيثما ثقفوهم، ويأخذوهم ويحصروهم، ويقعدوا لهم كل مرصد، ويحذروهم في جميع الأحوال، ولا يغفلوا عنهم، خشية أن ينال الكفار بعض مطلوبهم فيهم.
فلله أعظم حمد وثناء على ما مَنَّ به على المؤمنين، وأيَّدَهم بمعونته وتعاليمه التي لو سلكوها على وجه الكمال لم تهزم لهم راية، ولم يظهر عليهم عدو في وقت من الأوقات.
وفي قوله: {فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ} يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين. وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى قبل السلام، لأنه أولا ذكر أن الطائفة تقوم معه، فأخبر عن مصاحبتهم له. ثم أضاف الفعل بعْدُ إليهم دون الرسول، فدل ذلك على ما ذكرناه.
وفي قوله: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} دليل على أن الطائفة الأولى قد صلوا، وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة في ركعتهم الأولى، وحكما في ركعتهم الأخيرة، فيستلزم ذلك انتظار الإمام إياهم حتى يكملوا صلاتهم، ثم يسلم بهم، وهذا ظاهر للمتأمل.

(1/198)

فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103)

{103} {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} .
أي: فإذا فرغتم من صلاتكم، صلاة الخوف وغيرها، فاذكروا الله في جميع أحوالكم وهيئاتكم، ولكن خصت صلاة الخوف بذلك لفوائد. منها: أن القلب صلاحه وفلاحه وسعادته بالإنابة إلى الله تعالى في المحبة وامتلاء القلب من ذكره والثناء عليه.
وأعظم ما يحصل به هذا المقصود الصلاة، التي حقيقتها أنها صلة بين العبد وبين ربه.
ومنها: أن فيها من حقائق الإيمان ومعارف الإيقان ما أوجب أن يفرضها الله على عباده كل يوم وليلة. ومن المعلوم أن صلاة الخوف لا تحصل فيها هذه المقاصد الحميدة بسبب اشتغال القلب والبدن والخوف فأمر بجبرها بالذكر بعدها.
ومنها: أن الخوف يوجب من قلق القلب وخوفه ما هو مظنة لضعفه، وإذا ضعف القلب ضعف البدن عن مقاومة العدو، والذكر لله والإكثار منه من أعظم مقويات القلب. [ص:199]
ومنها: أن الذكر لله تعالى مع الصبر والثبات سبب للفلاح والظفر بالأعداء، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} فأمر بالإكثار منه في هذه الحال إلى غير ذلك من الحِكَم.
وقوله: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاة} أي: إذا أمنتم من الخوف واطمأنت قلوبكم وأبدانكم فأتموا صلاتكم على الوجه الأكمل ظاهرا وباطنا، بأركانها وشروطها وخشوعها وسائر مكملاتها.
{إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} أي: مفروضا في وقته، فدل ذلك على فرضيتها، وأن لها وقتا لا تصح إلا به، وهو هذه الأوقات التي قد تقررت عند المسلمين صغيرهم وكبيرهم، عالمهم وجاهلهم، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله: "صلوا كما رأيتموني أصلي" ودل قوله: {عَلَى الْمُؤْمِنِينَ} على أن الصلاة ميزان الإيمان وعلى حسب إيمان العبد تكون صلاته وتتم وتكمل، ويدل ذلك على أن الكفار وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة - أنهم لا يخاطبون بفروع الدين كالصلاة، ولا يؤمرون بها، بل ولا تصح منهم ما داموا على كفرهم، وإن كانوا يعاقبون عليها وعلى سائر الأحكام في الآخرة.

(1/198)

وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (104)

{104} {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
أي: لا تضعفوا ولا تكسلوا في ابتغاء عدوكم من الكفار، أي: في جهادهم والمرابطة على ذلك، فإن وَهَن القلب مستدع لوَهَن البدن، وذلك يضعف عن مقاومة الأعداء. بل كونوا أقوياء نشيطين في قتالهم.
ثم ذكر ما يقوي قلوب المؤمنين، فذكر شيئين:
الأول: أن ما يصيبكم من الألم والتعب والجراح ونحو ذلك فإنه يصيب أعداءكم، فليس من المروءة الإنسانية والشهامة الإسلامية أن تكونوا أضعف منهم، وأنتم وإياهم قد تساويتم فيما يوجب ذلك، لأن العادة الجارية لا يضعف إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام، لا من يدال مرة، ويدال عليه أخرى.
الأمر الثاني: أنكم ترجون من الله ما لا يرجون، فترجون الفوز بثوابه والنجاة من عقابه، بل خواص المؤمنين لهم مقاصد عالية وآمال رفيعة من نصر دين الله، وإقامة شرعه، واتساع دائرة الإسلام، وهداية الضالين، وقمع أعداء الدين، فهذه الأمور توجب للمؤمن المصدق زيادة القوة، وتضاعف النشاط والشجاعة التامة؛ لأن من يقاتل ويصبر على نيل عزه الدنيوي إن ناله، ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية، والفوز برضوان الله وجنته، فسبحان من فاوت بين العباد وفرق بينهم بعلمه وحكمته، ولهذا قال: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} كامل العلم كامل الحكمة.

(1/199)

إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105)

{105 - 113} {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} .
يخبر تعالى أنه أنزل على عبده ورسوله الكتاب بالحق، أي: محفوظًا في إنزاله من الشياطين، أن يتطرق إليه منهم باطل، بل نزل بالحق، ومشتملا أيضا على الحق، فأخباره صدق، وأوامره ونواهيه عدل {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا} وأخبر أنه أنزله ليحكم بين الناس.
وفي الآية الأخرى: {وَأَنزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ} . فيحتمل أن هذه الآية في الحكم بين الناس في مسائل النزاع والاختلاف، وتلك في تبيين جميع الدين وأصوله وفروعه، ويحتمل أن الآيتين كلتيهما معناهما واحد، فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد وفي جميع مسائل الأحكام.
وقوله: {بِمَا أَرَاكَ اللَّهُ} أي: لا بهواك بل بما علَّمك الله وألهمك، كقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} وفي هذا دليل على عصمته صلى الله عليه وسلم فيما يُبَلِّغ عن الله من جميع الأحكام [ص:200] وغيرها، وأنه يشترط في الحاكم (1) العلم والعدل لقوله: {بِمَا أَرَاكَ اللَّهُ} ولم يقل: بما رأيت. ورتب أيضا الحكم بين الناس على معرفة الكتاب، ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط نهاه عن الجور والظلم الذي هو ضد العدل فقال: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} أي: لا تخاصم عن مَن عرفت خيانته، من مدع ما ليس له، أو منكرٍ حقا عليه، سواء علم ذلك أو ظنه. ففي هذا دليل على تحريم الخصومة في باطل، والنيابة عن المبطل في الخصومات الدينية والحقوق الدنيوية.
ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم.
__________
(1) في أ: الحكم.

(1/199)

وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا (109) وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا (110) وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (111) وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا (112) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113)

{وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا * وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا * يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا * هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا * وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا * وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} .
{وَاسْتَغْفِرِ اللَّهَ} مما صدر منك إن صدر.
{إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} أي: يغفر الذنب العظيم لمن استغفره، وتاب إليه وأناب ويوفقه للعمل الصالح بعد ذلك الموجِب لثوابه وزوال عقابه.
{وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} "الاختيان" و "الخيانة" بمعنى الجناية والظلم والإثم، وهذا يشمل النهي عن المجادلة، عن من أذنب وتوجه عليه عقوبة من حد أو تعزير، فإنه لا يجادل عنه بدفع ما صدر منه من الخيانة، أو بدفع ما ترتب على ذلك من العقوبة الشرعية. {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا} أي: كثير الخيانة والإثم، وإذا انتفى الحب ثبت ضده وهو البُغْض، وهذا كالتعليل، للنهي المتقدم.
ثم ذكر عن هؤلاء الخائنين أنهم {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} وهذا من ضعف الإيمان، ونقصان اليقين، أن تكون مخافة الخلق عندهم أعظم من مخافة الله، فيحرصون بالطرق المباحة والمحرمة على عدم الفضيحة عند الناس، وهم مع ذلك قد بارزوا الله بالعظائم، ولم يبالوا بنظره واطلاعه عليهم.
وهو معهم بالعلم في جميع أحوالهم، خصوصًا في حال تبييتهم ما لا يرضيه من القول، من تبرئة الجاني، ورمي البريء بالجناية، والسعي في ذلك للرسول صلى الله عليه وسلم ليفعل ما بيتوه.
فقد جمعوا بين عدة جنايات، ولم يراقبوا رب الأرض والسماوات، المطلع على سرائرهم وضمائرهم، ولهذا توعدهم تعالى بقوله: {وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا} أي: قد أحاط بذلك علما، ومع هذا لم يعاجلهم بالعقوبة بل استأنى بهم، وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم الموجب للعقوبة البليغة.
{هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا} أي: هبكم جادلتم عنهم في هذه الحياة الدنيا، ودفع عنهم جدالُكم بعض ما تحذرون (1) من العار والفضيحة عند الخَلْق، فماذا يغني عنهم وينفعهم؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة، وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون؟ {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} .
فمن يجادل عنهم من يعلم السر وأخفى ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار؟ وفي هذه الآية إرشاد (2) إلى المقابلة بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله أو فعل مناهيه، وبين ما يفوت من ثواب الآخرة أو يحصل من عقوباتها.
فيقول من أمرته نفسه بترك أمر الله ها أنت تركت أمره كسلا وتفريطا فما النفع الذي انتفعت به؟ وماذا فاتك من ثواب الآخرة؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران؟
وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة قال لها: هبك فعلت ما اشتهيت فإن لذته تنقضي ويعقبها من الهموم والغموم والحسرات، وفوات الثواب وحصول العقاب - ما بعضه يكفي العاقل في الإحجام عنها. وهذا من أعظم ما ينفع العبدَ تدبرُه، وهو خاصة العقل الحقيقي. بخلاف الذي (3) يدعي العقل، وليس كذلك، فإنه بجهله وظلمه يؤثر اللذة الحاضرة والراحة الراهنة، ولو ترتب عليها ما ترتب. والله المستعان.
ثم قال تعالى: {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} أي: من تجرأ على المعاصي واقتحم على الإثم ثم استغفر الله استغفارا تاما يستلزم الإقرار بالذنب والندم عليه والإقلاع والعزم على أن لا يعود. فهذا قد وعده من لا يخلف الميعاد بالمغفرة والرحمة.
فيغفر له ما صدر منه من الذنب، ويزيل عنه ما ترتب عليه من النقص والعيب، ويعيد إليه ما تقدم من الأعمال الصالحة، ويوفقه فيما يستقبله من عمره، ولا يجعل ذنبه حائلا عن توفيقه، لأنه قد غفره، وإذا غفره غفر ما يترتب عليه.
واعلم أن عمل السوء عند الإطلاق يشمل سائر المعاصي، الصغيرة والكبيرة، وسمي "سوءًا" لكونه يسوء عامله بعقوبته، ولكونه في نفسه سيئًا غير حسن.
وكذلك ظلم النفس عند الإطلاق يشمل ظلمها بالشرك فما دونه. ولكن [ص:201] عند اقتران أحدهما بالآخر قد يفسر كل واحد منهما بما يناسبه، فيفسر عمل السوء هنا بالظلم الذي يسوء الناس، وهو ظلمهم في دمائهم وأموالهم وأعراضهم.
ويفسر ظلم النفس بالظلم والمعاصي التي بين الله وبين عبده، وسمي ظلم النفس "ظلما" لأن نفس العبد ليست ملكا له يتصرف فيها بما يشاء، وإنما هي ملك لله تعالى قد جعلها أمانة عند العبد وأمره أن يقيمها على طريق العدل، بإلزامها للصراط المستقيم علمًا وعملا فيسعى في تعليمها ما أمر به ويسعى في العمل بما يجب، فسعيه في غير هذا الطريق ظلم لنفسه وخيانة وعدول بها عن العدل، الذي ضده الجور والظلم.
ثم قال: {وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ} وهذا يشمل كل ما يؤثم من صغير وكبير، فمن كسب سيئة فإن عقوبتها الدنيوية والأخروية على نفسه، لا تتعداها إلى غيرها، كما قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} لكن إذا ظهرت السيئات فلم تنكر عمت عقوبتها وشمل إثمها، فلا تخرج أيضا عن حكم هذه الآية الكريمة، لأن من ترك الإنكار الواجب فقد كسب سيئة.
وفي هذا بيان عدل الله وحكمته، أنه لا يعاقب أحدا بذنب أحد، ولا يعاقب أحدا أكثر من العقوبة الناشئة عن ذنبه، ولهذا قال: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} أي: له العلم الكامل والحكمة التامة.
ومن علمه وحكمته أنه يعلم الذنب وما صدر منه، والسبب الداعي لفعله، والعقوبة المترتبة على فعله، ويعلم حالة المذنب، أنه إن صدر منه الذنب بغلبة دواعي نفسه الأمارة بالسوء مع إنابته إلى ربه في كثير من أوقاته، أنه سيغفر له ويوفقه للتوبة.
وإن صدر منه بتجرئه على المحارم استخفافا بنظر ربه، وتهاونا بعقابه، فإن هذا بعيد من المغفرة بعيد من التوفيق للتوبة.
ثم قال: {وَمَنْ يَكْسِبْ خَطِيئَةً} أي: ذنبا كبيرا {أَوْ إِثْمًا} ما دون ذلك. {ثُمَّ يَرْمِ بِهِ} أي: يتهم بذنبه {بَرِيئًا} من ذلك الذنب، وإن كان مذنبا. {فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا} أي: فقد حمل فوق ظهره بهتا للبريء وإثمًا ظاهرًا بينًا، وهذا يدل على أن ذلك من كبائر الذنوب وموبقاتها، فإنه قد جمع عدة مفاسد: كسب الخطيئة والإثم، ثم رَمْي مَن لم يفعلها بفعلها، ثم الكذب الشنيع بتبرئة نفسه واتهام البريء، ثم ما يترتب على ذلك من العقوبة الدنيوية، تندفع عمن وجبت عليه، وتقام على من لا يستحقها.
ثم ما يترتب على ذلك أيضا من كلام الناس في البريء إلى غير ذلك من المفاسد التي نسأل الله العافية منها ومن كل شر.
ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ} وذلك أن هذه الآيات الكريمات قد ذكر المفسرون أن سبب نزولها: أن أهل بيت سرقوا في المدينة، فلما اطلع على سرقتهم خافوا الفضيحة، وأخذوا سرقتهم فرموها ببيت من هو بريء من ذلك.
واستعان السارق بقومه أن يأتوا رسول الله صلى الله عليه وسلم ويطلبوا منه أن يبرئ صاحبهم على رءوس الناس، وقالوا: إنه لم يسرق وإنما الذي سرق من وجدت السرقة ببيته وهو البريء. فهَمَّ رسول الله صلى الله عليه وسلم أن يبرئ صاحبهم، فأنزل الله هذه الآيات تذكيرا وتبيينا لتلك الواقعة وتحذيرا للرسول صلى الله عليه وسلم من المخاصمة عن الخائنين، فإن المخاصمة عن المبطل من الضلال، فإن الضلال نوعان:
ضلال في العلم، وهو الجهل بالحق. وضلال في العمل، وهو العمل بغير ما يجب. فحفظ الله رسوله عن هذا النوع من الضلال [كما حفظه عن الضلال في الأعمال] (4) .
وأخبر أن كيدهم ومكرهم يعود على أنفسهم، كحالة كل ماكر، فقال: {وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ} لكون ذلك المكر وذلك التحيل لم يحصل لهم فيه مقصودهم، ولم يحصل لهم (5) إلا الخيبة والحرمان والإثم والخسران. وهذه (6) نعمة كبيرة على رسوله صلى الله عليه وسلم تتضمن النعمة بالعمل، وهو التوفيق لفعل ما يجب، والعصمة له عن كل محرم.
ثم ذكر نعمته عليه بالعلم فقال: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} أي: أنزل عليك هذا القرآن العظيم والذكر الحكيم الذي فيه تبيان كل شيء وعلم الأولين والآخِرين.
والحكمة: إما السُّنَّة التي قد قال فيها بعض السلف: إن السُّنَّة تنزل عليه كما ينزل القرآن.
وإما معرفة أسرار الشريعة الزائدة على معرفة أحكامها، وتنزيل الأشياء منازلها وترتيب كل شيء بحسبه.
{وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} وهذا يشمل جميع ما علمه الله تعالى. فإنه صلى الله عليه وسلم كما وصفه الله قبل النبوة بقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ} {وَوَجَدَكَ ضَالا فَهَدَى} .
ثم لم يزل يوحي الله إليه ويعلمه ويكمله حتى ارتقى مقاما من العلم يتعذر وصوله على الأولين والآخرين، [ص:202] فكان أعلم الخلق على الإطلاق، وأجمعهم لصفات الكمال، وأكملهم فيها، ولهذا قال: {وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} ففضله على الرسول محمد صلى الله عليه وسلم أعظم من فضله على كل مخلوق (7) .
وأجناس الفضل الذي قد فضله الله به لا يمكن استقصاؤها (8) ولا يتيسر إحصاؤها (9) .
__________
(1) في ب: ما يحذرون.
(2) في ب: الإرشاد.
(3) في ب: من.
(4) زيادة من هامش ب.
(5) في النسختين: له وقد غيرتها للتوافق مع ما سبق من الضمائر.
(6) في النسختين: وهذا.
(7) في ب: الخلق.
(8) في النسختين: استقصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.
(9) في النسختين: إحصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.

(1/200)

لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114)

{114} {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} .
أي: لا خير في كثير مما يتناجى به الناس ويتخاطبون، وإذا لم يكن فيه خير، فإما لا فائدة فيه كفضول الكلام المباح، وإما شر ومضرة محضة كالكلام المحرم بجميع أنواعه.
ثم استثنى تعالى فقال: {إِلا مَنْ أَمَرَ بِصَدَقَةٍ} من مال أو علم أو أي نفع كان، بل لعله يدخل فيه العبادات القاصرة كالتسبيح والتحميد ونحوه، كما قال النبي صلى الله عليه وسلم: "إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تهليلة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، وفي بضع أحدكم صدقة" الحديث.
{أَوْ مَعْرُوفٍ} وهو الإحسان والطاعة وكل ما عرف في الشرع والعقل حسنه، وإذا أطلق الأمر بالمعروف من غير أن يقرن بالنهي عن المنكر دخل فيه النهي عن المنكر، وذلك لأن ترك المنهيات من المعروف، وأيضا لا يتم فعل الخير إلا بترك الشر. وأما عند الاقتران فيفسر المعروف بفعل المأمور، والمنكر بترك المنهي.
{أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} والإصلاح لا يكون إلا بين متنازعين متخاصمين، والنزاع والخصام والتغاضب يوجب من الشر والفرقة ما لا يمكن حصره، فلذلك حث الشارع على الإصلاح بين الناس في الدماء والأموال والأعراض، بل وفي الأديان كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا} وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} الآية.
وقال تعالى: {وَالصُّلْحُ خَيْرٌ} والساعي في الإصلاح بين الناس أفضل من القانت بالصلاة والصيام والصدقة، والمصلح لا بد أن يصلح الله سعيه وعمله.
كما أن الساعي في الإفساد لا يصلح الله عمله ولا يتم له مقصوده كما قال تعالى: {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} .فهذه الأشياء حيثما فعلت فهي خير، كما دل على ذلك الاستثناء.
ولكن كمال الأجر وتمامه بحسب النية والإخلاص، ولهذا قال: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} فلهذا ينبغي للعبد أن يقصد وجه الله تعالى ويخلص العمل لله في كل وقت وفي كل جزء من أجزاء الخير، ليحصل له بذلك الأجر العظيم، وليتعود الإخلاص فيكون من المخلصين، وليتم له الأجر، سواء تم مقصوده أم لا لأن النية حصلت واقترن بها ما يمكن من العمل.

(1/202)

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (116)

{115، 116} {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا * إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} .
أي: ومن يخالف الرسول صلى الله عليه وسلم ويعانده فيما جاء به {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} بالدلائل القرآنية والبراهين النبوية.
{وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} وسبيلهم هو طريقهم في عقائدهم وأعمالهم {نُوَلِّهِ مَا تَوَلَّى} أي: نتركه وما اختاره لنفسه، ونخذله فلا نوفقه للخير، لكونه رأى الحق وعلمه وتركه، فجزاؤه من الله عدلا أن يبقيه في ضلاله حائرا ويزداد ضلالا إلى ضلاله.
كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} .
ويدل مفهومها على أن من لم يشاقق الرسول، ويتبع سبيل المؤمنين، بأن كان قصده وجه الله واتباع رسوله ولزوم جماعة المسلمين، ثم صدر منه من الذنوب أو الهّم بها ما هو من مقتضيات النفوس، وغلبات الطباع، فإن الله لا يوليه نفسه وشيطانه بل يتداركه بلطفه، ويمن عليه بحفظه ويعصمه من السوء، كما قال تعالى عن يوسف عليه السلام: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} أي: بسبب إخلاصه صرفنا عنه السوء، وكذلك كل [ص:203] مخلص، كما يدل عليه عموم التعليل.
وقوله: {وَنُصْلِهِ جَهَنَّمَ} أي: نعذبه فيها عذابا عظيما. {وَسَاءَتْ مَصِيرًا} أي: مرجعا له ومآلا.
وهذا الوعيد المرتب (1) على الشقاق ومخالفة المؤمنين مراتب لا يحصيها إلا الله بحسب حالة الذنب صغرا وكبرا، فمنه ما يخلد في النار ويوجب جميع الخذلان. ومنه ما هو دون ذلك، فلعل الآية الثانية كالتفصيل لهذا المطلق.
وهو: أن الشرك لا يغفره الله تعالى لتضمنه القدح في رب العالمين وفي وحدانيته وتسوية المخلوق الذي لا يملك لنفسه ضرا ولا نفعا بمن هو مالك النفع والضر، الذي ما من نعمة إلا منه، ولا يدفع النقم إلا هو، الذي له الكمال المطلق من جميع الوجوه، والغنى التام بجميع وجوه الاعتبارات.
فمن أعظم الظلم وأبعد الضلال عدم إخلاص العبادة لمن هذا شأنه وعظمته، وصرف شيء منها للمخلوق الذي ليس له من صفات الكمال شيء، ولا له من صفات الغنى شيء بل ليس له إلا العدم. عدم الوجود وعدم الكمال وعدم الغنى، والفقر من جميع الوجوه.
وأما ما دون الشرك من الذنوب والمعاصي فهو تحت المشيئة، إن شاء الله غفره برحمته وحكمته، وإن شاء عذب عليه وعاقب بعدله وحكمته، وقد استدل بهذه الآية الكريمة على أن إجماع هذه الأمة حجة وأنها معصومة من الخطأ.
ووجه ذلك: أن الله توعد من خالف سبيل المؤمنين بالخذلان والنار، و {سبيل المؤمنين} مفرد مضاف يشمل سائر ما المؤمنون عليه من العقائد والأعمال. فإذا اتفقوا على إيجاب شيء أو استحبابه، أو تحريمه أو كراهته، أو إباحته - فهذا سبيلهم، فمن خالفهم في شيء من ذلك بعد انعقاد إجماعهم عليه، فقد اتبع غير سبيلهم. ويدل على ذلك قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} .
ووجه الدلالة منها: أن الله تعالى أخبر أن المؤمنين من هذه الأمة لا يأمرون إلا بالمعروف، فإذا اتفقوا على إيجاب شيء أو استحبابه فهو مما أمروا به، فيتعين بنص الآية أن يكون معروفا ولا شيء بعد المعروف غير المنكر، وكذلك إذا اتفقوا على النهي عن شيء فهو مما نهوا عنه فلا يكون إلا منكرا، ومثل ذلك قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس} فأخبر تعالى أن هذه الأمة جعلها الله وسطا أي: عدلا خيارا ليكونوا شهداء على الناس أي: في كل شيء، فإذا شهدوا على حكم بأن الله أمر به أو نهى عنه أو أباحه، فإن شهادتهم معصومة لكونهم عالمين بما شهدوا به عادلين في شهادتهم، فلو كان الأمر بخلاف ذلك لم يكونوا عادلين في شهادتهم ولا عالمين بها.
ومثل ذلك قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} يفهم منها أن ما لم يتنازعوا فيه بل اتفقوا عليه أنهم غير مأمورين برده إلى الكتاب والسنة، وذلك لا يكون إلا موافقا للكتاب والسنة فلا يكون مخالفا.
فهذه الأدلة ونحوها تفيد القطع أن إجماع هذه الأمة حجة قاطعة، ولهذا بيَّن الله قبح ضلال المشركين بقوله:
__________
(1) في ب: المترتب.

(1/202)

إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا (118) وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا (119) يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (120) أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا (121)

{117 - 121} {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا * لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا * وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا * يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا} .
أي: ما يدعو هؤلاء المشركون من دون الله إلا إناثا، أي: أوثانا وأصناما مسميات بأسماء الإناث كـ "العزى" و "مناة" ونحوهما، ومن المعلوم أن الاسم دال على المسمى. فإذا كانت أسماؤها أسماء مؤنثة ناقصة، دل ذلك على نقص المسميات بتلك الأسماء، وفقدها لصفات الكمال، كما أخبر الله تعالى في غير موضع من كتابه، أنها لا تخلق ولا ترزق ولا تدفع عن عابديها بل ولا عن نفسها؛ نفعا ولا ضرا ولا تنصر أنفسها ممن يريدها بسوء، وليس لها أسماع ولا أبصار ولا أفئدة، فكيف يُعبد من هذا وصفه ويترك الإخلاص لمن له الأسماء الحسنى والصفات العليا والحمد والكمال، والمجد والجلال، والعز والجمال، والرحمة والبر والإحسان، والانفراد بالخلق والتدبير، والحكمة العظيمة في الأمر والتقدير؟ " هل هذا إلا من أقبح القبيح الدال على نقص صاحبه، وبلوغه من الخسة والدناءة أدنى ما يتصوره متصور، أو يصفه واصف؟ " [ص:204]
ومع ذلك (1) فعبادتهم إنما صورتها فقط لهذه الأوثان الناقصة. وبالحقيقة ما عبدوا غير الشيطان الذي هو عدوهم الذي يريد إهلاكهم ويسعى في ذلك بكل ما يقدر عليه، الذي هو في غاية البعد من الله، لعنه الله وأبعده عن رحمته، فكما أبعده الله من رحمته يسعى في إبعاد العباد عن رحمة الله. {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} ولهذا أخبر الله عن سعيه في إغواء العباد، وتزيين الشر لهم والفساد وأنه قال لربه مقسما: {لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا} أي: مقدرا. علم اللعين أنه لا يقدر على إغواء جميع عباد الله، وأن عباد الله المخلصين ليس له عليهم سلطان، وإنما سلطانه على من تولاه، وآثر طاعته على طاعة مولاه.
وأقسم في موضع آخر ليغوينهم {لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} فهذا الذي ظنه الخبيث وجزم به، أخبر الله تعالى بوقوعه بقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ} .
وهذا النصيب المفروض الذي أقسم لله إنه يتخذهم (2) ذكر ما يريد بهم وما يقصده لهم بقوله: {وَلأضِلَّنَّهُمْ} أي: عن الصراط المستقيم ضلالا في العلم، وضلالا في العمل.
{وَلأمَنِّيَنَّهُمْ} أي: مع الإضلال، لأمنينهم أن ينالوا ما ناله المهتدون. وهذا هو الغرور بعينه، فلم يقتصر على مجرد إضلالهم حتى زين لهم ما هم فيه من الضلال. وهذا زيادة شر إلى شرهم حيث عملوا أعمال أهل النار الموجبة للعقوبة وحسبوا أنها موجبة للجنة، واعتبر ذلك باليهود والنصارى ونحوهم فإنهم كما حكى الله عنهم، {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} {قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} .
وقال تعالى عن المنافقين إنهم يقولون يوم القيامة للمؤمنين: {أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} .
وقوله: {وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ} أي: بتقطيع آذانها، وذلك كالبحيرة والسائبة والوصيلة والحام فنبه ببعض ذلك على جميعه، وهذا نوع من الإضلال يقتضي تحريم ما أحل الله أو تحليل ما حرم الله، ويلتحق بذلك من الاعتقادات الفاسدة والأحكام الجائرة ما هو من أكبر الإضلال. {وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} وهذا يتناول تغيير الخلقة الظاهرة بالوشم، والوشر والنمص والتفلج للحسن، ونحو ذلك مما أغواهم به الشيطان فغيروا خلقة الرحمن.
وذلك يتضمن التسخط من خلقته والقدح في حكمته، واعتقاد أن ما يصنعون بأيديهم أحسن من خلقة الرحمن، وعدم الرضا بتقديره وتدبيره، ويتناول أيضا تغيير الخلقة الباطنة، فإن الله تعالى خلق عباده حنفاء مفطورين على قبول الحق وإيثاره، فجاءتهم الشياطين فاجتالتهم عن هذا الخلق الجميل، وزينت لهم الشر والشرك والكفر والفسوق والعصيان.
فإن كل مولود يولد على الفطرة ولكن أبواه يهوِّدانه أو ينصِّرانه أو يمجِّسانه، ونحو ذلك مما يغيرون به ما فطر الله عليه العباد من توحيده وحبه ومعرفته. فافترستهم الشياطين في هذا الموضع افتراس السبع والذئاب للغنم المنفردة. لولا لطف الله وكرمه بعباده المخلصين لجرى عليهم ما جرى على هؤلاء المفتونين، وهذا الذي جرى عليهم من توليهم عن ربهم وفاطرهم (3) وتوليهم لعدوهم المريد لهم الشر من كل وجه، فخسروا الدنيا والآخرة، ورجعوا بالخيبة والصفقة الخاسرة، ولهذا قال: {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا} وأي خسار أبين وأعظم ممن خسر دينه ودنياه وأوبقته معاصيه وخطاياه؟!! فحصل له الشقاء الأبدي، وفاته النعيم السرمدي.
كما أن من تولى مولاه وآثر رضاه، ربح كل الربح، وأفلح كل الفلاح، وفاز بسعادة الدارين، وأصبح قرير العين، فلا مانع لما أعطيت، ولا معطي لما منعت، اللهم تولنا فيمن توليت، وعافنا فيمن عافيت.
ثم قال: {يَعِدُهُمْ وَيُمَنِّيهِمْ} أي: يعد الشيطان من يسعى في إضلالهم، والوعد يشمل حتى الوعيد كما قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ} فإنه يعدهم إذا أنفقوا في سبيل الله افتقروا، ويخوفهم إذا جاهدوا بالقتل وغيره، كما قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية. ويخوفهم عند إيثار مرضاة الله بكل ما يمكن وما لا يمكن مما يدخله في عقولهم حتى يكسلوا عن فعل الخير، وكذلك يمنيهم الأماني الباطلة التي هي عند التحقيق كالسراب الذي لا حقيقة له، ولهذا قال: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ} أي: من انقاد للشيطان وأعرض عن ربه، وصار من أتباع إبليس وحزبه، مستقرهم النار. {وَلا يَجِدُونَ عَنْهَا مَحِيصًا} أي: مخلصا ولا ملجأ بل هم خالدون فيها أبد الآباد.
__________
(1) في ب: ومع هذا.
(2) في النسختين: إنهم يتخذهم.
(3) كذا في ب وفي أ: وفاطركم.

(1/203)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)

{122} ولما بين مآل الأشقياء أولياء الشيطان ذكر مآل السعداء أوليائه فقال: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} . (1) . [ص:205]
أي: {آمَنُوا} بالله وملائكته وكتبه ورسله واليوم الآخر، والقَدَر خيره وشره على الوجه الذي أمروا به علما وتصديقا وإقرارا. {وَعَمِلُوا الصَّالِحَاتِ} الناشئة عن الإيمان؟
وهذا يشمل سائر المأمورات من واجب ومستحب، الذي على القلب، والذي على اللسان، والذي على بقية الجوارح. كل له من الثواب المرتب على ذلك بحسب حاله ومقامه، وتكميله للإيمان والعمل الصالح.
ويفوته ما رتب على ذلك بحسب ما أخل به من الإيمان والعمل، وذلك بحسب ما علم من حكمة الله ورحمته، وكذلك وعده الصادق الذي يعرف من تتبع كتاب الله وسنة رسوله.
ولهذا ذكر الثواب المرتب على ذلك بقوله: {سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من أنواع المآكل والمشارب اللذيذة، والمناظر العجيبة، والأزواج الحسنة، والقصور، والغرف المزخرفة، والأشجار المتدلية، والفواكه المستغربة، والأصوات الشجية، والنعم السابغة، وتزاور الإخوان، وتذكرهم ما كان منهم في رياض الجنان، وأعلى من ذلك كله وأجلّ رضوان الله عليهم وتمتع الأرواح بقربه، والعيون برؤيته، والأسماع بخطابه الذي ينسيهم كل نعيم وسرور، ولولا الثبات من الله لهم لطاروا وماتوا من الفرح والحبور، فلله ما أحلى ذلك النعيم وما أعلى ما أنالهم الرب الكريم، وماذا حصل لهم من كل خير وبهجة لا يصفه الواصفون، وتمام ذلك وكماله الخلود الدائم في تلك المنازل العاليات، ولهذا قال: {خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} .
فصدق الله العظيم الذي بلغ قولُه وحديثُه في الصدق أعلى ما يكون، ولهذا لما كان كلامه صدقا وخبره حقا، كان ما يدل عليه مطابقةً وتضمنًا وملازمةً كل ذلك مراد من كلامه، وكذلك كلام رسوله صلى الله عليه وسلم لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه.
__________
(1) في ب: الآية كاملة، بينما في أ، اقتصر على أولها.

(1/204)

لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا (124)

{123، 124} {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا} .
أي: {لَيْسَ} الأمر والنجاة والتزكية {بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} والأماني: أحاديث النفس المجردة عن العمل، المقترن بها دعوى مجردة لو عورضت بمثلها لكانت من جنسها. وهذا عامّ في كل أمر، فكيف بأمر الإيمان والسعادة الأبدية؟!
فإن أماني أهل الكتاب قد أخبر الله بها أنهم قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} وغيرهم ممن ليس ينتسب لكتاب ولا رسول من باب أولى وأحرى.
وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام لكمال العدل والإنصاف، فإن مجرد الانتساب إلى أي دين كان، لا يفيد شيئا إن لم يأت الإنسان ببرهان على صحة دعواه، فالأعمال تصدق الدعوى أو تكذبها ولهذا قال تعالى: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} وهذا شامل لجميع العاملين، لأن السوء شامل لأي ذنب كان (1) من صغائر الذنوب وكبائرها، وشامل أيضا لكل جزاء قليل أو كثير، دنيوي أو أخروي.
والناس في هذا المقام درجات لا يعلمها إلا الله، فمستقل ومستكثر، فمن كان عمله كله سوءا وذلك لا يكون إلا كافرا. فإذا مات من دون توبة جوزي بالخلود في العذاب الأليم.
ومن كان عمله صالحا، وهو مستقيم في غالب أحواله، وإنما يصدر منه بعض الأحيان بعض الذنوب الصغار فما يصيبه من الهم والغم والأذى و [بعض] (2) الآلام في بدنه أو قلبه أو حبيبه أو ماله ونحو ذلك - فإنها مكفرات للذنوب، وهي مما يجزى به على عمله، قيضها الله لطفا بعباده، وبين هذين الحالين مراتب كثيرة.
وهذا الجزاء على عمل السوء العام مخصوص في غير التائبين، فإن التائب من الذنب كمن لا ذنب له، كما دلت على ذلك النصوص.
وقوله: {وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} لإزالة بعض ما لعله يتوهم أن من استحق المجازاة على عمله قد يكون له ولي أو ناصر أو شافع يدفع عنه ما استحقه، فأخبر تعالى بانتفاء ذلك، فليس له ولي يحصل له المطلوب، ولا نصير يدفع عنه المرهوب، إلا ربه ومليكه.
{وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ} دخل في ذلك سائر الأعمال القلبية والبدنية، ودخل أيضا كل عامل من إنس أو جن، صغير أو كبير، ذكر أو أنثى. ولهذا قال: {مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} وهذا شرط لجميع الأعمال، لا تكون صالحة ولا تقبل ولا يترتب عليها الثواب ولا يندفع بها العقاب إلا بالإيمان.
فالأعمال بدون الإيمان كأغصان شجرة قطع أصلها وكبناء بني على موج الماء، فالإيمان هو الأصل والأساس والقاعدة التي يبنى عليه كل شيء، وهذا القيد ينبغي التفطن له في كل عمل أطلق، فإنه مقيد به.
{فَأُولَئِكَ} أي: الذين جمعوا بين الإيمان والعمل الصالح {يَدْخُلُونَ الْجَنَّةَ} [ص:206] المشتملة على ما تشتهي الأنفس وتلذ الأعين {وَلا يُظْلَمُونَ نَقِيرًا} أي: لا قليلا ولا كثيرا مما عملوه من الخير، بل يجدونه كاملا موفرا، مضاعفا أضعافا كثيرة.
__________
(1) كذا في ب، وفي أ: لأي سوء كان.
(2) زيادة من هامش ب.

(1/205)

وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا (125)

{125} {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا} .
أي: لا أحد أحسن من دين من جمع بين الإخلاص للمعبود، وهو إسلام الوجه لله الدال على استسلام القلب وتوجهه وإنابته وإخلاصه، وتوجه الوجه وسائر الأعضاء لله.
{وَهُوَ} مع هذا الإخلاص والاستسلام {مُحْسِنٌ} أي: متبع لشريعة الله التي أرسل بها رسله، وأنزل كتبه، وجعلها طريقا لخواص خلقه وأتباعهم.
{وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ} أي: دينه وشرعه {حَنِيفًا} أي: مائلا عن الشرك إلى التوحيد، وعن التوجه للخلق إلى الإقبال على الخالق، {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا} والخُلة أعلى أنواع المحبة، وهذه المرتبة حصلت للخليلين محمد وإبراهيم عليهما الصلاة والسلام، وأما المحبة من الله فهي لعموم المؤمنين، وإنما اتخذ الله إبراهيم خليلا لأنه وفَّى بما أُمر به وقام بما ابْتُلي به، فجعله الله إماما للناس، واتخذه خليلا ونوه بذكره في العالمين.

(1/206)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا (126)

{126} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا} .
وهذه الآية الكريمة فيها بيان إحاطة الله تعالى بجميع الأشياء، فأخبر أنه له {مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} أي: الجميع ملكه وعبيده، فهم المملوكون وهو المالك المتفرد بتدبيرهم، وقد أحاط علمه بجميع المعلومات، وبصره بجميع المبصرات، وسمعه بجميع المسموعات، ونفذت مشيئته وقدرته بجميع الموجودات، ووسعت رحمته أهل الأرض والسماوات، وقهر بعزه وقهره كل مخلوق، ودانت له جميع الأشياء.

(1/206)

وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا (127)

{127} {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا} .
الاستفتاء: طلب السائل من المسئول بيان الحكم الشرعي في ذلك المسئول عنه. فأخبر عن المؤمنين أنهم يستفتون الرسول صلى الله عليه وسلم في حكم النساء المتعلق بهم، فتولى الله هذه الفتوى بنفسه فقال: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} فاعملوا على ما أفتاكم به في جميع شئون النساء، من القيام بحقوقهن وترك ظلمهن عموما وخصوصا.
وهذا أمر عام يشمل جميع ما شرع الله أمرا ونهيا في حق النساء الزوجات وغيرهن، الصغار والكبار، ثم خص -بعد التعميم- الوصية بالضعاف من اليتامى والولدان اهتماما بهم وزجرا عن التفريط في حقوقهم فقال: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ} أي: ويفتيكم أيضا بما يتلى عليكم في الكتاب في شأن اليتامى من النساء. {اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ} وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت، فإن اليتيمة إذا كانت تحت ولاية الرجل بخسها حقها وظلمها، إما بأكل مالها الذي لها أو بعضه، أو منعها من التزوج لينتفع بمالها، خوفا من استخراجه من يده إنْ زوَّجها، أو يأخذ من مهرها الذي تتزوج به بشرط أو غيره، هذا إذا كان راغبا عنها، أو يرغب فيها وهي ذات جمال ومال ولا يقسط في مهرها، بل يعطيها دون ما تستحق، فكل هذا ظلم يدخل تحت هذا النص ولهذا قال: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} أي: ترغبون عن نكاحهن أو في نكاحهن كما ذكرنا تمثيله.
{وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَان} أي: ويفتيكم في المستضعفين من الولدان الصغار، أن تعطوهم حقهم من الميراث وغيره وأن لا تستولوا على أموالهم على وجه الظلم والاستبداد. {وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ} أي: بالعدل التام، وهذا يشمل القيام عليهم بإلزامهم أمر الله وما أوجبه على عباده، فيكون الأولياء مكلفين بذلك، يلزمونهم بما أوجبه الله.
ويشمل القيام عليهم في مصالحهم الدنيوية بتنمية أموالهم وطلب الأحظ لهم فيها، وأن لا يقربوها إلا بالتي هي أحسن، وكذلك لا يحابون فيهم صديقا ولا غيره، في تزوج وغيره، على وجه الهضم لحقوقهم. وهذا من رحمته تعالى بعباده، حيث حثّ غاية الحث على القيام بمصالح من لا يقوم بمصلحة نفسه لضعفه وفقد أبيه.
ثم حثّ على الإحسان عموما فقال: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ} لليتامى ولغيرهم سواء كان الخير متعديا أو لازما {فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا} أي: قد أحاط علمه بعمل العاملين للخير، قلة وكثرة، حسنا وضده، فيجازي كُلا بحسب عمله.

(1/206)

وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (128)

{128} {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
أي: إذا خافت المرأة نشوز زوجها أي: ترفعه عنها وعدم رغبته فيها وإعراضه عنها، فالأحسن في هذه الحالة أن يصلحا بينهما صلحا بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها على وجه تبقى مع زوجها، إما أن ترضى بأقل من الواجب لها من النفقة أو الكسوة أو المسكن، أو القسم بأن تسقط حقها منه، أو تهب يومها وليلتها لزوجها أو لضرتها.
فإذا اتفقا على هذه الحالة فلا جناح ولا بأس عليهما فيها، لا عليها ولا على الزوج، فيجوز حينئذ لزوجها البقاء معها على هذه الحال، وهي خير من الفرقة، ولهذا قال: {وَالصُّلْحُ خَيْرٌ} . [ص:207]
ويؤخذ من عموم هذا اللفظ والمعنى أن الصلح بين مَن بينهما حق أو منازعة في جميع الأشياء أنه خير من استقصاء كل منهما على كل حقه، لما فيها من الإصلاح وبقاء الألفة والاتصاف بصفة السماح.
وهو جائز في جميع الأشياء إلا إذا أحلّ حراما أو حرّم حلالا فإنه لا يكون صلحا وإنما يكون جورا.
واعلم أن كل حكم من الأحكام لا يتم ولا يكمل إلا بوجود مقتضيه وانتفاء موانعه، فمن ذلك هذا الحكم الكبير الذي هو الصلح، فذكر تعالى المقتضي لذلك ونبه على أنه خير، والخير كل عاقل يطلبه ويرغب فيه، فإن كان -مع ذلك- قد أمر الله به وحثّ عليه ازداد المؤمن طلبا له ورغبة فيه.
وذكر المانع بقوله: {وَأُحْضِرَتِ الأنْفُسُ الشُّحّ} أي: جبلت النفوس على الشح، وهو: عدم الرغبة في بذل ما على الإنسان، والحرص على الحق الذي له، فالنفوس مجبولة على ذلك طبعا، أي: فينبغي لكم أن تحرصوا على قلع هذا الخُلُق الدنيء من نفوسكم، وتستبدلوا به ضده وهو السماحة، وهو بذل الحق الذي عليك؛ والاقتناع ببعض الحق الذي لك.
فمتى وفق الإنسان لهذا الخُلُق الحسن سهل حينئذ عليه الصلح بينه وبين خصمه ومعامله، وتسهلت الطريق للوصول إلى المطلوب. بخلاف من لم يجتهد في إزالة الشح من نفسه، فإنه يعسر عليه الصلح والموافقة، لأنه لا يرضيه إلا جميع ماله، ولا يرضى أن يؤدي ما عليه، فإن كان خصمه مثله اشتد الأمر.
ثم قال: {وَإِنْ تُحْسِنُوا وَتَتَّقُوا} أي: تحسنوا في عبادة الخالق بأن يعبد العبد ربه كأنه يراه فإن لم يكن يراه فإنه يراه، وتحسنوا إلى المخلوقين بجميع طرق الإحسان، من نفع بمال، أو علم، أو جاه، أو غير ذلك. {وَتَتَّقُوا} الله بفعل جميع المأمورات، وترك جميع المحظورات. أو تحسنوا بفعل المأمور، وتتقوا بترك المحظور {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} قد أحاط به علما وخبرا، بظاهره وباطنه، فيحفظه لكم، ويجازيكم عليه أتم الجزاء.

(1/206)

وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (129)

{129} {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} .
يخبر تعالى: أن الأزواج لا يستطيعون وليس في قدرتهم العدل التام بين النساء، وذلك لأن العدل يستلزم وجود المحبة على السواء، والداعي على السواء، والميل في القلب إليهن على السواء، ثم العمل بمقتضى ذلك. وهذا متعذر غير ممكن، فلذلك عفا الله عما لا يستطاع، ونهى عما هو ممكن بقوله: {فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} أي: لا تميلوا ميلا كثيرا بحيث لا تؤدون حقوقهن الواجبة، بل افعلوا ما هو باستطاعتكم من العدل.
فالنفقة والكسوة والقسم ونحوها عليكم أن تعدلوا بينهن فيها، بخلاف الحب والوطء ونحو ذلك، فإن الزوجة إذا ترك زوجها ما يجب لها، صارت كالمعلقة التي لا زوج لها فتستريح وتستعد للتزوج، ولا ذات زوج يقوم بحقوقها.
{وَإِنْ تُصْلِحُوا} ما بينكم وبين زوجاتكم، بإجبار أنفسكم على فعل ما لا تهواه النفس، احتسابا وقياما بحق الزوجة، وتصلحوا أيضا فيما بينكم وبين الناس، وتصلحوا أيضا بين الناس فيما تنازعوا فيه، وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم.
{وَتَتَّقُوا} الله بفعل المأمور وترك المحظور، والصبر على المقدور. {فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} يغفر ما صدر منكم من الذنوب والتقصير في الحق الواجب، ويرحمكم كما عطفتم على أزواجكم ورحمتموهن.

(1/207)

وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا (130)

{130} {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا} .
هذه الحالة الثالثة بين الزوجين، إذا تعذر الاتفاق فإنه لا بأس بالفراق، فقال: {وَإِنْ يَتَفَرَّقَا} أي: بطلاق أو فسخ أو خلع أو غير ذلك {يُغْنِ اللَّهُ كُلا} من الزوجين {مِنْ سَعَتِهِ} أي: من فضله وإحسانه الواسع الشامل. فيغني الزوج بزوجة خير له منها، ويغنيها من فضله وإن انقطع نصيبها من زوجها، فإن رزقها على المتكفل بأرزاق جميع الخلق، القائم بمصالحهم، ولعل الله يرزقها زوجا خيرا منه، {وَكَانَ اللَّهُ وَاسِعًا} أي: كثير الفضل واسع الرحمة، وصلت رحمته وإحسانه إلى حيث وصل إليه علمه.
ولكنه مع ذلك {حَكِيمًا} أي: يعطي بحكمة، ويمنع لحكمة. فإذا اقتضت حكمته منع بعض عباده من إحسانه، بسبب من العبد لا يستحق معه الإحسان، حرمه عدلا وحكمة.

(1/207)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا (131) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (132)

{131، 132} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا} .
يخبر تعالى عن عموم ملكه العظيم الواسع المستلزم تدبيره بجميع أنواع التدبير، وتصرفه بأنواع التصريف قدرا وشرعا، فتصرفه الشرعي أن وصى الأولين والآخرين أهل الكتب السابقة واللاحقة بالتقوى المتضمنة للأمر والنهي، وتشريع الأحكام، والمجازاة لمن قام بهذه الوصية بالثواب، والمعاقبة لمن أهملها وضيعها بأليم العذاب، ولهذا قال: {وَإِنْ تَكْفُرُوا} بأن تتركوا تقوى الله، وتشركوا بالله ما لم ينزل به عليكم سلطانا، فإنكم لا تضرون بذلك إلا أنفسكم، ولا تضرون الله شيئا ولا تنقصون ملكه، وله عبيد خير منكم وأعظم وأكثر، مطيعون له خاضعون لأمره. ولهذا رتب على ذلك قوله: {وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا} له الجود الكامل والإحسان [ص:208] الشامل الصادر من خزائن رحمته التي لا ينقصها الإنفاق ولا يغيضها نفقة، سحاء الليل والنهار، لو اجتمع أهل السماوات وأهل الأرض أولهم وآخرهم، فسأل كل [واحد] منهم ما بلغت أمانيه ما نقص من ملكه شيئا، ذلك بأنه جواد واجد ماجد، عطاؤه كلام وعذابه كلام، إنما أمره لشيء إذا أراد أن يقول له كن فيكون.
ومن تمام غناه أنه كامل الأوصاف، إذ لو كان فيه نقص بوجه من الوجوه، لكان فيه نوع افتقار إلى ذلك الكمال، بل له كل صفة كمال، ومن تلك الصفة كمالها، ومن تمام غناه أنه لم يتخذ صاحبة ولا ولدا، ولا شريكا في ملكه ولا ظهيرا، ولا معاونا له على شيء من تدابير ملكه.
ومن كمال غناه افتقار العالم العلوي والسفلي في جميع أحوالهم وشئونهم إليه وسؤالهم إياه جميع حوائجهم الدقيقة والجليلة، فقام تعالى بتلك المطالب والأسئلة وأغناهم وأقناهم، ومَنَّ عليهم بلطفه وهداهم.
وأما الحميد فهو من أسماء الله تعالى الجليلة الدال على أنه [هو] المستحق لكل حمد ومحبة وثناء وإكرام، وذلك لما اتصف به من صفات الحمد، التي هي صفة الجمال والجلال، ولما أنعم به على خلقه من النِّعم الجزال، فهو المحمود على كل حال.
وما أحسن اقتران هذين الاسمين الكريمين {الْغَنِيُّ الْحَمِيدُ} !! فإنه غني محمود، فله كمال من غناه، وكمال من حمده، وكمال من اقتران أحدهما بالآخر.
ثم كرر إحاطة ملكه لما في السماوات وما في الأرض، وأنه على كل شيء وكيل، أي: عالم قائم بتدبير الأشياء على وجه الحكمة، فإن ذلك من تمام الوكالة، فإن الوكالة تستلزم العلم بما هو وكيل عليه، والقوة والقدرة على تنفيذه وتدبيره، وكون ذلك التدبير على وجه الحكمة والمصلحة، فما نقص من ذلك فهو لنقص بالوكيل، والله تعالى منزه عن كل نقص.

(1/207)

إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133) مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا (134)

{133، 134} {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا * مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .
أي: هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} غيركم هم أطوع لله منكم وخير منكم، وفي هذا تهديد للناس على إقامتهم على كفرهم وإعراضهم عن ربهم، فإن الله لا يعبأ بهم شيئا إن لم يطيعوه، ولكنه يمهل ويملي ولا يهمل.
ثم أخبر أن مَن كانت همته وإرادته دنية غير متجاوزة ثواب الدنيا، وليس له إرادة في الآخرة فإنه قد قصر سعيه ونظره، ومع ذلك فلا يحصل له من ثواب الدنيا سوى ما كتب الله له منها، فإنه تعالى هو المالك لكل شيء الذي عنده ثواب الدنيا والآخرة، فليطلبا منه ويستعان به عليهما، فإنه لا ينال ما عنده إلا بطاعته، ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به، والافتقار إليه على الدوام.
وله الحكمة تعالى في توفيق من يوفقه، وخذلان من يخذله وفي عطائه ومنعه، ولهذا قال: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .

(1/208)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (135)

{135} . ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
يأمر تعالى عباده المؤمنين أن يكونوا {قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} والقوَّام صيغة مبالغة، أي: كونوا في كل أحوالكم قائمين بالقسط الذي هو العدل في حقوق الله وحقوق عباده، فالقسط في حقوق الله أن لا يستعان بنعمه على معصيته، بل تصرف في طاعته.
والقسط في حقوق الآدميين أن تؤدي جميع الحقوق التي عليك (1) كما تطلب حقوقك. فتؤدي النفقات الواجبة، والديون، وتعامل الناس بما تحب أن يعاملوك به، من الأخلاق والمكافأة وغير ذلك.
ومن أعظم أنواع القسط القسط في المقالات والقائلين، فلا يحكم لأحد القولين أو أحد المتنازعين لانتسابه أو ميله لأحدهما، بل يجعل وجهته العدل بينهما، ومن القسط أداء الشهادة التي عندك على أي وجه كان، حتى على الأحباب بل على النفس، ولهذا قال: {شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا} أي: فلا تراعوا الغني لغناه، ولا الفقير بزعمكم رحمة له، بل اشهدوا بالحق على من كان.
والقيام بالقسط من أعظم الأمور وأدل على دين القائم به، وورعه ومقامه في الإسلام، فيتعين على من نصح نفسه وأراد نجاتها أن يهتم له غاية الاهتمام، وأن يجعله نُصْب عينيه، [ص:209] ومحل إرادته، وأن يزيل عن نفسه كل مانع وعائق يعوقه عن إرادة القسط أو العمل به.
وأعظم عائق لذلك اتباع الهوى، ولهذا نبه تعالى على إزالة هذا المانع بقوله: {فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا} أي: فلا تتبعوا شهوات أنفسكم المعارضة للحق، فإنكم إن اتبعتموها عدلتم عن الصواب، ولم توفقوا للعدل، فإن الهوى إما أن يعمي بصيرة صاحبه حتى يرى الحق باطلا والباطل حقا، وإما أن يعرف الحق ويتركه لأجل هواه، فمن سلم من هوى نفسه وفق للحق وهدي إلى الصراط المستقيم.
ولما بيَّن أن الواجب القيام بالقسط نهى عن ما يضاد ذلك، وهو لي اللسان عن الحق في الشهادات وغيرها، وتحريف النطق عن الصواب المقصود من كل وجه، أو من بعض الوجوه، ويدخل في ذلك تحريف الشهادة وعدم تكميلها، أو تأويل الشاهد على أمر آخر، فإن هذا من اللي لأنه الانحراف عن الحق. {أَوْ تُعْرِضُوا} أي: تتركوا القسط المنوط بكم، كترك الشاهد لشهادته، وترك الحاكم لحكمه الذي يجب عليه القيام به.
{فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} أي: محيط بما فعلتم، يعلم أعمالكم خفيها وجليها، وفي هذا تهديد شديد للذي يلوي أو يعرض. ومن باب أولى وأحرى الذي يحكم بالباطل أو يشهد بالزور، لأنه أعظم جرما، لأن الأولين تركا الحق، وهذا ترك الحق وقام بالباطل.
__________
(1) في النسختين: الذي عليك.

(1/208)

يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (136)

{136} {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} .
اعلم أن الأمر إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه، فهذا يكون أمرا له في الدخول فيه، وذلك كأمر من ليس بمؤمن بالإيمان، كقوله تعالى: {يَأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِّمَا مَعَكُمْ} الآية.
وإما أن يوجه إلى من دخل في الشيء فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد، ومنه ما ذكره الله في هذه الآية من أمر المؤمنين بالإيمان، فإن ذلك يقتضي أمرهم بما يصحح إيمانهم من الإخلاص والصدق، وتجنب المفسدات والتوبة من جميع المنقصات.
ويقتضي أيضا الأمر بما لم يوجد من المؤمن من علوم الإيمان وأعماله، فإنه كلما وصل إليه نص وفهم معناه واعتقده فإن ذلك من الإيمان المأمور به.
وكذلك سائر الأعمال الظاهرة والباطنة، كلها من الإيمان كما دلت على ذلك النصوص الكثيرة، وأجمع عليه سلف الأمة.
ثم الاستمرار على ذلك والثبات عليه إلى الممات كما قال تعالى: {يَأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنتُم مُّسْلِمُونَ} وأمر هنا بالإيمان به وبرسوله، وبالقرآن وبالكتب المتقدمة، فهذا كله من الإيمان الواجب الذي لا يكون العبد مؤمنا إلا به، إجمالا فيما لم يصل إليه تفصيله وتفصيلا فيما علم من ذلك بالتفصيل، فمن آمن هذا الإيمان المأمور به، فقد اهتدى وأنجح. {وَمَن يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم، وسلك الطريق الموصلة له إلى العذاب الأليم؟ "
واعلم أن الكفر بشيء من هذه المذكورات كالكفر بجميعها، لتلازمها وامتناع وجود الإيمان ببعضها دون بعض، ثم قال:

(1/209)

إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا (137)

{137} {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا} .
أي: من تكرر منه الكفر بعد الإيمان فاهتدى ثم ضل، وأبصر ثم عمي، وآمن ثم كفر واستمر على كفره وازداد منه، فإنه بعيد من التوفيق والهداية لأقوم الطريق، وبعيد من المغفرة لكونه أتى بأعظم مانع يمنعه من حصولها. فإن كفره يكون عقوبة وطبعًا لا يزول كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} ودلت الآية: أنهم إن لم يزدادوا كفرا بل رجعوا إلى الإيمان، وتركوا ما هم عليه من الكفران، فإن الله يغفر لهم، ولو تكررت منهم الردة.
وإذا كان هذا الحكم في الكفر فغيره من المعاصي التي دونه من باب أولى أن العبد لو تكررت منه ثم عاد إلى التوبة، عاد الله له بالمغفرة.

(1/209)

بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا (139)

{138، 139} {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا * الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا} .
البشارة تستعمل في الخير، وتستعمل في الشر بقيد كما في هذه الآية. يقول تعالى: {بَشِّرِ الْمُنَافِقِينَ} أي: الذين أظهروا الإسلام وأبطنوا الكفر، بأقبح بشارة وأسوئها، وهو العذاب الأليم، وذلك بسبب محبتهم الكفار وموالاتهم ونصرتهم، وتركهم لموالاة المؤمنين، فأي شيء حملهم على ذلك؟ أيبتغون عندهم العزة؟
وهذا هو الواقع من أحوال [ص:210] المنافقين، ساء ظنهم بالله وضعف يقينهم بنصر الله لعباده المؤمنين، ولحظوا بعض الأسباب التي عند الكافرين، وقصر نظرهم عمّا وراء ذلك، فاتخذوا الكافرين أولياء يتعززون بهم ويستنصرون.
والحال أن العزة لله جميعا، فإن نواصي العباد بيده، ومشيئته نافذة فيهم. وقد تكفل بنصر دينه وعباده المؤمنين، ولو تخلل ذلك بعض الامتحان لعباده المؤمنين، وإدالة العدو عليهم إدالة غير مستمرة، فإن العاقبة والاستقرار للمؤمنين، وفي هذه الآية الترهيب العظيم من موالاة الكافرين؛ وترك موالاة المؤمنين، وأن ذلك من صفات المنافقين، وأن الإيمان يقتضي محبة المؤمنين وموالاتهم، وبغض الكافرين وعداوتهم.

(1/209)

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140)

{140، 141} {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} .
أي: وقد بيَّن الله لكم فيما أنزل عليكم حكمه الشرعي عند حضور مجالس الكفر والمعاصي {أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا} أي: يستهان بها. وذلك أن الواجب على كل مكلف في آيات الله الإيمان بها وتعظيمها وإجلالها وتفخيمها، وهذا المقصود بإنزالها، وهو الذي خَلَق الله الخَلْق لأجله، فضد الإيمان الكفر بها، وضد تعظيمها الاستهزاء بها واحتقارها، ويدخل في ذلك مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم.
وكذلك المبتدعون على اختلاف أنواعهم، فإن احتجاجهم على باطلهم يتضمن الاستهانة بآيات الله لأنها لا تدل إلا على حق، ولا تستلزم إلا صدقا، بل وكذلك يدخل فيه حضور مجالس المعاصي والفسوق التي يستهان فيها بأوامر الله ونواهيه، وتقتحم حدوده التي حدها لعباده ومنتهى هذا النهي عن القعود معهم {حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} أي: غير الكفر بآيات الله والاستهزاء بها.
{إِنَّكُمْ إِذًا} أي: إن قعدتم معهم في الحال المذكورة {مِثْلُهُمْ} لأنكم رضيتم بكفرهم واستهزائهم، والراضي بالمعصية كالفاعل لها، والحاصل أن من حضر مجلسا يعصى الله به، فإنه يتعين عليه الإنكار عليهم مع القدرة، أو القيام مع عدمها.
{إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} كما اجتمعوا على الكفر والموالاة ولا ينفع الكافرين (1) مجرد كونهم في الظاهر مع المؤمنين كما قال تعالى: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ} إلى آخر الآيات.
__________
(1) في ب: المنافقين.

(1/210)

الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا (141)

{الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا} .
ثم ذكر تحقيق موالاة المنافقين للكافرين ومعاداتهم للمؤمنين فقال: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ} أي: ينتظرون الحالة التي تصيرون عليها، وتنتهون إليها من خير أو شر، قد أعدوا لكل حالة جوابا بحسب نفاقهم. {فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُوا أَلَمْ نَكُن مَّعَكُمْ} فيظهرون أنهم مع المؤمنين ظاهرا وباطنا ليسلموا من القدح والطعن عليهم، وليشركوهم في الغنيمة والفيء ولينتصروا بهم.
{وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ} ولم يقل فتح؛ لأنه لا يحصل لهم فتح، يكون مبدأ لنصرتهم المستمرة، بل غاية ما يكون أن يكون لهم نصيب غير مستقر، حكمة من الله. فإذا كان ذلك {قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ} أي: نستولي عليكم {وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ} أي: يتصنعون عندهم بكف أيديهم عنهم مع القدرة، ومنعهم من المؤمنين بجميع وجوه المنع في تفنيدهم وتزهيدهم في القتال، ومظاهرة الأعداء عليهم، وغير ذلك مما هو معروف منهم.
{فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ} فيجازي المؤمنين ظاهرا وباطنا بالجنة، ويعذب المنافقين والمنافقات والمشركين والمشركات.

(1/210)

إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا (142) مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (143)

{وَلَن يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا} أي: تسلطا واستيلاء عليهم، بل لا تزال طائفة من المؤمنين على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، ولا يزال الله يحدث من أسباب النصر للمؤمنين، ودفعٍ لتسلط الكافرين، ما هو مشهود بالعيان. حتى إن [بعض] (1) المسلمين الذين تحكمهم الطوائف الكافرة، قد بقوا محترمين لا يتعرضون لأديانهم ولا يكونون مستصغرين عندهم، بل لهم العز التام من الله، فله (2) الحمد أوّلا وآخرًا، وظاهرًا وباطنًا. [ص:211]
{142، 143} {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا * مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا} .
يخبر تعالى عن المنافقين بما كانوا عليه، من قبيح الصفات وشنائع السمات، وأن طريقتهم مخادعة الله تعالى، أي: بما أظهروه من الإيمان وأبطنوه من الكفران، ظنوا أنه يروج على الله ولا يعلمه ولا يبديه لعباده، والحال أن الله خادعهم، فمجرد وجود هذه الحال منهم ومشيهم عليها، خداع لأنفسهم. وأي خداع أعظم ممن يسعى سعيًا يعود عليه بالهوان والذل والحرمان؟ "
ويدل بمجرده على نقص عقل صاحبه، حيث جمع بين المعصية، ورآها حسنة، وظنها من العقل والمكر، فلله ما يصنع الجهل والخذلان بصاحبه.
ومن خداعه لهم يوم القيامة ما ذكره الله في قوله: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُم بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ......} إلى آخر الآيات.
" وَ " من صفاتهم أنهم {إِذَا قَامُوا إِلَى الصَّلاةِ} -إن قاموا- التي هي أكبر الطاعات العملية {قَامُوا كُسَالَى} متثاقلين لها متبرمين من فعلها، والكسل لا يكون إلا من فقد الرغبة من قلوبهم، فلولا أن قلوبهم فارغة من الرغبة إلى الله وإلى ما عنده، عادمة للإيمان، لم يصدر منهم الكسل، {يُرَاءُونَ النَّاسَ} أي: هذا الذي انطوت عليه سرائرهم وهذا مصدر أعمالهم، مراءاة الناس، يقصدون رؤية الناس وتعظيمهم واحترامهم ولا يخلصون لله، فلهذا {لا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا} لامتلاء قلوبهم من الرياء، فإن ذكر الله تعالى وملازمته لا يكون إلا من مؤمن ممتلئ قلبه بمحبة الله وعظمته.
{مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} أي: مترددين بين فريق المؤمنين وفريق الكافرين. فلا من المؤمنين ظاهرا وباطنا، ولا من الكافرين ظاهرا وباطنا. أعطوا باطنهم للكافرين وظاهرهم للمؤمنين، وهذا أعظم ضلال يقدر. ولهذا قال: {وَمَن يُضْلِلِ اللَّهُ فَلَن تَجِدَ لَهُ سَبِيلا} أي: لن تجد طريقا لهدايته ولا وسيلة لترك غوايته، لأنه انغلق عنه باب الرحمة، وصار بدله كل نقمة.
فهذه الأوصاف المذمومة تدل بتنبيهها على أن المؤمنين متصفون بضدها، من الصدق ظاهرا وباطنا، والإخلاص، وأنهم لا يجهل ما عندهم، ونشاطهم في صلاتهم وعباداتهم، وكثرة ذكرهم لله تعالى. وأنهم قد هداهم الله ووفقهم للصراط المستقيم. فليعرض العاقل نفسه على هذين الأمرين وليختر أيهما أولى به، وبالله (3) المستعان.
__________
(1) زيادة من هامش ب.
(2) في ب: فلله.
(3) في ب: والله.

(1/210)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا (144)

{144} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا} .
لما ذكر أن من صفات المنافقين اتخاذ الكافرين أولياء من دون المؤمنين، نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة، وأن يشابهوا المنافقين، فإن ذلك موجب لأن {تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُّبِينًا} أي: حجة واضحة على عقوبتكم، فإنه قد أنذرنا وحذرنا منها، وأخبرنا بما فيها من المفاسد، فسلوكها بعد هذا موجِب للعقاب.
وفي هذه الآية دليل على كمال عدل الله، وأن الله لا يُعَذِّب أحدا قبل قيام الحجة عليه، وفيه التحذير من المعاصي؛ فإن فاعلها يجعل لله عليه سلطانا مبينا.

(1/211)

إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا (145) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا (146) مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا (147)

{145 - 147} {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا * مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا} .
يخبر تعالى عن مآل المنافقين أنهم في أسفل الدركات من العذاب، وأشر الحالات من العقاب. فهم تحت سائر الكفار لأنهم شاركوهم بالكفر بالله ومعاداة رسله، وزادوا عليهم المكر والخديعة والتمكن من كثير من أنواع العداوة للمؤمنين، على وجه لا يشعر به ولا يحس. ورتبوا على ذلك جريان أحكام الإسلام عليهم، واستحقاق ما لا يستحقونه، فبذلك ونحوه استحقوا أشد العذاب، وليس لهم منقذ من عذابه ولا ناصر يدفع عنهم بعض عقابه، وهذا عام لكل منافق إلا مَنْ مَنَّ الله عليهم بالتوبة من السيئات. {وَأَصْلَحُوا} له الظواهر والبواطن {وَاعْتَصَمُوا بِاللَّهِ} والتجأوا إليه في جلب منافعهم ودفع المضار عنهم. {وَأَخْلَصُوا دِينَهُمْ} الذي هو الإسلام والإيمان والإحسان {لِلَّهِ} .
فقصدوا وجه الله بأعمالهم الظاهرة والباطنة وسلِمُوا من الرياء والنفاق، فمن اتصف بهذه الصفات {فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} أي: في الدنيا، والبرزخ، ويوم القيامة {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} لا يعلم كنهه [ص:212] إلا الله، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وتأمل كيف خص الاعتصام والإخلاص بالذكر، مع دخولهما في قوله: {وَأَصْلَحُوا} لأن الاعتصام والإخلاص من جملة الإصلاح، لشدة الحاجة إليهما خصوصا في هذا المقام الحرج الذي يمكن من القلوب النفاق، فلا يزيله إلا شدة الاعتصام بالله، ودوام اللجأ والافتقار إليه في دفعه، وكون الإخلاص منافيا كل المنافاة للنفاق، فذكرهما لفضلهما وتوقفِ الأعمال الظاهرة والباطنة عليهما، ولشدة الحاجة في هذا المقام إليهما.
وتأمل كيف لما ذكر أن هؤلاء مع المؤمنين لم يقل: وسوف يؤتيهم أجرا عظيما، مع أن السياق فيهم. بل قال: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} لأن هذه القاعدة الشريفة -لم يزل الله يبدئ فيها ويعيد، إذا كان السياق في بعض الجزئيات، وأراد أن يرتب (1) عليه ثوابًا أو عقابا وكان ذلك مشتركًا بينه وبين الجنس الداخل فيه، رتب الثواب في مقابلة الحكم العام الذي تندرج تحته تلك القضية وغيرها، ولئلا يتوهم اختصاص الحكم بالأمر الجزئي، فهذا من أسرار القرآن البديعة، فالتائب من المنافقين مع المؤمنين وله ثوابهم.
ثم أخبر تعالى عن كمال غناه وسعة حلمه ورحمته وإحسانه فقال: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ} والحال أن الله شاكر عليم. يعطي المتحملين لأجله الأثقال، الدائبين في الأعمال، جزيل الثواب وواسع الإحسان. ومن ترك شيئًا لله أعطاه الله خيرًا منه.
ومع هذا يعلم ظاهركم وباطنكم، وأعمالكم وما تصدر عنه من إخلاص وصدق، وضد ذلك. وهو يريد منكم التوبة والإنابة والرجوع إليه، فإذا أنبتم إليه، فأي شيء يفعل بعذابكم؟ فإنه لا يتشفى بعذابكم، ولا ينتفع بعقابكم، بل العاصي لا يضر إلا نفسه، كما أن عمل المطيع لنفسه.
والشكر هو خضوع القلب واعترافه بنعمة الله، وثناء اللسان على المشكور، وعمل الجوارح بطاعته وأن لا يستعين بنعمه على معاصيه.
__________
(1) غي ب: يترتب.

(1/211)

لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا (148) إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا (149)

{148، 149} {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا * إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} .
يخبر تعالى أنه لا يحب الجهر بالسوء من القول، أي: يبغض ذلك ويمقته ويعاقب عليه، ويشمل ذلك جميع الأقوال السيئة التي تسوء وتحزن، كالشتم والقذف والسب ونحو ذلك فإن ذلك كله من المنهي عنه الذي يبغضه الله. ويدل مفهومها أنه يحب الحسن من القول كالذكر والكلام الطيب اللين.
وقوله: {إِلا مَن ظُلِمَ} أي: فإنه يجوز له أن يدعو على من ظلمه ويتشكى (1) منه، ويجهر بالسوء لمن جهر له به، من غير أن يكذب عليه ولا يزيد على مظلمته، ولا يتعدى بشتمه غير ظالمه، ومع ذلك فعفوه وعدم مقابلته أولى، كما قال تعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} .
{وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا} ولما كانت الآية قد اشتملت على الكلام السيئ والحسن والمباح، أخبر تعالى أنه {سميع} فيسمع أقوالكم، فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم على ذلك. وفيه أيضا ترغيب على القول الحسن. {عَلِيمٌ} بنياتكم ومصدر أقوالكم.
ثم قال تعالى: {إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ} وهذا يشمل كل خير قوليّ وفعليّ، ظاهر وباطن، من واجب ومستحب.
{أَوْ تَعْفُوا عَن سُوءٍ} أي: عمن ساءكم في أبدانكم وأموالكم وأعراضكم، فتسمحوا عنه، فإن الجزاء من جنس العمل. فمن عفا لله عفا الله عنه، ومن أحسن أحسن الله إليه، فلهذا قال: {فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} أي: يعفو عن زلات عباده وذنوبهم العظيمة فيسدل عليهم ستره، ثم يعاملهم بعفوه التام الصادر عن قدرته.
وفي هذه الآية إرشاد إلى التفقه في معاني أسماء الله وصفاته، وأن الخلق والأمر صادر عنها، وهي مقتضية له، ولهذا يعلل الأحكام بالأسماء الحسنى، كما في هذه الآية.
لما ذكر عمل الخير والعفو عن المسيء رتب على ذلك، بأن أحالنا على معرفة أسمائه وأن ذلك يغنينا عن ذكر ثوابها الخاص.
__________
(1) في ب: ويشتكي.

(1/212)

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا (150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (151) وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (152)

{150 - 152} {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا * وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
هنا قسمان قد وضحا لكل أحد: مؤمنٌ بالله وبرسله كلِّهم وكتبه، وكافرٌ بذلك كله.
وبقي قسم ثالث: وهو الذي يزعم أنه يؤمن ببعض الرسل دون بعض، وأن هذا سبيل ينجيه من عذاب الله، إنْ هذا إلا مجرد أماني. فإن هؤلاء يريدون التفريق بين الله وبين رسله.
فإن من تولى الله حقيقة تولى جميع رسله لأن ذلك من تمام توليه، ومن عادى أحدا من رسله فقد عادى الله وعادى جميع رسله، كما قال تعالى: {مَن كَانَ عَدُوًّا لِّلَّهِ} الآيات.
وكذلك مَنْ كفر برسول فقد كفر بجميع الرسل، بل بالرسول الذي يزعم أنه به مؤمن، ولهذا قال: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} وذلك لئلا يتوهم أن مرتبتهم متوسطة بين الإيمان والكفر. [ص:213]
ووجه كونهم كافرين - حتى بما زعموا الإيمان به- أن كل دليل دلهم على الإيمان بمن آمنوا به موجود هو أو مثله أو ما فوقه للنبي الذي كفروا به، وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به موجود مثلها أو أعظم منها فيمن آمنوا به.
فلم يبق بعد ذلك إلا التشهي والهوى ومجرد الدعوى التي يمكن كل أحد أن يقابلها بمثلها، ولما ذكر أن هؤلاء هم الكافرون حقا ذكر عقابا شاملا لهم ولكل كافر فقال: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا} كما تكبروا عن الإيمان بالله، أهانهم بالعذاب الأليم المخزي.
{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} وهذا يتضمن الإيمان بكل ما أخبر الله به عن نفسه وبكل ما جاءت به الرسل من الأخبار والأحكام. {وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ} من رسله، بل آمنوا بهم كلهم، فهذا هو الإيمان الحقيقي، واليقين المبني على البرهان.
{أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} أي: جزاء إيمانهم وما ترتب عليه من عمل صالح، وقول حسن، وخلق جميل، كُلٌّ على حسب حاله. ولعل هذا هو السر في إضافة الأجور إليهم، {وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} يغفر السيئات ويتقبل الحسنات.

(1/212)

يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا (153) وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لَا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (154)

{153 - 161} {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا * وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا} .
هذا السؤال الصادر من أهل الكتاب للرسول محمد صلى الله عليه وسلم على وجه العناد والاقتراح، وجعلهم هذا السؤال يتوقف عليه تصديقهم أو تكذيبهم. وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة كما نزلت التوراة والإنجيل، وهذا غاية الظلم منهم والجهل، فإن الرسول بشر عبد مدبر، ليس في يده من الأمر شيء، بل الأمر كله لله، وهو الذي يرسل وينزل ما يشاء على عباده كما قال تعالى عن الرسول، لما ذكر الآيات التي فيها اقتراح المشركين على محمد صلى الله عليه وسلم، {قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إِلا بَشَرًا رَّسُولا} .
وكذلك جعلهم الفارق بين الحق والباطل مجرد إنزال الكتاب جملة أو مفرقا، مجرد دعوى لا دليل عليها ولا مناسبة، بل ولا شبهة، فمن أين يوجد في نبوة أحد من الأنبياء أن الرسول الذي يأتيكم بكتاب نزل مفرقا فلا تؤمنوا به ولا تصدقوه؟
بل نزول هذا القرآن مفرقا بحسب الأحوال مما يدل على عظمته واعتناء الله بمن أنزل عليه، كما قال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا * وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} .
فلما ذكر اعتراضهم الفاسد أخبر أنه ليس بغريب من أمرهم، بل سبق لهم من المقدمات القبيحة ما هو أعظم مما سلكوه مع الرسول الذي يزعمون أنهم آمنوا به. من سؤالهم له رؤية الله عيانا، واتخاذهم العجل إلهًا يعبدونه، من بعد ما رأوا من الآيات بأبصارهم ما لم يره غيرهم.
ومن امتناعهم من قبول أحكام كتابهم وهو التوراة، حتى رفع الطور من فوق رءوسهم وهددوا أنهم إن لم يؤمنوا أسقط عليهم، فقبلوا ذلك على وجه الإغماض والإيمان الشبيه بالإيمان الضروري.
ومن امتناعهم من دخول أبواب القرية التي أمروا بدخولها سجدا مستغفرين، فخالفوا القول والفعل. ومن اعتداء من اعتدى منهم في السبت فعاقبهم الله تلك العقوبة الشنيعة.
وبأخذ الميثاق الغليظ عليهم فنبذوه وراء ظهورهم.

(1/213)

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا (159) فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا (161)

{فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا * وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا * وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا * بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا * فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا} .
وكفروا بآيات الله وقتلوا رسله بغير حق. ومن قولهم: إنهم قتلوا المسيح عيسى وصلبوه، والحال أنهم ما قتلوه وما صلبوه بل شُبِّه لهم غيره، فقتلوا غيره وصلبوه.
وادعائهم أن قلوبهم غلف لا تفقه ما تقول لهم ولا تفهمه، وبصدهم الناس عن سبيل الله، فصدوهم عن الحق، ودعوهم إلى ما هم عليه من الضلال والغي. وبأخذهم السحت والربا مع نهي الله لهم عنه والتشديد فيه.
فالذين فعلوا هذه الأفاعيل لا يستنكر عليهم أن يسألوا الرسول محمدا أن ينزل عليهم كتابا من السماء، وهذه الطريقة من أحسن الطرق لمحاجة الخصم المبطل، وهو أنه إذا صدر منه من الاعتراض الباطل ما جعله شبهة له ولغيره في رد الحق أن يبين من حاله الخبيثة وأفعاله الشنيعة ما هو من أقبح ما صدر منه، ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس، وأن له مقدمات يُجعل هذا معها.
وكذلك كل اعتراض يعترضون به على نبوة محمد صلى الله عليه وسلم يمكن أن يقابل بمثله أو ما هو أقوى منه في نبوة من يدعون إيمانهم به ليكتفى بذلك شرهم وينقمع باطلهم، وكل حجة سلكوها في تقريرهم لنبوة من آمنوا [ص:214] به فإنها ونظيرها وما هو أقوى منها، دالة ومقررة لنبوة محمد صلى الله عليه وسلم.
ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة لم يبسطها في هذا الموضع، بل أشار إليها، وأحال على مواضعها وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها.
وقوله: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} يحتمل أن الضمير هنا في قوله: {قَبْلَ مَوْتِهِ} يعود إلى أهل الكتاب، فيكون على هذا كل كتابي يحضره الموت ويعاين الأمر حقيقة، فإنه يؤمن بعيسى عليه السلام ولكنه إيمان لا ينفع، إيمان اضطرار، فيكون مضمون هذا التهديد لهم والوعيد، وأن لا يستمروا على هذه الحال التي سيندمون عليها قبل مماتهم، فكيف يكون حالهم يوم حشرهم وقيامهم؟ "
ويحتمل أن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى عيسى عليه السلام، فيكون المعنى: وما من أحد من أهل الكتاب إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح، وذلك يكون عند اقتراب الساعة وظهور علاماتها الكبار.
فإنه تكاثرت الأحاديث الصحيحة في نزوله عليه السلام في آخر هذه الأمة. يقتل الدجال، ويضع الجزية، ويؤمن به أهل الكتاب مع المؤمنين. ويوم القيامة يكون عيسى عليهم شهيدا، يشهد عليهم بأعمالهم، وهل هي موافقة لشرع الله أم لا؟
وحينئذ لا يشهد إلا ببطلان كل ما هم عليه، مما هو مخالف لشريعة القرآن وَلِمَا دعاهم إليه محمد صلى الله عليه وسلم، علمنا بذلك، لِعِلْمِنَا بكمال عدالة المسيح عليه السلام وصدقه، وأنه لا يشهد إلا بالحق، إلا أن ما جاء به محمد صلى الله عليه وسلم هو الحق وما عداه فهو ضلال وباطل.
ثم أخبر تعالى أنه حرم على أهل الكتاب كثيرا من الطيبات التي كانت حلالا عليهم، وهذا تحريم عقوبة بسبب ظلمهم واعتدائهم، وصدهم الناس عن سبيل الله، ومنعهم إياهم من الهدى، وبأخذهم الربا وقد نهوا عنه، فمنعوا المحتاجين ممن يبايعونه عن العدل، فعاقبهم الله من جنس فعلهم فمنعهم من كثير من الطيبات التي كانوا بصدد حلها، لكونها طيبة، وأما التحريم الذي على هذه الأمة فإنه تحريم تنزيه لهم عن الخبائث التي تضرهم في دينهم ودنياهم.

(1/213)

لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا (162)

{162} {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا} .
لما ذكر معايب أهل الكتاب، ذكر الممدوحين منهم فقال: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ} أي: الذين ثبت العلم في قلوبهم ورسخ الإيقان في أفئدتهم فأثمر لهم الإيمان التام العام {بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِن قَبْلِكَ} .
وأثمر لهم الأعمال الصالحة من إقامة الصلاة وإيتاء الزكاة اللذين هما أفضل الأعمال، وقد اشتملتا على الإخلاص للمعبود والإحسان إلى العبيد. وآمنوا باليوم الآخر فخافوا الوعيد ورجوا الوعد.
{أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا} لأنهم جمعوا بين العلم والإيمان والعمل الصالح، والإيمان بالكتب والرسل السابقة واللاحقة.

(1/214)

إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا (163) وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (165)

{163 - 165} {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا * وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا * رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} .
يخبر تعالى أنه أوحى إلى عبده ورسوله من الشرع العظيم والأخبار الصادقة ما أوحى إلى هؤلاء الأنبياء عليهم الصلاة والسلام وفي هذا عدة فوائد:
منها: أن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، بل أرسل الله قبله من المرسلين العدد الكثير والجم الغفير فاستغراب رسالته لا وجه له إلا الجهل والعناد.
ومنها: أنه أوحى إليه كما أوحى إليهم من الأصول والعدل الذي اتفقوا عليه، وأن بعضهم يصدق بعضا ويوافق بعضهم بعضا.
ومنها: أنه من جنس هؤلاء الرسل، فليعتبره المعتبر بإخوانه المرسلين، فدعوته دعوتهم؛ وأخلاقهم متفقة؛ ومصدرهم واحد؛ وغايتهم واحدة، فلم يقرنه بالمجهولين؛ ولا بالكذابين ولا بالملوك الظالمين.
ومنها: أن في ذكر هؤلاء الرسل وتعدادهم من التنويه بهم، والثناء الصادق عليهم، وشرح أحوالهم مما يزداد به المؤمن إيمانا بهم ومحبة لهم، واقتداء بهديهم، واستنانا بسنتهم ومعرفة بحقوقهم، ويكون ذلك مصداقا لقوله: {سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ} {سَلامٌ عَلَى إِبْرَاهِيمَ} {سَلامٌ عَلَى مُوسَى وَهَارُونَ} {سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
فكل محسن له من الثناء الحسن بين الأنام بحسب إحسانه والرسل -خصوصا هؤلاء المسمون- في المرتبة العليا من الإحسان.
ولما ذكر اشتراكهم بوحيه ذكر تخصيص بعضهم فذكر أنه آتى داود الزبور وهو الكتاب المعروف المزبور [ص:215] الذي خص الله به داود عليه السلام لفضله وشرفه وأنه كلم موسى تكليما أي مشافهة منه إليه لا بواسطة حتى اشتهر بهذا عند العالمين فيقال "موسى كليم الرحمن".
وذكر أن الرسل منهم من قصه الله على رسوله ومنهم من لم يقصصه عليه وهذا يدل على كثرتهم وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم بالسعادة الدنيوية والأخروية ومنذرين من عصى الله وخالفهم بشقاوة الدارين لئلا يكون للناس على الله حجة بعد الرسل فيقولوا {مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ} .
فلم يبق للخَلْق على الله حجة لإرساله الرسل تترى يبينون لهم أمر دينهم ومراضي ربهم ومساخطه وطرق الجنة وطرق النار فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه.
وهذا من كمال عزته تعالى وحكمته أن أرسل إليهم الرسل وأنزل عليهم الكتب وذلك أيضا من فضله وإحسانه حيث كان الناس مضطرين إلى الأنبياء أعظم ضرورة تقدر فأزال هذا الاضطرار فله الحمد وله الشكر ونسأله كما ابتدأ علينا نعمته بإرسالهم أن يتمها بالتوفيق لسلوك طريقهم إنه جواد كريم.

(1/214)

لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا (166)

{166} {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} .
لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم كما أوحى إلى إخوانه من المرسلين، أخبر هنا بشهادته تعالى على رسالته وصحة ما جاء به، وأنه {أَنزلَهُ بِعِلْمِهِ} يحتمل أن يكون المراد أنزله مشتملا على علمه، أي: فيه من العلوم الإلهية والأحكام الشرعية والأخبار الغيبية ما هو من علم الله تعالى الذي علم به عباده.
ويحتمل أن يكون المراد: أنزله صادرا عن علمه، ويكون في ذلك إشارة وتنبيه على وجه شهادته، وأن المعنى: إذا كان تعالى أنزل هذا القرآن المشتمل على الأوامر والنواهي، وهو يعلم ذلك ويعلم حالة الذي أنزله عليه، وأنه دعا الناس إليه، فمن أجابه وصدقه كان وليه، ومن كذبه وعاداه كان عدوه واستباح ماله ودمه، والله تعالى يمكنه ويوالي نصره ويجيب دعواته، ويخذل أعداءه وينصر أولياءه، فهل توجد شهادة أعظم من هذه الشهادة وأكبر؟ " ولا يمكن القدح في هذه الشهادة إلا بعد القدح بعلم الله وقدرته وحكمته وإخباره تعالى بشهادة الملائكة على ما أنزل على رسوله، لكمال إيمانهم ولجلالة هذا المشهود عليه.
فإن الأمور العظيمة لا يستشهد عليها إلا الخواص، كما قال تعالى في الشهادة على التوحيد: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} وكفى بالله شهيدا.

(1/215)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا (167) إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (169)

{167 - 169} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالا بَعِيدًا * إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
لما أخبر عن رسالة الرسل صلوات الله وسلامه عليهم وأخبر برسالة خاتمهم محمد، وشهد بها وشهدت ملائكته -لزم من ذلك ثبوت الأمر المقرر والمشهود به، فوجب تصديقهم، والإيمان بهم واتباعهم.
ثم توعد من كفر بهم فقال: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ} أي: جمعوا بين الكفر بأنفسهم وصدِّهم الناس عن سبيل الله. وهؤلاء هم أئمة الكفر ودعاة الضلال {قَدْ ضَلُّوا ضَلالا بَعِيدًا} وأي ضلال أعظم من ضلال من ضل بنفسه وأضل غيره، فباء بالإثمين ورجع بالخسارتين وفاتته الهدايتان، ولهذا قال: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا} وهذا الظلم هو زيادة على كفرهم، وإلا فالكفر عند إطلاق الظلم يدخل فيه.
والمراد بالظلم هنا أعمال الكفر والاستغراق فيه، فهؤلاء بعيدون من المغفرة والهداية للصراط المستقيم. ولهذا قال: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ} .
وإنما تعذرت المغفرة لهم والهداية لأنهم استمروا في طغيانهم وازدادوا في كفرانهم فطبع على قلوبهم وانسدت عليهم طرق الهداية بما كسبوا {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
{وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} أي لا يبالي الله بهم ولا يعبأ لأنهم لا يصلحون للخير ولا يليق بهم إلا الحالة التي اختاروها لأنفسهم

(1/215)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (170)

{170} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
يأمر تعالى جميع الناس أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم. وذكر السبب الموجب للإيمان به، والفائدة في الإيمان به، والمضرة من عدم الإيمان به، فالسبب الموجب هو إخباره [ص:216] بأنه جاءهم بالحق. أي: فمجيئه نفسه حق، وما جاء به من الشرع حق، فإن العاقل يعرف أن بقاء الخلق في جهلهم يعمهون، وفي كفرهم يترددون، والرسالة قد انقطعت عنهم غير لائق بحكمة الله ورحمته، فمن حكمته ورحمته العظيمة نفس إرسال الرسول إليهم، ليعرفهم الهدى من الضلال، والغي من الرشد، فمجرد النظر في رسالته دليل قاطع على صحة نبوته.
وكذلك النظر إلى ما جاء به من الشرع العظيم والصراط المستقيم. فإن فيه من الإخبار بالغيوب الماضية والمستقبلة، والخبر عن الله وعن اليوم الآخر -ما لا يعرف إلا بالوحي والرسالة. وما فيه من الأمر بكل خير وصلاح، ورشد وعدل وإحسان، وصدق وبر وصلة وحسن خلق، ومن النهي عن الشر والفساد والبغي والظلم وسوء الخلق، والكذب والعقوق، مما يقطع به أنه من عند الله.
وكلما ازداد به العبد بصيرة، ازداد إيمانه ويقينه، فهذا السبب الداعي للإيمان. وأما الفائدة في الإيمان فأخبر أنه خير لكم والخير ضد الشر. فالإيمان خير للمؤمنين في أبدانهم وقلوبهم وأرواحهم ودنياهم وأخراهم. وذلك لما يترتب عليه من المصالح والفوائد، فكل ثواب عاجل وآجل فمن ثمرات الإيمان، فالنصر والهدى والعلم والعمل الصالح والسرور والأفراح، والجنة وما اشتملت عليه من النعيم كل ذلك مسبب عن الإيمان.
كما أن الشقاء الدنيوي والأخروي من عدم الإيمان أو نقصه. وأما مضرة عدم الإيمان به صلى الله عليه وسلم فيعرف بضد ما يترتب على الإيمان به. وأن العبد لا يضر إلا نفسه، والله تعالى غني عنه لا تضره معصية العاصين، ولهذا قال: {فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: الجميع خلقه وملكه، وتحت تدبيره وتصريفه {وَكَانَ اللَّهُ عَلِيمًا} بكل شيء {حَكِيمًا} في خلقه وأمره. فهو العليم بمن يستحق الهداية والغواية، الحكيم في وضع الهداية والغواية موضعهما.

(1/215)

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (171)

{171} {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا} .
ينهى تعالى أهل الكتاب عن الغلو في الدين وهو مجاوزة الحد والقدر المشروع إلى ما ليس بمشروع. وذلك كقول النصارى في غلوهم بعيسى عليه السلام، ورفعه عن مقام النبوة والرسالة إلى مقام الربوبية الذي لا يليق بغير الله، فكما أن التقصير والتفريط من المنهيات، فالغلو كذلك، ولهذا قال: {وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ} وهذا الكلام يتضمن ثلاثة أشياء:
أمرين منهي عنهما، وهما قول الكذب على الله، والقول بلا علم في أسمائه وصفاته وأفعاله وشرعه ورسله، والثالث: مأمور به وهو قول الحق في هذه الأمور.
ولما كانت هذه قاعدة عامة كلية، وكان السياق في شأن عيسى عليه السلام نصَّ على قول الحق فيه، المخالف لطريقة اليهودية والنصرانية فقال: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ} أي: غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال أعلى حالة تكون للمخلوقين، وهي درجة الرسالة التي هي أعلى الدرجات وأجلّ المثوبات.
وأنه {كَلِمَتُهُ} التي {أَلْقَاهَا إِلَى مَرْيَمَ} أي: كلمة تكلم الله بها فكان بها عيسى، ولم يكن تلك الكلمة، وإنما كان بها، وهذا من باب إضافة التشريف والتكريم.
وكذلك قوله: {وَرُوحٌ مّنْهُ} أي: من الأرواح التي خلقها وكملها بالصفات الفاضلة والأخلاق الكاملة، أرسل الله روحه جبريل عليه السلام فنفخ في فرج مريم عليها السلام، فحملت بإذن الله بعيسى عليه السلام.
فلما بيّن حقيقة عيسى عليه السلام، أمر أهل الكتاب بالإيمان به وبرسله، ونهاهم أن يجعلوا الله ثالث ثلاثة أحدهم عيسى، والثاني مريم، فهذه مقالة النصارى قبحهم الله.
فأمرهم أن ينتهوا، وأخبر أن ذلك خير لهم، لأنه الذي يتعين أنه سبيل النجاة، وما سواه فهو طريق الهلاك، ثم نزه نفسه عن الشريك والولد فقال: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ} أي: هو المنفرد بالألوهية، الذي لا تنبغي العبادة إلا له. {سُبْحَانَهُ} أي: تنزه وتقدس {أَن يَكُونَ لَهُ وَلَدٌ} لأن {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} فالكل مملوكون له مفتقرون إليه، فمحال أن يكون له شريك منهم أو ولد.
ولما أخبر أنه المالك للعالم العلوي والسفلي أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها، ومجازيهم عليها تعالى.

(1/216)

لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا (172) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (173)

{172، 173} {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} .
لما ذكر تعالى غلو النصارى في عيسى عليه السلام، وذكر أنه عبده ورسوله، ذكر هنا أنه لا يستنكف عن عبادة ربه، أي: لا يمتنع عنها رغبة عنها، لا هو {وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} فنزههم عن الاستنكاف وتنزيههم عن الاستكبار من باب أولى، ونفي الشيء فيه إثبات ضده.
أي: فعيسى والملائكة المقربون قد رغبوا في عبادة ربهم، وأحبوها وسعوا فيها بما يليق بأحوالهم، فأوجب لهم ذلك الشرف العظيم والفوز العظيم، [ص:217] فلم يستنكفوا أن يكونوا عبيدا لربوبيته ولا لإلهيته، بل يرون افتقارهم لذلك فوق كل افتقار.
ولا يظن أن رفع عيسى أو غيره من الخلق فوق مرتبته التي أنزله الله فيها وترفعه عن العبادة كمالا بل هو النقص بعينه، وهو محل الذم والعقاب، ولهذا قال: {وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} أي: فسيحشر الخلق كلهم إليه، المستنكفين والمستكبرين وعباده المؤمنين، فيحكم بينهم بحكمه العدل، وجزائه الفصل.
ثم فصل حكمه فيهم فقال: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان المأمور به، وعمل الصالحات من واجبات ومستحبات، من حقوق الله وحقوق عباده.
{فَيُوَفِّيهِمْ أُجُورَهُمْ} أي: الأجور التي رتبها على الأعمال، كُلٌّ بحسب إيمانه وعمله.
{وَيَزِيدُهُم مِن فَضْلِهِ} من الثواب الذي لم تنله أعمالهم ولم تصل إليه أفعالهم، ولم يخطر على قلوبهم. ودخل في ذلك كل ما في الجنة من المآكل والمشارب، والمناكح، والمناظر والسرور، ونعيم القلب والروح، ونعيم البدن، بل يدخل في ذلك كل خير ديني ودنيوي رتب على الإيمان والعمل الصالح.
{وَأَمَّا الَّذِينَ اسْتَنكَفُوا وَاسْتَكْبَرُوا} أي: عن عبادة الله تعالى {فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا} وهو سخط الله وغضبه، والنار الموقدة التي تطلع على الأفئدة.
{وَلا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} أي: لا يجدون أحدا من الخلق يتولاهم فيحصل لهم المطلوب، ولا مَن ينصرهم فيدفع عنهم المرهوب، بل قد تخلى عنهم أرحم الراحمين، وتركهم في عذابهم خالدين، وما حكم به تعالى فلا رادّ لحكمه ولا مغيّر لقضائه.

(1/216)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا (174) فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا (175)

{174، 175} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا * فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا} .
يمتن تعالى على سائر الناس بما أوصل إليهم من البراهين القاطعة والأنوار الساطعة، ويقيم عليهم الحجة، ويوضح لهم المحجة، فقال: {يَأَيُّهَا النَّاسُ قَدْ جَاءَكُم بُرْهَانٌ مِن رَّبِّكُمْ} أي: حجج قاطعة على الحق تبينه وتوضحه، وتبين ضده.
وهذا يشمل الأدلة العقلية والنقلية، الآيات الأفقية والنفسية {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقّ} .
وفي قوله: {مِن رَّبِّكُمْ} ما يدل على شرف هذا البرهان وعظمته، حيث كان من ربكم الذي رباكم التربية الدينية والدنيوية، فمن تربيته لكم التي يحمد عليها ويشكر، أن أوصل إليكم البينات، ليهديكم بها إلى الصراط المستقيم، والوصول إلى جنات النعيم.
{وَأَنزلْنَا إِلَيْكُمْ نُورًا مُّبِينًا} وهو هذا القرآن العظيم، الذي قد اشتمل على علوم الأولين والآخرين والأخبار الصادقة النافعة، والأمر بكل عدل وإحسان وخير، والنهي عن كل ظلم وشر، فالناس في ظلمة إن لم يستضيئوا بأنواره، وفي شقاء عظيم إن لم يقتبسوا من خيره.
ولكن انقسم الناس -بحسب الإيمان بالقرآن والانتفاع به- قسمين:
{فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ} أي: اعترفوا بوجوده واتصافه بكل وصف كامل، وتنزيهه من كل نقص وعيب. {وَاعْتَصَمُوا بِهِ} أي: لجأوا إلى الله واعتمدوا عليه وتبرؤوا من حولهم وقوتهم واستعانوا بربهم. {فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ} أي: فسيتغمدهم بالرحمة الخاصة، فيوفقهم للخيرات ويجزل لهم المثوبات، ويدفع عنهم البليات والمكروهات.
{وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُّسْتَقِيمًا} أي: يوفقهم للعلم والعمل، معرفة الحق والعمل به.
أي: ومن لم يؤمن بالله ويعتصم به ويتمسك بكتابه، منعهم من رحمته، وحرمهم من فضله، وخلى بينهم وبين أنفسهم، فلم يهتدوا، بل ضلوا ضلالا مبينا، عقوبة لهم على تركهم الإيمان فحصلت لهم الخيبة والحرمان، نسأله تعالى العفو والعافية والمعافاة.

(1/217)

يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176)

{176} {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي: في الكلالة بدليل قوله: {قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} وهي الميت يموت وليس له ولد صلب ولا ولد ابن، ولا أب، ولا جد، ولهذا قال: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} أي: لا ذكر ولا أنثى، لا ولد صلب ولا ولد ابن.
وكذلك ليس له والد، بدليل أنه ورث فيه الإخوة، والأخوات بالإجماع لا يرثون مع الوالد، فإذا هلك وليس له ولد ولا والد {وَلَهُ أُخْتٌ} أي: شقيقة أو لأب، لا لأم، فإنه قد تقدم حكمها. {فَلَهَا نِصْفُ مَا تَرَكَ} أي نصف متروكات أخيها، من نقود وعقار وأثاث وغير ذلك، وذلك من بعد الدين والوصية كما تقدم.
{وَهُوَ} أي: أخوها الشقيق أو الذي للأب {يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ} ولم يقدر له إرثا لأنه عاصب فيأخذ مالها كله، إن لم يكن صاحب فرض ولا عاصب يشاركه، أو ما أبقت الفروض.
{فَإِن كَانَتَا} أي: الأختان {اثْنَتَيْنِ} أي: فما فوق {فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُوا إِخْوَةً رِجَالا وَنِسَاءً} أي: اجتمع الذكور من الإخوة لغير أم مع الإناث {فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} فيسقط فرض الإناث ويعصبهن إخوتهن.
{يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّوا} أي: [ص:218] يبين لكم أحكامه التي تحتاجونها، ويوضحها ويشرحها لكم فضلا منه وإحسانا لكي تهتدوا ببيانه، وتعملوا بأحكامه، ولئلا تضلوا عن الصراط المستقيم بسبب جهلكم وعدم علمكم.
{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} أي: عالم بالغيب والشهادة والأمور الماضية والمستقبلة، ويعلم حاجتكم إلى بيانه وتعليمه، فيعلمكم من علمه الذي ينفعكم على الدوام في جميع الأزمنة والأمكنة.
آخر تفسير سورة النساء فلله الحمد والشكر.

(1/217)


سورة المائدة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1)

تفسير سورة المائدة
وهي مدنية
{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} .
هذا أمر من الله تعالى لعباده المؤمنين بما يقتضيه الإيمان بالوفاء بالعقود، أي: بإكمالها، وإتمامها، وعدم نقضها ونقصها. وهذا شامل للعقود التي بين العبد وبين ربه، من التزام عبوديته، والقيام بها أتم قيام، وعدم الانتقاص من حقوقها شيئا، والتي بينه وبين الرسول بطاعته واتباعه، والتي بينه وبين الوالدين والأقارب، ببرهم وصلتهم، وعدم قطيعتهم.
والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر، واليسر والعسر، والتي بينه وبين الخلق من عقود المعاملات، كالبيع والإجارة، ونحوهما، وعقود التبرعات كالهبة ونحوها، بل والقيام بحقوق المسلمين التي عقدها الله بينهم في قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} بالتناصر على الحق، والتعاون عليه والتآلف بين المسلمين وعدم التقاطع.
فهذا الأمر شامل لأصول الدين وفروعه، فكلها داخلة في العقود التي أمر الله بالقيام بها (1) .
ثم قال ممتنا على عباده: {أُحِلَّتْ لَكُمْ} أي: لأجلكم، رحمة بكم {بَهِيمَةُ الأنْعَامِ} من الإبل والبقر والغنم، بل ربما دخل في ذلك الوحشي منها، والظباء وحمر الوحش، ونحوها من الصيود.
واستدل بعض الصحابة بهذه الآية على إباحة الجنين الذي يموت في بطن أمه بعدما تذبح.
{إِلا مَا يُتْلَى عَلَيْكُمْ} تحريمه منها في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} إلى آخر الآية. فإن هذه المذكورات وإن كانت من بهيمة الأنعام فإنها محرمة.
ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات، استثنى منها الصيد في حال الإحرام فقال: {غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ} أي: أحلت لكم بهيمة الأنعام في كل حال، إلا حيث كنتم متصفين بأنكم غير محلي الصيد وأنتم حرم، أي: متجرئون على قتله في حال الإحرام، وفي الحرم، فإن ذلك لا يحل لكم إذا كان صيدا، كالظباء ونحوه.
والصيد هو الحيوان المأكول المتوحش.
{إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} أي: فمهما أراده تعالى حكم به حكما موافقا لحكمته، كما أمركم بالوفاء بالعقود لحصول مصالحكم ودفع المضار عنكم.
وأحل لكم بهيمة الأنعام رحمة بكم، وحرم عليكم ما استثنى منها من ذوات العوارض، من الميتة ونحوها، صونا لكم واحتراما، ومن صيد الإحرام احتراما للإحرام وإعظاما.
__________
(1) في هامش أما نصه: (ويستدل بهذه الآية أن الأصل في العقود والشروط الإباحة، وأنها تنعقد بما دل عليها من قول أو فعل لإطلاقها) وليس هناك علامة تدل على موضع الزيادة. ويبدو أن موضعها هنا-والله أعلم-

(1/218)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

{2} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يقول تعالى {يَأَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ} أي: محرماته التي أمركم بتعظيمها، وعدم فعلها، والنهي يشمل النهي عن فعلها، والنهي عن اعتقاد حلها؛ فهو يشمل النهي، عن فعل القبيح، وعن اعتقاده.
ويدخل في ذلك النهي عن محرمات الإحرام، ومحرمات الحرم. ويدخل في ذلك ما نص عليه بقوله: {وَلا الشَّهْرَ الْحَرَامَ} أي: لا تنتهكوه بالقتال فيه وغيره من أنواع الظلم كما قال تعالى: {إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنفُسَكُمْ} .
والجمهور من العلماء على أن القتال في الأشهر الحرم منسوخ بقوله تعالى: {فَإِذَا انسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} وغير ذلك من العمومات التي فيها الأمر بقتال الكفار مطلقا، والوعيد في التخلف عن قتالهم مطلقا.
[ص:219]
وبأن النبي صلى الله عليه وسلم قاتل أهل الطائف في ذي القعدة، وهو من الأشهر الحرم.
وقال آخرون: إن النهي عن القتال في الأشهر الحرم غير منسوخ لهذه الآية وغيرها، مما فيه النهي عن ذلك بخصوصه، وحملوا النصوص المطلقة الواردة على ذلك، وقالوا: المطلق يحمل على المقيد.
وفصل بعضهم فقال: لا يجوز ابتداء القتال في الأشهر الحرم، وأما استدامته وتكميله إذا كان أوله في غيرها، فإنه يجوز.
وحملوا قتال النبي صلى الله عليه وسلم لأهل الطائف على ذلك، لأن أول قتالهم في "حنين" في "شوال". وكل هذا في القتال الذي ليس المقصود منه الدفع.
فأما قتال الدفع إذا ابتدأ الكفار المسلمين بالقتال، فإنه يجوز للمسلمين القتال، دفعا عن أنفسهم في الشهر الحرام وغيره بإجماع العلماء.
وقوله: {وَلا الْهَدْيَ وَلا الْقَلائِدَ} أي: ولا تحلوا الهدي الذي يهدى إلى بيت الله في حج أو عمرة، أو غيرهما، من نعم وغيرها، فلا تصدوه عن الوصول إلى محله، ولا تأخذوه بسرقة أو غيرها، ولا تقصروا به، أو تحملوه ما لا يطيق، خوفا من تلفه قبل وصوله إلى محله، بل عظموه وعظموا من جاء به.
{وَلا الْقَلائِدَ} هذا نوع خاص من أنواع الهدي، وهو الهدي الذي يفتل له قلائد أو عرى، فيجعل في أعناقه إظهارا لشعائر الله، وحملا للناس على الاقتداء، وتعليما لهم للسنة، وليعرف أنه هدي فيحترم، ولهذا كان تقليد الهدي من السنن والشعائر المسنونة.
{وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} أي: قاصدين له {يَبْتَغُونَ فَضْلا مِّن رَّبِّهِمْ وَرِضْوَانًا} أي: من قصد هذا البيت الحرام، وقصده فضل الله بالتجارة والمكاسب المباحة، أو قصده رضوان الله بحجه وعمرته والطواف به، والصلاة، وغيرها من أنواع العبادات، فلا تتعرضوا له بسوء، ولا تهينوه، بل أكرموه، وعظموا الوافدين الزائرين لبيت ربكم.
ودخل في هذا الأمر الأمرُ بتأمين الطرق الموصلة إلى بيت الله وجعل القاصدين له مطمئنين مستريحين، غير خائفين على أنفسهم من القتل فما دونه، ولا على أموالهم من المكس والنهب ونحو ذلك.
وهذه الآية الكريمة مخصوصة بقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} فالمشرك لا يُمَكَّن من الدخول إلى الحرم.
والتخصيص في هذه الآية بالنهي عن التعرض لمن قصد البيت ابتغاء فضل الله أو رضوانه -يدل على أن من قصده ليلحد فيه بالمعاصي، فإن من تمام احترام الحرم صد من هذه حاله عن الإفساد ببيت الله، كما قال تعالى: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .
ولما نهاهم عن الصيد في حال الإحرام قال: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} أي: إذا حللتم من الإحرام بالحج والعمرة، وخرجتم من الحرم حل لكم الاصطياد، وزال ذلك التحريم. والأمر بعد التحريم يرد الأشياء إلى ما كانت عليه من قبل.
{وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُوا} أي: لا يحملنكم بغض قوم وعداوتهم واعتداؤهم عليكم، حيث صدوكم عن المسجد، على الاعتداء عليهم، طلبا للاشتفاء منهم، فإن العبد عليه أن يلتزم أمر الله، ويسلك طريق العدل، ولو جُنِي عليه أو ظلم واعتدي عليه، فلا يحل له أن يكذب على من كذب عليه، أو يخون من خانه.
{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} أي: ليعن بعضكم بعضا على البر. وهو: اسم جامع لكل ما يحبه الله ويرضاه، من الأعمال الظاهرة والباطنة، من حقوق الله وحقوق الآدميين.
والتقوى في هذا الموضع: اسم جامع لترك كل ما يكرهه الله ورسوله، من الأعمال الظاهرة والباطنة. وكلُّ خصلة من خصال الخير المأمور بفعلها، أو خصلة من خصال الشر المأمور بتركها، فإن العبد مأمور بفعلها بنفسه، وبمعاونة غيره من إخوانه المؤمنين عليها، بكل قول يبعث عليها وينشط لها، وبكل فعل كذلك.
{وَلا تَعَاوَنُوا عَلَى الإثْمِ} وهو التجرؤ على المعاصي التي يأثم صاحبها، ويحرج. {وَالْعُدْوَانِ} وهو التعدي على الخَلْق في دمائهم وأموالهم وأعراضهم، فكل معصية وظلم يجب على العبد كف نفسه عنه، ثم إعانة غيره على تركه.
{وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} على من عصاه وتجرأ على محارمه، فاحذروا المحارم لئلا يحل بكم عقابه العاجل والآجل.

(1/218)

حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

{3} {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذا الذي حولنا الله عليه في قوله: {إِلا مَا يُتْلَى عَلَيْكُمْ} واعلم أن الله تبارك وتعالى لا يحرّم ما يحرّم إلا صيانة لعباده، وحماية لهم من الضرر الموجود في المحرمات، وقد يبين للعباد ذلك وقد لا يبين.
فأخبر أنه حرم {الْمَيْتَة} والمراد [ص:220] بالميتة: ما فُقِدَت حياتُهُ بغير ذكاة شرعية، فإنها تحرم لضررها، وهو احتقان الدم في جوفها ولحمها المضر بآكلها. وكثيرا ما تموت بعلة تكون سببا لهلاكها، فتضر بالآكل.
ويستثنى من ذلك ميتة الجراد والسمك، فإنه حلال.
{وَالدَّم} أي: المسفوح، كما قيد في الآية الأخرى. {وَلَحْم الْخِنزيرِ} وذلك شامل لجميع أجزائه، وإنما نص الله عليه من بين سائر الخبائث من السباع، لأن طائفة من أهل الكتاب من النصارى يزعمون أن الله أحله لهم. أي: فلا تغتروا بهم، بل هو محرم من جملة الخبائث.
{وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} أي: ذُكر عليه اسم غير الله تعالى، من الأصنام والأولياء والكواكب وغير ذلك من المخلوقين. فكما أن ذكر الله تعالى يطيب الذبيحة، فذكر اسم غيره عليها، يفيدها خبثا معنويا، لأنه شرك بالله تعالى.
{وَالْمُنْخَنِقَةُ} أي: الميتة بخنق، بيد أو حبل، أو إدخالها رأسها بشيء ضيق، فتعجز عن إخراجه حتى تموت.
{وَالْمَوْقُوذَةُ} أي: الميتة بسبب الضرب بعصا أو حصى أو خشبة، أو هدم شيء عليها، بقصد أو بغير قصد.
{وَالْمُتَرَدِّيَةُ} أي: الساقطة من علو، كجبل أو جدار أو سطح ونحوه، فتموت بذلك.
{وَالنَّطِيحَةُ} وهي التي تنطحها غيرها فتموت.
{وَمَا أَكَلَ السَّبُعُ} من ذئب أو أسد أو نمر، أو من الطيور التي تفترس الصيود، فإنها إذا ماتت بسبب أكل السبع، فإنها لا تحل.
وقوله: {إِلا مَا ذَكَّيْتُمْ} راجع لهذه المسائل، من منخنقة، وموقوذة، ومتردية، ونطيحة، وأكيلة سبع، إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها، ولهذا قال الفقهاء: " لو أبان السبع أو غيره حشوتها، أو قطع حلقومها، كان وجود حياتها كعدمه، لعدم فائدة الذكاة فيها " [وبعضهم لم يعتبر فيها إلا وجود الحياة فإذا ذكاها وفيها حياة حلت ولو كانت مبانة الحشوة وهو ظاهر الآية الكريمة] (1)
{وَأَن تَسْتَقْسِمُوا بِالأزْلامِ} أي: وحرم عليكم الاستقسام بالأزلام. ومعنى الاستقسام: طلب ما يقسم لكم ويقدر بها، وهي قداح ثلاثة كانت تستعمل في الجاهلية، مكتوب على أحدها "افعل" وعلى الثاني "لا تفعل" والثالث غفل لا كتابة فيه.
فإذا هَمَّ أحدهم بسفر أو عرس أو نحوهما، أجال تلك القداح المتساوية في الجرم، ثم أخرج واحدا منها، فإن خرج المكتوب عليه "افعل" مضى في أمره، وإن ظهر المكتوب عليه"لا تفعل" لم يفعل ولم يمض في شأنه، وإن ظهر الآخر الذي لا شيء عليه، أعادها حتى يخرج أحد القدحين فيعمل به. فحرمه (2) الله عليهم، الذي في هذه الصورة وما يشبهه، وعوضهم عنه بالاستخارة لربهم في جميع أمورهم.
{ذَلِكُمْ فِسْقٌ} الإشارة لكل ما تقدم من المحرمات، التي حرمها الله صيانة لعباده، وأنها فسق، أي: خروج عن طاعته إلى طاعة الشيطان.
ثم امتن على عباده بقوله:
{.... الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِن دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَة غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} .
واليوم المشار إليه يوم عرفة، إذ أتم الله دينه، ونصر عبده ورسوله، وانخذل أهل الشرك انخذالا بليغا، بعد ما كانوا حريصين على رد المؤمنين عن دينهم، طامعين في ذلك.
فلما رأوا عز الإسلام وانتصاره وظهوره، يئسوا كل اليأس من المؤمنين، أن يرجعوا إلى دينهم، وصاروا يخافون منهم ويخشون، ولهذا في هذه السنة التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع - لم يحج فيها مشرك، ولم يطف بالبيت عريان.
ولهذا قال: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} أي: فلا تخشوا المشركين، واخشوا الله الذي نصركم عليهم وخذلهم، ورد كيدهم في نحورهم.
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} بتمام النصر، وتكميل الشرائع الظاهرة والباطنة، الأصول والفروع، ولهذا كان الكتاب والسنة كافيين كل الكفاية، في أحكام الدين أصوله وفروعه.
فكل متكلف يزعم أنه لا بد للناس في معرفة عقائدهم وأحكامهم إلى علوم غير علم الكتاب والسنة، من علم الكلام وغيره، فهو جاهل، مبطل في دعواه، قد زعم أن الدين لا يكمل إلا بما قاله ودعا إليه، وهذا من أعظم الظلم والتجهيل لله ولرسوله.
{وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الظاهرة والباطنة {وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا} أي: اخترته واصطفيته لكم دينا، كما ارتضيتكم له، فقوموا به شكرا لربكم، واحمدوا الذي مَنَّ عليكم بأفضل الأديان وأشرفها وأكملها.
{فَمَنِ اضْطُرَّ} أي: ألجأته الضرورة إلى أكل شيء من المحرمات [ص:221] السابقة، في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} {فِي مَخْمَصَةٍ} أي: مجاعة {غَيْرَ مُتَجَانِفٍ} أي: مائل {لإثْمٍ} بأن لا يأكل حتى يضطر، ولا يزيد في الأكل على كفايته {فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} حيث أباح له الأكل في هذه الحال، ورحمه بما يقيم به بنيته من غير نقص يلحقه في دينه.
__________
(1) كذا في ب، وفي أ: كعدمه
(2) كذا في النسختين، ولعل الأقرب: فحرم.

(1/219)

يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4)

{4} {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ} من الأطعمة؟ {قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} وهي كل ما فيه نفع أو لذة، من غير ضرر بالبدن ولا بالعقل، فدخل في ذلك جميع الحبوب والثمار التي في القرى والبراري، ودخل في ذلك جميع حيوانات البحر وجميع حيوانات البر، إلا ما استثناه الشارع، كالسباع والخبائث منها.
ولهذا دلت الآية بمفهومها على تحريم الخبائث، كما صرح به في قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} .
{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} أي: أحل لكم ما علمتم من الجوارح إلى آخر الآية. دلت هذه الآية على أمور:
أحدها: لطف الله بعباده ورحمته لهم، حيث وسع عليهم طرق الحلال، وأباح لهم ما لم يذكوه مما صادته الجوارح، والمراد بالجوارح: الكلاب، والفهود، والصقر، ونحو ذلك، مما يصيد بنابه أو بمخلبه.
الثاني: أنه يشترط أن تكون معلمة، بما يعد في العرف تعليما، بأن يسترسل إذا أرسل، وينزجر إذا زجر، وإذا أمسك لم يأكل، ولهذا قال: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} أي: أمسكن من الصيد لأجلكم.
وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه، ولعله أن يكون أمسكه على نفسه.
الثالث: اشتراط أن يجرحه الكلب أو الطير ونحوهما، لقوله: {مِنَ الْجَوَارِحِ} مع ما تقدم من تحريم المنخنقة. فلو خنقه الكلب أو غيره، أو قتله بثقله لم يبح [هذا بناء على أن الجوارح اللاتي يجرحن الصيد بأنيابها أو مخالبها، والمشهور أن الجوارح بمعنى الكواسب أي: المحصلات للصيد والمدركات لها فلا يكون فيها على هذا دلالة - والله أعلم-] (1) .
الرابع: جواز اقتناء كلب الصيد، كما ورد في الحديث الصحيح، مع أن اقتناء الكلب محرم، لأن من لازم إباحة صيده وتعليمه جواز اقتنائه.
الخامس: طهارة ما أصابه فم الكلب من الصيد، لأن الله أباحه ولم يذكر له غسلا فدل على طهارته.
السادس: فيه فضيلة العلم، وأن الجارح المعلم -بسبب العلم- يباح صيده، والجاهل بالتعليم لا يباح صيده.
السابع: أن الاشتغال بتعليم الكلب أو الطير أو نحوهما، ليس مذموما، وليس من العبث والباطل. بل هو أمر مقصود، لأنه وسيلة لحل صيده والانتفاع به.
الثامن: فيه حجة لمن أباح بيع كلب الصيد، قال: لأنه قد لا يحصل له إلا بذلك.
التاسع: فيه اشتراط التسمية عند إرسال الجارح، وأنه إن لم يسم الله متعمدا، لم يبح ما قتل الجارح.
العاشر: أنه يجوز أكل ما صاده الجارح، سواء قتله الجارح أم لا. وأنه إن أدركه صاحبه، وفيه حياة مستقرة فإنه لا يباح إلا بها.
ثم حث تعالى على تقواه، وحذر من إتيان الحساب في يوم القيامة، وأن ذلك أمر قد دنا واقترب، فقال: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
__________
(1) زيادة من هامش ب.

(1/221)

الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ (5)

{5} {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .
كرر تعالى إحلال الطيبات لبيان الامتنان، ودعوة للعباد إلى شكره والإكثار من ذكره، حيث أباح لهم ما تدعوهم الحاجة إليه، ويحصل لهم الانتفاع به من الطيبات.
{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَّكُمْ} أي: ذبائح اليهود والنصارى حلال لكم -يا معشر المسلمين- دون باقي الكفار، فإن ذبائحهم لا تحل للمسلمين، وذلك لأن أهل الكتاب ينتسبون إلى الأنبياء والكتب.
وقد اتفق الرسل كلهم على تحريم الذبح لغير الله، لأنه شرك، فاليهود والنصارى يتدينون بتحريم الذبح لغير الله، فلذلك أبيحت ذبائحهم دون غيرهم.
والدليل على أن المراد بطعامهم ذبائحهم، أن الطعام الذي ليس من الذبائح كالحبوب والثمار ليس لأهل الكتاب فيه خصوصية، بل يباح ذلك ولو كان من طعام غيرهم. وأيضا فإنه أضاف الطعام إليهم.
فدل ذلك، على أنه كان طعاما، بسبب ذبحهم. ولا يقال: إن ذلك للتمليك، وأن المراد: الطعام الذي يملكون. لأن هذا، لا يباح على وجه الغصب، ولا من المسلمين.
{وَطَعَامُكُمْ} أيها المسلمون {حِلٌّ لَّهُمْ} أي: يحل لكم أن تطعموهم إياه {وَ} أحل لكم {الْمُحْصَنَاتِ} أي: الحرائر العفيفات {مِنَ الْمُؤْمِنَاتِ} والحرائر العفيفات {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ} أي: من اليهود والنصارى.
وهذا مخصص لقوله تعالى {وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [ص:222] ومفهوم الآية، أن الأرقاء من المؤمنات لا يباح نكاحهن للأحرار، وهو كذلك.
وأما الكتابيات فعلى كل حال لا يبحن، ولا يجوز نكاحهن للأحرار مطلقا، لقوله تعالى: {مِن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} وأما المسلمات إذا كن رقيقات فإنه لا يجوز للأحرار نكاحهن إلا بشرطين، عدم الطول وخوف العنت.
وأما الفاجرات غير العفيفات عن الزنا فلا يباح نكاحهن، سواء كن مسلمات أو كتابيات، حتى يتبن لقوله تعالى: {الزَّانِي لا يَنكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً} الآية.
وقوله: {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} أي: أبحنا لكم نكاحهن، إذا أعطيتموهن مهورهن، فمن عزم على أن لا يؤتيها مهرها فإنها لا تحل له.
وأمر بإيتائها إذا كانت رشيدة تصلح للإيتاء، وإلا أعطاه الزوج لوليها.
وإضافة الأجور إليهن دليل على أن المرأة تملك جميع مهرها، وليس لأحد منه شيء، إلا ما سمحت به لزوجها أو وليها أو غيرهما. {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} أي: حالة كونكم -أيها الأزواج- محصنين لنسائكم، بسبب حفظكم لفروجكم عن غيرهن.
{غَيْرَ مُسَافِحِينَ} أي: زانين مع كل أحد {وَلا مُتَّخِذِي أَخْدَانٍ} .
وهو: الزنا مع العشيقات، لأن الزناة في الجاهلية، منهم من يزني مع من كان، فهذا المسافح. ومنهم من يزني مع خدنه ومحبه. فأخبر الله تعالى أن ذلك كله ينافي العفة، وأن شرط التزوج أن يكون الرجل عفيفا عن الزنا.
وقوله تعالى: {وَمَن يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} أي: ومن كفر بالله تعالى، وما يجب الإيمان به من كتبه ورسله أو شيء من الشرائع، فقد حبط عمله، بشرط أن يموت على كفره، كما قال تعالى: {وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} {وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} أي: الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة، وحصلوا على الشقاوة الأبدية.

(1/221)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6)

{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .
هذه آية عظيمة قد اشتملت على أحكام كثيرة، نذكر منها ما يسره الله وسهله.
أحدها: أن هذه المذكورات فيها امتثالها والعمل بها من لوازم الإيمان الذي لا يتم إلا به، لأنه صدرها بقوله {يَأَيُّهَا الَّذِينَ آمَنُوا} إلى آخرها. أي: يا أيها الذين آمنوا، اعملوا بمقتضى إيمانكم بما شرعناه لكم.
الثاني: الأمر بالقيام بالصلاة لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} .
الثالث: الأمر بالنية للصلاة، لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} أي: بقصدها ونيتها.
الرابع: اشتراط الطهارة لصحة الصلاة، لأن الله أمر بها عند القيام إليها، والأصل في الأمر الوجوب.
الخامس: أن الطهارة لا تجب بدخول الوقت، وإنما تجب عند إرادة الصلاة.
السادس: أن كل ما يطلق عليه اسم الصلاة، من الفرض والنفل، وفرض الكفاية، وصلاة الجنازة، تشترط له الطهارة، حتى السجود المجرد عند كثير من العلماء، كسجود التلاوة والشكر.
السابع: الأمر بغسل الوجه، وهو: ما تحصل به المواجهة من منابت شعر الرأس المعتاد، إلى ما انحدر من اللحيين والذقن طولا. ومن الأذن إلى الأذن عرضا.
ويدخل فيه المضمضة والاستنشاق، بالسنة، ويدخل فيه الشعور التي فيه. لكن إن كانت خفيفة فلا بد من إيصال الماء إلى البشرة، وإن كانت كثيفة اكتفي بظاهرها.
الثامن: الأمر بغسل اليدين، وأن حدهما إلى المرفقين و"إلى" كما قال جمهور المفسرين بمعنى "مع" كقوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} ولأن الواجب لا يتم إلا بغسل جميع المرفق.
التاسع: الأمر بمسح الرأس.
العاشر: أنه يجب مسح جميعه، لأن الباء ليست للتبعيض، وإنما هي للملاصقة، وأنه يعم المسح بجميع الرأس.
الحادي عشر: أنه يكفي المسح كيفما كان، بيديه أو إحداهما، أو خرقة أو خشبة أو نحوهما، لأن الله أطلق المسح ولم يقيده بصفة، فدل ذلك على إطلاقه.
الثاني عشر: أن الواجب المسح. فلو غسل رأسه ولم يمر يده عليه لم يكف، لأنه لم يأت بما أمر الله به.
الثالث عشر: الأمر بغسل الرجلين إلى الكعبين، ويقال فيهما ما يقال في اليدين.
الرابع عشر: فيها الرد على الرافضة، على قراءة الجمهور بالنصب، وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
الخامس عشر: فيه الإشارة إلى مسح [ص:223] الخفين، على قراءة الجر في {وأرجلكم} .
وتكون كل من القراءتين، محمولة على معنى، فعلى قراءة النصب فيها، غسلهما إن كانتا مكشوفتين، وعلى قراءة الجر فيها، مسحهما إذا كانتا مستورتين بالخف.
السادس عشر: الأمر بالترتيب في الوضوء، لأن الله تعالى ذكرها مرتبة.
ولأنه أدخل ممسوحا -وهو الرأس- بين مغسولين، ولا يعلم لذلك فائدة غير الترتيب.
السابع عشر: أن الترتيب مخصوص بالأعضاء الأربعة المسميات في هذه الآية.
وأما الترتيب بين المضمضة والاستنشاق والوجه، أو بين اليمنى واليسرى من اليدين والرجلين، فإن ذلك غير واجب، بل يستحب تقديم المضمضة والاستنشاق على غسل الوجه، وتقديم اليمنى على اليسرى من اليدين والرجلين، وتقديم مسح الرأس على مسح الأذنين.
الثامن عشر: الأمر بتجديد الوضوء عند كل صلاة، لتوجد صورة المأمور به.
التاسع عشر: الأمر بالغسل من الجنابة.
العشرون: أنه يجب تعميم الغسل للبدن، لأن الله أضاف التطهر للبدن، ولم يخصصه بشيء دون شيء.
الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
الثاني والعشرون: أنه يندرج الحدث الأصغر في الحدث الأكبر، ويكفي من هما عليه أن ينوي، ثم يعمم بدنه، لأن الله لم يذكر إلا التطهر، ولم يذكر أنه يعيد الوضوء.
الثالث والعشرون: أن الجنب يصدق على من أنزل المني يقظة أو مناما، أو جامع ولو لم ينزل.
الرابع والعشرون: أن من ذكر أنه احتلم ولم يجد بللا فإنه لا غسل عليه، لأنه لم تتحقق منه الجنابة.
الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد، بمشروعية التيمم.
السادس والعشرون: أن من أسباب جواز التيمم وجود المرض الذي يضره غسله بالماء، فيجوز له التيمم.
السابع والعشرون: أن من جملة أسباب جوازه، السفر والإتيان من البول والغائط إذا عدم الماء، فالمرض يجوز التيمم مع وجود الماء لحصول التضرر به، وباقيها يجوزه العدم للماء ولو كان في الحضر.
الثامن والعشرون: أن الخارج من السبيلين من بول وغائط، ينقض الوضوء.
التاسع والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران، فلا ينتقض بلمس الفرج ولا بغيره.
الثلاثون: استحباب التكنية عما يستقذر التلفظ به (1) لقوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنكُم مِّنَ الْغَائِطِ} .
الحادي والثلاثون: أن لمس المرأة بلذة وشهوة ناقض للوضوء.
الثاني والثلاثون: اشتراط عدم الماء لصحة التيمم.
الثالث والثلاثون: أن مع وجود الماء ولو في الصلاة، يبطل التيمم لأن الله إنما أباحه مع عدم الماء.
الرابع والثلاثون: أنه إذا دخل الوقت وليس معه ماء، فإنه يلزمه طلبه في رحله وفيما قرب منه، لأنه لا يقال "لم يجد" لمن لم يطلب.
الخامس والثلاثون: أن من وجد ماء لا يكفي بعض طهارته، فإنه يلزمه استعماله، ثم يتيمم بعد ذلك.
السادس والثلاثون: أن الماء المتغير بالطاهرات، مقدم على التيمم، أي: يكون طهورا، لأن الماء المتغير ماء، فيدخل في قوله: {فَلَمْ تَجِدُوا مَاءً} .
السابع والثلاثون: أنه لا بد من نية التيمم لقوله: {فَتَيَمَّمُوا} أي: اقصدوا.
الثامن والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض من تراب وغيره. فيكون على هذا، قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} إما من باب التغليب، وأن الغالب أن يكون له غبار يمسح منه ويعلق بالوجه واليدين، وإما أن يكون إرشادا للأفضل، وأنه إذا أمكن التراب الذي فيه غبار فهو أولى.
التاسع والثلاثون: أنه لا يصح التيمم بالتراب النجس، لأنه لا يكون طيبا بل خبيثا.
الأربعون: أنه يمسح في التيمم الوجه واليدان فقط، دون بقية الأعضاء.
الحادي والأربعون: أن قوله: {بِوُجُوهِكُمْ} شامل لجميع الوجه وأنه يعممه (2) بالمسح، إلا أنه معفو عن إدخال التراب في الفم والأنف، وفيما تحت الشعور، ولو خفيفة.
الثاني والأربعون: أن اليدين تمسحان إلى الكوعين فقط، لأن اليدين عند الإطلاق كذلك.
فلو كان يشترط إيصال المسح إلى الذراعين لقيده الله بذلك، كما قيده في الوضوء.
[ص:224]
الثالث والأربعون: أن الآية عامة في جواز التيمم، لجميع الأحداث كلها، الحدث الأكبر والأصغر، بل ولنجاسة البدن، لأن الله جعلها بدلا عن طهارة الماء، وأطلق في الآية فلم يقيد [وقد يقال أن نجاسة البدن لا تدخل في حكم التيمم لأن السياق في الأحداث وهو قول جمهور العلماء] (3) .
الرابع والأربعون: أن محل التيمم في الحدث الأصغر والأكبر واحد، وهو الوجه واليدان.
الخامس والأربعون: أنه لو نوى مَنْ عليه حدثان التيمم عنهما، فإنه يجزئ أخذا من عموم الآية وإطلاقها.
السادس والأربعون: أنه يكفي المسح بأي شيء كان، بيده أو غيرها، لأن الله قال {فامسحوا} ولم يذكر الممسوح به، فدل على جوازه بكل شيء.
السابع والأربعون: اشتراط الترتيب في طهارة التيمم، كما يشترط ذلك في الوضوء، ولأن الله بدأ بمسح الوجه قبل مسح اليدين.
الثامن والأربعون: أن الله تعالى -فيما شرعه لنا من الأحكام- لم يجعل علينا في ذلك من حرج ولا مشقة ولا عسر، وإنما هو رحمة منه بعباده ليطهرهم، وليتم نعمته عليهم.
وهذا هو التاسع والأربعون: أن طهارة الظاهر بالماء والتراب، تكميل لطهارة الباطن بالتوحيد، والتوبة النصوح.
الخمسون: أن طهارة التيمم، وإن لم يكن فيها نظافة وطهارة تدرك بالحس والمشاهدة، فإن فيها طهارة معنوية ناشئة عن امتثال أمر الله تعالى.
الحادي والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار في شرائع الله، في الطهارة وغيرها ليزداد معرفة وعلما، ويزداد شكرا لله ومحبة له، على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.
__________
(1) كذا في ب، وفي أ: فيه.
(2) في ب: يعمه.
(3) زيادة من هامش: ب

(1/222)

وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{7} {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يأمر تعالى عباده بذكر نعمه الدينية والدنيوية، بقلوبهم وألسنتهم. فإن في استدامة ذكرها داعيا لشكر الله تعالى ومحبته، وامتلاء القلب من إحسانه. وفيه زوال للعجب من النفس بالنعم الدينية، وزيادة لفضل الله وإحسانه. و {مِيثَاقَه} أي: واذكروا ميثاقه {الَّذِي وَاثَقَكُمْ بِهِ} أي: عهده الذي أخذه عليكم.
وليس المراد بذلك أنهم لفظوا ونطقوا بالعهد والميثاق، وإنما المراد بذلك أنهم بإيمانهم بالله ورسوله قد التزموا طاعتهما، ولهذا قال: {إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا} أي: سمعنا ما دعوتنا به من آياتك القرآنية والكونية، سمع فهم وإذعان وانقياد. وأطعنا ما أمرتنا به بالامتثال، وما نهيتنا عنه بالاجتناب. وهذا شامل لجميع شرائع الدين الظاهرة والباطنة.
وأن المؤمنين يذكرون في ذلك عهد الله وميثاقه عليهم، وتكون منهم على بال، ويحرصون على أداء ما أُمِرُوا به كاملا غير ناقص.
{وَاتَّقُوا اللَّهَ} في جميع أحوالكم {إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما تنطوي عليه من الأفكار والأسرار والخواطر. فاحذروا أن يطلع من قلوبكم على أمر لا يرضاه، أو يصدر منكم ما يكرهه، واعمروا قلوبكم بمعرفته ومحبته والنصح لعباده. فإنكم -إن كنتم كذلك- غفر لكم السيئات، وضاعف لكم الحسنات، لعلمه بصلاح قلوبكم.

(1/224)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8)

{8} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} .
أي {يَأَيُّهَا الَّذِينَ آمَنُوا} بما أُمِرُوا بالإيمان به، قوموا بلازم إيمانكم، بأن تكونوا {قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} بأن تنشط للقيام بالقسط حركاتكم الظاهرة والباطنة.
وأن يكون ذلك القيام لله وحده، لا لغرض من الأغراض الدنيوية، وأن تكونوا قاصدين للقسط، الذي هو العدل، لا الإفراط ولا التفريط، في أقوالكم ولا أفعالكم، وقوموا بذلك على القريب والبعيد، والصديق والعدو.
{وَلا يَجْرِمَنَّكُمْ} أي: لا يحملنكم بغض {قَوْمٍ عَلَى أَلا تَعْدِلُوا} كما يفعله من لا عدل عنده ولا قسط، بل كما تشهدون لوليكم، فاشهدوا عليه، وكما تشهدون على عدوكم فاشهدوا له، ولو كان كافرا أو مبتدعا، فإنه يجب العدل فيه، وقبول ما يأتي به من الحق، لأنه حق لا لأنه قاله، ولا يرد الحق لأجل قوله، فإن هذا ظلم للحق.
{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} أي: كلما حرصتم على العدل واجتهدتم في العمل به، كان ذلك أقرب لتقوى قلوبكم، فإن تم العدل كملت التقوى.
{إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} فمجازيكم بأعمالكم، خيرها وشرها، صغيرها وكبيرها، جزاء عاجلا وآجلا.

(1/224)

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9)

{9، 10} {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} .
أي {وَعَدَ اللَّهُ} الذي لا يخلف الميعاد وهو أصدق القائلين -المؤمنين به وبكتبه ورسله واليوم الآخر، {وَعَمِلُوا الصَّالِحَاتِ} من واجبات ومستحبات- بالمغفرة لذنوبهم، بالعفو عنها وعن عواقبها، وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى.
{فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُم مِن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .

(1/224)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .

(1/224)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا} الدالة على الحق المبين، فكذبوا بها بعد ما أبانت الحقائق. {أُولَئِكَ أَصْحَابُ الْجَحِيمِ} الملازمون لها ملازمة الصاحب لصاحبه.
[ص:225]
{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يُذَكِّر تعالى عباده المؤمنين بنعمه العظيمة، ويحثهم على تذكرها بالقلب واللسان، وأنهم -كما أنهم يعدون قتلهم لأعدائهم، وأخذ أموالهم وبلادهم وسبيهم نعمةً - فليعدوا أيضا إنعامه عليهم بكف أيديهم عنهم، ورد كيدهم في نحورهم نعمة. فإنهم الأعداء، قد هموا بأمر، وظنوا أنهم قادرون عليه.
فإذا لم يدركوا بالمؤمنين مقصودهم، فهو نصر من الله لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك، ويعبدوه ويذكروه، وهذا يشمل كل من هَمَّ بالمؤمنين بشر، من كافر ومنافق وباغ، كف الله شره عن المسلمين، فإنه داخل في هذه الآية.
ثم أمرهم بما يستعينون به على الانتصار على عدوهم، وعلى جميع أمورهم، فقال: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية، وتبرؤوا من حولهم وقوتهم، ويثقوا بالله تعالى في حصول ما يحبون. وعلى حسب إيمان العبد يكون توكله، وهو من واجبات القلب المتفق عليها.

(1/224)

وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12) فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13)

{12، 13} {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} .
يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد، وذكر صفة الميثاق وأجرهم إن قاموا به، وإثمهم إن لم يقوموا به، ثم ذكر أنهم ما قاموا به، وذكر ما عاقبهم به، فقال: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ} أي: عهدهم المؤكد الغليظ، {وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا} أي: رئيسا وعريفا على من تحته، ليكون ناظرا عليهم، حاثا لهم على القيام بما أُمِرُوا به، مطالبا يدعوهم.
{وَقَالَ اللَّهُ} للنقباء الذين تحملوا من الأعباء ما تحملوا: {إِنِّي مَعَكُمْ} أي: بالعون والنصر، فإن المعونة بقدر المؤنة.
ثم ذكر ما واثقهم عليه فقال: {لَئِنْ أَقَمْتُمُ الصَّلاةَ} ظاهرا وباطنا، بالإتيان بما يلزم وينبغي فيها، والمداومة على ذلك {وَآتَيْتُمُ الزَّكَاةَ} لمستحقيها {وَآمَنْتُمْ بِرُسُلِي} جميعهم، الذين أفضلهم وأكملهم محمد صلى الله عليه وسلم، {وَعَزَّرْتُمُوهُمْ} أي: عظمتموهم، وأديتم ما يجب لهم من الاحترام والطاعة {وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا} وهو الصدقة والإحسان، الصادر عن الصدق والإخلاص وطيب المكسب، فإذا قمتم بذلك {لأكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأنْهَارُ} فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم، واندفاع المكروه بتكفير السيئات، ودفع ما يترتب عليها من العقوبات.
{فَمَن كَفَرَ بَعْدَ ذَلِكَ} العهد والميثاق المؤكد بالأيمان والالتزامات، المقرون بالترغيب بذكر ثوابه.
{فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} أي: عن عمد وعلم، فيستحق ما يستحقه الضالون من حرمان الثواب، وحصول العقاب. فكأنه قيل: ليت شعري ماذا فعلوا؟ وهل وفوا بما عاهدوا الله عليه أم نكثوا؟
فبين أنهم نقضوا ذلك فقال: {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ} .
أي: بسببه عاقبناهم بعدة عقوبات: الأولى: أنا {لَعَنَّاهُمْ} أي: طردناهم وأبعدناهم من رحمتنا، حيث أغلقوا على أنفسهم أبواب الرحمة، ولم يقوموا بالعهد الذي أخذ عليهم، الذي هو سببها الأعظم.
الثانية: قوله: {وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} أي: غليظة لا تجدي فيها المواعظ، ولا تنفعها الآيات والنذر، فلا يرغبهم تشويق، ولا يزعجهم تخويف، وهذا من أعظم العقوبات على العبد، أن يكون قلبه بهذه الصفة التي لا يفيده الهدى، والخير إلا شرا.
الثالثة: أنهم {يُحَرِّفُونَ الْكَلِمَ عَن مَوَاضِعِهِ} أي: ابتلوا بالتغيير والتبديل، فيجعلون للكلم الذي أراد الله معنى غير ما أراده الله ولا رسوله.
الرابعة: أنهم {نسوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ} فإنهم ذكروا بالتوراة، وبما أنزل الله على موسى، فنسوا حظا منه، وهذا شامل لنسيان علمه، وأنهم نسوه وضاع عنهم، ولم يوجد كثير مما أنساهم الله إياه عقوبة منه لهم.
وشامل لنسيان العمل الذي هو الترك، فلم يوفقوا للقيام بما أمروا به، ويستدل بهذا على أهل الكتاب بإنكارهم بعض الذي قد ذكر في كتابهم، أو وقع في زمانهم، أنه مما نسوه.
الخامسة: الخيانة المستمرة التي {لا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِّنْهُمْ} أي: خيانة لله ولعباده المؤمنين.
ومن أعظم الخيانة منهم، كتمهم [عن] من يعظهم ويحسن فيهم الظن الحق، وإبقاؤهم على كفرهم، فهذه خيانة عظيمة. وهذه الخصال الذميمة، حاصلة لكل من اتصف بصفاتهم.
فكل من لم يقم بما أمر الله به، وأخذ به عليه الالتزام، كان له نصيب من اللعنة وقسوة القلب، والابتلاء بتحريف الكلم، وأنه لا يوفق للصواب، ونسيان حظ مما ذُكِّر به، وأنه لا بد أن يبتلى بالخيانة، نسأل الله العافية.
وسمى الله تعالى ما ذكروا به حظا، لأنه هو أعظم الحظوظ، وما عداه فإنما هي حظوظ دنيوية، كما قال تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [ص:226] وقال في الحظ النافع: {وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
وقوله: {إِلا قَلِيلا مِنْهُمْ} أي: فإنهم وفوا بما عاهدوا الله عليه فوفقهم وهداهم للصراط المستقيم.
{فَاعْفُ عَنْهُمْ وَاصْفَحْ} أي: لا تؤاخذهم بما يصدر منهم من الأذى، الذي يقتضي أن يعفى عنهم، واصفح، فإن ذلك من الإحسان {إن اللَّهُ يُحِبُّ الْمُحْسِنِينَ} والإحسان: هو أن تعبد الله كأنك تراه فإن لم تكن تراه، فإنه يراك. وفي حق المخلوقين: بذل النفع الديني والدنيوي لهم.

(1/225)

وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14)

{14} {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ} .
أي: وكما أخذنا على اليهود العهد والميثاق، فكذلك أخذنا على {الَّذِينَ قَالُوا إِنَّا نَصَارَى} لعيسى ابن مريم، وزكوا أنفسهم بالإيمان بالله ورسله وما جاءوا به، فنقضوا العهد، {فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ} نسيانا علميا، ونسيانا عمليا. {فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} أي: سلطنا بعضهم على بعض، وصار بينهم من الشرور والإحن ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة، وهذا أمر مشاهد، فإن النصارى لم يزالوا ولا يزالون في بغض وعداوة وشقاق. {وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ} فيعاقبهم عليه.

(1/226)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16)

{15، 16} {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
لما ذكر تعالى ما أخذه الله على أهل الكتاب من اليهود والنصارى، وأنهم نقضوا ذلك إلا قليلا منهم، أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم، واحتج عليهم بآية قاطعة دالة على صحة نبوته، وهي: أنه بين لهم كثيرا مما يُخْفُون عن الناس، حتى عن العوام من أهل ملتهم، فإذا كانوا هم المشار إليهم في العلم ولا علم عند أحد في ذلك الوقت إلا ما عندهم، فالحريص على العلم لا سبيل له إلى إدراكه إلا منهم، فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم الذي بيَّن به ما كانوا يتكاتمونه بينهم، وهو أُمِّيّ لا يقرأ ولا يكتب - من أدل الدلائل على القطع برسالته، وذلك مثل صفة محمد في كتبهم، ووجود البشائر به في كتبهم، وبيان آية الرجم ونحو ذلك.
{وَيَعْفُو عَن كَثِيرٍ} أي: يترك بيان ما لا تقتضيه الحكمة.
{قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ} وهو القرآن، يستضاء به في ظلمات الجهالة وعماية الضلالة.
{وَكِتَابٌ مُّبِينٌ} لكل ما يحتاج الخلق إليه من أمور دينهم ودنياهم. من العلم بالله وأسمائه وصفاته وأفعاله، ومن العلم بأحكامه الشرعية وأحكامه الجزائية.
ثم ذكر مَنْ الذي يهتدي بهذا القرآن، وما هو السبب الذي من العبد لحصول ذلك، فقال: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} أي: يهدي به من اجتهد وحرص على بلوغ مرضاة الله، وصار قصده حسنا -سبل السلام التي تسلم صاحبها من العذاب، وتوصله إلى دار السلام، وهو العلم بالحق والعمل به، إجمالا وتفصيلا.
{وَيُخْرِجُهُم مِّن} ظلمات الكفر والبدعة والمعصية، والجهل والغفلة، إلى نور الإيمان والسنة والطاعة والعلم، والذكر. وكل هذه الهداية بإذن الله، الذي ما شاء كان، وما لم يشأ لم يكن. {وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} .

(1/226)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

{17، 18} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
لما ذكر تعالى أخذ الميثاق على أهل الكتابين، وأنهم لم يقوموا به بل نقضوه، ذكر أقوالهم الشنيعة.
فذكر قول النصارى، القول الذي ما قاله أحد غيرهم، بأن الله هو المسيح ابن مريم، ووجه شبهتهم أنه ولد من غير أب، فاعتقدوا فيه هذا الاعتقاد الباطل مع أن حواء نظيره، خُلِقَت بلا أم، وآدم أولى منه، خلق بلا أب ولا أم، فهلا ادعوا فيهما الإلهية كما ادعوها في المسيح؟
فدل على أن قولهم اتباع هوى من غير برهان ولا شبهة. فرد الله عليهم بأدلة عقلية واضحة فقال: {قُلْ فَمَن يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأرْضِ جَمِيعًا} .
فإذا كان المذكورون لا امتناع عندهم يمنعهم لو أراد الله أن يهلكهم، [ص:227] ولا قدرة لهم على ذلك - دل على بطلان إلهية من لا يمتنع من الإهلاك، ولا في قوته شيء من الفكاك.
ومن الأدلة أن {لِلَّهِ} وحده {مُلْكُ السَّمَاوَاتِ وَالأرْضِ} يتصرف فيهم بحكمه الكوني والشرعي والجزائي، وهم مملوكون مدبرون، فهل يليق أن يكون المملوك العبد الفقير، إلها معبودا غنيا من كل وجه؟ هذا من أعظم المحال.
ولا وجه لاستغرابهم لخلق المسيح عيسى ابن مريم من غير أب، فإن الله {يَخْلُقُ مَا يَشَاءُ} إن شاء من أب وأم، كسائر بني آدم، وإن شاء من أب بلا أم، كحواء. وإن شاء من أم بلا أب، كعيسى. وإن شاء من غير أب ولا أم [كآدم] (1) .
__________
(1) زيادة من هامش ب.

(1/226)

وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18)

{وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} .
فنوع خليقته تعالى بمشيئته النافذة، التي لا يستعصي عليها شيء، ولهذا قال: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ومن مقالات اليهود والنصارى أن كلا منهما ادعى دعوى باطلة، يزكون بها أنفسهم، بأن قال كل منهما: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} .
والابن في لغتهم هو الحبيب، ولم يريدوا البنوة الحقيقية، فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح.
قال الله ردا عليهم حيث ادعوا بلا برهان: {قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ} ؟
فلو كنتم أحبابه ما عذبكم [لكون الله لا يحب إلا من قام بمراضيه] (1) .
{بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ} تجري عليكم أحكام العدل والفضل {يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ} إذا أتوا بأسباب المغفرة أو أسباب العذاب، {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} أي: فأي شيء خصكم بهذه الفضيلة، وأنتم من جملة المماليك ومن جملة من يرجع إلى الله في الدار الآخرة، فيجازيكم بأعمالكم.
__________
(1) زيادة من هامش ب.

(1/227)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19)

{19} {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يدعو تبارك وتعالى أهل الكتاب -بسبب ما من عليهم من كتابه- أن يؤمنوا برسوله محمد صلى الله عليه وسلم، ويشكروا الله تعالى الذي أرسله إليهم على حين {فَتْرَةٍ مِّنَ الرُّسُلِ} وشدة حاجة إليه.
وهذا مما يدعو إلى الإيمان به، وأنه يبين لهم جميع المطالب الإلهية والأحكام الشرعية.
وقد قطع الله بذلك حجتهم، لئلا يقولوا: {مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ} يبشر بالثواب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها. وينذر بالعقاب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} انقادت الأشياء طوعا وإذعانا لقدرته، فلا يستعصي عليه شيء منها، ومن قدرته أن أرسل الرسل، وأنزل الكتب، وأنه يثيب من أطاعهم ويعاقب من عصاهم.

(1/227)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ (20) يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21) قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22) قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ (23) قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ (24) قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25) قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26)

{20 - 26} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ * يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ} .
إلى آخر القصة (1) . لما امتن الله على موسى وقومه بنجاتهم من فرعون وقومه وأسرهم واستبعادهم، ذهبوا قاصدين لأوطانهم ومساكنهم، وهي بيت المقدس وما حواليه، وقاربوا وصول بيت المقدس، وكان الله قد فرض عليهم جهاد عدوهم ليخرجوه من ديارهم. فوعظهم موسى عليه السلام؛ وذكرهم ليقدموا على الجهاد فقال لهم: {اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} بقلوبكم وألسنتكم. فإن ذكرها داع إلى محبته تعالى ومنشط على العبادة، {إِذْ جَعَلَ فِيكُمْ أَنبِيَاءَ} يدعونكم إلى الهدى، ويحذرونكم من الردى، ويحثونكم على سعادتكم الأبدية، ويعلمونكم ما لم تكونوا تعلمون {وَجَعَلَكُم مُّلُوكًا} تملكون أمركم، بحيث إنه زال عنكم استعباد عدوكم لكم، فكنتم تملكون أمركم، وتتمكنون من إقامة دينكم.
{وَآتَاكُمْ} من النعم الدينية والدنيوية {مَا لَمْ يُؤْتِ أَحَدًا مِّنَ الْعَالَمِينَ} فإنهم في ذلك الزمان خيرة الخلق، وأكرمهم على الله تعالى. وقد أنعم عليهم بنعم ما كانت لغيرهم.
فذكرهم بالنعم الدينية والدنيوية، الداعي ذلك لإيمانهم وثباته، وثباتهم على الجهاد، وإقدامهم عليه، ولهذا قال: {يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ} .
أي: المطهرة {الَّتِي كَتَبَ اللَّهُ لَكُمْ} فأخبرهم خبرا تطمئن به أنفسهم، إن كانوا مؤمنين مصدقين بخبر الله، وأنه قد كتب الله لهم دخولها، وانتصارهم على عدوهم. {وَلا تَرْتَدُّوا} أي: ترجعوا {عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} قد [ص:228] خسرتم دنياكم بما فاتكم من النصر على الأعداء وفتح بلادكم. وآخرتكم بما فاتكم من الثواب، وما استحققتم -بمعصيتكم- من العقاب، فقالوا قولا يدل على ضعف قلوبهم، وخور نفوسهم، وعدم اهتمامهم بأمر الله ورسوله.
{يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ} شديدي القوة والشجاعة، أي: فهذا من الموانع لنا من دخولها.
{وَإِنَّا لَن نَّدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِن يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ} وهذا من الجبن وقلة اليقين، وإلا فلو كان معهم رشدهم، لعلموا أنهم كلهم من بني آدم، وأن القوي من أعانه الله بقوة من عنده، فإنه لا حول ولا قوة إلا بالله، ولعلموا أنهم سينصرون عليهم، إذ وعدهم الله بذلك، وعدا خاصا.
{قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ} الله تعالى، مشجعين لقومهم، منهضين لهم على قتال عدوهم واحتلال بلادهم. {أَنْعَمَ اللَّهُ عَلَيْهِمَا} بالتوفيق، وكلمة الحق في هذا الموطن المحتاج إلى مثل كلامهم، وأنعم عليهم بالصبر واليقين.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} أي: ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم، وتدخلوا عليهم الباب، فإذا دخلتموه عليهم فإنهم سينهزمون، ثم أمَرَاهم بعدة هي أقوى العدد، فقالا {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِن كُنْتُم مُّؤْمِنِينَ} فإن في التوكل على الله -وخصوصا في هذا الموطن- تيسيرا للأمر، ونصرا على الأعداء. ودل هذا على وجوب التوكل، وعلى أنه بحسب إيمان العبد يكون توكله، فلم ينجع فيهم هذا الكلام، ولا نفع فيهم الملام، فقالوا قول الأذلين:
__________
(1) في ب: كتب الآيات إلى قوله: "فلا تأس على القوم الفاسقين".

(1/227)

{يَا مُوسَى إِنَّا لَن نَدْخُلَهَا أَبَدًا مَّا دَامُوا فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} .
فما أشنع هذا الكلام منهم، ومواجهتهم لنبيهم في هذا المقام الحرج الضيق، الذي قد دعت الحاجة والضرورة إلى نصرة نبيهم، وإعزاز أنفسهم.
وبهذا وأمثاله يظهر التفاوت بين سائر الأمم، وأمة محمد صلى الله عليه وسلم حيث قال الصحابة لرسول الله صلى الله عليه وسلم -حين شاورهم في القتال يوم "بدر" مع أنه لم يحتم عليهم: يا رسول الله، لو خضت بنا هذا البحر لخضناه معك، ولو بلغت بنا برك الغماد ما تخلف عنك أحد. ولا نقول كما قال قوم موسى لموسى: {اذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، من بين يديك ومن خلفك، وعن يمينك وعن يسارك.
فلما رأى موسى عليه السلام عتوهم عليه {قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي} أي: فلا يدان لنا بقتالهم، ولست بجبار على هؤلاء. {فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ} أي: احكم بيننا وبينهم، بأن تنزل فيهم من العقوبة ما اقتضته حكمتك، ودل ذلك على أن قولهم وفعلهم من الكبائر العظيمة الموجبة للفسق.
{قَالَ} الله مجيبا لدعوة موسى: {فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ} أي: إن من عقوبتهم أن نحرم عليهم دخول هذه القرية التي كتبها الله لهم، مدة أربعين سنة، وتلك المدة أيضا يتيهون في الأرض، لا يهتدون إلى طريق ولا يبقون مطمئنين، وهذه عقوبة دنيوية، لعل الله تعالى كفر بها عنهم، ودفع عنهم عقوبة أعظم منها، وفي هذا دليل على أن العقوبة على الذنب قد تكون بزوال نعمة موجودة، أو دفع نقمة قد انعقد سبب وجودها أو تأخرها إلى وقت آخر.
ولعل الحكمة في هذه المدة أن يموت أكثر هؤلاء الذين قالوا هذه المقالة، الصادرة عن قلوب لا صبر فيها ولا ثبات، بل قد ألفت الاستعباد لعدوها، ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها، ولتظهر ناشئة جديدة تتربى عقولهم على طلب قهر الأعداء، وعدم الاستعباد، والذل المانع من السعادة.
ولما علم الله تعالى أن عبده موسى في غاية الرحمة على الخلق، خصوصا قومه، وأنه ربما رق لهم، واحتملته الشفقة على الحزن عليهم في هذه العقوبة، أو الدعاء لهم بزوالها، مع أن الله قد حتمها، قال: {فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} أي: لا تأسف عليهم ولا تحزن، فإنهم قد فسقوا، وفسقهم اقتضى وقوع ما نزل بهم لا ظلما منا.

(1/228)

وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ (30) فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ (31)

{27 - 31} {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ} .
إلى آخر القصة (1) أي: قص على الناس وأخبرهم بالقضية التي جرت على ابني آدم بالحق، تلاوة يعتبر بها المعتبرون، صدقا لا كذبا، وجدا لا لعبا، والظاهر أن ابني آدم هما ابناه لصلبه، كما يدل عليه ظاهر الآية والسياق، وهو قول جمهور المفسرين.
أي: اتل عليهم نبأهما في حال تقريبهما للقربان، الذي أداهما إلى الحال [ص:229] المذكورة.
{إِذْ قَرَّبَا قُرْبَانًا} أي: أخرج كل منهما شيئا من ماله لقصد التقرب إلى الله، {فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ} بأن علم ذلك بخبر من السماء، أو بالعادة السابقة في الأمم، أن علامة تقبل الله لقربان، أن تنزل نار من السماء فتحرقه.
{قَالَ} الابن، الذي لم يتقبل منه للآخر حسدا وبغيا {لأقْتُلَنَّكَ} فقال له الآخر -مترفقا له في ذلك- {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} فأي ذنب لي وجناية توجب لك أن تقتلني؟ إلا أني اتقيت الله تعالى، الذي تقواه واجبة عليّ وعليك، وعلى كل أحد، وأصح الأقوال في تفسير المتقين هنا، أي: المتقين لله في ذلك العمل، بأن يكون عملهم خالصا لوجه الله، متبعين فيه لسنة رسول الله صلى الله عليه وسلم.
ثم قال له مخبرا أنه لا يريد أن يتعرض لقتله، لا ابتداء ولا مدافعة فقال:
{لَئِن بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ} وليس ذلك جبنا مني ولا عجزا. وإنما ذلك لأني {أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} والخائف لله لا يقدم (2) على الذنوب، خصوصا الذنوب الكبار. وفي هذا تخويف لمن يريد القتل، وأنه ينبغي لك أن تتقي الله وتخافه.
{إِنِّي أُرِيدُ أَن تَبُوءَ} أي: ترجع {بِإِثْمِي وَإِثْمِكَ} أي: إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني فإني أوثر أن تقتلني، فتبوء بالوزرين {فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ} دل هذا على أن القتل من كبائر الذنوب، وأنه موجب لدخول النار.
فلم يرتدع ذلك الجاني ولم ينزجر، ولم يزل يعزم نفسه ويجزمها، حتى طوعت له قتل أخيه الذي يقتضي الشرع والطبع احترامه.
{فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} دنياهم وآخرتهم، وأصبح قد سن هذه السنة لكل قاتل.
"ومن سن سنة سيئة، فعليه وزرها ووزر من عمل بها إلى يوم القيامة". ولهذا ورد في الحديث الصحيح أنه "ما من نفس تقتل إلا كان على ابن آدم الأول شطر من دمها، لأنه أول من سن القتل".
فلما قتل أخاه لم يدر كيف يصنع به؛ لأنه أول ميت مات من بني آدم {فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ} أي: يثيرها ليدفن غرابا آخر ميتا. {لِيُرِيَهُ} بذلك {كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ} أي: بدنه، لأن بدن الميت يكون عورة {فَأَصْبَحَ مِنَ النَّادِمِينَ} وهكذا عاقبة المعاصي الندامة والخسارة.
__________
(1) في ب: كتب الآيات إلى قوله تعالى: "فأصبح من النادمين".
(2) في ب: لا يقوم.

(1/228)

مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ (32)

{32} {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الأرْضِ لَمُسْرِفُونَ} .
يقول تعالى {مِنْ أَجْلِ ذَلِكَ} الذي ذكرناه في قصة ابني آدم، وقتل أحدهما أخاه، وسنه القتل لمن بعده، وأن القتل عاقبته وخيمة وخسارة في الدنيا والآخرة. {كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ} أهل الكتب السماوية {أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ} أي: بغير حق {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا} ؛ لأنه ليس معه داع يدعوه إلى التبيين، وأنه لا يقدم على القتل إلا بحق، فلما تجرأ على قتل النفس التي لم تستحق القتل علم أنه لا فرق عنده بين هذا المقتول وبين غيره، وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء. فتجرؤه على قتله، كأنه قتل الناس جميعا.
وكذلك من أحيا نفسا أي: استبقى أحدا، فلم يقتله مع دعاء نفسه له إلى قتله، فمنعه خوف الله تعالى من قتله، فهذا كأنه أحيا الناس جميعا، لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل.
ودلت الآية على أن القتل يجوز بأحد أمرين:
إما أن يقتل نفسا بغير حق متعمدا في ذلك، فإنه يحل قتله، إن كان مكلفا مكافئا، ليس بوالد للمقتول.
وإما أن يكون مفسدا في الأرض، بإفساده لأديان الناس أو أبدانهم أو أموالهم، كالكفار المرتدين والمحاربين، والدعاة إلى البدع الذين لا ينكف شرهم إلا بالقتل.
وكذلك قطاع الطريق ونحوهم، ممن يصول على الناس لقتلهم، أو أخذ أموالهم.
{وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ} التي لا يبقى معها حجة لأحد. {ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ} أي: من الناس {بَعْدِ ذَلِكَ} البيان القاطع للحجة، الموجب للاستقامة في الأرض {لَمُسْرِفُونَ} في العمل بالمعاصي، ومخالفة الرسل الذين جاءوا بالبينات والحجج.

(1/229)

إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (33) إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34)

{33، 34} {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ * إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
المحاربون لله ولرسوله، هم الذين بارزوه بالعداوة، وأفسدوا في الأرض [ص:230] بالكفر والقتل، وأخذ الأموال، وإخافة السبل.
والمشهور أن هذه الآية الكريمة في أحكام قطاع الطريق، الذين يعرضون للناس في القرى والبوادي، فيغصبونهم أموالهم، ويقتلونهم، ويخيفونهم، فيمتنع الناس من سلوك الطريق التي هم بها، فتنقطع بذلك.
فأخبر الله أن جزاءهم ونكالهم -عند إقامة الحد عليهم- أن يفعل بهم واحد من هذه الأمور.
واختلف المفسرون: هل ذلك على التخيير، وأن كل قاطع طريق يفعل به الإمام أو نائبه ما رآه المصلحة من هذه الأمور المذكورة؟ وهذا ظاهر اللفظ، أو أن عقوبتهم تكون بحسب جرائمهم، فكل جريمة لها قسط يقابلها، كما تدل عليه الآية بحكمتها وموافقتها لحكمة الله تعالى. وأنهم إن قتلوا وأخذوا مالا تحتم قتلُهم وصلبهم، حتى يشتهروا ويختزوا ويرتدع غيرهم.
وإن قتلوا ولم يأخذوا مالا تحتم قتلهم فقط. وإن أخذوا مالا ولم يقتلوا تحتم أن تقطع أيديهم وأرجلهم من خلاف، اليد اليمنى والرجل اليسرى. وإن أخافوا الناس ولم يقتلوا، ولا أخذوا مالا نفوا من الأرض، فلا يتركون يأوون في بلد حتى تظهر توبتهم. وهذا قول ابن عباس رضي الله عنه وكثير من الأئمة، على اختلاف في بعض التفاصيل.
{ذَلِكَ} النكال {لَهُمْ خِزْيٌ فِي الدُّنْيَا} أي: فضيحة وعار {وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} فدل هذا أن قطع الطريق من أعظم الذنوب، موجب لفضيحة الدنيا وعذاب الآخرة، وأن فاعله محارب لله ولرسوله.
وإذا كان هذا شأن عظم هذه الجريمة، علم أن تطهير الأرض من المفسدين، وتأمين السبل والطرق، عن القتل، وأخذ الأموال، وإخافة الناس، من أعظم الحسنات وأجل الطاعات، وأنه إصلاح في الأرض، كما أن ضده إفساد في الأرض.
{إِلا الَّذِينَ تَابُوا مِن قَبْلِ أَن تَقْدِرُوا عَلَيْهِمْ} أي: من هؤلاء المحاربين، {فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} أي: فيسقط عنه ما كان لله، من تحتم القتل والصلب والقطع والنفي، ومن حق الآدمي أيضا، إن كان المحارب كافرا ثم أسلم، فإن كان المحارب مسلما فإن حق الآدمي، لا يسقط عنه من القتل وأخذ المال. ودل مفهوم الآية على أن توبة المحارب -بعد القدرة عليه- أنها لا تسقط عنه شيئا، والحكمة في ذلك ظاهرة.
وإذا كانت التوبة قبل القدرة عليه، تمنع من إقامة الحد في الحرابة، فغيرها من الحدود -إذا تاب من فعلها، قبل القدرة عليه- من باب أولى.

(1/229)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35)

{35} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} .
هذا أمر من الله لعباده المؤمنين، بما يقتضيه الإيمان من تقوى الله والحذر من سخطه وغضبه، وذلك بأن يجتهد العبد، ويبذل غاية ما يمكنه من المقدور في اجتناب ما يَسخطه الله، من معاصي القلب واللسان والجوارح، الظاهرة والباطنة. ويستعين بالله على تركها، لينجو بذلك من سخط الله وعذابه. {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي: القرب منه، والحظوة لديه، والحب له، وذلك بأداء فرائضه القلبية، كالحب له وفيه، والخوف والرجاء، والإنابة والتوكل. والبدنية: كالزكاة والحج. والمركبة من ذلك كالصلاة ونحوها، من أنواع القراءة والذكر، ومن أنواع الإحسان إلى الخلق بالمال والعلم والجاه، والبدن، والنصح لعباد الله، فكل هذه الأعمال تقرب إلى الله. ولا يزال العبد يتقرب بها إلى الله حتى يحبه الله، فإذا أحبه كان سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي [بها] ويستجيب الله له الدعاء.
ثم خص تبارك وتعالى من العبادات المقربة إليه، الجهاد في سبيله، وهو: بذل الجهد في قتال الكافرين بالمال، والنفس، والرأي، واللسان، والسعي في نصر دين الله بكل ما يقدر عليه العبد، لأن هذا النوع من أجل الطاعات وأفضل القربات.
ولأن من قام به، فهو على القيام بغيره أحرى وأولى {لَعَلَّكُمْ تُفْلِحُونَ} إذا اتقيتم الله بترك المعاصي، وابتغيتم الوسيلة إلى الله، بفعل الطاعات، وجاهدتم في سبيله ابتغاء مرضاته.
والفلاح هو الفوز والظفر بكل مطلوب مرغوب، والنجاة من كل مرهوب، فحقيقته السعادة الأبدية والنعيم المقيم.

(1/230)

إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36)

{36، 37} {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى عن شناعة حال الكافرين بالله يوم القيامة ومآلهم الفظيع، وأنهم لو افتدوا من عذاب الله بملء الأرض ذهبا ومثله معه ما تقبل منهم، ولا أفاد، لأن محل الافتداء قد فات.

(1/230)

يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37)

{يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} .

(1/230)

وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38) فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40)

ولم يبق إلا العذاب الأليم، الموجع الدائم الذي لا يخرجون منه أبدا، بل هم ماكثون فيه سرمدا.
[ص:231]
{38 - 40} {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ * فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
السارق: هو من أخذ مال غيره المحترم خفية، بغير رضاه. وهو من كبائر الذنوب الموجبة لترتب العقوبة الشنيعة، وهو قطع اليد اليمنى، كما هو في قراءة بعض الصحابة.
وحد اليد عند الإطلاق من الكوع، فإذا سرق قطعت يده من الكوع، وحسمت في زيت لتنسد العروق فيقف الدم، ولكن السنة قيدت عموم هذه الآية من عدة أوجه:
منها: الحرز، فإنه لا بد أن تكون السرقة من حرز، وحرز كل مال: ما يحفظ به عادة. فلو سرق من غير حرز فلا قطع عليه.
ومنها: أنه لا بد أن يكون المسروق نصابا، وهو ربع دينار، أو ثلاثة دراهم، أو ما يساوي أحدهما، فلو سرق دون ذلك فلا قطع عليه.
ولعل هذا يؤخذ من لفظ السرقة ومعناها، فإن لفظ"السرقة" أخذ الشيء على وجه لا يمكن الاحتراز منه، وذلك أن يكون المال محرزا، فلو كان غير محرز لم يكن ذلك سرقة شرعية.
ومن الحكمة أيضا أن لا تقطع اليد في الشيء النزر التافه، فلما كان لا بد من التقدير، كان التقدير الشرعي مخصصا للكتاب.
والحكمة في قطع اليد في السرقة، أن ذلك حفظ للأموال، واحتياط لها، وليقطع العضو الذي صدرت منه الجناية، فإن عاد السارق قطعت رجله اليسرى، فإن عاد، فقيل: تقطع يده اليسرى، ثم رجله اليمنى، وقيل: يحبس حتى يموت. وقوله: {جَزَاءً بِمَا كَسَبَا} أي: ذلك القطع جزاء للسارق بما سرقه من أموال الناس.
{نَكَالا مِّنَ اللَّهِ} أي: تنكيلا وترهيبا للسارق ولغيره، ليرتدع السراق -إذا علموا- أنهم سيقطعون إذا سرقوا.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: عَزَّ وحكم فقطع السارق.
{فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فيغفر لمن تاب فترك الذنوب، وأصلح الأعمال والعيوب.
وذلك أن لله (1) ملك السماوات والأرض، يتصرف فيهما بما شاء من التصاريف القدرية والشرعية، والمغفرة والعقوبة، بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته.
__________
(1) في ب: الله له.

(1/230)

يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (41)

{41 - 44} {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
كان الرسول صلى الله عليه وسلم من شدة حرصه على الخلق يشتد حزنه لمن يظهر الإيمان، ثم يرجع إلى الكفر، فأرشده الله تعالى، إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء. فإن هؤلاء لا في العير ولا في النفير. إن حضروا لم ينفعوا، وإن غابوا لم يفقدوا، ولهذا قال مبينا للسبب الموجب لعدم الحزن عليهم - فقال: {مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ} فإن الذين (1) يؤسى ويحزن عليهم، من كان معدودا من المؤمنين، وهم المؤمنون ظاهرا وباطنا، وحاشا لله أن يرجع هؤلاء عن دينهم ويرتدوا، فإن الإيمان -إذا خالطت بشاشته القلوب- لم يعدل به صاحبه غيره، ولم يبغ به بدلا.
{وَمِنَ الَّذِينَ هَادُوا} أي: اليهود {سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ} أي: مستجيبون ومقلدون لرؤسائهم، المبني أمرهم على الكذب والضلال والغي. وهؤلاء الرؤساء المتبعون {لَمْ يَأْتُوكَ} بل أعرضوا عنك، وفرحوا بما عندهم من الباطل وهو تحريف الكلم عن مواضعه، أي: جلب معان للألفاظ ما أرادها الله ولا قصدها، لإضلال الخلق ولدفع الحق، فهؤلاء المنقادون للدعاة إلى الضلال، المتبعين للمحال، الذين يأتون بكل كذب، لا عقول لهم ولا [ص:232] همم. فلا تبال أيضا إذا لم يتبعوك، لأنهم في غاية النقص، والناقص لا يؤبه له ولا يبالى به.
{يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُوا} أي: هذا قولهم عند محاكمتهم إليك، لا قصد لهم إلا اتباع الهوى.
يقول بعضهم لبعض: إن حكم لكم محمد بهذا الحكم الذي يوافق أهواءكم، فاقبلوا حكمه، وإن لم يحكم لكم به، فاحذروا أن تتابعوه على ذلك، وهذا فتنة واتباع ما تهوى الأنفس.
{وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} كقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
{أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَن يُطَهِّرَ قُلُوبَهُمْ} أي: فلذلك صدر منهم ما صدر. فدل ذلك على أن من كان مقصوده بالتحاكم إلى الحكم الشرعي اتباع هواه، وأنه إن حكم له رضي، وإن لم يحكم له سخط، فإن ذلك من عدم طهارة قلبه، كما أن من حاكم وتحاكم إلى الشرع ورضي به، وافق هواه أو خالفه، فإنه من طهارة القلب، ودل على أن طهارة القلب، سبب لكل خير، وهو أكبر داع إلى كل قول رشيد وعمل سديد.
{لَهُم فِي الدُّنْيَا خِزْيٌ} أي: فضيحة وعار {وَلَهُم فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} هو: النار وسخط الجبار.
__________
(1) كذا في ب، وفي أ: الذي.

(1/231)

سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (42) وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (43) إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ (44)

{سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .
{سَمَّاعُونَ لِلْكَذِبِ} والسمع هاهنا سمع استجابة، أي: من قلة دينهم وعقلهم، أن استجابوا لمن دعاهم إلى القول الكذب.
{أَكَّالُونَ لِلسُّحْتِ} أي: المال الحرام، بما يأخذونه على سفلتهم وعوامهم من المعلومات والرواتب، التي بغير الحق، فجمعوا بين اتباع الكذب وأكل الحرام.
{فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ} فأنت مخير في ذلك. وليست هذه منسوخة، فإنه-عند تحاكم هذا الصنف إليه- يخير بين أن يحكم بينهم، أو يعرض عن الحكم بينهم، بسبب أنه لا قصد لهم في الحكم الشرعي إلا أن يكون موافقا لأهوائهم، وعلى هذا فكل مستفت ومتحاكم إلى عالم، يعلم من حاله أنه إن حكم عليه لم يرض، لم يجب الحكم ولا الإفتاء لهم، فإن حكم بينهم وجب أن يحكم بالقسط، ولهذا قال: {وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} حتى ولو كانوا ظلمة وأعداء، فلا يمنعك ذلك من العدل في الحكم بينهم.
وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس، وأن الله تعالى يحبه.
ثم قال متعجبا لهم (1) {وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} فإنهم -لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه- لم يصدفوا عن حكم الله الذي في التوراة التي بين أيديهم، لعلهم أن يجدوا عندك ما يوافق أهواءهم.
وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا، لم يرضوا بذلك بل أعرضوا عنه، فلم يرتضوه أيضا.
قال تعالى: {وَمَا أُولَئِكَ} الذين هذا صنيعهم {بِالْمُؤْمِنِينَ} أي: ليس هذا دأب المؤمنين، وليسوا حريين بالإيمان. لأنهم جعلوا آلهتهم أهواءهم، وجعلوا أحكام الإيمان تابعة لأهوائهم.
{إِنَّا أَنزلْنَا التَّوْرَاةَ} على موسى بن عمران عليه الصلاة والسلام. {فِيهَا هُدًى} يهدي إلى الإيمان والحق، ويعصم من الضلالة {وَنُورٌ} يستضاء به في ظلم الجهل والحيرة والشكوك، والشبهات والشهوات، كما قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ} {يَحْكُمُ بِهَا} بين الذين هادوا، أي: اليهود في القضايا والفتاوى {النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} لله وانقادوا لأوامره، الذين إسلامهم أعظم من إسلام غيرهم، وهم صفوة الله من العباد. فإذا كان هؤلاء النبيون الكرام والسادة للأنام قد اقتدوا بها وائتموا ومشوا خلفها، فما الذي منع هؤلاء الأراذل من اليهود من الاقتداء بها؟ وما الذي أوجب لهم أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم، الذي لا يقبل عمل ظاهر وباطن، إلا بتلك العقيدة؟ هل لهم إمام في ذلك؟ نعم لهم أئمة دأبهم التحريف، وإقامة رياستهم ومناصبهم بين الناس، والتأكل بكتمان الحق، وإظهار الباطل، أولئك أئمة الضلال الذين يدعون إلى النار.
وقوله: {وَالرَّبَّانِيُّونَ وَالأحْبَارُ} أي: وكذلك يحكم بالتوراة للذين هادوا أئمة الدين من الربانيين، أي: العلماء العاملين المعلمين الذين يربون الناس بأحسن تربية، ويسلكون معهم مسلك الأنبياء المشفقين.
والأحبار أي: العلماء الكبار الذين يقتدى بأقوالهم، وترمق آثارهم، ولهم لسان الصدق بين أممهم.
[ص:233]
وذلك الحكم الصادر منهم الموافق للحق {بِمَا اسْتُحْفِظُوا مِن كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} أي: بسبب أن الله استحفظهم على كتابه، وجعلهم أمناء عليه، وهو أمانة عندهم، أوجب عليهم حفظه من الزيادة والنقصان والكتمان، وتعليمه لمن لا يعلمه.
وهم شهداء عليه، بحيث أنهم المرجوع إليهم فيه، وفيما اشتبه على الناس منه، فالله تعالى قد حمل أهل العلم، ما لم يحمله الجهال، فيجب عليهم القيام بأعباء ما حملوا.
وأن لا يقتدوا بالجهال، بالإخلاد إلى البطالة والكسل، وأن لا يقتصروا على مجرد العبادات القاصرة، من أنواع الذكر، والصلاة، والزكاة، والحج، والصوم، ونحو ذلك من الأمور، التي إذا قام بها غير أهل العلم سلموا ونجوا.
وأما أهل العلم فكما أنهم مطالبون بالقيام بما عليهم أنفسهم، فإنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاجون إليه من أمور دينهم، خصوصا الأمور الأصولية والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم، ولهذا قال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا} فتكتمون الحق، وتظهرون الباطل، لأجل متاع الدنيا القليل، وهذه الآفات إذا سلم منها العالم فهو من توفيقه وسعادته، بأن يكون همه الاجتهاد في العلم والتعليم، ويعلم أن الله قد استحفظه ما (2) أودعه من العلم واستشهده عليه، وأن يكون خائفا من ربه، ولا يمنعه خوف الناس وخشيتهم من القيام بما هو لازم له، وأن لا يؤثر الدنيا على الدين.
كما أن علامة شقاوة العالم أن يكون مخلدا للبطالة، غير قائم بما أمر به، ولا مبال بما استحفظ عليه، قد أهمله وأضاعه، قد باع الدين بالدنيا، قد ارتشى في أحكامه، وأخذ المال على فتاويه، ولم يعلم عباد الله إلا بأجرة وجعالة.
فهذا قد من الله عليه بمنة عظيمة، كفرها ودفع حظا جسيما، محروما منه غيره، فنسألك اللهم علما نافعا، وعملا متقبلا وأن ترزقنا العفو والعافية من كل بلاء يا كريم.
{وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ} من الحق المبين، وحكم بالباطل الذي يعلمه، لغرض من أغراضه الفاسدة {فَأُولَئِكَ هُمُ الْكَافِرُونَ} فالحكم بغير ما أنزل الله من أعمال أهل الكفر، وقد يكون كفرا ينقل عن الملة، وذلك إذا اعتقد حله وجوازه. وقد يكون كبيرة من كبائر الذنوب، ومن أعمال الكفر قد استحق من فعله العذاب الشديد.
__________
(1) في ب: منهم.
(2) في ب: بما.

(1/232)

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ (45)

{45} {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأنْفَ بِالأنْفِ وَالأذُنَ بِالأذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
هذه الأحكام من جملة الأحكام التي في التوراة، يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار. إن الله أوجب عليهم فيها أن النفس -إذا قتلت- تقتل بالنفس بشرط العمد والمكافأة، والعين تقلع بالعين، والأذن تؤخذ بالأذن، والسن ينزع بالسن.
ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف. {وَالْجُرُوحَ قِصَاصٌ} والاقتصاص: أن يفعل به كما فعل. فمن جرح غيره عمدا اقتص من الجارح جرحا مثل جرحه للمجروح، حدا، وموضعا، وطولا وعرضا وعمقا، وليعلم أن شرع من قبلنا شرع لنا، ما لم يرد شرعنا بخلافه.
{فَمَن تَصَدَّقَ بِهِ} أي: بالقصاص في النفس، وما دونها من الأطراف والجروح، بأن عفا عمن جنى، وثبت له الحق قبله.
{فَهُوَ كَفَّارَةٌ لَّهُ} أي: كفارة للجاني، لأن الآدمي عفا عن حقه. والله تعالى أحق وأولى بالعفو عن حقه، وكفارة أيضا عن العافي، فإنه كما عفا عمن جنى عليه، أو على من يتعلق به، فإن الله يعفو عن زلاته وجناياته.
{وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قال ابن عباس: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق، فهو ظلم أكبر، عند استحلاله، وعظيمة كبيرة عند فعله غير مستحل له.

(1/233)

وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46) وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (47)

{46، 47} {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ * وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
أي: وأتبعنا هؤلاء الأنبياءَ والمرسلين، الذين يحكمون بالتوراة، بعبدنا ورسولنا عيسى ابن مريم، روحِ الله وكلمتِه التي ألقاها إلى مريم.
بعثه الله مصدقا لما بين يديه من التوراة، فهو شاهد لموسى ولما جاء به من التوراة بالحق والصدق، ومؤيد لدعوته، وحاكم بشريعته، وموافق له في أكثر الأمور الشرعية.
وقد يكون عيسى عليه السلام أخف في بعض الأحكام، كما قال تعالى عنه [ص:234] أنه قال لبني إسرائيل: {وَلأحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} .
{وَآتَيْنَاهُ الإنْجِيلَ} الكتاب العظيم المتمم للتوراة. {فِيهِ هُدًى وَنُورٌ} يهدي إلى الصراط المستقيم، ويبين الحق من الباطل. {وَمُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} بتثبيتها والشهادة لها والموافقة. {وَهُدًى وَمَوْعِظَة لِّلْمُتَّقِينَ} فإنهم الذين ينتفعون بالهدى، ويتعظون بالمواعظ، ويرتدعون عما لا يليق.
{وَلْيَحْكُمْ أَهْلُ الإنجِيلِ بِمَا أَنزلَ اللَّهُ فِيهِ} أي: يلزمهم التقيد بكتابهم، ولا يجوز لهم العدول عنه. {وَمَن لَّمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

(1/233)

وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (48) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50)

{48 - 50} {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ * أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} .
يقول تعالى: {وَأَنزلْنَا إِلَيْكَ الْكِتَابَ} الذي هو القرآن العظيم، أفضل الكتب وأجلها.
{بِالْحَقِّ} أي: إنزالا بالحق، ومشتملا على الحق في أخباره وأوامره ونواهيه. {مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ} لأنه شهد لها ووافقها، وطابقت أخباره أخبارها، وشرائعه الكبار شرائعها، وأخبرت به، فصار وجوده مصداقا لخبرها.
{وَمُهَيْمِنًا عَلَيْهِ} أي: مشتملا على ما اشتملت عليه الكتب السابقة، وزيادة في المطالب الإلهية والأخلاق النفسية. فهو الكتاب الذي تتبع كل حق جاءت به الكتب فأمر به، وحث عليه، وأكثر من الطرق الموصلة إليه.
وهو الكتاب الذي فيه نبأ السابقين واللاحقين، وهو الكتاب الذي فيه الحكم والحكمة، والأحكام الذي عرضت عليه الكتب السابقة، فما شهد له بالصدق فهو المقبول، وما شهد له بالرد فهو مردود، قد دخله التحريف والتبديل، وإلا فلو كان من عند الله، لم يخالفه.
{فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ} من الحكم الشرعي الذي أنزله الله عليك. {وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ} أي: لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق بدلا عما جاءك من الحق فتستبدل الذي هو أدنى بالذي هو خير.
{لِكُلٍّ جَعَلْنَا مِنكُمْ} أيها الأمم جعلنا {شِرْعَةً وَمِنْهَاجًا} أي: سبيلا وسنة، وهذه الشرائع التي تختلف باختلاف الأمم، هي التي تتغير بحسب تغير الأزمنة والأحوال، وكلها ترجع إلى العدل في وقت شرعتها، وأما الأصول الكبار التي هي مصلحة وحكمة في كل زمان، فإنها لا تختلف، فتشرع في جميع الشرائع. {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} تبعا لشريعة واحدة، لا يختلف متأخرها و [لا] متقدمها.
{وَلَكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ} فيختبركم وينظر كيف تعملون، ويبتلي كل أمة بحسب ما تقتضيه حكمته، ويؤتي كل أحد ما يليق به، وليحصل التنافس بين الأمم فكل أمة تحرص على سبق غيرها، ولهذا قال: {فَاسْتَبِقُوا الْخَيْرَاتِ} أي: بادروا إليها وأكملوها، فإن الخيرات الشاملة لكل فرض ومستحب، من حقوق الله وحقوق عباده، لا يصير فاعلها سابقا لغيره مستوليا على الأمر، إلا بأمرين:
المبادرة إليها، وانتهاز الفرصة حين يجيء وقتها ويعرض عارضها، والاجتهاد في أدائها كاملة على الوجه المأمور به. ويستدل بهذه الآية، على المبادرة لأداء الصلاة وغيرها في أول وقتها، وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزئ في الصلاة وغيرها من العبادات من الأمور الواجبة، بل ينبغي أن يأتي بالمستحبات، التي يقدر عليها لتتم وتكمل، ويحصل بها السبق.
{إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا} الأمم السابقة واللاحقة، كلهم سيجمعهم الله ليوم لا ريب فيه. {فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ} من الشرائع والأعمال، فيثيب أهل الحق والعمل الصالح، ويعاقب أهل الباطل والعمل السيئ.
{وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزلَ اللَّهُ} هذه الآية هي التي قيل: إنها ناسخة لقوله: {فَاحْكُم بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ} .
والصحيح: أنها ليست بناسخة، وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم وبين عدمه، وذلك لعدم قصدهم بالتحاكم للحق. وهذه الآية تدل على أنه إذا حكم، فإنه يحكم بينهم بما أنزل الله من الكتاب والسنة، وهو القسط الذي تقدم أن الله قال: {وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ} ودل هذا على بيان القسط، وأن مادته هو ما شرعه الله من الأحكام، فإنها المشتملة على غاية العدل والقسط، وما خالف ذلك فهو جور وظلم.
{وَلا تَتَّبِعْ أَهْوَاءَهُمْ} كرر النهي عن اتباع أهوائهم لشدة التحذير منها. ولأن ذلك في مقام الحكم والفتوى، وهو أوسع، وهذا في مقام الحكم وحده، وكلاهما يلزم فيه أن لا يتبع أهواءهم المخالفة للحق، ولهذا قال: {وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ} أي: إياك والاغترار بهم، وأن يفتنوك فيصدوك عن بعض ما أنزل [الله] إليك، فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب، والفرض اتباعه.
{فَإِن تَوَلَّوْا} عن اتباعك واتباع الحق {فَاعْلَمْ} أن ذلك عقوبة عليهم وأن الله يريد {أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ} [ص:235] فإن للذنوب عقوبات عاجلة وآجلة، ومن أعظم العقوبات أن يبتلى العبد ويزين له ترك اتباع الرسول، وذلك لفسقه.
{وَإِنَّ كَثِيرًا مِّنَ النَّاسِ لَفَاسِقُونَ} أي: طبيعتهم الفسق والخروج عن طاعة الله واتباع رسوله.
{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} أي: أفيطلبون بتوليهم وإعراضهم عنك حكم الجاهلية، وهو كل حكم خالف ما أنزل الله على رسوله. فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية. فمن أعرض عن الأول ابتلي بالثاني المبني على الجهل والظلم والغي، ولهذا أضافه الله للجاهلية، وأما حكم الله تعالى فمبني على العلم، والعدل والقسط، والنور والهدى.
{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} فالموقن هو الذي يعرف الفرق بين الحكمين ويميز -بإيقانه- ما في حكم الله من الحسن والبهاء، وأنه يتعين -عقلا وشرعا- اتباعه. واليقين، هو العلم التام الموجب للعمل.

(1/234)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ (52) وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53)

{51 - 53} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ * وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ} .
يرشد تعالى عباده المؤمنين حين بيَّن لهم أحوال اليهود والنصارى وصفاتهم غير الحسنة، أن لا يتخذوهم أولياء. فإن بَعْضهُمْ أَوْلِيَاءُ بَعْضٍ يتناصرون فيما بينهم ويكونون يدا على من سواهم، فأنتم لا تتخذوهم أولياء، فإنهم الأعداء على الحقيقة ولا يبالون بضركم، بل لا يدخرون من مجهودهم شيئا على إضلالكم، فلا يتولاهم إلا من هو مثلهم، ولهذا قال: {وَمَن يَتَوَلَّهُم مِّنْكُمْ فَإِنَّهُ مِنْهُمْ} لأن التولي التام يوجب الانتقال إلى دينهم. والتولي القليل يدعو إلى الكثير، ثم يتدرج شيئا فشيئا، حتى يكون العبد منهم.
{إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين وصْفُهم الظلم، وإليه يَرجعون، وعليه يعولون. فلو جئتهم بكل آية ما تبعوك، ولا انقادوا لك.
ولما نهى الله المؤمنين عن توليهم، أخبر أن ممن يدعي الإيمان طائفةً تواليهم، فقال: {فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} أي: شك ونفاق، وضعف إيمان، يقولون: إن تولينا إياهم للحاجة، فإننا {نَخْشَى أَن تُصِيبَنَا دَائِرَةٌ} أي: تكون الدائرة لليهود والنصارى، فإذا كانت الدائرة لهم، فإذا لنا معهم يد يكافؤننا عنها، وهذا سوء ظن منهم بالإسلام، قال تعالى -رادا لظنهم السيئ-: {فَعَسَى اللَّهُ أَن يَأْتِيَ بِالْفَتْحِ} الذي يعز الله به الإسلام على اليهود والنصارى، ويقهرهم المسلمون {أَوْ أَمْرٍ مِنْ عِندِهِ} ييأس به المنافقون من ظفر الكافرين من اليهود وغيرهم {فَيُصْبِحُوا عَلَى مَا أَسَرُّوا} أي: أضمروا {فِي أَنفُسِهِمْ نَادِمِينَ} على ما كان منهم وضرهم بلا نفع حصل لهم، فحصل الفتح الذي نصر الله به الإسلام والمسلمين، وأذل به الكفر والكافرين، فندموا وحصل لهم من الغم ما الله به عليم.
{وَيَقُولُ الَّذِينَ آمَنُوا} متعجبين من حال هؤلاء الذين في قلوبهم مرض: {أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ} أي: حلفوا وأكدوا حلفهم، وغلظوه بأنواع التأكيدات: إنهم لمعكم في الإيمان، وما يلزمه من النصرة والمحبة والموالاة، ظهر ما أضمروه، وتبين ما أسروه، وصار كيدهم الذي كادوه، وظنهم الذي ظنوه بالإسلام وأهله -باطلا فبطل كيدهم وبطلت {أَعْمَالُهُمْ} في الدنيا {فَأَصْبَحُوا خَاسِرِينَ} حيث فاتهم مقصودهم، وحضرهم الشقاء والعذاب.

(1/235)

يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54)

{54} {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
يخبر تعالى أنه الغني عن العالمين، وأنه من يرتد عن دينه فلن يضر الله شيئا، وإنما يضر نفسه. وأن لله عبادا مخلصين، ورجالا صادقين، قد تكفل الرحمن الرحيم بهدايتهم، ووعد بالإتيان بهم، وأنهم أكمل الخلق أوصافا، وأقواهم نفوسا، وأحسنهم أخلاقا، أجلُّ صفاتهم أن الله {يُحِبُّهُمْ وَيُحِبُّونَهُ} فإن محبة الله للعبد هي أجل نعمة أنعم بها عليه، وأفضل فضيلة، تفضل الله بها عليه، وإذا أحب الله عبدا يسر له الأسباب، وهون عليه كل عسير، ووفقه لفعل الخيرات وترك المنكرات، وأقبل بقلوب عباده إليه بالمحبة والوداد.
ومن لوازم محبة العبد لربه، أنه لا بد أن يتصف بمتابعة الرسول صلى الله عليه وسلم ظاهرا وباطنا، في أقواله وأعماله وجميع أحواله، كما قال تعالى: {قُلْ إِن كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .
كما أن من لازم (1) محبة الله للعبد، أن يكثر العبد من التقرب إلى الله بالفرائض والنوافل، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله: "وما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضت عليه، ولا يزال [عبدي] يتقرب إليَّ بالنوافل حتى أُحبه، فإذا أحببتُه كنتُ سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه".
[ص:236]
ومن لوازم محبة الله معرفته تعالى، والإكثار من ذكره، فإن المحبة بدون معرفة بالله ناقصة جدا، بل غير موجودة وإن وجدت دعواها، ومن أحب الله أكثر من ذكره، وإذا أحب الله عبدا قبل منه اليسير من العمل، وغفر له الكثير من الزلل.
ومن صفاتهم أنهم {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} فهم للمؤمنين أذلة من محبتهم لهم، ونصحهم لهم، ولينهم ورفقهم ورأفتهم، ورحمتهم بهم وسهولة جانبهم، وقرب الشيء الذي يطلب منهم وعلى الكافرين بالله، المعاندين لآياته، المكذبين لرسله - أعزة، قد اجتمعت هممهم وعزائمهم على معاداتهم، وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم، قال تعالى: {وَأَعِدُّوا لَهُم مَا اسْتَطَعْتُمْ مِن قُوَّةٍ وَمِن رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} وقال تعالى: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} فالغلظة والشدة على أعداء الله مما يقرب العبد إلى الله، ويوافق العبد ربه في سخطه عليهم، ولا تمنع الغلظة عليهم والشدة دعوتهم إلى الدين الإسلامي بالتي هي أحسن. فتجتمع الغلظة عليهم، واللين في دعوتهم، وكلا الأمرين من مصلحتهم ونفعه عائد إليهم.
{يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} بأموالهم وأنفسهم، بأقوالهم وأفعالهم. {وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين، وهذا يدل على قوة هممهم وعزائمهم، فإن ضعيف القلب ضعيف الهمة، تنتقض عزيمته عند لوم اللائمين، وتفتر قوته عند عذل العاذلين. وفي قلوبهم تعبد لغير الله، بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم على أمر الله، فلا يسلم القلب من التعبد لغير الله، حتى لا يخاف في الله لومة لائم.
ولما مدحهم تعالى بما من به عليهم منَّ الصفات الجليلة والمناقب العالية، المستلزمة لما لم يذكر من أفعال الخير -أخبر أن هذا من فضله عليهم وإحسانه لئلا يعجبوا بأنفسهم، وليشكروا الذي مَنَّ عليهم بذلك ليزيدهم من فضله، وليعلم غيرُهم أن فضل الله تعالى ليس عليه حجاب، فقال: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} أي: واسع الفضل والإحسان، جزيل المنن، قد عمت رحمته كل شيء، ويوسع على أوليائه من فضله، ما لا يكون لغيرهم، ولكنه عليم بمن يستحق الفضل فيعطيه، فالله أعلم حيث يجعل رسالته أصلا وفرعا.
__________
(1) في ب: لوازم

(1/235)

إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ (56)

{55، 56} {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} .
لما نهى عن ولاية الكفار من اليهود والنصارى وغيرهم، وذكر مآل توليهم أنه الخسران المبين، أخبر تعالى مَن يجب ويتعين توليه، وذكر فائدة ذلك ومصلحته فقال: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} فولاية الله تدرك بالإيمان والتقوى. فكل من كان مؤمنا تقيا كان لله وليا، ومن كان وليا لله فهو ولي لرسوله، ومن تولى الله ورسوله كان تمام ذلك تولي من تولاه، وهم المؤمنون الذين قاموا بالإيمان ظاهرا وباطنا، وأخلصوا للمعبود، بإقامتهم الصلاة بشروطها وفروضها ومكملاتها، وأحسنوا للخلق، وبذلوا الزكاة من أموالهم لمستحقيها منهم.
وقوله: {وَهُمْ رَاكِعُونَ} أي: خاضعون لله ذليلون. فأداة الحصر في قوله {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} تدل على أنه يجب قصر الولاية على المذكورين، والتبري من ولاية غيرهم.
ثم ذكر فائدة هذه الولاية فقال: {وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} أي: فإنه من الحزب المضافين إلى الله إضافة عبودية وولاية، وحزبه هم الغالبون الذين لهم العاقبة في الدنيا والآخرة، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} .
وهذه بشارة عظيمة، لمن قام بأمر الله وصار من حزبه وجنده، أن له الغلبة، وإن أديل عليه في بعض الأحيان لحكمة يريدها الله تعالى، فآخر أمره الغلبة والانتصار، ومن أصدق من الله قيلا.

(1/236)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (57)

{57، 58} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ينهى عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار أولياء يحبونهم ويتولونهم، ويبدون لهم (1) أسرار المؤمنين، ويعاونونهم على بعض أمورهم التي تضر الإسلام والمسلمين، وأن ما معهم من الإيمان يوجب عليهم ترك موالاتهم، ويحثهم على معاداتهم، وكذلك التزامهم لتقوى الله التي هي امتثال أوامره واجتناب زواجره مما [ص:237] تدعوهم إلى معاداتهم.
__________
(1) كذا في ب، وفي أ: ويبدون إليهم.

(1/236)

وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (58)

{وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} .
وكذلك ما كان عليه المشركون والكفار المخالفون للمسلمين، من قدحهم في دين المسلمين، واتخاذهم إياه هزوا ولعبا، واحتقاره واستصغاره، خصوصا الصلاة التي هي أظهر شعائر المسلمين، وأجلُّ عباداتهم، إنهم إذا نادوا إليها اتخذوها هزوا ولعبا، وذلك لعدم عقلهم ولجهلهم العظيم، وإلا فلو كان لهم عقول لخضعوا لها، ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس.
فإذا علمتم -أيها المؤمنون- حال الكفار وشدة معاداتهم لكم ولدينكم، فمن لم يعادهم بعد هذا دل على أن الإسلام عنده رخيص، وأنه لا يبالي بمن قدح فيه أو قدح بالكفر والضلال، وأنه ليس عنده من المروءة والإنسانية شيء.
فكيف تدعي لنفسك دينا قيما، وأنه الدين الحق وما سواه باطل، وترضى بموالاة من اتخذه هزوا ولعبا، وسخر به وبأهله، من أهل الجهل والحمق؟! وهذا فيه من التهييج على عداوتهم ما هو معلوم لكل من له أدنى مفهوم.

(1/237)

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60) وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61) وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62) لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)

{59 - 63} {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ * قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ * وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ * وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ * لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
أي: {قُلْ} يا أيها الرسول {يَا أَهْلَ الْكِتَابِ} ملزما لهم، إن دين الإسلام هو الدين الحق، وإن قدحهم فيه قدح بأمر ينبغي المدح عليه: {هَلْ تَنقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} أي: هل لنا عندكم من العيب إلا إيماننا بالله، وبكتبه السابقة واللاحقة، وبأنبيائه المتقدمين والمتأخرين، وبأننا نجزم أن من لم يؤمن كهذا الإيمان فإنه كافر فاسق؟
فهل تنقمون منا بهذا الذي هو أوجب الواجبات على جميع المكلفين؟ "
ومع هذا فأكثركم فاسقون، أي: خارجون عن طاعة الله، متجرئون على معاصيه، فأولى لكم -أيها الفاسقون- السكوت، فلو كان عيبكم وأنتم سالمون من الفسق، وهيهات ذلك - لكان الشر أخف من قدحكم فينا مع فسقكم.
ولما كان قدحهم في المؤمنين يقتضي أنهم يعتقدون أنهم على شر، قال تعالى: {قُلْ} لهم مخبرا عن شناعة ما كانوا عليه: {هَلْ أُنَبِّئُكُم بِشَرٍّ مِن ذَلِكَ} الذي نقمتم فيه علينا، مع التنزل معكم. {مَن لَّعَنَهُ اللَّهُ} أي: أبعده عن رحمته {وَغَضِبَ عَلَيْهِ} وعاقبه في الدنيا والآخرة {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} وهو الشيطان، وكل ما عبد من دون الله فهو طاغوت. {أُولَئِكَ} المذكورون بهذه الخصال القبيحة {شَرٌّ مَّكَانًا} من المؤمنين الذين رحمة الله قريب منهم، ورضي الله عنهم وأثابهم في الدنيا والآخرة، لأنهم أخلصوا له الدين.
وهذا النوع من باب استعمال أفعل التفضيل في غير بابه وكذلك قوله: {وَأَضَلُّ عَن سَوَاءِ السَّبِيلِ} أي: وأبعد عن قصد السبيل.
{وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا} نفاقا ومكرا {و} هم {قد دَّخَلُوا} مشتملين على الكفر {وَهُمْ قَدْ خَرَجُوا بِهِ} فمدخلهم ومخرجهم بالكفر -وهم يزعمون أنهم مؤمنون، فهل أشر من هؤلاء وأقبح حالا منهم؟
{وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ} فيجازيهم بأعمالهم خيرها وشرها.
ثم استمر تعالى يعدد معايبهم، انتصارا لقدحهم في عباده المؤمنين، فقال: {وَتَرَى كَثِيرًا مِّنْهُمْ} أي: من اليهود {يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ} أي: يحرصون، ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين.
{وَأَكْلِهِمُ السُّحْتَ} الذي هو الحرام. فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك، حتى أخبر أنهم يسارعون فيه، وهذا يدل على خبثهم وشرهم، وأن أنفسهم مجبولة على حب المعاصي والظلم. هذا وهم يدعون لأنفسهم المقامات العالية. {لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} وهذا في غاية الذم لهم والقدح فيهم.

(1/237)

وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ (64)

{لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَن قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ} أي: هلا ينهاهم العلماء المتصدون لنفع الناس، الذين من الله عليهم بالعلم والحكمة -عن المعاصي التي تصدر منهم، ليزول ما عندهم من الجهل، وتقوم حجة الله عليهم، فإن العلماء عليهم أمر الناس ونهيهم، وأن يبينوا لهم الطريق الشرعي، ويرغبونهم في الخير ويرهبونهم من الشر {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
[ص:238]
{64 - 66} {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} .
يخبر تعالى عن مقالة اليهود الشنيعة، وعقيدتهم الفظيعة، فقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} أي: عن الخير والإحسان والبر.
{غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا} وهذا دعاء عليهم بجنس مقالتهم. فإن كلامهم متضمن لوصف الله الكريم، بالبخل وعدم الإحسان. فجازاهم بأن كان هذا الوصف منطبقا عليهم.
فكانوا أبخل الناس وأقلهم إحسانا، وأسوأهم ظنا بالله، وأبعدهم الله عن رحمته التي وسعت كل شيء، وملأت أقطار العالم العلوي والسفلي. ولهذا قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} لا حجر عليه، ولا مانع يمنعه مما أراد، فإنه تعالى قد بسط فضله وإحسانه الديني والدنيوي، وأمر العباد أن يتعرضوا لنفحات جوده، وأن لا يسدوا على أنفسهم أبواب إحسانه بمعاصيهم.
فيداه (1) سحاء الليل والنهار، وخيره في جميع الأوقات مدرارا، يفرج كربا، ويزيل غما، ويغني فقيرا، ويفك أسيرا ويجبر كسيرا، ويجيب سائلا ويعطي فقيرا عائلا ويجيب المضطرين، ويستجيب للسائلين. وينعم على من لم يسأله، ويعافي من طلب العافية، ولا يحرم من خيره عاصيا، بل خيره يرتع فيه البر والفاجر، ويجود على أوليائه بالتوفيق لصالح الأعمال ثم يحمدهم عليها، ويضيفها إليهم، وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل ما لا يدركه الوصف، ولا يخطر على بال العبد، ويلطف بهم في جميع أمورهم، ويوصل إليهم من الإحسان، ويدفع عنهم من النقم ما لا يشعرون بكثير منه، فسبحان من كل النعم التي بالعباد فمنه، وإليه يجأرون في دفع المكاره، وتبارك من لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وتعالى من لا يخلو العباد من كرمه طرفة عين، بل لا وجود لهم ولا بقاء إلا بجوده.
وقبَّح الله من استغنى بجهله عن ربه، ونسبه إلى ما لا يليق بجلاله، بل لو عامل الله اليهود القائلين تلك المقالة، ونحوهم ممن حاله كحالهم ببعض قولهم، لهلكوا، وشقوا في دنياهم، ولكنهم يقولون تلك الأقوال، وهو تعالى، يحلم عنهم، ويصفح، ويمهلهم ولا يهملهم.
وقوله {وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا} وهذا أعظم العقوبات على العبد، (2) أن يكون الذكر الذي أنزله الله على رسوله، الذي فيه حياة القلب والروح، وسعادة الدنيا والآخرة، وفلاح الدارين، الذي هو أكبر منة امتن الله بها على عباده، توجب عليهم المبادرة إلى قبولها، والاستسلام لله بها، وشكرا لله عليها، أن تكون لمثل هذا زيادة غي إلى غيه، وطغيان إلى طغيانه، وكفر إلى كفره، وذلك بسبب إعراضه عنها، ورده لها، ومعاندته إياها، ومعارضته لها بالشبه الباطلة. {وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} فلا يتآلفون، ولا يتناصرون، ولا يتفقون على حالة فيها مصلحتهم، بل لم يزالوا متباغضين في قلوبهم، متعادين بأفعالهم، إلى يوم القيامة {كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ} ليكيدوا بها الإسلام وأهله، وأبدوا وأعادوا، وأجلبوا بخيلهم ورجلهم {أَطْفَأَهَا اللَّهُ} بخذلانهم وتفرق جنودهم، وانتصار المسلمين عليهم.
{وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا} أي: يجتهدون ويجدون، ولكن بالفساد في الأرض، بعمل المعاصي، والدعوة إلى دينهم الباطل، والتعويق عن الدخول في الإسلام. {وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} بل يبغضهم أشد البغض، وسيجازيهم على ذلك.
__________
(1) في ب: فيده.
(2) في ب: وهذا أعظم من العقوبات على العبد.

(1/237)

وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66)

{وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ * وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} .
[ثم قال تعالى] : {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ} وهذا من كرمه وجوده، حيث ذكر قبائح أهل الكتاب ومعايبهم وأقوالهم الباطلة، دعاهم إلى التوبة، وأنهم لو آمنوا بالله وملائكته، وجميع كتبه، وجميع رسله، واتقوا المعاصي، لكفر عنهم سيئاتهم ولو كانت ما كانت، ولأدخلهم جنات النعيم التي فيها ما تشتهيه الأنفس وتلذ الأعين.
{وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِن رََّبِّهِمْ} أي: قاموا بأوامرهما ونواهيهما، كما ندبهم الله وحثهم.
ومن إقامتهما الإيمان بما دعيا إليه، من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن، فلو قاموا بهذه النعمة العظيمة التي أنزلها ربهم إليهم، أي: لأجلهم وللاعتناء بهم {لأكَلُوا مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ} أي: لأدر الله عليهم [ص:239] الرزق، ولأمطر عليهم السماء، وأنبت لهم الأرض كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأرْضِ} .
{مِنْهُمْ} أي: من أهل الكتاب {أُمَّةٌ مُّقْتَصِدَةٌ} أي: عاملة بالتوراة والإنجيل، عملا غير قوي ولا نشيط، {وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} أي: والمسيء منهم الكثير. وأما السابقون منهم فقليل ما هم.

(1/238)

يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67)

{67} {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
هذا أمر من الله لرسوله محمد صلى الله عليه وسلم بأعظم الأوامر وأجلها، وهو التبليغ لما أنزل الله إليه، ويدخل في هذا كل أمر تلقته الأمة عنه صلى الله عليه وسلم من العقائد والأعمال والأقوال، والأحكام الشرعية والمطالب الإلهية. فبلغ صلى الله عليه وسلم أكمل تبليغ، ودعا وأنذر، وبشر ويسر، وعلم الجهال الأميين حتى صاروا من العلماء الربانيين، وبلغ بقوله وفعله وكتبه ورسله. فلم يبق خير إلا دل أمته عليه، ولا شر إلا حذرها عنه، وشهد له بالتبليغ أفاضل الأمة من الصحابة، فمن بعدهم من أئمة الدين ورجال المسلمين.
{وَإِن لَّمْ تَفْعَلْ} أي: لم تبلغ ما أنزل إليك من ربك {فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: فما امتثلت أمره.
{وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} هذه حماية وعصمة من الله لرسوله من الناس، وأنه ينبغي أن يكون حرصك على التعليم والتبليغ، ولا يثنيك عنه خوف من المخلوقين فإن نواصيهم بيد الله وقد تكفل بعصمتك، فأنت إنما عليك البلاغ المبين، فمن اهتدى فلنفسه، وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم ولا يوفقهم للخير، بسبب كفرهم.

(1/239)

قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68)

{68} {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} .
أي: قل لأهل الكتاب، مناديا على ضلالهم، ومعلنا بباطلهم: {لَسْتُمْ عَلَى شَيْءٍ} من الأمور الدينية، فإنكم لا بالقرآن ومحمد آمنتم، ولا بنبيكم وكتابكم صدقتم، ولا بحق تمسكتم، ولا على أصل اعتمدتم {حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنجِيلَ} أي: تجعلوهما قائمين بالإيمان بهما واتباعهما، والتمسك بكل ما يدعوان إليه.
{و} تقيموا {ما أُنزلَ إِلَيْكُمْ مِن رَبِّكُمْ} الذي رباكم، وأنعم عليكم، وجعل أجلَّ إنعامه إنزالَ الكتب إليكم. فالواجب عليكم، أن تقوموا بشكر الله، وتلتزموا أحكام الله، وتقوموا بما حملتم من أمانة الله وعهده.
{وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُمْ مَّا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} .

(1/239)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (69)

{69} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
يخبر تعالى عن أهل الكتب (1) من أهل القرآن والتوراة والإنجيل، أن سعادتهم ونجاتهم في طريق واحد، وأصل واحد، وهو الإيمان بالله واليوم الآخر [والعمل الصالح] (2) فمن آمن منهم بالله واليوم الآخر، فله النجاة، ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة، ولا هم يحزنون على ما خلفوا منها. وهذا الحكم المذكور يشمل سائر الأزمنة.
__________
(1) في ب: الكتاب.
(2) زيادة من هامش ب.

(1/239)

لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ (70)

{70، 71} {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ} .
يقول تعالى: {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ} أي: عهدهم الثقيل بالإيمان بالله، والقيام بواجباته التي تقدم الكلام عليها في قوله: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا} إلى آخر الآيات. {وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا} يتوالون عليهم بالدعوة، ويتعاهدونهم بالإرشاد، ولكن ذلك لم ينجع فيهم، ولم يفد {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُهُمْ} من الحق كذبوه وعاندوه، وعاملوه أقبح المعاملة {فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ} .

(1/239)

وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71)

{وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
{وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ} أي: ظنوا أن معصيتهم وتكذيبهم لا يجر عليهم عذابا ولا عقوبة، فاستمروا على باطلهم. {فَعَمُوا وَصَمُّوا} عن الحق {ثُمَّ} نعشهم و {تاب الله عَلَيْهِمْ} حين تابوا إليه وأنابوا {ثُمَّ} لم يستمروا على ذلك حتى انقلب أكثرهم إلى الحال القبيحة. فَـ {عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ} بهذا الوصف، والقليل استمروا على توبتهم وإيمانهم. {وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} فيجازي كل عامل بعمله، إن خيرا فخير وإن شرا فشر.

(1/239)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75)

{72 - 75} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي [ص:240] وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ * مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} .
يخبر تعالى عن كفر النصارى بقولهم: {إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} بشبهة أنه خرج من أم بلا أب، وخالف المعهود من الخلقة الإلهية، والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى، وقال لهم: {يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} فأثبت لنفسه العبودية التامة، ولربه الربوبية الشاملة لكل مخلوق.
{إِنَّهُ مَن يُشْرِكْ بِاللَّهِ} أحدا من المخلوقين، لا عيسى ولا غيره. {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وذلك لأنه سوى الخلق بالخالق، وصرف ما خلقه الله له - وهو العبادة الخالصة - لغير من هي له، فاستحق أن يخلد في النار.
{وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} ينقذونهم من عذاب الله، أو يدفعون عنهم بعض ما نزل بهم.
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وهذا من أقوال النصارى المنصورة عندهم، زعموا أن الله ثالث ثلاثة: الله، وعيسى، ومريم، تعالى الله عن قولهم علوا كبيرا.
وهذا أكبر دليل على قلة عقول النصارى، كيف قبلوا هذه المقالة الشنعاء، والعقيدة القبيحة؟! كيف اشتبه عليهم الخالق بالمخلوقين (1) ؟! كيف خفي عليهم رب العالمين؟! قال تعالى -رادا عليهم وعلى أشباههم -: {وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ} متصف بكل صفة كمال، منزه عن كل نقص، منفرد بالخلق والتدبير، ما بالخلق من نعمة إلا منه. فكيف يجعل معه إله غيره؟ " تعالى الله عما يقول الظالمون علوا كبيرا.
ثم توعدهم بقوله: {وَإِن لَّمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} .
ثم دعاهم إلى التوبة عما صدر منهم، وبين أنه يقبل التوبة عن عباده فقال: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ} أي: يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد، وبأن عيسى عبد الله ورسوله، عما كانوا يقولونه {وَيَسْتَغْفِرُونَهُ} عن ما صدر منهم {وَاللَّهُ غَفُورٌ رَّحِيمٌ} أي: يغفر ذنوب التائبين، ولو بلغت عنان السماء، ويرحمهم بقبول توبتهم، وتبديل سيئاتهم حسنات.
وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ} .
ثم ذكر حقيقة المسيح وأُمِّه، الذي هو الحق، فقال: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ} أي: هذا غايته ومنتهى أمره، أنه من عباد الله المرسلين، الذين ليس لهم من الأمر ولا من التشريع، إلا ما أرسلهم به الله، وهو من جنس الرسل قبله، لا مزية له عليهم تخرجه عن البشرية إلى مرتبة الربوبية.
{وَأُمَّهُ} مريم {صِدِّيقَةٌ} أي: هذا أيضا غايتها، أن كانت من الصديقين الذين هم أعلى الخلق رتبة بعد الأنبياء. والصديقية، هي العلم النافع المثمر لليقين، والعمل الصالح. وهذا دليل على أن مريم لم تكن نبية، بل أعلى أحوالها الصديقية، وكفى بذلك فضلا وشرفا. وكذلك سائر النساء لم يكن منهن نبية، لأن الله تعالى جعل النبوة في أكمل الصنفين، في الرجال كما قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلا رِجَالا نُّوحِي إِلَيْهِمْ} فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله، وأمه صديقة، فلأي شيء اتخذهما النصارى إلهين مع الله؟
وقوله: {كَانَا يَأْكُلانِ الطَّعَامَ} دليل ظاهر على أنهما عبدان فقيران، محتاجان كما يحتاج بنو آدم إلى الطعام والشراب، فلو كانا إلهين لاستغنيا عن الطعام والشراب، ولم يحتاجا إلى شيء، فإن الإله هو الغني الحميد.
ولما بين تعالى البرهان قال: {انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ} الموضحة للحق، الكاشفة لليقين، ومع هذا لا تفيد فيهم شيئا، بل لا يزالون على إفكهم وكذبهم وافترائهم، وذلك ظلم وعناد منهم.
__________
(1) في ب: المخلوق

(1/239)

قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76)

{76} {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
أي: {قُلْ} لهم أيها الرسول: {أَتَعْبُدُونَ مِن دُونِ اللَّهِ} من المخلوقين الفقراء المحتاجين، {ما لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا} وتدعون من انفرد بالضر والنفع والعطاء والمنع، {وَاللَّهُ هُوَ السَّمِيعُ} لجميع الأصوات باختلاف اللغات، على تفنن الحاجات.
{الْعَلِيمُ} بالظواهر والبواطن، والغيب والشهادة، والأمور الماضية والمستقبلة، فالكامل تعالى الذي هذه أوصافه هو الذي يستحق أن يفرد بجميع أنواع العبادة، ويخلص له الدين.

(1/240)

قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77) لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81)

{77 - 81} {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ * لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ [ص:241] سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} أي: لا تتجاوزوا وتتعدوا الحق إلى الباطل، وذلك كقولهم في المسيح، ما تقدم حكايته عنهم.
وكغلوهم في بعض المشايخ، اتباعا لـ {أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ} أي: تقدم ضلالهم.
{وَأَضَلُّوا كَثِيرًا} من الناس بدعوتهم إياهم إلى الدين، الذي هم عليه. {وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} أي: قصد الطريق، فجمعوا بين الضلال والإضلال، وهؤلاء هم أئمة الضلال الذين حذر الله عنهم وعن اتباع أهوائهم المردية، وآرائهم المضلة. ثم قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ} أي: طردوا وأبعدوا عن رحمة الله {عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} أي: بشهادتهما وإقرارهما، بأن الحجة قد قامت عليهم، وعاندوها. {ذَلِكَ} الكفر واللعن {بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} أي: بعصيانهم لله، وظلمهم لعباد الله، صار سببا لكفرهم وبعدهم عن رحمة الله، فإن للذنوب والظلم عقوبات.
ومن معاصيهم التي أحلت بهم المثلات، وأوقعت بهم العقوبات أنهم: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} أي: كانوا يفعلون المنكر، ولا ينهى بعضهم بعضا، فيشترك بذلك المباشر، وغيره الذي سكت عن النهي عن المنكر مع قدرته على ذلك.
وذلك يدل على تهاونهم بأمر الله، وأن معصيته خفيفة عليهم، فلو كان لديهم تعظيم لربهم لغاروا لمحارمه، ولغضبوا لغضبه، وإنما كان السكوت عن المنكر -مع القدرة- موجبا للعقوبة، لما فيه من المفاسد العظيمة:
منها: أن مجرد السكوت، فعل معصية، وإن لم يباشرها الساكت. فإنه -كما يجب اجتناب المعصية- فإنه يجب الإنكار على من فعل المعصية.
ومنها: ما تقدم أنه يدل على التهاون بالمعاصي، وقلة الاكتراث بها.
ومنها: أن ذلك يجرئ العصاة والفسقة على الإكثار من المعاصي إذا لم يردعوا عنها، فيزداد الشر، وتعظم المصيبة الدينية والدنيوية، ويكون لهم الشوكة والظهور، ثم بعد ذلك يضعف أهل الخير عن مقاومة أهل الشر، حتى لا يقدرون على ما كانوا يقدرون عليه أوَّلا.
ومنها: أن - في ترك (1) الإنكار للمنكر- يندرس العلم، ويكثر الجهل، فإن المعصية- مع تكررها وصدورها من كثير من الأشخاص، وعدم إنكار أهل الدين والعلم لها - يظن أنها ليست بمعصية، وربما ظن الجاهل أنها عبادة مستحسنة، وأي مفسدة أعظم من اعتقاد ما حرَّم الله حلالا؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا؟ "
ومنها: أن السكوت (2) على معصية العاصين، ربما تزينت المعصية في صدور الناس، واقتدى بعضهم ببعض، فالإنسان مولع بالاقتداء بأضرابه وبني جنسه، ومنها ومنها.
فلما كان السكوت عن الإنكار بهذه المثابة، نص الله تعالى أن بني إسرائيل الكفار منهم لعنهم بمعاصيهم واعتدائهم، وخص من ذلك هذا المنكر العظيم.
{لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} {تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا} بالمحبة والموالاة والنصرة.
{لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ} هذه البضاعةَ الكاسدة، والصفقةَ الخاسرة، وهي سخط الله الذي يسخط لسخطه كل شيء، والخلود الدائم في العذاب العظيم، فقد ظلمتهم أنفسهم حيث قدمت لهم هذا النزل غير الكريم، وقد ظلموا أنفسهم إذ فوتوها النعيم المقيم.
{وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} فإن الإيمان بالله وبالنبي وما أنزل إليه، يوجب على العبد موالاة ربه، وموالاة أوليائه، ومعاداة من كفر به وعاداه، وأوضع في معاصيه، فشرط ولايةِ الله والإيمانِ به، أن لا يتخذ أعداء الله أولياء، وهؤلاء لم يوجد منهم الشرط، فدل على انتفاء المشروط. {وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} أي: خارجون عن طاعة الله والإيمان به وبالنبي. ومن فسقهم موالاةُ أعداء الله.
ثم قال تعالى:
__________
(1) كذا في ب، وفي أ: أن في ترك.
(2) كذا في ب، وفي أ: السكوت

(1/240)

لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ (82)

{82 - 86} {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} .
يقول تعالى في بيان أقرب الطائفتين إلى المسلمين، وإلى ولايتهم ومحبتهم، وأبعدهم من ذلك: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} فهؤلاء الطائفتان على الإطلاق أعظم الناس معاداة للإسلام والمسلمين، وأكثرهم سعيا في إيصال الضرر إليهم، وذلك لشدة بغضهم لهم، بغيا وحسدا وعنادا وكفرا.
{وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى} وذكر تعالى لذلك عدة أسباب:
منها: أن {مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا} أي: علماء متزهدين، وعُبَّادًا في [ص:242] الصوامع متعبدين. والعلم مع الزهد وكذلك العبادة مما يلطف القلب ويرققه، ويزيل عنه ما فيه من الجفاء والغلظة، فلذلك لا يوجد فيهم غلظة اليهود، وشدة المشركين.
ومنها: {أنهم لا يَسْتَكْبِرُونَ} أي: ليس فيهم تكبر ولا عتو عن الانقياد للحق، وذلك موجب لقربهم من المسلمين ومن محبتهم، فإن المتواضع أقرب إلى الخير من المستكبر.

(1/241)

وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84) فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (86)

{وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ * فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .
ومنها: أنهم {إذا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ} محمد صلى الله عليه وسلم، أثر ذلك في قلوبهم وخشعوا له، وفاضت أعينهم بسبب ما سمعوا من الحق الذي تيقنوه، فلذلك آمنوا وأقروا به فقالوا: {رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} وهم أمة محمد صلى الله عليه وسلم، يشهدون لله بالتوحيد، ولرسله بالرسالة وصحة ما جاءوا به، ويشهدون على الأمم السابقة بالتصديق والتكذيب.
وهم عدول، شهادتهم مقبولة، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} .
فكأنهم ليموا على إيمانهم ومسارعتهم فيه، فقالوا: {وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ} أي: وما الذي يمنعنا من الإيمان بالله، والحال أنه قد جاءنا الحق من ربنا، الذي لا يقبل الشك والريب، ونحن إذا آمنا واتبعنا الحق طمعنا أن يدخلنا الله الجنة مع القوم الصالحين، فأي مانع يمنعنا؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان وعدم التخلف عنه.
قال الله تعالى: {فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا} أي: بما تفوهوا به من الإيمان ونطقوا به من التصديق بالحق {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ} وهذه الآيات نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم، كالنجاشي وغيره ممن آمن منهم. وكذلك لا يزال يوجد فيهم من يختار دين الإسلام، ويتبين له بطلان ما كانوا عليه، وهم أقرب من اليهود والمشركين إلى دين الإسلام.
ولما ذكر ثواب المحسنين، ذكر عقاب المسيئين قال: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} لأنهم (1) كفروا بالله، وكذبوا بآياته المبينة للحق.
__________
(1) كذا في ب، وفي أ: لأنه.

(1/242)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (87) وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88)

{87، 88} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ * وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} .
يقول تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} من المطاعم والمشارب، فإنها نعم أنعم الله بها عليكم، فاحمدوه إذ أحلها لكم، واشكروه ولا تردوا نعمته بكفرها أو عدم قبولها، أو اعتقاد تحريمها، فتجمعون بذلك بين القول على الله الكذب، وكفر النعمة، واعتقاد الحلال الطيب حراما خبيثا، فإن هذا من الاعتداء.
والله قد نهى عن الاعتداء فقال: {وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} بل يبغضهم ويمقتهم ويعاقبهم على ذلك.
ثم أمر بضد ما عليه المشركون، الذين يحرمون ما أحل الله فقال: {وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا} أي: كلوا من رزقه الذي ساقه إليكم، بما يسره من الأسباب، إذا كان حلالا لا سرقة ولا غصبا ولا غير ذلك من أنواع الأموال التي تؤخذ بغير حق، وكان أيضا طيبا، وهو الذي لا خبث فيه، فخرج بذلك الخبيث من السباع والخبائث.
{وَاتَّقُوا اللَّهَ} في امتثال أوامره، واجتناب نواهيه. {الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} فإن إيمانكم بالله يوجب عليكم تقواه ومراعاة حقه، فإنه لا يتم إلا بذلك.
ودلت الآية الكريمة على أنه إذا حرم حلالا عليه من طعام وشراب، وسرية وأمة، ونحو ذلك، فإنه لا يكون حراما بتحريمه، لكن لو فعله فعليه كفارة يمين، كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية.
إلا أن تحريم الزوجة فيه كفارة ظهار، ويدخل في هذه الآية أنه لا ينبغي للإنسان أن يتجنب الطيبات ويحرمها على نفسه، بل يتناولها مستعينا بها على طاعة ربه.

(1/242)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89)

{89} {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} (1) .
أي: في أيمانكم التي صدرت على وجه اللغو، وهي الأيمان التي حلف بها المقسم من غير نية ولا قصد، أو عقدها يظن صدق نفسه، فبان بخلاف ذلك. {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ} أي: بما عزمتم عليه، وعقدت عليه قلوبكم. كما قال في الآية الأخرى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} {فَكَفَّارَتُهُ} أي: كفارة اليمين الذي عقدتموها بقصدكم {إِطْعَامُ عَشَرَةِ مَسَاكِينَ} .
وذلك الإطعام {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ} أي: كسوة عشرة مساكين، والكسوة هي التي تجزئ في الصلاة. {أَوْ تَحْرِيرُ رَقَبَةٍ} أي: عتق رقبة مؤمنة كما قيدت في غير هذا الموضع، فمتى فعل واحدا من هذه الثلاثة فقد انحلت يمينه.
{فَمَنْ لَمْ يَجِدْ} واحدا من هذه الثلاثة {فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ} المذكور {كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} تكفرها وتمحوها وتمنع من الإثم.
{وَاحْفَظُوا أَيْمَانَكُمْ} عن الحلف بالله كاذبا، وعن كثرة الأيمان، واحفظوها إذا حلفتم عن الحنث فيها، إلا إذا كان الحنث خيرا، فتمام الحفظ: أن يفعل الخير، ولا يكون يمينه عرضة لذلك الخير.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ} المبينة للحلال من الحرام، الموضحة للأحكام. {لَعَلَّكُمْ تَشْكُرُونَ} اللهَ حيث علمكم ما لم تكونوا تعلمون. فعلى العباد شكر الله تعالى على ما منَّ به [ص:243] عليهم، من معرفة الأحكام الشرعية وتبيينها.
__________
(1) في ب كتب الآية كاملة

(1/242)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ (91)

{90، 91} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} .
يذم تعالى هذه الأشياء القبيحة، ويخبر أنها من عمل الشيطان، وأنها رجس. {فَاجْتَنِبُوهُ} أي: اتركوه {لَعَلَّكُمْ تُفْلِحُونَ} فإن الفلاح لا يتم إلا بترك ما حرم الله، خصوصا هذه الفواحش المذكورة، وهي الخمر وهي: كل ما خامر العقل أي: غطاه بسكره، والميسر، وهو: جميع المغالبات التي فيها عوض من الجانبين، كالمراهنة ونحوها، والأنصاب التي هي: الأصنام والأنداد ونحوها، مما يُنصب ويُعبد من دون الله، والأزلام التي يستقسمون بها، فهذه الأربعة نهى الله عنها وزجر، وأخبر عن مفاسدها الداعية إلى تركها واجتنابها. فمنها: أنها رجس، أي: خبث، نجس معنى، وإن لم تكن نجسة حسا.
والأمور الخبيثة مما ينبغي اجتنابها وعدم التدنس بأوضارها. ومنها: أنها من عمل الشيطان، الذي هو أعدى الأعداء للإنسان.
ومن المعلوم أن العدو يحذر منه، وتحذر مصايده وأعماله، خصوصا الأعمال التي يعملها ليوقع فيها عدوه، فإنها فيها هلاكه، فالحزم كل الحزم البعد عن عمل العدو المبين، والحذر منها، والخوف من الوقوع فيها.
ومنها: أنه لا يمكن الفلاح للعبد إلا باجتنابها، فإن الفلاح هو: الفوز بالمطلوب المحبوب، والنجاة من المرهوب، وهذه الأمور مانعة من الفلاح ومعوقة له.
ومنها: أن هذه موجبة للعداوة والبغضاء بين الناس، والشيطان حريص على بثها، خصوصا الخمر والميسر، ليوقع بين المؤمنين العداوة والبغضاء.
فإن في الخمر من انغلاب العقل وذهاب حجاه، ما يدعو إلى البغضاء بينه وبين إخوانه المؤمنين، خصوصا إذا اقترن بذلك من السباب ما هو من لوازم شارب الخمر، فإنه ربما أوصل إلى القتل. وما في الميسر من غلبة أحدهما للآخر، وأخذ ماله الكثير في غير مقابلة، ما هو من أكبر الأسباب للعداوة والبغضاء.
ومنها: أن هذه الأشياء تصد القلب، ويتبعه البدن عن ذكر الله وعن الصلاة، اللذين خلق لهما العبد، وبهما سعادته، فالخمر والميسر، يصدانه عن ذلك أعظم صد، ويشتغل قلبه، ويذهل لبه في الاشتغال بهما، حتى يمضي عليه مدة طويلة وهو لا يدري أين هو.
فأي معصية أعظم وأقبح من معصية تدنس صاحبها، وتجعله من أهل الخبث، وتوقعه في أعمال الشيطان وشباكه، فينقاد له كما تنقاد البهيمة الذليلة لراعيها، وتحول بين العبد وبين فلاحه، وتوقع العداوة والبغضاء بين المؤمنين، وتصد عن ذكر الله وعن الصلاة؟ " فهل فوق هذه المفاسد شيء أكبر منها؟ "
ولهذا عرض تعالى على العقول السليمة النهي عنها، عرضا بقوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} لأن العاقل -إذا نظر إلى بعض تلك المفاسد- انزجر عنها وكفت نفسه، ولم يحتج إلى وعظ كثير ولا زجر بليغ.

(1/243)

وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (92)

{92} {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} .
طاعة الله وطاعة رسوله واحدة، فمن أطاع الله، فقد أطاع الرسول، ومن أطاع الرسول فقد أطاع الله. وذلك شامل للقيام بما أمر الله به ورسوله من الأعمال، والأقوال الظاهرة والباطنة، الواجبة والمستحبة، المتعلقة بحقوق الله وحقوق خلقه والانتهاء عما نهى الله ورسوله عنه كذلك.
وهذا الأمر أعم الأوامر، فإنه كما ترى يدخل فيه كل أمر ونهي، ظاهر وباطن، وقوله: {وَاحْذَرُوا} أي: من معصية الله ومعصية رسوله، فإن في ذلك الشر والخسران المبين. {فَإِنْ تَوَلَّيْتُمْ} عما أمرتم به ونهيتم عنه. {فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} وقد أدى ذلك. فإن اهتديتم فلأنفسكم، وإن أسأتم فعليها، والله هو الذي يحاسبكم، والرسول قد أدى ما عليه وما حمل به.

(1/243)

لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93)

{93} {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .
لما نزل تحريم الخمر والنهي الأكيد والتشديد فيه، تمنى أناس من المؤمنين أن يعلموا حال إخوانهم الذين ماتوا على الإسلام قبل تحريم الخمر وهم يشربونها.
فأنزل الله هذه الآية، وأخبر تعالى أنه {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ} أي: حرج وإثم {فِيمَا طَعِمُوا} من الخمر والميسر قبل تحريمهما.

(1/243)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95)

ولما كان نفي الجناح يشمل المذكورات وغيرها، قيد ذلك بقوله: {إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: بشرط أنهم تاركون للمعاصي، مؤمنون بالله إيمانا صحيحا، موجبا لهم عمل الصالحات، ثم استمروا على ذلك. وإلا فقد يتصف العبد بذلك في وقت دون آخر. فلا يكفي حتى يكون كذلك حتى يأتيه أجله، ويدوم على إحسانه، فإن الله يحب المحسنين في عبادة الخالق، المحسنين في نفع العبيد، ويدخل في هذه الآية الكريمة، من طعم المحرم، أو فعل غيره بعد التحريم، ثم اعترف بذنبه وتاب إلى الله، واتقى وآمن وعمل صالحا، فإن الله يغفر له، ويرتفع عنه الإثم في ذلك.
[ص:244]
{94 - 96} {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} .
هذا من منن الله على عباده، أن أخبرهم بما سيفعل قضاء وقدرا، ليطيعوه ويقدموا على بصيرة، ويهلك من هلك عن بينة، ويحيا من حي عن بينة، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} لا بد أن يختبر الله إيمانكم.
{لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ} أي: بشيء غير كثير، فتكون محنة يسيرة، تخفيفا منه تعالى ولطفا، وذلك الصيد الذي يبتليكم الله به {تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ} أي: تتمكنون من صيده، ليتم بذلك الابتلاء، لا غير مقدور عليه بيد ولا رمح، فلا يبقى للابتلاء فائدة.
ثم ذكر الحكمة في ذلك الابتلاء، فقال: {لِيَعْلَمَ اللَّهُ} علما ظاهرا للخلق يترتب عليه الثواب والعقاب {مَنْ يَخَافُهُ بِالْغَيْبِ} فيكف عما نهى الله عنه مع قدرته عليه وتمكنه، فيثيبه الثواب الجزيل، ممن لا يخافه بالغيب، فلا يرتدع عن معصية تعرض له فيصطاد ما تمكن منه {فَمَنِ اعْتَدَى} منكم {بَعْدِ ذَلِكَ} البيان، الذي قطع الحجج، وأوضح السبيل. {فَلَهُ عَذَابٌ أَلِيمٌ} أي: مؤلم موجع، لا يقدر على وصفه إلا الله، لأنه لا عذر لذلك المعتدي، والاعتبار بمن يخافه بالغيب، وعدم حضور الناس عنده. وأما إظهار مخافة الله عند الناس، فقد يكون ذلك لأجل مخافة الناس، فلا يثاب على ذلك.
ثم صرح بالنهي عن قتل الصيد في حال الإحرام، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} أي: محرمون في الحج والعمرة، والنهي عن قتله يشمل النهي عن مقدمات القتل، وعن المشاركة في القتل، والدلالة عليه، والإعانة على قتله، حتى إن من تمام ذلك أنه ينهى المحرم عن أكل ما قُتل أو صيد لأجله، وهذا كله تعظيم لهذا النسك العظيم، أنه يحرم على المحرم قتل وصيد ما كان حلالا له قبل الإحرام.
وقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا} أي: قتل صيدا عمدا {فـ} عليه {جزاء مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} أي: الإبل، أو البقر، أو الغنم، فينظر ما يشبه شيئا من ذلك، فيجب عليه مثله، يذبحه ويتصدق به. والاعتبار بالمماثلة أن {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} أي: عدلان يعرفان الحكم، ووجه الشبه، كما فعل الصحابة رضي الله عنهم، حيث قضوا بالحمامة شاة، وفي النعامة بدنة، وفي بقر الوحش -على اختلاف أنواعه- بقرة، وهكذا كل ما يشبه شيئا من النعم، ففيه مثله، فإن لم يشبه شيئا ففيه قيمته، كما هو القاعدة في المتلفات، وذلك الهدي لا بد أن يكون {هَدْيًا بَالِغَ الْكَعْبَةِ} أي: يذبح في الحرم.
{أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ} أي: كفارة ذلك الجزاء طعام مساكين، أي: يجعل مقابلة المثل من النعم، طعام يطعم المساكين.
قال كثير من العلماء: يقوم الجزاء، فيشترى بقيمته طعام، فيطعم كل مسكين مُدَّ بُرٍّ أو نصفَ صاع من غيره. {أَوْ عَدْلُ ذَلِكَ} الطعام {صِيَامًا} أي: يصوم عن إطعام كل مسكين يوما. {لِيَذُوقَ} بإيجاب الجزاء المذكور عليه {وَبَالَ أَمْرِهِ} {وَمَنْ عَادَ} بعد ذلك {فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} وإنما نص الله على المتعمد لقتل الصيد، مع أن الجزاء يلزم المتعمد والمخطئ، كما هو القاعدة الشرعية -أن المتلف للنفوس والأموال المحترمة، فإنه يضمنها على أي حال كان، إذا كان إتلافه بغير حق، لأن الله رتب عليه الجزاء والعقوبة والانتقام، وهذا للمتعمد. وأما المخطئ فليس عليه عقوبة، إنما عليه الجزاء، [هذا جواب الجمهور من هذا القيد الذي ذكره الله. وطائفة من أهل العلم يرون تخصيص الجزاء بالمتعمد وهو ظاهر الآية. والفرق بين هذا وبين التضمين في الخطأ في النفوس والأموال في هذا الموضع الحق فيه لله، فكما لا إثم لا جزاء لإتلافه نفوس الآدميين وأموالهم] (1) .
__________
(1) ما بين القوسين زيادة من هامش أ، وجاء في هامش ب بدلا منها بخط المؤلف: (هذا قول جمهور العلماء، والصحيح ما صرحت به الآية أنه لا جزاء على غير المتعمد كما لا إثم عليه) .

(1/243)

أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96)

{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} .

(1/244)

جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97) اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98) مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99)

ولما كان الصيد يشمل الصيد البري والبحري، استثنى تعالى الصيد البحري فقال: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} أي: أحل لكم -في حال إحرامكم- صيد البحر، وهو الحي من حيواناته، وطعامه، وهو الميت منها، فدل ذلك على حل ميتة البحر. {مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ} أي: الفائدة في إباحته [ص:245] لكم أنه لأجل انتفاعكم وانتفاع رفقتكم الذين يسيرون معكم. {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا} ويؤخذ من لفظ "الصيد" أنه لا بد أن يكون وحشيا، لأن الإنسي ليس بصيد. ومأكولا فإن غير المأكول لا يصاد ولا يطلق عليه اسم الصيد. {وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} أي: اتقوه بفعل ما أمر به، وترك ما نهى عنه، واستعينوا على تقواه بعلمكم أنكم إليه تحشرون. فيجازيكم، هل قمتم بتقواه فيثيبكم الثواب الجزيل، أم لم تقوموا بها فيعاقبكم؟. {97 - 99} {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ * مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} .
يخبر تعالى أنه جعل {الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ} يقوم بالقيام بتعظيمه دينُهم ودنياهم، فبذلك يتم إسلامهم، وبه تحط أوزارهم، وتحصل لهم - بقصده - العطايا الجزيلة، والإحسان الكثير، وبسببه تنفق الأموال، وتتقحم (1) - من أجله - الأهوال.
ويجتمع فيه من كل فج عميق جميع أجناس المسلمين، فيتعارفون ويستعين بعضهم ببعض، ويتشاورون على المصالح العامة، وتنعقد بينهم الروابط في مصالحهم الدينية والدنيوية.
قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ} ومن أجل كون البيت قياما للناس قال من قال من العلماء: إن حج بيت الله فرض كفاية في كل سنة. فلو ترك الناس حجه لأثم كل قادر، بل لو ترك الناس حجه لزال ما به قوامهم، وقامت القيامة.
وقوله: {وَالْهَدْيَ وَالْقَلائِدَ} أي: وكذلك جعل الهدي والقلائد -التي هي أشرف أنواع الهدي- قياما للناس، ينتفعون بهما ويثابون عليهما. {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فمن علمه أن جعل لكم هذا البيت الحرام، لما يعلمه من مصالحكم الدينية والدنيوية.
{اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: ليكن هذان العلمان موجودين في قلوبكم على وجه الجزم واليقين، تعلمون أنه شديد العقاب العاجل والآجل على من عصاه، وأنه غفور رحيم لمن تاب إليه وأطاعه. فيثمر لكم هذا العلمُ الخوفَ من عقابه، والرجاءَ لمغفرته وثوابه، وتعملون على ما يقتضيه الخوف والرجاء.
ثم قال تعالى: {مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ} وقد بلَّغ كما أُمِر، وقام بوظيفته، وما سوى ذلك فليس له من الأمر شيء. {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} فيجازيكم بما يعلمه تعالى منكم.
__________
(1) في ب: وتقتحم.

(1/244)

قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100)

{100} {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} .
أي: {قُلْ} للناس محذرا عن الشر ومرغبا في الخير: {لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ} من كل شيء، فلا يستوي الإيمان والكفر، ولا الطاعة والمعصية، ولا أهل الجنة وأهل النار، ولا الأعمال الخبيثة والأعمال الطيبة، ولا المال الحرام بالمال الحلال.
{وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} فإنه لا ينفع صاحبه شيئا، بل يضره في دينه ودنياه.
{فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} فأمر أُولي الألباب، أي: أهل العقول الوافية، والآراء الكاملة، فإن الله تعالى يوجه إليهم الخطاب. وهم الذين يؤبه لهم، ويرجى أن يكون فيهم خير.
ثم أخبر أن الفلاح متوقف على التقوى التي هي موافقة الله في أمره ونهيه، فمن اتقاه أفلح كل الفلاح، ومن ترك تقواه حصل له الخسران وفاتته الأرباح.

(1/245)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101) قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102)

{101، 102} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ * قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} .
ينهى عباده المؤمنين عن سؤال الأشياء التي إذا بينت لهم ساءتهم وأحزنتهم، وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم عن آبائهم، وعن حالهم في الجنة أو النار، فهذا ربما أنه لو بين للسائل لم يكن له فيه خير، وكسؤالهم للأمور غير الواقعة.
وكالسؤال الذي يترتب عليه تشديدات في الشرع ربما أحرجت الأمة، وكالسؤال عما لا يعني، فهذه الأسئلة، وما أشبهها هي المنهي عنها، وأما السؤال الذي لا يترتب عليه شيء [ص:246] من ذلك فهذا (1) مأمور به، كما قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} .
{وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ} أي: وإذا وافق سؤالكم محله فسألتم عنها حين ينزل عليكم القرآن، فتسألون عن آية أشكلت، أو حكم خفي وجهه عليكم، في وقت يمكن فيه نزول الوحي من السماء، تبد لكم، أي: تبين لكم وتظهر، وإلا فاسكتوا عمّا سكت الله عنه.
{عَفَا اللَّهُ عَنْهَا} أي: سكت معافيا لعباده منها، فكل ما سكت الله عنه فهو مما أباحه وعفا عنه. {وَاللَّهُ غَفُورٌ حَلِيمٌ} أي: لم يزل بالمغفرة موصوفا، وبالحلم والإحسان معروفا، فتعرضوا لمغفرته وإحسانه، واطلبوه من رحمته ورضوانه.
وهذه المسائل التي نهيتم عنها {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ} أي: جنسها وشبهها، سؤال تعنت لا استرشاد. فلما بينت لهم وجاءتهم {أَصْبَحُوا بِهَا كَافِرِينَ} كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم".
__________
(1) في ب: فهو.

(1/245)

مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ (103)

{103، 104} {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ} .
هذا ذم للمشركين الذين شرعوا في الدين ما لم يأذن به الله، وحرموا ما أحله الله، فجعلوا بآرائهم الفاسدة شيئا من مواشيهم محرما، على حسب اصطلاحاتهم التي عارضت ما أنزل الله فقال: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} وهي: ناقة يشقون أذنها، ثم يحرمون ركوبها ويرونها محترمة.
{وَلا سَائِبَةٍ} وهي: ناقة، أو بقرة، أو شاة، إذا بلغت شيئا اصطلحوا عليه، سيبوها فلا تركب ولا يحمل عليها ولا تؤكل، وبعضهم ينذر شيئا من ماله يجعله سائبة.
{وَلا حَامٍ} أي: جمل يحمى ظهره عن الركوب والحمل، إذا وصل إلى حالة معروفة بينهم.
فكل هذه مما جعلها المشركون محرمة بغير دليل ولا برهان. وإنما ذلك افتراء على الله، وصادرة من جهلهم وعدم عقلهم، ولهذا قال: {وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ} فلا نقل فيها ولا عقل، ومع هذا فقد أعجبوا بآرائهم التي بنيت على الجهالة والظلم.

(1/246)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ (104)

{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا وَلا يَهْتَدُونَ} .
فإذا دعوا {إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ} أعرضوا فلم يقبلوا، و {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} من الدين، ولو كان غير سديد، ولا دينًا ينجي من عذاب الله.
ولو كان في آبائهم كفاية ومعرفة ودراية لهان الأمر. ولكن آباءهم لا يعقلون شيئا، أي: ليس عندهم من المعقول شيء، ولا من العلم والهدى شيء. فتبا لمن قلد من لا علم عنده صحيح، ولا عقل رجيح، وترك اتباع ما أنزل الله، واتباع رسله الذي يملأ القلوب علما وإيمانا، وهدى، وإيقانا.

(1/246)

يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{105} {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} أي: اجتهدوا في إصلاحها وكمالها وإلزامها سلوك الصراط المستقيم، فإنكم إذا صلحتم لا يضركم من ضل عن الصراط المستقيم، ولم يهتد إلى الدين القويم، وإنما يضر نفسه.
ولا يدل هذا على أن الأمر بالمعروف والنهي عن المنكر، لا يضر العبدَ تركُهما وإهمالُهما، فإنه لا يتم هداه، إلا بالإتيان بما يجب عليه من الأمر بالمعروف والنهي عن المنكر.
نعم، إذا كان عاجزا عن إنكار المنكر بيده ولسانه وأنكره بقلبه، فإنه لا يضره ضلال غيره.
وقوله: {إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا} أي: مآلكم يوم القيامة، واجتماعكم بين يدي الله تعالى. {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر.

(1/246)

يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآثِمِينَ (106) فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ (107) ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108)

{106 - 108} {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ * فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ * ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
يخبر تعالى خبرا متضمنا للأمر بإشهاد اثنين على الوصية، إذا حضر الإنسان مقدماتُ الموت وعلائمه. فينبغي له أن [ص:247] يكتب وصيته، ويشهد عليها اثنين ذوي عدل ممن تعتبر شهادتهما.
{أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} أي: من غير أهل دينكم، من اليهود أو النصارى أو غيرهم، وذلك عند الحاجة والضرورة وعدم غيرهما من المسلمين.
{إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ} أي: سافرتم فيها {فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ} أي: فأشهدوهما، ولم يأمر بشهادتهما إلا لأن قولهما في تلك الحال مقبول، ويؤكد عليهما، بأن يحبسا {مِنْ بَعْدِ الصَّلاةِ} التي يعظمونها.
{فَيُقْسِمَانِ بِاللَّهِ} أنهما صدقا، وما غيرا ولا بدلا هذا {إِنِ ارْتَبْتُمْ} في شهادتهما، فإن صدقتموهما، فلا حاجة إلى القسم بذلك.
ويقولان: {لا نَشْتَرِي بِهِ} أي: بأيماننا {ثَمَنًا} بأن نكذب فيها، لأجل عرض من الدنيا. {وَلَوْ كَانَ ذَا قُرْبَى} فلا نراعيه لأجل قربه منا {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ} بل نؤديها على ما سمعناها {إِنَّا إِذًا} أي: إن كتمناها {لَمِنَ الآثِمِينَ} .
{فَإِنْ عُثِرَ عَلَى أَنَّهُمَا} أي: الشاهدين {اسْتَحَقَّا إِثْمًا} بأن وجد من القرائن ما يدل على كذبهما وأنهما خانا {فآخران يقومان مقامهما من الذين استحق عليهم الأوليان} .
أي: فليقم رجلان من أولياء الميت، وليكونا من أقرب الأولياء إليه. {فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا} أي: أنهما كذبا، وغيرا وخانا. {وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ} أي: إن ظلمنا واعتدينا، وشهدنا بغير الحق.
قال الله تعالى في بيان حكمة تلك الشهادة وتأكيدها، وردها على أولياء الميت حين تظهر من الشاهدين الخيانة: {ذَلِكَ أَدْنَى} أي: أقرب {أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا} حين تؤكد عليهما تلك التأكيدات. {أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} أي: أن لا تقبل أيمانهم، ثم ترد على أولياء الميت.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين وصْفُهم الفسق، فلا يريدون الهدى والقصد إلى الصراط المستقيم.
وحاصل هذا، أن الميت - إذا حضره الموت في سفر ونحوه، مما هو مظنة قلة الشهود المعتبرين- أنه ينبغي أن يوصي شاهدين مسلمين عدلين.
فإن لم يجد إلا شاهدين كافرين، جاز أن يوصي إليهما، ولكن لأجل كفرهما فإن الأولياء إذا ارتابوا بهما فإنهم يحلفونهما (1) بعد الصلاة، أنهما ما خانا، ولا كذبا، ولا غيرا، ولا بدلا فيبرآن بذلك من حق يتوجه إليهما.
فإن لم يصدقوهما ووجدوا قرينة تدل على كذب الشاهدين، فإن شاء أولياء الميت، فليقم منهم اثنان، فيقسمان بالله: لشهادتهما أحق من شهادة الشاهدين الأولين، وأنهما خانا وكذبا، فيستحقون منهما ما يدعون.
وهذه الآيات الكريمة نزلت في قصة "تميم الداري" و "عدي بن بداء" المشهورة حين أوصى لهما العدوي، والله أعلم.
ويستدل بالآيات الكريمات على عدة أحكام:
منها: أن الوصية مشروعة، وأنه ينبغي لمن حضره الموت أن يوصي.
ومنها: أنها معتبرة، ولو كان الإنسان وصل إلى مقدمات الموت وعلاماته، ما دام عقله ثابتا.
ومنها: أن شهادة الوصية لا بد فيها من اثنين عدلين.
ومنها: أن شهادة الكافرين في هذه الوصية ونحوها مقبولة لوجود الضرورة، وهذا مذهب الإمام أحمد. وزعم كثير من أهل العلم: أن هذا الحكم منسوخ، وهذه دعوى لا دليل عليها.
ومنها: أنه ربما استفيد من تلميح الحكم ومعناه، أن شهادة الكفار -عند عدم غيرهم، حتى في غير هذه المسألة- مقبولة، كما ذهب إلى ذلك شيخ الإسلام ابن تيمية.
ومنها: جواز سفر المسلم مع الكافر إذا لم يكن محذور.
ومنها: جواز السفر للتجارة.
ومنها: أن الشاهدين -إذا ارتيب منهما، ولم تبد قرينة تدل على خيانتهما، وأراد الأولياء- أن يؤكدوا عليهم اليمين، ويحبسوهما من بعد الصلاة، فيقسمان بصفة ما ذكر الله تعالى.
ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما، وتأكيد اليمين عليهما.
ومنها: تعظيم أمر الشهادة حيث أضافها تعالى إلى نفسه، وأنه يجب الاعتناء بها والقيام بها بالقسط.
ومنها: أنه يجوز امتحان الشاهدين عند الريبة منهما، وتفريقهما لينظر عن شهادتهما.
ومنها: أنه إذا وجدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت فأقسما بالله: أن أيماننا أصدق من أيمانهما، ولقد خانا وكذبا.
ثم يدفع إليهما ما ادعياه، فتكون [ص:248] القرينة -مع أيمانهما- قائمة مقام البينة.
__________
(1) في النسختين: يحلفونهم

(1/246)

يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (109) إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (110) وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111) إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (112) قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ (113) قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ (114) قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ (115) وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120)

{109، 110} {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ * إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الأكْمَهَ وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
يخبر تعالى عن يوم القيامة وما فيه من الأهوال العظام، وأن الله يجمع به جميع الرسل فيسألهم: {مَاذَا أُجِبْتُمْ} أي: ماذا أجابتكم به أممكم.
فـ {قَالُوا لا عِلْمَ لَنَا} وإنما العلم لك يا ربنا، فأنت أعلم منا. {إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} أي: تعلم الأمور الغائبة والحاضرة.
{إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ} أي: اذكرها بقلبك ولسانك، وقم بواجبها شكرا لربك، حيث أنعم عليك نعما ما أنعم بها على غيرك.
{إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ} أي: إذ قويتك بالروح والوحي، الذي طهرك وزكاك، وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله. وقيل: إن المراد "بروح القدس" جبريل عليه السلام، وأن الله أعانه به وبملازمته له، وتثبيته في المواطن المشقة.
{تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا} المراد بالتكليم هنا، غير التكليم المعهود الذي هو مجرد الكلام، وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب، وهو الدعوة إلى الله.
ولعيسى عليه السلام من ذلك، ما لإخوانه من أولي العزم من المرسلين، من التكليم في حال الكهولة، بالرسالة والدعوة إلى الخير، والنهي عن الشر، وامتاز عنهم بأنه كلم الناس في المهد، فقال: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} الآيات
{وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ} فالكتاب يشمل الكتب السابقة وخصوصا التوراة فإنه من أعلم أنبياء بني إسرائيل -بعد موسى- بها ويشمل الإنجيل الذي أنزله الله عليه
والحكمة هي معرفة أسرار الشرع وفوائده وحكمه وحسن الدعوة والتعليم ومراعاة ما ينبغي على الوجه الذي ينبغي
{وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ} أي طيرا مصورا لا روح فيه فتنفخ فيه فيكون طيرا بإذن الله وتبرئ الأكمه الذي لا بصر له ولا عين {وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} فهذه آيات بيِّنَات ومعجزات باهرات يعجز عنها الأطباء وغيرهم أيد الله بها عيسى وقوى بها دعوته {وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ} لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} وهموا بعيسى أن يقتلوه وسعوا في ذلك فكفَّ الله أيديهم عنه وحفظه منهم وعصمه
فهذه مِنَنٌ امتَنَّ الله بها على عبده ورسوله عيسى ابن مريم ودعاه إلى شكرها والقيام بها فقام بها عليه السلام أتم القيام وصبر كما صبر إخوانه من أولي العزم
{111 - 120} {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا} .
إلى آخر الآيات (1) أي: واذكر نعمتي عليك إذ يسرت لك أتباعا وأعوانا. فأوحيت إلى الحواريين أي: ألهمتهم، وأوزعت قلوبهم الإيمان بي وبرسولي، أو أوحيت إليهم على لسانك، أي: أمرتهم بالوحي الذي جاءك من عند الله، فأجابوا لذلك وانقادوا، وقالوا: آمنا بالله، واشهد بأننا مسلمون، فجمعوا بين الإسلام الظاهر، والانقياد بالأعمال الصالحة، والإيمان الباطن المخرج لصاحبه من النفاق ومن ضعف الإيمان.
والحواريون هم: الأنصار، كما قال تعالى كما قال عيسى ابن مريم (2) للحواريين: {مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ} .
{إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} أي: مائدة فيها طعام، وهذا ليس منهم عن شك في قدرة الله، واستطاعته على ذلك. وإنما ذلك من باب العرض والأدب منهم.
ولما كان سؤال آيات الاقتراح منافيا للانقياد للحق، وكان هذا الكلام الصادر من الحواريين ربما أوهم ذلك، وعظهم عيسى عليه السلام فقال: [ص:249] {اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن المؤمن يحمله ما معه من الإيمان على ملازمة التقوى، وأن ينقاد لأمر الله، ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها شيئا.
فأخبر الحواريون أنهم ليس مقصودهم هذا المعنى، وإنما لهم مقاصد صالحة، ولأجل الحاجة إلى ذلك فـ {قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا} وهذا دليل على أنهم محتاجون لها، {وَتَطْمَئِنَّ قُلُوبُنَا} بالإيمان حين نرى الآيات العيانية، فيكون (3) الإيمان عين اليقين، كما كان قبل ذلك علم اليقين. كما سأل الخليل عليه الصلاة والسلام ربه أن يريه كيف يحيي الموتى {قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} فالعبد محتاج إلى زيادة العلم واليقين والإيمان كل وقت، ولهذا قال: {وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا} أي: نعلم صدق ما جئت به، أنه حق وصدق، {وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} فتكون مصلحة لمن بعدنا، نشهدها لك، فتقوم الحجة، ويحصل زيادة البرهان بذلك.
__________
(1) في ب أكمل الآيات إلى قوله: (وهو على كل شيء قدير) .
(2) هكذا في الأصل والمراد بَيِّنٌ وهو كما قال الله تعالى حكاية لقول عيسى ابن مريم للحواريين.
(3) في ب: حتى يكون.

(1/248)

فلما سمع عيسى عليه الصلاة والسلام ذلك، وعلم مقصودهم، أجابهم إلى طلبهم في ذلك، فقال: {اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ} أي: يكون وقت نزولها عيدا وموسما، يتذكر به هذه الآية العظيمة، فتحفظ ولا تنسى على مرور الأوقات وتكرر السنين.
كما جعل الله تعالى أعياد المسلمين ومناسكهم مذكرا لآياته، ومنبها على سنن المرسلين وطرقهم القويمة، وفضله وإحسانه عليهم. {وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ} أي: اجعلها لنا رزقا، فسأل عيسى عليه السلام نزولها وأن تكون لهاتين المصلحتين، مصلحة الدين بأن تكون آية باقية، ومصلحة الدنيا، وهي أن تكون رزقا.
{قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ} لأنه شاهد الآية الباهرة وكفر عنادا وظلما، فاستحق العذاب الأليم والعقاب الشديد. واعلم أن الله تعالى وعد أنه سينزلها، وتوعدهم -إن كفروا- بهذا الوعيد، ولم يذكر أنه أنزلها، فيحتمل أنه لم ينزلها بسبب أنهم لم يختاروا ذلك، ويدل على ذلك، أنه لم يذكر في الإنجيل الذي بأيدي النصارى، ولا له وجود. ويحتمل أنها نزلت كما وعد الله، والله لا يخلف الميعاد، ويكون عدم ذكرها في الأناجيل التي بأيديهم من الحظ الذي ذكروا به فنسوه.
أو أنه لم يذكر في الإنجيل أصلا وإنما ذلك كان متوارثا بينهم، ينقله الخلف عن السلف، فاكتفى الله بذلك عن ذكره في الإنجيل، ويدل على هذا المعنى قوله: {وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} والله أعلم بحقيقة الحال.
{وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهذا توبيخ للنصارى الذين قالوا: إن الله ثالث ثلاثة، فيقول الله هذا الكلام لعيسى. فيتبرأ عيسى ويقول: {سُبْحَانَكَ} عن هذا الكلام القبيح، وعمّا لا يليق بك.
{مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} أي: ما ينبغي لي، ولا يليق أن أقول شيئا ليس من أوصافي ولا من حقوقي، فإنه ليس أحد من المخلوقين، لا الملائكة المقربون ولا الأنبياء المرسلون ولا غيرهم له حق ولا استحقاق لمقام الإلهية وإنما الجميع عباد، مدبرون، وخلق مسخرون، وفقراء عاجزون {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ} فأنت أعلم بما صدر مني و {إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} وهذا من كمال أدب المسيح عليه الصلاة والسلام في خطابه لربه، فلم يقل عليه السلام: "لم أقل شيئا من ذلك" وإنما أخبر بكلام ينفي عن نفسه أن يقول كل مقالة تنافي منصبه الشريف، وأن هذا من الأمور المحالة، ونزه ربه عن ذلك أتم تنزيه، ورد العلم إلى عالم الغيب والشهادة.
ثم صرح بذكر ما أمر به بني إسرائيل، فقال: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ} فأنا عبد متبع لأمرك، لا متجرئ على عظمتك، {أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} أي: ما أمرتهم إلا بعبادة الله وحده وإخلاص الدين له، المتضمن للنهي عن اتخاذي وأمي إلهين من دون الله، وبيان أني عبد مربوب، فكما أنه ربكم فهو ربي.
{وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ} أشهد على من قام بهذا الأمر، ممن لم يقم به. {فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} أي: المطلع على سرائرهم وضمائرهم. {وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} علما وسمعا وبصرا، فعلمك قد أحاط بالمعلومات، وسمعك بالمسموعات، وبصرك بالمبصرات، فأنت الذي تجازي عبادك بما تعلمه فيهم من خير وشر.
[ص:250]
{إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} وأنت أرحم بهم من أنفسهم وأعلم بأحوالهم، فلولا أنهم عباد متمردون لم تعذبهم. {وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي: فمغفرتك صادرة عن تمام عزة وقدرة، لا كمن يغفر ويعفو عن عجز وعدم قدرة.
الحكيم حيث كان من مقتضى حكمتك أن تغفر لمن أتى بأسباب المغفرة.
{قَالَ اللَّهُ} مبينا لحال عباده يوم القيامة، ومَن الفائز منهم ومَن الهالك، ومَن الشقي ومَن السعيد، {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} والصادقون هم الذين استقامت أعمالهم وأقوالهم ونياتهم على الصراط المستقيم والهدْي القويم، فيوم القيامة يجدون ثمرة ذلك الصدق، إذا أحلهم الله في مقعد صدق عند مليك مقتدر، ولهذا قال: {لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} والكاذبون بضدهم، سيجدون ضرر كذبهم وافترائهم، وثمرة أعمالهم الفاسدة.
{لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} لأنه الخالق لهما والمدبر لذلك بحكمه القدري، وحكمه الشرعي، وحكمه الجزائي، ولهذا قال: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يعجزه شيء، بل جميع الأشياء منقادة لمشيئته، ومسخرة بأمره.
تم تفسير سورة المائدة بفضل من الله وإحسان، والحمد لله رب العالمين.

(1/249)


سورة الأنعام - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنعام
وهي مكية

(1/250)

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1) هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2)

{1، 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ * هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ} .
هذا إخبار عن حمده والثناء عليه بصفات الكمال، ونعوت العظمة والجلال عموما، وعلى هذه المذكورات خصوصا. فحمد نفسه على خلقه السماوات والأرض، الدالة على كمال قدرته، وسعة علمه ورحمته، وعموم حكمته، وانفراده بالخلق والتدبير، وعلى جعله الظلمات والنور، وذلك شامل للحسي من ذلك، كالليل والنهار، والشمس والقمر. والمعنوي، كظلمات الجهل، والشك، والشرك، والمعصية، والغفلة، ونور العلم والإيمان، واليقين، والطاعة، وهذا كله، يدل دلالة قاطعة أنه تعالى، هو المستحق للعبادة، وإخلاص الدين له، ومع هذا الدليل ووضوح البرهان {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} أي يعدلون به سواه، يسوونهم به في العبادة والتعظيم، مع أنهم لم يساووا الله في شيء من الكمال، وهم فقراء عاجزون ناقصون من كل وجه.
{هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ} وذلك بخلق مادتكم وأبيكم آدم عليه السلام. {ثُمَّ قَضَى أَجَلا} أي: ضرب لمدة إقامتكم في هذه الدار أجلا تتمتعون به وتمتحنون، وتبتلون بما يرسل إليكم به رسله. {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} ويعمركم ما يتذكر فيه من تذكر. {وَأَجَلٌ مُسَمًّى عِنْدَهُ} وهي: الدار الآخرة، التي ينتقل العباد إليها من هذه الدار، فيجازيهم بأعمالهم من خير وشر.
{ثُمَّ} مع هذا البيان التام وقطع الحجة {أَنْتُمْ تَمْتَرُونَ} أي: تشكون في وعد اللهو ووعيده، ووقوع الجزاء يوم القيامة.

(1/250)

وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3)

وذكر الله الظلمات بالجمع، لكثرة موادها وتنوع طرقها. ووحد النور لكون الصراط الموصلة إلى الله واحدة لا تعدد فيها،، وهي: الصراط المتضمنة للعلم بالحق والعمل به، كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . {3} {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} .
أي: وهو المألوه المعبود في السماوات وفي الأرض، فأهل السماء والأرض، متعبدون لربهم، خاضعون لعظمته، مستكينون لعزه وجلاله، الملائكة المقربون، والأنبياء والمرسلون، والصديقون، والشهداء والصالحون.

(1/250)

وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (4) فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (5) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (6)

وهو تعالى يعلم سركم وجهركم ويعلم ما تكسبون، فاحذروا معاصيه وارغبوا في الأعمال التي تقربكم منه، وتدنيكم من رحمته، واحذروا من كل عمل يبعدكم منه ومن رحمته. {4 - 6} {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} .
هذا إخبار منه تعالى عن إعراض المشركين، وشدة تكذيبهم وعداوتهم، وأنهم لا تنفع فيهم الآيات حتى تحل بهم المثلات، فقال: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِم} الدالة على الحق دلالة قاطعة، الداعية لهم إلى اتباعه وقبوله {إِلا كَانُوا عَنْهَا مُعْرِضِين} لا يلقون لها بالا ولا يصغون لها سمعا، قد انصرفت قلوبهم إلى غيرها، وولوها أدبارَهم.
{فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ} والحق حقه أن يتبع، ويشكر الله على تيسيره لهم، وإتيانهم به، فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد. {فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: فسوف يرون ما استهزؤوا به، أنه الحق والصدق، ويبين الله للمكذبين كذبهم وافتراءهم، وكانوا يستهزؤون بالبعث والجنة والنار، فإذا كان يوم القيامة قيل للمكذبين: {هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ} .
[ص:251] وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} ثم أمرهم أن يعتبروا بالأمم السالفة فقال {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ} أي كم تتابع إهلاكنا للأمم المكذبين وأمهلناهم قبل ذلك الإهلاك بأن {مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ} لهؤلاء من الأموال والبنين والرفاهية
{وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ} فينبت لهم بذلك ما شاء الله من زروع وثمار يتمتعون بها ويتناولون منها ما يشتهونفلم يشكروا الله على نعمه بل أقبلوا على الشهوات وألهتهم أنواع اللذات فجاءته مرسلهم بالبينات فلم يصدقوها بل ردوها وكذبوها فأهلكهم الله بذنوبهم وأنشأ {مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} .

(1/250)

وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ (8)

فهذه سنة الله ودأبه في الأمم السابقين واللاحقين فاعتبروا بمن قص الله عليكم نبأهم. {7 - 9} {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ} .
هذا إخبار من الله لرسوله عن شدة عناد الكافرين، وأنه ليس تكذيبهم لقصور فيما جئتهم به، ولا لجهل منهم بذلك، وإنما ذلك ظلم وبغي، لا حيلة لكم فيه، فقال: {وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} وتيقنوه {لَقَالَ الَّذِينَ كَفَرُوا} ظلما وعلوا {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
فأي بينة أعظم من هذه البينة، وهذا قولهم الشنيع فيها، حيث كابروا المحسوس الذي لا يمكن مَن له أدنى مسكة مِن عقل دفعه؟ "
{وَقَالُوا} أيضا تعنتا مبنيا على الجهل، وعدم العلم بالمعقول. {لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ} أي: هلا أنزل مع محمد ملك، يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر، وأن رسالة الله، لا تكون إلا على أيدي الملائكة.
قال الله في بيان رحمته ولطفه بعباده، حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به، عن علم وبصيرة، وغيب. {وَلَوْ أَنزلْنَا مَلَكًا} برسالتنا، لكان الإيمان لا يصدر عن معرفة بالحق، ولكان إيمانا بالشهادة، الذي لا ينفع شيئا وحده، هذا إن آمنوا، والغالب أنهم لا يؤمنون بهذه الحالة، فإذا لم يؤمنوا قضي الأمر بتعجيل الهلاك عليهم وعدم إنظارهم، لأن هذه سنة الله، فيمن طلب الآيات المقترحة فلم يؤمن بها، فإرسال الرسول البشري إليهم بالآيات البينات، التي يعلم الله أنها أصلح للعباد، وأرفق بهم، مع إمهال الله للكافرين والمكذبين خير لهم وأنفع، فطلبُهم لإنزال الملك شر لهم لو كانوا يعلمون، ومع ذلك، فالملك لو أنزل عليهم، وأرسل، لم يطيقوا التلقي عنه، ولا احتملوا ذلك، ولا أطاقته قواهم الفانية.

(1/251)

وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9)

{وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} .
{وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا} لأن الحكمة لا تقتضي سوى ذلك. {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} أي: ولكان الأمر، مختلطا عليهم، وملبوسا وذلك بسبب ما لبسوه على أنفسهم، فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس، وبها عدم بيان الحق.

(1/251)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (10) قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11)

فلما جاءهم الحق، بطرقه الصحيحة، وقواعده التي هي قواعده، لم يكن ذلك هداية لهم، إذا اهتدى بذلك غيرهم، والذنب ذنبهم، حيث أغلقوا على أنفسهم باب الهدى، وفتحوا أبواب الضلال. {10، 11} {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * قُلْ سِيرُوا فِي الأرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} .
يقول تعالى مسليا لرسوله ومصبرا، ومتهددا أعداءه ومتوعدا. {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ} لما جاءوا أممهم بالبينات، كذبوهم واستهزأوا بهم وبما جاءوا به. فأهلكهم الله بذلك الكفر والتكذيب، ووفى لهم من العذاب أكمل نصيب. {فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فاحذروا -أيها المكذبون- أن تستمروا على تكذيبكم، فيصيبكم ما أصابهم.

(1/251)

قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (12)

فإن شككتم في ذلك، أو ارتبتم، فسيروا في الأرض، ثم انظروا، كيف كان عاقبة المكذبين، فلن تجدوا إلا قوما مهلكين، وأمما في المثلات تالفين، قد أوحشت منهم المنازل، وعدم من تلك الربوع كل متمتع بالسرور نازل، أبادهم الملك الجبار، وكان بناؤهم عبرة لأولي الأبصار. وهذا السير المأمور به، سير القلوب والأبدان، الذي يتولد منه الاعتبار. وأما مجرد النظر من غير اعتبار، فإن ذلك لا يفيد شيئا. {12} {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم {قُلْ} لهؤلاء المشركين بالله، مقررا لهم وملزما بالتوحيد: {لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: مَن الخالق لذلك، المالك له، المتصرف فيه؟
{قُلْ} لهم: {لِلَّهِ} وهم مقرون بذلك لا ينكرونه، أفلا حين اعترفوا بانفراد الله بالملك والتدبير، أن يعترفوا له بالإخلاص والتوحيد؟ ".

(1/251)

وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13) قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (14) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16) وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18)

وقوله {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ} أي: العالم العلوي والسفلي تحت ملكه وتدبيره، وهو تعالى قد بسط عليهم رحمته وإحسانه، وتغمدهم برحمته وامتنانه، وكتب على نفسه كتابا أن رحمته تغلب غضبه، وأن العطاء أحب إليه من المنع، وأن الله قد فتح لجميع العباد أبواب الرحمة، إن لم يغلقوا عليهم أبوابها بذنوبهم، ودعاهم إليها، إن لم تمنعهم من طلبها معاصيهم وعيوبهم، وقوله {لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} وهذا قسم منه، [ص:252] وهو أصدق المخبرين، وقد أقام على ذلك من الحجج والبراهين، ما يجعله حق اليقين، ولكن أبى الظالمون إلا جحودا، وأنكروا قدرة الله على بعث الخلائق، فأوضعوا في معاصيه، وتجرءوا على الكفر به، فخسروا دنياهم وأخراهم، ولهذا قال: {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} . {13 - 20} {وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ * قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
اعلم أن هذه السورة الكريمة، قد اشتملت على تقرير التوحيد، بكل دليل عقلي ونقلي، بل كادت أن تكون كلها في شأن التوحيد ومجادلة المشركين بالله المكذبين لرسوله.
فهذه الآيات، ذكر الله فيها ما يتبين به الهدى، وينقمع به الشرك. فذكر أن {لَهُ} تعالى {مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ} وذلك هو المخلوقات كلها، من آدميها، وجِنِّها، وملائكتها، وحيواناتها وجماداتها، فالكل خلق مدبرون، وعبيد مسخرون لربهم العظيم، القاهر المالك، فهل يصح في عقل ونقل، أن يعبد مِن هؤلاء المماليك، الذي لا نفع عنده ولا ضر؟ ويترك الإخلاص للخالق، المدبر المالك، الضار النافع؟! أم العقول السليمة، والفطر المستقيمة، تدعو إلى إخلاص العبادة، والحب، والخوف، والرجاء لله رب العالمين؟!.
{السَّمِيعُ} لجميع الأصوات، على اختلاف اللغات، بتفنن الحاجات. {الْعَلِيمُ} بما كان، وما يكون، وما لم يكن لو كان كيف كان يكون، المطلع على الظواهر والبواطن؟!.
{قُلْ} لهؤلاء المشركين بالله: {أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا} من هؤلاء المخلوقات العاجزة يتولاني، وينصرني؟!.
فلا أتخذ من دونه تعالى وليا، لأنه فاطر السماوات والأرض، أي: خالقهما ومدبرهما. {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} أي: وهو الرزاق لجميع الخلق، من غير حاجة منه تعالى إليهم، فكيف يليق أن أتخذ وليا غير الخالق الرزاق، الغني الحميد؟ " {قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ} لله بالتوحيد، وانقاد له بالطاعة، لأني أولى من غيري بامتثال أوامر ربي.
{وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} أي: ونهيت أيضا، عن أن أكون من المشركين، لا في اعتقادهم، ولا في مجالستهم، ولا في الاجتماع بهم، فهذا أفرض الفروض عليَّ، وأوجب الواجبات.
{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} فإن المعصية في الشرك توجب الخلود في النار، وسخطَ الجبار. وذلك اليوم هو اليوم الذي يُخاف عذابه، ويُحذر عقابه؛ لأنه مَن صُرف عنه العذاب يومئذ فهو المرحوم، ومن نجا فيه فهو الفائز حقا، كما أن من لم ينجمنه فهو الهالك الشقي.
ومن أدلة توحيده، أنه تعالى المنفرد بكشف الضراء، وجلب الخير والسراء. ولهذا قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} من فقر، أو مرض، أو عسر، أو غم، أوهم أو نحوه. {فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فإذا كان وحده النافع الضار، فهو الذي يستحق أن يفرد بالعبودية والإلهية.
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} فلا يتصرف منهم متصرف، ولا يتحرك متحرك، ولا يسكن ساكن، إلا بمشيئته، وليس للملوك وغيرهم الخروج عن ملكه وسلطانه، بل هم مدبرون مقهورون، فإذا كان هو القاهر وغيره مقهورا، كان هو المستحق للعبادة.
{وَهُوَ الْحَكِيمُ} فيما أمر به ونهى، وأثاب، وعاقب، وفيما خلق وقدر. {الْخَبِيرُ} المطلع على السرائر والضمائر وخفايا الأمور، وهذا كله من أدلة التوحيد.

(1/251)

قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (20)

{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ * الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
{قُلْ} لهم -لما بينا لهم الهدى، وأوضحنا لهم المسالك-: {أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً} على هذا الأصل العظيم. {قُلِ اللَّهُ} أكبر شهادة، فهو {شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} فلا أعظم منه شهادة، ولا أكبر، وهو يشهد لي بإقراره وفعله، فيقرني على ما قلت لكم، كما قال تعالى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} فالله حكيم قدير فلا يليق بحكمته وقدرته أن يقر كاذبا عليه زاعما أن الله أرسله ولم يرسله وأن الله أمره بدعوة الخلق ولم يأمره وأن الله أباح له دماء من خالفه وأموالهم ونساءهم وهو مع ذلك يصدقه بإقراره وبفعله فيؤيده على ما [ص:253] قال بالمعجزات الباهرة والآيات الظاهرة وينصره ويخذل من خالفه وعاداه فأي شهادة أكبر من هذه الشهادة؟ "
وقوله {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} أي وأوحى الله إليَّ هذا القرآن الكريم لمنفعتكم ومصلحتكم لأنذركم به من العقاب الأليم والنذارة إنما تكون بذكر ما ينذرهم به من الترغيب والترهيب وببيان الأعمال والأقوال الظاهرة والباطنة التي مَن قام بها فقد قبل النذارة فهذا القرآنفيه النذارة لكم أيها المخاطبون وكل من بلغه القرآن إلى يوم القيامة فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية.
لما بيّن تعالى شهادته التي هي أكبر الشهادات على توحيده قال قل لهؤلاء المعارضين لخبر الله والمكذبين لرسله {أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ} أي إن شهدوا فلا تشهد معهم.
فوازِنْ بين شهادة أصدق القائلين ورب العالمين وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة على توحيد الله وحده لا شريك له وشهادة أهل الشرك الذين مرجت عقولهم وأديانهم وفسدت آراؤهم وأخلاقهم وأضحكوا على أنفسهم العقلاء.
بل خالفوا بشهادة فطرهم وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى مع أنه لا يقوم على ما قالوه أدنى شبهة فضلا عن الحجج واختر لنفسك أي الشهادتين إن كنت تعقل ونحن نختار لأنفسنا ما اختاره الله لنبيه الذي أمرنا الله بالاقتداء به فقال {قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} أي منفرد لا يستحق العبودية والإلهية سواه كما أنه المنفرد بالخلق والتدبير.
{وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ} به من الأوثان والأنداد وكل ما أشرك به مع الله فهذا حقيقة التوحيد إثبات الإلهية لله ونفيها عما عداه.
لما بيَّن شهادته وشهادة رسوله على التوحيد وشهادةَ المشركين الذين لا علم لديهم على ضده ذكر أن أهل الكتاب من اليهود والنصارى {يَعْرِفُونَهُ} أي يعرفون صحة التوحيد {كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} أي لا شك عندهم فيه بوجهكما أنهم لا يشتبهون بأولادهم خصوصا البنين الملازمين في الغالب لآبائهم.
ويحتمل أن الضمير عائد إلى الرسول محمد صلى الله عليه وسلم وأن أهل الكتاب لا يشتبهون بصحة رسالته ولا يمترون بها لما عندهم من البشارات به ونعوته التي تنطبق عليه ولا تصلح لغيره والمعنيان متلازمان.
قوله {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} أي فوتوها ما خلقت له من الإيمان والتوحيد وحرموها الفضل من الملك المجيد {فَهُمْ لا يُؤْمِنُونَ} فإذا لم يوجد الإيمان منهم فلا تسأل عن الخسار والشر الذي يحصل لهم.

(1/252)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (21)

{21} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
أي: لا أعظم ظلما وعنادا، ممن كان فيه أحد الوصفين، فكيف لو اجتمعا، افتراء الكذب على الله، أو التكذيب بآياته، التي جاءت بها المرسلون، فإن هذا أظلم الناس، والظالم لا يفلح أبدا.

(1/253)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (22) ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23) انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24)

ويدخل في هذا، كل من كذب على الله، بادعاء (1) الشريك له والعوين، أو [زعم] أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا، وكل من رد الحق الذي جاءت به الرسل أو مَنْ قام مقامهم. {22 - 24} {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ * انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
__________
(1) كذا في ب، وفي أ: الدعاء.

(1/253)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (25)

يخبر تعالى عن مآل أهل الشرك يوم القيامة، وأنهم يسألون ويوبخون فيقال لهم {أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} أي إن الله ليس له شريك، وإنما ذلك على وجه الزعم منهم والافتراء. {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ} أي: لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤالإلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين. {انْظُرْ} متعجبا منهم ومن أحوالهم {كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ} أي: كذبوا كذبا عاد بالخسار على أنفسهم وضرهم -والله- غاية الضرر {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} من الشركاء الذين زعموهم مع الله، تعالى الله عن ذلك علوا كبيرا. {25} {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} .
أي: ومن هؤلاء المشركين، قوم يحملهم بعضَ الأوقات، بعضُ الدواعي إلى الاستماع لما تقول، ولكنه استماع خال من قصد الحق واتباعه، ولهذا لا ينتفعون بذلك الاستماع، لعدم [ص:254] إرادتهم للخير {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} أي: أغطية وأغشية، لئلا يفقهوا كلام الله، فصان كلامه عن أمثال هؤلاء. {وَفِي آذَانِهِمْ} جعلنا {وَقْرًا} أي: صمما، فلا يستمعون ما ينفعهم.
{وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} وهذا غاية الظلم والعناد، أن الآيات البينات الدالة على الحق، لا ينقادون لها، ولا يصدقون بها، بل يجادلون بالباطل الحقَّ ليدحضوه.

(1/253)

وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (26)

ولهذا قال: {حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: مأخوذ من صحف الأولين المسطورة، التي ليست عن الله، ولاعن رسله. وهذا من كفرهم، وإلا فكيف يكون هذا الكتاب الحاوي لأنباء السابقين واللاحقين، والحقائق التي جاءت بها الأنبياء والمرسلون، والحق، والقسط، والعدل التام من كل وجه، أساطيرَ الأولين؟. {26} {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27)

وهم: أي المشركون بالله، المكذبون لرسوله، يجمعون بين الضلال والإضلال، ينهون الناس عن اتباع الحق، ويحذرونهم منه، ويبعدون بأنفسهم عنه، ولن يضروا الله ولا عباده المؤمنين، بفعلهم هذا، شيئا. {وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} بذلك. {27 - 29} {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ *} .
يقول تعالى -مخبرا عن حال المشركين يوم القيامة، وإحضارهم النارَ: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} ليوبخوا ويقرعوا، لرأيت أمرا هائلا وحالا مفظعة. ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق، وتمنوا أن لو يردون إلى الدنيا. {فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ} فإنهم كانوا يخفون في أنفسهم، أنهم كانوا كاذبين، ويَبدو في قلوبهم في كثير من الأوقات. ولكن الأغراض الفاسدة، صدتهم عن ذلك، وصرفت قلوبهم عن الخير، وهم كذبة في هذه الأمنية، وإنما قصدهم، أن يدفعوا بها عن أنفسهم العذاب.

(1/254)

بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28) وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29)

{بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (30)

{وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا} منكرين للبعث {إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا} أي ما حقيقة الحال والأمر وما المقصود من إيجادنا إلا الحياة الدنيا وحدها {وَمَا نَحْنُ بِمَبْعُوثِينَ} . {30} {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .

(1/254)

قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ (31)

أي: {وَلَوْ تَرَى} الكافرين {إِذْ وُقِفُوا عَلَى رَبِّهِمْ} لرأيت أمرا عظيما، وهَوْلا جسيما، {قَالَ} لهم موبخا ومقرعا: {أَلَيْسَ هَذَا} الذي ترون من العذاب {بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا} فأقروا، واعترفوا حيث لا ينفعهم ذلك، {قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} . {31} {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ} .

(1/254)

وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (32)

أي: قد خاب وخسر، وحرم الخير كله، من كذب بلقاء الله، فأوجب له هذا التكذيب، الاجتراء على المحرمات، واقتراف الموبقات {حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ} وهم على أقبح حال وأسوئه، فأظهروا غاية الندم. و {قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} ولكن هذا تحسر ذهب وقته، {وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ} فإن وزرهم وزر يثقلهم، ولا يقدرون على التخلص منه، ولهذا خلدوا في النار، واستحقوا التأبيد في غضب الجبار. {32} {وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} .
هذه حقيقة الدنيا وحقيقة الآخرة، أما حقيقة الدنيا فإنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فالقلوب لها والهة، والنفوس لها عاشقة، والهموم فيها متعلقة، والاشتغال بها كلعب الصبيان.

(1/254)

قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ (35)

وأما الآخرة، فإنها {خَيْرٌ لِلَّذِينَ يَتَّقُونَ} في ذاتها وصفاتها، وبقائها ودوامها، وفيها ما تشتهيه الأنفس، وتلذ الأعين، من نعيم القلوب والأرواح، وكثرة السرور والأفراح، ولكنها ليست لكل أحد، وإنما هي للمتقين الذين يفعلون أوامر الله، ويتركون نواهيه وزواجره {أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول، بها تدركون، أيّ الدارين أحق بالإيثار. {33 - 35} {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ * وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ * وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} .
أي: قد نعلم أن الذي يقول المكذبون فيك يحزنك ويسوءك، ولم [ص:255] نأمرك بما أمرناك به من الصبر إلا لتحصل لك المنازل العالية والأحوال الغالية. فلا تظن أن قولهم صادر عن اشتباه في أمرك، وشك فيك. {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} لأنهم يعرفون صدقك، ومدخلك ومخرجك، وجميع أحوالك، حتى إنهم كانوا يسمونه -قبل البعثة- الأمين. {وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} أي: فإن تكذيبهم لآيات الله التي جعلها الله على يديك (1) .
{وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} فاصبر كما صبروا، تظفر كما ظفروا. {وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ} ما به يثبت فؤادك، ويطمئن به قلبك.
{وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ} أي: شق عليك، من حرصك عليهم، ومحبتك لإيمانهم، فابذل وسعك في ذلك، فليس في مقدورك، أن تهدي من لم يرد الله هدايته.
{فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ} أي: فافعل ذلك، فإنه لا يفيدهم شيئا، وهذا قطع لطمعه في هدايته أشباه هؤلاء المعاندين.
{وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} ولكن حكمته تعالى، اقتضت أنهم يبقون على الضلال. {فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} الذين لا يعرفون حقائق الأمور، ولا ينزلونها على منازلها.
__________
(1) السياق يقتضي أن يأتي بخبر إن ومقصود الشيخ -رحمه الله- فإن تكذيبهم ... جحود منهم لما علموه حقا.

(1/254)

إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36) وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (37)

{36، 37} {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ * وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {إِنَّمَا يَسْتَجِيبُ} لدعوتك، ويلبي رسالتك، وينقاد لأمرك ونهيك {الَّذِينَ يَسْمَعُونَ} بقلوبهم ما ينفعهم، وهم أولو الألباب والأسماع.
والمراد بالسماع هنا: سماع القلب والاستجابة، وإلا فمجرد سماع الأذن، يشترك فيه البر والفاجر. فكل المكلفين قد قامت عليهم حجة الله تعالى، باستماع آياته، فلم يبق لهم عذر، في عدم القبول.
{وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} يحتمل أن المعنى، مقابل للمعنى المذكور. أي: إنما يستجيب لك أحياء القلوب، وأما أموات القلوب، الذين لا يشعرون بسعادتهم، ولا يحسون بما ينجيهم، فإنهم لا يستجيبون لك، ولا ينقادون، وموعدهم القيامة، يبعثهم الله ثم إليه يرجعون، ويحتمل أن المراد بالآية، على ظاهرها، وأن الله تعالى يقرر المعاد، وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون.
ويكون هذا، متضمنا للترغيب في الاستجابة لله ورسوله، والترهيب من عدم ذلك.
{وَقَالُوا} أي: المكذبون بالرسول، تعنتا وعنادا: {لَوْلا نزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} يعنون بذلك آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة وآرائهم الكاسدة.
كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا} الآيات
{قُلْ} مجيبا لقولهم {إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنزلَ آيَةً} فليس في قدرته قصور عن ذلك كيف وجميع الأشياء منقادة لعزته مذعنة لسلطانه؟
ولكن أكثر الناس لا يعلمون فهم لجهلهم وعدم علمهم يطلبون ما هو شر لهممن الآيات التي لو جاءتهم فلم يؤمنوا بها لعوجلوا بالعقاب كما هي سنة الله التي لا تبديل لها ومع هذا فإن كان قصدهم الآيات التي تبين لهم الحق وتوضح السبيل فقد أتى محمد صلى الله عليه وسلم بكل آية قاطعةوحجة ساطعة دالة على ما جاء به من الحق بحيث يتمكن العبد في كل مسألة من مسائل الدين أن يجد فيما جاء به عدة أدلة عقلية ونقلية بحيث لا تبقي في القلوب أدنى شك وارتياب فتبارك الذي أرسل رسوله بالهدى ودين الحق وأيده بالآيات البينات ليهلك من هلك عن بينة ويحيا من حي عن بينةوإن الله لسميع عليم

(1/255)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)

{38} {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} .
أي: جميع الحيوانات، الأرضية والهوائية، من البهائم والوحوش والطيور، كلها أمم أمثالكم خلقناها. كما خلقناكم، ورزقناها كما رزقناكم، ونفذت فيها مشيئتنا وقدرتنا، كما كانت نافذة فيكم.
{مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} أي: ما أهملنا ولا أغفلنا، في اللوح المحفوظ شيئا من الأشياء، بل جميع الأشياء، صغيرها وكبيرها، مثبتة في اللوح المحفوظ، على ما هي عليه، فتقع جميع الحوادث طبق ما جرى به القلم.
وفي هذه الآية، دليل على أن الكتاب الأول، قد حوى جميع الكائنات، وهذا أحد مراتب القضاء والقدر، فإنها أربع مراتب: [ص:256] علم الله الشامل لجميع الأشياء، وكتابه المحيط بجميع الموجودات، ومشيئته وقدرته النافذة العامة لكل شيء، وخلقه لجميع المخلوقات، حتى أفعال العباد.
ويحتمل أن المراد بالكتاب، هذا القرآن، وأن المعنى كالمعنى في قوله تعالى {وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} .
وقوله {ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} أي: جميع الأمم تحشر وتجمع إلى الله في موقف القيامة، في ذلك الموقف العظيم الهائل، فيجازيهم بعدله وإحسانه، ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون، أهل السماء وأهل الأرض.

(1/255)

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39)

{39} {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
هذا بيان لحال المكذبين بآيات الله، المكذبين لرسله، أنهم قد سدوا على أنفسهم باب الهدى، وفتحوا باب الردى، وأنهم {صُمٌّ} عن سماع الحق {وَبُكْمٌ} عن النطق به، فلا ينطقون إلا بباطل (1) .
{فِي الظُّلُمَاتِ} أي: منغمسون في ظلمات الجهل، والكفر، والظلم، والعناد، والمعاصي. وهذا من إضلال الله إياهم، فـ {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} لأنه المنفرد بالهداية والإضلال، بحسب ما اقتضاه فضله وحكمته.
__________
(1) في ب: بالباطل.

(1/256)

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41)

{40، 41} {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} .
يقول تعالى لرسوله: {قُلْ} للمشركين بالله، العادلين به غيره: {أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} أي: إذا حصلت هذه المشقات، وهذه الكروب، التي يضطر إلى دفعها، هل تدعون آلهتكم وأصنامكم، أم تدعون ربكم الملك الحق المبين.
{بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} فإذا كانت هذه حالكم مع أندادكم عند الشدائد، تنسونهم، لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا، ولا موتا، ولا حياة، ولا نشورا.
وتخلصون لله الدعاء، لعلمكم أنه هو النافع الضار، المجيب لدعوة المضطر، فما بالكم في الرخاء تشركون به، وتجعلون له شركاء؟. هل دلكم على ذلك، عقل أو نقل، أم عندكم من سلطان بهذا؟ بل (1) تفترون على الله الكذب؟
__________
(1) في ب: أم.

(1/256)

وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44)

{42 - 45} {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ * فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ * فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} .
يقول تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} من الأمم السالفين، والقرون المتقدمين، فكذبوا رسلنا، وجحدوا بآياتنا. {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ} أي: بالفقر والمرض والآفات، والمصائب، رحمة منا بهم. {لَعَلَّهُمْ يَتَضَرَّعُونَ} إلينا، ويلجأون عند الشدة إلينا.
{فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ} أي: استحجرت فلا تلين للحق. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} فظنوا أن ما هم عليه دين الحق، فتمتعوا في باطلهم برهة من الزمان، ولعب بعقولهم الشيطان.
{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} من الدنيا ولذاتها وغفلاتها. {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} أي: آيسون من كل خير، وهذا أشد ما يكون من العذاب، أن يؤخذوا على غرة، وغفلة وطمأنينة، ليكون أشد لعقوبتهم، وأعظم لمصيبتهم.

(1/256)

فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)

{فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
{فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا} أي اصطلموا بالعذاب، وتقطعت بهم الأسباب. {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} على ما قضاه وقدره، من هلاك المكذبين. فإن بذلك، تتبين آياته، وإكرامه لأوليائه، وإهانته لأعدائه، وصدق ما جاءت به المرسلون.

(1/256)

قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ (47)

{46، 47} {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ * قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} .
يخبر تعالى، أنه كما أنه هو المتفرد بخلق الأشياء وتدبيرها، فإنه المنفرد بالوحدانية والإلهية فقال: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ} فبقيتم بلا سمع ولا بصر ولا عقل {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} فإذا لم يكن غير الله يأتي بذلك، فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله. [ص:257]
وهذا من أدلة التوحيد وبطلان الشرك، ولهذا قال: {انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ} أي: ننوعها، ونأتي بها في كل فن، ولتنير الحق، وتتبين سبيل المجرمين. {ثُمَّ هُمْ} مع هذا البيان التام {يَصْدِفُونَ} عن آيات الله، ويعرضون عنها.
{قُلْ أَرَأَيْتَكُمْ} أي: أخبروني {إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً} أي: مفاجأة أو قد تقدم أمامه مقدمات، تعلمون بها وقوعه. {هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} الذين صاروا سببا لوقوع العذاب بهم، بظلمهم وعنادهم. فاحذروا أن تقيموا على الظلم، فإنه الهلاك الأبدي، والشقاء السرمدي.

(1/256)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)

{48، 49} {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ} .
يذكر تعالى، زبدة ما أرسل به المرسلين؛ أنه البشارة والنذارة، وذلك مستلزم لبيان المبشر والمبشر به، والأعمال التي إذا عملها العبد، حصلت له البشارة. والمنذر والمنذر به، والأعمال التي من عملها، حقت عليه النذارة.
ولكن الناس انقسموا -بحسب إجابتهم لدعوتهم وعدمها- إلى قسمين: {فَمَنْ آمَنَ وَأَصْلَحَ} أي: آمن بالله وملائكته، وكتبه، ورسله واليوم الآخر، وأصلح إيمانه وأعماله ونيته {فَلا خَوْفٌ عَلَيْهِمْ} فيما يستقبل {وَلا هُمْ يَحْزَنُونَ} على ما مضى.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ} أي: ينالهم، ويذوقونه {بِمَا كَانُوا يَفْسُقُونَ} .

(1/257)

قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ (50)

{50} {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم؛ المقترحين (1) عليه الآيات، أو القائلين له: إنما تدعونا لنتخذك إلها مع الله. {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ} أي: مفاتيح رزقه ورحمته. {وَلا أَعْلَمُ الْغَيْبَ} وإنما ذلك كله عند الله فهو الذي ما يفتح للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده، وهو وحده عالم الغيب والشهادة. فلا يظهر على غيبه أحدا إلا من ارتضى من رسول.
{وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} فأكون نافذ التصرف قويا، فلست أدعي فوق منزلتي، التي أنزلني الله بها. {إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ} أي: هذا غايتي ومنتهى أمري وأعلاه، إن أتبع إلا ما يوحى إلي، فأعمل به في نفسي، وأدعو الخلق كلهم إلى ذلك.
فإذا عرفت منزلتي، فلأي شيء يبحث الباحث معي، أو يطلب مني أمرا لست أدعيه، وهل يلزم الإنسان، بغير ما هو بصدده؟.
ولأي شيء إذا دعوتكم، بما أوحي إلي أن تلزموني أني أدعي لنفسي غير مرتبتي. وهل هذا إلا ظلم منكم، وعناد، وتمرد؟ قل لهم في بيان الفرق، بين من قبل دعوتي، وانقاد لما أوحي إلي، وبين من لم يكن كذلك {قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} فتنزلون الأشياء منازلها، وتختارون ما هو أولى بالاختيار والإيثار؟
__________
(1) زاد هنا في طبعة السلفية قبل كلمة المقترحين: (أن يخاطب) المقترحين.

(1/257)

وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52)

{51 - 55} {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ * وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} .
هذا القرآن نذارة للخلق كلهم، ولكن إنما ينتفع به {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} فهم متيقنون للانتقال، من هذه الدار، إلى دار القرار، فلذلك يستصحبون ما ينفعهم ويدَعُون ما يضرهم. {لَيْسَ لَهُمْ مِنْ دُونِهِ} أي: لا من دون الله {وَلِيٌّ وَلا شَفِيعٌ} أي: من يتولى أمرهم فيحصّل لهم المطلوب، ويدفع عنهم المحذور، ولا من يشفع لهم، لأن الخلق كلهم، ليس لهم من الأمر شيء. {لَعَلَّهُمْ يَتَّقُونَ} الله، بامتثال أوامره، واجتناب نواهيه، فإن الإنذار موجب لذلك، وسبب من أسبابه.
{وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} أي: لا تطرد عنك، وعن مجالستك، أهل العبادة والإخلاص، رغبة في مجالسة غيرهم، من الملازمين لدعاء ربهم، دعاء العبادة بالذكر والصلاة ونحوها، ودعاء المسألة، في أول النهار وآخره، وهم قاصدون بذلك وجه الله، ليس لهم من الأغراض سوى ذلك الغرض الجليل، فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم، بل مستحقون لموالاتهم ومحبتهم، وإدنائهم، وتقريبهم، لأنهم الصفوة من الخلق وإن كانوا فقراء، والأعزاء في الحقيقة وإن كانوا [ص:258] عند الناس أذلاء.
{مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} أي: كلٌّ له حسابه، وله عمله الحسن، وعمله القبيح. {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} وقد امتثل صلى الله عليه وسلم هذا الأمر، أشد امتثال، فكان إذا جلس الفقراء من المؤمنين صبر نفسَه معهم، وأحسن معاملتهم، وألان لهم جانبه، وحسن خلقَه، وقربهم منه، بل كانوا هم أكثر أهل مجلسه رضي الله عنهم.
وكان سبب نزول هذه الآيات، أن أناسا [من قريش، أو] من أجلاف العرب قالوا للنبي صلى الله عليه وسلم: إن أردت أن نؤمن لك ونتبعك، فاطرد فلانا وفلانا، أناسا من فقراء الصحابة، فإنا نستحيي أن ترانا العرب جالسين مع هؤلاء الفقراء، فحمله حبه لإسلامهم، واتباعهم له، فحدثته نفسه بذلك. فعاتبه الله بهذه الآية ونحوها.

(1/257)

وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55)

{وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ * وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} .
{وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} أي: هذا من ابتلاء الله لعباده، حيث جعل بعضهم غنيا؛ وبعضهم فقيرا، وبعضهم شريفا، وبعضهم وضيعا، فإذا مَنَّ الله بالإيمان على الفقير أو الوضيع؛. كان ذلك محل محنة للغني والشريف فإن كان قصده الحق واتباعه، آمن وأسلم، ولم يمنعه من ذلك مشاركه الذي يراه دونه بالغنى أو الشرف، وإن لم يكن صادقا في طلب الحق، كانت هذه عقبة ترده عن اتباع الحق.
وقالوا محتقرين لمن يرونهم دونهم: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} فمنعهم هذا من اتباع الحق، لعدم زكائهم، قال الله مجيبا لكلامهم المتضمن الاعتراض على الله في هداية هؤلاء، وعدم هدايتهم هم. {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} الذين يعرفون النعمة، ويقرون بها، ويقومون بما تقتضيه من العمل الصالح، فيضع فضله ومنته عليهم، دون من ليس بشاكر، فإن الله تعالى حكيم، لا يضع فضله عند من ليس له بأهل، وهؤلاء المعترضون بهذا الوصف، بخلاف من مَنَّ الله عليهم بالإيمان، من الفقراء وغيرهم فإنهم هم الشاكرون. ولما نهى الله رسولَه، عن طرد المؤمنين القانتين، أمَره بمقابلتهم بالإكرام والإعظام، والتبجيل والاحترام، فقال: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} أي: وإذا جاءك المؤمنون، فحَيِّهم ورحِّب بهم ولَقِّهم منك تحية وسلاما، وبشرهم بما ينشط عزائمهم وهممهم، من رحمة الله، وسَعة جوده وإحسانه، وحثهم على كل سبب وطريق، يوصل لذلك.
ورَهِّبْهم من الإقامة على الذنوب، وأْمُرْهم بالتوبة من المعاصي، لينالوا مغفرة ربهم وجوده، ولهذا قال: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ} أي: فلا بد مع ترك الذنوب والإقلاع، والندم عليها، من إصلاح العمل، وأداء ما أوجب الله، وإصلاح ما فسد من الأعمال الظاهرة والباطنة.
فإذا وجد ذلك كله {فَأَنَّهُ غَفُورٌ رَحِيمٌ} أي: صب عليهم من مغفرته ورحمته، بحسب ما قاموا به، مما أمرهم به.
{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نوضحها ونبينها، ونميز بين طريق الهدى من الضلال، والغي والرشاد، ليهتدي بذلك المهتدون، ويتبين الحق الذي ينبغي سلوكه. {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} الموصلة إلى سخط الله وعذابه، فإن سبيل المجرمين إذا استبانت واتضحت، أمكن اجتنابها، والبعد منها، بخلافما لو كانت مشتبهة ملتبسة، فإنه لا يحصل هذا المقصود الجليل.

(1/258)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58)

{56 - 58} {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ * قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ * قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ} لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى: {إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأنداد والأوثان، التي لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فإن هذا باطل، وليس لكم فيه حجة بل ولا شبهة، ولا اتباع الهوى الذي اتباعه أعظم الضلال، ولهذا قال {قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا} أي: إن اتبعت أهواءكم {وَمَا أَنَا مِنَ الْمُهْتَدِينَ} بوجه من الوجوه. وأما ما أنا عليه، من توحيد الله وإخلاص العمل له، فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة.
وأنا {عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: على يقين مبين، بصحته، وبطلان ما عداه، وهذه شهادة من الرسول جازمة، لا تقبل التردد، وهو أعدل الشهود على الإطلاق. فصدق بها المؤمنون، وتبين لهم من صحتها وصدقها، بحسب ما مَنَّ الله به عليهم.
{وَ} لكنكم أيها المشركون - {كذبتم به} وهو لا يستحق هذا منكم، ولا يليق به إلا التصديق، وإذا استمررتم (1) علىتكذيبكم، فاعلموا أن العذاب واقع بكم لا محالة، وهو عند الله، هو الذي ينزله عليكم، إذا شاء، وكيف شاء، وإن استعجلتم به، فليس بيدي من الأمر شيء {إِنِ الْحُكْمُ إِلا لِلَّهِ} فكما أنه هو الذي حكم بالحكم الشرعي، فأمر ونهى، فإنه سيحكم بالحكم الجزائي، فيثيب ويعاقب، بحسب ما تقتضيه حكمته. فالاعتراض على حكمه مطلقا مدفوع، وقد أوضح السبيل، وقص على عباده [ص:259] الحق قصا، قطع به معاذيرهم، وانقطعت له حجتهم، ليهلك من هلك عن بينة، ويحيا من حي عن بينة {وَهُوَ خَيْرُ الْفَاصِلِينَ} بين عباده، في الدنيا والآخرة، فيفصل بينهم فصلا يحمده عليه، حتى من قضى عليه، ووجه الحق نحوه.
{قُل} للمستعجلين بالعذاب، جهلا وعنادا وظلما، {لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ} فأوقعته بكم ولا خير لكم في ذلك، ولكن الأمر، عند الحليم الصبور، الذي يعصيه العاصون، ويتجرأ عليه المتجرئون، وهو يعافيهم، ويرزقهم، ويسدي عليهم نعمه، الظاهرة والباطنة. {وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} لا يخفى عليه من أحوالهم شيء، فيمهلهم ولا يهملهم.
__________
(1) كذا في ب، وفي أ: استمريتم.

(1/258)

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ (59)

{59} {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} .
هذه الآية العظيمة، من أعظم الآيات تفصيلا لعلمه المحيط، وأنه شامل للغيوب كلها، التي يطلع منها ما شاء من خلقه. وكثير منها طوى علمه عن الملائكة المقربين، والأنبياء المرسلين، فضلا عن غيرهم من العالمين، وأنه يعلم ما في البراري والقفار، من الحيوانات، والأشجار، والرمال والحصى، والتراب، وما في البحار من حيواناتها، ومعادنها، وصيدها، وغير ذلك مما تحتويه أرجاؤها، ويشتمل عليه ماؤها.
{وَمَا تَسْقُطُ مِنْ وَرَقَةٍ} من أشجار البر والبحر، والبلدان والقفر، والدنيا والآخرة {إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ} من حبوب الثمار والزروع، وحبوب البذور التي يبذرها الخلق؛ وبذور النوابت البرية التيينشئ منها أصناف النباتات.
{وَلا رَطْبٍ وَلا يَابِسٍ} هذا عموم بعد خصوص {إِلا فِي كِتَابٍ مُبِينٍ} وهو اللوح المحفوظ، قد حواها، واشتمل عليها، وبعض هذا المذكور، يبهر عقول العقلاء، ويذهل أفئدة النبلاء، فدل هذا على عظمة الرب العظيم وسعته، في أوصافه كلها.
وأن الخلق -من أولهم إلى آخرهم- لو اجتمعوا على أن يحيطوا ببعض صفاته، لم يكن لهم قدرة ولا وسع في ذلك، فتبارك الرب العظيم، الواسع العليم، الحميد المجيد، الشهيد، المحيط.
وجل مِنْ إله، لا يحصي أحد ثناء عليه، بل كما أثنى على نفسه، وفوق ما يثني عليه عباده، فهذه الآية، دلت على علمه المحيط بجميع الأشياء، وكتابه المحيط بجميع الحوادث.

(1/259)

وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (60) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ (61) ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62)

{60 - 62} {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ * ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} .
هذا كله، تقرير لألوهيته، واحتجاج على المشركين به، وبيان أنه تعالى المستحق للحب والتعظيم، والإجلال والإكرام، فأخبر أنه وحده، المتفرد بتدبير عباده، في يقظتهم ومنامهم، وأنه يتوفاهم بالليل، وفاة النوم، فتهدأ حركاتهم، وتستريح أبدانهم، ويبعثهم في اليقظة من نومهم، ليتصرفوا في مصالحهم الدينية والدنيوية وهو -تعالى- يعلم ما جرحوا وما كسبوا من تلك الأعمال. ثم لا يزال تعالى هكذا، يتصرف فيهم، حتى يستوفوا آجالهم. فيقضى بهذا التدبير، أجل مسمى، وهو: أجل الحياة، وأجل آخر فيما بعد ذلك، وهو البعث بعد الموت، ولهذا قال: {ثُمَّ إِلَيْهِ مَرْجِعُكُمْ} لا إلى غيره {ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر.
{وَهُوَ} تعالى {الْقَاهِرُ فَوْقَ عِبَادِهِ} ينفذ فيهم إرادته الشاملة، ومشيئته العامة، فليسوا يملكون من الأمر شيئا، ولا يتحركون ولا يسكنون إلا بإذنه، ومع ذلك، فقد وكل بالعباد حفظةً من الملائكة، يحفظون العبد ويحفظون عليه ما عمل، كما قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} فهذا حفظه لهم في حال الحياة
{حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا} أي الملائكة الموكلون بقبض الأرواح {وَهُمْ لا يُفَرِّطُونَ} في ذلك فلا يزيدون ساعة مما قدره الله وقضاه ولا ينقصون ولا ينفذون من ذلك إلا بحسب المراسيم الإلهية والتقادير الربانية
{ثُمَّ} بعد الموت والحياة البرزخية وما فيها من الخير والشر {رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ} أي الذي تولاهم بحكمه القدري فنفذ فيهم ما شاء من أنواع التدبير ثم تولاهم بأمره ونهيه وأرسل إليهم الرسل وأنزل عليهم الكتب ثم ردوا إليه ليتولى الحكم فيهم بالجزاء ويثيبهم على ما عملوا من الخيرات ويعاقبهم على الشرور والسيئات وَلهذا قال {أَلا لَهُ الْحُكْمُ} وحده لا شريك له {وَهُوَ أَسْرَعُ الْحَاسِبِينَ} لكمال علمه وحفظه لأعمالهم بما أثبتته في اللوح المحفوظ ثم أثبته ملائكته في الكتاب الذي بأيديهم فإذا كان تعالى هو المنفرد بالخلق والتدبير وهو القاهر فوق عباده وقد اعتنى بهم كل الاعتناء في جميع أحوالهم وهو الذي له الحكم القدري والحكم الشرعي والحكم الجزائي فأين للمشركين العدولُ عن من هذا وصفه ونعته إلى عبادة من ليس له من الأمر شيء ولا عنده مثقال ذرة من النفع ولا له قدرة وإرادة؟
أما والله لو علموا حلم الله عليهم وعفوه ورحمته بهم وهم يبارزونه بالشرك والكفران ويتجرءون على عظمته بالإفك والبهتان وهو يعافيهم [ص:260] ويرزقهم لانجذبت دواعيهم إلى معرفته وذهلت عقولهم في حبه ولمقتوا أنفسهم أشد المقت حيث انقادوا لداعي الشيطان الموجب للخزي والخسران ولكنهم قوم لا يعقلون.

(1/259)

قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (63) قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64)

{63 - 64} {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} .
أي {قُلْ} للمشركين بالله، الداعين معه آلهة أخرى، ملزما لهم بما أثبتوه من توحيد الربوبية، على ما أنكروا من توحيد الإلهية {مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} أي: شدائدهما ومشقاتهما، وحين يتعذر أو يتعسر عليكم وجه الحيلة، فتدْعون ربكم تضرعا بقلب خاضع، ولسان لا يزال يلهج بحاجته في الدعاء، وتقولون وأنتم في تلك الحال: {لَئِنْ أَنْجَانَا مِنْ هَذِهِ} الشدة التي وقعنا فيها {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لله، أي المعترفين بنعمته، الواضعين لها في طاعة ربهم، الذين حفظوها عن أن يبذلوها في معصيته.
{قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ} أي: من هذه الشدة الخاصة، ومن جميع الكروب العامة. {ثُمَّ أَنْتُمْ تُشْرِكُونَ} لا تفون لله بما قلتم، وتنسون نعمه عليكم، فأي برهان أوضح من هذا على بطلان الشرك، وصحة التوحيد؟ "

(1/260)

قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65) وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66) لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67)

{65 - 67} {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ * وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} .
أي: هو تعالى قادر على إرسال العذاب إليكم من كل جهة. {مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ} أي: يخلطكم {شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} أي: في الفتنة، وقتل بعضكم بعضا.
فهو قادر على ذلك كله، فاحذروا من الإقامة على معاصيه، فيصيبكم من العذاب ما يتلفكم ويمحقكم، ومع هذا فقد أخبر أنه قادر على ذلك. ولكن من رحمته، أن رفع عن هذه الأمة العذاب من فوقهم بالرجم والحصب، ونحوه، ومن تحت أرجلهم بالخسف.
ولكن عاقب من عاقب منهم، بأن أذاق بعضهم بأس بعض، وسلط بعضهم على بعض، عقوبة عاجلة يراها المعتبرون، ويشعر بها العالمون (1) .
{انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ} أي: ننوعها، ونأتي بها على أوجه كثيرة وكلها دالة على الحق. {لَعَلَّهُمْ يَفْقَهُونَ} أي: يفهمون ما خلقوا من أجله، ويفقهون الحقائق الشرعية، والمطالب الإلهية.
{وَكَذَّبَ بِهِ} أي: بالقرآن {قَوْمُكَ وَهُوَ الْحَقُّ} الذي لا مرية فيه، ولا شك يعتريه. {قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ} أحفظ أعمالكم، وأجازيكم عليها، وإنما أنا منذر ومبلغ.
{لِكُلِّ نَبَإٍ مُسْتَقَرٌّ} أي: وقت يستقر فيه، وزمان لا يتقدم عنه ولا يتأخر. {وَسَوْفَ تَعْلَمُونَ} ما توعدون به من العذاب.
__________
(1) في ب: "العاملون".

(1/260)

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68)

{68، 69} {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} .
المراد بالخوض في آيات الله: التكلم بما يخالف الحق، من تحسين المقالات الباطلة، والدعوة إليها، ومدح أهلها، والإعراض عن الحق، والقدح فيه وفي أهله، فأمر الله رسوله أصلا وأمته تبعا، إذا رأوا من يخوض بآيات الله بشيء مما ذكر، بالإعراض عنهم، وعدم حضور مجالس الخائضين بالباطل، والاستمرار على ذلك، حتى يكون البحث والخوض في كلام غيره، فإذا كان في كلام غيره، زال النهي المذكور.
فإن كان مصلحة كان مأمورا به، وإن كان غير ذلك، كان غير مفيد ولا مأمور به، وفي ذم الخوض بالباطل، حث على البحث، والنظر، والمناظرة بالحق. ثم قال: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ} أي: بأن جلست معهم، على وجه النسيان والغفلة. {فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} يشمل الخائضين بالباطل، وكل متكلم بمحرم، أو فاعل لمحرم، فإنه يحرم الجلوس والحضور عند حضور المنكر، الذي لا يقدر على إزالته.
هذا النهي والتحريم، لمن جلس معهم، ولم يستعمل تقوى الله، بأن كان يشاركهم في القول والعمل المحرم، أو يسكت عنهم، وعن الإنكار، فإن استعمل تقوى الله تعالى، بأن كان يأمرهم بالخير، وينهاهم عن الشر والكلام الذي يصدر منهم، فيترتب على ذلك زوال الشر أو تخفيفه، فهذا ليس عليه حرج ولا إثم، ولهذا قال:

(1/260)

وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69)

{وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} .
{وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} أي: ولكن ليذكرهم، ويعظهم، لعلهم يتقون الله تعالى.
[ص:261] وفي هذا دليل على أنه ينبغي أن يستعمل المذكِّرُ من الكلام، ما يكون أقرب إلى حصول مقصود التقوى. وفيه دليل على أنه إذا كان التذكير والوعظ، مما يزيد الموعوظ شرا إلى شره، إلى أن تركه هو الواجب (1) لأنه إذا ناقض المقصود، كان تركه مقصودا.
__________
(1) في ب: كان تركه هو الواجب.

(1/260)

وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لَا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70)

{70} {وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .
المقصود من العباد، أن يخلصوا لله الدين، بأن يعبدوه وحده لا شريك له، ويبذلوا مقدورهم في مرضاته ومحابه. وذلك متضمن لإقبال القلب على الله وتوجهه إليه، وكون سعي العبد نافعا، وجدًّا، لا هزلا وإخلاصا لوجه الله، لا رياء وسمعة، هذا هو الدين الحقيقي، الذي يقال له دين، فأما من زعم أنه على الحق، وأنه صاحب دين وتقوى، وقد اتخذ دينَه لعبا ولهوا. بأن لَهَا قلبُه عن محبة الله ومعرفته، وأقبل على كل ما يضره، ولَهَا في باطله، ولعب فيه ببدنه، لأن العمل والسعي إذا كان لغير الله، فهو لعب، فهذا أَمَر الله تعالى أن يترك ويحذر، ولا يغتر به، وتنظر حاله، ويحذر من أفعاله، ولا يغتر بتعويقه عما يقرب إلى الله.
{وَذَكِّرْ بِهِ} أي: ذكر بالقرآن، ما ينفع العباد، أمرا، وتفصيلا وتحسينا له، بذكر ما فيه من أوصاف الحسن، وما يضر العباد نهيا عنه، وتفصيلا لأنواعه، وبيان ما فيه، من الأوصاف القبيحة الشنيعة، الداعية لتركه، وكل هذا لئلا تبسل نفس بما كسبت، أي: قبل اقتحام العبد للذنوب وتجرئه على علام الغيوب، واستمرارها على ذلك المرهوب، فذكرها، وعظها، لترتدع وتنزجر، وتكف عن فعلها.
وقوله {لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ} أي: قبل [أن] تحيط بها ذنوبها، ثم لا ينفعها أحد من الخلق، لا قريب ولا صديق، ولا يتولاها من دون الله أحد، ولا يشفع لها شافع {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} أي: تفتدي بكل فداء، ولو بملء الأرض ذهبا {لا يُؤْخَذْ مِنْهَا} أي: لا يقبل ولا يفيد.
{أُولَئِكَ} الموصوفون بما ذكر {الَّذِينَ أُبْسِلُوا} أي: أهلكوا وأيسوا من الخير، وذلك {بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} أي: ماء حار قد انتهى حره، يشوي وجوههم، ويقطع أمعاءهم {وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .

(1/261)

قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71) وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72) وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73)

{71 - 73} {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ * وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
{قُلْ} يا أيها الرسول للمشركين بالله، الداعين معه غيره، الذين يدعونكم إلى دينهم، مبينا وشارحا لوصف آلهتهم، التي يكتفي العاقل بذكر وصفها، عن النهي عنها، فإن كل عاقل إذا تصور مذهب المشركين جزم ببطلانه، قبل أن تقام البراهين على ذلك، فقال: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} وهذا وصف، يدخل فيه كل مَن عُبِد مِنْ دون الله، فإنه لا ينفع ولا يضر، وليس له من الأمر شيء، إن الأمر إلا لله.
{وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} أي: وننقلب بعد هداية الله لنا إلى الضلال، ومن الرشد إلى الغي، ومن الصراط الموصل إلى جنات النعيم، إلى الطرق التي تفضي بسالكها إلى العذاب الأليم. فهذه حال لا يرتضيها ذو رشد، وصاحبها {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ} أي: أضلته وتيهته عن طريقه ومنهجه له الموصل إلى مقصده. فبقي {حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى} والشياطين يدعونه إلى الردى، فبقي بين الداعين حائرا وهذه حال الناس كلهم، إلا من عصمه الله تعالى، فإنهم يجدون فيهم جواذب ودواعي (1) متعارضة، دواعي (2) الرسالة والعقل الصحيح، والفطرة المستقيمة {يَدْعُونَهُ إِلَى الْهُدَى} والصعود إلى أعلى عليين.
ودواعي (3) الشيطان، ومن سلك مسلكه، والنفس الأمارة بالسوء، يدعونه إلى الضلال، والنزول إلى أسفل سافلين، فمن الناس من يكون مع داعي الهدى، في أموره كلها أو أغلبها، ومنهم من بالعكس من ذلك. ومنهم من يتساوى لديه الداعيان، ويتعارض عنده الجاذبان، وفي هذا الموضع، تعرف أهل السعادة من أهل الشقاوة.
وقوله: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} أي: ليس الهدى إلا الطريق [ص:262] التي شرعها الله على لسان رسوله، وما عداه، فهو ضلال وردى وهلاك. {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} بأن ننقاد لتوحيده، ونستسلم لأوامره ونواهيه، وندخل تحت عبوديته، فإن هذا أفضل نعمة أنعم الله بها على العباد، وأكمل تربية أوصلها إليهم.
{وَأَنْ أَقِيمُوا الصَّلاةَ} أي: وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها. {وَاتَّقُوهُ} بفعل ما أمر به، واجتناب ما عنه نهى. {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} أي: تُجْمَعون ليوم القيامة، فيجازيكم بأعمالكم، خيرها وشرها.
{وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ} ليأمر العباد وينهاهم، ويثيبهم ويعاقبهم، {وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ} الذي لا مرية فيه ولا مثنوية، ولا يقول شيئا عبثا {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ} أي: يوم القيامة، خصه بالذكر -مع أنه مالك كل شيء- لأنه تنقطع فيه الأملاك، فلا يبقى ملك إلا الله الواحد القهار. {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} الذي له الحكمة التامة، والنعمة السابغة، والإحسان العظيم، والعلم المحيط بالسرائر والبواطن والخفايا، لا إله إلا هو، ولا رب سواه.
__________
(1) كذا في ب، وفي أ: دواع.
(2) كذا في ب، وفي أ: داع.
(3) كذا في ب، وفي أ: داعي.

(1/261)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81) الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (82) وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)

{74 - 83} {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ * وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} . إلى آخر القصة.
يقول تعالى: واذكر قصة إبراهيم، عليه الصلاة والسلام، مثنيا عليه ومعظما في حال دعوته إلى التوحيد، ونهيه عن الشرك، وإذ قال لأبيه {آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً} أي: لا تنفع ولا تضر وليس لها من الأمر شيء، {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} حيث عبدتم من لا يستحق من العبادة شيئا، وتركتم عبادة خالقكم، ورازقكم، ومدبركم.
{وَكَذَلِكَ} حين وفقناه للتوحيد والدعوة إليه {نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ} أي: ليرى ببصيرته، ما اشتملت عليه من الأدلة القاطعة، والبراهين الساطعة {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} فإنه بحسب قيام الأدلة، يحصل له الإيقان والعلم التام بجميع المطالب.
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} أي: أظلم {رَأَى كَوْكَبًا} لعله من الكواكب المضيئة، لأن تخصيصه بالذكر، يدل على زيادته عن غيره، ولهذا -والله أعلم- قال من قال: إنه الزهرة.
{قَالَ هَذَا رَبِّي} أي: على وجه التنزل مع الخصم أي: هذا ربي، فهلم ننظر، هل يستحق الربوبية؟ وهل يقوم لنا دليل على ذلك؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه، بغير حجة ولا برهان.
{فَلَمَّا أَفَلَ} أي: غاب ذلك الكوكب {قَالَ لا أُحِبُّ الآفِلِينَ} أي: الذي يغيب ويختفي عمن عبده، فإن المعبود لا بد أن يكون قائما بمصالح من عبده، ومدبرا له في جميع شئونه، فأما الذي يمضي وقت كثير وهو غائب، فمن أين يستحق العبادة؟! وهل اتخاذه إلها إلا من أسفه السفه، وأبطل الباطل؟!
{فَلَمَّا رَأَى الْقَمَرَ بَازِغًا} أي: طالعا، رأى زيادته على نور الكواكب ومخالفته لها {قَالَ هَذَا رَبِّي} تنزلا. {فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} فافتقر غاية الافتقار إلى هداية ربه، وعلم أنه إن لم يهده الله فلا هادي له، وإن لم يعنه على طاعته، فلا معين له.
{فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ} من الكوكب ومن القمر. {فَلَمَّا أَفَلَتْ} تقرر حينئذ الهدى، واضمحل الردى فـ {قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} حيث قام البرهان الصادق الواضح، على بطلانه.
{إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا} أي: لله وحده، مقبلا عليه، معرضا عن من سواه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} فتبرأ من الشرك، وأذعن بالتوحيد، وأقام على ذلك البرهان [وهذا الذي ذكرنا في تفسير هذه الآيات، هو الصواب، وهو أن المقام مقام مناظرة، من إبراهيم لقومه، وبيان بطلان إلهية هذه الأجرام العلوية وغيرها. وأما من قال: إنه مقام نظر في حال طفوليته، فليس عليه دليل] (1) .
{وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ} أيُّ فائدة لمحاجة من (2) لم يتبين له الهدى؟ فأما من هداه الله، ووصل إلى أعلى درجات اليقين، فإنه -هو بنفسه- يدعو الناس إلى ما هو عليه.
{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ} فإنها لن تضرني، ولن تمنع عني من النفع شيئا. {إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ} فتعلمون أنه وحده المعبود المستحق للعبودية.
{وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} وحالها حال العجز، وعدم النفع، [ص:263] {وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا} أي: إلا بمجرد اتباع الهوى. {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} .
__________
(1) زيادة من هامش ب وهي بخط الشيخ -رحمه الله-.
(2) كذا في ب، وفي أ: المحاجة لمن.

(1/262)

قال الله تعالى فاصلا بين الفريقين {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا} أي: يخلطوا {إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} الأمن من المخاوفِ والعذاب والشقاء، والهدايةُ إلى الصراط المستقيم، فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا، لا بشرك، ولا بمعاص، حصل لهم الأمن التام، والهداية التامة. وإن كانوا لم يلبسوا إيمانهم بالشرك وحده، ولكنهم يعملون السيئات، حصل لهم أصل الهداية، وأصل الأمن، وإن لم يحصل لهم كمالها. ومفهوم الآية الكريمة، أن الذين لم يحصل لهم الأمران، لم يحصل لهم هداية، ولا أمن، بل حظهم الضلال والشقاء.
ولما حكم لإبراهيم عليه السلام، بما بين به من البراهين القاطعة قال: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ} أي: علا بها عليهم، وفلجهم بها.
{نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة، فإن العلم يرفع الله به صاحبه فوق العباد درجات. خصوصا العالم العامل المعلم، فإنه يجعله الله إماما للناس، بحسب حاله ترمق أفعاله، وتقتفى آثاره، ويستضاء بنوره، ويمشى بعلمه في ظلمة ديجوره.
قال تعالى {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} .
{إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} فلا يضع العلم والحكمة، إلا في المحل اللائق بها، وهو أعلم بذلك المحل، وبما ينبغي له.

(1/263)

وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ (90)

{84 - 90} {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ * وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ * وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ * أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ * أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ} .
لما ذكر الله تعالى عبده وخليله، إبراهيم عليه السلام، وذكر ما مَنَّ الله عليه به، من العلم والدعوة، والصبر، ذكر ما أكرمه الله به من الذرية الصالحة، والنسل الطيب. وأن الله جعل صفوة الخلق من نسله، وأعظم بهذه المنقبة والكرامة الجسيمة، التي لا يدرك لها نظير فقال: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} ابنه، الذي هو إسرائيل، أبو الشعب الذي فضله الله على العالمين.
{كُلا} منهما {هَدَيْنَا} الصراط المستقيم، في علمه وعمله.
{وَنُوحًا هَدَيْنَا مِنْ قَبْلُ} وهدايته من أنواع (1) الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم؛ وهم أولو العزم من الرسل، الذي هو أحدهم.
{وَمِنْ ذُرِّيَّتِهِ} يحتمل أن الضمير عائد إلى نوح، لأنه أقرب مذكور، ولأن الله ذكر مع من ذكر لوطا، وهو من ذرية نوح، لا من ذرية إبراهيم لأنه ابن أخيه.
ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه، ولوط -وإن لم يكن من ذريته- فإنه ممن آمن على يده، فكان منقبة الخليل وفضيلته بذلك، أبلغ من كونه مجرد ابن له.
{دَاوُدَ وَسُلَيْمَانَ} بن داود {وَأَيُّوبَ وَيُوسُفَ} بن يعقوب. {وَمُوسَى وَهَارُونَ} ابني عمران، {وَكَذَلِكَ} كما أصلحنا ذرية إبراهيم الخليل، لأنه أحسن في عبادة ربه، وأحسن في نفع الخلق {نَجْزِي الْمُحْسِنِينَ} بأن نجعل لهم من الثناء الصدق، والذرية الصالحة، بحسب إحسانهم.
{وَزَكَرِيَّا وَيَحْيَى} ابنه {وَعِيسَى} ابن مريم. {وَإِلْيَاسَ كُلٌّ} هؤلاء {مِنَ الصَّالِحِينَ} في أخلاقهم وأعمالهم وعلومهم، بل هم سادة الصالحين وقادتهم وأئمتهم.
{وَإِسْمَاعِيلَ} بن إبراهيم أبو الشعب الذي هو أفضل الشعوب، وهو الشعب العربي، ووالد سيد ولد آدم، محمد صلى الله عليه وسلم. {وَالْيَسَعَ وَيُونُسَ} بن متى {وَلُوطًا} بن هاران، أخي إبراهيم. {وَكُلا} من هؤلاء الأنبياء والمرسلين {فَضَّلْنَا عَلَى الْعَالَمِينَ} لأن درجات الفضائل أربع - وهي التي ذكرها الله بقوله: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} فهؤلاء من الدرجة العليا، بل هم أفضل الرسل على الإطلاق، فالرسل الذين قصهم الله [ص:264] في كتابه، أفضل ممن لم يقص علينا نبأهم بلا شك.
{وَمِنْ آبَائِهِمْ} أي: آباء هؤلاء المذكورين {وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ} أي: وهدينا من آباء هؤلاء وذرياتهم وإخوانهم. {وَاجْتَبَيْنَاهُمْ} أي: اخترناهم {وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
{ذَلِكَ} الهدى المذكور {هُدَى اللَّهِ} الذي لا هدى إلا هداه. {يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} فاطلبوا منه الهدى فإنه إن لم يهدكم فلا هادي لكم غيره، وممن شاء هدايته هؤلاء المذكورون. {وَلَوْ أَشْرَكُوا} على الفرض والتقدير {لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} فإن الشرك محبط للعمل، موجب للخلود في النار. فإذا كان هؤلاء الصفوة الأخيار، لو أشركوا -وحاشاهم- لحبطت أعمالهم فغيرهم أولى.
{أُولَئِكَ} المذكورون {الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} أي: امش -أيها الرسول الكريم- خلف هؤلاء الأنبياء الأخيار، واتبع ملتهم وقد امتثل صلى الله عليه وسلم، فاهتدى بهدي الرسل قبله، وجمع كل كمال فيهم. فاجتمعت لديه فضائل وخصائص، فاق بها جميع العالمين، وكان سيد المرسلين، وإمام المتقين، صلوات الله وسلامه عليه وعليهم أجمعين، وبهذا الملحظ، استدل بهذه من استدل من الصحابة، أن رسول الله صلى الله عليه وسلم، أفضل الرسل كلهم.
{قُلْ} للذين أعرضوا عن دعوتك: {لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} أي: لا أطلب منكم مغرما ومالا جزاء عن إبلاغي إياكم، ودعوتي لكم فيكون من أسباب امتناعكم، إن أجري إلا على الله.
{إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ} يتذكرون به ما ينفعهم، فيفعلونه، وما يضرهم، فيذرونه، ويتذكرون به معرفة ربهم بأسمائه وأوصافه. ويتذكرون به الأخلاق الحميدة، والطرق الموصلة إليها، والأخلاق الرذيلة، والطرق المفضية إليها، فإذا كان ذكرى للعالمين، كان أعظم نعمة أنعم الله بها عليهم، فعليهم قبولها والشكر عليها.
__________
(1) في ب: أعلى أنواع.

(1/263)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91)

{91} {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} .
هذا تشنيع على من نفى الرسالة، [من اليهود والمشركين] (1) وزعم أن الله ما أنزل على بشر من شيء، فمن قال هذا، فما قدر الله حق قدره، ولا عظمه حق عظمته، إذ هذا قدح في حكمته، وزعم أنه يترك عباده هملا لا يأمرهم ولا ينهاهم، ونفي لأعظم منة، امتن الله بها على عباده، وهي الرسالة، التي لا طريق للعباد إلى نيل السعادة، والكرامة، والفلاح، إلا بها، فأي قدح في الله أعظم من هذا؟ "
{قُلْ} لهم -ملزما بفساد قولهم، وقرِّرْهم، بما به يقرون-: {مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} وهو التوراة العظيمة {نُورًا} في ظلمات الجهل {وَهُدًى} من الضلالة، وهاديا إلى الصراط المستقيم علما وعملا وهو الكتاب الذي شاع وذاع، وملأ ذكره القلوب والأسماع. حتى أنهم جعلوا يتناسخونه في القراطيس، ويتصرفون فيه بما شاءوا، فما وافق أهواءهم منه، أبدوه وأظهروه، وما خالف ذلك، أخفوه وكتموه، وذلك كثير.
{وَعُلِّمْتُمْ} من العلوم التي بسبب ذلك الكتاب الجليل {مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ} فإذا سألتهم عمن أنزل هذا الكتاب الموصوف بتلك الصفات، فأجب عن هذا السؤال. و {قل الله} الذي أنزله، فحينئذ يتضح الحق وينجلي مثل الشمس، وتقوم عليهم الحجة، ثم إذا ألزمتهم بهذا الإلزام {ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} أي: اتركهم يخوضوا في الباطل، ويلعبوا بما لا فائدة فيه، حتى يلاقوا يومهم الذي يوعدون.
__________
(1) زيادة من هامش ب.

(1/264)

وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (92)

{92} {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} .
أي: {وَهَذَا} القرآن الذي {أَنزلْنَاهُ} إليك {مُبَارَكٌ} أي: وَصْفُه البركة، وذلك لكثرة خيراته، وسعة مبراته. {مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} أي: موافق للكتب السابقة، وشاهد لها بالصدق.
{وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} أي: وأنزلناه أيضا لتنذر أم القرى، وهي: مكة المكرمة، ومن حولها، من ديار العرب، بل، ومن سائر البلدان. فتحذر الناس عقوبة الله، وأخذه الأمم، وتحذرهم مما يوجب ذلك. {وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ} لأن الخوف إذا كان في القلب عمرت أركانه، وانقاد لمراضي الله.

(1/264)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ (93) وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ (94)

{وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} أي: يداومون عليها، ويحفظون أركانها وحدودها وشروطها وآدابها، ومكملاتها. جعلنا الله منهم. [ص:265]
{93، 94} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ * وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} .
يقول تعالى: لا أحد أعظم ظلما، ولا أكبر جرما، ممن كذب [على] الله. بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه، وإنما كان هذا أظلم الخلق، لأن فيه من الكذب، وتغيير الأديان أصولها، وفروعها، ونسبة ذلك إلى الله -ما هو من أكبر المفاسد.
ويدخل في ذلك، ادعاء النبوة، وأن الله يوحي إليه، وهو كاذب في ذلك، فإنه -مع كذبه على الله، وجرأته على عظمته وسلطانه- يوجب على الخلق أن يتبعوه، ويجاهدهم على ذلك، ويستحل دماء من خالفه وأموالهم.
ويدخل في هذه الآية، كل من ادعى النبوة، كمسيلمة الكذاب والأسود العنسي والمختار، وغيرهم ممن اتصف بهذا الوصف.
{وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ} أي: ومن أظلم ممن زعم. أنه يقدر على ما يقدر الله عليه ويجاري الله في أحكامه، ويشرع من الشرائع، كما شرعه الله. ويدخل في هذا، كل من يزعم أنه يقدر على معارضة القرآن، وأنه في إمكانه أن يأتي بمثله. وأي: ظلم أعظم من دعوى الفقير العاجز بالذات، الناقص من كل وجه، مشاركةَ القوي الغني، الذي له الكمال المطلق، من جميع الوجوه، في ذاته وأسمائه وصفاته؟ "
ولما ذم الظالمين، ذكر ما أعد لهم من العقوبة في حال الاحتضار، ويوم القيامة فقال: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ} أي: شدائده وأهواله الفظيعة، وكُرَبه الشنيعة -لرأيت أمرا هائلا وحالة لا يقدر الواصف أن يصفها.
{وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} إلى أولئك الظالمين المحتضرين بالضرب والعذاب، يقولون لهم عند منازعة أرواحهم وقلقها، وتعصيها للخروج من الأبدان: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي: العذاب الشديد، الذي يهينكم ويذلكم والجزاء من جنس العمل، فإن هذا العذاب {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} من كذبكم عليه، وردكم للحق، الذي جاءت به الرسل. {وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} أي: تَرَفَّعون عن الانقياد لها، والاستسلام لأحكامها. وفي هذا دليل على عذاب البرزخ ونعيمه، فإن هذا الخطاب، والعذاب الموجه إليهم، إنما هو عند الاحتضار وقبيل الموت وبعده.
وفيه دليل، على أن الروح جسم، يدخل ويخرج، ويخاطب، ويساكن الجسد، ويفارقه، فهذه حالهم في البرزخ.
وأما يوم القيامة، فإنهم إذا وردوها، وردوها مفلسين فرادى بلا أهل ولا مال، ولا أولاد ولا جنود، ولا أنصار، كما خلقهم الله أول مرة، عارين من كل شيء.
فإن الأشياء، إنما تتمول وتحصل بعد ذلك، بأسبابها، التي هي أسبابها، وفي ذلك اليوم تنقطع جميع الأمور، التي كانت مع العبد في الدنيا، سوى العمل الصالح والعمل السيء، الذي هو مادة الدار الآخرة، الذي تنشأ عنه، ويكون حسنها وقبحها، وسرورها وغمومها، وعذابها ونعيمها، بحسب الأعمال. فهي التي تنفع أو تضر، وتسوء أو تسر، وما سواها من الأهل والولد، والمال والأنصار، فعواري خارجية، وأوصاف زائلة، وأحوال حائلة، ولهذا قال تعالى:
{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ} أي: أعطيناكم، وأنعمنا به عليكم {وَرَاءَ ظُهُورِكُمْ} لا يغنون عنكم شيئا {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ} .
فإن المشركين يشركون بالله، ويعبدون معه الملائكة، والأنبياء، والصالحين، وغيرهم، وهم كلهم لله، ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم، وشركة في عبادتهم، وهذا زعم منهم وظلم، فإن الجميع عبيد لله، والله مالكهم، والمستحق لعبادتهم. فشركهم في العبادة، وصرفها لبعض العبيد، تنزيل لهم منزلة الخالق المالك، فيوبخون يوم القيامة ويقال لهم هذه المقالة.
{وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ} أي: تقطعت الوصل والأسباب بينكم وبين شركائكم، من الشفاعة وغيرها فلم تنفع ولم تُجْد شيئا. {وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} من الربح، والأمن والسعادة، والنجاة، التي زينها لكم الشيطان، وحسنها في قلوبكم، فنطقت بها ألسنتكم. واغتررتم بهذا الزعم الباطل، الذي لا حقيقة له، حين تبين لكم نقيض ما كنتم تزعمون، وظهر أنكم الخاسرون لأنفسكم وأهليكم وأموالكم.

(1/264)

إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97) وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)

{95 - 98} {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى [ص:266] تُؤْفَكُونَ * فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ} .
يخبر تعالى عن كماله، وعظمة سلطانه، وقوة اقتداره، وسعة رحمته، وعموم كرمه، وشدة عنايته بخلقه، فقال: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ} شامل لسائر الحبوب، التي يباشر الناس زرعها، والتي لا يباشرونها، كالحبوب التي يبثها الله في البراري والقفار، فيفلق الحبوب عن الزروع والنوابت، على اختلاف أنواعها، وأشكالها، ومنافعها، ويفلق النوى عن الأشجار، من النخيل والفواكه، وغير ذلك. فينتفع الخلق، من الآدميين والأنعام، والدواب. ويرتعون فيما فلق الله من الحب والنوى، ويقتاتون، وينتفعون بجميع أنواع المنافع التي جعلها الله في ذلك. ويريهم الله من بره وإحسانه ما يبهر العقول، ويذهل الفحول، ويريهم من بدائع صنعته، وكمال حكمته، ما به يعرفونه ويوحدونه، ويعلمون أنه هو الحق، وأن عبادة ما سواه باطلة.
{يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كما يخرج من المني حيوانا، ومن البيضة فرخا، ومن الحب والنوى زرعا وشجرا.
{وَمُخْرِجُ الْمَيِّتِ} وهو الذي لا نمو فيه، أو لا روح {مِنَ الْحَيِّ} كما يخرج من الأشجار والزروع النوى والحب، ويخرج من الطائر بيضا ونحو ذلك.
{ذَلِكُمْ} الذي فعل ما فعل، وانفرد بخلق هذه الأشياء وتدبيرها {اللَّهُ} رَبُّكُمْ أي: الذي له الألوهية والعبادة على خلقه أجمعين، وهو الذي ربى جميع العالمين بنعمه، وغذاهم بكرمه. {فَأَنَّى تُؤْفَكُونَ} أي: فأنى تصرفون، وتصدون عن عبادة من هذا شأنه، إلى عبادة من لا يملك لنفسه نفعا ولا ضرا، ولا موتا، ولا حياة، ولا نشورا؟ "
ولما ذكر تعالى مادة خلق الأقوات، ذكر منته بتهيئة المساكن، وخلقه كل ما يحتاج إليه العباد، من الضياء والظلمة، وما يترتب على ذلك من أنواع المنافع والمصالح فقال: {فَالِقُ الإصْبَاحِ} أي: كما أنه فالق الحب والنوى، كذلك هو فالق ظلمة الليل الداجي، الشامل لما على وجه الأرض، بضياء الصبح الذي يفلقه شيئا فشيئا، حتى تذهب ظلمة الليل كلها، ويخلفها الضياء والنور العام، الذي يتصرف به الخلق في مصالحهم، ومعايشهم، ومنافع دينهم ودنياهم.
ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة، التي لا تتم بوجود النهار والنور {جَعَلَ} الله {اللَّيْلَ سَكَنًا} يسكن فيه الآدميون إلى دورهم ومنامهم، والأنعام إلى مأواها، والطيور إلى أوكارها، فتأخذ نصيبها من الراحة، ثم يزيل الله ذلك بالضياء، وهكذا أبدا إلى يوم القيامة {و} جعل تعالى {الشمس وَالْقَمَرَ حُسْبَانًا} بهما تعرف الأزمنة والأوقات، فتنضبط بذلك أوقات العبادات، وآجال المعاملات، ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر، وتناوبهما واختلافهما - لما عرف ذلك عامة الناس، واشتركوا في علمه، بل كان لا يعرفه إلا أفراد من الناس، بعد الاجتهاد، وبذلك يفوت من المصالح الضرورية ما يفوت.
{ذَلِكَ} التقدير المذكور {تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} الذي من عزته انقادت له هذه المخلوقات العظيمة، فجرت مذللة مسخرة بأمره، بحيث لا تتعدى ما حده الله لها، ولا تتقدم عنه ولا تتأخر {الْعَلِيم} الذي أحاط علمه، بالظواهر والبواطن، والأوائل والأواخر.
ومن الأدلة العقلية على إحاطة علمه، تسخير هذه المخلوقات العظيمة، على تقدير، ونظام بديع، تحيُّرُ العقول في حسنه وكماله، وموافقته للمصالح والحكم.
{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} حين تشتبه عليكم المسالك، ويتحير في سيره السالك، فجعل الله النجوم هداية للخلق إلى السبل، التي يحتاجون إلى سلوكها لمصالحهم، وتجاراتهم، وأسفارهم.
منها: نجوم لا تزال ترى، ولا تسير عن محلها، ومنها: ما هو مستمر السير، يعرف سيرَه أهل المعرفة بذلك، ويعرفون به الجهات والأوقات.
ودلت هذه الآية ونحوها، على مشروعية تعلم سير الكواكب ومحالّها الذي يسمى علم التسيير، فإنه لا تتم الهداية ولا تمكن إلا بذلك.
{قَدْ فَصَّلْنَا الآيَاتِ} أي بيناها، ووضحناها، وميزنا كل جنس ونوع منها عن الآخر، بحيث صارت آيات الله بادية ظاهرة {لِقَوْمٍ يَعْلَمُونَ} أي: لأهل العلم والمعرفة، فإنهم الذين يوجه إليهم الخطاب، ويطلب منهم الجواب، بخلاف أهل الجهل والجفاء، المعرضين عن آيات الله، وعن العلم الذي جاءت به الرسل، فإن البيان لا يفيدهم شيئا، والتفصيل لا يزيل عنهم ملتبسا، والإيضاح لا يكشف لهم مشكلا.
{وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} وهو آدم عليه السلام. أنشأ الله منه هذا العنصر الآدمي؛ الذي قد ملأ الأرض ولم يزل في زيادة ونمو، الذي قد تفاوت في أخلاقه وخلقه، وأوصافه تفاوتا لا يمكن ضبطه، ولا يدرك وصفه، وجعل الله لهم مستقرا، أي منتهى ينتهون إليه، وغاية يساقون إليها، وهي دار القرار، التي لا مستقر وراءها، ولا نهاية فوقها، فهذه الدار، هي التي خلق الخلق لسكناها، وأوجدوا في الدنيا ليسعوا في أسبابها، التي تنشأ عليها وتعمر بها، وأودعهم الله في أصلاب آبائهم وأرحام أمهاتهم، ثم في دار الدنيا، ثم في البرزخ، كل ذلك، على وجه الوديعة، التي لا تستقر [ص:267] ولا تثبت، بل ينتقل منها حتى يوصل إلى الدار التي هي المستقر، وأما هذه الدار، فإنها مستودع وممر {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ} عن الله آياته، ويفهمون عنه حججه، وبيناته.

(1/265)

وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99)

{99} {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
وهذا من أعظم مننه العظيمة، التي يضطر إليها الخلق، من الآدميين وغيرهم، وهو أنه أنزل من السماء ماء متتابعا وقت حاجة الناس إليه، فأنبت الله به كل شيء، مما يأكل الناس والأنعام، فرتع الخلق بفضل الله، وانبسطوا برزقه، وفرحوا بإحسانه، وزال عنهم الجدب واليأس والقحط، ففرحت القلوب، وأسفرت الوجوه، وحصل للعباد من رحمة الرحمن الرحيم، ما به يتمتعون وبه يرتعون، مما يوجب لهم، أن يبذلوا جهدهم في شكر من أسدى النعم، وعبادته والإنابة إليه، والمحبة له.
ولما ذكر عموم ما ينبت بالماء، من أنواع الأشجار والنبات، ذكر الزرع والنخل، لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال: {فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ} أي: من ذلك النبات الخضر، {حَبًّا مُتَرَاكِبًا} بعضه فوق بعض، من بر، وشعير، وذرة، وأرز، وغير ذلك، من أصناف الزروع، وفي وصفه بأنه متراكب، إشارة إلى أن حبوبه متعددة، وجميعها تستمد من مادة واحدة، وهي لا تختلط، بل هي متفرقة الحبوب، مجتمعة الأصول، وإشارة أيضا إلى كثرتها، وشمول ريعها وغلتها، ليبقى أصل البذر، ويبقى بقية كثيرة للأكل والادخار.
{وَمِنَ النَّخْلِ} أخرج الله {مِنْ طَلْعِهَا} وهو الكفرى، والوعاء قبل ظهور القنو منه، فيخرج من ذلك الوعاء {قِنْوَانٌ دَانِيَةٌ} أي: قريبة سهلة التناول، متدلية على من أرادها، بحيث لا يعسر التناول من النخل وإن طالت، فإنه يوجد فيها كرب ومراقي، يسهل صعودها.
{و} أخرج تعالى بالماء {جنات مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ} فهذه من الأشجار الكثيرة النفع، العظيمة الوقع، فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنوابت.
وقوله {مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ} يحتمل أن يرجع إلى الرمان والزيتون، أي: مشتبها في شجره وورقه، غير متشابه في ثمره.
ويحتمل أن يرجع ذلك، إلى سائر الأشجار والفواكه، وأن بعضها مشتبه، يشبه بعضه بعضا، ويتقارب في بعض أوصافه، وبعضها لا مشابهة بينه وبين غيره، والكل ينتفع به العباد، ويتفكهون، ويقتاتون، ويعتبرون، ولهذا أمر تعالى بالاعتبار به، فقال: {انْظُرُوا} نظر فكر واعتبار {إِلَى ثَمَرِهِ} أي: الأشجار كلها، خصوصا: النخل {إذا أثمر} .
{وَيَنْعِهِ} أي: انظروا إليه، وقت إطلاعه، ووقت نضجه وإيناعه، فإن في ذلك عبرا وآيات، يستدل بها على رحمة الله، وسعة إحسانه وجوده، وكمال اقتداره وعنايته بعباده.
ولكن ليس كل أحد يعتبر ويتفكر وليس كل من تفكر، أدرك المعنى المقصود، ولهذا قيد تعالى الانتفاع بالآيات بالمؤمنين فقال: {إِنَّ فِي ذَلِكَم لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فإن المؤمنين يحملهم ما معهم من الإيمان، على العمل بمقتضياته ولوازمه، التي منها التفكر في آيات الله، والاستنتاج منها ما يراد منها، وما تدل عليه، عقلا وفطرة، وشرعا.

(1/267)

وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)

{100 - 104} {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
يخبر تعالى: أنه مع إحسانه لعباده وتعرفه إليهم، بآياته البينات، وحججه الواضحات -أن المشركين به، من قريش وغيرهم، جعلوا له شركاء، يدعونهم، ويعبدونهم، من الجن والملائكة، الذين هم خلق من خلق الله، ليس فيهم من خصائص الربوبية والألوهية شيء، فجعلوها شركاء لمن له الخلق والأمر، وهو المنعم بسائر أصناف النعم، الدافع لجميع النقم، وكذلك "خرق المشركون" أي: ائتفكوا، وافتروا من تلقاء أنفسهم لله، بنين وبنات بغير علم منهم، ومن أظلم ممن قال على الله بلا علم، وافترى عليه أشنع النقص، الذي يجب تنزيه الله عنه؟!!.
ولهذا نزه نفسه عما افتراه عليه المشركون فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} فإنه تعالى، الموصوف بكل كمال، المنزه عن كل نقص، وآفة وعيب.
{بَدِيعُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما، ومتقن صنعتهما، على غير مثال سبق، بأحسن خلق، ونظام وبهاء، لا تقترح عقول أولي الألباب مثله، وليسله في خلقهما مشارك.
{أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} أي: كيف يكون لله الولد، وهو الإله السيد الصمد، الذي لا صاحبة له أي: لا زوجة له، وهو الغني عن مخلوقاته، وكلها فقيرة إليه، مضطرة في جميع أحوالها إليه، والولد لا بد أن يكون من جنس والده؛ والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه.
ولما ذكر عموم خلقه للأشياء، ذكر إحاطة علمه بها فقال: {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} وفي ذكر العلم بعد الخلق، إشارة إلى الدليل العقلي إلى [ص:268] ثبوت علمه، وهو هذه المخلوقات، وما اشتملت عليه من النظام التام، والخلق الباهر، فإن في ذلك دلالة على سعة علم الخالق، وكمال حكمته، كما قال تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} وكما قال تعالى: {وَهُوَ الْخَلاقُ الْعَلِيمُ} ذلكم الذي خلق ما خلق، وقدر ما قدر.

(1/267)

ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103) قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104) وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105) اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107)

{ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ * قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} .
{اللَّهُ رَبُّكُمْ} أي: المألوه المعبود، الذي يستحق نهاية الذل، ونهاية الحب، الرب، الذي ربى جميع الخلق بالنعم، وصرف عنهم صنوف النقم. {لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} أي: إذا استقر وثبت، أنه الله الذي لا إله إلا هو، فاصرفوا له جميع أنواع العبادة، وأخلصوها لله، واقصدوا بها وجهه. فإن هذا هو المقصود من الخلق، الذي خلقوا لأجله {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
{وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} أي: جميع الأشياء، تحت وكالة الله وتدبيره، خلقا، وتدبيرا، وتصريفا.
ومن المعلوم، أن الأمر المتصرف فيه يكون استقامته وتمامه، وكمال انتظامه، بحسب حال الوكيل عليه. ووكالته تعالى على الأشياء، ليست من جنس وكالة الخلق، فإن وكالتهم، وكالة نيابة، والوكيل فيها تابع لموكله.
وأما الباري، تبارك وتعالى، فوكالته من نفسه لنفسه، متضمنة لكمال العلم، وحسن التدبير والإحسان فيه، والعدل، فلا يمكن لأحد أن يستدرك على الله، ولا يرى في خلقه خللا ولا فطورا، ولا في تدبيره نقصا وعيبا.
ومن وكالته: أنه تعالى، توكل ببيان دينه، وحفظه عن المزيلات والمغيرات، وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم.
{لا تُدْرِكُهُ الأبْصَارُ} لعظمته، وجلاله وكماله، أي: لا تحيط به الأبصار، وإن كانت تراه، وتفرح بالنظر إلى وجهه الكريم، فنفي الإدراك لا ينفي الرؤية، بل يثبتها بالمفهوم. فإنه إذا نفى الإدراك، الذي هو أخص أوصاف الرؤية، دل على أن الرؤية ثابتة.
فإنه لو أراد نفي الرؤية، لقال "لا تراه الأبصار" ونحو ذلك، فعلم أنه ليس في الآية حجة لمذهب المعطلة، الذين ينفون رؤية ربهم في الآخرة، بل فيها ما يدل على نقيض قولهم.
{وَهُوَ يُدْرِكُ الأبْصَارَ} أي: هو الذي أحاط علمه، بالظواهر والبواطن، وسمعه بجميع الأصوات الظاهرة، والخفية، وبصره بجميع المبصرات، صغارها، وكبارها، ولهذا قال: {وَهُوَ اللَّطِيفُ الْخَبِيرُ} الذي لطف علمه وخبرته، ودق حتى أدرك السرائر والخفايا، والخبايا والبواطن.
ومن لطفه، أنه يسوق عبده إلى مصالح دينه، ويوصلها إليه بالطرق التي لا يشعر بها العبد، ولا يسعى فيها، ويوصله إلى السعادة الأبدية، والفلاح السرمدي، من حيث لا يحتسب، حتى أنه يقدر عليه الأمور، التي يكرهها العبد، ويتألم منها، ويدعو الله أن يزيلها، لعلمه أن دينه أصلح، وأن كماله متوقف عليها، فسبحان اللطيف لما يشاء، الرحيم بالمؤمنين.
{قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} لما بين تعالى من الآيات البينات، والأدلة الواضحات، الدالة على الحق في جميع المطالب والمقاصد، نبه العباد عليها، وأخبر أن هدايتهم وضدها لأنفسهم، فقال: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ} أي: آيات تبين الحق، وتجعله للقلب بمنزلة الشمس للأبصار، لما اشتملت عليه من فصاحة اللفظ، وبيانه، ووضوحه، ومطابقته للمعاني الجليلة، والحقائق الجميلة، لأنها صادرة من الرب، الذي ربى خلقه، بصنوف نعمه الظاهرة والباطنة، التي من أفضلها وأجلها، تبيين الآيات، وتوضيح المشكلات.
{فَمَنْ أَبْصَرَ} بتلك الآيات، مواقع العبرة، وعمل بمقتضاها {فَلِنَفْسِهِ} فإن الله هو الغني الحميد.
{وَمَنْ عَمِيَ} بأن بُصِّر فلم يتبصر، وزُجِر فلم ينزجر، وبين له الحق، فما انقاد له ولا تواضع، فإنما عماه مضرته عليه.
{وَمَا أَنَا} أي: الرسول {عَلَيْكُمْ بِحَفِيظٍ} أحفظ أعمالكم وأرقبها على الدوام إنما عليَّ البلاغ المبين وقد أديته، وبلغت ما أنزل الله إليَّ، فهذه وظيفتي، وما عدا ذلك فلست موظفا فيه (1) .
__________
(1) انتقل الشيخ -رحمه الله- بعد تفسير هذه الآية إلى قوله تعالى: (ولا تسبوا ... ) فلم يفسر الآيات من قوله تعالى: (وكذلك نصرف الآيات) إلى قوله: (وما أنت عليهم بوكيل) ذات الأرقام (105-107) فقام النجار بتفسيرها دون الإشارة إلى أنها ليست من كلام الشيخ -رحمه الله- انظر طبعة النجار (2/450-452) .

(1/268)

وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108)

{108} {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
ينهى الله المؤمنين عن أمر كان جائزا، بل مشروعا في الأصل، وهو سب آلهة المشركين، التي اتخذت أوثانا وآلهة [ص:269] مع الله، التي يتقرب إلى الله بإهانتها وسبها.
ولكن لما كان هذا السب طريقا إلى سب المشركين لرب العالمين، الذي يجب تنزيه جنابه العظيم عن كل عيب، وآفة، وسب، وقدح -نهى الله عن سب آلهة المشركين، لأنهم يحمون لدينهم، ويتعصبون له. لأن كل أمة، زين الله لهم عملهم، فرأوه حسنا، وذبوا عنه، ودافعوا بكل طريق، حتى إنهم، ليسبون الله رب العالمين، الذي رسخت عظمته في قلوب الأبرار والفجار، إذا سب المسلمون آلهتهم.
ولكن الخلق كلهم، مرجعهم ومآلهم، إلى الله يوم القيامة، يعرضون عليه، وتعرض أعمالهم، فينبئهم بما كانوا يعملون، من خير وشر.
وفي هذه الآية الكريمة، دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها، وأن وسائل المحرم، ولو كانت جائزة تكون محرمة، إذا كانت تفضي إلى الشر.

(1/268)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

{109 - 111} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ * وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
أي: وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم. {بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} أي: قسما اجتهدوا فيه وأكدوه. {لَئِنْ جَاءَتْهُمْ آيَةٌ} تدل على صدق محمد صلى الله عليه وسلم {لَيُؤْمِنُنَّ بِهَا} وهذا الكلام الذي صدر منهم، لم يكن قصدهم فيه الرشاد، وإنما قصدهم دفع الاعتراض عليهم، ورد ما جاء به الرسول قطعا، فإن الله أيد رسوله صلى الله عليه وسلم، بالآيات البينات، والأدلة الواضحات، التي -عند الالتفات لها- لا تبقي أدنى شبهة ولا إشكال في صحة ما جاء به، فطلبهم -بعد ذلك- للآيات من باب التعنت، الذي لا يلزم إجابته، بل قد يكون المنع من إجابتهم أصلح لهم، فإن الله جرت سنته في عباده، أن المقترحين للآيات على رسلهم، إذا جاءتهم، فلم يؤمنوا بها -أنه يعاجلهم بالعقوبة، ولهذا قال: {قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ} أي: هو الذي يرسلها إذا شاء، ويمنعها إذا شاء، ليس لي من الأمر شيء، فطلبكم مني الآيات ظلم، وطلب لما لا أملك، وإنما توجهون إلى توضيح ما جئتكم به، وتصديقه، وقد حصل، ومع ذلك، فليس معلوما، أنهم إذا جاءتهم الآيات يؤمنون ويصدقون، بل الغالب ممن هذه حاله، أنه لا يؤمن، ولهذا قال: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} .
{وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} أي: ونعاقبهم، إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي، وتقوم عليهم الحجة، بتقليب القلوب، والحيلولة بينهم وبين الإيمان، وعدم التوفيق لسلوك الصراط المستقيم.
وهذا من عدل الله، وحكمته بعباده، فإنهم الذين جنوا على أنفسهم، وفتح لهم الباب فلم يدخلوا، وبين لهم الطريق فلم يسلكوا، فبعد ذلك إذا حرموا التوفيق، كان مناسبا لأحوالهم.

(1/269)

وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111)

{وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} .
وكذلك تعليقهم الإيمان بإرادتهم، ومشيئتهم وحدهم، وعدم الاعتماد على الله من أكبر الغلط، فإنهم لو جاءتهم الآيات العظيمة، من تنزيل الملائكة إليهم، يشهدون للرسول بالرسالة، وتكليم الموتى وبعثهم بعد موتهم، وحشر كل شيء إليهم حتى يكلمهم (1) {قُبُلا} ومشاهدة، ومباشرة، بصدق ما جاء به الرسول ما حصل منهم الإيمان، إذا لم يشأ الله إيمانهم، ولكن أكثرهم يجهلون. فلذلك رتبوا إيمانهم، على مجرد إتيان الآيات، وإنما العقل والعلم، أن يكون العبد مقصوده اتباع الحق، ويطلبه بالطرق التي بينها الله، ويعمل بذلك، ويستعين ربه في اتباعه، ولا يتكل على نفسه وحوله وقوته، ولا يطلب من الآيات الاقتراحية ما لا فائدة فيه.
__________
(1) في ب: وحشرنا عليهم كل شيء حتى يكلمهم.

(1/269)

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113)

{112، 113} {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} .
يقول تعالى -مسليا لرسوله محمد صلى الله عليه وسلم- وكما جعلنا لك أعداء يردون دعوتك، ويحاربونك، ويحسدونك، فهذه سنتنا، أن نجعل لكل نبي نرسله إلى الخلق أعداء، من شياطين الإنس والجن، يقومون بضد ما جاءت به الرسل.
{يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} أي: يزين بعضهم لبعض الأمر الذي يدعون إليه من الباطل، ويزخرفون له العبارات حتى يجعلوه في أحسن صورة، ليغتر به السفهاء، وينقاد له الأغبياء، الذين لا يفهمون الحقائق، ولا يفقهون المعاني، بل تعجبهم الألفاظ المزخرفة، والعبارات المموهة، فيعتقدون الحق [ص:270] باطلا والباطل حقا، ولهذا قال تعالى: {وَلِتَصْغَى إِلَيْهِ} أي: ولتميل إلى ذلك الكلام المزخرف {أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة، يحملهم على ذلك، {وَلِيَرْضَوْهُ} بعد أن يصغوا إليه، فيصغون إليه أولا فإذا مالوا إليه ورأوا تلك العبارات المستحسنة، رضوه، وزين في قلوبهم، وصار عقيدة راسخة، وصفة لازمة، ثم ينتج من ذلك، أن يقترفوا من الأعمال والأقوال ما هم مقترفون، أي: يأتون من الكذب بالقول والفعل، ما هو من لوازم تلك العقائد القبيحة، فهذه حال المغترين بشياطين الإنس والجن، المستجيبين لدعوتهم، وأما أهل الإيمان بالآخرة، وأولو العقول الوافية والألباب الرزينة، فإنهم لا يغترون بتلك العبارات، ولا تخلبهم تلك التمويهات، بل همتهم مصروفة إلى معرفة الحقائق، فينظرون إلى المعاني التي يدعو إليها الدعاة، فإن كانت حقا قبلوها، وانقادوا لها، ولو كسيت عبارات ردية، وألفاظا غير وافية، وإن كانت باطلا ردوها على من قالها، كائنا من كان، ولو ألبست من العبارات المستحسنة، ما هو أرق من الحرير.
ومن حكمة الله تعالى، في جعله للأنبياء أعداء، وللباطل أنصارا قائمين بالدعوة إليه، أن يحصل لعباده الابتلاء والامتحان، ليتميز الصادق من الكاذب، والعاقل من الجاهل، والبصير من الأعمى.
ومن حكمته أن في ذلك بيانا للحق، وتوضيحا له، فإن الحق يستنير ويتضح إذا قام الباطل يصارعه ويقاومه. فإنه -حينئذ- يتبين من أدلة الحق، وشواهده الدالة على صدقه وحقيقته، ومن فساد الباطل وبطلانه، ما هو من أكبر المطالب، التي يتنافس فيها المتنافسون.

(1/269)

أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)

{114، 115} {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: قل يا أيها الرسول {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} أحاكم إليه، وأتقيد بأوامره ونواهيه. فإن غير الله محكوم عليه لا حاكم. وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص، والعيب، والجور، وإنما الذي يجب أن يتخذ حاكما، فهو الله وحده لا شريك له، الذي له الخلق والأمر.
{الَّذِي أَنزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا} أي: موضَّحا فيه الحلال والحرام، والأحكام الشرعية، وأصول الدين وفروعه، الذي لا بيان فوق بيانه، ولا برهان أجلى من برهانه، ولا أحسن منه حكما ولا أقوم قيلا لأن أحكامه مشتملة على الحكمة والرحمة.
وأهل الكتب السابقة، من اليهود والنصارى، يعترفون بذلك {ويَعْلَمُونَ أَنَّهُ مُنزلٌ مِنْ رَبِّكَ بِالْحَقِّ} ولهذا، تواطأت الإخبارات {فَلا} تشُكَّنَّ في ذلك ولا {تَكُونَنَّ مِنَ الْمُمْتَرِينَ} .
ثم وصف تفصيلها فقال: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا} أي: صدقا في الأخبار، وعدلا في الأمر والنهي. فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز، ولا أعدل من أوامره ونواهيه {لا مُبَدِّلَ لِكَلِمَاتِهِ} [حيث حفظها وأحكمها بأعلى أنواع الصدق، وبغاية الحق، فلا يمكن تغييرها، ولا اقتراح أحسن منها] (1) .
{وَهُوَ السَّمِيعُ} لسائر الأصوات، باختلاف اللغات على تفنن الحاجات. {الْعَلِيمُ} الذي أحاط علمه بالظواهر والبواطن، والماضي والمستقبل.
__________
(1) زيادة من هامش ب بخط الشيخ -رحمه الله-.

(1/270)

وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)

{116، 117} {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يقول تعالى، لنبيه محمد صلى الله عليه وسلم، محذرا عن طاعة أكثر الناس: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} فإن أكثرهم قد انحرفوا في أديانهم وأعمالهم، وعلومهم. فأديانهم فاسدة، وأعمالهم تبع لأهوائهم، وعلومهم ليس فيها تحقيق، ولا إيصال لسواء الطريق.
بل غايتهم أنهم يتبعون الظن، الذي لا يغني من الحق شيئا، ويتخرصون في القول على الله ما لا يعلمون، ومن كان بهذه المثابة، فحرى أن يحذِّر الله منه عبادَه، ويصف لهم أحوالهم؛ لأن هذا -وإن كان خطابا للنبي صلى الله عليه وسلم- فإن أمته أسوة له في سائر الأحكام، التي ليست من خصائصه.
والله تعالى أصدق قيلا وأصدق حديثا، و {هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ} وأعلم بمن يهتدي. ويهدي. فيجب عليكم -أيها المؤمنون- أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم، وأرحم بكم من أنفسكم.
ودلت هذه الآية، على أنه لا يستدل على الحق، بكثرة أهله، ولا يدل قلة السالكين لأمر من الأمور أن يكون غير حق، بل الواقع بخلاف ذلك، فإن أهل الحق هم الأقلون عددا، الأعظمون -عند الله- قدرا وأجرا، بل الواجب أن يستدل على الحق والباطل، بالطرق الموصلة إليه.

(1/270)

فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)

{118، 119} {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ} .
يأمر تعالى عباده المؤمنين، بمقتضى الإيمان، وأنهم إن كانوا مؤمنين، فليأكلوا مما ذكر اسم الله عليه من بهيمة الأنعام، وغيرها من الحيوانات المحللة، ويعتقدوا حلها، [ص:271] ولا يفعلوا كما يفعل أهل الجاهلية من تحريم كثير من الحلال، ابتداعا من عند أنفسهم، وإضلالا من شياطينهم، فذكر الله أن علامة المؤمن مخالفة أهل الجاهلية، في هذه العادة الذميمة، المتضمنة لتغيير شرع الله.

(1/270)

وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)

{وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} .
وأنه، أي شيء يمنعهم من أكل ما ذكر اسم الله عليه، وقد فصل الله لعباده ما حرم عليهم، وبينه، ووضحه؟ فلم يبق فيه إشكال ولا شبهة، توجب أن يمتنع من أكل بعض الحلال، خوفا من الوقوع في الحرام، ودلت الآية الكريمة، على أن الأصل في الأشياء والأطعمة الإباحة، وأنه إذا لم يرد الشرع بتحريم شيء منها، فإنه باق على الإباحة، فما سكت الله عنه فهو حلال، لأن الحرام قد فصله الله، فما لم يفصله الله فليس بحرام.
ومع ذلك، فالحرام الذي قد فصله الله وأوضحه، قد أباحه عند الضرورة والمخمصة، كما قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} إلى أن قال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
ثم حذر عن كثير من الناس، فقال: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ} أي: بمجرد ما تهوى أنفسهم {بِغَيْرِ عِلْمٍ} ولا حجة. فليحذر العبد من أمثال هؤلاء، وعلامتُهم -كما وصفهم الله لعباده- أن دعوتهم غير مبنية على برهان، ولا لهم حجة شرعية، وإنما يوجد لهم شبه بحسب أهوائهم الفاسدة، وآرائهم القاصرة، فهؤلاء معتدون على شرع الله وعلى عباد الله، والله لا يحب المعتدين، بخلاف الهادين المهتدين، فإنهم يدعون إلى الحق والهدى، ويؤيدون دعوتهم بالحجج العقلية والنقلية، ولا يتبعون في دعوتهم إلا رضا ربهم والقرب منه.

(1/271)

وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)

{120} {وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} .
المراد بالإثم: جميع المعاصي، التي تؤثم العبد، أي: توقعه في الإثم، والحرج، من الأشياء المتعلقة بحقوق الله، وحقوق عباده. فنهى الله عباده، عن اقتراف الإثم الظاهر والباطن، أي: السر والعلانية، المتعلقة بالبدن والجوارح، والمتعلقة بالقلب، ولا يتم للعبد، ترك المعاصي الظاهرة والباطنة، إلا بعد معرفتها، والبحث عنها، فيكون البحث عنها ومعرفة معاصي القلب والبدن، والعلمُ بذلك واجبا متعينا على المكلف.
وكثير من الناس، تخفى عليه كثير من المعاصي، خصوصا معاصي القلب، كالكبر والعجب والرياء، ونحو ذلك، حتى إنه يكون به كثير منها، وهو لا يحس به ولا يشعر، وهذا من الإعراض عن العلم، وعدم البصيرة.
ثم أخبر تعالى، أن الذين يكسبون الإثم الظاهر والباطن، سيجزون على حسب كسبهم، وعلى قدر ذنوبهم، قلَّت أو كثرت، وهذا الجزاء يكون في الآخرة، وقد يكون في الدنيا، يعاقب العبد، فيخفف عنه بذلك من سيئاته.

(1/271)

وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)

{121} {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} .
ويدخل تحت هذا المنهي عنه، ما ذكر عليه اسم غير الله كالذي يذبح للأصنام، وآلهتهم، فإن هذا مما أهل لغير الله به، المحرم بالنص عليه خصوصا.
ويدخل في ذلك، متروك التسمية، مما ذبح لله، كالضحايا، والهدايا، أو للحم والأكل، إذا كان الذابح متعمدا ترك التسمية، عند كثير من العلماء.
ويخرج من هذا العموم، الناسي بالنصوص الأخر، الدالة على رفع الحرج عنه، ويدخل في هذه الآية، ما مات بغير ذكاة من الميتات، فإنها مما لم يذكر اسم الله عليه.
ونص الله عليها بخصوصها، في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} ولعلها سبب نزول الآية، لقوله {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} بغير علم.
فإن المشركين -حين سمعوا تحريم الله ورسوله الميتةَ، وتحليله للمذكاة، وكانوا يستحلون أكل الميتة- قالوا -معاندة لله ورسوله، ومجادلة بغير حجة ولا برهان- أتأكلون ما قتلتم، ولا تأكلون ما قتل الله؟ يعنون بذلك: الميتة.
وهذا رأي فاسد، لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها لفسدت السماوات والأرض، ومن فيهن.
فتبا لمن قدم هذه العقول على شرع الله وأحكامه، الموافقة للمصالح العامة والمنافع الخاصة. ولا يستغرب هذا منهم، فإن هذه الآراء وأشباهها، صادرة عن وحي أوليائهم من الشياطين، الذين يريدون أن يضلوا الخلق عن دينهم، ويدعوهم ليكونوا من أصحاب السعير.
{وَإِنْ أَطَعْتُمُوهُمْ} في شركهم وتحليلهم الحرام، وتحريمهم الحلال {إِنَّكُمْ لَمُشْرِكُونَ} لأنكم اتخذتموهم أولياء من دون الله، ووافقتموهم على ما به فارقوا المسلمين، فلذلك كان طريقكم، طريقهم.
ودلت هذه الآية الكريمة على أن ما يقع في القلوب من الإلهامات والكشوف، التي يكثر وقوعها عند الصوفية ونحوهم، لا تدل -بمجردها على أنها حق، ولا تصدق حتى تعرض على كتاب الله وسنة رسوله.

(1/271)

أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122) وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ (123) وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124)

فإن شهدا لها بالقبول قبلت، وإن ناقضتهما ردت، وإن لم يعلم شيء من ذلك، توقف فيها ولم تصدق ولم تكذب، لأن الوحي والإلهام، يكون الرحمن ويكون من الشيطان، فلا بد من التمييز بينهما والفرقان، وبعدم التفريق بين الأمرين، حصل من الغلط والضلال، ما لا يحصيه إلا الله.
[ص:272]
{122 - 124} {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ * وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ * وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} .
يقول تعالى: {أَوَمَنْ كَانَ} من قبل هداية الله له {مَيْتًا} في ظلمات الكفر، والجهل، والمعاصي، {فَأَحْيَيْنَاهُ} بنور العلم والإيمان والطاعة، فصار يمشي بين الناس في النور، متبصرا في أموره، مهتديا لسبيله، عارفا للخير مؤثرا له، مجتهدا في تنفيذه في نفسه وغيره، عارفا بالشر مبغضا له، مجتهدا فيتركه وإزالته عن نفسه وعن غيره. أفيستوي هذا بمن هو في الظلمات، ظلمات الجهل والغي، والكفر والمعاصي.
{لَيْسَ بِخَارِجٍ مِنْهَا} قد التبست عليه الطرق، وأظلمت عليه المسالك، فحضرها لهم والغم والحزن والشقاء. فنبه تعالى العقول بما تدركه وتعرفه، أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار، والضياء والظلمة، والأحياء والأموات.
فكأنه قيل: فكيف يؤثر من له أدنى مسكة من عقل، أن يكون بهذه الحالة، وأن يبقى في الظلمات متحيرا: فأجاب بأنه {زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} فلم يزل الشيطان يحسن لهم أعمالهم، ويزينها في قلوبهم، حتى استحسنوها ورأوها حقا. وصار ذلك عقيدة في قلوبهم، وصفة راسخة ملازمة لهم، فلذلك رضوا بما هم عليه من الشر والقبائح. وهؤلاء الذين في الظلمات يعمهون، وفي باطلهم يترددون، غير متساوين.
فمنهم: القادة، والرؤساء، والمتبوعون، ومنهم: التابعون المرءوسون، والأولون، منهم الذين فازوا بأشقى الأحوال، ولهذا قال:
{وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا} أي: الرؤساء الذين قد كبر جرمهم، واشتد طغيانهم {لِيَمْكُرُوا فِيهَا} بالخديعة والدعوة إلى سبيل الشيطان، ومحاربة الرسل وأتباعهم، بالقول والفعل، وإنما مكرهم وكيدهم يعود على أنفسهم، لأنهم يمكرون، ويمكر الله والله خير الماكرين.
وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم، يناضلون هؤلاء المجرمين، ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله، ويسلكون بذلك السبل الموصلة إلى ذلك، ويعينهم الله ويسدد رأيهم، ويثبت أقدامهم، ويداول الأيام بينهم وبين أعدائهم، حتى يدول الأمر في عاقبته بنصرهم وظهورهم، والعاقبة للمتقين.
وإنما ثبت أكابر المجرمين على باطلهم، وقاموا برد الحق الذي جاءت به الرسل، حسدا منهم وبغيا، فقالوا: {لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} من النبوة والرسالة. وفي هذا اعتراض منهم على الله، وعجب بأنفسهم، وتكبر على الحق الذي أنزله على أيدي رسله، وتحجر على فضل الله وإحسانه.
فرد الله عليهم اعتراضهم الفاسد، وأخبر أنهم لا يصلحون للخير، ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين، فضلا أن يكونوا من النبيين والمرسلين، فقال: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} فيمن علمه يصلح لها، ويقوم بأعبائها، وهو متصف بكل خلق جميل، ومتبرئ من كل خلق دنيء، أعطاه الله ما تقتضيه حكمته أصلا وتبعا، ومن لم يكن كذلك، لم يضع أفضل مواهبه، عند من لا يستأهله، ولا يزكو عنده.
وفي هذه الآية، دليل على كمال حكمة الله تعالى، لأنه، وإن كان تعالى رحيما واسع الجود، كثير الإحسان، فإنه حكيم لا يضع جوده إلا عند أهله، ثم توعد المجرمين فقال: {سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ} أي: إهانة وذل، كما تكبروا على الحق، أذلهم الله. {وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} أي: بسبب مكرهم، لا ظلما منه تعالى.

(1/271)

فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ (125)

{125} {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} .
يقول تعالى -مبينا لعباده علامة سعادة العبد وهدايته، وعلامة شقاوته وضلاله-: إن من انشرح صدره للإسلام، أي: اتسع وانفسح، فاستنار بنور الإيمان، وحيي بضوء اليقين، فاطمأنت بذلك نفسه، وأحب الخير، وطوعت له نفسه فعله، متلذذا به غير مستثقل، فإن هذا علامة على أن الله قد هداه، ومَنَّ عليه بالتوفيق، وسلوك أقوم الطريق.
وأن علامة من يرد الله أن يضله، أن يجعل صدره ضيقا حرجا. أي: في غاية الضيق عن الإيمان والعلم واليقين، قد انغمس قلبه في الشبهات والشهوات، فلا يصل إليه خير، لا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته يكاد يصعد في السماء، أي: كأنه يكلف الصعود إلى السماء، الذي لا حيلة له فيه.
وهذا سببه، عدم إيمانهم، هو الذي أوجب أن يجعل الله الرجس عليهم، لأنهم سدوا على أنفسهم باب الرحمة والإحسان، وهذا ميزان لا يعول، وطريق لا يتغير، فإن من أعطى واتقى، وصدق بالحسنى، يسره الله لليسرى، ومن بخل واستغنى وكذب بالحسنى، [ص:273] فسييسره للعسرى.

(1/272)

وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126) لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127)

{126، 127} {وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ * لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
أي: معتدلا موصلا إلى الله، وإلى دار كرامته، قد بينت أحكامه، وفصلت شرائعه، وميز الخير من الشر. ولكن هذا التفصيل والبيان، ليس لكل أحد، إنما هو {لِقَوْمٍ يَذَّكَّرُونَ} فإنهم الذين علموا، فانتفعوا بعلمهم، وأعد الله لهم الجزاء الجزيل، والأجر الجميل، فلهذا قال: {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ} وسميت الجنة دار السلام، لسلامتها من كل عيب وآفة وكدر، وهم وغم، وغير ذلك من المنغصات، ويلزم من ذلك، أن يكون نعيمها في غاية الكمال، ونهاية التمام، بحيث لا يقدر على وصفه الواصفون، ولا يتمنى فوقه المتمنون، من نعيم الروح والقلب والبدن، ولهم فيها، ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
{وَهُوَ وَلِيُّهُمْ} الذي يتولى تدبيرهم وتربيتهم، ولطف بهم في جميع أمورهم، وأعانهم على طاعته، ويسر لهم كل سبب موصل إلى محبته، وإنما تولاهم، بسبب أعمالهم الصالحة، ومقدماتهم التي قصدوا بها رضا مولاهم، بخلاف من أعرض عن مولاه، واتبع هواه، فإنه سلط عليه الشيطان فتولاه، فأفسد عليه دينه ودنياه.

(1/273)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128) وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130) ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)

{128 - 135} {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ * وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ * يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ * ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} .
يقول تعالى {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا} أي: جميع الثقلين، من الإنس والجن، من ضل منهم، ومن أضل غيره، فيقول موبخا للجن الذين أضلوا الإنس، وزينوا لهم الشر، وأزُّوهم إلى المعاصي: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ} أي: من إضلالهم، وصدهم عن سبيل الله، فكيف أقدمتم على محارمي، وتجرأتم على معاندة رسلي؟ وقمتم محاربين لله، ساعين في صد عباد الله عن سبيله إلى سبيل الجحيم؟
فاليوم حقت عليكم لعنتي، ووجبت لكم نقمتي وسنزيدكم من العذاب بحسب كفركم، وإضلالكم لغيركم. وليس لكم عذر به تعتذرون، ولا ملجأ إليه تلجأون، ولا شافع يشفع ولا دعاء يسمع، فلا تسأل حينئذ عما يحل بهم من النكال، والخزي والوبال، ولهذا لم يذكر الله لهم اعتذارا، وأما أولياؤهم من الإنس، فأبدوا عذرا غير مقبول فقالوا: {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} أي: تمتع كل من الجِنّي والإنسي بصاحبه، وانتفع به.
فالجنّي يستمتع بطاعة الإنسي له وعبادته، وتعظيمه، واستعاذته به. والإنسي يستمتع بنيل أغراضه، وبلوغه بسبب خدمة الجِنّي له بعض شهواته، فإن الإنسي يعبد الجِنّي، فيخدمه الجِنّي، ويحصل له منه بعض الحوائج الدنيوية، أي: حصل منا من الذنوب ما حصل، ولا يمكن رد ذلك، {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} أي: وقد وصلنا المحل الذي نجازي فيه بالأعمال، فافعل بنا الآن ما تشاء، واحكم فينا بما تريد، فقد انقطعت حجتنا ولم يبق لنا عذر، والأمر أمرك، والحكم حكمك. وكأن في هذا الكلام منهم نوع تضرع وترقق، ولكن في غير أوانه. ولهذا حكم فيهم بحكمه العادل، الذي لا جور فيه، فقال: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا} .
ولما كان هذا الحكم من مقتضى حكمته وعلمه، ختم الآية بقوله: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} فكما أن علمه وسع الأشياء كلها وعمّها، فحكمته الغائية شملت الأشياء وعمتها ووسعتها.
{وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ} أي: وكما ولَّيْنَا الجن المردة وسلطناهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة، بسبب كسبهم وسعيهم بذلك.
كذلك من سنتنا أن نولي كل ظالم ظالما مثله، يؤزه إلى الشر ويحثه عليه، ويزهده في الخير وينفره عنه، وذلك من عقوبات الله العظيمة الشنيع أثرها، البليغ خطرها.
والذنب ذنب الظالم، فهو الذي أدخل الضرر على نفسه، وعلى نفسه جنى {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} ومن ذلك، أن العباد إذا كثر ظلمهم وفسادهم، ومنْعهم الحقوق الواجبة، ولَّى عليهم ظلمة، يسومونهم سوء [ص:274] العذاب، ويأخذون منهم بالظلم والجور أضعاف ما منعوا من حقوق الله، وحقوق عباده، على وجه غير مأجورين فيه ولا محتسبين.
كما أن العباد إذا صلحوا واستقاموا، أصلح الله رعاتهم، وجعلهم أئمة عدل وإنصاف، لا ولاة ظلم واعتساف. ثم وبخ الله جميع من أعرض عن الحق ورده، من الجن والإنس، وبين خطأهم، فاعترفوا بذلك، فقال:
{يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} الواضحات البينات، التي فيها تفاصيل الأمر والنهي، والخير والشر، والوعد والوعيد.
{وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ويعلمونكم أن النجاة فيه، والفوز إنما هو بامتثال أوامر الله واجتناب نواهيه، وأن الشقاء والخسران في تضييع ذلك، فأقروا بذلك واعترفوا، فـ {قالوا} بلى {شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخرفها، ونعيمها فاطمأنوا بها ورضوا، وألهتهم عن الآخرة، {وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} فقامت عليهم حجة الله، وعلم حينئذ كل أحد، حتى هم بأنفسهم عدل الله فيهم، فقال لهم: حاكما عليهم بالعذاب الأليم: {ادْخُلُوا فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ} صنعوا كصنيعكم، واستمتعوا بخلاقهم كما استمعتم، وخاضوا بالباطل كما خضتم، إنهم كانوا خاسرين، أي: الأولون من هؤلاء والآخرون، وأي خسران أعظم من خسران جنات النعيم، وحرمان جوار أكرم الأكرمين؟! ولكنهم وإن اشتركوا في الخسران، فإنهم يتفاوتون في مقداره تفاوتا عظيما.

(1/273)

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (135)

{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ * وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ * إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ * قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
{وَلِكُلٍّ} منهم {دَرَجَاتٌ مِمَّا عَمِلُوا} بحسب أعمالهم، لا يجعل قليل الشر منهم ككثيره، ولا التابع كالمتبوع، ولا المرءوس كالرئيس، كما أن أهل الثواب والجنة وإن اشتركوا في الربح والفلاح ودخول الجنة، فإن بينهم من الفرق ما لا يعلمه إلا الله، مع أنهم كلهم، قد رضوا بما آتاهم مولاهم، وقنعوا بما حباهم.
فنسأله تعالى أن يجعلنا من أهل الفردوس الأعلى، التي أعدها الله للمقربين من عباده، والمصطفين من خلقه، وأهل الصفوة من أهل وداده.
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} فيجازي كلا بحسب علمه، وبما يعلمه من مقصده، وإنما أمر الله العباد بالأعمال الصالحة، ونهاهم عن الأعمال السيئة، رحمة بهم، وقصدا لمصالحهم. وإلا فهو الغني بذاته، عن جميع مخلوقاته، فلا تنفعه طاعة الطائعين، كما لا تضره معصية العاصين.
{إِنْ يَشَأْ يُذْهِبْكُمْ} بالإهلاك {وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} فإذا عرفتم بأنكم لا بد أن تنتقلوا من هذه الدار، كما انتقل غيركم، وترحلون منها وتخلونها لمن بعدكم، كما رحل عنها من قبلكم وخلوها لكم، فلم اتخذتموها قرارا؟ وتوطنتم بها ونسيتم، أنها دار ممر لا دار مقر. وأن أمامكم دارًا، هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص؟
وهي الدار التي يسعى إليها الأولون والآخرون، ويرتحل نحوها السابقون واللاحقون، التي إذا وصلوها، فثَمَّ الخلود الدائم، والإقامة اللازمة، والغاية التي لا غاية وراءها، والمطلوب الذي ينتهي إليه كل مطلوب، والمرغوب الذي يضمحل دونه كل مرغوب، هنالك والله، ما تشتهيه الأنفس، وتلذ الأعين، ويتنافس فيه المتنافسون، من لذة الأرواح، وكثرة الأفراح، ونعيم الأبدان والقلوب، والقرب من علام الغيوب، فلله همة تعلقت بتلك الكرامات، وإرادة سمت إلى أعلى الدرجات" وما أبخس حظ من رضي بالدون، وأدنى همة من اختار صفقة المغبون" ولا يستبعد المعرض الغافل، سرعة الوصول إلى هذه الدار. فـ {إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله، فارين من عقابه، فإن نواصيكم تحت قبضته، وأنتم تحت تدبيره وتصرفه.

(1/274)

وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136) وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137)

{قُلْ} يا أيها الرسول لقومك إذا دعوتهم إلى الله، وبينت لهم ما لهم وما عليهم من حقوقه، فامتنعوا من الانقياد لأمره، واتبعوا أهواءهم، واستمروا على شركهم: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم التي أنتم عليها، ورضيتموها لأنفسكم. {إِنِّي عَامِلٌ} على أمر الله، ومتبع لمراضي الله. {فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} أنا أو أنتم، وهذا من الإنصاف بموضع عظيم، حيث بيَّن الأعمال وعامليها، وجعل الجزاء مقرونا بنظر البصير، ضاربا فيه صفحا عن التصريح الذي يغني عنه التلويح. وقد علم أن العاقبة الحسنة في الدنيا والآخرة للمتقين، وأن المؤمنين لهم عقبى الدار، وأن كل معرض عما جاءت به الرسل، عاقبته سوء وشر، ولهذا قال: {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فكل ظالم، وإن تمتع في الدنيا بما تمتع به، فنهايته [فيه] الاضمحلال والتلف "إن الله ليملي للظالم، حتى إذا أخذه لم يفلته" [ص:275]
{136 - 140} {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ * وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} .
يخبر تعالى، عمَّا عليه المشركون المكذبون للنبي صلى الله عليه وسلم، من سفاهة العقل، وخفة الأحلام، والجهل البليغ، وعدَّد تبارك وتعالى شيئا من خرافاتهم، لينبه بذلك على ضلالهم والحذر منهم، وأن معارضة أمثال هؤلاءالسفهاء للحق الذي جاء به الرسول، لا تقدح فيه أصلا فإنهم لا أهلية لهم في مقابلة الحق، فذكر من ذلك أنهم {جعلوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا} ولشركائهم من ذلك نصيبا، والحال أن الله تعالى هو الذي ذرأه للعباد، وأوجده رزقا، فجمعوا بين محذورين محظورين، بل ثلاثة محاذير، منَّتهم على الله، في جعلهم له نصيبا، مع اعتقادهم أن ذلك منهم تبرع، وإشراك الشركاء الذين لم يرزقوهم، ولم يوجدوا لهم شيئا في ذلك، وحكمهم الجائر في أن ما كان لله لم يبالوا به، ولم يهتموا، ولو كان واصلا إلى الشركاء، وما كان لشركائهم اعتنوا به واحتفظوا به ولم يصل إلى الله منه شيء، وذلك أنهم إذا حصل لهم -من زروعهم وثمارهم وأنعامهم، التي أوجدها الله لهم- شيء، جعلوه قسمين:
قسمًا قالوا: هذا لله بقولهم وزعمهم، وإلا فالله لا يقبل إلا ما كان خالصا لوجهه، ولا يقبل عمل مَن أشرك به.
وقسمًا جعلوه حصة شركائهم من الأوثان والأنداد.
فإن وصل شيء مما جعلوه لله، واختلط بما جعلوه لغيره، لم يبالوا بذلك، وقالوا: الله غني عنه، فلا يردونه، وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله، ردوه إلى محله، وقالوا: إنها فقيرة، لا بد من رد نصيبها.
فهل أسوأ من هذا الحكم. وأظلم؟ " حيث جعلوا ما للمخلوق، يجتهد فيه وينصح ويحفظ، أكثر مما يفعل بحق الله.
ويحتمل أن تأويل الآية الكريمة، ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال: "أنا أغنى الشركاء عن الشرك، من أشرك معي شيئا تركته وشركه".
وأن معنى الآية أن ما جعلوه وتقربوا به لأوثانهم، فهو تقرب خالص لغير الله، ليس لله منه شيء، وما جعلوه لله -على زعمهم- فإنه لا يصل إليه لكونه شركًا، بل يكون حظ الشركاء والأنداد، لأن الله غني عنه، لا يقبل العمل الذي أُشرِك به معه أحد من الخلق.
ومن سفه المشركين وضلالهم، أنه زيَّن لكثير من المشركين شركاؤهم -أي: رؤساؤهم وشياطينهم- قتل أولادهم، وهو: الوأد، الذين يدفنون أولادهم الذكور خشية الافتقار، والإناث خشية العار.
وكل هذا من خدع الشياطين، الذين يريدون أن يُرْدُوهم بالهلاك، ويلبسوا عليهم دينهم، فيفعلون الأفعال التي في غاية القبح، ولا يزال شركاؤهم يزينونها لهم، حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة، ولو شاء الله أن يمنعهم ويحول بينهم وبين هذه الأفعال، ويمنع أولادهم عن قتل الأبوين لهم، ما فعلوه، ولكن اقتضت حكمته التخلية بينهم وبين أفعالهم، استدراجا منه لهم، وإمهالا لهم، وعدم مبالاة بما هم عليه، ولهذا قال: {فَذَرْهُمْ وَمَا يَفْتَرُونَ} أي: دعهم مع كذبهم وافترائهم، ولا تحزن عليهم، فإنهم لنيضروا الله شيئا.

(1/274)

وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138) وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139) قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140)

{وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ * وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ * قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} .
ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما، وجعلها رزقا ورحمة، يتمتعون بها وينتفعون، قد اخترعوا فيها بِدعًا وأقوالا من تلقاء أنفسهم، فعندهم اصطلاح في بعض الأنعام [والحرث] أنهم يقولون فيها: {هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} أي: محرم {لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ} أي: لا يجوز أن يطعمه أحد، إلا من أردنا أن يطعمه، أو وصفناه بوصف -من عندهم-.
وكل هذا بزعمهم لا مستند لهم ولا حجة إلا أهويتهم، وآراؤهم الفاسدة.
وأنعام ليست محرمة من كل وجه، بل يحرمون ظهورها، أي: بالركوب والحمل عليها، ويحمون ظهرها، ويسمونها الحام، وأنعام لا يذكرون اسم الله عليها، بل يذكرون اسم أصنامهم وما كانوا يعبدون من دون الله عليها، وينسبون تلك الأفعال إلى الله، وهم كذبة فُجَّار في ذلك.
{سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ} على الله، من إحلال الشرك، وتحريم الحلال من الأكل، والمنافع. [ص:276]
ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام، ويعينونها -محرما ما في بطنها على الإناث دون الذكور، فيقولون: {مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا} أي: حلال لهم، لا يشاركهم فيها النساء، {وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا} أي: نسائنا، هذا إذا ولد حيا، وإن يكن ما [في] بطنها يولد ميتا، فهم فيه شركاء، أي: فهو حلال للذكور والإناث.
{سَيَجْزِيهِمْ} الله {وَصْفَهُمْ} حين وصفوا ما أحله الله بأنه حرام، ووصفوا الحرام بالحلال، فناقضوا شرع الله وخالفوه، ونسبوا ذلك إلى الله. {إِنَّهُ حَكِيمٌ} حيث أمهل لهم، ومكنهم مما هم فيه من الضلال. {عَلِيمٌ} بهم، لا تخفى عليه خافية، وهو تعالى يعلم بهم وبما قالوه عليه وافتروه، وهو يعافيهم ويرزقهم جل جلاله.
ثم بين خسرانهم وسفاهة عقولهم فقال: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ} أي: خسروا دينهم وأولادهم وعقولهم، وصار وصْفُهم -بعد العقول الرزينة- السفه المردي، والضلال.
{وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ} أي: ما جعله رحمة لهم، وساقه رزقا لهم. فردوا كرامة ربهم، ولم يكتفوا بذلك، بل وصفوها بأنها حرام، وهي من أَحَلِّ الحلال.
وكل هذا {افْتِرَاءً عَلَى اللَّهِ} أي: كذبا يكذب به كل معاند كَفَّار. {قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} أي: قد ضلوا ضلالا بعيدا، ولم يكونوا مهتدين في شيء من أمورهم.

(1/275)

وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (141)

{141} {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} .
لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم من الحروث والأنعام، ذكر تبارك وتعالى نعمته عليهم بذلك، ووظيفتهم اللازمة عليهم في الحروث والأنعام فقال: {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ} أي: بساتين، فيها أنواع الأشجار المتنوعة، والنباتات المختلفة.
{مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} أي: بعض تلك الجنات، مجعول لها عرش، تنتشر عليه الأشجار، ويعاونها في النهوض عن الأرض. وبعضها خال من العروش، تنبت على ساق، أو تنفرش في الأرض، وفي هذاتنبيه على كثرة منافعها، وخيراتها، وأنه تعالى، علم العباد كيف يعرشونها، وينمونها.
{وَ} أنشأ تعالى {النخل وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ} أي: كله في محل واحد، ويشرب من ماء واحد، ويفضل الله بعضه على بعض في الأكل.
وخص تعالى النخل والزرع على اختلاف أنواعه لكثرة منافعها، ولكونها هي القوت لأكثر الخلق. {وَ} أنشأ تعالى {الزيتون وَالرُّمَّانَ مُتَشَابِهًا} فيشجره {وَغَيْرَ مُتَشَابِهٍ} في ثمره وطعمه. كأنه قيل: لأي شيء أنشأ الله هذه الجنات، وما عطف عليها؟ فأخبر أنه أنشأها لمنافع العباد فقال: {كُلُوا مِنْثَمَرِهِ} أي: النخل والزرع {إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} أي: أعطوا حقالزرع، وهو الزكاة ذات الأنصباء المقدرة في الشرع، أمرهم أن يعطوها يوم حصادها، وذلك لأن حصاد الزرع بمنزلة حولان الحول، لأنه الوقت الذي تتشوف إليه نفوس الفقراء، ويسهل حينئذ إخراجه على أهل الزرع، ويكون الأمر فيها ظاهرا لمن أخرجها، حتى يتميز المخرج ممن لا يخرج.
وقوله: {وَلا تُسْرِفُوا} يعم النهي عن الإسراف في الأكل، وهو مجاوزة الحد والعادة، وأن يأكل صاحب الزرع أكلا يضر بالزكاة، والإسراف في إخراج حق الزرع بحيث يخرج فوق الواجب عليه، ويضر نفسه أو عائلته أوغرماءه، فكل هذا من الإسراف الذي نهى الله عنه، الذي لا يحبه الله بل يبغضه ويمقت عليه.
وفي هذه الآية دليل على وجوب الزكاة في الثمار، وأنه لا حول لها، بل حولها حصادها في الزروع، وجذاذ النخيل، وأنه لا تتكرر فيها الزكاة، لو مكثت عند العبد أحوالا كثيرة، إذا كانت لغير التجارة، لأن الله لم يأمر بالإخراج منه إلا وقت حصاده.
وأنه لو أصابها آفة قبل ذلك بغير تفريط من صاحب الزرع والثمر، أنه لا يضمنها، وأنه يجوز الأكل من النخل والزرع قبل إخراج الزكاة منه، وأنه لا يحسب ذلك من الزكاة، بل يزكي المال الذي يبقى بعده.

(1/276)

وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142)

وقد كان النبي صلى الله عليه وسلم، يبعث خارصا، يخرص للناس ثمارهم، ويأمره أن يدع لأهلها الثلث، أو الربع، بحسب ما يعتريها من الأكل وغيره، من أهلها، وغيرهم.
[ص:277]
{142 - 144} {وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} . أي: {و} خلق وأنشأ {من الأنْعَامِ حَمُولَةً وَفَرْشًا} أي: بعضها تحملون عليه وتركبونه، وبعضها لا تصلح للحمل والركوب عليها لصغرها كالفصلان ونحوها، وهي الفرش، فهي من جهة الحمل والركوب، تنقسم إلى هذين القسمين.
وأما من جهة الأكل وأنواع الانتفاع، فإنها كلها تؤكل وينتفع بها. ولهذا قال: {كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: طرقه وأعماله التيمن جملتها أن تحرموا بعض ما رزقكم الله. {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي.

(1/276)

ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (143) وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144)

{ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
وهذه الأنعام التي امتن الله بها على عباده، وجعلها كلها حلالا طيبا، فصلها بأنها: {ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ} ذكر وأنثى {وَمِنَ الْمَعْزِ اثْنَيْنِ} كذلك، فهذه أربعة، كلها داخلة فيما أحل الله، لا فرق بين شيء منها، فقل لهؤلاء المتكلفين، الذين يحرمون منها شيئا دون شيء، أو يحرمون بعضها على الإناث دون الذكور، ملزما لهم بعدم وجود الفرق بين ما أباحوا منها وحرموا: {آلذَّكَرَيْنِ} من الضأن والمعز {حَرَّمَ} الله، فلستم تقولون بذلك وتطردونه، {أَمِ الأنْثَيَيْنِ} حرم الله من الضأن والمعز، فليس هذا قولكم، لا تحريم الذكور الخلص، ولا الإناث الخلص من الصنفين.
بقي إذا كان الرحم مشتملا على ذكر وأنثى، أو على مجهول فقال: {أَمْ} تحرمون {ما اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ} أي: أنثى الضأن وأنثى المعز، من غير فرق بين ذكر وأنثى، فلستم تقولون أيضا بهذا القول.
فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة، التي حصرت الأقسام الممكنة في ذلك، فإلى أي شيء تذهبون؟.
{نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} في قولكم ودعواكم، ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل، إلا واحدا من هذه الأمور الثلاثة. وهم لا يقولون بشيء منها. إنما يقولون: إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم، حرام على الإناث دون الذكور، أو محرمة في وقت من الأوقات، أو نحو ذلك من الأقوال، التي يعلم علما لا شك فيه أن مصدرها من الجهل المركب، والعقول المختلة المنحرفة، والآراء الفاسدة، وأن الله، ما أنزل -بما قالوه- من سلطان، ولا لهم عليه حجة ولا برهان.
ثم ذكر في الإبل والبقر مثل ذلك. فلما بين بطلان قولهم وفساده، قال لهم قولا لا حيلة لهم في الخروج من تبعته، إلا في اتباع شرع الله. {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ} أي: لم يبق عليكم إلا دعوى، لا سبيل لكم إلى صدقها وصحتها. وهي أن تقولوا: إن الله وصَّانا بذلك، وأوحى إلينا كما أوحى إلى رسله، بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل ونزلت به الكتب، وهذا افتراء لا يجهله أحد، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} أي: مع كذبه وافترائه على الله، قصده بذلك إضلال عباد الله عن سبيل الله، بغير بينة منه ولا برهان، ولا عقل ولا نقل. {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الذين لا إرادة لهم في غير الظلم والجور، والافتراء على الله.

(1/277)

قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146)

{145، 146} {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} .
لما ذكر تعالى ذم المشركين على ما حرموا من الحلال ونسبوه إلى الله، وأبطل قولهم. أمر تعالى رسوله أن يبين للناس ما حرمه الله عليهم، ليعلموا أن ما عدا ذلك حلال، مَنْ نسب تحريمه إلى الله فهو كاذب مبطل، لأن التحريم لا يكون إلا من عند الله على لسان رسوله، وقد قال لرسوله: {قُلْ لا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ} أي: محرما أكله، بقطع النظر عن تحريم الانتفاع بغير الأكل وعدمه.
{إِلا أَنْ يَكُونَ مَيْتَةً} والميتة: ما مات بغير ذكاة شرعية، فإن ذلك لا يحل. كما قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} .
{أَوْ دَمًا مَسْفُوحًا} وهو الدم الذي يخرج من الذبيحة عند ذكاتها، فإنه الدم الذي يضر احتباسه في البدن، فإذا خرج من البدن زال الضرر بأكل اللحم، ومفهوم هذا اللفظ، أن الدم الذي يبقى في اللحم والعروق بعد الذبح، أنه حلال طاهر.
{أَوْ لَحْمَ خِنزيرٍ فَإِنَّهُ رِجْسٌ} أي: فإن هذه الأشياء الثلاثة، رجس، أي: خبث نجس مضر، حرمه الله لطفا بكم، ونزاهة لكم عن مقاربة الخبائث.
{أَوْ} إلا أن يكون {فسقا أهل لغير الله به} أي: إلا أن تكون الذبيحة مذبوحة لغير الله، من الأوثان والآلهة التي يعبدها المشركون، فإن هذا من الفسق الذي هو الخروج عن طاعة الله إلى معصيته، أي: ومع هذا، فهذه الأشياء المحرمات، من اضطر إليها، أي: حملته الحاجة والضرورة إلى أكل [ص:278] شيء منها، بأن لم يكن عنده شيء وخاف على نفسه التلف. {غَيْرَ بَاغٍ ولا عاد} أي: {غَيْرَ بَاغٍ} أي: مريدٍ لأكلها من غير اضطرار وَلا متعد، أي: متجاوز للحد، بأن يأكل زيادة عن حاجته. {فمن اضطر غير باغ ولا عاد فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} أي: فالله قد سامح من كان بهذه الحال.
واختلف العلماء رحمهم الله في هذا الحصر المذكور في هذه الآية، مع أن ثَمَّ محرمات لم تذكر فيها، كالسباع وكل ذي مخلب من الطير ونحو ذلك، فقال بعضهم: إن هذه الآية نازلة قبل تحريم ما زاد على ما ذكر فيها، فلا ينافي هذا الحصر المذكور فيها التحريم المتأخر بعد ذلك؛ لأنه لم يجده فيما أوحي إليه في ذلك الوقت، وقال بعضهم: إن هذه الآية مشتملة على سائر المحرمات، بعضها صريحا، وبعضها يؤخذ من المعنى وعموم العلة.
فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير، أو الأخير منها فقط: {فَإِنَّهُ رِجْسٌ} وصف شامل لكل محرم، فإن المحرمات كلها رجس وخبث، وهي من الخبائث المستقذرة التي حرمها الله على عباده، صيانة لهم، وتكرمة عن مباشرة الخبيث الرجس.
ويؤخذ تفاصيل الرجس المحرم من السُّنَّة، فإنها تفسر القرآن، وتبين المقصود منه، فإذا كان الله تعالى لم يحرم من المطاعم إلا ما ذكر، والتحريم لا يكون مصدره، إلا شرع الله -دل ذلك على أن المشركين، الذين حرموا ما رزقهم الله مفترون على الله، متقولون عليه ما لم يقل.
وفي الآية احتمال قوي، لولا أن الله ذكر فيها الخنزير، وهو: أن السياق في نقض أقوال المشركين المتقدمة، في تحريمهم لما أحله الله وخوضهم بذلك، بحسب ما سولت لهم أنفسهم، وذلك في بهيمة الأنعام خاصة، وليس منها محرم إلا ما ذكر في الآية: الميتة منها، وما أهل لغير الله به، وما سوى ذلك فحلال.
ولعل مناسبة ذكر الخنزير هنا على هذا الاحتمال، أن بعض الجهال قد يدخله في بهيمة الأنعام، وأنه نوع من أنواع الغنم، كما قد يتوهمه جهلة النصارى وأشباههم، فينمونها كما ينمون المواشي، ويستحلونها، ولا يفرقون بينها وبين الأنعام، فهذا المحرم على هذه الأمة كله (1) من باب التنزيه لهم والصيانة.
وأما ما حرم على أهل الكتاب، فبعضه طيب ولكنه حرم عليهم عقوبة لهم، ولهذا قال: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} وذلك كالإبل، وما أشبهها {وَ} حرمنا عليهم {وَمِنَ الْبَقَرِ وَالْغَنَمِ} بعض أجزائها، وهو: {شُحُومَهُمَا} وليس المحرم جميع الشحوم منها، بل شحم الألية والثرب، ولهذا استثنى الشحم الحلال من ذلك فقال: {إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا} أي: الشحم المخالط للأمعاء {أَوْ مَا اخْتَلَطَ بِعَظْمٍ} .
{ذَلِكَ} التحريم على اليهود {جَزَيْنَاهُمْ بِبَغْيِهِمْ} أي: ظلمهم وتعديهم في حقوق الله وحقوق عباده، فحرم الله عليهم هذه الأشياء عقوبة لهم ونكالا. {وَإِنَّا لَصَادِقُونَ} في كل ما نقول ونفعل ونحكم به، ومن أصدق من الله حديثا، ومن أحسن من الله حكما لقوم يوقنون.
__________
(1) في ب: كلها.

(1/277)

فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147)

{147} {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} .
أي: فإن كذبك هؤلاء المشركون، فاستمر على دعوتهم، بالترغيب والترهيب، وأخبرهم بأن الله {ذُو رَحْمَةٍ وَاسِعَةٍ} أي: عامة شاملة [لجميع] المخلوقات كلها، فسارعوا إلى رحمته بأسبابها، التي رأسها وأسها ومادتها، تصديق محمد صلى الله عليه وسلم فيما جاء به.
{وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} أي: الذين كثر إجرامهم وذنوبهم. فاحذروا الجرائم الموصلة لبأس الله، التي أعظمها ورأسها تكذيب محمد صلى الله عليه وسلم.

(1/278)

سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ (148) قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)

{148، 149} {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ * قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
هذا إخبار من الله أن المشركين سيحتجون على شركهم وتحريمهم ما أحل الله، بالقضاء والقدر، ويجعلون مشيئة الله الشاملة لكل شيء من الخير والشر حجة لهم في دفع اللوم عنهم.
وقد قالوا ما أخبر الله أنهم سيقولونه، كما قال في الآية الأخرى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ ... } الآية.
فأخبر تعالى أن هذه الحجة، لم تزل الأمم المكذبة تدفع بها عنهم دعوة الرسل، ويحتجون بها، فلم تجد فيهم شيئا ولم تنفعهم، فلم يزل هذا دأبهم حتى أهكلهم الله، وأذاقهم بأسه.
فلو كانت حجة صحيحة، لدفعت عنهم العقاب، ولما أحل الله بهم العذاب، لأنه لا يحل بأسه إلا بمن استحقه، فعلم أنها حجة فاسدة، وشبهة كاسدة، من عدة أوجه:
منها: ما ذكر الله من أنها لو كانت صحيحة، لم تحل بهم العقوبة.
ومنها: أن الحجة، لا بد أن تكون حجة مستندة إلى العلم والبرهان، فأما إذا كانت مستندة إلى مجرد الظن والخرص، الذي لا يغني من الحق شيئا، فإنها باطلة، ولهذا قال: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} فلو كان لهم علم -وهم خصوم ألداء- لأخرجوه، فلما لم يخرجوه علم أنه لا علم عندهم. {إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ} ومَنْ بنى حججه على الخرص والظن، فهو مبطل [ص:279] خاسر، فكيف إذا بناها على البغي والعناد والشر والفساد؟
ومنها: أن الحجة لله البالغة، التي لم تبق لأحد عذرا، التي اتفقت عليها الأنبياء والمرسلون، والكتب الإلهية، والآثار النبوية، والعقول الصحيحة، والفطر المستقيمة، والأخلاق القويمة، فعلم بذلك أن كل ما خالف هذه الأدلة (1) القاطعة باطل، لأن نقيض الحق، لا يكون إلا باطلا.
ومنها: أن الله تعالى أعطى كل مخلوق قدرة، وإرادة، يتمكن بها من فعل ما كلف به، فلا أوجب الله على أحد ما لا يقدر على فعله، ولا حرم على أحد ما لا يتمكن من تركه، فالاحتجاج بعد هذا بالقضاء والقدر، ظلم محض وعناد صرف.
ومنها: أن الله تعالى لم يجبر العباد على أفعالهم، بل جعل أفعالهم تبعا لاختيارهم، فإن شاءوا فعلوا، وإن شاءوا كفوا. وهذا أمر مشاهد لا ينكره إلا من كابر، وأنكر المحسوسات، فإن كل أحد يفرق بين الحركة الاختيارية والحركة القسرية، وإن كان الجميع داخلا في مشيئة الله، ومندرجا تحت إرادته.
ومنها: أن المحتجين على المعاصي بالقضاء والقدر يتناقضون في ذلك. فإنهم لا يمكنهم أن يطردوا ذلك، بل لو أساء إليهم مسيء بضرب أو أخذ مال أو نحو ذلك، واحتج بالقضاء والقدر لما قبلوا منه هذا الاحتجاج، ولغضبوا من ذلك أشد الغضب.
فيا عجبا كيف يحتجون به على معاصي الله ومساخطه. ولا يرضون من أحد أن يحتج به في مقابلة مساخطهم؟ "
ومنها: أن احتجاجهم بالقضاء والقدر ليس مقصودا، ويعلمون أنه ليس بحجة، وإنما المقصود منه دفع الحق، ويرون أن الحق بمنزلة الصائل، فهم يدفعونه بكل ما يخطر ببالهم من الكلام وإن كانوا يعتقدونه خطأ (2) .
__________
(1) في ب: الآية.
(2) في ب: من الكلام المصيب عندهم والمخطئ.

(1/278)

قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150)

{150} {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} .
أي: قل لمن حرَّم ما أحل الله، ونسب ذلك إلى الله: أحْضِروا شهداءكم الذين يشهدون أن الله حرم هذا، فإذا قيل لهم هذا الكلام، فهم بين أمرين:
إما: أن لا يحضروا أحدا يشهد بهذا، فتكون دعواهم إذًا باطلة، خلية من الشهود والبرهان.
وإما: أن يحضروا أحدا يشهد لهم بذلك، ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم غير مقبول الشهادة، وليس هذا من الأمور التي يصح أن يشهد بها العدول؛ ولهذا قال تعالى -ناهيا نبيه، وأتباعه عن هذه الشهادة-: {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} أي: يسوون به غيره من الأنداد والأوثان.
فإذا كانوا كافرين باليوم الآخر غير موحدين لله، كانت أهويتهم مناسبة لعقيدتهم، وكانت دائرة بين الشرك والتكذيب بالحق، فحري بهوى هذا شأنه، أن ينهى الله خيار خلقه عن اتباعه، وعن الشهادة مع أربابه، وعلم حينئذ أن تحريمهم لما أحل الله صادر عن تلك الأهواء المضلة.

(1/279)

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)

{151 - 153} {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ} لهؤلاء الذين حرموا ما أحل الله. {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} تحريما عاما شاملا لكل أحد، محتويا على سائر المحرمات، من المآكل والمشارب والأقوال والأفعال. {أَلا تُشْرِكُوا بِهِ شَيْئًا} أي: لا قليلا ولا كثيرا.
وحقيقة الشرك بالله: أن يعبد المخلوق كما يعبد الله، أو يعظم كما يعظم الله، أويصرف له نوع من خصائص الربوبية والإلهية، وإذا ترك العبد الشرك كله صار موحدا، مخلصا لله في جميع أحواله، فهذا حق الله على عباده، أن يعبدوه ولا يشركوا به شيئا.
ثم بدأ بآكد الحقوق بعد حقه فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} من الأقوال الكريمة الحسنة، والأفعال الجميلة المستحسنة، فكل قول وفعل يحصل به منفعة للوالدين أو سرور لهما، فإن ذلك من الإحسان، وإذا وجد الإحسان انتفى العقوق.
{وَلا تَقْتُلُوا أَوْلادَكُمْ} من ذكور وإناث {مِنْ إِمْلاقٍ} أي: بسبب الفقر وضيقكم من رزقهم، كما كان ذلك موجودا في الجاهلية القاسية الظالمة، وإذا كانوا منهيين عن قتلهم في هذه الحال، وهم أولادهم، فنهيهم عن قتلهم لغير موجب، أو قتل أولاد غيرهم، من باب أولى وأحرى.
{نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} أي: قد تكفلنا برزق الجميع، فلستم الذين ترزقون أولادكم، بل ولا أنفسكم، فليس عليكم منهم ضيق. {وَلا تَقْرَبُوا الْفَوَاحِشَ} وهي: الذنوب العظام المستفحشة، {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [ص:280] أي: لا تقربوا الظاهر منها والخفي، أو المتعلق منها بالظاهر، والمتعلق بالقلب والباطن.
والنهي عن قربان الفواحش أبلغ من النهي عن مجرد فعلها، فإنه يتناول النهي عن مقدماتها ووسائلها الموصلة إليها.
{وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ} وهي: النفس المسلمة، من ذكر وأنثى، صغير وكبير، بر وفاجر، والكافرة التي قد عصمت بالعهد والميثاق. {إِلا بِالْحَقِّ} كالزاني المحصن، والنفس بالنفس، والتارك لدينه المفارق للجماعة.
{ذَلِكُمْ} المذكور {وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} عن الله وصيته، ثم تحفظونها، ثم تراعونها وتقومون بها. ودلت الآية على أنه بحسب عقل العبد يكون قيامه بما أمر الله به.

(1/279)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)

{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} .
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} بأكل، أو معاوضة على وجه المحاباة لأنفسكم، أو أخذ من غير سبب. {إِلا بِالَّتِي هِيَ أَحْسَنُ} أي: إلا بالحال التي تصلح بها أموالهم، وينتفعون بها. فدل هذا على أنه لا يجوز قربانها، والتصرف بها على وجه يضر اليتامى، أو على وجه لا مضرة فيه ولا مصلحة، {حَتَّى يَبْلُغَ} اليتيم {أَشُدَّه} أي: حتى يبلغ ويرشد، ويعرف التصرف، فإذا بلغ أشده، أُعطي حينئذ مالُه، وتصرف فيه على نظره.
وفي هذا دلالة على أن اليتيم -قبل بلوغ الأشُد- محجور عليه، وأن وليه يتصرف في ماله بالأحظ، وأن هذا الحجر ينتهي ببلوغ الأشُد.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} أي: بالعدل والوفاء التام، فإذا اجتهدتم في ذلك، فـ {لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} أي: بقدر ما تسعه، ولا تضيق عنه. فمَن حرَص على الإيفاء في الكيل والوزن، ثم حصل منه تقصير لم يفرط فيه، ولم يعلمه، فإن الله عفو غفور (1) .
وبهذه الآية ونحوها استدل الأصوليون، بأن الله لا يكلف أحدا ما لا يطيق، وعلى أن من اتقى الله فيما أمر، وفعل ما يمكنه من ذلك، فلا حرج عليه فيما سوى ذلك.
{وَإِذَا قُلْتُمْ} قولا تحكمون به بين الناس، وتفصلون بينهم الخطاب، وتتكلمون به على المقالات والأحوال {فَاعْدِلُوا} في قولكم، بمراعاة الصدق في من تحبون ومن تكرهون، والإنصاف، وعدم كتمان ما يلزم بيانه، فإن الميل على من تكره بالكلام فيه أو في مقالته من الظلم المحرم.
بل إذا تكلم العالم على مقالات أهل البدع، فالواجب عليه أن يعطي كل ذي حق حقه، وأن يبين ما فيها من الحق والباطل، ويعتبر قربها من الحق وبُعدها منه.
وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين، في لحظه ولفظه. {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا يشمل العهد الذي عاهده عليه العباد من القيام بحقوقه والوفاء بها، ومن العهد الذي يقع التعاقد به بين الخلق. فالجميع يجب الوفاء به، ويحرم نقضه والإخلال به.
{ذَلِكُمْ} الأحكام المذكورة {وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} ما بينه لكم من الأحكام، وتقومون بوصية الله لكم حق القيام، وتعرفون ما فيها، من الحكم والأحكام.
ولما بين كثيرا من الأوامر الكبار، والشرائع المهمة، أشار إليها وإلى ما هو أعم منها فقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} أي: هذه الأحكام وما أشبهها، مما بينه الله في كتابه، ووضحه لعباده، صراط الله الموصل إليه، وإلى دار كرامته، المعتدل السهل المختصر.
{فَاتَّبِعُوهُ} لتنالوا الفوز والفلاح، وتدركوا الآمال والأفراح. {وَلا تَتَّبِعُوا السُّبُلَ} أي: الطرق المخالفة لهذا الطريق {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أي: تضلكم عنه وتفرقكم يمينا وشمالا فإذا ضللتم عن الصراط المستقيم، فليس ثم إلا طرق توصل إلى الجحيم.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} فإنكم إذا قمتم بما بينه الله لكم علما وعملا صرتم من المتقين، وعباد الله المفلحين، ووحد الصراط وأضافه إليه لأنه سبيل واحد موصل إليه، والله هو المعين للسالكين على سلوكه.
__________
(1) في ب: غفور رحيم.

(1/280)

ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154) وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155) أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157)

{154 - 157} {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ * وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ * أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ * أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ} .
{ثُمَّ} في هذا الموضع، ليس المراد منها الترتيب الزماني، فإن زمن موسى عليه السلام، متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب، وإنما المراد الترتيب الإخباري. فأخبر أنه آتى {مُوسَى الْكِتَابَ} وهو التوراة {تَمَامًا} لنعمته، وكمالا لإحسانه. {عَلَى الَّذِي أَحْسَنَ} [ص:281] من أُمة موسى، فإن الله أنعم على المحسنين منهم بنِعَم لا تحصى. من جملتها وتمامها إنزال التوراة عليهم. فتمت عليهم نعمة الله، ووجب عليهم القيام بشكرها.
{وَتَفْصِيلا لِكُلِّ شَيْءٍ} يحتاجون إلى تفصيله، من الحلال والحرام، والأمر والنهي، والعقائد ونحوها. {وَهُدًى وَرَحْمَةً} أي: يهديهم إلى الخير، ويعرفهم بالشر، في الأصول والفروع. {وَرَحْمَة} يحصل به لهم السعادة والرحمة والخير الكثير. {لَعَلَّهُمْ} بسبب إنزالنا الكتاب والبينات عليهم {بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ} فإنه اشتمل من الأدلة القاطعة على البعث والجزاء بالأعمال، ما يوجب لهم الإيمان بلقاء ربهم والاستعداد له.
{وَهَذَا} القرآن العظيم، والذكر الحكيم. {كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ} أي: فيه الخير الكثير والعلم الغزير، وهو الذي تستمد منه سائر العلوم، وتستخرج منه البركات، فما من خير إلا وقد دعا إليه ورغب فيه، وذكر الحكم والمصالح التي تحث عليه، وما من شر إلا وقد نهى عنه وحذر منه، وذكر الأسباب المنفرة عن فعله وعواقبها الوخيمة {فَاتَّبِعُوهُ} فيما يأمر به وينهى، وابنوا أصول دينكم وفروعه عليه {وَاتَّقُوا} الله تعالى أن تخالفوا له أمرا {لَعَلَّكُمْ} إن اتبعتموه {تُرْحَمُونَ} فأكبر سبب لنيل رحمة الله اتباع هذا الكتاب، علما وعملا.
{أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} أي: أنزلنا إليكم هذا الكتاب المبارك قطعا لحجتكم، وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا، أي: اليهود والنصارى.
{وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} أي: تقولون لَمْ تنزل علينا كتابا، والكتب التي أنزلتها على الطائفتين ليس لنا بها علم ولا معرفة، فأنزلنا إليكم كتابا، لم ينزل من السماء كتاب أجمع ولا أوضح ولا أبين منه.
{أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} أي: إما أن تعتذروا بعدم وصول أصل الهداية إليكم، وإما أن تعتذروا، بـ[عدم] كمالها وتمامها، فحصل لكم بكتابكم أصل الهداية وكمالها، ولهذا قال: {فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ} وهذا اسم جنس، يدخل فيه كل ما يبين الحق {وَهُدًى} من الضلالة {وَرَحْمَةٌ} أي: سعادة لكم في دينكم ودنياكم، فهذا يوجب لكم الانقياد لأحكامه والإيمان بأخباره، وأن من لم يرفع به رأسا وكذب به، فإنه أظلم الظالمين، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا} أي: أعرض ونأى بجانبه.
{سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ} أي: العذاب الذي يسوء صاحبه ويشق عليه. {بِمَا كَانُوا يَصْدِفُونَ} لأنفسهم ولغيرهم، جزاء لهم على عملهم السيء {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
وفي هذه الآيات دليل على أن علم القرآن أجل العلوم وأبركها وأوسعها، وأنه به تحصل الهداية إلى الصراط المستقيم، هداية تامة لا يحتاج معها إلى تخرص المتكلمين، ولا إلى أفكار المتفلسفين، ولا لغير ذلك من علوم الأولين والآخرين.
وأن المعروف أنه لم ينزل جنس الكتاب إلا على الطائفتين، [من] اليهود والنصارى، فهم أهل الكتاب عند الإطلاق، لا يدخل فيهم سائر الطوائف، لا المجوس ولا غيرهم.
وفيه: ما كان عليه الجاهلية قبل نزول القرآن، من الجهل العظيم وعدم العلم بما عند أهل الكتاب، الذين عندهم مادة العلم، وغفلتهم عن دراسة كتبهم.

(1/280)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ (158)

{158} {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} .
يقول تعالى: هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم، {إِلا أَنْ تَأْتِيَهُمُ} مقدمات العذاب، ومقدمات الآخرة بأن تأتيهم {الْمَلائِكَة} لقبض أرواحهم، فإنهم إذا وصلوا إلى تلك الحال، لم ينفعهم الإيمان ولا صالح الأعمال. {أَوْ يَأْتِيَ رَبُّكَ} لفصل القضاء بين العباد، ومجازاة المحسنين والمسيئين. {أَوْ يَأْتِي َبَعْضُ آيَاتِ رَبِّكَ} الدالة على قرب الساعة.
{يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} الخارقة للعادة، التي يعلم بها أن الساعة قد دنت، وأن القيامة قد اقتربت. {لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} أي: إذا وجد بعض آيات الله لم ينفع الكافر إيمانه أن آمن، ولا المؤمنَ المقصر أن يزداد خيرُه بعد ذلك، بل ينفعه ما كان معه من الإيمان قبل ذلك، وما كان له من الخير المرجوِّ قبل أن يأتي بعض الآيات.
والحكمة في هذا ظاهرة، فإنه إنما كان الإيمان ينفع إذا كان إيمانا بالغيب، وكان اختيارا من العبد، فأما إذا وجدت الآيات صار الأمر شهادة، ولم يبق للإيمان فائدة، لأنه يشبه الإيمان الضروري، كإيمان الغريق والحريق ونحوهما، ممن إذا رأى الموت، أقلع عما هو فيه كما قال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} [ص:282].
وقد تكاثرت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن المراد ببعض آيات الله طلوع الشمس من مغربها وأن الناس إذا رأوها آمنوا فلم ينفعهم إيمانهم ويُغلق حينئذ بابُ التوبة.
ولما كان هذا وعيدا للمكذبين بالرسول صلى الله عليه وسلم منتظرا وهم ينتظرون بالنبي صلى الله عليه وسلم وأتباعه قوارع الدهر ومصائب الأمورقال {قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} فستعلمون أينا أحق بالأمن.
وفي هذه الآية دليل لمذهب أهل السنة والجماعة في إثبات الأفعال الاختيارية لله تعالى كالاستواء والنزول والإتيان لله تبارك وتعالى من غير تشبيه له بصفات المخلوقين.
وفي الكتاب والسنة من هذا شيء كثير وفيه أن من جملة أشراط الساعة طلوع الشمس من مغربها وأن الله تعالى حكيم قد جرت عادته وسنته أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا كما تقدم.
وأن الإنسان يكتسب الخير بإيمانه فالطاعة والبر والتقوى إنما تنفع وتنمو إذا كان مع العبد الإيمان فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.

(1/281)

إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ (160)

{159، 160} {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ * مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} .
يتوعد تعالى الذين فرقوا دينهم، أي: شتتوه وتفرقوا فيه، وكلٌّ أخذ لنفسه نصيبا من الأسماء التي لا تفيد الإنسان في دينه شيئا، كاليهودية والنصرانية والمجوسية. أو لا يكمل بها إيمانه، بأن يأخذ من الشريعة شيئا ويجعله دينه، ويدع مثله، أو ما هو أولى منه، كما هو حال أهل الفرقة من أهل البدع والضلال والمفرقين للأمة.
ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف، وينهى عن التفرق والاختلاف في أهل الدين، وفي سائر مسائله الأصولية والفروعية.
وأمره أن يتبرأ ممن فرقوا دينهم فقال: {لَسْتَ مِنْهُمْ فِي شَيْءٍ} أي لست منهم وليسوا منك، لأنهم خالفوك وعاندوك. {إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} يردون إليه فيجازيهم بأعمالهم {ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} .
ثم ذكر صفة الجزاء فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} القولية والفعلية، الظاهرة والباطنة، المتعلقة بحق الله أو حق خلقه {فَلَهُ عَشْرُ أَمْثَالِهَا} هذا أقل ما يكون من التضعيف.
{وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا} وهذا من تمام عدله تعالى وإحسانه، وأنه لا يظلم مثقال ذرة، ولهذا قال: {وَهُمْ لا يُظْلَمُونَ} .

(1/282)

قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (161) قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (164) وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165)

{161 - 165} {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ * قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} .
يأمر تعالى نبيه صلى الله عليه وسلم، أن يقول ويعلن بما هو عليه من الهداية إلى الصراط المستقيم: الدين المعتدل المتضمن للعقائد النافعة، والأعمال الصالحة، والأمر بكل حسن، والنهي عن كل قبيح، الذي عليه الأنبياء والمرسلون، خصوصا إمام الحنفاء، ووالد من بعث من بعد موته من الأنبياء، خليل الرحمن إبراهيم عليه الصلاة والسلام، وهو الدين الحنيف المائل عن كل دين غير مستقيم، من أديان أهل الانحراف، كاليهود والنصارى والمشركين.
وهذا عموم، ثم خصص من ذلك أشرف العبادات فقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} أي: ذبحي، وذلك لشرف هاتين العبادتين وفضلهما، ودلالتهما على محبة الله تعالى، وإخلاص الدين له، والتقرب إليه بالقلب واللسان والجوارح، وبالذبح الذي هو بذل ما تحبه النفس من المال، لما هو أحب إليها وهو الله تعالى.
ومن أخلص في صلاته ونسكه، استلزم ذلك إخلاصه لله في سائر أعماله. وقوله: {وَمَحْيَايَ وَمَمَاتِي} أي: ما آتيه في حياتي، وما يجريه الله عليَّ، وما يقدر عليَّ في مماتي، الجميع {لِلَّهِ رَبِّ الْعَالَمِينَ} {لا شَرِيكَ لَهُ} في العبادة، كما أنه ليس له شريك في الملك والتدبير، وليس هذا الإخلاص لله ابتداعا مني، وبدعا أتيته من تلقاء نفسي، بل {بِذَلِكَ أُمِرْتُ} أمرا حتما، لا أخرج من التبعة إلا بامتثاله {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} من هذه الأمة.
{قُلْ أَغَيْرَ اللَّهِ} من المخلوقين {أَبْغِي رَبًّا} أي: يحسن ذلك ويليق بي، أن أتخذ غيره، مربيا ومدبرا والله رب كل شيء، فالخلق كلهم داخلون تحت ربوبيته، منقادون لأمره؟ ".
فتعين علي وعلى غيري، أن يتخذ الله ربا، ويرضى به، وألا يتعلق بأحد من المربوبين الفقراء العاجزين.
ثم رغب ورهب بذكر (1) الجزاء فقال: {وَلا تَكْسِبُ كُلُّ نَفْسٍ} من خير وشر {إِلا عَلَيْهَا} كما قال تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} .
{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} بل كل عليه وزر نفسه، وإن كان أحد قد تسبب في ضلال غيره ووزره، فإن عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء.
{ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ} يوم [ص:283] القيامة {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} من خير وشر، ويجازيكم على ذلك أوفى الجزاء.
{وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ} أي: يخلف بعضكم بعضا، واستخلفكم الله في الأرض، وسخَّر لكم جميع ما فيها، وابتلاكم، لينظر كيف تعملون.
{وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} في القوة والعافية، والرزق والخَلْق والخُلُق. {لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ} فتفاوتت أعمالكم. {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ} لمن عصاه وكذّب بآياته {وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} لمن آمن به وعمل صالحا، وتاب من الموبقات.
آخر تفسير سورة الأنعام، فلله الحمد والثناء وصلى الله وسلم على نبينا محمد.
[وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين] (2) .
المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي.
__________
(1) في ب: بذلك.
(2) زيادة من ب، وقد جاء بعدها قول الناسخ: (وكان الفراغ من كتابته في يوم الجمعة الموافق خمس وعشرين من جمادى الآخرة سنة 1345 هـ، بقلم الفقير إلى ربه المنان: علي الحسن العلي الحسن البريكان، وقد نسخته على نسخة المؤلف غفر الله له وأثابه على ذلك الثواب الجزيل، وجزاه الله عنا وعن جميع المسلمين أفضل الجزاء في دار الجزاء، وأدخله الله برحمته فسيح الجنان، ووقانا وإياه عذاب النيران بفضله وكرمه، إنه قريب مجيب، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين آمين ثم آمين يا رب العالمين) .

(1/282)


سورة الأعراف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

بسم الله الرحمن الرحيم
تفسير سورةالأعراف
مكية

(1/283)

المص (1) كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ (3) وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ * اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ * وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ * فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ * فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ * فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} .
يقول تعالى لرسوله محمد صلى الله عليه وسلم مبينا له عظمة القرآن: {كِتَابٌ أُنزلَ إِلَيْكَ} أي: كتاب جليل حوى كل ما يحتاج إليه العباد، وجميع المطالب الإلهية، والمقاصد الشرعية، محكما مفصلا {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} أي: ضيق وشك واشتباه، بل لتعلم أنه تنزيل من حكيم حميد {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وأنه أصدق الكلام فلينشرح له صدرك، ولتطمئن به نفسك، ولتصدع بأوامره ونواهيه، ولا تخش لائما ومعارضا.
{لِتُنْذِرَ بِهِ} الخلق، فتعظهم وتذكرهم، فتقوم الحجة على المعاندين.
{و} ليكون {َذِكْرَى لِلْمُؤْمِنِينَ} كما قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} يتذكرون به الصراط المستقيم، وأعماله الظاهرة والباطنة، وما يحول بين العبد، وبين سلوكه.
ثم خاطب الله العباد، وألفتهم إلى الكتاب فقال: {اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} أي: الكتاب الذي أريد إنزاله لأجلكم، وهو: {مِنْ رَبِّكُمْ} الذي يريد أن يتم تربيته لكم، فأنزل عليكم هذا الكتاب الذي، إن اتبعتموه، كملت تربيتكم، وتمت عليكم النعمة، وهديتم لأحسن الأعمال والأخلاق ومعاليها {وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي: تتولونهم، وتتبعون أهواءهم، وتتركون لأجلها الحق.
{قَلِيلا مَا تَذَكَّرُونَ} فلو تذكرتم وعرفتم المصلحة، لما آثرتم الضار على النافع، والعدو على الوليِّ.
ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم، لئلا يشابهوهم (1) فقال: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا} أي: عذابنا الشديد {بَيَاتًا أَوْ هُمْ قَائِلُونَ} أي: في حين غفلتهم، وعلى غرتهم غافلون، لم يخطر الهلاك على قلوبهم. فحين جاءهم العذاب لم يدفعوه عن أنفسهم، ولا أغنت عنهم آلهتهم التي كانوا يرجونهم، ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي.
{فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ} كما قال تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} .
وقوله {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ} أي لنسألن الأمم الذين أرسل الله إليهم المرسلين عما أجابوا به رسلهم {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} الآيات
{وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} عن تبليغهم لرسالات ربهم وعما أجابتهم به أممهم
{فَلَنَقُصَّنَّ عَلَيْهِمْ} أي على الخلق كلهم ما عملوا {بِعِلْمٍ} منه تعالى لأعمالهم {وَمَا كُنَّا غَائِبِينَ} في وقت من الأوقات كما قال تعالى {أَحْصَاهُ اللَّهُ وَنَسُوهُ} وقال تعالى {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} .
__________
(1) في ب: فلا يشابهونهم.

(1/283)

وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ (9)

{8، 9} {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} .
ثم ذكر الجزاء على الأعمال، فقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} أي: والوزن يوم القيامة يكون بالعدل والقسط، الذي لا جور [ص:284] فيه ولا ظلم بوجه.
{فَمَنْ ثَقُلَتْ مَوَازِينُهُ} بأن رجحت كفة حسناته على سيئاته {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} أي: الناجون من المكروه، المدركون للمحبوب، الذين حصل لهم الربح العظيم، والسعادة الدائمة.
{وَمَنْ خَفَّتْ مَوَازِينُهُ} بأن رجحت سيئاته، وصار الحكم لها، {فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} إذ فاتهم النعيم المقيم، وحصل لهم العذاب الأليم {بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} فلم ينقادوا لها كما يجب عليهم ذلك.

(1/283)

وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ (10)

{10} {وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلا مَا تَشْكُرُونَ} .
يقول تعالى ممتنا على عباده بذكر المسكن والمعيشة: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ} أي: هيأناها لكم، بحيث تتمكنون من البناء عليها وحرثها، ووجوه الانتفاع بها {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} مما يخرج من الأشجار والنبات، ومعادن الأرض، وأنواع الصنائع والتجارات، فإنه هو الذي هيأها، وسخر أسبابها.
{قَلِيلا مَا تَشْكُرُونَ} الله، الذي أنعم عليكم بأصناف النعم، وصرف عنكم النقم.

(1/284)

وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ (11)

{11 - 15} {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} .
يقول تعالى مخاطبا لبني آدم: {وَلَقَدْ خَلَقْنَاكُمْ} بخلق أصلكم ومادتكم التي منها خرجتم: أبيكم آدم عليه السلام {ثُمَّ صَوَّرْنَاكُمْ} في أحسن صورة، وأحسن تقويم، وعلمه الله تعالى ما به تكمل صورته الباطنة، أسماء كل شيء.
ثم أمر الملائكة الكرام أن يسجدوا لآدم، إكراما واحتراما، وإظهارا لفضله، فامتثلوا أمر ربهم، {فَسَجَدُوا} كلهم أجمعون {إِلا إِبْلِيسَ} أبى أن يسجد له، تكبرا عليه وإعجابا بنفسه.

(1/284)

قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12) قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13) قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14) قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ (15)

{قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ * قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} .
فوبخه الله على ذلك وقال: {مَا مَنَعَكَ أَلا تَسْجُدَ} لما خلقت بيديَّ، أي: شرفته وفضلته بهذه الفضيلة، التي لم تكن لغيره، فعصيت أمري وتهاونت بي؟
{قَالَ} إبليس معارضا لربه: {أَنَا خَيْرٌ مِنْهُ} ثم برهن على هذه الدعوى الباطلة بقوله: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} .
وموجب هذا أن المخلوق من نار أفضل من المخلوق من طين لعلو النار على الطين وصعودها، وهذا القياس من أفسد الأقيسة، فإنه باطل من عدة أوجه:
منها: أنه في مقابلة أمر الله له بالسجود، والقياس إذا عارض النص، فإنه قياس باطل، لأن المقصود بالقياس، أن يكون الحكم الذي لم يأت فيه نص، يقارب الأمور المنصوص عليها، ويكون تابعا لها.
فأما قياس يعارضها، ويلزم من اعتباره إلغاءُ النصوص، فهذا القياس من أشنع الأقيسة.
ومنها: أن قوله: {أَنَا خَيْرٌ مِنْهُ} بمجردها كافية لنقص إبليس الخبيث. فإنه برهن على نقصه بإعجابه بنفسه وتكبره، والقول على الله بلا علم. وأي نقص أعظم من هذا؟ "
ومنها: أنه كذب في تفضيل مادة النار على مادة الطين والتراب، فإن مادة الطين فيها الخشوع والسكون والرزانة، ومنها تظهر بركات الأرض من الأشجار وأنواع النبات، على اختلاف أجناسه وأنواعه، وأما النار ففيها الخفة والطيش والإحراق.
ولهذا لما جرى من إبليس ما جرى، انحط من مرتبته العالية إلى أسفل السافلين.
فقال الله له: {فَاهْبِطْ مِنْهَا} أي: من الجنة {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} لأنها دار الطيبين الطاهرين، فلا تليق بأخبث خلق الله وأشرهم.
{فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} أي: المهانين الأذلين، جزاء على كبره وعجبه بالإهانة والذل.
فلما أعلن عدو الله بعداوة الله، وعداوة آدم وذريته، سأل اللهَ النَّظِرَةَ والإمهال إلى يوم البعث، ليتمكن من إغواء ما يقدر عليه من بني آدم.
ولما كانت حكمة الله مقتضية لابتلاء العباد واختبارهم، ليتبين الصادق من الكاذب، ومن يطيعه ممن يطيع عدوه، أجابه لما سأل، فقال: {إِنَّكَ مِنَ الْمُنْظَرِينَ} .

(1/284)

قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16) ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)

{16، 17} {قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} .
أي: قال إبليس - لما أبلس وأيس من رحمة الله - {فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ} أي: للخلق {صِرَاطَكَ الْمُسْتَقِيمَ} أي: لألزمن الصراط ولأسعى غاية جهدي على صد الناس عنه وعدم سلوكهم إياه.
{ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} أي: من جميع الجهات والجوانب، ومن كل طريق يتمكن فيه من إدراك بعض مقصوده فيهم.
[ص:285]
ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم، وكان جازما ببذل مجهوده على إغوائهم، ظن وصدَّق ظنه فقال: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} فإن القيام بالشكر من سلوك الصراط المستقيم، وهو يريد صدهم عنه، وعدم قيامهم به، قال تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} .
وإنما نبهنا الله على ما قال وعزم على فعله، لنأخذ منه حذرنا ونستعد لعدونا، ونحترز منه بعلمنا، بالطريق التي يأتي منها، ومداخله التي ينفذ منها، فله تعالى علينا بذلك، أكمل نعمة.

(1/284)

قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18)

{18} {قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} .
أي: قال الله لإبليس لما قال ما قال: {اخْرُجْ مِنْهَا} خروج صغار واحتقار، لا خروج إكرام بل {مَذْءُومًا} أي: مذموما {مَدْحُورًا} مبعدا عن الله وعن رحمته وعن كل خير.
{لأمْلأنَّ جَهَنَّمَ} منك وممن تبعك منهم {أَجْمَعِينَ} وهذا قسم منه تعالى، أن النار دار العصاة، لا بد أن يملأها من إبليس وأتباعه من الجن والإنس.

(1/285)

وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (19) فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ (20) وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ (21) فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22)

ثم حذر آدم شره وفتنته فقال: {19 - 23} {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ * وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} .
أي: أمر الله تعالى آدم وزوجته حواء، التي أنعم الله بها عليه ليسكن إليها، أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا، إلا أنه عين لهما شجرة، ونهاهما عن أكلها، والله أعلم ما هي، وليس في تعيينها فائدة لنا. وحرم عليهما أكلها، بدليل قوله: {فَتَكُونَا مِنَ الظَّالِمِينَ} .
فلم يزالا ممتثلَيْن لأمر الله، حتى تغلغل إليهما عدوهما إبليس بمكره، فوسوس لهما وسوسة خدعهما بها، وموه عليهما وقال: {مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ} أي: من جنس الملائكة {أَوْ تَكُونَا مِنَ الْخَالِدِينَ} كما قال في الآية الأخرى: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} .
ومع قوله هذا أقسم لهما بالله {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} أي: من جملة الناصحين حيث قلت لكما ما قلت، فاغترا بذلك، وغلبت الشهوة في تلك الحال على العقل.
{فَدَلاهُمَا} أي: نزلهما عن رتبتهما العالية، التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها، فأقدما على أكلها.
{فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا} أي: ظهرت عورة كل منهما بعد ما كانت مستورة، فصار للعري الباطن من التقوى في هذه الحال أثر في اللباس الظاهر، حتى انخلع فظهرت عوراتهما، ولما ظهرت عوراتهما خَجِلا وجَعَلا يخصفان على عوراتهما من أوراق شجر الجنة، ليستترا بذلك.
{وَنَادَاهُمَا رَبُّهُمَا} وهما بتلك الحال موبخا ومعاتبا: {أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} فلم اقترفتما المنهي، وأطعتما عدوَّكُما؟

(1/285)

قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (23) قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24)

{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} .
فحينئذ مَنَّ الله عليهما بالتوبة وقبولها، فاعترفا بالذنب، وسألا من الله مغفرته فقالا {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} أي: قد فعلنا الذنب، الذي نهيتنا عنه، وأضررنا أنفسنا باقتراف الذنب، وقد فعلنا سبب الخسار إن لم تغفر لنا، بمحو أثر الذنب وعقوبته، وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا.
فغفر الله لهما ذلك {وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} .
هذا وإبليس مستمر على طغيانه غير مقلع عن عصيانه فمن أشبه آدم بالاعتراف وسؤال المغفرة والندم والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه.
ومن أشبه إبليس - إذا صدر منه الذنب لا يزال يزداد من المعاصي - فإنه لا يزداد من الله إلا بُعْدًا.

(1/285)

قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25) يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)

{25، 26} {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ * يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} .
أي: لما أهبط الله آدم وزوجته وذريتهما إلى الأرض، أخبرهما بحال إقامتهم فيها، وأنه جعل لهم فيها حياة يتلوها الموت، مشحونة بالامتحان والابتلاء، وأنهم لا يزالون فيها، يرسل إليهم رسله، وينزل عليهم كتبه، حتى يأتيهم الموت، فيدفنون فيها، ثم إذا استكملوا بعثهم الله وأخرجهم منها إلى الدار التي هي الدار حقيقة، التي هي دار المقامة.
ثم امتن عليهم بما يسر لهم من اللباس الضروري، واللباس الذي [ص:286] المقصود منه الجمال، وهكذا سائر الأشياء، كالطعام والشراب والمراكب، والمناكح ونحوها، قد يسر الله للعباد ضروريها، ومكمل ذلك، و [بين لهم] (1) أن هذا ليس مقصودا بالذات، وإنما أنزله الله ليكون معونة لهم على عبادته وطاعته، ولهذا قال: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} من اللباس الحسي، فإن لباس التقوى يستمر مع العبد، ولا يبلى ولا يبيد، وهو جمال القلب والروح.
وأما اللباس الظاهري، فغايته أن يستر العورة الظاهرة، في وقت من الأوقات، أو يكون جمالا للإنسان، وليس وراء ذلك منه نفع.
وأيضا، فبتقدير عدم هذا اللباس، تنكشف عورته الظاهرة، التي لا يضره كشفها، مع الضرورة، وأما بتقدير عدم لباس التقوى، فإنها تنكشف عورته الباطنة، وينال الخزي والفضيحة.
وقوله: {ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} أي: ذلك المذكور لكم من اللباس، مما تذكرون به ما ينفعكم ويضركم وتشبهون (2) باللباس الظاهر على الباطن.
__________
(1) زيادة من هامش ب.
(2) هكذا في أ، وفي ب: وتستعينون.

(1/285)

يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ (27)

{27} {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} .
يقول تعالى، محذرا لبني آدم أن يفعل بهم الشيطان كما فعل بأبيهم: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ} بأن يزين لكم العصيان، ويدعوكم إليه، ويرغبكم فيه، فتنقادون له {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ} وأنزلهما من المحل العالي إلى أنزل منه، فأنتم يريد أن يفعل بكم كذلك، ولا يألو جهده عنكم، حتى يفتنكم، إن استطاع، فعليكم أن تجعلوا الحذر منه في بالكم، وأن تلبسوا لأمَةَ الحرب بينكم وبيْنه، وأن لا تغفُلوا عن المواضع التي يدخل منها إليكم.
فـ {إِنَّهُ} يراقبكم على الدوام، و {يَرَاكُمْ هُوَ وَقَبِيلُهُ} من شياطين الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} فعدم الإيمان هو الموجب لعقد الولاية بين الإنسان والشيطان.
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .

(1/286)

وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (28) قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29) فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30)

{28 - 30} {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ * فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} .
يقول تعالى مبينا لقبح حال المشركين الذين يفعلون الذنوب، وينسبون أن الله أمرهم بها. {وَإِذَا فَعَلُوا فَاحِشَةً} وهي: كل ما يستفحش ويستقبح، ومن ذلك طوافهم بالبيت عراة {قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} وصدقوا في هذا. {وَاللَّهُ أَمَرَنَا بِهَا} وكذبوا في هذا، ولهذا رد الله عليهم هذه النسبة فقال: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} أي: لا يليق بكماله وحكمته أن يأمر عباده بتعاطي الفواحش لا هذا الذي يفعله المشركون ولا غيره {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وأي افتراء أعظم من هذا؟.
ثم ذكر ما يأمر به، فقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} أي: بالعدل في العبادات والمعاملات، لا بالظلم والجور. {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أي: توجهوا لله، واجتهدوا في تكميل العبادات، خصوصا "الصلاة" أقيموها، ظاهرا وباطنا، ونقوها من كل نقص ومفسد. {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} أي: قاصدين بذلك وجهه وحده لا شريك له. والدعاء يشمل دعاء المسألة، ودعاء العبادة، أي: لا تراءوا ولا تقصدوا من الأغراض في دعائكم سوى عبودية الله ورضاه.
{كَمَا بَدَأَكُمْ} أول مرة {تَعُودُونَ} للبعث، فالقادر على بدء خلقكم، قادر على إعادته، بل الإعادة، أهون من البداءة.
{فَرِيقًا} منكم {هَدَى} الله، أي: وفقهم للهداية، ويسر لهم أسبابها، وصرف عنهم موانعها. {وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ} أي: وجبت عليهم الضلالة بما تسببوا لأنفسهم وعملوا بأسباب الغواية.
فـ {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} فحين انسلخوا من ولاية الرحمن، واستحبوا ولاية الشيطان، حصل لهم النصيب الوافر من الخذلان، ووكلوا إلى أنفسهم فخسروا أشد الخسران. {وَ} هم {يَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} لأنهم انقلبت عليهم الحقائق، فظنوا الباطل حقا والحق باطلا وفي هذه الآيات دليل على أن الأوامر والنواهي تابعة للحكمة والمصلحة، حيث ذكر تعالى أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول، وأنه لا يأمر إلا [ص:287] بالعدل والإخلاص، وفيه دليل على أن الهداية بفضل الله ومَنِّه، وأن الضلالة بخذلانه للعبد، إذا تولى - بجهله وظلمه - الشيطانَ، وتسبب لنفسه بالضلال، وأن من حسب أنه مهتدٍ وهو ضالٌّ، أنه لا عذر له، لأنه متمكن من الهدى، وإنما أتاه حسبانه من ظلمه بترك الطريق الموصل إلى الهدى.

(1/286)

يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (31)

{31} {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} .
يقول تعالى - بعد ما أنزل على بني آدم لباسا يواري سوءاتهم وريشا: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أي: استروا عوراتكم عند الصلاة كلها، فرضها ونفلها، فإن سترها زينة للبدن، كما أن كشفها يدع البدن قبيحا مشوها.
ويحتمل أن المراد بالزينة هنا ما فوق ذلك من اللباس النظيف الحسن، ففي هذا الأمر بستر العورة في الصلاة، وباستعمال التجميل فيها ونظافة السترة من الأدناس والأنجاس.
ثم قال: {وَكُلُوا وَاشْرَبُوا} أي: مما رزقكم الله من الطيبات {وَلا تُسْرِفُوا} في ذلك، والإسراف إما أن يكون بالزيادة على القدر الكافي والشره في المأكولات الذي يضر بالجسم، وإما أن يكون بزيادة الترفه والتنوق في المآكل والمشارب واللباس، وإما بتجاوز الحلال إلى الحرام.
{إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} فإن السرف يبغضه الله، ويضر بدن الإنسان ومعيشته، حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات، ففي هذه الآية الكريمة الأمر بتناول الأكل والشرب، والنهي عن تركهما، وعن الإسراف فيهما.

(1/287)

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33)

{32، 33} {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .
يقول تعالى منكرا على من تعنت، وحرم ما أحل الله من الطيبات {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} من أنواع اللباس على اختلاف أصنافه، والطيبات من الرزق، من مأكل ومشرب بجميع أنواعه، أي: مَن هذا الذي يقدم على تحريم ما أنعم الله بها على العباد، ومن ذا الذي يضيق عليهم ما وسَّعه الله؟ ".
وهذا التوسيع من الله لعباده بالطيبات، جعله لهم ليستعينوا به على عبادته، فلم يبحه إلا لعباده المؤمنين، ولهذا قال: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} أي: لا تبعة عليهم فيها.
ومفهوم الآية أن من لم يؤمن بالله، بل استعان بها على معاصيه، فإنها غير خالصة له ولا مباحة، بل يعاقب عليها وعلى التنعم بها، ويُسأل عن النعيم يوم القيامة.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نوضحها ونبينها {لِقَوْمٍ يَعْلَمُونَ} لأنهم الذين ينتفعون بما فصله الله من الآيات، ويعلمون أنها من عند الله، فيعقلونها ويفهمونها.
ثم ذكر المحرمات التي حرمها الله في كل شريعة من الشرائع فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} أي: الذنوب الكبار التي تستفحش وتستقبح لشناعتها وقبحها، وذلك كالزنا واللواط ونحوهما.
وقوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} أي: الفواحش التي تتعلق بحركات البدن، والتي تتعلق بحركات القلوب، كالكبر والعجب والرياء والنفاق، ونحو ذلك، {وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ} أي: الذنوب التي تؤثم وتوجب العقوبة في حقوق الله، والبغي على الناس في دمائهم وأموالهم وأعراضهم، فدخل في هذا الذنوبُ المتعلقةُ بحق الله، والمتعلقةُ بحق العباد.
{وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا} أي: حجة، بل أنزل الحجة والبرهان على التوحيد. والشركُ هو أن يشرك مع الله في عبادته أحد من الخلق، وربما دخل في هذا الشرك الأصغر كالرياء والحلف بغير الله، ونحو ذلك.
{وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} في أسمائه وصفاته وأفعاله وشرعه، فكل هذه قد حرمها الله، ونهى العباد عن تعاطيها، لما فيها من المفاسد الخاصة والعامة، ولما فيها من الظلم والتجري على الله، والاستطالة على عباد الله، وتغيير دين الله وشرعه.

(1/287)

وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (34)

{34} {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
أي: وقد أخرج الله بني آدم إلى الأرض، وأسكنهم فيها، وجعل لهم أجلا مسمى لا تتقدم أمة من الأمم على وقتها المسمى، ولا تتأخر، لا الأمم المجتمعة ولا أفرادها.

(1/287)

يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36)

{35، 36} {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
لما أخرج الله بني آدم من الجنة، ابتلاهم بإرسال الرسل وإنزال الكتب عليهم يقصون عليهم آيات الله ويبينون لهم [ص:288] أحكامه، ثم ذكر فضل من استجاب لهم، وخسار من لم يستجب لهم فقال: {فَمَنِ اتَّقَى} ما حرم الله، من الشرك والكبائر والصغائر، {وَأَصْلَحَ} أعماله الظاهرة والباطنة {فَلا خَوْفٌ عَلَيْهِمْ} من الشر الذي قد يخافه غيرهم {وَلا هُمْ يَحْزَنُونَ} على ما مضى، وإذا انتفى الخوف والحزن حصل الأمن التام، والسعادة، والفلاح الأبدي.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا} أي: لا آمنت بها قلوبهم، ولا انقادت لها جوارحهم، {أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} كما استهانوا بآياته، ولازموا التكذيب بها، أهينوا بالعذاب الدائم الملازم.

(1/287)

فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37) قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لِأُولَاهُمْ رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لَا تَعْلَمُونَ (38)

{37} {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} .
أي: لا أحد أظلم {مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} بنسبة الشريك له، أو النقص له، أو التقول عليه ما لم يقل، {أَوْ كَذَّبَ بِآيَاتِهِ} الواضحة المبينة للحق المبين، الهادية إلى الصراط المستقيم، فهؤلاء وإن تمتعوا بالدنيا، ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ، فليس ذلك بمغن عنهم شيئا، يتمتعون قليلا ثم يعذبون طويلا {حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ} أي: الملائكة الموكلون بقبض أرواحهم واستيفاء آجالهم.
{قَالُوا} لهم في تلك الحالة توبيخا وعتابا {أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأصنام والأوثان، فقد جاء وقت الحاجة إن كان فيها منفعة لكم أو دفع مضرة. {قَالُوا ضَلُّوا عَنَّا} أي: اضمحلوا وبطلوا، وليسوا مغنين عنا من عذاب الله من شيء.
{وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} مستحقين للعذاب المهين الدائم.

(1/288)

فقالت لهم الملائكة {ادْخُلُوا فِي أُمَمٍ} أي: في جملة أمم {قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ} أي: مضوا على ما مضيتم عليه من الكفر والاستكبار، فاستحق الجميع الخزي والبوار، كلما دخلت أمة من الأمم العاتية النار {لَعَنَتْ أُخْتَهَا} كما قال تعالى: {ويَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا} {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا} أي: اجتمع في النار جميع أهلها، من الأولين والآخرين، والقادة والرؤساء والمقلدين الأتباع.
{قَالَتْ أُخْرَاهُمْ} أي: متأخروهم، المتبعون للرؤساء {لأولاهُمْ} أي: لرؤسائهم، شاكين إلى الله إضلالهم إياهم: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ} أي: عذبهم عذابا مضاعفا لأنهم أضلونا، وزينوا لنا الأعمال الخبيثة.
{قَالَ} الله {لِكُلٍّ} منكم {ضِعْفٌ} ونصيب من العذاب.

(1/288)

وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ (39)

{39} {وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ} . أي: الرؤساء، قالوا لأتباعهم: {فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} أي: قد اشتركنا جميعا في الغي والضلال، وفي فعل أسباب العذاب، فأي: فضل لكم علينا؟ {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} ولكنه من المعلوم أن عذاب الرؤساء وأئمة الضلال أبلغ وأشنع من عذاب الأتباع، كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع، قال تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} فهذه الآيات ونحوها، دلت على أن سائر أنواع المكذبين بآيات الله، مخلدون في العذاب، مشتركون فيه وفي أصله، وإن كانوا متفاوتين في مقداره، بحسب أعمالهم وعنادهم وظلمهم وافترائهم، وأن مودتهم التي كانت بينهم في الدنيا تنقلب يوم القيامة عداوة وملاعنة.

(1/288)

إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41)

{40، 41} {إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ * لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ} .
يخبر تعالى عن عقاب من كذب بآياته فلم يؤمن بها، مع أنها آيات بينات، واستكبر عنها فلم يَنْقَد لأحكامها، بل كذب وتولى، أنهم آيسون من كل خير، فلا تفتح أبواب السماء لأرواحهم إذا ماتوا وصعدت تريد العروج إلى الله، فتستأذن فلا يؤذن لها، كما لم تصعد في الدنيا إلى الإيمان بالله ومعرفته ومحبته كذلك لا تصعد بعد الموت، فإن الجزاء من جنس العمل.
ومفهوم الآية أن أرواح المؤمنين المنقادين لأمر الله المصدقين بآياته، تفتح لها أبواب السماء حتى تعرج إلى الله، وتصل إلى حيث أراد الله من العالم العلوي، وتبتهج بالقرب من ربها والحظوة برضوانه.
وقوله عن أهل النار {وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ} وهو البعير المعروف {فِي سَمِّ الْخِيَاطِ} أي: حتى يدخل البعير الذي هو من أكبر الحيوانات جسما، في خرق الإبرة، الذي هو من أضيق الأشياء، وهذا من باب تعليق الشيء بالمحال، أي: فكما أنه محال دخول الجمل في سم الخياط، فكذلك المكذبون بآيات الله محال دخولهم الجنة، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [ص:289] وقال هنا {وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ} أي: الذين كثر إجرامهم واشتد طغيانهم.
{لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ} أي: فراش من تحتهم {وَمِنْ فَوْقِهِمْ غَوَاشٍ} أي: ظلل من العذاب، تغشاهم.
{وَكَذَلِكَ نَجْزِي الظَّالِمِينَ} لأنفسهم، جزاء وفاقا، وما ربك بظلام للعبيد.

(1/288)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (43)

{42، 43} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر الله تعالى عقاب العاصين الظالمين، ذكر ثواب المطيعين فقال: {وَالَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، فجمعوا بين الإيمان والعمل، بين الأعمال الظاهرة والأعمال الباطنة، بين فعل الواجبات وترك المحرمات، ولما كان قوله: {وَعَمِلُوا الصَّالِحَاتِ} لفظا عاما يشمل جميع الصالحات الواجبة والمستحبة، وقد يكون بعضها غير مقدور للعبد، قال تعالى: {لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} أي: بمقدار ما تسعه طاقتها، ولا يعسر على قدرتها، فعليها في هذه الحال أن تتقي الله بحسب استطاعتها، وإذا عجزت عن بعض الواجبات التي يقدر عليها غيرها سقطت عنها كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا} {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} {مَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} فلا واجب مع العجز، ولا محرم مع الضرورة.
{أُولَئِكَ} أي: المتصفون بالإيمان والعمل الصالح {أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} أي: لا يحولون عنها ولا يبغون بها بدلا لأنهم يرون فيها من أنواع اللذات وأصناف المشتهيات ما تقف عنده الغايات، ولا يطلب أعلى منه.
{وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} وهذا من كرمه وإحسانه على أهل الجنة، أن الغل الذي كان موجودا في قلوبهم، والتنافس الذي بينهم، أن الله يقلعه ويزيله حتى يكونوا إخوانا متحابين، وأخلاء متصافين.
قال تعالى: {وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} ويخلق الله لهم من الكرامة ما به يحصل لكل واحد منهم الغبطة والسرور، ويرى أنه لا فوق ما هو فيه من النعيم نعيم. فبهذا يأمنون من التحاسد والتباغض، لأنه قد فقدت أسبابه.
وقوله: {تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ} أي: يفجرونها تفجيرا، حيث شاءوا، وأين أرادوا، إن شاءوا في خلال القصور، أو في تلك الغرف العاليات، أو في رياض الجنات، من تحت تلك الحدائق الزاهرات.
أنهار تجري في غير أخدود، وخيرات ليس لها حد محدود {وَ} لهذا لما رأوا ما أنعم الله عليهم وأكرمهم به {قَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} بأن من علينا وأوحى إلى قلوبنا، فآمنت به، وانقادت للأعمال الموصلة إلى هذه الدار، وحفظ الله علينا إيماننا وأعمالنا، حتى أوصلنا بها إلى هذه الدار، فنعم الرب الكريم، الذي ابتدأنا بالنعم، وأسدى من النعم الظاهرة والباطنة ما لا يحصيه المحصون، ولا يعده العادون، {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} أي: ليس في نفوسنا قابلية للهدى، لولا أنه تعالى منَّ بهدايته واتباع رسله.
{لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} أي: حين كانوا يتمتعون بالنعيم الذي أخبرت به الرسل، وصار حق يقين لهم بعد أن كان علم يقين [لهم] ، قالوا لقد تحققنا، ورأينا ما وعدتنا به الرسل، وأن جميع ما جاءوا به حق اليقين، لا مرية فيه ولا إشكال، {وَنُودُوا} تهنئة لهم، وإكراما، وتحية واحتراما، {أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا} أي: كنتم الوارثين لها، وصارت إقطاعا لكم، إذ كان إقطاع الكفار النار، أورثتموها {بِمَا كُنْتُمْ تَعْمَلُونَ} .
قال بعض السلف: أهل الجنة نجوا من النار بعفو الله، وأدخلوا الجنة برحمة الله، واقتسموا المنازل وورثوها بالأعمال الصالحة وهي من رحمته، بل من أعلى أنواع رحمته.

(1/289)

وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ كَافِرُونَ (45)

{44، 45} {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ كَافِرُونَ} .
يقول تعالى لما ذكر استقرار كل من الفريقين في الدارين، ووجدوا ما أخبرت به الرسل ونطقت به الكتب من الثواب والعقاب: أن أهل الجنة نادوا أصحاب النار بأن قالوا: {أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} حين وعدنا على الإيمان والعمل الصالح الجنة فأدخلناها وأرانا ما وصفه لنا {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ} على الكفر والمعاصي {حَقًّا قالوا نعم} قد وجدناه حقا، فبين للخلق كلهم، بيانا لا شك فيه، صدق وعد الله، ومن أصدق من الله قيلا وذهبت عنهم الشكوك والشبه، وصار الأمر حق اليقين، وفرح المؤمنون بوعد الله واغتبطوا، وأيس الكفار من الخير، وأقروا على [ص:290] أنفسهم بأنهم مستحقون للعذاب.
{فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ} أي: بين أهل النار وأهل الجنة، بأن قال: {أَنْ لَعْنَةُ اللَّهِ} أي: بُعْدُه وإقصاؤه عن كل خير {عَلَى الظَّالِمِينَ} إذ فتح الله لهم أبواب رحمته، فصدفوا أنفسهم عنها ظلما، وصدوا عن سبيل الله بأنفسهم، وصدوا غيرهم، فضلوا وأضلوا.
والله تعالى يريد أن تكون مستقيمة، ويعتدل سير السالكين إليه، {و} هؤلاء يريدونها {عِوَجًا} منحرفة صادة عن سواء السبيل، {وَهُمْ بِالآخِرَةِ كَافِرُونَ} وهذا الذي أوجب لهم الانحراف عن الصراط، والإقبال على شهوات النفوس المحرمة، عدم إيمانهم بالبعث، وعدم خوفهم من العقاب ورجائهم للثواب، ومفهوم هذا النداء أن رحمة الله على المؤمنين، وبرَّه شامل لهم، وإحسانَه متواتر عليهم.

(1/289)

وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47) وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ (49)

{46 - 49} {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ * وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ * أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} .
أي: وبين أصحاب الجنة وأصحاب النار حجاب يقال له: {الأعْرَاف} لا من الجنة ولا من النار، يشرف على الدارين، وينظر مِنْ عليه حالُ الفريقين، وعلى هذا الحجاب رجال يعرفون كلا من أهل الجنة والنار بسيماهم، أي: علاماتهم، التي بها يعرفون ويميزون، فإذا نظروا إلى أهل الجنة نَادَوْهم {أَنْ سَلامٌ عَلَيْكُمْ} أي: يحيونهم ويسلمون عليهم، وهم - إلى الآن - لم يدخلوا الجنة، ولكنهم يطمعون في دخولها، ولم يجعل الله الطمع في قلوبهم إلا لما يريد بهم من كرامته.
{وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ} ورأوا منظرا شنيعا، وهَوْلا فظيعا {قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} فأهل الجنة [إذا رآهم أهل الأعراف] (1) يطمعون أن يكونوا معهم في الجنة، ويحيونهم ويسلمون عليهم، وعند انصراف أبصارهم بغير اختيارهم لأهل النار، يستجيرون بالله من حالهم هذا على وجه العموم.
ثم ذكر الخصوص بعد العموم فقال: {وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ} وهم من أهل النار، وقد كانوا في الدنيا لهم أبهة وشرف، وأموال وأولاد، فقال لهم أصحاب الأعراف، حين رأوهم منفردين في العذاب، بلا ناصر ولا مغيث: {مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ} في الدنيا، الذي تستدفعون به المكاره، وتتوسلون به إلى مطالبكم في الدنيا، فاليوم اضمحل، ولا أغني عنكم شيئا، وكذلك، أي شيء نفعكم استكباركم على الحق وعلى من جاء به وعلى من اتبعه.
ثم أشاروا لهم إلى أناس من أهل الجنة كانوا في الدنيا فقراء ضعفاء يستهزئ بهم أهل النار، فقالوا لأهل النار: {أَهَؤُلاءِ} الذين أدخلهم الله الجنة {الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} احتقارا لهم وازدراء وإعجابا بأنفسكم، قد حنثتم في أيمانكم، وبدا لكم من الله ما لم يكن لكم في حساب، {ادْخُلُوا الْجَنَّةَ} بما كنتم تعملون، أي: قيل لهؤلاء الضعفاء إكراما واحتراما: ادخلوا الجنة بأعمالكم الصالحة {لا خَوْفٌ عَلَيْكُمْ} فيما يستقبل من المكاره {وَلا أَنْتُمْ تَحْزَنُونَ} على ما مضى، بل آمنون مطمئنون فرحون بكل خير.
وهذا كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى أن قال {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الأرَائِكِ يَنْظُرُونَ} واختلف أهل العلم والمفسرون من هم أصحاب الأعراف وما أعمالهم؟
والصحيح من ذلك أنهم قوم تساوت حسناتهم وسيئاتهم فلا رجحت سيئاتهم فدخلوا النار ولا رجحت حسناتهم فدخلوا الجنة فصاروا في الأعراف ما شاء الله ثم إن الله تعالى يدخلهم برحمته الجنة فإن رحمته تسبق وتغلب غضبه ورحمته وسعت كل شيء
__________
(1) زيادة من هامش ب.

(1/290)

وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (51)

{50 - 53} {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ * الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} .
أي: ينادي أصحاب النار أصحاب الجنة، حين يبلغ منهم العذاب كل مبلغ، وحين يمسهم الجوع المفرط والظمأ الموجع، يستغيثون بهم، فيقولون: {أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ} من الطعام، فأجابهم أهل الجنة بقولهم: {إِنَّ اللَّهَ حَرَّمَهُمَا} أي: ماء الجنة وطعامها {عَلَى الْكَافِرِينَ} وذلك جزاء لهم على كفرهم بآيات الله، واتخاذهم دينهم الذي أمروا أن يستقيموا عليه، ووعدوا بالجزاء الجزيل عليه.
{لَهْوًا وَلَعِبًا} أي: لهت قلوبهم وأعرضت عنه، ولعبوا واتخذوه سخريا، أو أنهم جعلوا بدل دينهم اللهو واللعب، واستعاضوا بذلك عن [ص:291] الدين القيم.
{وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخرفها وكثرة دعاتها، فاطمأنوا إليها ورضوا بها وفرحوا، وأعرضوا عن الآخرة ونسوها.
{فَالْيَوْمَ نَنْسَاهُمْ} أي: نتركهم في العذاب {كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} فكأنهم لم يخلقوا إلا للدنيا، وليس أمامهم عرض ولا جزاء.
{وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} والحال أن جحودهم هذا، لا عن قصور في آيات الله وبيناته.

(1/290)

وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53)

{وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ * هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
بل قد {جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ} أي: بينا فيه جميع المطالب التي يحتاج إليها الخلق {عَلَى عِلْمٍ} من الله بأحوال العباد في كل زمان ومكان، وما يصلح لهم وما لا يصلح، ليس تفصيله تفصيل غير عالم بالأمور، فتجهله بعض الأحوال، فيحكم حكما غير مناسب، بل تفصيل من أحاط علمه بكل شيء، ووسعت رحمته كل شيء.
{هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} أي: تحصل للمؤمنين بهذا الكتاب الهداية من الضلال، وبيان الحق والباطل، والغيّ والرشد، ويحصل أيضا لهم به الرحمة، وهي: الخير والسعادة في الدنيا والآخرة، فينتفى عنهم بذلك الضلال والشقاء.
وهؤلاء الذين حق عليهم العذاب، لم يؤمنوا بهذا الكتاب العظيم، ولا انقادوا لأوامره ونواهيه، فلم يبق فيهم حيلة إلا استحقاقهم أن يحل بهم ما أخبر به القرآن.
ولهذا قال: {هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ} أي: وقوع ما أخبر به كما قال يوسف عليه السلام حين وقعت رؤياه: {هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} .
{يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ} متندمين متأسفين على ما مضى منهم، متشفعين في مغفرة ذنوبهم. مقرين بما أخبرت به الرسل: {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ} إلى الدنيا {فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} وقد فات الوقت عن الرجوع إلى الدنيا. {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وسؤالهم الرجوع إلى الدنيا، ليعملوا غير عملهم كذب منهم، مقصودهم به، دفع ما حل بهم، قال تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} .
{قَدْ خَسِرُوا أَنْفُسَهُمْ} حين فوتوها الأرباح، وسلكوا بها سبيل الهلاك، وليس ذلك كخسران الأموال والأثاث أو الأولاد، إنما هذا خسران لا جبران لمصابه، {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} في الدنيا مما تمنيهم أنفسهم به، ويعدهم به الشيطان، قدموا على ما لم يكن لهم في حساب، وتبين لهم باطلهم وضلالهم، وصدق ما جاءتهم به الرسل.

(1/291)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)

{54} {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
يقول تعالى مبينا أنه الرب المعبود وحده لا شريك له: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وما فيهما على عظمهما وسعتهما، وإحكامهما، وإتقانهما، وبديع خلقهما.
{فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد، وآخرها يوم الجمعة، فلما قضاهما وأودع فيهما من أمره ما أودع {اسْتَوَى} تبارك وتعالى {عَلَى الْعَرْشِ} العظيم الذي يسع السماوات والأرض وما فيهما وما بينهما، استوى استواء يليق بجلاله وعظمته وسلطانه، فاستوى على العرش، واحتوى على الملك، ودبر الممالك، وأجرى عليهم أحكامه الكونية، وأحكامه الدينية، ولهذا قال: {يُغْشِي اللَّيْلَ} المظلم {النَّهَارَ} المضيء، فيظلم ما على وجه الأرض، ويسكن الآدميون، وتأوى المخلوقات إلى مساكنها، ويستريحون من التعب، والذهاب والإياب الذي حصل لهم في النهار.
{يَطْلُبُهُ حَثِيثًا} كلما جاء الليل ذهب النهار، وكلما جاء النهار ذهب الليل، وهكذا أبدا على الدوام، حتى يطوي الله هذا العالم، وينتقل العباد إلى دار غير هذه الدار.
{وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} أي: بتسخيره وتدبيره، الدال على ما له من أوصاف الكمال، فخلْقُها وعظَمُها دالٌّ على كمال قدرته، وما فيها من الإحكام والانتظام والإتقان دال على كمال حكمته، وما فيها من المنافع والمصالح الضرورية وما دونها دال على سعة رحمته وذلك دال على سعة علمه، وأنه الإله الحق الذي لا تنبغي العبادة إلا له.
{أَلا لَهُ الْخَلْقُ وَالأمْرُ} أي: له الخلق الذي صدرت عنه جميع المخلوقات علويها وسفليها، أعيانها وأوصافها وأفعالها والأمر المتضمن للشرائع والنبوات، فالخلق: يتضمن أحكامه الكونية القدرية، والأمر: يتضمن أحكامه الدينية الشرعية، وثم أحكام الجزاء، وذلك يكون في دار البقاء، {تَبَارَكَ اللَّهُ} أي: عظم وتعالى وكثر خيره وإحسانه، فتبارك في نفسه لعظمة أوصافه وكمالها، وبارك في غيره بإحلال الخير الجزيل والبر الكثير، فكل بركة في الكون، فمن آثار رحمته، ولهذا قال: فـ {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
ولما ذكر من عظمته وجلاله ما يدل ذوي الألباب على أنه وحده، المعبود المقصود في الحوائج كلها أمر بما يترتب على ذلك، فقال: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .

(1/291)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

{55، 56} {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .
الدعاء يدخل فيه دعاء المسألة، ودعاء العبادة، فأمر بدعائه {تَضَرُّعًا} أي: إلحاحا في المسألة، ودُءُوبا في العبادة، {وَخُفْيَةً} أي: لا جهرا وعلانية، يخاف منه الرياء، بل خفية وإخلاصا لله تعالى.
{إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} أي: المتجاوزين للحد في كل الأمور، ومن الاعتداء كون العبد يسأل الله مسائل [ص:292] لا تصلح له، أو يتنطع في السؤال، أو يبالغ في رفع صوته بالدعاء، فكل هذا داخل في الاعتداء المنهي عنه.
{وَلا تُفْسِدُوا فِي الأرْضِ} بعمل المعاصي {بَعْدَ إِصْلاحِهَا} بالطاعات، فإن المعاصي تفسد الأخلاق والأعمال والأرزاق، كما قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} كما أن الطاعات تصلح بها الأخلاق، والأعمال، والأرزاق، وأحوال الدنيا والآخرة.
{وَادْعُوهُ خَوْفًا وَطَمَعًا} أي: خوفا من عقابه، وطمعا في ثوابه، طمعا في قبولها، وخوفا من ردها، لا دعاء عبد مدل على ربه قد أعجبته نفسه، ونزل نفسه فوق منزلته، أو دعاء من هو غافل لاهٍ.
وحاصل ما ذكر الله من آداب الدعاء: الإخلاص فيه لله وحده، لأن ذلك يتضمنه الخفية، وإخفاؤه وإسراره، وأن يكون القلب خائفا طامعا لا غافلا ولا آمنا ولا غير مبال بالإجابة، وهذا من إحسان الدعاء، فإن الإحسان في كل عبادة بذل الجهد فيها، وأداؤها كاملة لا نقص فيها بوجه من الوجوه، ولهذا قال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} في عبادة الله، المحسنين إلى عباد الله، فكلما كان العبد أكثر إحسانا، كان أقرب إلى رحمة ربه، وكان ربه قريبا منه برحمته، وفي هذا من الحث على الإحسان ما لا يخفى.

(1/291)

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)

{57، 58} {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} .
يبين تعالى أثرا من آثار قدرته، ونفحة من نفحات رحمته فقال: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} أي: الرياح المبشرات بالغيث، التي تثيره بإذن الله من الأرض، فيستبشر الخلق برحمة الله، وترتاح لها قلوبهم قبل نزوله.
{حَتَّى إِذَا أَقَلَّتْ} الرياح {سَحَابًا ثِقَالا} قد أثاره بعضها، وألفه ريح أخرى، وألحقه ريح أخرى {سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} قد كادت تهلك حيواناته، وكاد أهله أن ييأسوا من رحمة الله، {فَأَنزلْنَا بِهِ} أي: بذلك البلد الميت {الْمَاء} الغزير من ذلك السحاب وسخر الله له ريحا تدره وتفرقه بإذن الله.
{فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} فأصبحوا مستبشرين برحمة الله، راتعين بخير الله، وقوله: {كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} أي: كما أحيينا الأرض بعد موتها بالنبات، كذلك نخرج الموتى من قبورهم، بعد ما كانوا رفاتا متمزقين، وهذا استدلال واضح، فإنه لا فرق بين الأمرين، فمنكر البعث استبعادا له - مع أنه يرى ما هو نظيره - من باب العناد، وإنكار المحسوسات.
وفي هذا الحث على التذكر والتفكر في آلاء الله والنظر إليها بعين الاعتبار والاستدلال، لا بعين الغفلة والإهمال.

(1/292)

وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)

{وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} .
ثم ذكر تفاوت الأراضي، التي ينزل عليها المطر، فقال: {وَالْبَلَدُ الطَّيِّبُ} أي: طيب التربة والمادة، إذا نزل عليه مطر {يَخْرُجُ نَبَاتُهُ} الذي هو مستعد له {بِإِذْنِ رَبِّهِ} أي: بإرادة الله ومشيئته، فليست الأسباب مستقلة بوجود الأشياء، حتى يأذن الله بذلك.
{وَالَّذِي خَبُثَ} من الأراضي {لا يَخْرُجُ إِلا نَكِدًا} أي: إلا نباتا خاسا لا نفع فيه ولا بركة.
{كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} أي: ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون الله بالاعتراف بنعمه، والإقرار بها، وصرفها في مرضاة الله، فهم الذين ينتفعون بما فصل الله في كتابه من الأحكام والمطالب الإلهية، لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم، فيتلقونها مفتقرين إليها فرحين بها، فيتدبرونها ويتأملونها، فيبين لهم من معانيها بحسب استعدادهم، وهذا مثال للقلوب حين ينزل عليها الوحي الذي هو مادة الحياة، كما أن الغيث مادة الحياة، فإن القلوب الطيبة حين يجيئها الوحي، تقبله وتعلمه وتنبت بحسب طيب أصلها، وحسن عنصرها.
وأما القلوب الخبيثة التي لا خير فيها، فإذا جاءها الوحي لم يجد محلا قابلا بل يجدها غافلة معرضة، أو معارضة، فيكون كالمطر الذي يمر على السباخ والرمال والصخور، فلا يؤثر فيها شيئا، وهذا كقوله تعالى: {أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا ... } الآيات.

(1/292)

لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (62) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)

{59 - 64} {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} . إلى آخر القصة (1) .
لما ذكر تعالى من أدلة توحيده جملة صالحة، أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده مع أممهم المنكرين لذلك، وكيف أيد الله أهل التوحيد، وأهلك من عاندهم ولم يَنْقَدْ لهم، وكيف اتفقت دعوة المرسلين على دين واحد [ص:293] ومعتقد واحد، فقال عن نوح - أول المرسلين -: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} يدعوهم إلى عبادة الله وحده، حين كانوا يعبدون الأوثان {فَقَالَ} لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: وحده {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} لأنه الخالق الرازق المدبِّر لجميع الأمور، وما سواه مخلوق مدبَّر، ليس له من الأمر شيء، ثم خوفهم إن لم يطيعوه عذاب الله، فقال: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} وهذا من نصحه عليه الصلاة والسلام وشفقته عليهم، حيث خاف عليهم العذاب الأبدي، والشقاء السرمدي، كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم، فلما قال لهم هذه المقالة، ردوا عليه أقبح رد.
{قَالَ الْمَلأ مِنْ قَوْمِهِ} أي: الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق، وعدم انقيادهم للرسل، {إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} فلم يكفهم - قبحهم الله - أنهم لم ينقادوا له، بل استكبروا عن الانقياد له، وقدحوا فيه أعظم قدح، ونسبوه إلى الضلال، ولم يكتفوا بمجرد الضلال حتى جعلوه ضلالا مبينا واضحا لكل أحد.
وهذا من أعظم أنواع المكابرة، التي لا تروج على أضعف الناس عقلا وإنما هذا الوصف منطبق على قوم نوح، الذين جاءوا إلى أصنام قد صوروها ونحتوها بأيديهم، من الجمادات التي لا تسمع ولا تبصر، ولا تغني عنهم شيئا، فنزلوها منزلة فاطر السماوات، وصرفوا لها ما أمكنهم من أنواع القربات، فلولا أن لهم أذهانا تقوم بها حجة الله عليهم لحكم عليهم بأن المجانين أهدى منهم، بل هم أهدى منهم وأعقل، فرد نوح عليهم ردا لطيفا، وترقق لهم لعلهم ينقادون له فقال: {يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ} أي: لست ضالا في مسألة من المسائل بوجه من الوجوه، وإنما أنا هاد مهتد، بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه، أولي العزم من المرسلين، أعلى أنواع الهدايات وأكملها وأتمها، وهي هداية الرسالة التامة الكاملة، ولهذا قال: {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} أي: ربي وربكم ورب جميع الخلق، الذي ربى جميع الخلق بأنواع التربية، الذي من أعظم تربيته أن أرسل إلى عباده رسلا تأمرهم بالأعمال الصالحة والأخلاق الفاضلة والعقائد الحسنة وتنهاهم عن أضدادها، ولهذا قال: {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ} أي: وظيفتي تبليغكم، ببيان توحيده وأوامره ونواهيه، على وجه النصيحة لكم والشفقة عليكم، {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون.
{أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ} أي: كيف تعجبون من حالة لا ينبغي العجب منها، وهو أن جاءكم التذكير والموعظة والنصيحة، على يد رجل منكم، تعرفون حقيقته وصدقه وحاله؟ " فهذه الحال من عناية الله بكم وبره وإحسانه الذي يتلقى بالقبول والشكر، وقوله: {لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} أي: لينذركم العذاب الأليم، وتفعلوا الأسباب المنجية من استعمال تقوى الله ظاهرا وباطنا، وبذلك تحصل عليهم وتنزل رحمة الله الواسعة.
فلم يفد فيهم، ولا نجح {فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} أي: السفينة التي أمر الله نوحا عليه الصلاة والسلام بصنعتها، وأوحى إليه أن يحمل من كل صنف من الحيوانات، زوجين اثنين وأهله ومن آمن معه، فحملهم فيها ونجاهم الله بها.
{وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ} عن الهدى، أبصروا الحق، وأراهم الله - على يد نوح - من الآيات البينات، ما بهم يؤمن أولوا الألباب، فسخروا منه، واستهزءوا به وكفروا.
__________
(1) في ب: ذكر الآيات كاملة.

(1/292)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (65) قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)

{65 - 72} {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} . إلى آخر القصة (1) .
أي: {و} أرسلنا {إِلَى عَادٍ} الأولى، الذين كانوا في أرض اليمن {أَخَاهُمْ} في النسب {هُودًا} عليه السلام، يدعوهم إلى التوحيد وينهاهم عن الشرك والطغيان في الأرض.
فـ {قَالَ} لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} سخطه وعذابه، إن أقمتم على ما أنتم عليه، فلم يستجيبوا ولا انقادوا.
فـ {قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} رادين لدعوته، قادحين في رأيه: {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ} أي: ما نراك إلا سفيها غير رشيد، ويغلب على ظننا أنك من جملة الكاذبين، وقد انقلبت عليهم الحقيقة، واستحكم عماهم حيث رموا نبيهم عليه السلام بما هم متصفون به، وهو أبعد الناس عنه، فإنهم السفهاء حقا الكاذبون.
وأي سفه أعظم ممن قابل أحق الحق بالرد والإنكار، وتكبر عن الانقياد للمرشدين والنصحاء، وانقاد قلبه وقالبه لكل شيطان مريد، ووضع العبادة في غير موضعها، فعبد من [ص:294] لا يغني عنه شيئا من الأشجار والأحجار؟ "
وأي كذب أبلغ من كذب من نسب هذه الأمور إلى الله تعالى؟ "
{قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ} بوجه من الوجوه، بل هو الرسول المرشد الرشيد، {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ * أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} .
فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد وطاعة رب العباد.
__________
(1) في ب: كتب الآيات كاملة.

(1/293)

{أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ} أي: كيف تعجبون من أمر لا يتعجب منه، وهو أن الله أرسل إليكم رجلا منكم تعرفون أمره، يذكركم بما فيه مصالحكم، ويحثكم على ما فيه النفع لكم، فتعجبتم من ذلك تعجب المنكرين.
{وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} أي: واحمدوا ربكم واشكروه، إذ مكن لكم في الأرض، وجعلكم تخلفون الأمم الهالكة الذين كذبوا الرسل، فأهلكهم الله وأبقاكم، لينظر كيف تعملون، واحذروا أن تقيموا على التكذيب كما أقاموا، فيصيبكم ما أصابهم، {و} اذكروا نعمة الله عليكم التي خصكم بها، وهي أن {زَادَكُمْ فِي الْخَلْقِ بَسْطَةً} في القوة وكبر الأجسام، وشدة البطش، {فَاذْكُرُوا آلاءَ اللَّهِ} أي: نعمه الواسعة، وأياديه المتكررة {لَعَلَّكُمْ} إذا ذكرتموها بشكرها وأداء حقها {تُفْلِحُونَ} أي: تفوزون بالمطلوب، وتنجون من المرهوب، فوعظهم وذكرهم، وأمرهم بالتوحيد، وذكر لهم وصف نفسه، وأنه ناصح أمين، وحذرهم أن يأخذهم الله كما أخذ من قبلهم، وذكرهم نعم الله عليهم وإدرار الأرزاق إليهم، فلم ينقادوا ولا استجابوا.
فـ {قَالُوا} متعجبين من دعوته، ومخبرين له أنهم من المحال أن يطيعوه: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} قبحهم الله، جعلوا الأمر الذي هو أوجب الواجبات وأكمل الأمور، من الأمور التي لا يعارضون بها ما وجدوا عليه آباءهم، فقدموا ما عليه الآباء الضالون من الشرك وعبادة الأصنام، على ما دعت إليه الرسل من توحيد الله وحده لا شريك له، وكذبوا نبيهم، وقالوا: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} وهذا استفتاح منهم على أنفسهم.
فقَالَ لهم هود عليه السلام: {قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ} أي: لا بد من وقوعه، فإنه قد انعقدت أسبابه، وحان وقت الهلاك.
{أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} أي: كيف تجادلون على أمور، لا حقائق لها، وعلى أصنام سميتموها آلهة، وهي لا شيء من الآلهة فيها، ولا مثقال ذرة و {مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} فإنها لو كانت صحيحة لأنزل الله بها سلطانا، فعدم إنزاله له دليل على بطلانها، فإنه ما من مطلوب ومقصود - وخصوصا الأمور الكبار - إلا وقد بين الله فيها من الحجج، ما يدل عليها، ومن السلطان، ما لا تخفى معه.
{فَانْتَظِرُوا} ما يقع بكم من العقاب، الذي وعدتكم به {إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} وفرق بين الانتظارين، انتظار من يخشى وقوع العقاب، ومن يرجو من الله النصر والثواب، ولهذا فتح الله بين الفريقين فقال:
{فَأَنْجَيْنَاهُ} أي: هودا {وَالَّذِينَ} آمنوا {مَعَهُ بِرَحْمَةٍ مِنَّا} فإنه الذي هداهم للإيمان، وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته، {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} أي: استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا، وسلط الله عليهم الريح العقيم، ما تذر من شيء أتت عليه إلا جعلته كالرميم، فأهلكوا فأصبحوا لا يرى إلا مساكنهم، فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج، فلم ينقادوا لها، وأمروا بالإيمان فلم يؤمنوا فكان عاقبتهم الهلاك، والخزي والفضيحة.
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ} .
وقال هنا {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ} بوجه من الوجوه، بل وصفهم التكذيب والعناد، ونعتهم الكبر والفساد.

(1/294)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ (79)

{73 - 79} {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} . إلى آخر قصتهم (1) .
أي {و} أرسلنا {إِلَى ثَمُودَ} القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله، من أرض الحجاز وجزيرة العرب، أرسل الله إليهم {أَخَاهُمْ صَالِحًا} نبيا يدعوهم إلى الإيمان والتوحيد، وينهاهم عن الشرك والتنديد، فـ {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين، الأمر بعبادة الله، وبيان أنه ليس للعباد إله غير الله، {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ} أي: خارق من خوارق العادات، التي لا تكون إلا آية سماوية لا يقدر الناس عليها، ثم فسرها بقوله: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً} أي: هذه ناقة شريفة فاضلة لإضافتها [ص:295] إلى الله تعالى إضافة تشريف، لكم فيها آية عظيمة. وقد ذكر وجه الآية في قوله: {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} .
وكان عندهم بئر كبيرة، وهي المعروفة ببئر الناقة، يتناوبونها هم والناقة، للناقة يوم تشربها ويشربون اللبن من ضرعها، ولهم يوم يردونها، وتصدر الناقة عنهم.
وقال لهم نبيهم صالح عليه السلام {فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ} فلا عليكم من مئونتها شيء، {وَلا تَمَسُّوهَا بِسُوءٍ} أي: بعقر أو غيره، {فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} .
__________
(1) في ب: كتب الآيات كاملة.

(1/294)

{وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ} في الأرض تتمتعون بها وتدركون مطالبكم {مِنْ بَعْدِ عَادٍ} الذين أهلكهم الله، وجعلكم خلفاء من بعدهم، {وَبَوَّأَكُمْ فِي الأرْضِ} أي: مكن لكم فيها، وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون {تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا} أي: من الأراضي السهلة التي ليست بجبال، تتخذون فيها القصور العالية والأبنية الحصينة، {وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا} كما هو مشاهد إلى الآن من أعمالهم التي في الجبال، من المساكن والحجر ونحوها، وهي باقية ما بقيت الجبال، {فَاذْكُرُوا آلاءَ اللَّهِ} أي: نعمه، وما خولكم من الفضل والرزق والقوة، {وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} أي: لا تخربوا الأرض بالفساد والمعاصي، فإن المعاصي تدع الديار العامرة بلاقع، وقد أخلت ديارهم منهم، وأبقت مساكنهم موحشة بعدهم.
{قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} أي: الرؤساء والأشراف الذين تكبروا عن الحق، {لِلَّذِينَ اسْتُضْعِفُوا} ولما كان المستضعفون ليسوا كلهم مؤمنين، قالوا {لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ} أي: أهو صادق أم كاذب؟.
فقال المستضعفون: {إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ} من توحيد الله والخبر عنه وأمره ونهيه.
{قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} حملهم الكبر أن لا ينقادوا للحق الذي انقاد له الضعفاء.
{فَعَقَرُوا النَّاقَةَ} التي توعدهم إن مسوها بسوء أن يصيبهم عذاب أليم، {وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} أي: قسوا عنه، واستكبروا عن أمره الذي من عتا عنه أذاقه العذاب الشديد. لا جرم أحل الله بهم من النكال ما لم يحل بغيرهم {وَقَالُوا} مع هذه الأفعال متجرئين على الله، معجزين له، غير مبالين بما فعلوا، بل مفتخرين بها: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} إن كنت من الصادقين من العذاب فقال: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} .
{فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} على ركبهم، قد أبادهم الله، وقطع دابرهم.
{فَتَوَلَّى عَنْهُمْ} صالح عليه السلام حين أحل الله بهم العذاب، {وَقَالَ} مخاطبا لهم توبيخا وعتابا بعدما أهلكهم الله: {يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ} أي: جميع ما أرسلني الله به إليكم، قد أبلغتكم به وحرصت على هدايتكم، واجتهدت في سلوككم الصراط المستقيم والدين القويم. {وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} بل رددتم قول النصحاء، وأطعتم كل شيطان رجيم.
واعلم أن كثيرا من المفسرين يذكرون في هذه القصة أن الناقة قد خرجت من صخرة صماء ملساء اقترحوها على صالح وأنها تمخضت تمخض الحامل فخرجت الناقة وهم ينظرون وأن لها فصيلا حين عقروها رغى ثلاث رغيات وانفلق له الجبل ودخل فيه وأن صالحا عليه السلام قال لهم: آية نزول العذاب بكم، أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة، واليوم الثاني: محمرة، والثالث: مسودة، فكان كما قال.
وكل هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب الله، وليس في القرآن ما يدل على شيء منها بوجه من الوجوه، بل لو كانت صحيحة لذكرها الله تعالى، لأن فيها من العجائب والعبر والآيات ما لا يهمله تعالى ويدع ذكره، حتى يأتي من طريق من لا يوثق بنقله، بل القرآن يكذب بعض هذه المذكورات، فإن صالحا قال لهم: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} أي: تنعموا وتلذذوا بهذا الوقت القصير جدا، فإنه ليس لكم من المتاع واللذة سوى هذا، وأي لذة وتمتع لمن وعدهم نبيهم وقوع العذاب، وذكر لهم وقوع مقدماته، فوقعت يوما فيوما، على وجه يعمهم ويشملهم [احمرار وجوههم، واصفرارها واسودادها من العذاب] (1) .
هل هذا إلا مناقض للقرآن، ومضاد له؟ ". فالقرآن فيه الكفاية والهداية عن ما سواه.
نعم لو صح شيء عن رسول الله صلى الله عليه وسلم مما لا يناقض كتاب الله، فعلى الرأس والعين، وهو مما أمر القرآن باتباعه {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [ص:296] وقد تقدم أنه لا يجوز تفسير كتاب الله بالأخبار الإسرائيلية، ولو على تجويز الرواية عنهم بالأمور التي لا يجزم بكذبها، فإن معاني كتاب الله يقينية، وتلك أمور لا تصدق ولا تكذب، فلا يمكن اتفاقهما.
__________
(1) زيادة من هامش ب.

(1/295)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81) وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)

{80 - 84} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} .إلى آخر القصة (1) .
أي: {و} اذكر عبدنا {لُوطًا} عليه الصلاة والسلام، إذ أرسلناه إلى قومه يأمرهم بعبادة الله وحده، وينهاهم عن الفاحشة التي ما سبقهم بها أحد من العالمين، فقال: {أَتَأْتُونَ الْفَاحِشَةَ} أي: الخصلة التي بلغت - في العظم والشناعة - إلى أن استغرقت أنواع الفحش، {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} فكونها فاحشة من أشنع الأشياء، وكونهم ابتدعوها وابتكروها، وسنوها لمن بعدهم، من أشنع ما يكون أيضا.
ثم بينها بقوله: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} أي: كيف تذرون النساء اللاتي خلقهن الله لكم، وفيهن المستمتع الموافق للشهوة والفطرة، وتقبلون على أدبار الرجال، التي هي غاية ما يكون في الشناعة والخبث، ومحل تخرج منه الأنتان والأخباث، التي يستحيي من ذكرها فضلا عن ملامستها وقربها، {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} أي: متجاوزون لما حده الله متجرئون على محارمه.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} أي: يتنزهون عن فعل الفاحشة. {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} .
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} أي: الباقين المعذبين، أمره الله أن يسري بأهله ليلا فإن العذاب مصبح قومه فسرى بهم، إلا امرأته أصابها ما أصابهم.
{وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا} أي: حجارة حارة شديدة، من سجيل، وجعل الله عاليها سافلها، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} الهلاك والخزي الدائم.

(1/296)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85) وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93)

{85 - 93} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} . إلى آخر القصة (1) .
أي: {و} أرسلنا إلى القبيلة المعروفة بمدين {أَخَاهُمْ} في النسب {شُعَيْبًا} يدعوهم إلى عبادة الله وحده لا شريك له، ويأمرهم بإيفاء المكيال والميزان، وأن لا يبخسوا الناس أشياءهم، وأن لا يعثوا في الأرض مفسدين، بالإكثار من عمل المعاصي، ولهذا قال: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن ترك المعاصي امتثالا لأمر الله وتقربا إليه خير، وأنفع للعبد من ارتكابها الموجب لسخط الجبار، وعذاب النار.
{وَلا تَقْعُدُوا} للناس {بِكُلِّ صِرَاطٍ} أي: طريق من الطرق التي يكثر سلوكها، تحذرون الناس منها و {تُوعِدُونَ} من سلكها {وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} من أراد الاهتداء به {وَتَبْغُونَهَا عِوَجًا} أي: تبغون سبيل الله تكون معوجة، وتميلونها اتباعا لأهوائكم، وقد كان الواجب عليكم وعلى غيركم الاحترام والتعظيم للسبيل التي نصبها الله لعباده ليسلكوها إلى مرضاته ودار كرامته، ورحمهم بها أعظم رحمة، وتصدون لنصرتها والدعوة إليها والذب عنها، لا أن تكونوا أنتم قطاع طريقها، الصادين الناس عنها، فإن هذا كفر لنعمة الله ومحادة لله، وجعل أقوم الطرق وأعدلها مائلة، وتشنعون على من سلكها.
{وَاذْكُرُوا} نعمة الله عليكم {إِذْ كُنْتُمْ قَلِيلا فَكَثَّرَكُمْ} أي: نماكم بما أنعم عليكم من الزوجات والنسل، والصحة، وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم، ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض، بل أنعم عليكم باجتماعكم، وإدرار الأرزاق وكثرة النسل.
{وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} فإنكم لا تجدون في جموعهم إلا الشتات، ولا في ربوعهم إلا الوحشة والانبتات ولم يورثوا ذكرا حسنا، بل أتبعوا في هذه الدنيا لعنة، ويوم القيامة أشد خزيا وفضيحة.
{وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا} وهم الجمهور منهم. {فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} فينصر المحق، ويوقع العقوبة على المبطل.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} وهم الأشراف والكبراء منهم الذين اتبعوا أهواءهم ولهوا بلذاتهم، فلما أتاهم الحق ورأوه غير موافق لأهوائهم الرديئة، ردوه واستكبروا عنه، فقالوا لنبيهم شعيب ومن معه من المؤمنين المستضعفين: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} استعملوا قوتهم السبعية، في مقابلة الحق، ولم يراعوا دينا ولا ذمة ولا حقا، وإنما راعوا واتبعوا أهواءهم وعقولهم السفيهة التي دلتهم على هذا القول الفاسد، فقالوا: إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا.
فـ {شعيب} عليه الصلاة والسلام كان يدعوهم طامعا في إيمانهم، والآن لم يسلم من شرهم، حتى توعدوه إن لم يتابعهم - بالجلاء عن وطنه، الذي هو ومن معه أحق به منهم.
فـ {قَالَ} لهم شعيب عليه الصلاة والسلام متعجبا من قولهم: {أَوَ لَوْ كُنَّا كَارِهِينَ} أي: أنتابعكم على دينكم وملتكم الباطلة، ولو كنا كارهين لها لعلمنا ببطلانها، فإنما يدعى إليها من له نوع رغبة فيها، أما من يعلن بالنهي عنها، والتشنيع على من اتبعها فكيف [ص:297] يدعى إليها؟ "
{قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} أي: اشهدوا علينا أننا إن عدنا إليها بعد ما نجانا الله منها وأنقذنا من شرها، أننا كاذبون مفترون على الله الكذب، فإننا نعلم أنه لا أعظم افتراء ممن جعل لله شريكا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ ولدا ولا صاحبة، ولا شريكا في الملك.
{وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا} أي: يمتنع على مثلنا أن نعود فيها، فإن هذا من المحال، فآيسهم عليه الصلاة والسلام من كونه يوافقهم من وجوه متعددة، من جهة أنهم كارهون لها مبغضون لما هم عليه من الشرك. ومن جهة أنه جعل ما هم عليه كذبا، وأشهدهم أنه إن اتبعهم ومن معه فإنهم كاذبون.
ومنها: اعترافهم بمنة الله عليهم إذ أنقذهم الله منها.
ومنها: أن عودهم فيها - بعد ما هداهم الله - من المحالات، بالنظر إلى حالتهم الراهنة، وما في قلوبهم من تعظيم الله تعالى والاعتراف له بالعبودية، وأنه الإله وحده الذي لا تنبغي العبادة إلا له وحده لا شريك له، وأن آلهة المشركين أبطل الباطل، وأمحل المحال.
وحيث إن الله منَّ عليهم بعقول يعرفون بها الحق والباطل، والهدى والضلال.
وأما من حيث النظر إلى مشيئة الله وإرادته النافذة في خلقه، التي لا خروج لأحد عنها، ولو تواترت الأسباب وتوافقت القوى، فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه، ولهذا استثنى {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا} أي: فلا يمكننا ولا غيرنا، الخروج عن مشيئته التابعة لعلمه وحكمته، وقد {وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} فيعلم ما يصلح للعباد وما يدبرهم عليه. {عَلَى اللَّهِ تَوَكَّلْنَا} أي: اعتمدنا أنه سيثبتنا على الصراط المستقيم، وأن يعصمنا من جميع طرق الجحيم، فإن من توكل على الله، كفاه، ويسر له أمر دينه ودنياه.
{رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ} أي: انصر المظلوم، وصاحب الحق، على الظالم المعاند للحق {وَأَنْتَ خَيْرُ الْفَاتِحِينَ} وفتحه تعالى لعباده نوعان: فتح العلم، بتبيين الحق من الباطل، والهدى من الضلال، ومن هو من المستقيمين على الصراط، ممن هو منحرف عنه.
والنوع الثاني: فتحه بالجزاء وإيقاع العقوبة على الظالمين، والنجاة والإكرام للصالحين، فسألوا الله أن يفتح بينهم وبين قومهم بالحق والعدل، وأن يريهم من آياته وعبره ما يكون فاصلا بين الفريقين.
{وَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} محذرين عن اتباع شعيب، {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ} هذا ما سولت لهم أنفسهم أن الخسارة والشقاء في اتباع الرشد والهدى، ولم يدروا أن الخسارة كل الخسارة في لزوم ما هم عليه من الضلال والإضلال، وقد علموا ذلك حين وقع بهم النكال.
{فَأَخَذَتْهُمُ الرَّجْفَةُ} أي: الزلزلة الشديدة {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} أي: صرعى ميتين هامدين.
قال تعالى ناعيا حالهم {الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي: كأنهم ما أقاموا في ديارهم، وكأنهم ما تمتعوا في عرصاتها، ولا تفيئوا في ظلالها، ولا غنوا في مسارح أنهارها، ولا أكلوا من ثمار أشجارها، حين فاجأهم (1) العذاب، فنقلهم من مورد اللهو واللعب واللذات، إلى مستقر الحزن والشقاء والعقاب والدركات ولهذا قال: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} أي: الخسار محصور فيهم، لأنهم خسروا دينهم وأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين، لا من قالوا لهم: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ} .
فحين هلكوا تولى عنهم نبيهم شعيب عليه الصلاة والسلام {وَقَالَ} معاتبا وموبخا ومخاطبا بعد موتهم: {يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي} أي: أوصلتها إليكم، وبينتها حتى بلغت منكم أقصى ما يمكن أن تصل إليه، وخالطت أفئدتكم {وَنَصَحْتُ لَكُمْ} فلم تقبلوا نصحي، ولا انقدتم لإرشادي، بل فسقتم وطغيتم.
{فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} أي: فكيف أحزن على قوم لا خير فيهم، أتاهم الخير فردوه ولم يقبلوه ولا يليق بهم إلا الشر، فهؤلاء غير حقيقين أن يحزن عليهم، بل يفرح بإهلاكهم ومحقهم. فعياذا بك اللهم من الخزي والفضيحة، وأي: شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم؟ ".
__________
(1) في ب: فأخذهم العذاب.

(1/296)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (95)

{94، 95} {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} .
يقول تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ} يدعوهم إلى عبادة الله، وينهاهم عن ما هم فيه من الشر، فلم ينقادوا له: إلا ابتلاهم الله {بِالْبَأْسَاءِ وَالضَّرَّاءِ} أي: بالفقر والمرض وأنواع البلايا {لَعَلَّهُمْ} إذا أصابتهم، أخضعت نفوسهم فتضرعوا إلى الله واستكانوا للحق.
{ثُمَّ} إذا لم يفد فيهم، واستمر استكبارهم، وازداد طغيانهم.
{بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} فَأدَرَّ عليهم الأرزاق، وعافى أبدانهم، ورفع عنهم البلاء {حَتَّى عَفَوْا} أي: كثروا، وكثرت أرزاقهم وانبسطوا في نعمة الله وفضله، ونسوا ما مر عليهم من البلاء. {وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} أي: هذه عادة جارية لم تزل موجودة في الأولين واللاحقين، تارة [ص:298] يكونون في سراء وتارة في ضراء، وتارة في فرح، ومرة في ترح، على حسب تقلبات الزمان وتداول الأيام، وحسبوا أنها ليست للموعظة والتذكير، ولا للاستدراج والنكير حتى إذا اغتبطوا، وفرحوا بما أوتوا، وكانت الدنيا، أسر ما كانت إليهم، أخذناهم بالعذاب {بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: لا يخطر لهم الهلاك على بال، وظنوا أنهم قادرون على ما آتاهم الله، وأنهم غير زائلين ولا منتقلين عنه.

(1/297)

وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99)

{96 - 99} {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ * أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} .
لما ذكر تعالى أن المكذبين للرسل يبتلون بالضراء موعظة وإنذارا، وبالسراء استدراجا ومكرا، ذكر أن أهل القرى، لو آمنوا بقلوبهم إيمانا صادقا صدقته الأعمال، واستعملوا تقوى الله تعالى ظاهرا وباطنا بترك جميع ما حرم الله، لفتح عليهم بركات السماء والأرض، فأرسل السماء عليهم مدرارا، وأنبت لهم من الأرض ما به يعيشون وتعيش بهائمهم، في أخصب عيش وأغزر رزق، من غير عناء ولا تعب، ولا كد ولا نصب، ولكنهم لم يؤمنوا ويتقوا {فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} بالعقوبات والبلايا ونزع البركات، وكثرة الآفات، وهي بعض جزاء أعمالهم، وإلا فلو آخذهم بجميع ما كسبوا، ما ترك عليها من دابة. {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} .
{أَفَأَمِنَ أَهْلُ الْقُرَى} أي: المكذبة، بقرينة السياق {أَنْ يَأْتِيَهُمْ بَأْسُنَا} أي: عذابنا الشديد {بَيَاتًا وَهُمْ نَائِمُونَ} أي: في غفلتهم، وغرتهم وراحتهم.
{أَوَ أَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ} أي: أي شيء يؤمنهم من ذلك، وهم قد فعلوا أسبابه، وارتكبوا من الجرائم العظيمة، ما يوجب بعضه الهلاك؟!
{أَفَأَمِنُوا مَكْرَ اللَّهِ} حيث يستدرجهم من حيث لا يعلمون، ويملي لهم، إن كيده متين، {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} فإن من أمن من عذاب الله، فهو (1) لم يصدق بالجزاء على الأعمال، ولا آمن بالرسل حقيقة الإيمان.
وهذه الآية الكريمة فيها من التخويف البليغ، على أن العبد لا ينبغي له أن يكون آمنا على ما معه من الإيمان.
بل لا يزال خائفا وجلا أن يبتلى ببلية تسلب ما معه من الإيمان، وأن لا يزال داعيا بقوله: (يا مقلب القلوب ثبت قلبي على دينك) وأن يعمل ويسعى، في كل سبب يخلصه من الشر، عند وقوع الفتن، فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.
__________
(1) في ب: فإنه.

(1/298)

أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ (100) تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)

{100 - 102} {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ * تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ * وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} .
يقول تعالى منبها للأمم الغابرين بعد هلاك الأمم الغابرين (1) {أَوَ لَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ} أي: أو لم يتبين ويتضح للأمم الذين ورثوا الأرض، بعد إهلاك من قبلهم بذنوبهم، ثم عملوا كأعمال أولئك المهلكين؟.
أو لم يهتدوا أن الله، لو شاء لأصابهم بذنوبهم، فإن هذه سنته في الأولين والآخرين.
وقوله: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ} أي: إذا نبههم الله فلم ينتبهوا، وذكرهم فلم يتذكروا، وهداهم بالآيات والعبر فلم يهتدوا، فإن الله تعالى يعاقبهم ويطبع على قلوبهم، فيعلوها الران والدنس، حتى يختم عليها، فلا يدخلها حق، ولا يصل إليها خير، ولا يسمعون ما ينفعهم، وإنما يسمعون ما به تقوم الحجة عليهم.
{تِلْكَ الْقُرَى} الذين تقدم ذكرهم {نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا} ما يحصل به عبرة للمعتبرين، وازدجار للظالمين، وموعظة للمتقين.
{وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: ولقد جاءت هؤلاء المكذبين رسلهم تدعوهم إلى ما فيه سعادتهم، وأيدهم الله بالمعجزات الظاهرة، والبينات المبينات للحق بيانا كاملا ولكنهم لم يفدهم هذا، ولا أغنى عنهم شيئا، {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ} أي: بسبب تكذيبهم وردهم الحق أول مرة، ما كان الله ليهديهم [ص:299] للإيمان، جزاء لهم على ردهم الحق، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} عقوبة منه. وما ظلمهم الله ولكنهم ظلموا أنفسهم.
{وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ} أي: وما وجدنا لأكثر الأمم الذين أرسل الله إليهم الرسل من عهد، أي: من ثبات والتزام لوصية الله التي أوصى بها جميع العالمين، ولا انقادوا لأوامره التي ساقها إليهم على ألسنة رسله.
{وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} أي: خارجين عن طاعة الله، متبعين لأهوائهم بغير هدى من الله، فالله تعالى امتحن العباد بإرسال الرسل وإنزال الكتب، وأمرهم باتباع عهده وهداه، فلم يمتثل لأمره إلا القليل من الناس، الذين سبقت لهم من الله سابقة السعادة.
وأما أكثر الخلق فأعرضوا عن الهدى، واستكبروا عما جاءت به الرسل، فأحل الله بهم من عقوباته المتنوعة ما أحل.
__________
(1) في هامش ب في بيان معنى كلمة الغابرين المتكررة ما يلي: الغابرين: الباقين، الغابرين: الماضين.

(1/298)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108) قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110) قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129) وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (131) وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137) وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139) قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143) قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145) سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (147) وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151) إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153) وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155) وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)

{103 - 171} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ} .
إلى آخر قصته (1) .
أي: ثم بعثنا من بعد أولئك الرسل موسى الكليم، الإمام العظيم، والرسول الكريم، إلى قوم عتاة جبابرة، وهم فرعون وملؤه، من أشرافهم وكبرائهم، فأراهم من آيات الله العظيمة ما لم يشاهد له نظير {فَظَلَمُوا بِهَا} بأن لم ينقادوا لحقها الذي من لم ينقد له فهو ظالم، بل استكبروا عنها. {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} كيف أهلكهم الله، وأتبعهم الذم واللعنة في الدنيا ويوم القيامة، بئس الرفد المرفود، وهذا مجمل فصله بقوله:
{وَقَالَ مُوسَى} حين جاء إلى فرعون يدعوه إلى الإيمان.
{يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} أي: إني رسول من مرسل عظيم، وهو رب العالمين، الشامل للعالم العلوي والسفلي، مربي جميع خلقه بأنواع التدابير الإلهية، التي من جملتها أنه لا يتركهم سدى، بل يرسل إليهم الرسل مبشرين ومنذرين، وهو الذي لا يقدر أحد أن يتجرأ عليه، ويدعي أنه أرسله ولم يرسله.
__________
(1) في ب: أورد الآيات كاملة.

(1/299)

فإذا كان هذا شأنه، وأنا قد اختارني واصطفاني لرسالته، فحقيق علي أن لا أكذب عليه، ولا أقول عليه إلا الحق. فإني لو قلت غير ذلك لعاجلني بالعقوبة، وأخذني أخذ عزيز مقتدر.
فهذا موجب لأن ينقادوا له ويتبعوه، خصوصا وقد جاءهم ببينة من الله واضحة على صحة ما جاء به من الحق، فوجب عليهم أن يعملوا بمقصود رسالته، ولها مقصودان عظيمان. إيمانهم به، واتباعهم له، وإرسال بني إسرائيل الشعب الذي فضله الله على العالمين، أولاد الأنبياء، وسلسلة يعقوب عليه السلام، الذي موسى عليه الصلاة والسلام واحد منهم.
فقال له فرعون: {إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} .
{فَأَلْقَى} موسى {عَصَاهُ} في الأرض {فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ} أي: حية ظاهرة تسعى، وهم يشاهدونها.
{وَنزعَ يَدَهُ} من جيبه {فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} من غير سوء، فهاتان آيتان كبيرتان دالتان على صحة ما جاء به موسى وصدقه، وأنه رسول رب العالمين، ولكن الذين لا يؤمنون لو جاءتهم كل آية لا يؤمنون حتى يروا العذاب الأليم.
فلهذا {قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ} حين بهرهم ما رأوا من الآيات، ولم يؤمنوا، وطلبوا لها التأويلات الفاسدة: {إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} أي: ماهر في سحره.
ثم خوفوا ضعفاء الأحلام وسفهاء العقول، بأنه {يُرِيدُ} موسى بفعله هذا {أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ} أي: يريد أن يجليكم (1) عن أوطانكم {فَمَاذَا تَأْمُرُونَ} أي: إنهم تشاوروا فيما بينهم ما يفعلون بموسى، وما يندفع به ضرره بزعمهم عنهم، فإن ما جاء به إن لم يقابل بما يبطله ويدحضه، وإلا دخل في عقول أكثر الناس.
فحينئذ انعقد رأيهم إلى أن قالوا لفرعون: {أَرْجِهْ وَأَخَاهُ} أي: احبسهما وأمهلهما، وابعث في المدائن أناسا يحشرون أهل المملكة ويأتون بكل سحار عليم، أي: يجيئون بالسحرة المهرة، ليقابلوا ما جاء به موسى، فقالوا: يا موسى اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى.
{قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى} .
وقال هنا: {وَجَاءَ السَّحَرَةُ فِرْعَوْنَ} طالبين منه الجزاء إن غلبوا فـ {قَالُوا إِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ} ؟
فـ {قَالَ} فرعون: {نَعَمْ} لكم أجر {وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} فوعدهم الأجر والتقريب، وعلو المنزلة عنده، ليجتهدوا ويبذلوا وسعهم وطاقتهم في مغالبة موسى.
فلما حضروا مع موسى بحضرة الخلق العظيم {قَالُوا} على وجه التألي وعدم [ص:300] المبالاة بما جاء به موسى: {يَا مُوسَى إِمَّا أَنْ تُلْقِيَ} ما معك {وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ} .
فـ {قَالَ} موسى: {أَلْقُوا} لأجل أن يرى الناس ما معهم وما مع موسى.
{فَلَمَّا أَلْقَوْا} حبالهم وعصيهم، إذا هي من سحرهم كأنها حيات تسعى، فـ {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} لم يوجد له نظير من السحر.
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ} فَأَلْقَاهَا {فَإِذَا هِيَ} حية تسعى، فـ {تَلْقَفُ} جميع {مَا يَأْفِكُونَ} أي: يكذبون به ويموهون.
{فَوَقَعَ الْحَقُّ} أي: تبين وظهر، واستعلن في ذلك المجمع، {وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} .
{فَغُلِبُوا هُنَالِكَ} أي: في ذلك المقام {وَانْقَلَبُوا صَاغِرِينَ} أي: حقيرين قد اضمحل باطلهم، وتلاشى سحرهم، ولم يحصل لهم المقصود الذي ظنوا حصوله.
وأعظم من تبين له الحق العظيم أهل الصنف والسحر، الذين يعرفون من أنواع السحر وجزئياته، ما لا يعرفه غيرهم، فعرفوا أن هذه آية عظيمة من آيات الله لا يدان لأحد بها.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ}
أي: وصدقنا بما بعث به موسى من الآيات البينات.
__________
(1) كذا في ب، وفي أ: يريد ليجليكم من.

(1/299)

فـ {قَالَ} لَهُمْ {فِرْعَوْنَ} متهددا على الإيمان: {آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ} كان الخبيث حاكما مستبدا على الأبدان والأقوال، قد تقرر عنده وعندهم أن قوله هو المطاع، وأمره نافذ فيهم، ولا خروج لأحد عن قوله وحكمه، وبهذه الحالة تنحط الأمم وتضعف عقولها ونفوذها، وتعجز عن المدافعة عن حقوقها، ولهذا قال الله عنه: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} وقال هنا: {آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ} أي: فهذا سوء أدب منكم وتجرؤ عَليَّ.
ثم موه على قومه وقال: {إنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا} أي: إن موسى كبيركم الذي علمكم السحر، فتواطأتم أنتم وهو على أن تنغلبوا له، فيظهر فتتبعوه، ثم يتبعكم الناس أو جمهورهم فتخرجوا منها أهلها.
وهذا كذب يعلم هو ومن سبر الأحوال، أن موسى عليه الصلاة والسلام لم يجتمع بأحد منهم، وأنهم جمعوا على نظر فرعون ورسله، وأن ما جاء به موسى آية إلهية، وأن السحرة قد بذلوا مجهودهم في مغالبة موسى، حتى عجزوا، وتبين لهم الحق، فاتبعوه.
ثم توعدهم فرعون بقوله: {فَسَوْفَ تَعْلَمُونَ} ما أحل بكم من العقوبة.
{لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ} زعم الخبيث أنهم مفسدون في الأرض، وسيصنع بهم ما يصنع بالمفسدين، من تقطيع الأيدي والأرجل من خلاف، أي: اليد اليمنى والرجل اليسرى.
{ثُمَّ لأصَلِّبَنَّكُمْ} في جذوع النخل، لتختزوا بزعمه {أَجْمَعِينَ} أي: لا أفعل هذا الفعل بأحد دون أحد، بل كلكم سيذوق هذا العذاب.
فقال السحرة، الذين آمنوا لفرعون حين تهددهم: {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ} أي: فلا نبالي بعقوبتك، فالله خير وأبقى، فاقض ما أنت قاض.
{وَمَا تَنْقِمُ مِنَّا} أي: وما تعيب منا على إنكارك علينا وتوعدك لنا؟ فليس لنا ذنب {إِلا أَنْ آمَنَّا} بـ[آيَاتِ] ربنا [لما جاءتنا] (1) فإن كان هذا ذنبا يعاب عليه، ويستحق صاحبه العقوبة، فهو ذنبنا.
ثم دعوا الله أن يثبتهم ويصبرهم فقالوا: {رَبَّنَا أَفْرِغْ} أي: أفض {عَلَيْنَا صَبْرًا} أي: عظيما، كما يدل عليه التنكير، لأن هذه محنة عظيمة، تؤدي إلى ذهاب النفس، فيحتاج فيها من الصبر إلى شيء كثير، ليثبت الفؤاد، ويطمئن المؤمن على إيمانه، ويزول عنه الانزعاج الكثير.
{وَتَوَفَّنَا مُسْلِمِينَ} أي: منقادين لأمرك، متبعين لرسولك، والظاهر أنه أوقع بهم ما توعدهم عليه، وأن الله تعالى ثبتهم على الإيمان.
هذا وفرعون وملؤه وعامتهم المتبعون للملأ قد استكبروا عن آيات الله، وجحدوا بها ظلما وعلوا، وقالوا لفرعون مهيجين له على الإيقاع بموسى، وزاعمين أن ما جاء باطل وفساد: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأرْضِ} بالدعوة إلى الله، وإلى مكارم الأخلاق ومحاسن الأعمال، التي هي الصلاح في الأرض، وما هم عليه هو الفساد، ولكن الظالمين لا يبالون بما يقولون.
{وَيَذَرَكَ وَآلِهَتَكَ} أي: يدعك أنت وآلهتك، وينهى عنك، ويصد الناس عن اتباعك.
فـ {قَالَ} فرعون مجيبا لهم، بأنه سيدع بني إسرائيل مع موسى بحالة لا ينمون فيها، ويأمن (2) فرعون وقومه - بزعمه - من ضررهم: {سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ} أي: نستبقيهن فلا نقتلهن، فإذا فعلنا ذلك أمنا من كثرتهم، وكنا مستخدمين لباقيهم، ومسخرين لهم على ما نشاء من الأعمال {وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} لا خروج لهم عن حكمنا، ولا قدرة، وهذا نهاية الجبروت من فرعون والعتو والقسوة.
فـ {قَالَ مُوسَى لِقَوْمِهِ} موصيا لهم في هذه الحالة، - التي لا يقدرون معها على شيء، ولا مقاومة - بالمقاومة الإلهية، والاستعانة الربانية: {اسْتَعِينُوا بِاللَّهِ} أي: اعتمدوا عليه في جلب ما ينفعكم، ودفع ما يضركم، وثقوا بالله، أنه سيتم أمركم {وَاصْبِرُوا} أي: الزموا الصبر على ما يحل بكم، منتظرين للفرج.
{إِنَّ الأرْضَ لِلَّهِ} ليست لفرعون ولا لقومه حتى يتحكموا فيها {يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ} [ص:301] أي: يداولها بين الناس على حسب مشيئته وحكمته، ولكن العاقبة للمتقين، فإنهم - وإن امتحنوا مدة ابتلاء من الله وحكمة، فإن النصر لهم، {وَالْعَاقِبَةُ} الحميدة لهم على قومهم وهذه وظيفة العبد، أنه عند القدرة، أن يفعل من الأسباب الدافعة عنه أذى الغير، ما يقدر عليه، وعند العجز، أن يصبر ويستعين الله، وينتظر الفرج.
{قَالُوا} لموسى متضجرين من طول ما مكثوا في عذاب فرعون، وأذيته: {أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا} فإنهم يسوموننا سوء العذاب، يذبحون أبناءنا ويستحيون نساءنا {وَمِنْ بَعْدِ مَا جِئْتَنَا} كذلك فـ {قَالَ} لهم موسى مرجيا [لهم] (3) الفرج والخلاص من شرهم: {عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ} أي: يمكنكم فيها، ويجعل لكم التدبير فيها {فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} هل تشكرون أم تكفرون؟. وهذا وعد أنجزه الله لما جاء الوقت الذي أراده الله.
قال الله تعالى في بيان ما عامل به آل فرعون في هذه المدة الأخيرة، أنها على عادته وسنته في الأمم، أن يأخذهم بالبأساء والضراء، لعلهم يضرعون. الآيات: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} أي: بالدهور والجدب، {وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ} أي: يتعظون أن ما حل بهم وأصابهم معاتبة من الله لهم، لعلهم يرجعون عن كفرهم، فلم ينجع فيهم ولا أفاد، بل استمروا على الظلم والفساد.
__________
(1) زيادة من هامش ب، وهي في أ: آمنا بربنا.
(2) كذا في ب، وفي أ: ويؤمن.
(3) زيادة من هامش ب.

(1/300)

{فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ} أي: الخصب وإدرار الرزق {قَالُوا لَنَا هَذِهِ} أي: نحن مستحقون لها، فلم يشكروا الله عليها {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي: قحط وجدب {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} أي: يقولوا: إنما جاءنا بسبب مجيء موسى، واتباع بني إسرائيل له.
قال الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} أي: بقضائه وقدرته، ليس كما قالوا، بل إن ذنوبهم وكفرهم هو السبب في ذلك، بل {أَكْثَرَهُمْ لا يَعْلَمُونَ} أي: فلذلك قالوا ما قالوا.
{وَقَالُوا} مبينين لموسى أنهم لا يزالون، ولا يزولون عن باطلهم: {مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} أي: قد تقرر عندنا أنك ساحر، فمهما جئت بآية، جزمنا أنها سحر، فلا نؤمن لك ولا نصدق، وهذا غاية ما يكون من العناد، أن يبلغ بالكافرين إلى أن تستوي عندهم الحالات، سواء نزلت عليهم الآيات أم لم تنزل.
{فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ} أي: الماء الكثير الذي أغرق أشجارهم وزروعهم، وأضر بهم ضررا كثيرا {وَالْجَرَادَ} فأكل ثمارهم وزروعهم، ونباتهم {وَالْقُمَّلَ} قيل: إنه الدباء، أي: صغار الجراد، والظاهر أنه القمل المعروف {وَالضَّفَادِعَ} فملأت أوعيتهم، وأقلقتهم، وآذتهم أذية شديدة {وَالدَّمَ} إما أن يكون الرعاف، أو كما قال كثير من المفسرين، أن ماءهم الذي يشربون انقلب دما، فكانوا لا يشربون إلا دما، ولا يطبخون إلا بدم.
{آيَاتٍ مُفَصَّلاتٍ} أي: أدلة وبينات على أنهم كانوا كاذبين ظالمين، وعلى أن ما جاء به موسى، حق وصدق {فَاسْتَكْبَرُوا} لما رأوا الآيات {وَكَانُوا} في سابق أمرهم {قَوْمًا مُجْرِمِينَ} فلذلك عاقبهم الله تعالى، بأن أبقاهم على الغي والضلال.
{وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ} أي: العذاب، يحتمل أن المراد به: الطاعون، كما قاله كثير من المفسرين، ويحتمل أن يراد به ما تقدم من الآيات: الطوفان، والجراد، والقمل، والضفادع، والدم، فإنها رجز وعذاب، وأنهم كلما أصابهم واحد منها {قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ} أي: تشفعوا بموسى بما عهد الله عنده من الوحي والشرع، {لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ} وهم في ذلك كذبة، لا قصد لهم إلا زوال ما حل بهم من العذاب، وظنوا إذا رفع لا يصيبهم غيره.
{فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ} أي: إلى مدة قدر الله بقاءهم إليها، وليس كشفا مؤبدا، وإنما هو مؤقت، {إِذَا هُمْ يَنْكُثُونَ} العهد الذي عاهدوا عليه موسى، ووعدوه بالإيمان به، وإرسال بني إسرائيل، فلا آمنوا به ولا أرسلوا معه بني إسرائيل، بل استمروا على كفرهم يعمهون، وعلى تعذيب بني إسرائيل دائبين.
{فَانْتَقَمْنَا مِنْهُمْ} أي: حين جاء الوقت المؤقت لهلاكهم، أمر الله موسى أن يسري ببني إسرائيل ليلا وأخبره أن فرعون سيتبعهم هو وجنوده {فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ} يجمعون الناس ليتبعوا بني إسرائيل، وقالوا لهم: {إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ * فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ * وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ * كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ * فَأَتْبَعُوهُمْ مُشْرِقِينَ * فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ * قَالَ كَلا إِنَّ مَعِي رَبِّي سَيَهْدِين * فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ * وَأَزْلَفْنَا ثَمَّ الآخَرِينَ * وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ *ثُمَّ أَغْرَقْنَا الآخَرِينَ} .
وقال هنا: {فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} أي: بسبب تكذيبهم بآيات الله وإعراضهم عما دلت عليه من الحق.
{وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ} في الأرض، أي: بني إسرائيل الذين كانوا خدمة لآل [ص:302] فرعون، يسومونهم سوء العذاب أورثهم الله {مَشَارِقَ الأرْضِ وَمَغَارِبَهَا} والمراد بالأرض هاهنا، أرض مصر، التي كانوا فيها مستضعفين، أذلين، أي: ملكهم الله جميعا، ومكنهم فيها الَّتِي بَارَكْنَا فِيهَا {وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا} حين قال لهم موسى: {اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
{وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ} من الأبنية الهائلة، والمساكن المزخرفة {وَمَا كَانُوا يَعْرِشُونَ} {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ} .

(1/301)

{وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ} بعد ما أنجاهم الله من عدوهم فرعون وقومه، وأهلكهم الله، وبنوا إسرائيل ينظرون.
{فَأَتَوْا} أي: مروا {عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} أي: يقيمون عندها ويتبركون بها، ويعبدونها.
فـ {قَالُوا} من جهلهم وسفههم لنبيهم موسى بعدما أراهم الله من الآيات ما أراهم {يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} أي: اشرع لنا أن نتخذ أصناما آلهة كما اتخذها هؤلاء.
فـ {قَالَ} لهم موسى: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} وأي جهل أعظم من جهل من جهل ربه وخالقه وأراد أن يسوي به غيره، ممن لا يملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟ "
ولهذا قال لهم موسى {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأن دعاءهم إياها باطل، وهي باطلة بنفسها، فالعمل باطل وغايته باطلة.
{قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا} أي: أأطلب لكم إلها غير الله المألوه، الكامل في ذاته، وصفاته وأفعاله. {وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} فيقتضي أن تقابلوا فضله، وتفضيله بالشكر، وذلك بإفراده وحده بالعبادة، والكفر بما يدعي من دونه.
ثم ذكرهم بما امتن الله به عليهم فقال: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ} أي: من فرعون وآله {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} أي: يوجهون إليكم من العذاب أسوأه، وهو أنهم كانوا {يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ} النجاة من عذابهم {بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} أي: نعمة جليلة، ومنحة جزيلة، أو: وفي ذلك العذاب الصادر منهم لكم بلاء من ربكم عليكم عظيم، فلما ذكرهم موسى ووعظهم انتهوا عن ذلك.
ولما أتم الله نعمته عليهم بالنجاة من عدوهم، وتمكينهم في الأرض، أراد تبارك وتعالى أن يتم نعمته عليهم، بإنزال الكتاب الذي فيه الأحكام الشرعية، والعقائد المرضية، فواعد موسى ثلاثين ليلة، وأتمها بعشر، فصارت أربعين ليلة، ليستعد موسى، ويتهيأ لوعد الله، ويكون لنزولها موقع كبير لديهم، وتشوق إلى إنزالها.
ولما ذهب موسى إلى ميقات ربه قال لهارون موصيا له على بني إسرائيل من حرصه عليهم وشفقته: {اخْلُفْنِي فِي قَوْمِي} أي: كن خليفتي فيهم، واعمل فيهم بما كنت أعمل، {وَأَصْلِحْ} أي: اتبع طريق الصلاح {وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} وهم الذين يعملون بالمعاصي.
{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا} الذي وقتناه له لإنزال الكتاب {وَكَلَّمَهُ رَبُّهُ} بما كلمه من وحيه وأمره ونهيه، تشوق إلى رؤية الله، ونزعت نفسه لذلك، حبا لربه ومودة لرؤيته.
فـ {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ} اللَّهِ {لَنْ تَرَانِي} أي: لن تقدر الآن على رؤيتي، فإن الله تبارك وتعالى أنشأ الخلق في هذه الدار على نشأة لا يقدرون بها، ولا يثبتون لرؤية الله، وليس في هذا دليل على أنهم لا يرونه في الجنة، فإنه قد دلت النصوص القرآنية والأحاديث النبوية على أن أهل الجنة يرون ربهم تبارك وتعالى ويتمتعون بالنظر إلى وجهه الكريم، وأنه ينشئهم نشأة كاملة، يقدرون معها على رؤية الله تعالى، ولهذا رتب الله الرؤية في هذه الآية على ثبوت الجبل، فقال - مقنعا لموسى في عدم إجابته للرؤية - {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ} إذا تجلى الله له {فَسَوْفَ تَرَانِي} .
{فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} الأصم الغليظ {جَعَلَهُ دَكًّا} أي: انهال مثل الرمل، انزعاجا من رؤية الله وعدم ثبوته لها (1) {وَخَرَّ مُوسَى} حين رأى ما رأى {صَعِقًا} فتبين له حينئذ أنه إذا لم يثبت الجبل لرؤية الله، فموسى أولى أن لا يثبت لذلك، واستغفر ربه لما صدر منه من السؤال، الذي لم يوافق موضعا و [لذلك] (2) {قَالَ سُبْحَانَكَ} أي: تنزيها لك، وتعظيما عما لا يليق بجلالك {تُبْتُ إِلَيْكَ} من جميع الذنوب، وسوء الأدب معك {وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} أي: جدد عليه الصلاة والسلام إيمانه، بما كمل الله له مما كان يجهله قبل ذلك، فلما منعه الله من رؤيته - بعدما ما كان متشوقا إليها - أعطاه خيرا كثيرا فقال:
__________
(1) كذا في ب، وفي أ: وعدم ثبوت.
(2) زيادة من هامش ب.

(1/302)

{يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ} أي: اخترتك واجتبيتك وفضلتك [ص:303] وخصصتك بفضائل عظيمة، ومناقب جليلة، {بِرِسَالاتِي} التي لا أجعلها، ولا أخص بها إلا أفضل الخلق.
{وَبِكَلامِي} إياك من غير واسطة، وهذه فضيلة اختص بها موسى الكليم، وعرف بها من بين إخوانه من المرسلين، {فَخُذْ مَا آتَيْتُكَ} من النعم، وخذ ما آتيتك من الأمر والنهي بانشراح صدر، وتلقه بالقبول والانقياد، {وَكُنْ مِنَ الشَّاكِرِينَ} لله على ما خصك وفضلك.
{وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ} يحتاج إليه العباد {مَوْعِظَةً} ترغب النفوس في أفعال الخير، وترهبهم من أفعال الشر، {وَتَفْصِيلا لِكُلِّ شَيْءٍ} من الأحكام الشرعية، والعقائد والأخلاق والآداب {فَخُذْهَا بِقُوَّةٍ} أي: بجد واجتهاد على إقامتها، {وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا} وهي الأوامر الواجبة والمستحبة، فإنها أحسنها، وفي هذا دليل على أن أوامر الله - في كل شريعة - كاملة عادلة حسنة.
{سَأُرِيكُمْ دَارَ الْفَاسِقِينَ} بعد ما أهلكهم الله، وأبقى ديارهم عبرة بعدهم، يعتبر بها المؤمنون الموفقون المتواضعون.
وأما غيرهم، فقال عنهم: {سَأَصْرِفُ عَنْ آيَاتِيَ} أي: عن الاعتبار في الآيات الأفقية والنفسية، والفهم لآيات الكتاب {الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} أي: يتكبرون على عباد الله وعلى الحق، وعلى من جاء به، فمن كان بهذه الصفة، حرمه الله خيرا كثيرا وخذله، ولم يفقه من آيات الله ما ينتفع به، بل ربما انقلبت عليه الحقائق، واستحسن القبيح.
{وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} لإعراضهم واعتراضهم، ومحادتهم لله ورسوله، {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ} أي: الهدى والاستقامة، وهو الصراط الموصل إلى الله، وإلى دار كرامته {لا يَتَّخِذُوهُ} أي: لا يسلكوه ولا يرغبوا فيه {وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ} أي: الغواية الموصل لصاحبه إلى دار الشقاء {يَتَّخِذُوهُ سَبِيلا} والسبب في انحرافهم هذا الانحراف {ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} فردهم لآيات الله، وغفلتهم عما يراد بها واحتقارهم لها - هو الذي أوجب لهم من سلوك طريق الغي، وترك طريق الرشد ما أوجب.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا} العظيمة الدالة على صحة ما أرسلنا به رسلنا.
{وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ} لأنها على غير أساس، وقد فقد شرطها وهو الإيمان بآيات الله، والتصديق بجزائه {هَلْ يُجْزَوْنَ} في بطلان أعمالهم وحصول ضد مقصودهم {إِلا مَا كَانُوا يَعْمَلُونَ} فإن أعمال من لا يؤمن باليوم الآخر، لا يرجو فيها ثوابا، وليس لها غاية تنتهي إليه، فلذلك اضمحلت وبطلت.
{وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا} صاغه السامري وألقى عليه قبضة من أثر الرسول فصار {لَهُ خُوَارٌ} وصوت، فعبدوه واتخذوه إلها.
وقال {هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فنسي} موسى، وذهب يطلبه، وهذا من سفههم، وقلة بصيرتهم، كيف اشتبه عليهم رب الأرض والسماوات، بعجل من أنقص المخلوقات؟ "
ولهذا قال مبينا أنه ليس فيه من الصفات الذاتية ولا الفعلية، ما يوجب أن يكون إلها {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ} أي: وعدم الكلام نقص عظيم، فهم أكمل حالة من هذا الحيوان أو الجماد، الذي لا يتكلم {وَلا يَهْدِيهِمْ سَبِيلا} أي: لا يدلهم طريقا دينيا، ولا يحصل لهم مصلحة دنيوية، لأن من المتقرر في العقول والفطر، أن اتخاذ إله لا يتكلم ولا ينفع ولا يضر من أبطل الباطل، وأسمج السفه، ولهذا قال: {اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} حيث وضعوا العبادة في غير موضعها، وأشركوا بالله ما لم ينزل به سلطانا، وفيها دليل على أن من أنكر كلام الله، فقد أنكر خصائص إلهية الله تعالى، لأن الله ذكر أن عدم الكلام دليل على عدم صلاحية الذي لا يتكلم للإلهية.
{وَلَمَّا} رجع موسى إلى قومه، فوجدهم على هذه الحال، وأخبرهم بضلالهم ندموا و {سُقِطَ فِي أَيْدِيهِمْ} أي: من الهم والندم على فعلهم، {وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا} فتنصلوا، إلى الله وتضرعوا و {قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا} فيدلنا عليه، ويرزقنا عبادته، ويوفقنا لصالح الأعمال، {وَيَغْفِرْ لَنَا} ما صدر منا من عبادة العجل {لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} الذين خسروا الدنيا والآخرة.

(1/302)

{وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا} أي: ممتلئا غضبا وغيظا عليهم، لتمام غيرته عليه الصلاة السلام، وكمال نصحه وشفقته، {قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي} أي: بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم، فإنها حالة تفضي إلى الهلاك الأبدي، والشقاء السرمدي.
{أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} حيث وعدكم بإنزال الكتاب. فبادرتم - برأيكم الفاسد - إلى هذه الخصلة القبيحة {وَأَلْقَى الألْوَاحَ} أي: رماها من الغضب {وَأَخَذَ بِرَأْسِ أَخِيهِ} هارون ولحيته {يَجُرُّهُ إِلَيْهِ} وقال له: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أن لا تَتَّبِعَن أَفَعَصَيْتَ أَمْرِي} لك بقولي: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} فـ {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} [ص:304] و {قَالَ} هنا {ابْنَ أُمَّ} هذا ترقيق لأخيه، بذكر الأم وحدها، وإلا فهو شقيقه لأمه وأبيه: {إِنَّ الْقَوْمَ اسْتَضْعَفُونِي} أي: احتقروني حين قلت لهم: {يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي} {وَكَادُوا يَقْتُلُونَنِي} أي: فلا تظن بي تقصيرا {فَلا تُشْمِتْ بِيَ الأعْدَاءَ} بنهرك لي، ومسك إياي بسوء، فإن الأعداء حريصون على أن يجدوا عليَّ عثرة، أو يطلعوا لي على زلة {وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ} فتعاملني معاملتهم.
فندم موسى عليه السلام على ما استعجل من صنعه بأخيه قبل أن يعلم براءته، مما ظنه فيه من التقصير.
و {قَالَ رَبِّ اغْفِرْ لِي وَلأخِي} هارون {وَأَدْخِلْنَا فِي رَحْمَتِكَ} أي: في وسطها، واجعل رحمتك تحيط بنا من كل جانب، فإنها حصن حصين، من جميع الشرور، وثم كل الخير وسرور.
{وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} أي: أرحم بنا من كل راحم، أرحم بنا من آبائنا، وأمهاتنا وأولادنا وأنفسنا.
قال الله تعالى مبينا حال أهل العجل الذين عبدوه: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} أي: إلها {سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا} كما أغضبوا ربهم واستهانوا بأمره.
{وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فكل مفتر على الله، كاذب على شرعه، متقول عليه ما لم يقل، فإن له نصيبا من الغضب من الله، والذل في الحياة الدنيا، وقد نالهم غضب الله، حيث أمرهم أن يقتلوا أنفسهم، وأنه لا يرضى الله عنهم إلا بذلك، فقتل بعضهم بعضا، وانجلت المعركة عن كثير من القتلى (1) ثم تاب الله عليهم بعد ذلك.
ولهذا ذكر حكما عاما يدخلون فيه هم وغيرهم، فقال: {وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ} من شرك وكبائر، وصغائر {ثُمَّ تَابُوا مِنْ بَعْدِهَا} بأن ندموا على ما مضى، وأقلعوا عنها، وعزموا على أن لا يعودوا {وَآمنُوا} بالله وبما أوجب الله من الإيمان به، ولا يتم الإيمان إلا بأعمال القلوب، وأعمال الجوارح المترتبة على الإيمان {إِنَّ رَبَّكَ مِنْ بَعْدِهَا} أي: بعد هذه الحالة، حالة التوبة من السيئات والرجوع إلى الطاعات، {لَغَفُورٌ} يغفر السيئات ويمحوها، ولو كانت قراب الأرض {رَحِيمٌ} بقبول التوبة، والتوفيق لأفعال الخير وقبولها.
{وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ} أي: سكن غضبه، وتراجعت نفسه، وعرف ما هو فيه، اشتغل بأهم الأشياء عنده، فـ {أَخَذَ الألْوَاحَ} التي ألقاها، وهي ألواح عظيمة المقدار، جليلة {وَفِي نُسْخَتِهَا} أي: مشتملة ومتضمنة {هُدًى وَرَحْمَةٌ} أي: فيها الهدى من الضلالة، وبيان الحق من الباطل، وأعمال الخير وأعمال الشر، والهدى لأحسن الأعمال، والأخلاق، والآداب، ورحمة وسعادة لمن عمل بها، وعلم أحكامها ومعانيها، ولكن ليس كل أحد يقبل هدى الله ورحمته، وإنما يقبل ذلك وينقاد له، ويتلقاه بالقبول الذين [هم] (2) {لِرَبِّهِمْ يَرْهَبُونَ} أي: يخافون منه ويخشونه، وأما من لم يخف الله ولا المقام بين يديه، فإنه لا يزداد بها إلا عتوا ونفورا وتقوم عليه حجة الله فيها.
{و} لما تاب بنو إسرائيل وتراجعوا إلى رشدهم {اخْتَارَ مُوسَى} منهم {سَبْعِينَ رَجُلا} من خيارهم، ليعتذروا لقومهم عند ربهم، ووعدهم الله ميقاتا يحضرون فيه، فلما حضروه، قالوا: يا موسى، {أَرِنَا اللَّهَ جَهْرَةً} فتجرأوا على الله جراءة كبيرة، وأساءوا الأدب معه، فـ {أَخَذَتْهُمُ الرَّجْفَةُ} فصعقوا وهلكوا.
فلم يزل موسى عليه الصلاة والسلام، يتضرع إلى الله ويتبتل ويقول {رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ} أن يحضروا ويكونون في حالة يعتذرون فيها لقومهم، فصاروا هم الظالمين {أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا} أي: ضعفاء العقول، سفهاء الأحلام، فتضرع إلى الله واعتذر بأن المتجرئين على الله ليس لهم عقول كاملة، تردعهم عما قالوا وفعلوا، وبأنهم حصل لهم فتنة يخطر بها الإنسان، ويخاف من ذهاب دينه فقال: {إِنْ هِيَ إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} أي: أنت خير من غفر، وأولى من رحم، وأكرم من أعطى وتفضل، فكأن موسى عليه الصلاة والسلام، قال: المقصود يا رب بالقصد الأول لنا كلنا، هو التزام طاعتك والإيمان بك، وأن من حضره عقله ورشده، وتم على ما وهبته من التوفيق، فإنه لم يزل مستقيما، وأما من ضعف عقله، وسفه رأيه، وصرفته الفتنة، فهو الذي فعل ما فعل، لذينك السببين، ومع هذا فأنت أرحم الراحمين، وخير الغافرين، فاغفر لنا وارحمنا.
فأجاب الله سؤاله، وأحياهم من بعد موتهم، وغفر لهم [ص:305] ذنوبهم.
__________
(1) في النسختين: قتلى كثيرة.
(2) زيادة من هامش ب.

(1/303)

وقال موسى في تمام دعائه {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً} من علم نافع، ورزق واسع، وعمل صالح.
{وَفِي الآخِرَةِ حَسَنَةً} :وهي ما أعد الله لأوليائه الصالحين من الثواب.
{إِنَّا هُدْنَا إِلَيْكَ} أي: رجعنا مقرين بتقصيرنا، منيبين في جميع أمورنا.
{قَالَ} الله تعالى {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ} ممن كان شقيا، متعرضا لأسبابه، {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} من العالم العلوي والسفلي، البر والفاجر، المؤمن والكافر، فلا مخلوق إلا وقد وصلت إليه رحمة الله، وغمره فضله وإحسانه، ولكن الرحمة الخاصة المقتضية لسعادة الدنيا والآخرة، ليست لكل أحد، ولهذا قال عنها: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} المعاصي، صغارها وكبارها.
{وَيُؤْتُونَ الزَّكَاةَ} الواجبة مستحقيها {وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ} ومن تمام الإيمان بآيات الله معرفة معناها، والعمل بمقتضاها، ومن ذلك اتباع النبي صلى الله عليه وسلم ظاهرا وباطنا، في أصول الدين وفروعه.
{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ} احتراز عن سائر الأنبياء، فإن المقصود بهذا محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم.
والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي محمد صلى الله عليه وسلم شرط في دخولهم في الإيمان، وأن المؤمنين به المتبعين، هم أهل الرحمة المطلقة، التي كتبها الله لهم، ووصفه بالأمي لأنه من العرب الأمة الأمية، التي لا تقرأ ولا تكتب، وليس عندها قبل القرآن كتاب.
{الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ} باسمه وصفته، التي من أعظمها وأجلها، ما يدعو إليه، وينهى عنه. وأنه {يَأْمُرُهُمْ بِالْمَعْرُوفِ} وهو كل ما عرف حسنه وصلاحه ونفعه.
{وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} وهو: كل ما عرف قبحه في العقول والفطر.
فيأمرهم بالصلاة، والزكاة، والصوم، والحج، وصلة الأرحام، وبر الوالدين، والإحسان إلى الجار والمملوك، وبذل النفع لسائر الخلق، والصدق، والعفاف، والبر، والنصيحة، وما أشبه ذلك، وينهى عن الشرك بالله، وقتل النفوس بغير حق، والزنا، وشرب ما يسكر العقل، والظلم لسائر الخلق، والكذب، والفجور، ونحو ذلك.
فأعظم دليل يدل على أنه رسول الله، ما دعا إليه وأمر به، ونهى عنه، وأحله وحرمه، فإنه {يُحِلُّ لَهُمُ الطَّيِّبَاتِ} من المطاعم والمشارب، والمناكح.
{وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} من المطاعم والمشارب والمناكح، والأقوال والأفعال.
{وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} أي: ومن وصفه أن دينه سهل سمح ميسر، لا إصر فيه، ولا أغلال، ولا مشقات ولا تكاليف ثقال.
{فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ} أي: عظموه وبجلوه {وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ} وهو القرآن، الذي يستضاء به في ظلمات الشك والجهالات، ويقتدى به إذا تعارضت المقالات، {أُولَئِكَ هُمُ الْمُفْلِحُونَ} الظافرون بخير الدنيا والآخرة، والناجون من شرهما، لأنهم أتوا بأكبر أسباب الفلاح.
وأما من لم يؤمن بهذا النبي الأمي، ويعزره، وينصره، ولم يتبع النور الذي أنزل معه، فأولئك هم الخاسرون.
ولما دعا أهل التوراة من بني إسرائيل، إلى اتباعه، وكان ربما توهم متوهم، أن الحكم مقصور عليهم، أتى بما يدل على العموم فقال:
{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} أي: عربيكم، وعجميكم، أهل الكتاب منكم، وغيرهم.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} يتصرف فيهما بأحكامه الكونية والتدابير السلطانية، وبأحكامه الشرعية الدينية التي من جملتها: أن أرسل إليكم رسولا عظيما يدعوكم إلى الله وإلى دار كرامته، ويحذركم من كل ما يباعدكم منه، ومن دار كرامته.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق، إلا الله وحده لا شريك له، ولا تعرف عبادته إلا من طريق رسله، {يُحْيِي وَيُمِيتُ} أي: من جملة تدابيره: الإحياء والإماتة، التي لا يشاركه فيها أحد، الذي جعل الموت جسرا ومعبرا يعبر منه إلى دار البقاء، التي من آمن بها صدق الرسول محمدا صلى الله عليه وسلم قطعا.
{فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ} إيمانا في القلب، متضمنا لأعمال القلوب والجوارح. {الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ} أي: آمنوا بهذا الرسول المستقيم في عقائده وأعماله، {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} في مصالحكم الدينية والدنيوية، فإنكم إذا لم تتبعوه ضللتم ضلالا بعيدا.

(1/305)

وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)

{159} {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ} أي: جماعة {يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} أي: يهدون به الناس في تعليمهم إياهم وفتواهم لهم، ويعدلون به بينهم في الحكم بينهم، بقضاياهم، كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} وفي هذا فضيلة لأمة موسى عليه الصلاة والسلام، وأن الله تعالى [ص:306] جعل منهم هداة يهدون بأمره.
وكأن الإتيان بهذه الآية الكريمة فيه نوع احتراز مما تقدم، فإنه تعالى ذكر فيما تقدم جملة من معايب بني إسرائيل، المنافية للكمال المناقضة للهداية، فربما توهم متوهم أن هذا يعم جميعهم، فذكر تعالى أن منهم طائفة مستقيمة هادية مهدية.

(1/305)

وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (160)

{160} {وَقَطَّعْنَاهُمُ} أي: قسمناهم {اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا} أي: اثنتي عشرة قبيلة متعارفة متوالفة، كل بني رجل من أولاد يعقوب قبيلة.
{وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ} أي: طلبوا منه أن يدعو الله تعالى، أن يسقيهم ماء يشربون منه وتشرب منه مواشيهم، وذلك لأنهم - والله أعلم - في محل قليل الماء.
فأوحى الله لموسى إجابة لطلبتهم {أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ} يحتمل أنه حجر معين، ويحتمل أنه اسم جنس، يشمل أي حجر كان، فضربه {فَانْبَجَسَتْ} أي: انفجرت من ذلك الحجر {اثْنَتَا عَشْرَةَ عَيْنًا} جارية سارحة.
{قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ} أي: قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة، وجعل لكل منهم عينا، فعلموها، واطمأنوا، واستراحوا من التعب والمزاحمة، والمخاصمة، وهذا من تمام نعمة الله عليهم.
{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ} فكان يسترهم من حر الشمس {وَأَنزلْنَا عَلَيْهِمُ الْمَنَّ} وهو الحلوى، {وَالسَّلْوَى} وهو لحم طير من أنواع الطيور وألذها، فجمع الله لهم بين الظلال، والشراب، والطعام الطيب، من الحلوى واللحوم، على وجه الراحة والطمأنينة.
وقيل لهم: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا} حين لم يشكروا الله، ولم يقوموا بما أوجب الله عليهم.
{وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} حيث فوتوها كل خير، وعرضوها للشر والنقمة، وهذا كان مدة لبثهم في التيه.

(1/306)

وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161) فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162)

{161} {وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ} أي: ادخلوها لتكون وطنا لكم ومسكنا، وهي (إيلياء) {وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ} أي: قرية كانت كثيرة الأشجار، غزيرة الثمار، رغيدة العيش، فلذلك أمرهم الله أن يأكلوا منها حيث شاءوا.
{وَقُولُوا} حين تدخلون الباب: {حِطَّةٌ} أي: احطط عنا خطايانا، واعف عنا.
{وَادْخُلُوا الْبَابَ سُجَّدًا} أي: خاضعين لربكم مستكينين لعزته، شاكرين لنعمته، فأمرهم بالخضوع، وسؤال المغفرة، ووعدهم على ذلك مغفرة ذنوبهم والثواب العاجل والآجل فقال: {نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنزيدُ الْمُحْسِنِينَ} من خير الدنيا والآخرة، فلم يمتثلوا هذا الأمر الإلهي، بل {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ} أي: عصوا الله واستهانوا بأمره {قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ} فقالوا بدل طلب المغفرة، وقولهم: {حِطَّة} (حبة في شعيرة) ، وإذا بدلوا القول - مع يسره وسهولته - فتبديلهم للفعل من باب أولى، ولهذا دخلوا وهم يزحفون على أستاههم.
{فَأَرْسَلْنَا عَلَيْهِمُ} حين خالفوا أمر الله وعصوه {رِجْزًا مِنَ السَّمَاءِ} أي: عذابا شديدا، إما الطاعون وإما غيره من العقوبات السماوية.
وما ظلمهم الله بعقابه وإنما كان ذلك {بِمَا كَانُوا يَظْلِمُونَ} أي: يخرجون من طاعة الله إلى معصيته، من غير ضرورة ألجأتهم ولا داع دعاهم سوى الخبث والشر الذي كان كامنا في نفوسهم.

(1/306)

وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163) وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165)

{163} {وَاسْأَلْهُمْ} أي: اسأل بني إسرائيل {عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} أي: على ساحله في حال تعديهم وعقاب الله إياهم.
{إِذْ يَعْدُونَ فِي السَّبْتِ} وكان الله تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا، فابتلاهم الله وامتحنهم، فكانت الحيتان تأتيهم {يَوْمَ سَبْتِهِمْ شُرَّعًا} أي: كثيرة طافية على وجه البحر.
{وَيَوْمَ لا يَسْبِتُونَ} أي: إذا ذهب يوم السبت {لا تَأْتِيهِمْ} أي: تذهب في البحر فلا يرون منها شيئا {كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ} ففسقهم هو الذي أوجب أن يبتليهم (1) الله، وأن تكون لهم هذه المحنة، وإلا فلو لم يفسقوا، لعافاهم الله، ولما عرضهم للبلاء والشر، فتحيلوا على الصيد، فكانوا يحفرون لها حفرا، وينصبون لها الشباك، فإذا جاء يوم السبت ووقعت في تلك الحفر والشباك، لم يأخذوها في ذلك اليوم، فإذا جاء يوم الأحد أخذوها، وكثر فيهم ذلك، وانقسموا ثلاث فرق:
{164} معظمهم اعتدوا وتجرؤوا، وأعلنوا بذلك.
وفرقة أعلنت بنهيهم والإنكار عليهم.
__________
(1) كذا في ب، وفي أ: يبليهم.

(1/306)

وفرقة اكتفت بإنكار أولئك عليهم، ونهيهم لهم، وقالوا لهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} كأنهم يقولون: لا فائدة في [ص:307] وعظ من اقتحم محارم الله، ولم يصغ للنصيح، بل استمر على اعتدائه وطغيانه، فإنه لا بد أن يعاقبهم الله، إما بهلاك أو عذاب شديد.
فقال الواعظون: نعظهم وننهاهم {مَعْذِرَةً إِلَى رَبِّكُمْ} أي: لنعذر فيهم.
{وَلَعَلَّهُمْ يَتَّقُونَ} أي: يتركون ما هم فيه من المعصية، فلا نيأس من هدايتهم، فربما نجع فيهم الوعظ، وأثر فيهم اللوم.
وهذا المقصود الأعظم من إنكار المنكر ليكون معذرة، وإقامة حجة على المأمور المنهي، ولعل الله أن يهديه، فيعمل بمقتضى ذلك الأمر، والنهي.
{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ} أي: تركوا ما ذكروا به، واستمروا على غيهم واعتدائهم.
{أَنْجَيْنَا} من العذاب {الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} وهكذا سنة الله في عباده، أن العقوبة إذا نزلت نجا منها الآمرون بالمعروف والناهون عن المنكر.
{وَأَخَذْنَا الَّذِينَ ظَلَمُوا} وهم الذين اعتدوا في السبت {بِعَذَابٍ بَئِيسٍ} أي: شديد {بِمَا كَانُوا يَفْسُقُونَ}
وأما الفرقة الأخرى التي قالت للناهين: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ} فاختلف المفسرون في نجاتهم وهلاكهم، والظاهر أنهم كانوا من الناجين، لأن الله خص الهلاك بالظالمين، وهو لم يذكر أنهم ظالمون.
فدل على أن العقوبة خاصة بالمعتدين في السبت، ولأن الأمر بالمعروف والنهي عن المنكر فرض كفاية، إذا قام به البعض سقط عن الآخرين، فاكتفوا بإنكار أولئك، ولأنهم أنكروا عليهم بقولهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} فأبدوا من غضبهم عليهم، ما يقتضي أنهم كارهون أشد الكراهة لفعلهم، وأن الله سيعاقبهم أشد العقوبة.

(1/306)

فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)

{166} {فَلَمَّا عَتَوْا عَمَّا نُهُوا عَنْهُ} أي: قسوا فلم يلينوا، ولا اتعظوا، {قُلْنَا لَهُمْ} قولا قدريا: {كُونُوا قِرَدَةً خَاسِئِينَ} فانقلبوا بإذن الله قردة، وأبعدهم الله من رحمته، ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال:

(1/307)

وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167) وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)

{167} {وَإِذْ تَأَذَّنَ رَبُّكَ} أي: أعلم إعلاما صريحا: {لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ} أي: يهينهم، ويذلهم.
{إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ} لمن عصاه، حتى إنه يعجل له العقوبة في الدنيا. {وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} لمن تاب إليه وأناب، يغفر له الذنوب، ويستر عليه العيوب، ويرحمه بأن يتقبل منه الطاعات، ويثيبه عليها بأنواع المثوبات، وقد فعل الله بهم ما أوعدهم به، فلا يزالون في ذل وإهانة، تحت حكم غيرهم، لا تقوم لهم راية، ولا ينصر لهم عَلَمٌ.

(1/307)

{168 - 170} {وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَمًا} أي: فرقناهم ومزقناهم في الأرض بعد ما كانوا مجتمعين، {مِنْهُمُ الصَّالِحُونَ} القائمون بحقوق الله، وحقوق عباده، {وَمِنْهُمْ دُونَ ذَلِكَ} أي: دون الصلاح، إما مقتصدون، وإما ظالمون لأنفسهم، {وَبَلَوْنَاهُمْ} على عادتنا وسنتنا، {بِالْحَسَنَاتِ وَالسَّيِّئَاتِ} أي: بالعسر واليسر.
{لَعَلَّهُمْ يَرْجِعُونَ} عما هم عليه مقيمون من الردى، يراجعون ما خلقوا له من الهدى، فلم يزالوا بين صالح وطالح ومقتصد، حتى خلف من بعدهم خلف. زاد شرهم {وَرِثُوا} بعدهم {الْكِتَابُ} وصار المرجع فيه إليهم، وصاروا يتصرفون فيه بأهوائهم، وتبذل لهم الأموال، ليفتوا ويحكموا، بغير الحق، وفشت فيهم الرشوة.
{يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ} مقرين بأنه ذنب وأنهم ظلمة: {سَيُغْفَرُ لَنَا} وهذا قول خال من الحقيقة، فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة.
فلو كان ذلك لندموا على ما فعلوا، وعزموا على أن لا يعودوا، ولكنهم - إذا أتاهم عرض آخر، ورشوة أخرى - يأخذوه.
فاشتروا بآيات الله ثمنا قليلا واستبدلوا الذي هو أدنى بالذي هو خير، قال الله [تعالى] في الإنكار عليهم، وبيان جراءتهم: {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ} فما بالهم يقولون عليه غير الحق اتباعا لأهوائهم، وميلا مع مطامعهم.
{و} الحال أنهم قد {دَرَسُوا مَا فِيهِ} فليس عليهم فيه إشكال، بل قد أَتَوْا أمرهم متعمدين، وكانوا في أمرهم مستبصرين، وهذا أعظم للذنب، وأشد للوم، وأشنع للعقوبة، وهذا من نقص عقولهم، وسفاهة رأيهم، بإيثار الحياة الدنيا على الآخرة، ولهذا قال: {وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ} ما حرم الله عليهم، من المآكل التي تصاب، وتؤكل رشوة على الحكم بغير ما أنزل الله، وغير ذلك من أنواع المحرمات.
{أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول توازن بين ما ينبغي إيثاره، وما ينبغي الإيثار عليه، وما هو أولى بالسعي إليه، والتقديم له على غيره. فخاصية العقل النظر للعواقب.
وأما من نظر إلى عاجل طفيف منقطع، يفوت نعيما عظيما باقيا فأنى له العقل والرأي؟
وإنما العقلاء حقيقة من وصفهم الله بقوله {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ} [ص:308] أي: يتمسكون به علما وعملا فيعلمون ما فيه من الأحكام والأخبار، التي علمها أشرف العلوم.
ويعلمون بما فيها من الأوامر التي هي قرة العيون وسرور القلوب، وأفراح الأرواح، وصلاح الدنيا والآخرة.
ومن أعظم ما يجب التمسك به من المأمورات، إقامة الصلاة، ظاهرا وباطنا، ولهذا خصها الله بالذكر لفضلها، وشرفها، وكونها ميزان الإيمان، وإقامتها داعية لإقامة غيرها من العبادات.
ولما كان عملهم كله إصلاحا، قال تعالى: {إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} في أقوالهم وأعمالهم ونياتهم، مصلحين لأنفسهم ولغيرهم.
وهذه الآية وما أشبهها دلت على أن الله بعث رسله عليهم الصلاة والسلام بالصلاح لا بالفساد، وبالمنافع لا بالمضار، وأنهم بعثوا بصلاح الدارين، فكل من كان أصلح، كان أقرب إلى اتباعهم.

(1/307)

وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)

{171} ثم قال تعالى: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ} حين امتنعوا من قبول ما في التوراة.
فألزمهم الله العمل ونتق فوق رءوسهم الجبل، فصار فوقهم {كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ} وقيل لهم: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} أي: بجد واجتهاد.
{وَاذْكُرُوا مَا فِيهِ} دراسة ومباحثة، واتصافا بالعمل به {لَعَلَّكُمْ تَتَّقُونَ} إذا فعلتم ذلك.

(1/308)

وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)

{172 -174} {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ * أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ} .
يقول تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} أي: أخرج من أصلابهم ذريتهم، وجعلهم يتناسلون ويتوالدون قرنا بعد قرن.
{و} حين أخرجهم من بطون أمهاتهم وأصلاب آبائهم {أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} أي: قررهم بإثبات ربوبيته، بما أودعه في فطرهم من الإقرار، بأنه ربهم وخالقهم ومليكهم.
قالوا: بلى قد أقررنا بذلك، فإن الله تعالى فطر عباده على الدين الحنيف القيم.
فكل أحد فهو مفطور على ذلك، ولكن الفطرة قد تغير وتبدل بما يطرأ عليها من العقائد الفاسدة، ولهذا {قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} أي: إنما امتحناكم حتى أقررتم بما تقرر عندكم، من أن الله تعالى ربكم، خشية أن تنكروا يوم القيامة، فلا تقروا بشيء من ذلك، وتزعمون أن حجة الله ما قامت عليكم، ولا عندكم بها علم، بل أنتم غافلون عنها لاهون.
فاليوم قد انقطعت حجتكم، وثبتت الحجة البالغة لله عليكم.
أو تحتجون أيضا بحجة أخرى، فتقولون: {إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} فحذونا حذوهم، وتبعناهم في باطلهم.
{أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} فقد أودع الله في فطركم، ما يدلكم على أن ما مع آبائكم باطل، وأن الحق ما جاءت به الرسل، وهذا يقاوم ما وجدتم عليه آباءكم، ويعلو عليه.
نعم قد يعرض للعبد من أقوال آبائه الضالين، ومذاهبهم الفاسدة ما يظنه هو الحق، وما ذاك إلا لإعراضه، عن حجج الله وبيناته، وآياته الأفقية والنفسية، فإعراضه عن ذلك، وإقباله على ما قاله المبطلون، ربما صيره بحالة يفضل بها الباطل على الحق، هذا هو الصواب في تفسير هذه الآيات.
وقد قيل: إن هذا يوم أخذ الله الميثاق على ذرية آدم، حين استخرجهم من ظهره وأشهدهم على أنفسهم، فشهدوا بذلك، فاحتج عليهم بما أقروا به في ذلك الوقت على ظلمهم في كفرهم، وعنادهم في الدنيا والآخرة، ولكن ليس في الآية ما يدل على هذا، ولا له مناسبة، ولا تقتضيه حكمة الله تعالى، والواقع شاهد بذلك.
فإن هذا العهد والميثاق، الذي ذكروا، أنه حين أخرج الله ذرية آدم من ظهره، حين كانوا في عالم كالذر، لا يذكره أحد، ولا يخطر ببال آدمي، فكيف يحتج الله عليهم بأمر ليس عندهم به خبر، ولا له عين ولا أثر؟ " ولهذا لما كان هذا أمرا واضحا جليا، قال تعالى:
{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نبينها ونوضحها، {وَلَعَلَّهُمْ يَرْجِعُونَ} إلى ما أودع الله في فطرهم، وإلى ما عاهدوا الله عليه، فيرتدعون عن القبائح.

(1/308)

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ (177) مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (178)

{175-178} {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ * سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ * مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا} [ص:309] أي: علمناه كتاب الله، فصار العالم الكبير والحبر النحرير.
{فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ} أي: انسلخ من الاتصاف الحقيقي بالعلم بآيات الله، فإن العلم بذلك، يصير صاحبه متصفا بمكارم الأخلاق ومحاسن الأعمال، ويرقى إلى أعلى الدرجات وأرفع المقامات، فترك هذا كتاب الله وراء ظهره، ونبذ الأخلاق التي يأمر بها الكتاب، وخلعها كما يخلع اللباس.
فلما انسلخ منها أتبعه الشيطان، أي: تسلط عليه حين خرج من الحصن الحصين، وصار إلى أسفل سافلين، فأزه إلى المعاصي أزا.
{فَكَانَ مِنَ الْغَاوِينَ} بعد أن كان من الراشدين المرشدين.
وهذا لأن الله تعالى خذله ووكله إلى نفسه، فلهذا قال تعالى: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} بأن نوفقه للعمل بها، فيرتفع في الدنيا والآخرة، فيتحصن من أعدائه.
{وَلَكِنَّهُ} فعل ما يقتضي الخذلان، فَأَخْلَدَ إِلَى الأرْضِ، أي: إلى الشهوات السفلية، والمقاصد الدنيوية. {وَاتَّبَعَ هَوَاهُ} وترك طاعة مولاه، {فَمَثَلُهُ} في شدة حرصه على الدنيا وانقطاع قلبه إليها، {كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} أي: لا يزال لاهثا في كل حال، وهذا لا يزال حريصا، حرصا قاطعا قلبه، لا يسد فاقته شيء من الدنيا.
{ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} بعد أن ساقها الله إليهم، فلم ينقادوا لها، بل كذبوا بها وردوها، لهوانهم على الله، واتباعهم لأهوائهم، بغير هدى من الله.
{فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} في ضرب الأمثال، وفي العبر والآيات، فإذا تفكروا علموا، وإذا علموا عملوا.
{سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ} أي: ساء وقبح، مثل من كذب بآيات الله، وظلم نفسه بأنواع المعاصي، فإن مثلهم مثل السوء، وهذا الذي آتاه الله آياته، يحتمل أن المراد به شخص معين، قد كان منه ما ذكره الله، فقص الله قصته تنبيها للعباد. ويحتمل أن المراد بذلك أنه اسم جنس، وأنه شامل لكل من آتاه الله آياته فانسلخ منها.
وفي هذه الآيات الترغيب في العمل بالعلم، وأن ذلك رفعة من الله لصاحبه، وعصمة من الشيطان، والترهيب من عدم العمل به، وأنه نزول إلى أسفل سافلين، وتسليط للشيطان عليه، وفيه أن اتباع الهوى، وإخلاد العبد إلى الشهوات، يكون سببا للخذلان.
ثم قال تعالى مبينا أنه المنفرد بالهداية والإضلال: {مَنْ يَهْدِ اللَّهُ} بأن يوفقه للخيرات، ويعصمه من المكروهات، ويعلمه ما لم يكن يعلم {فَهُوَ الْمُهْتَدِي} حقا لأنه آثر هدايته تعالى، {وَمَنْ يُضْلِلِ} فيخذله ولا يوفقه للخير {فَأُولَئِكَ هُمُ الْخَاسِرُونَ} لأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/308)

وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ (179)

{179} {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} .
يقول تعالى مبينا كثرة الغاوين الضالين، المتبعين إبليس اللعين: {وَلَقَدْ ذَرَأْنَا} أي: أنشأنا وبثثنا {لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ} صارت البهائم أحسن حالة منهم.
{لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} أي: لا يصل إليها فقه ولا علم، إلا مجرد قيام الحجة.
{وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا} ما ينفعهم، بل فقدوا منفعتها وفائدتها.
{وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا} سماعا يصل معناه إلى قلوبهم.
{أُولَئِكَ} الذين بهذه الأوصاف القبيحة {كَالأنْعَامِ} أي: البهائم، التي فقدت العقول، وهؤلاء آثروا ما يفنى على ما يبقى، فسلبوا خاصية العقل.
{بَلْ هُمْ أَضَلُّ} من البهائم، فإن الأنعام مستعملة فيما خلقت له، ولها أذهان، تدرك بها، مضرتها من منفعتها، فلذلك كانت أحسن حالا منهم.
{أُولَئِكَ هُمُ الْغَافِلُونَ} الذين غفلوا عن أنفع الأشياء، غفلوا عن الإيمان بالله وطاعته وذكره.
خلقت لهم الأفئدة والأسماع والأبصار، لتكون عونا لهم على القيام بأوامر الله وحقوقه، فاستعانوا بها على ضد هذا المقصود.
فهؤلاء حقيقون بأن يكونوا ممن ذرأ الله لجهنم وخلقهم لها، فخلقهم للنار، وبأعمال أهلها يعملون.
وأما من استعمل هذه الجوارح في عبادة الله، وانصبغ قلبه بالإيمان بالله ومحبته، ولم يغفل عن الله، فهؤلاء، أهل الجنة، وبأعمال أهل الجنة يعملون.

(1/309)

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180)

{180} {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} .
هذا بيان لعظيم جلاله وسعة أوصافه، بأن له الأسماء الحسنى، أي: له كل اسم حسن، وضابطه: أنه كل اسم دال على صفة كمال عظيمة، وبذلك كانت حسنى، فإنها لو دلت على غير صفة، بل كانت علما محضا لم تكن حسنى، وكذلك لو دلت على صفة ليست بصفة كمال، بل إما صفة نقص أو صفة [ص:310] منقسمة إلى المدح والقدح، لم تكن حسنى، فكل اسم من أسمائه دال على جميع الصفة التي اشتق منها، مستغرق لجميع معناها.
وذلك نحو {العليم} الدال على أن له علما محيطا عاما لجميع الأشياء، فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.
و {كالرحيم} الدال على أن له رحمة عظيمة، واسعة لكل شيء.
و {كالقدير} الدال على أن له قدرة عامة، لا يعجزها شيء، ونحو ذلك.
ومن تمام كونها "حسنى" أنه لا يدعى إلا بها، ولذلك قال: {فَادْعُوهُ بِهَا} وهذا شامل لدعاء العبادة، ودعاء المسألة، فيدعى في كل مطلوب بما يناسب ذلك المطلوب، فيقول الداعي مثلا اللهم اغفر لي وارحمني، إنك أنت الغفور الرحيم، وتب عَلَيَّ يا تواب، وارزقني يا رزاق، والطف بي يا لطيف ونحو ذلك.
وقوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} أي: عقوبة وعذابا على إلحادهم في أسمائه، وحقيقة الإلحاد الميل بها عما جعلت له، إما بأن يسمى بها من لا يستحقها، كتسمية المشركين بها لآلهتهم، وإما بنفي معانيها وتحريفها، وأن يجعل لها معنى ما أراده الله ولا رسوله، وإما أن يشبه بها غيرها، فالواجب أن يحذر الإلحاد فيها، ويحذر الملحدون فيها، وقد ثبت في الصحيح عن النبي صلى الله عليه صلى الله عليه وسلم (أن لله تسعة وتسعين اسما، من أحصاها دخل الجنة)

(1/309)

وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)

{181} وقوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} .
أي: ومن جملة من خلقنا أمة فاضلة كاملة في نفسها، مكملة لغيرها، يهدون أنفسهم وغيرهم بالحق، فيعلمون الحق ويعملون به، ويعلِّمونه، ويدعون إليه وإلى العمل به.
{وَبِهِ يَعْدِلُونَ} بين الناس في أحكامهم إذا حكموا في الأموال والدماء والحقوق والمقالات، وغير ذلك، وهؤلاء هم أئمة الهدى، ومصابيح الدجى، وهم الذين أنعم الله عليهم بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر، وهم الصديقون الذين مرتبتهم تلي مرتبة الرسالة، وهم في أنفسهم مراتب متفاوتة كل بحسب حاله وعلو منزلته، فسبحان من يختص برحمته من يشاء، والله ذو الفضل العظيم.

(1/310)

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ (184) أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)

{182-186} {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ * مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
أي: والذين كذبوا بآيات الله الدالة على صحة ما جاء به محمد صلى الله عليه وسلم، من الهدى فردوها ولم يقبلوها. {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} بأن يدر لهم الأرزاق.
{وَأُمْلِي لَهُمْ} أي: أُمْهِلُهُم حتى يظنوا أنهم لا يؤخذون ولا يعاقبون، فيزدادون كفرا وطغيانا، وشرا إلى شرهم، وبذلك تزيد عقوبتهم، ويتضاعف عذابهم، فيضرون أنفسهم من حيث لا يشعرون، ولهذا قال: {إِنَّ كَيْدِي مَتِينٌ} أي: قوي بليغ.
{أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ} محمد صلى الله عليه وسلم {مِنْ جِنَّةٍ} أي: أَوَ لَمْ يُعْمِلُوا أفكارهم، وينظروا: هل في صاحبهم الذي يعرفونه ولا يخفى عليهم من حاله شيء، هل هو مجنون؟ فلينظروا في أخلاقه وهديه، ودله وصفاته، وينظروا في ما دعا إليه، فلا يجدون فيه من الصفات إلا أكملها، ولا من الأخلاق إلا أتمها، ولا من العقل والرأي إلا ما فاق به العالمين، ولا يدعو إلا لكل خير، ولا ينهى إلا عن كل شر.
أفبهذا يا أولي الألباب من جنة؟ أم هو الإمام العظيم والناصح المبين، والماجد الكريم، والرءوف الرحيم؟
ولهذا قال: {إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ} أي: يدعو الخلق إلى ما ينجيهم من العذاب، ويحصل لهم الثواب.
{أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ} فإنهم إذا نظروا إليها، وجدوها أدلة دالة على توحيد ربها، وعلى ما له من صفات الكمال.
{و} كذلك لينظروا إلى جميع {مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} فإن جميع أجزاء العالم، يدل أعظم دلالة على الله وقدرته وحكمته وسعة رحمته، وإحسانه، ونفوذ مشيئته، وغير ذلك من صفاته العظيمة، الدالة على تفرده بالخلق والتدبير، الموجبة لأن يكون هو المعبود المحمود، المسبح الموحد المحبوب.
وقوله: {وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} أي: لينظروا في خصوص حالهم، وينظروا لأنفسهم قبل أن يقترب أجلهم، ويفجأهم الموت وهم في غفلة معرضون، فلا يتمكنون حينئذ، من استدراك الفارط.
{فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} أي: إذا لم يؤمنوا بهذا الكتاب الجليل، فبأي حديث يؤمنون به؟ " أبكتب الكذب والضلال؟ أم بحديث كل مفتر دجال؟ ولكن الضال لا حيلة فيه، ولا سبيل إلى هدايته.

(1/310)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (187)

ولهذا قال تعالى {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} أي: متحيرين (1) يترددون، لا يخرجون منه ولا يهتدون إلى حق.
[ص:311]
{187، 188} {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول تعالى لرسوله محمد صلى الله عليه وسلم: {يَسْأَلُونَكَ} أي: المكذبون لك، المتعنتون {عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} أي: متى وقتها الذي تجيء به، ومتى تحل بالخلق؟
{قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} أي: إنه تعالى مختص بعلمها، {لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ} أي: لا يظهرها لوقتها الذي قدر أن تقوم فيه إلا هو.
{ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ} أي: خفي علمها على أهل السماوات والأرض، واشتد أمرها أيضا عليهم، فهم من الساعة مشفقون.
{لا تَأْتِيكُمْ إِلا بَغْتَةً} أي: فجأة من حيث لا تشعرون، لم يستعدوا لها، ولم يتهيأوا لقيامها.
{يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا} أي: هم حريصون على سؤالك عن الساعة، كأنك مستحف عن السؤال عنها، ولم يعلموا أنك - لكمال علمك بربك، وما ينفع السؤال عنه - غير مبال بالسؤال عنها، ولا حريص على ذلك، فلم لا يقتدون بك، ويكفون عن الاستحفاء عن هذا السؤال الخالي من المصلحة المتعذر علمه، فإنه لا يعلمها نبي مرسل، ولا ملك مقرب.
وهي من الأمور التي أخفاها الله عن الخلق، لكمال حكمته وسعة علمه.
{قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلذلك حرصوا على ما لا ينبغي الحرص عليه، وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم، ويدعون ما يجب عليهم من العلم، ثم يذهبون إلى ما لا سبيل لأحد أن يدركه، ولا هم مطالبون بعلمه.
__________
(1) في ب يتحيرون ويترددون.

(1/310)

قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)

{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .
{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا} فإني فقير مدبر، لا يأتيني خير إلا من الله، ولا يدفع عني الشر إلا هو، وليس لي من العلم إلا ما علمني الله تعالى.
{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} أي: لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع، ولحذرت من كل ما يفضي إلى سوء ومكروه، لعلمي بالأشياء قبل كونها، وعلمي بما تفضي إليه.
ولكني - لعدم علمي - قد ينالني ما ينالني من السوء، وقد يفوتني ما يفوتني من مصالح الدنيا ومنافعها، فهذا أدل دليل على أني لا علم لي بالغيب.
{إِنْ أَنَا إِلا نَذِيرٌ} أنذر العقوبات الدينية والدنيوية والأخروية، وأبين الأعمال المفضية إلى ذلك، وأحذر منها.
{وَبَشِيرٌ} بالثواب العاجل والآجل، ببيان الأعمال الموصلة إليه والترغيب فيها، ولكن ليس كل أحد يقبل هذه البشارة والنذارة، وإنما ينتفع بذلك ويقبله المؤمنون، وهذه الآيات الكريمات، مبينة جهل من يقصد النبي صلى الله عليه وسلم ويدعوه لحصول نفع أو دفع ضر.
فإنه ليس بيده شيء من الأمر، ولا ينفع من لم ينفعه الله، ولا يدفع الضر عمن لم يدفعه الله عنه، ولا له من العلم إلا ما علمه الله تعالى، وإنما ينفع من قبل ما أرسل به من البشارة والنذارة، وعمل بذلك، فهذا نفعه صلى الله عليه وسلم، الذي فاق نفع الآباء والأمهات، والأخلاء والإخوان بما حث العباد على كل خير، وحذرهم عن كل شر، وبينه لهم غاية البيان والإيضاح.

(1/311)

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190) أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (192) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ (193)

{189-193} {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} .
أي: {هُوَ الَّذِي خَلَقَكُمْ} أيها الرجال والنساء، المنتشرون في الأرض على كثرتكم وتفرقكم. {مِنْ نَفْسٍ وَاحِدَةٍ} وهو آدم أبو البشر صلى الله عليه وسلم.
{وَجَعَلَ مِنْهَا زَوْجَهَا} أي: خلق من آدم زوجته حواء لأجل أن يسكن إليها لأنها إذا كانت منه حصل بينهما من المناسبة والموافقة ما يقتضي سكون أحدهما إلى الآخر، فانقاد كل منهما إلى صاحبه بزمام الشهوة.
{فَلَمَّا تَغَشَّاهَا} أي: تجللها مجامعا لها قدَّر الباري أن يوجد من تلك الشهوة وذلك الجماع النسل، [وحينئذ] (1) حَمَلَتْ حَمْلا خَفِيفًا، وذلك في ابتداء الحمل، لا تحس به الأنثى، ولا يثقلها.
{فَلَمَّا} استمرت به و {أَثْقَلَتْ} به حين كبر في بطنها، فحينئذ صار في قلوبهما الشفقة على الولد، وعلى خروجه حيا، صحيحا، سالما لا آفة فيه [كذلك] (2) فدعوا {اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا} ولدا {صَالِحًا} أي: صالح [ص:312] الخلقة تامها، لا نقص فيه {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} .
{فَلَمَّا آتَاهُمَا صَالِحًا} على وفق ما طلبا، وتمت عليهما النعمة فيه {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} أي: جعلا لله شركاء في ذلك الولد الذي انفرد الله بإيجاده والنعمة به، وأقرَّ به أعين والديه، فَعَبَّدَاه لغير الله. إما أن يسمياه بعبد غير الله كـ "عبد الحارث" و "عبد العزيز" (3) و "عبد الكعبة" ونحو ذلك، أو يشركا بالله في العبادة، بعدما منَّ الله عليهما بما منَّ من النعم التي لا يحصيها أحد من العباد.
وهذا انتقال من النوع إلى الجنس، فإن أول الكلام في آدم وحواء، ثم انتقل إلى الكلام في الجنس، ولا شك أن هذا موجود في الذرية كثيرا، فلذلك قررهم الله على بطلان الشرك، وأنهم في ذلك ظالمون أشد الظلم، سواء كان الشرك في الأقوال، أم في الأفعال، فإن الخالق لهم من نفس واحدة، الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا، ثم جعل بينهم من المودة والرحمة ما يسكن بعضهم إلى بعض، ويألفه ويلتذ به، ثم هداهم إلى ما به تحصل الشهوة واللذة والأولاد والنسل.
ثم أوجد الذرية في بطون الأمهات، وقتا موقوتا، تتشوف إليه نفوسهم، ويدعون الله أن يخرجه سويا صحيحا، فأتم الله عليهم النعمة وأنالهم مطلوبهم.
أفلا يستحق أن يعبدوه، ولا يشركوا به في عبادته أحدا، ويخلصوا له الدين.
ولكن الأمر جاء على العكس، فأشركوا بالله من لا {يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} .
{وَلا يَسْتَطِيعُونَ لَهُمْ} أي: لعابديها {نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} .
فإذا كانت لا تخلق شيئا، ولا مثقال ذرة، بل هي مخلوقة، ولا تستطيع أن تدفع المكروه عن من يعبدها، بل ولا عن أنفسها، فكيف تتخذ مع الله آلهة؟ إن هذا إلا أظلم الظلم، وأسفه السفه.
وإن تدعوا، أيها المشركون هذه الأصنام، التي عبدتم من دون الله {إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} .
فصار الإنسان أحسن حالة منها، لأنها لا تسمع، ولا تبصر، ولا تهدِي ولا تُهدى، وكل هذا إذا تصوره اللبيب العاقل تصورا مجردا، جزم ببطلان إلهيتها، وسفاهة من عبدها.
__________
(1) زيادة من هامش ب، وفي أ: فحملت.
(2) زيادة من هامش ب.
(3) في ب: العزى.

(1/311)

إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ (195)

{194 - 196} {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ} .
وهذا من نوع التحدي للمشركين العابدين للأوثان، يقول تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} أي: لا فرق بينكم وبينهم، فكلكم عبيد لله مملوكون، فإن كنتم كما تزعمون صادقين في أنها تستحق من العبادة شيئا {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ} فإن استجابوا لكم وحصلوا مطلوبكم، وإلا تبين أنكم كاذبون في هذه الدعوى، مفترون على الله أعظم الفرية، وهذا لا يحتاج إلى التبيين فيه، فإنكم إذا نظرتم إليها وجدتم صورتها دالة على أنه ليس لديها من النفع شيء، فليس لها أرجل تمشي بها، ولا أيد تبطش بها، ولا أعين تبصر بها، ولا آذان تسمع بها، فهي عادمة لجميع الآلات والقوى الموجودة في الإنسان.
فإذا كانت لا تجيبكم إذا دعوتموها، وهي عباد أمثالكم، بل أنتم أكمل منها وأقوى على كثير من الأشياء، فلأي شيء عبدتموها.
{قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ} أي: اجتمعوا أنتم وشركاؤكم على إيقاع السوء والمكروه بي، من غير إمهال ولا إنظار (1) فإنكم غير بالغين لشيء من المكروه بي.
__________
(1) كذا في ب، وفي أ: انظال.

(1/312)

إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196)

{إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} .
{إِنَّ وَلِيِّيَ اللَّهُ} الذي يتولاني فيجلب لي المنافع ويدفع عني المضار.
{الَّذِي نزلَ الْكِتَابَ} الذي فيه الهدى والشفاء والنور، وهو من توليته وتربيته لعباده الخاصة الدينية.

(1/312)

وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (197) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ (198)

{وَهُوَ يَتَوَلَّى الصَّالِحِينَ} الذين صلحت نياتهم وأعمالهم وأقوالهم، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} فالمؤمنون الصالحون - لما تولوا ربهم بالإيمان والتقوى، ولم يتولوا غيره ممن لا ينفع ولا يضر - تولاهم الله ولطف بهم وأعانهم على ما فيه الخير والمصلحة لهم، في دينهم ودنياهم، ودفع عنهم بإيمانهم كل مكروه، كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} .
[ص:313]
{197، 198} {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} .
وهذا أيضا في بيان عدم استحقاق هذه الأصنام التي يعبدونها من دون الله لشيء من العبادة، لأنها ليس لها استطاعة ولا اقتدار في نصر أنفسهم، ولا في نصر عابديها، وليس لها قوة العقل والاستجابة.
فلو دعوتها إلى الهدى لم تهتد، وهي صور لا حياة فيها، فتراهم ينظرون إليك، وهم لا يبصرون حقيقة، لأنهم صوروها على صور الحيوانات من الآدميين أو غيرهم، وجعلوا لها أبصارا وأعضاء، فإذا رأيتها قلت: هذه حية، فإذا تأملتها عرفت أنها جمادات لا حراك بها، ولا حياة، فبأي رأي اتخذها المشركون آلهة مع الله؟ ولأي مصلحة أو نفع عكفوا عندها وتقربوا لها بأنواع العبادات؟
فإذا عرف هذا، عرف أن المشركين وآلهتهم التي عبدوها، لو اجتمعوا، وأرادوا أن يكيدوا من تولاه فاطر الأرض والسماوات، متولي أحوال عباده الصالحين، لم يقدروا على كيده بمثقال ذرة من الشر، لكمال عجزهم وعجزها، وكمال قوة الله واقتداره، وقوة من احتمى بجلاله وتوكل عليه.
وقيل: إن معنى قوله {وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} أن الضمير يعود إلى المشركين المكذبين لرسول الله صلى الله عليه وسلم، فتحسبهم ينظرون إليك يا رسول الله نظر اعتبار يتبين به الصادق من الكاذب، ولكنهم لا يبصرون حقيقتك وما يتوسمه المتوسمون فيك من الجمال والكمال والصدق.

(1/312)

خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)

{199} {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} .
هذه الآية جامعة لحسن الخلق مع الناس، وما ينبغي في معاملتهم، فالذي ينبغي أن يعامل به الناس، أن يأخذ العفو، أي: ما سمحت به أنفسهم، وما سهل عليهم من الأعمال والأخلاق، فلا يكلفهم ما لا تسمح به طبائعهم، بل يشكر من كل أحد ما قابله به، من قول وفعل جميل أو ما هو دون ذلك، ويتجاوز عن تقصيرهم ويغض طرفه عن نقصهم، ولا يتكبر على الصغير لصغره، ولا ناقص العقل لنقصه، ولا الفقير لفقره، بل يعامل الجميع باللطف والمقابلة بما تقتضيه الحال وتنشرح له صدورهم.
{وَأْمُرْ بِالْعُرْفِ} أي: بكل قول حسن وفعل جميل، وخلق كامل للقريب والبعيد، فاجعل ما يأتي إلى الناس منك، إما تعليم علم، أو حث على خير، من صلة رحم، أو بِرِّ والدين، أو إصلاح بين الناس، أو نصيحة نافعة، أو رأي مصيب، أو معاونة على بر وتقوى، أو زجر عن قبيح، أو إرشاد إلى تحصيل مصلحة دينية أو دنيوية، ولما كان لا بد من أذية الجاهل، أمر الله تعالى أن يقابل الجاهل بالإعراض عنه وعدم مقابلته بجهله، فمن آذاك بقوله أو فعله لا تؤذه، ومن حرمك لا تحرمه، ومن قطعك فَصِلْهُ، ومن ظلمك فاعدل فيه.
وأما ما ينبغي أن يعامل به العبد شياطين الإنس والجن، فقال تعالى:

(1/313)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200) إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ (202)

{200-202} {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ * إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ * وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} .
أي: أي وقت، وفي أي حال {يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ} أي: تحس منه بوسوسة، وتثبيط عن الخير، أو حث على الشر، وإيعاز إليه. {فَاسْتَعِذْ بِاللَّهِ} أي: التجئ واعتصم بالله، واحتم بحماه فإنه {سَمِيعٌ} لما تقول. {عَلِيمٌ} بنيتك وضعفك، وقوة التجائك له، فسيحميك من فتنته، ويقيك من وسوسته، كما قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} إلى آخر السورة.
ولما كان العبد لا بد أن يغفل وينال منه الشيطان، الذي لا يزال مرابطا ينتظر غرته وغفلته، ذكر تعالى علامة المتقين من الغاوين، وأن المتقي إذا أحس بذنب، ومسه طائف من الشيطان، فأذنب بفعل محرم أو ترك واجب - تذكر من أي باب أُتِيَ، ومن أي مدخل دخل الشيطان عليه، وتذكر ما أوجب الله عليه، وما عليه من لوازم الإيمان، فأبصر واستغفر الله تعالى، واستدرك ما فرط منه بالتوبة النصوح والحسنات الكثيرة، فرد شيطانه خاسئا حسيرا، قد أفسد عليه كل ما أدركه منه.
وأما إخوان الشياطين وأولياؤهم، فإنهم إذا وقعوا في الذنوب، لا يزالون يمدونهم في الغي ذنبا بعد ذنب، ولا يقصرون عن ذلك، فالشياطين لا تقصر عنهم بالإغواء، لأنها طمعت فيهم، حين رأتهم سلسي القياد لها، وهم لا يقصرون عن فعل الشر.

(1/313)

وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203)

{203} {وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} .
أي لا يزال هؤلاء المكذبون لك في تعنت وعناد، [ص:314] ولو جاءتهم الآيات الدالة على الهدى والرشاد، فإذا جئتهم بشيء من الآيات الدالة على صدقك لم ينقادوا.
{وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ} من آيات الاقتراح التي يعينونها {قَالُوا لَوْلا اجْتَبَيْتَهَا} أي: هلا اخترت الآية، فصارت الآية الفلانية، أو المعجزة الفلانية كأنك أنت المنزل للآيات، المدبر لجميع المخلوقات، ولم يعلموا أنه ليس لك من الأمر شيء، أو أن المعنى: لولا اخترعتها من نفسك.
{قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي} فأنا عبد متبع مدبَّر، والله تعالى هو الذي ينزل الآيات ويرسلها على حسب ما اقتضاه حمده، وطلبتْه حكمته البالغة، فإن أردتم آية لا تضمحل على تعاقب الأوقات، وحجة لا تبطل في جميع الآنات، فـ {هَذَا} القرآن العظيم، والذكر الحكيم {بَصَائِرُ مِنْ رَبِّكُمْ} يستبصر به في جميع المطالب الإلهية والمقاصد الإنسانية، وهو الدليل والمدلول فمن تفكر فيه وتدبره، علم أنه تنزيل من حكيم حميد لا يأتيه الباطل من بين يديه ولا من خلفه، وبه قامت الحجة على كل من بلغه، ولكن أكثر الناس لا يؤمنون، وإلا فمن آمن، فهو {هُدًى} له من الضلال {وَرَحْمَةٌ} له من الشقاء، فالمؤمن مهتد بالقرآن، متبع له، سعيد في دنياه وأخراه.
وأما من لم يؤمن به، فإنه ضال شقي، في الدنيا والآخرة.

(1/313)

وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204)

{204} {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} .
هذا الأمر عام في كل من سمع كتاب الله يتلى، فإنه مأمور بالاستماع له والإنصات، والفرق بين الاستماع والإنصات، أن الإنصات في الظاهر بترك التحدث أو الاشتغال بما يشغل عن استماعه.
وأما الاستماع له، فهو أن يلقي سمعه، ويحضر قلبه ويتدبر ما يستمع، فإن من لازم على هذين الأمرين حين يتلى كتاب الله، فإنه ينال خيرا كثيرا وعلما غزيرا، وإيمانا مستمرا متجددا، وهدى متزايدا، وبصيرة في دينه، ولهذا رتب الله حصول الرحمة عليهما، فدل ذلك على أن من تُلِيَ عليه الكتاب، فلم يستمع له وينصت، أنه محروم الحظ من الرحمة، قد فاته خير كثير.
ومن أوكد ما يؤمر به مستمع القرآن، أن يستمع له وينصت في الصلاة الجهرية إذا قرأ إمامه، فإنه مأمور بالإنصات، حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات، أولى من قراءته الفاتحة، وغيرها.

(1/314)

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206)

{205، 206} {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ * إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} .
الذكر لله تعالى يكون بالقلب، ويكون باللسان، ويكون بهما، وهو أكمل أنواع الذكر وأحواله، فأمر الله عبده ورسوله محمدا أصلا وغيره تبعا، بذكر ربه في نفسه، أي: مخلصا خاليا.
{تَضَرُّعًا} أي: متضرعا بلسانك، مكررا لأنواع الذكر، {وَخِيفَةً} في قلبك بأن تكون خائفا من الله، وَجِلَ القلب منه، خوفا أن يكون عملك غير مقبول، وعلامة الخوف أن يسعى ويجتهد في تكميل العمل وإصلاحه، والنصح به.
{وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ} أي: كن متوسطا، لا تجهر بصلاتك، ولا تخافت بها، وابتغ بين ذلك سبيلا. {بِالْغُدُوِّ} أول النهار {وَالآصَالِ} آخره، وهذان الوقتان لذكر الله فيهما مزية وفضيلة على غيرهما.
{وَلا تَكُنْ مِنَ الْغَافِلِينَ} الذين نسوا الله فأنساهم أنفسهم، فإنهم حرموا خير الدنيا والآخرة، وأعرضوا عمن كل السعادة والفوز في ذكره وعبوديته، وأقبلوا على من كل الشقاوة والخيبة في الاشتغال به، وهذه من الآداب التي ينبغي للعبد أن يراعيها حق رعايتها، وهي الإكثار من ذكر الله آناء الليل والنهار، خصوصا طَرَفَيِ النهار، مخلصا خاشعا متضرعا، متذللا ساكنا، وتواطئا عليه قلبه ولسانه، بأدب ووقار، وإقبال على الدعاء والذكر، وإحضار له بقلبه وعدم غفلة، فإن الله لا يستجيب دعاء من قلب غافل لاه.
ثم ذكر تعالى أن له عبادا مستديمين لعبادته، ملازمين لخدمته وهم الملائكة، فلتعلموا أن الله لا يريد أن يتكثر بعبادتكم من قلة، ولا ليتعزز بها من ذلة، وإنما يريد نفع أنفسكم، وأن تربحوا عليه أضعاف أضعاف ما عملتم، فقال: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ}
{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ} من الملائكة المقربين، وحملة العرش والكروبيين.
{لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} بل يذعنون لها وينقادون لأوامر ربهم {وَيُسَبِّحُونَهُ} الليل والنهار لا يفترون.
{وَلَهُ} وحده لا شريك له {يَسْجُدُونَ} فليقتد العباد بهؤلاء الملائكة الكرام، وليداوموا [على] عبادة الملك العلام.
تم تفسير سورة الأعراف
ولله الحمد والشكر والثناء. وصلى الله على محمد وآله وصحبه وسلم.

(1/314)


سورة الأنفال - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنفال
وهي مدنية

(1/315)

يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} .
الأنفال هي الغنائم التي ينفلها الله لهذه الأمة من أموال الكفار، وكانت هذه الآيات في هذه السورة قد نزلت في قصة {بدر} أول غنيمة كبيرة غنمها المسلمون من المشركين،.فحصل بين بعض المسلمين فيها نزاع، فسألوا رسول الله صلى الله عليه وسلم عنها، فأنزل الله {يَسْأَلُونَكَ عَنِ الأنْفَال} كيف تقسم وعلى من تقسم؟
{قُلْ} لهم: الأنفال لله ورسوله يضعانها حيث شاءا، فلا اعتراض لكم على حكم الله ورسوله،. بل عليكم إذا حكم الله ورسوله أن ترضوا بحكمهما، وتسلموا الأمر لهما،. وذلك داخل في قوله {فَاتَّقُوا اللَّهَ} بامتثال أوامره واجتناب نواهيه..
{وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} أي: أصلحوا ما بينكم من التشاحن والتقاطع والتدابر، بالتوادد والتحاب والتواصل..فبذلك تجتمع كلمتكم، ويزول ما يحصل - بسبب التقاطع -من التخاصم، والتشاجر والتنازع.
ويدخل في إصلاح ذات البين تحسين الخلق لهم، والعفو عن المسيئين منهم فإنه بذلك يزول كثير مما يكون في القلوب من البغضاء والتدابر،.والأمر الجامع لذلك كله قوله: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن الإيمان يدعو إلى طاعة الله ورسوله،.كما أن من لم يطع الله ورسوله فليس بمؤمن.
ومن نقصت طاعته لله ورسوله، فذلك لنقص إيمانه، ولما كان الإيمان قسمين: إيمانا كاملا يترتب عليه المدح والثناء، والفوز التام، وإيمانا دون ذلك ذكر الإيمان الكامل فقال: {إِنَّمَا الْمُؤْمِنُونَ} الألف واللام للاستغراق لشرائع الإيمان.
{الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} أي: خافت ورهبت، فأوجبت لهم خشية الله تعالى الانكفاف عن المحارم، فإن خوف الله تعالى أكبر علاماته أن يحجز صاحبه عن الذنوب.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} ووجه ذلك أنهم يلقون له السمع ويحضرون قلوبهم لتدبره فعند ذلك يزيد إيمانهم،.لأن التدبر من أعمال القلوب، ولأنه لا بد أن يبين لهم معنى كانوا يجهلونه، أو يتذكرون ما كانوا نسوه، أو يحدث في قلوبهم رغبة في الخير، واشتياقا إلى كرامة ربهم، أو وجلا من العقوبات، وازدجارا عن المعاصي، وكل هذا مما يزداد به الإيمان.
{وَعَلَى رَبِّهِمْ} وحده لا شريك له {يَتَوَكَّلُونَ} أي: يعتمدون في قلوبهم على ربهم في جلب مصالحهم ودفع مضارهم الدينية والدنيوية، ويثقون بأن الله تعالى سيفعل ذلك.
والتوكل هو الحامل للأعمال كلها، فلا توجد ولا تكمل إلا به.
{الَّذِينَ يُقِيمُونَ الصَّلاةَ} من فرائض ونوافل، بأعمالها الظاهرة والباطنة، كحضور القلب فيها، الذي هو روح الصلاة ولبها،. {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} النفقات الواجبة، كالزكوات، والكفارات، والنفقة على الزوجات والأقارب، وما ملكت أيمانهم،.والمستحبة كالصدقة في جميع طرق الخير.
{أُولَئِكَ} الذين اتصفوا بتلك الصفات {هُمُ الْمُؤْمِنُونَ حَقًّا} لأنهم جمعوا بين الإسلام والإيمان، بين الأعمال الباطنة والأعمال الظاهرة، بين العلم والعمل، بين أداء حقوق الله وحقوق عباده. وقدم تعالى أعمال القلوب، لأنها أصل لأعمال الجوارح وأفضل منها،.وفيها دليل على أن الإيمان، يزيد وينقص، فيزيد بفعل الطاعة وينقص بضدها.
وأنه ينبغي للعبد أن يتعاهد إيمانه وينميه،.وأن أولى ما يحصل به ذلك تدبر كتاب الله تعالى والتأمل لمعانيه. ثم ذكر ثواب المؤمنين حقا فقال: {لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ} أي: عالية بحسب علو أعمالهم. {وَمَغْفِرَةٌ} لذنوبهم {وَرِزْقٌ كَرِيمٌ} وهو ما أعد الله لهم في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ودل هذا على أن من يصل إلى درجتهم في الإيمان - وإن دخل الجنة - فلن ينال ما نالوا من كرامة الله التامة.

(1/315)

كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ (6) وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)

{5 - 8} {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ * يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ * وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ * لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} .
قدم تعالى - أمام هذه الغزوة الكبرى المباركة - الصفات التي على المؤمنين أن يقوموا بها، لأن من قام [ص:316] بها استقامت أحواله وصلحت أعماله، التي من أكبرها الجهاد في سبيله. فكما أن إيمانهم هو الإيمان الحقيقي، وجزاءهم هو الحق الذي وعدهم الله به،. كذلك أخرج الله رسوله صلى الله عليه وسلم من بيته إلى لقاء المشركين في {بدر} بالحق الذي يحبه الله تعالى، وقد قدره وقضاه.
وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج أنه يكون بينهم وبين عدوهم قتال.
فحين تبين لهم أن ذلك واقع، جعل فريق من المؤمنين يجادلون النبي صلى الله عليه وسلم في ذلك، ويكرهون لقاء عدوهم، كأنما يساقون إلى الموت وهم ينظرون.
والحال أن هذا لا ينبغي منهم، خصوصا بعد ما تبين لهم أن خروجهم بالحق، ومما أمر الله به ورضيه،. فبهذه الحال ليس للجدال محل [فيها] (1) لأن الجدال محله وفائدته عند اشتباه الحق والتباس الأمر،. فأما إذا وضح وبان، فليس إلا الانقياد والإذعان.
هذا وكثير من المؤمنين لم يجر منهم من هذه المجادلة شيء، ولا كرهوا لقاء عدوهم،. وكذلك الذين عاتبهم الله، انقادوا للجهاد أشد الانقياد، وثبتهم الله، وقيض لهم من الأسباب ما تطمئن به قلوبهم كما سيأتي ذكر بعضها.
وكان أصل خروجهم يتعرضون لعير خرجت مع أبي سفيان بن حرب لقريش إلى الشام، قافلة كبيرة،. فلما سمعوا برجوعها من الشام، ندب النبي صلى الله عليه وسلم الناس،. فخرج معه ثلاثمائة، وبضعة عشر رجلا معهم سبعون بعيرا، يعتقبون عليها، ويحملون عليها متاعهم،. فسمعت بخبرهم قريش، فخرجوا لمنع عيرهم، في عَدَدٍ كثير وعُدَّةٍ وافرة من السلاح والخيل والرجال، يبلغ عددهم قريبا من الألف.
فوعد الله المؤمنين إحدى الطائفتين، إما أن يظفروا بالعير، أو بالنفير،. فأحبوا العير لقلة ذات يد المسلمين، ولأنها غير ذات شوكة،. ولكن الله تعالى أحب لهم وأراد أمرا أعلى مما أحبوا.
أراد أن يظفروا بالنفير الذي خرج فيه كبراء المشركين وصناديدهم،. {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ} فينصر أهله {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} أي: يستأصل أهل الباطل، ويُرِيَ عباده من نصره للحق أمرا لم يكن يخطر ببالهم.
{لِيُحِقَّ الْحَقَّ} بما يظهر من الشواهد والبراهين على صحته وصدقه،. {وَيُبْطِلَ الْبَاطِلَ} بما يقيم من الأدلة والشواهد على بطلانه {وَلَوْ كَرِهَ الْمُجْرِمُونَ} فلا يبالي الله بهم.
__________
(1) زيادة من هامش ب.

(1/315)

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ (11) إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14)

{9 - 14} {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأقْدَامَ * إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ * ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ * ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .
أي: اذكروا نعمة الله عليكم، لما قارب التقاؤكم بعدوكم، استغثتم بربكم، وطلبتم منه أن يعينكم وينصركم {فَاسْتَجَابَ لَكُمْ} وأغاثكم بعدة أمور:.
منها: أن الله أمدكم {بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} أي: يردف بعضهم بعضا.
{وَمَا جَعَلَهُ اللَّهُ} أي: إنزال الملائكة {إِلا بُشْرَى} أي: لتستبشر بذلك نفوسكم، {وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} وإلا فالنصر بيد الله، ليس بكثرة عَدَدٍ ولا عُدَدٍ.. {إِنَّ اللَّهَ عَزِيزٌ} لا يغالبه مغالب، بل هو القهار، الذي يخذل من بلغوا من الكثرة وقوة العدد والآلات ما بلغوا. {حَكِيمٌ} حيث قدر الأمور بأسبابها، ووضع الأشياء مواضعها.
ومن نصره واستجابته لدعائكم أن أنزل عليكم نعاسا {يُغَشِّيكُمُ} [أي] فيذهب ما في قلوبكم من الخوف والوجل، ويكون {أَمَنَةً} لكم وعلامة على النصر والطمأنينة.
ومن ذلك: أنه أنزل عليكم من السماء مطرا ليطهركم به من الحدث والخبث، وليطهركم به من وساوس الشيطان ورجزه.
{وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} أي: يثبتها فإن ثبات القلب، أصل ثبات البدن، {وَيُثَبِّتَ بِهِ الأقْدَامَ} فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر تلبدت، وثبتت به الأقدام.
ومن ذلك أن الله أوحى إلى الملائكة {أَنِّي مَعَكُمْ} بالعون والنصر والتأييد، {فَثَبِّتُوا الَّذِينَ آمَنُوا} أي: ألقوا في قلوبهم، وألهموهم الجراءة على عدوهم، ورغبوهم في الجهاد وفضله.
{سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} الذي هو أعظم جند لكم عليهم، فإن الله إذا ثبت المؤمنين وألقى الرعب في قلوب الكافرين، لم يقدر الكافرون على الثبات لهم ومنحهم الله أكتافهم.
{فَاضْرِبُوا فَوْقَ الأعْنَاقِ} أي: على الرقاب {وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} أي: مفصل.
وهذا خطاب، إما للملائكة الذين أوحى الله إليهم أن يثبتوا الذين آمنوا فيكون في ذلك دليل أنهم باشروا القتال يوم بدر، أو للمؤمنين يشجعهم الله، ويعلمهم كيف يقتلون المشركين، وأنهم لا يرحمونهم، وذلك لأنهم شاقوا الله ورسوله أي: حاربوهما وبارزوهما بالعداوة.
{وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ومن عقابه [ص:317] تسليط أوليائه على أعدائه وتقتيلهم.
{ذَلِكُمْ} العذاب المذكور {فَذُوقُوهُ} أيها المشاققون لله ورسوله عذابا معجلا. {وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .
وفي هذه القصة من آيات الله العظيمة ما يدل على أن ما جاء به محمد صلى الله عليه وسلم رسول الله حقا.
منها: أن الله وعدهم وعدا، فأنجزهموه.
ومنها: ما قال الله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ} الآية.
ومنها: إجابة دعوة الله للمؤمنين لما استغاثوه بما ذكره من الأسباب، وفيها الاعتناء العظيم بحال عباده المؤمنين، وتقييض الأسباب التي بها ثبت إيمانهم، وثبتت أقدامهم، وزال عنهم المكروه والوساوس الشيطانية.
ومنها: أن من لطف الله بعبده أن يسهل عليه طاعته، وييسرها بأسباب داخلية وخارجية.

(1/316)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16)

{15 - 16} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ * وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
يأمر الله تعالى عباده المؤمنين بالشجاعة الإيمانية، والقوة في أمره، والسعي في جلب الأسباب المقوية للقلوب والأبدان، ونهاهم عن الفرار إذا التقى الزحفان، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا} أي: في صف القتال، وتزاحف الرجال، واقتراب بعضهم من بعض، {فَلا تُوَلُّوهُمُ الأدْبَارَ} بل اثبتوا لقتالهم، واصبروا على جلادهم، فإن في ذلك نصرة لدين الله، وقوة لقلوب المؤمنين، وإرهابا للكافرين.
{وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ} أي: رجع {بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ} أي: مقره {جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
وهذا يدل على أن الفرار من الزحف من غير عذر من أكبر الكبائر، كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد.
ومفهوم الآية: أن المتحرف للقتال، وهو الذي ينحرف من جهة إلى أخرى، ليكون أمكن له في القتال، وأنكى لعدوه، فإنه لا بأس بذلك، لأنه لم يول دبره فارا، وإنما ولى دبره ليستعلي على عدوه، أو يأتيه من محل يصيب فيه غرته، أو ليخدعه بذلك، أو غير ذلك من مقاصد المحاربين، وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار، فإن ذلك جائز، فإن كانت الفئة في العسكر، فالأمر في هذا واضح، وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين، فقد ورد من آثار الصحابة ما يدل على أن هذا جائز، ولعل هذا يقيد بما إذا ظن المسلمون أن الانهزام أحمد عاقبة، وأبقى عليهم.
أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم، فيبعد - في هذه الحال -أن تكون من الأحوال المرخص فيها، لأنه - على هذا - لا يتصور الفرار المنهي عنه، وهذه الآية مطلقة، وسيأتي في آخر السورة تقييدها بالعدد.

(1/317)

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17) ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18) إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19)

{17 - 19} {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ * إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} .
يقول تعالى - لما انهزم المشركون يوم بدر، وقتلهم المسلمون - {فَلَمْ تَقْتُلُوهُمْ} بحولكم وقوتكم {وَلَكِنَّ اللَّهَ قَتَلَهُمْ} حيث أعانكم على ذلك بما تقدم ذكره.
{وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} وذلك أن النبي صلى الله عليه وسلم وقت القتال دخل العريش وجعل يدعو الله، ويناشده في نصرته، ثم خرج منه، فأخذ حفنة من تراب، فرماها في وجوه المشركين، فأوصلها الله إلى وجوههم، فما بقي منهم واحد إلا وقد أصاب وجهه وفمه وعينيه منها، فحينئذ انكسر حدهم، وفتر زندهم، وبان فيهم الفشل والضعف، فانهزموا.
يقول تعالى لنبيه: لست بقوتك - حين رميت التراب - أوصلته إلى أعينهم، وإنما أوصلناه إليهم بقوتنا واقتدارنا. {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا} أي: إن الله تعالى قادر على انتصار المؤمنين من الكافرين، من دون مباشرة قتال، ولكن الله أراد أن يمتحن المؤمنين، ويوصلهم بالجهاد إلى أعلى الدرجات، وأرفع المقامات، ويعطيهم أجرا حسنا وثوابا جزيلا.
{إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} يسمع تعالى ما أسر به العبد وما أعلن، ويعلم ما في قلبه من النيات الصالحة وضدها، فيقدر على العباد أقدارا موافقة لعلمه وحكمته ومصلحة عباده، ويجزي كلا بحسب نيته وعمله.
{18} {ذَلِكُمْ} النصر من الله لكم {وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} أي: مضعف كل مكر وكيد يكيدون به الإسلام وأهله، وجاعل مكرهم محيقا بهم.
{19} {إِنْ تَسْتَفْتِحُوا} أيها المشركون، أي: تطلبوا من الله أن يوقع بأسه وعذابه على المعتدين الظالمين.
{فَقَدْ جَاءَكُمُ الْفَتْحُ} حين أوقع الله بكم من عقابه، ما كان نكالا لكم وعبرة للمتقين {وَإِنْ تَنْتَهُوا} عن الاستفتاح {فَهُوَ خَيْرٌ} لأنه ربما أمهلتم، ولم يعجل لكم النقمة. {وإن تعودوا} إلى الاستفتاح وقتال حزب الله المؤمنين {نَعُدْ} في نصرهم عليكم.
{وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ} أي: أعوانكم وأنصاركم، الذين تحاربون وتقاتلون، معتمدين عليهم، شَيئا وأن الله مع الْمؤمنين.
ومن كان الله معه فهو المنصور وإن كان ضعيفا قليلا عدده، وهذه المعية [ص:318] التي أخبر الله أنه يؤيد بها المؤمنين، تكون بحسب ما قاموا به من أعمال الإيمان.
فإذا أديل العدو على المؤمنين في بعض الأوقات، فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه، وإلا فلو قاموا بما أمر الله به من كل وجه، لما انهزم لهم راية [انهزاما مستقرا] (1) ولا أديل عليهم عدوهم أبدا.
__________
(1) زيادة من هامش ب.

(1/317)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20) وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ (21)

{20 - 21} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ * وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} .
لما أخبر تعالى أنه مع المؤمنين، أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون به معيته، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ} بامتثال أمرهما واجتناب نهيهما.
{وَلا تَوَلَّوْا عَنْهُ} أي: عن هذا الأمر الذي هو طاعة الله، وطاعة رسوله. {وَأَنْتُمْ تَسْمَعُونَ} ما يتلى عليكم من كتاب الله، وأوامره، ووصاياه، ونصائحه، فتوليكم في هذه الحال من أقبح الأحوال.
{وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} أي: لا تكتفوا بمجرد الدعوى الخالية التي لا حقيقة لها، فإنها حالة لا يرضاها الله ولا رسوله، فليس الإيمان بالتمني والتحلي، ولكنه ما وقر في القلوب وصدقته الأعمال.

(1/318)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (23)

{22 - 23} {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} .
يقول تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ} من لم تفد فيهم الآيات والنذر، وهم {الصُّمُّ} عن استماع الحق {الْبُكْمُ} عن النطق به. {الَّذِينَ لا يَعْقِلُونَ} ما ينفعهم، ويؤثرونه على ما يضرهم، فهؤلاء شر عند الله من جميع (1) الدواب، لأن الله أعطاهم أسماعا وأبصارا وأفئدة، ليستعملوها في طاعة الله، فاستعملوها في معاصيه وعدموا - بذلك - الخير الكثير، فإنهم كانوا بصدد أن يكونوا من خيار البرية.
فأبوا هذا الطريق، واختاروا لأنفسهم أن يكونوا من شر البرية، والسمع الذي نفاه الله عنهم، سمع المعنى المؤثر في القلب، وأما سمع الحجة، فقد قامت حجة الله تعالى عليهم بما سمعوه من آياته، وإنما لم يسمعهم السماع النافع، لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته.
{وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ} على الفرض والتقدير {لَتَوَلَّوْا} عن الطاعة {وَهُمْ مُعْرِضُونَ} لا التفات لهم إلى الحق بوجه من الوجوه، وهذا دليل على أن الله تعالى لا يمنع الإيمان والخير، إلا لمن لا خير فيه، الذي لا يزكو لديه ولا يثمر عنده. .وله الحمد تعالى والحكمة في هذا.
__________
(1) في ب: من شرار.

(1/318)

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)

{24 - 25} {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ * وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يأمر تعالى عباده المؤمنين بما يقتضيه الإيمان منهم وهو الاستجابة لله وللرسول، أي: الانقياد لما أمرا به والمبادرة إلى ذلك والدعوة إليه، والاجتناب لما نهيا عنه، والانكفاف عنه والنهي عنه.
وقوله: {إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} وصف ملازم لكل ما دعا الله ورسوله إليه، وبيان لفائدته وحكمته، فإن حياة القلب والروح بعبودية الله تعالى ولزوم طاعته وطاعة رسوله على الدوام.
ثم حذر عن عدم الاستجابة لله وللرسول فقال: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} فإياكم أن تردوا أمر الله أول ما يأتيكم، فيحال بينكم وبينه إذا أردتموه بعد ذلك، وتختلف قلوبكم، فإن الله يحول بين المرء وقلبه، يقلب القلوب حيث شاء ويصرفها أنى شاء.
فليكثر العبد من قول: يا مقلب القلوب ثبت قلبي على دينك، يا مصرف القلوب، اصرف قلبي إلى طاعتك.
{وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} أي: تجمعون ليوم لا ريب فيه، فيجازي المحسن بإحسانه، والمسيء بعصيانه.
{وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} بل تصيب فاعل الظلم وغيره، وذلك إذا ظهر الظلم فلم يغير، فإن عقوبته تعم الفاعل وغيره، وتقوى (1) هذه الفتنة بالنهي عن المنكر، وقمع أهل الشر والفساد، وأن لا يمكنوا من المعاصي والظلم مهما أمكن.
{وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} لمن تعرض لمساخطه، وجانب رضاه.
__________
(1) هكذا في النسختين والمراد ظاهر وهو: أن اتقاء هذه الفتنة يكون بالنهي عن المنكر.

(1/318)

وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26)

{26} {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} .
يقول تعالى ممتنا على عباده في نصرهم بعد الذلة، وتكثيرهم بعد القلة، وإغنائهم بعد العيلة.
{وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ} أي: مقهورون تحت حكم غيركم {تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ} أي: يأخذونكم.
{فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} فجعل لكم بلدا تأوون إليه، وانتصر من أعدائكم على أيديكم، وغنمتم من أموالهم ما كنتم به أغنياء.
{لَعَلَّكُمْ تَشْكُرُونَ} الله على منته العظيمة وإحسانه التام، بأن تعبدوه ولا تشركوا به شيئا.

(1/319)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27) وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28)

{27 - 28} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ * وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
يأمر تعالى عباده المؤمنين أن يؤدوا ما ائتمنهم الله عليه من أوامره ونواهيه، فإن الأمانة قد عرضها الله على السماوات والأرض والجبال، فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولافمن أدى الأمانة استحق من الله الثواب الجزيل، ومن لم يؤدها بل خانها استحق العقاب الوبيل، وصار خائنا لله وللرسول ولأمانته، منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات، وأقبح الشيات، وهي الخيانة مفوتا لها أكمل الصفات وأتمها، وهي الأمانة.
ولما كان العبد ممتحنا بأمواله وأولاده، فربما حمله محبة (1) ذلك على تقديم هوى نفسه على أداء أمانته، أخبر الله تعالى أن الأموال والأولاد فتنة يبتلي الله بهما عباده، وأنها عارية ستؤدى لمن أعطاها، وترد لمن استودعها {وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}
فإن كان لكم عقل ورَأْيٌ، فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة، فالعاقل يوازن بين الأشياء، ويؤثر أولاها بالإيثار، وأحقها بالتقديم.
__________
(1) في ب: محبته.

(1/319)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{29} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
امتثال العبد لتقوى ربه عنوان السعادة، وعلامة الفلاح، وقد رتب الله على التقوى من خير الدنيا والآخرة شيئا كثيرا، فذكر هنا أن من اتقى الله حصل له أربعة أشياء، كل واحد منها خير من الدنيا وما فيها:
الأول: الفرقان: وهو العلم والهدى الذي يفرق به صاحبه بين الهدى والضلال، والحق والباطل، والحلال والحرام، وأهل السعادة من أهل الشقاوة.
الثاني والثالث: تكفير السيئات، ومغفرة الذنوب، وكل واحد منهما داخل في الآخر عند الإطلاق وعند الاجتماع يفسر تكفير السيئات بالذنوب الصغائر، ومغفرة الذنوب بتكفير الكبائر.
الرابع: الأجر العظيم والثواب الجزيل لمن اتقاه وآثر رضاه على هوى نفسه. {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}

(1/319)

وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)

{30} {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} .
أي: {و} أذكر أيها الرسول، ما منَّ الله به (1) عليك. {إِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا} حين تشاور المشركون في دار الندوة فيما يصنعون بالنبي صلى الله عليه وسلم، إما أن يثبتوه عندهم بالحبس ويوثقوه.
وإما أن يقتلوه فيستريحوا - بزعمهم - من شره.
وإما أن يخرجوه ويجلوه من ديارهم.
فكلُّ أبدى من هذه الآراء رأيا رآه، فاتفق رأيهم على رأي: رآه شريرهم أبو جهل لعنه الله، وهو أن يأخذوا من كل قبيلة من قبائل قريش فتى ويعطوه سيفا صارما، ويقتله الجميع قتلة رجل واحد، ليتفرق دمه في القبائل. فيرضى بنو هاشم [ثَمَّ] بديته، فلا يقدرون على مقاومة سائر (2) قريش، فترصدوا للنبي صلى الله عليه وسلم في الليل ليوقعوا به إذا قام من فراشه.
فجاءه الوحي من السماء، وخرج عليهم، فذرَّ على رءوسهم التراب وخرج، وأعمى الله أبصارهم عنه، حتى إذا استبطؤوه جاءهم آت وقال: خيبكم الله، قد خرج محمد وذَرَّ على رءوسكم التراب.
فنفض كل منهم التراب عن رأسه، ومنع الله رسوله منهم، وأذن له في الهجرة إلى المدينة، فهاجر إليها، وأيده الله بأصحابه المهاجرين والأنصار، ولم يزل أمره يعلو حتى دخل مكة عنوة، وقهر أهلها، فأذعنوا له وصاروا تحت حكمه، بعد أن خرج [ص:320] مستخفيا منهم، خائفا على نفسه.
فسبحان اللطيف بعبده الذي لا يغالبه مغالب.
__________
(1) في النسختين: ما من الله بك عليك.
(2) في ب: جميع.

(1/319)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (31) وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)

{31 - 34} وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ * وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ *} .
يقول تعالى في بيان عناد المكذبين للرسول صلى الله عليه وسلم: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا} الدالة على صدق ما جاء به الرسول.
{قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} وهذا من عنادهم وظلمهم، وإلا فقد تحداهم الله أن يأتوا بسورة من مثله، ويدعوا من استطاعوا من دون الله، فلم يقدروا على ذلك، وتبين عجزهم.
فهذا القول الصادر من هذا القائل مجرد دعوى، كذبه الواقع، وقد علم أنه صلى الله عليه وسلم أُمِّيٌّ لا يقرأ ولا يكتب، ولا رحل ليدرس من أخبار الأولين، فأتى بهذا الكتاب الجليل الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
{وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا} الذي يدعو إليه محمد {هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} قالوه على وجه الجزم منهم بباطلهم، والجهل بما ينبغي من الخطاب.
فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات ما أوجب لهم أن يكونوا على بصيرة ويقين منه، قالوا لمن ناظرهم وادعى أن الحق معه: إن كان هذا هو الحق من عندك فاهدنا له، لكان أولى لهم وأستر لظلمهم.
فمنذ قالوا: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ} الآية، علم بمجرد قولهم أنهم السفهاء الأغبياء، الجهلة الظالمون، فلو عاجلهم الله بالعقاب لما أبقى منهم باقية، ولكنه تعالى دفع عنهم العذاب بسبب وجود الرسول بين أظهرهم، فقال: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} فوجوده صلى الله عليه وسلم بين أظهرهم أمنة لهم من العذاب.
وكانوا مع قولهم هذه المقالة التي يظهرونها على رءوس الأشهاد، يدرون بقبحها، فكانوا يخافون من وقوعها فيهم، فيستغفرون الله [تعالى فلهذا] قال تعالى: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}
فهذا مانع يمنع من وقوع العذاب بهم، بعد ما انعقدت أسبابه ثم قال:

(1/320)

وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (34)

{وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} .
{وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي: أي شيء يمنعهم من عذاب الله، وقد فعلوا ما يوجب ذلك، وهو صد الناس عن المسجد الحرام، خصوصا صدهم النبي صلى الله عليه وسلم وأصحابه، الذين هم أولى به منهم، ولهذا قال: {وَمَا كَانُوا} أي: المشركون {أَوْلِيَاءَهُ} يحتمل أن الضمير يعود إلى الله، أي: أولياء الله. ويحتمل أن يعود إلى المسجد الحرام، أي: وما كانوا أولى به من غيرهم. {إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ} وهم الذين آمنوا بالله ورسوله، وأفردوا الله بالتوحيد والعبادة، وأخلصوا له الدين. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك ادَّعَوْا لأنفسهم أمرا غيرهم أولى به.

(1/320)

وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (35)

{35} {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .
يعني أن الله تعالى إنما جعل بيته الحرام ليقام فيه دينه، وتخلص له فيه العبادة، فالمؤمنون هم الذين قاموا بهذا الأمر، وأما هؤلاء المشركون الذين يصدون عنه، فما كان صلاتهم فيه التي هي أكبر أنواع العبادات {إِلا مُكَاءً وَتَصْدِيَةً} أي: صفيرا وتصفيقا، فعل الجهلة الأغبياء، الذين ليس في قلوبهم تعظيم لربهم، ولا معرفة بحقوقه، ولا احترام لأفضل البقاع وأشرفها، فإذا كانت هذه صلاتهم فيه، فكيف ببقية العبادات؟ ".
فبأي: شيء كانوا أولى بهذا البيت من المؤمنين الذين هم في صلاتهم خاشعون، والذين هم عن اللغو معرضون، إلى آخر ما وصفهم الله به من الصفات الحميدة، والأفعال السديدة.
لا جرم أورثهم الله بيته الحرام، ومكنهم منه، وقال لهم بعد ما مكن لهم فيه {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} وقال هنا {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ}

(1/320)

إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ (37)

{36 - 37} {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ * لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى مبينا لعداوة المشركين وكيدهم ومكرهم، ومبارزتهم لله ولرسوله، وسعيهم في إطفاء نوره وإخماد كلمته، وأن وبال مكرهم سيعود عليهم، ولا يحيق المكر السيئ إلا بأهله، فقال: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ} [ص:321] أي: ليبطلوا الحق وينصروا الباطل، ويبطل توحيد الرحمن، ويقوم دين عبادة الأوثان.
{فَسَيُنْفِقُونَهَا} أي: فسيصدرون هذه النفقة، وتخف عليهم لتمسكهم بالباطل، وشدة بغضهم للحق، ولكنها ستكون عليهم حسرة، أي: ندامة وخزيا وذلا ويغلبون فتذهب أموالهم وما أملوا، ويعذبون في الآخرة أشد العذاب. ولهذا قال: {وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} أي: يجمعون إليها، ليذوقوا عذابها، وذلك لأنها دار الخبث والخبثاء، والله تعالى يريد أن يميز الخبيث من الطيب، ويجعل كل واحدة على حدة، وفي دار تخصه، فيجعل الخبيث بعضه على بعض، من الأعمال والأموال والأشخاص. {فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ} الذين خسروا أنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/320)

قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)

{38 - 40} {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ * وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} .
هذا من لطفه تعالى بعباده لا يمنعه كفر العباد ولا استمرارهم في العناد، من أن يدعوهم إلى طريق الرشاد والهدى، وينهاهم عما يهلكهم من أسباب الغي والردى، فقال: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا} عن كفرهم وذلك بالإسلام لله وحده لا شريك له.
{يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} منهم من الجرائم {وَإِنْ يَعُودُوا} إلى كفرهم وعنادهم {فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ} بإهلاك الأمم المكذبة، فلينتظروا ما حل بالمعاندين، فسوف يأتيهم أنباء ما كانوا به يستهزئون، فهذا خطابه للمكذبين، وأما خطابه للمؤمنين عندما أمرهم بمعاملة الكافرين، فقال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} أي: شرك وصد عن سبيل الله، ويذعنوا لأحكام الإسلام، {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فهذا المقصود من القتال والجهاد لأعداء الدين، أن يدفع شرهم عن الدين، وأن يذب عن دين الله الذي خلق الخلق له، حتى يكون هو العالي على سائر الأديان.
{فَإِنِ انْتَهَوْا} عن ما هم عليه من الظلم {فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} لا تخفى عليه منهم خافية.
{وَإِنْ تَوَلَّوْا} عن الطاعة وأوضعوا في الإضاعة {فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى} الذي يتولى عباده المؤمنين، ويوصل إليهم مصالحهم، وييسر (1) لهم منافعهم الدينية والدنيوية. {وَنِعْمَ النَّصِيرُ} الذي ينصرهم، فيدفع عنهم كيد الفجار، وتكالب الأشرار.
ومن كان الله مولاه وناصره فلا خوف عليه، ومن كان الله عليه فلا عِزَّ له ولا قائمة له.
__________
(1) كذا في ب، وفي أ: وتيسر.

(1/321)

وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)

{41 - 42} {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} .
يقول تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} أي: أخذتم من مال الكفار قهرا بحق، قليلا كان أو كثيرا. {فَأَنَّ لِلَّهِ خُمُسَهُ} أي: وباقيه لكم أيها الغانمون، لأنه أضاف الغنيمة إليهم، وأخرج منها خمسها. فدل على أن الباقي لهم، يقسم على ما قسمه رسول الله صلى الله عليه وسلم: للراجل سهم، وللفارس سهمان لفرسه، وسهم له.
وأما هذا الخمس، فيقسم خمسة أسهم، سهم لله ولرسوله، يصرف في مصالح المسلمين العامة، من غير تعيين لمصلحة، لأن الله جعله له ولرسوله، والله ورسوله غنيان عنه، فعلم أنه لعباد الله. فإذا لم يعين الله له مصرفا، دل على أن مصرفه للمصالح العامة.
والخمس الثاني: لذي القربى، وهم قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب. وأضافه الله إلى القرابة دليلا على أن العلة فيه مجرد القرابة، فيستوي فيه غنيهم وفقيرهم، ذكرهم وأنثاهم.
والخمس الثالث لليتامى، وهم الذين فقدت آباؤهم وهم صغار، جعل الله لهم خمس الخمس رحمة بهم، حيث كانوا عاجزين عن القيام بمصالحهم، وقد فقد من يقوم بمصالحهم.
والخمس الرابع للمساكين، أي: المحتاجين الفقراء من صغار وكبار، ذكور وإناث.
والخمس الخامس لابن السبيل، وهو (1) الغريب المنقطع به في غير بلده، [وبعض المفسرين يقول إن خمس الغنيمة لا يخرج عن هذه الأصناف ولا يلزم أن يكونوا فيه على السواء بل ذلك [ص:322] تبع للمصلحة وهذا هو الأولى] (2) وجعل الله أداء الخمس على وجهه شرطا للإيمان فقال: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} وهو يوم {بدر} الذي فرق الله به بين الحق والباطل. وأظهر الحق وأبطل الباطل.
{يَوْمَ الْتَقَى الْجَمْعَانِ} جمع المسلمين، وجمع الكافرين، أي: إن كان إيمانكم بالله، وبالحق الذي أنزله الله على رسوله يوم الفرقان، الذي حصل فيه من الآيات والبراهين، ما دل على أن ما جاء به هو الحق. {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} لا يغالبه أحد إلا غلبه.
{إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا} أي: بعدوة الوادي القريبة من المدينة، وهم بعدوته أي: جانبه البعيدة من المدينة، فقد جمعكم واد واحد.
{وَالرَّكْبُ} الذي خرجتم لطلبه، وأراد الله غيره {أَسْفَلَ مِنْكُمْ} مما يلي ساحل البحر.
{وَلَوْ تَوَاعَدْتُمْ} أنتم وإياهم على هذا الوصف وبهذه الحال {لاخْتَلَفْتُمْ فِي الْمِيعَادِ} أي: لا بد من تقدم أو تأخر أو اختيار منزل، أو غير ذلك، مما يعرض لكم أو لهم، يصدفكم عن ميعادكم (3) .
{وَلَكِنْ} الله جمعكم على هذه الحال {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا} أي: مقدرا في الأزل، لا بد من وقوعه.
{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ} أي: ليكون حجة وبينة للمعاند، فيختار الكفر على بصيرة وجزم ببطلانه، فلا يبقى له عذر عند الله.
{وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} أي: يزداد المؤمن بصيرة ويقينا، بما أرى الله الطائفتين من أدلة الحق وبراهينه، ما هو تذكرة لأولي الألباب.
{وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} سميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، عليم بالظواهر والضمائر والسرائر، والغيب والشهادة.
__________
(1) في ب: وهم
(2) زيادة من هامش ب.
(3) في ب: عن ميعادهم.

(1/321)

إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (44)

{43 - 44} {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
وكان الله قد أرى رسوله المشركين في الرؤيا عددا قليلا فبشر بذلك أصحابه، فاطمأنت قلوبهم وتثبتت أفئدتهم.
ولو أراكهم الله إياهم كَثِيرًا فأخبرت بذلك أصحابك {لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ} فمنكم من يرى الإقدام على قتالهم، ومنكم من لا يرى ذلك فوقع من الاختلاف والتنازع ما يوجب الفشل.
{وَلَكِنَّ اللَّهَ سَلَّمَ} فلطف (1) بكم {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من ثبات وجزع، وصدق وكذب، فعلم الله من قلوبكم ما صار سببا للطفه وإحسانه بكم وصدق رؤيا رسوله، فأرى الله المؤمنين عدوهم قليلا في أعينهم، ويقللكم - يا معشر المؤمنين - في أعينهم، فكل من الطائفتين ترى الأخرى قليلة، لتقدم كل منهما على الأخرى.
{لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا} من نصر المؤمنين وخذلان الكافرين وقتل قادتهم ورؤساء الضلال منهم، ولم يبق منهم أحد له اسم يذكر، فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام، فصار أيضا لطفا بالباقين، الذين مَنَّ الله عليهم بالإسلام.
{وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} أي: جميع أمور الخلائق ترجع إلى الله، فيميز الخبيث من الطيب، ويحكم في الخلائق بحكمه العادل، الذي لا جور فيه ولا ظلم.
__________
(1) في ب: أي: لطف.

(1/322)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45)

{45 - 49} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ *} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً} أي: طائفة من الكفار تقاتلكم.
{فَاثْبُتُوا} لقتالها، واستعملوا الصبر وحبس النفس على هذه الطاعة الكبيرة، التي عاقبتها العز والنصر.
واستعينوا على ذلك بالإكثار من ذكر الله {لَعَلَّكُمْ تُفْلِحُونَ} أي: تدركون ما تطلبون من الانتصار على أعدائكم، فالصبر والثبات والإكثار من ذكر الله من أكبر الأسباب للنصر.

(1/322)

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48) إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49)

{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ * وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ * وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ * إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ} في استعمال ما أمرا به، والمشي خلف ذلك في جميع الأحوال.
[ص:323]
{وَلا تَنَازَعُوا} تنازعا يوجب تشتت القلوب وتفرقها، {فَتَفْشَلُوا} أي: تجبنوا {وَتَذْهَبَ رِيحُكُمْ} أي: تنحل عزائمكم، وتفرق قوتكم، ويرفع ما وعدتم به من النصر على طاعة الله ورسوله.
{وَاصْبِرُوا} نفوسكم على طاعة الله {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} بالعون والنصر والتأييد، واخشعوا لربكم واخضعوا له.
{وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} أي: هذا مقصدهم الذي خرجوا إليه، وهذا الذي أبرزهم من ديارهم لقصد الأشر والبطر في الأرض، وليراهم الناس ويفخروا لديهم.
والمقصود الأعظم أنهم خرجوا ليصدوا عن سبيل الله من أراد سلوكه، {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} فلذلك أخبركم بمقاصدهم، وحذركم أن تشبهوا بهم، فإنه سيعاقبهم على ذلك أشد العقوبة.
فليكن قصدكم في خروجكم وجه الله تعالى وإعلاء دين الله، والصد عن الطرق الموصلة إلى سخط الله وعقابه، وجذب الناس إلى سبيل الله القويم الموصل لجنات النعيم.
{وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} حسَّنها في قلوبهم وخدعهم. {وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ} فإنكم في عَدَدٍ وعُدَدٍ وهيئة لا يقاومكم فيها محمد ومن معه.
{وَإِنِّي جَارٌ لَكُمْ} من أن يأتيكم أحد ممن تخشون غائلته، لأن إبليس قد تبدَّى لقريش في صورة سراقة بن مالك بن جعشم المدلجي، وكانوا يخافون من بني مدلج لعداوة كانت بينهم.
فقال لهم الشيطان: أنا جار لكم، فاطمأنت نفوسهم وأتوا على حرد قادرين.
{فَلَمَّا تَرَاءَتِ الْفِئَتَانِ} المسلمون والكافرون، فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و {نَكَصَ عَلَى عَقِبَيْهِ} أي: ولى مدبرا. {وَقَالَ} لمن خدعهم وغرهم: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ} أي: أرى الملائكة الذين لا يدان لأحد بقتالهم.
{إِنِّي أَخَافُ اللَّهَ} أي: أخاف أن يعاجلني بالعقوبة في الدنيا {وَاللَّهُ شَدِيدُ الْعِقَابِ}
ومن المحتمل أن يكون الشيطان، قد سول لهم، ووسوس في صدورهم أنه لا غالب لهم اليوم من الناس، وأنه جار لهم، فلما أوردهم مواردهم، نكص عنهم، وتبرأ منهم، كما قال تعالى: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ}
{إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك وشبهة، من ضعفاء الإيمان، للمؤمنين حين أقدموا - مع قِلَّتهم - على قتال المشركين مع كثرتهم.
{غَرَّ هَؤُلاءِ دِينُهُمْ} أي: أوردهم الدين الذي هم عليه هذه الموارد التي لا يدان لهم بها، ولا استطاعة لهم بها، يقولونه احتقارا لهم واستخفافا لعقولهم، وهم - والله - الأخِفَّاءُ عقولا الضعفاء أحلاما.
فإن الإيمان يوجب لصاحبه الإقدام على الأمور الهائلة التي لا يقدم عليها الجيوش العظام، فإن المؤمن المتوكل على الله، الذي يعلم أنه ما من حول ولا قوة ولا استطاعة لأحد إلا بالله تعالى، وأن الخلق لو اجتمعوا كلهم على نفع شخص بمثقال ذرة لم ينفعوه، ولو اجتمعوا على أن يضروه لم يضروه إلا بشيء قد كتبه الله عليه، وعلم أنه على الحق، وأن الله تعالى حكيم رحيم في كل ما قدره وقضاه، فإنه لا يبالي بما أقدم عليه من قوة وكثرة، وكان واثقا بربه، مطمئن القلب لا فزعا ولا جبانا،. ولهذا قال {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ} لا يغالب قوته قوة. {حَكِيمٌ} فيما قضاه وأجراه.

(1/322)

وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (51) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)

{50 - 52} {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} .
يقول تعالى: ولو ترى الذين كفروا بآيات الله حين توفاهم الملائكة الموكلون بقبض أرواحهم وقد اشتد بهم القلق وعظم كربهم، و {الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} يقولون لهم: أخرجوا أنفسكم، ونفوسهم متمنعة مستعصية على الخروج، لعلمها ما أمامها من العذاب الأليم.
ولهذا قال: {وَذُوقُوا عَذَابَ الْحَرِيق} أي: العذاب الشديد المحرق، ذلك العذاب حصل لكم، غير ظلم ولا جور من ربكم، وإنما هو بما قدمت أيديكم من المعاصي التي أثرت لكم ما أثرت، وهذه سنة الله في الأولين والآخرين، فإن دأب هؤلاء المكذبين أي: سنتهم وما أجرى الله عليهم من الهلاك بذنوبهم.
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ} من الأمم المكذبة. {كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ} بالعقاب {بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} لا يعجزه أحد يريد أخذه [ص:324] {مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} .

(1/323)

ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54)

{53 - 54} {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ} .
{ذَلِكَ} العذاب الذي أوقعه الله بالأمم المكذبين (1) وأزال عنهم ما هم فيه من النعم والنعيم، بسبب ذنوبهم وتغييرهم ما بأنفسهم، فإن الله لم يك مغيرا نعمة أنعمها على قوم من نعم الدين والدنيا، بل يبقيها ويزيدهم منها، إن ازدادوا له شكرا. {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} من الطاعة إلى المعصية فيكفروا نعمة الله ويبدلوها كفرا، فيسلبهم إياها ويغيرها عليهم كما غيروا ما بأنفسهم.
ولله الحكمة في ذلك والعدل والإحسان إلى (2) عباده، حيث لم يعاقبهم إلا بظلمهم، وحيث جذب قلوب أوليائه إليه، بما يذيق العباد من النكال إذا خالفوا أمره.
{وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} يسمع جميع ما نطق به الناطقون، سواء من أسر القول ومن جهر به، ويعلم ما تنطوي عليه الضمائر، وتخفيه السرائر، فيجري على عباده من الأقدار ما اقتضاه علمه وجرت به مشيئته.
{كَدَأْبِ آلِ فِرْعَوْنَ} أي: فرعون وقومه {وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ} حين جاءتهم {فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} كل بحسب جرمه.
{وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ} من المهلكين المعذبين {كَانُوا ظَالِمِينَ} لأنفسهم، ساعين في هلاكها، لم يظلمهم الله، ولا أخذهم بغير جرم اقترفوه، فليحذر المخاطبون أن يشابهوهم في الظلم، فيحل الله بهم من عقابه ما أحل بأولئك الفاسقين.
__________
(1) في ب: المكذبة.
(2) كذا في ب، وفي أ: على.

(1/324)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57)

{55 - 57} {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ * الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ * فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ} .
هؤلاء الذين جمعوا هذه الخصال الثلاث: الكفر، وعدم الإيمان، والخيانة، بحيث لا يثبتون على عهد عاهدوه ولا قول قالوه، هم شر الدواب عند الله فهم شر من الحمير والكلاب وغيرها، لأن الخير معدوم منهم، والشر متوقع فيهم، فإذهاب هؤلاء ومحقهم هو المتعين، لئلا يسري داؤهم لغيرهم، ولهذا قال: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ} أي: تجدنهم في حال المحاربة، بحيث لا يكون لهم عهد وميثاق.
{فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ} أي: نكل بهم غيرهم، وأوقع بهم من العقوبة ما يصيرون [به] (1) عبرة لمن بعدهم {لَعَلَّهُمْ} أي من خلفهم {يَذْكُرُونَ} صنيعهم، لئلا يصيبهم ما أصابهم، وهذه من فوائد العقوبات والحدود المرتبة على المعاصي، أنها سبب لازدجار من لم يعمل المعاصي، بل وزجرا لمن عملها أن لا يعاودها.
ودل تقييد هذه العقوبة في الحرب أن الكافر - ولو كان كثير الخيانة سريع الغدر - أنه إذا أُعْطِيَ عهدا لا يجوز خيانته وعقوبته.
__________
(1) زيادة يقتضيها السياق في النسختين.

(1/324)

وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ (58)

{58} {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} .
أي: وإذا كان بينك وبين قوم عهد وميثاق على ترك القتال فخفت منهم خيانة، بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة.
{فَانْبِذْ إِلَيْهِمْ} عهدهم، أي: ارمه عليهم، وأخبرهم أنه لا عهد بينك وبينهم. {عَلَى سَوَاءٍ} أي: حتى يستوي علمك وعلمهم بذلك، ولا يحل لك أن تغدرهم، أو تسعى في شيء مما منعه موجب العهد، حتى تخبرهم بذلك.
{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} بل يبغضهم أشد البغض، فلا بد من أمر بيِّنٍ يبرئكم من الخيانة.
ودلت الآية على أنه إذا وجدت الخيانة المحققة (1) منهم لم يحتج أن ينبذ إليهم عهدهم، لأنه لم يخف منهم، بل علم ذلك، ولعدم الفائدة ولقوله: {عَلَى سَوَاءٍ} وهنا قد كان معلوما عند الجميع غدرهم.
ودل مفهومها أيضا أنه إذا لم يُخَفْ منهم خيانة، بأن لم يوجد منهم ما يدل على ذلك، أنه لا يجوز نبذ العهد إليهم، بل يجب الوفاء إلى أن تتم مدته.
__________
(1) في ب: المحقة.

(1/324)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ (59)

{59} {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ} .
أي: لا يحسب الكافرون بربهم المكذبون بآياته، أنهم سبقوا الله وفاتوه، فإنهم لا يعجزونه، والله لهم بالمرصاد.
وله تعالى الحكمة البالغة في إمهالهم وعدم معاجلتهم بالعقوبة، التي من جملتها ابتلاء عباده المؤمنين وامتحانهم، وتزودهم من طاعته ومراضيه، ما يصلون به المنازل العالية، واتصافهم بأخلاق وصفات لم يكونوا بغيره بالغيها، فلهذا قال لعباده المؤمنين:

(1/324)

وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (60)

{60} {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} .
أي {وَأَعِدُّوا} لأعدائكم الكفار الساعين في هلاككم وإبطال دينكم. {مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} أي: كل ما تقدرون عليه من القوة العقلية والبدنية وأنواع الأسلحة [ص:325] ونحو ذلك مما يعين على قتالهم، فدخل في ذلك أنواع الصناعات التي تعمل فيها أصناف الأسلحة والآلات من المدافع والرشاشات، والبنادق، والطيارات الجوية، والمراكب البرية والبحرية، والحصون والقلاع والخنادق، وآلات الدفاع، والرأْي: والسياسة التي بها يتقدم المسلمون ويندفع عنهم به شر أعدائهم، وتَعَلُّم الرَّمْيِ، والشجاعة والتدبير.
ولهذا قال النبي صلى الله عليه وسلم: {ألا إن القوة الرَّمْيُ} ومن ذلك: الاستعداد بالمراكب المحتاج إليها عند القتال، ولهذا قال تعالى: {وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} وهذه العلة موجودة فيها في ذلك الزمان، وهي إرهاب الأعداء، والحكم يدور مع علته.
فإذا كان شيء موجود (1) أكثر إرهابا منها، كالسيارات البرية والهوائية، المعدة للقتال التي تكون النكاية فيها أشد، كانت مأمورا بالاستعداد بها، والسعي لتحصيلها، حتى إنها إذا لم توجد إلا بتعلُّم الصناعة، وجب ذلك، لأن ما لا يتم الواجب إلا به، فهو واجب {وقوله:} تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ {ممن تعلمون أنهم أعداؤكم.} وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ {ممن سيقاتلونكم بعد هذا الوقت الذي يخاطبهم الله به} اللَّهُ يَعْلَمُهُمْ {فلذلك أمرهم بالاستعداد لهم، ومن أعظم ما يعين على قتالهم بذلك النفقات المالية في جهاد الكفار.
ولهذا قال تعالى مرغبا في ذلك:} وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ {قليلا كان أو كثيرا} يُوَفَّ إِلَيْكُمْ {أجره يوم القيامة مضاعفا أضعافا كثيرة، حتى إن النفقة في سبيل الله، تضاعف إلى سبعمائة ضعف إلى أضعاف كثيرة.} وَأَنْتُمْ لا تُظْلَمُونَ أي: لا تنقصون من أجرها وثوابها شيئا.
__________
(1) في النسختين: إذا كان موجودا شيئا.

(1/324)

وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)

{61 - 64} {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
يقول تعالى: {وَإِنْ جَنَحُوا} أي: الكفار المحاربون، أي: مالوا {لِلسَّلْمِ} أي: الصلح وترك القتال.
{فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} أي: أجبهم إلى ما طلبوا متوكلا على ربك، فإن في ذلك فوائد كثيرة.
منها: أن طلب العافية مطلوب كل وقت، فإذا كانوا هم المبتدئين في ذلك، كان أولى لإجابتهم.
ومنها: أن في ذلك إجماما لقواكم، واستعدادا منكم لقتالهم في وقت آخر، إن احتيج لذلك.
ومنها: أنكم إذا أصلحتم وأمن بعضكم بعضا، وتمكن كل من معرفة ما عليه الآخر، فإن الإسلام يعلو ولا يعلى عليه، فكل من له عقل وبصيرة إذا كان معه إنصاف فلا بد أن يؤثره على غيره من الأديان، لحسنه في أوامره ونواهيه، وحسنه في معاملته للخلق والعدل فيهم، وأنه لا جور فيه ولا ظلم بوجه، فحينئذ يكثر الراغبون فيه والمتبعون له،.فصار هذا السلم عونا للمسلمين على الكافرين،.ولا يخاف من السلم إلا خصلة واحدة، وهي أن يكون الكفار قصدهم بذلك خدع المسلمين، وانتهاز الفرصة فيهم،.فأخبرهم الله أنه حسبهم وكافيهم خداعهم، وأن ذلك يعود عليهم ضرره، فقال:

(1/325)

وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63) يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)

{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ * وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ * يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} .
{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ} أي: كافيك ما يؤذيك، وهو القائم بمصالحك ومهماتك، فقد سبق [لك] من كفايته لك ونصره ما يطمئن به قلبك.
فلـ {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} أي: أعانك بمعونة سماوية، وهو النصر منه الذي لا يقاومه شيء، ومعونة بالمؤمنين بأن قيضهم لنصرك.
{وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} فاجتمعوا وائتلفوا، وازدادت قوتهم بسبب اجتماعهم، ولم يكن هذا بسعي أحد، ولا بقوة غير قوة الله، فلو أنفقت ما في الأرض جميعا من ذهب وفضة وغيرهما لتأليفهم بعد تلك النفرة والفرقة الشديدة {مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ} لأنه لا يقدر على تقليب القلوب إلا الله تعالى.
{وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} ومن عزته أن ألف بين قلوبهم، وجمعها بعد الفرقة كما قال تعالى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}
ثم قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} أي: كافيك {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وكافي أتباعك من المؤمنين،.وهذا وعد من الله لعباده المؤمنين المتبعين لرسوله، بالكفاية والنصرة على الأعداء.
فإذا أتوا بالسبب الذي هو الإيمان والاتباع، فلا بد أن يكفيهم ما أهمهم من أمور الدين والدنيا، وإنما تتخلف الكفاية بتخلف شرطها.

(1/325)

يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (65) الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66)

{65 - 66} {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ * الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} أي: حثهم وأنهضهم إليه بكل ما يقوي عزائمهم وينشط هممهم، من الترغيب في الجهاد ومقارعة الأعداء، والترهيب من ضد ذلك، وذكر فضائل [ص:326] الشجاعة والصبر، وما يترتب على ذلك من خير في الدنيا والآخرة، وذكر مضار الجبن، وأنه من الأخلاق الرذيلة المنقصة للدين والمروءة، وأن الشجاعة بالمؤمنين أولى من غيرهم {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ}
{إِنْ يَكُنْ مِنْكُمْ} أيها المؤمنون {عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا} يكون الواحد بنسبة عشرة من الكفار،. وذلك بأن الكفار {قَوْمٌ لا يَفْقَهُونَ} أي: لا علم عندهم بما أعد الله للمجاهدين في سبيله، فهم يقاتلون لأجل العلو في الأرض والفساد فيها،. وأنتم تفقهون المقصود من القتال، أنه لإعلاء كلمة الله وإظهار دينه، والذب عن كتاب الله، وحصول الفوز الأكبر عند الله،. وهذه كلها دواع للشجاعة والصبر والإقدام على القتال.
ثم إن هذا الحكم خففه الله على العباد فقال: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا} فلذلك اقتضت رحمته وحكمته التخفيف،. {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} بعونه وتأييده.
وهذه الآيات صورتها صورة الإخبار عن المؤمنين، بأنهم إذا بلغوا هذا المقدار المعين يغلبون ذلك المقدار المعين في مقابلته من الكفار، وأن الله يمتن عليهم بما جعل فيهم من الشجاعة الإيمانية.
ولكن معناها وحقيقتها الأمر وأن الله أمر المؤمنين - في أول الأمر - أن الواحد لا يجوز له أن يفر من العشرة، والعشرة من المائة، والمائة من الألف.
ثم إن الله خفف ذلك، فصار لا يجوز فرار المسلمين من مثليهم من الكفار، فإن زادوا على مثليهم جاز لهم الفرار، ولكن يرد على هذا أمران:.
أحدهما: أنها بصورة الخبر، والأصل في الخبر أن يكون على بابه، وأن المقصود بذلك الامتنان والإخبار بالواقع.
والثاني: تقييد ذلك العدد أن يكونوا صابرين بأن يكونوا متدربين على الصبر.
ومفهوم هذا أنهم إذا لم يكونوا صابرين، فإنه يجوز لهم الفرار، ولو أقل من مثليهم [إذا غلب على ظنهم الضرر] (1) كما تقتضيه الحكمة الإلهية.
ويجاب عن الأول بأن قوله: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ} إلى آخرها، دليل على أن هذا أمر (2) لازم وأمر محتم، ثم إن الله خففه إلى ذلك العدد،. فهذا ظاهر في أنه أمر، وإن كان في صيغة الخبر.
وقد يقال: إن في إتيانه بلفظ الخبر، نكتة بديعة لا توجد فيه إذا كان بلفظ الأمر،. وهي تقوية قلوب المؤمنين، والبشارة بأنهم سيغلبون الكافرين.
ويجاب عن الثاني: أن المقصود بتقييد ذلك بالصابرين، أنه حث على الصبر، وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك [فإذا فعلوها صارت الأسباب الإيمانية والأسباب المادية مبشرة بحصول ما أخبر الله به من النصر لهذا العدد القليل] (3) .
__________
(1) زيادة من هامش ب.
(2) في ب: الأمر.
(3) زيادة من هامش ب.

(1/325)

مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69)

{67 -69} {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ * لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ * فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذه معاتبة من الله لرسوله وللمؤمنين يوم {بدر} إذ أسروا المشركين وأبقوهم لأجل الفداء،. وكان رأي: أمير المؤمنين عمر بن الخطاب في هذه الحال، قتلهم واستئصالهم.
فقال تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَىَ حَتَّى يُثْخِنَ فِي الأرْضِ} أي: ما ينبغي ولا يليق به إذا قاتل الكفار الذين يريدون أن يطفئوا نور الله ويسعوا لإخماد دينه، وأن لا يبقى على وجه الأرض من يعبد الله، أن يتسرع إلى أسرهم وإبقائهم لأجل الفداء الذي يحصل منهم، وهو عرض قليل بالنسبة إلى المصلحة المقتضية لإبادتهم وإبطال شرهم،. فما دام لهم شر وصولة، فالأوفق أن لا يؤسروا.
فإذا أثخنوا، وبطل شرهم، واضمحل أمرهم، فحينئذ لا بأس بأخذ الأسرى منهم وإبقائهم.
يقول تعالى: {تُرِيدُونَ} بأخذكم الفداء وإبقائهم {عَرَضَ الدُّنْيَا} أي: لا لمصلحة تعود إلى دينكم.
{وَاللَّهُ يُرِيدُ الآخِرَةَ} بإعزاز دينه، ونصر أوليائه، وجعل كلمتهم عالية فوق غيرهم، فيأمركم بما يوصل إلى ذلك.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: كامل العزة، ولو شاء أن ينتصر من الكفار من دون قتال لفعل، لكنه حكيم، يبتلي بعضكم ببعض.
{لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ} به القضاء والقدر، أنه قد أحل لكم الغنائم، وأن الله رفع عنكم - أيها الأمة - العذاب {لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} وفي الحديث: {لو نزل [ص:327] عذاب يوم بدر، ما نجا منه إلا عمر}
{فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا} وهذا من لطفه تعالى بهذه الأمة، أن أحل لها الغنائم ولم يحلها لأمة قبلها.
{وَاتَّقُوا اللَّهَ} في جميع أموركم ولازموها، شكرا لنعم الله عليكم،. {إِنَّ اللَّهَ غَفُورٌ} يغفر لمن تاب إليه جميع الذنوب،. ويغفر لمن لم يشرك به شيئا جميع المعاصي.
{رَحِيمٌ} بكم، حيث أباح لكم الغنائم وجعلها حلالا طيبا.

(1/326)

يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70) وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71)

{70 - 71} {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
وهذه نزلت في أسارى يوم بدر، وكان في جملتهم العباس عم رسول الله صلى الله عليه وسلم، فلما طلب منه الفداء، ادَّعى أنه مسلم قبل ذلك، فلم يسقطوا عنه الفداء، فأنزل الله تعالى جبرا لخاطره ومن كان على مثل حاله.
{يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ} أي: من المال، بأن ييسر لكم من فضله، خيرا وأكثر (1) مما أخذ منكم.
{وَيَغْفِرْ لَكُمْ} ذنوبكم، ويدخلكم الجنة وقد أنجز الله وعده للعباس وغيره، فحصل له - بعد ذلك - من المال شيء كثير، حتى إنه مرة لما قدم على النبي صلى الله عليه وسلم مال كثير، أتاه العباس فأمره أن يأخذ منه بثوبه ما يطيق حمله، فأخذ منه ما كاد أن يعجز عن حمله.
{وَإِنْ يُرِيدُوا خِيَانَتَكَ} في السعي لحربك ومنابذتك، {فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ} فليحذروا خيانتك، فإنه تعالى قادر عليهم وهم تحت قبضته، {وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: عليم بكل شيء، حكيم يضع الأشياء مواضعها، ومن علمه وحكمته أن شرع لكم هذه الأحكام الجليلة الجميلة، وأن تكفل (2) بكفايتكم شأن الأسرى وشرهم إن أرادوا خيانة.
__________
(1) في ب: كثيرا.
(2) في ب: وقد تكفل.

(1/327)

إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)

{72} {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا عقد موالاة ومحبة، عقدها الله بين المهاجرين الذين آمنوا وهاجروا في سبيل الله، وتركوا أوطانهم لله لأجل الجهاد في سبيل الله، وبين الأنصار الذين آووا رسول الله صلى الله عليه وسلم وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم، فهؤلاء بعضهم أولياء بعض، لكمال إيمانهم وتمام اتصال بعضهم ببعض.
{وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} فإنهم قطعوا ولايتكم بانفصالهم عنكم في وقت شدة الحاجة إلى الرجال، فلما لم يهاجروا لم يكن لهم من ولاية المؤمنين شيء. لكنهم {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ} أي: لأجل قتال من قاتلهم لأجل دينهم {فَعَلَيْكُمُ النَّصْرُ} والقتال معهم، وأما من قاتلوهم لغير ذلك من المقاصد فليس عليكم نصرهم.
وقوله تعالى: {إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} أي: عهد بترك القتال، فإنهم إذا أراد المؤمنون المتميزون الذين لم يهاجروا قتالهم، فلا تعينوهم عليهم، لأجل ما بينكم وبينهم من الميثاق.
{وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} يعلم ما أنتم عليه من الأحوال، فيشرع لكم من الأحكام ما يليق بكم.

(1/327)

وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ (73)

{73} {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} .
لما عقد الولاية بين المؤمنين، أخبر أن الكفار حيث جمعهم الكفر فبعضهم أولياء لبعض (1) فلا يواليهم إلا كافر مثلهم.
وقوله: {إِلا تَفْعَلُوهُ} أي: موالاة المؤمنين ومعاداة الكافرين، بأن واليتموهم كلهم أو عاديتموهم كلهم، أو واليتم الكافرين وعاديتم المؤمنين.
__________
(1) في ب: بعض.

(1/327)

وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)

{تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} فإنه يحصل بذلك من الشر ما لا ينحصر من اختلاط الحق بالباطل، والمؤمن بالكافر، وعدم كثير من العبادات الكبار، كالجهاد والهجرة، وغير ذلك من مقاصد الشرع والدين التي تفوت إذا لم يتخذ المؤمنون وحدهم أولياء بعضهم لبعض.
[ص:328]
{74 - 75} {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
الآيات السابقات في ذكر عقد الموالاة بين المؤمنين من المهاجرين والأنصار.
وهذه الآيات في بيان مدحهم وثوابهم، فقال: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ} أي: المؤمنون من المهاجرين والأنصار {هُمُ الْمُؤْمِنُونَ حَقًّا} لأنهم صدقوا إيمانهم بما قاموا به من الهجرة والنصرة والموالاة بعضهم لبعض، وجهادهم لأعدائهم من الكفار والمنافقين.
{لَهُمْ مَغْفِرَةٌ} من الله تمحى بها سيئاتهم، وتضمحل بها زلاتهم، {و} لهم {رِزْقٌ كَرِيمٌ} أي: خير كثير من الرب الكريم في جنات النعيم.
وربما حصل لهم من الثواب المعجل ما تقر به أعينهم، وتطمئن به قلوبهم، وكذلك من جاء بعد هؤلاء المهاجرين والأنصار، ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل الله. {فَأُولَئِكَ مِنْكُمْ} لهم ما لكم وعليهم ما عليكم (1) .
فهذه الموالاة الإيمانية - وقد كانت في أول الإسلام - لها وقع كبير وشأن عظيم، حتى إن النبي صلى الله عليه وسلم آخى بين المهاجرين والأنصار أخوة خاصة، غير الأخوة الإيمانية العامة، وحتى كانوا يتوارثون بها، فأنزل الله {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فلا يرثه إلا أقاربه من العصبات وأصحاب الفروض، فإن لم يكونوا، فأقرب قراباته من ذوي الأرحام، كما دل عليه عموم هذه الآية الكريمة، وقوله: {فِي كِتَابِ اللَّهِ} أي: في حكمه وشرعه.
{إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ومنه ما يعلمه من أحوالكم التي يجري من شرائعه الدينية عليكم ما يناسبها. تم تفسير سورة الأنفال ولله الحمد.
__________
(1) كذا في ب، وفي أ: له ما لكم وعليه ما عليكم.

(1/327)


سورة التوبة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة براءة
ويقال: سورة التوبة،
وهي مدنية

(1/328)

بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ (1) فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2)

{1 - 2} {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ * فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} .
أي: هذه براءة من الله ومن رسوله إلى جميع المشركين المعاهدين، أن لهم أربعة أشهر يسيحون في الأرض على اختيارهم، آمنين من المؤمنين، وبعد الأربعة الأشهر فلا عهد لهم، ولا ميثاق.
وهذا لمن كان له عهد مطلق غير مقدر، أو مقدر بأربعة أشهر فأقل، أما من كان له عهد مقدر بزيادة على أربعة أشهر، فإن الله يتعين أن يتمم له عهده إذا لم يخف منه خيانة، ولم يبدأ بنقض العهد.
ثم أنذر المعاهدين في مدة عهدهم، أنهم وإن كانوا آمنين، فإنهم لن يعجزوا الله ولن يفوتوه، وأنه من استمر منهم على شركه فإنه لا بد أن يخزيه، فكان هذا مما يجلبهم إلى الدخول في الإسلام، إلا من عاند وأصر ولم يبال بوعيد الله له.

(1/328)

وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3)

{3} {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} .
هذا ما وعد الله به المؤمنين، من نصر دينه وإعلاء كلمته، وخذلان أعدائهم من المشركين الذين أخرجوا الرسول ومن معه من مكة، من بيت الله الحرام، وأجلوهم، مما لهم التسلط عليه من أرض الحجاز.
نصر الله رسوله والمؤمنين حتى افتتح مكة، وأذل المشركين، وصار للمؤمنين الحكم والغلبة على تلك الديار.
فأمر النبي (1) مؤذنه أن يؤذن يوم الحج الأكبر، وهو يوم النحر، وقت اجتماع الناس مسلمهم وكافرهم، من جميع جزيرة العرب، أن يؤذن بأن الله بريء ورسوله من المشركين، فليس لهم عنده عهد وميثاق، فأينما وجدوا قتلوا، وقيل لهم: لا تقربوا المسجد الحرام بعد عامكم هذا، وكان ذلك سنة تسع من الهجرة.
وحج بالناس أبو بكر الصديق رضي الله عنه، وأذن ببراءة -يوم النحر- ابن عم رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه.
ثم رغب تعالى المشركين بالتوبة، ورهبهم من الاستمرار على الشرك فقال: {فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ}
__________
(1) كذا في ب، وفي أ: الله.

(1/328)

إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4)

أي: فائتيه، بل أنتم في قبضته، قادر أن يسلط عليكم عباده المؤمنين. {وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} أي: مؤلم مفظع في الدنيا بالقتل والأسر، والجلاء، وفي الآخرة، بالنار، وبئس القرار.
[ص:329]
{4} {إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} .
أي هذه البراءة التامة المطلقة من جميع المشركين. {إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} واستمروا على عهدهم، ولم يجر منهم ما يوجب النقض، فلا نقصوكم شيئا، ولا عاونوا عليكم أحدا، فهؤلاء أتموا لهم (1) عهدهم إلى مدتهم، قَلَّتْ، أو كثرت، لأن الإسلام لا يأمر بالخيانة وإنما يأمر بالوفاء.
{إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} الذين أدوا ما أمروا به، واتقوا الشرك والخيانة، وغير ذلك من المعاصي.
__________
(1) في ب: إليهم.

(1/328)

فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{5} {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
يقول تعالى {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ} أي: التي حرم فيها قتال المشركين المعاهدين، وهي أشهر التسيير الأربعة، وتمام المدة لمن له مدة أكثر منها، فقد برئت منهم الذمة.
{فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} في أي مكان وزمان، {وَخُذُوهُمْ} أسرى {وَاحْصُرُوهُمْ} أي: ضيقوا عليهم، فلا تدعوهم يتوسعون في بلاد الله وأرضه، التي جعلها [الله] معبدا لعباده.
فهؤلاء ليسوا أهلا لسكناها، ولا يستحقون منها شبرا، لأن الأرض أرض الله، وهم أعداؤه المنابذون له ولرسله، المحاربون الذين يريدون أن يخلو الأرض من دينه، ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
{وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} أي: كل ثنية وموضع يمرون عليه، ورابطوا في جهادهم وابذلوا غاية مجهودكم في ذلك، ولا تزالوا على هذا الأمر حتى يتوبوا من شركهم.
ولهذا قال: {فَإِنْ تَابُوا} من شركهم {وَأَقَامُوا الصَّلاةَ} أي: أدوها بحقوقها {وَآتُوا الزَّكَاةَ} لمستحقيها {فَخَلُّوا سَبِيلَهُمْ} أي: اتركوهم، وليكونوا مثلكم، لهم ما لكم، وعليهم ما عليكم.
{إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} يغفر الشرك فما دونه، للتائبين، ويرحمهم بتوفيقهم للتوبة، ثم قبولها منهم.
وفي هذه الآية، دليل على أن من امتنع من أداء الصلاة أو الزكاة، فإنه يقاتل حتى يؤديهما، كما استدل بذلك أبو بكر الصديق رضي الله عنه.

(1/329)

وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ (6)

{6} {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ} .
لما كان ما تقدم من قوله {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} أمرا عاما في جميع الأحوال، وفي كل الأشخاص منهم، ذكر تعالى، أن المصلحة إذا اقتضت تقريب بعضهم جاز، بل وجب ذلك فقال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ} أي: طلب منك أن تجيره، وتمنعه من الضرر، لأجل أن يسمع كلام الله، وينظر حالة الإسلام.
{فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} ثم إن أسلم، فذاك، وإلا فأبلغه مأمنه، أي: المحل الذي يأمن فيه، والسبب في ذلك أن الكفار قوم لا يعلمون، فربما كان استمرارهم على كفرهم لجهل منهم، إذا زال اختاروا عليه الإسلام، فلذلك أمر الله رسوله، وأمته أسوته في الأحكام، أن يجيروا من طلب أن يسمع كلام الله.
وفي هذا حجة صريحة لمذهب أهل السنة والجماعة، القائلين بأن القرآن كلام الله غير مخلوق، لأنه تعالى هو المتكلم به، وأضافه إلى نفسه إضافة الصفة إلى موصوفها، وبطلان مذهب المعتزلة ومن أخذ بقولهم: أن القرآن مخلوق.
وكم من الأدلة الدالة على بطلان هذا القول، ليس هذا محل ذكرها.

(1/329)

كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)

{7} {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} .
هذا بيان للحكمة الموجبة لأن يتبرأ الله ورسوله من المشركين، فقال: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ} هل قاموا بواجب الإيمان، أم تركوا رسول الله والمؤمنين من أذيتهم؟ أما حاربوا الحق ونصروا الباطل؟
أما سعوا في الأرض فسادا؟ فيحق عليهم أن يتبرأ الله منهم، وأن لا يكون لهم عهد عنده ولا عند رسوله.
{إِلا الَّذِينَ عَاهَدْتُمْ} من المشركين {عِنْدَ الْمَسْجِدِ الْحَرَامِ} فإن لهم في العهد وخصوصا في هذا المكان الفاضل حرمة، أوجب أن يراعوا فيها.
{فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} ولهذا قال:

(1/329)

كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9) لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (11) وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ (12)

{8 - 11} {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ * اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ * فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ [ص:330] فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} .
أي: {كَيْفَ} يكون للمشركين عند الله عهد وميثاق {و} الحال أنهم {وَإِنْ يَظْهَرُوا عَلَيْكُمْ} بالقدرة والسلطة، لا يرحموكم، و {لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً} أي: لا ذمة ولا قرابة، ولا يخافون الله فيكم، بل يسومونكم سوء العذاب، فهذه حالكم معهم لو ظهروا.
ولا يغرنكم منهم ما يعاملونكم به وقت الخوف منكم، فإنهم {يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ} الميل والمحبة لكم، بل هم الأعداء حقا، المبغضون لكم صدقا، {وَأَكْثَرُهُمْ فَاسِقُونَ} لا ديانة لهم ولا مروءة.
{اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا} أي: اختاروا الحظ العاجل الخسيس في الدنيا. على الإيمان بالله ورسوله، والانقياد لآيات الله.
{فَصَدُّوا} بأنفسهم، وصدوا غيرهم {عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً} أي لأجل عداوتهم للإيمان {إِلا وَلا ذِمَّةً} أي لأجل عداوتهم للإيمان وأهله
فالوصف الذي جعلهم يعادونكم لأجله ويبغضونكم هو الإيمان فذبوا عن دينكم وانصروه واتخذوا من عاداه لكم عدوا ومن نصره لكم وليا واجعلوا الحكم يدور معه وجودا وعدما لا تجعلوا الولاية والعداوة طبيعية تميلون بهما حيثما مال الهوى وتتبعون فيهما النفس الأمارة بالسوء ولهذا {فَإِنْ تَابُوا} عن شركهم ورجعوا إلى الإيمان {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} وتناسوا تلك العداوة إذ كانوا مشركين لتكونوا عباد الله المخلصين وبهذا يكون العبد عبدا حقيقة لما بين من أحكامه العظيمة ما بين ووضح منها ما وضح أحكاما وحِكَمًا وحُكْمًا وحكمة قال {وَنُفَصِّلُ الآيَاتِ} أي نوضحها ونميزها {لِقَوْمٍ يَعْلَمُونَ} فإليهم سياق الكلام وبهم تعرف الآيات والأحكام وبهم عرف دين الإسلام وشرائع الدين
اللهم اجعلنا من القوم الذين يعلمون ويعملون بما يعلمون برحمتك وجودك وكرمك وإحسانك يا رب العالمين

(1/329)

أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (13)

{12 - 15} {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ * أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
يقول تعالى بعدما ذكر أن المعاهدين من المشركين إن استقاموا على عهدهم فاستقيموا لهم على الوفاء: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} أي: نقضوها وحلوها، فقاتلوكم أو أعانوا على قتالكم، أو نقصوكم، {وَطَعَنُوا فِي دِينِكُمْ} أي: عابوه، وسخروا منه.
ويدخل في هذا جميع أنواع الطعن الموجهة إلى الدين، أو إلى القرآن، {فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} أي: القادة فيه، الرؤساء الطاعنين في دين الرحمن، الناصرين لدين الشيطان، وخصهم بالذكر لعظم جنايتهم، ولأن غيرهم تبع لهم، وليدل على أن من طعن في الدين وتصدى للرد عليه، فإنه من أئمة الكفر.
{إِنَّهُمْ لا أَيْمَانَ لَهُمْ} أي: لا عهود ولا مواثيق يلازمون على الوفاء بها، بل لا يزالون خائنين، ناكثين للعهد، لا يوثق منهم.
{لَعَلَّهُمْ} في قتالكم إياهم {يَنْتَهُونَ} عن الطعن في دينكم، وربما دخلوا فيه، ثم حث على قتالهم، وهيج المؤمنين بذكر الأوصاف، التي صدرت من هؤلاء الأعداء، والتي هم موصوفون بها، المقتضية لقتالهم فقال: {أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} الذي يجب احترامه وتوقيره وتعظيمه؟ وهم هموا أن يجلوه ويخرجوه من وطنه وسعوا في ذلك ما أمكنهم، {وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ} حيث نقضوا العهد وأعانوا عليكم، وذلك حيث عاونت (1) قريش -وهم معاهدون- بني بكر حلفاءهم على خزاعة حلفاء رسول الله صلى الله عليه وسلم، وقاتلوا معهم كما هو مذكور مبسوط في السيرة.
{أَتَخْشَوْنَهُمْ} في ترك قتالهم {فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإنه (2) أمركم بقتالهم، وأكد ذلك عليكم غاية التأكيد.
فإن كنتم مؤمنين فامتثلوا لأمر الله، ولا تخشوهم فتتركوا أمر الله، ثم أمر بقتالهم وذكر ما يترتب على قتالهم من [ص:331] الفوائد، وكل هذا حث وإنهاض للمؤمنين على قتالهم، فقال:
__________
(1) في ب: أعانت.
(2) في ب: فالله.

(1/330)

قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15)

{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} بالقتل {وَيُخْزِهِمْ} إذا نصركم الله عليهم، وهم الأعداء الذين يطلب خزيهم ويحرص عليه، {وَيَنْصُرْكُمْ عَلَيْهِمْ} هذا وعد من الله وبشارة قد أنجزها.
{وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ * غَيْظَ قُلُوبِهِمْ} فإن في قلوبهم من الحنق والغيظ عليهم ما يكون قتالهم وقتلهم شفاء لما في قلوب المؤمنين من الغم والهم إذ يرون هؤلاء الأعداء محاربين لله ولرسوله ساعين في إطفاء نور الله وزوالا للغيظ الذي في قلوبهم وهذا يدل على محبة الله لعباده المؤمنين واعتنائه بأحوالهم حتى إنه جعل -من جملة المقاصد الشرعية- شفاء ما في صدورهم وذهاب غيظهم
ثم قال {وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ} من هؤلاء المحاربين بأن يوفقهم للدخول في الإسلام ويزينه في قلوبهم ويُكَرِّهَ إليهم الكفر والفسوق والعصيان
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} يضع الأشياء مواضعها ويعلم من يصلح للإيمان فيهديه ومن لا يصلح فيبقيه في غيه وطغيانه

(1/331)

أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)

{16} {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يقول تعالى لعباده المؤمنين بعد ما أمرهم بالجهاد: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا} من دون ابتلاء وامتحان، وأمر بما يبين به الصادق والكاذب.
{وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} أي: علما يظهر مما في القوة إلى الخارج، ليترتب عليه الثواب والعقاب، فيعلم الذين يجاهدون في سبيله: لإعلاء كلمته {وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} أي: وليا من الكافرين، بل يتخذون الله ورسوله والمؤمنين أولياء.
فشرع الله الجهاد ليحصل به هذا المقصود الأعظم، وهو أن يتميز الصادقون الذين لا يتحيزون إلا لدين الله، من الكاذبين الذين يزعمون الإيمان وهم يتخذون الولائج والأولياء من دون الله ولا رسوله ولا المؤمنين.
{وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} أي: يعلم ما يصير منكم ويصدر، فيبتليكم بما يظهر به حقيقة ما أنتم عليه، ويجازيكم على أعمالكم خيرها وشرها.

(1/331)

مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18)

{17 - 18} {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} .
يقول تعالى: {مَا كَانَ} أي: ما ينبغي ولا يليق {لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} بالعبادة، والصلاة، وغيرها من أنواع الطاعات، والحال أنهم شاهدون ومقرون على أنفسهم بالكفر بشهادة حالهم وفطرهم، وعلم كثير منهم أنهم على الكفر والباطل.
فإذا كانوا {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} وعدم الإيمان، الذي هو شرط لقبول الأعمال، فكيف يزعمون أنهم عُمَّارُ مساجد الله، والأصل منهم مفقود، والأعمال منهم باطلة؟!!.
ولهذا قال: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} أي: بطلت وضلت {وَفِي النَّارِ هُمْ خَالِدُونَ} .
ثم ذكر من هم عمار مساجد الله فقال: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ} الواجبة والمستحبة، بالقيام بالظاهر منها والباطن.
{وَآتَى الزَّكَاةَ} لأهلها {وَلَمْ يَخْشَ إِلا اللَّهَ} أي قصر خشيته على ربه، فكف عما حرم الله، ولم يقصر بحقوق الله الواجبة.
فوصفهم بالإيمان النافع، وبالقيام بالأعمال الصالحة التي أُمُّها الصلاة والزكاة، وبخشية الله التي هي أصل كل خير، فهؤلاء عمار المساجد على الحقيقة وأهلها الذين هم أهلها.
{فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} و "عسى" من الله واجبة. وأما من لم يؤمن بالله ولا باليوم الآخر، ولا عنده خشية لله، فهذا ليس من عمار مساجد الله، ولا من أهلها الذين هم أهلها، وإن زعم ذلك وادعاه.

(1/331)

أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19) الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20)

{19 - 22} {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} .
لما اختلف بعض المسلمين، أو بعض المسلمين وبعض المشركين، في تفضيل عمارة المسجد الحرام، بالبناء والصلاة والعبادة فيه وسقاية الحاج، على الإيمان بالله والجهاد في سبيله، أخبر الله تعالى بالتفاوت بينهما، فقال: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} أي: سقيهم الماء من زمزم كما هو المعروف إذا أطلق هذا الاسم، أنه المراد {وَعِمَارَةَ الْمَسْجِدِ [ص:332] الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ}
فالجهاد والإيمان بالله أفضل من سقاية الحاج وعمارة المسجد الحرام بدرجات كثيرة، لأن الإيمان أصل الدين، وبه تقبل الأعمال، وتزكو الخصال.
وأما الجهاد في سبيل الله فهو ذروة سنام الدين، الذي به يحفظ الدين الإسلامي ويتسع، وينصر الحق ويخذل الباطل.
وأما عمارة المسجد الحرام وسقاية الحاج، فهي وإن كانت أعمالا صالحة، فهي متوقفة على الإيمان، وليس فيها من المصالح ما في الإيمان والجهاد، فلذلك قال: {لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين وصفهم الظلم، الذين لا يصلحون لقبول شيء من الخير، بل لا يليق بهم إلا الشر.
ثم صرح بالفضل فقال: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ} بالنفقة في الجهاد وتجهيز الغزاة {وَأَنْفُسِهِمْ} بالخروج بالنفس {أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} أي: لا يفوز بالمطلوب ولا ينجو من المرهوب، إلا من اتصف بصفاتهم، وتخلق بأخلاقهم.

(1/331)

يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)

{يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ * خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
{يُبَشِّرُهُمْ رَبُّهُمْ} جودا منه، وكرما وبرا بهم، واعتناء ومحبة لهم، {بِرَحْمَةٍ مِنْهُ} أزال بها عنهم الشرور، وأوصل إليهم [بها] كل خير. {وَرِضْوَانٍ} منه تعالى عليهم، الذي هو أكبر نعيم الجنة وأجله، فيحل عليهم رضوانه، فلا يسخط عليهم أبدا.
{وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ} من كل ما اشتهته الأنفس، وتلذ الأعين، مما لا يعلم وصفه ومقداره إلا الله تعالى، الذي منه أن الله أعد للمجاهدين في سبيله مائة درجة، ما بين كل درجتين كما بين السماء والأرض، ولو اجتمع الخلق في درجة واحدة منها لوسعتهم.
{خَالِدِينَ فِيهَا أَبَدًا} لا ينتقلون عنها، ولا يبغون عنها حِوَلا {إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} لا تستغرب كثرته على فضل الله، ولا يتعجب من عظمه وحسنه على من يقول للشيء كن فيكون.

(1/332)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)

{23 - 24} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} اعملوا بمقتضى الإيمان، بأن توالوا من قام به، وتعادوا من لم يقم به.
و {لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ} الذين هم أقرب الناس إليكم، وغيرهم من باب أولى وأحرى، فلا تتخذوهم {أَوْلِيَاءَ إِنِ اسْتَحَبُّوا} أي: اختاروا على وجه الرضا والمحبة {الْكُفْرَ عَلَى الإيمَانِ}
{وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} لأنهم تجرؤوا على معاصي الله، واتخذوا أعداء الله أولياء، وأصل الولاية: المحبة والنصرة، وذلك أن اتخاذهم أولياء، موجب لتقديم طاعتهم على طاعة الله، ومحبتهم على محبة الله ورسوله.
ولهذا ذكر السبب الموجب لذلك، وهو أن محبة الله ورسوله، يتعين تقديمهما على محبة كل شيء، وجعل جميع الأشياء تابعة لهما فقال: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} ومثلهم الأمهات {وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} في النسب والعشرة (1) {وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} أي: قراباتكم عموما {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} أي: اكتسبتموها وتعبتم في تحصيلها، خصها بالذكر، لأنها أرغب عند أهلها، وصاحبها أشد حرصا عليها ممن تأتيه الأموال من غير تعب ولا كَدّ.
{وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} أي: رخصها ونقصها، وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات، من الأثمان، والأواني، والأسلحة، والأمتعة، والحبوب، والحروث، والأنعام، وغير ذلك.
{وَمَسَاكِنُ تَرْضَوْنَهَا} من حسنها وزخرفتها وموافقتها لأهوائكم، فإن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ} فأنتم فسقة ظلمة.
{فَتَرَبَّصُوا} أي: انتظروا ما يحل بكم من العقاب {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} الذي لا مرد له.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الخارجين عن طاعة الله، المقدمين على محبة الله شيئا من المذكورات.
وهذه الآية الكريمة أعظم دليل على وجوب محبة الله ورسوله، وعلى تقديمها على محبة كل شيء، وعلى الوعيد الشديد والمقت الأكيد، على من كان شيء من هذه المذكورات أحب إليه من الله ورسوله، وجهاد في سبيله.
وعلامة ذلك، أنه إذا عرض عليه أمران، أحدهما يحبه الله ورسوله، وليس لنفسه فيه هوى، والآخر تحبه نفسه وتشتهيه، ولكنه يُفَوِّتُ عليه محبوبًا لله ورسوله، أو ينقصه، فإنه إن قدم ما تهواه نفسه، على ما يحبه الله، دل ذلك على أنه ظالم، تارك لما يجب عليه.
__________
(1) في ب: والعشيرة.

(1/332)

لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)

{25 - 27} {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ} .
يمتن تعالى على عباده المؤمنين، بنصره إياهم في مواطن كثيرة من مواطن اللقاء، ومواضع الحروب والهيجاء، حتى في يوم "حنين" الذي اشتدت عليهم فيه الأزمة، ورأوا من التخاذل والفرار، ما ضاقت عليهم به الأرض على رحبها وسعتها.
وذلك أن النبي صلى الله عليه وسلم لما فتح مكة، سمع أن هوازن اجتمعوا لحربه، فسار إليهم صلى الله عليه وسلم في أصحابه الذين فتحوا مكة، وممن أسلم من الطلقاء أهل مكة، فكانوا اثني عشر ألفا، والمشركون أربعة آلاف، فأعجب بعض المسلمين بكثرتهم، وقال بعضهم: لن نغلب اليوم من قلة.
فلما التقوا هم وهوازن، حملوا على المسلمين حملة واحدة، فانهزموا لا يلوي أحد على أحد، ولم يبق مع رسول الله صلى الله عليه وسلم، إلا نحو مائة رجل، ثبتوا معه، وجعلوا يقاتلون المشركين، وجعل النبي صلى الله عليه وسلم، يركض بغلته نحو المشركين ويقول: "أنا النبي لا كذب، أنا ابن عبد المطلب"
ولما رأى من المسلمين ما رأى، أمر العباس بن عبد المطلب أن ينادي في الأنصار وبقية المسلمين، وكان رفيع الصوت، فناداهم: يا أصحاب السمرة، يا أهل سورة البقرة.
فلما سمعوا صوته، عطفوا عطفة رجل واحد، فاجتلدوا مع المشركين، فهزم الله المشركين، هزيمة شنيعة، واستولوا على معسكرهم ونسائهم وأموالهم.
وذلك قوله تعالى {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ} وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف.
{إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا} أي: لم تفدكم شيئا، قليلا ولا كثيرا {وَضَاقَتْ عَلَيْكُمُ الأرْضُ} بما أصابكم من الهم والغم حين انهزمتم {بِمَا رَحُبَتْ} أي: على رحبها وسعتها، {ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} أي: منهزمين.
{ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} والسكينة ما يجعله الله في القلوب وقت القلاقل والزلازل والمفظعات، مما يثبتها، ويسكنها ويجعلها مطمئنة، وهي من نعم الله العظيمة على العباد.
{وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا} وهم الملائكة، أنزلهم الله معونة للمسلمين يوم حنين، يثبتونهم، ويبشرونهم بالنصر.
{وَعَذَّبَ الَّذِينَ كَفَرُوا} بالهزيمة والقتل، واستيلاء المسلمين على نسائهم وأولادهم وأموالهم.
{وَذَلِكَ جَزَاءُ الْكَافِرِينَ} يعذبهم الله في الدنيا، ثم يردهم في الآخرة إلى عذاب غليظ.

(1/332)

ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27)

{ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ [ص:333] عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
{ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} فتاب الله على كثير ممن كانت الوقعة عليهم، وأتوا إلى النبي صلى الله عليه وسلم مسلمين تائبين، فرد عليهم نساءهم، وأولادهم.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} أي: ذو مغفرة واسعة، ورحمة عامة، يعفو عن الذنوب العظيمة للتائبين، ويرحمهم بتوفيقهم للتوبة والطاعة، والصفح عن جرائمهم، وقبول توباتهم، فلا ييأسنَّ أحد من مغفرته ورحمته، ولو فعل من الذنوب والإجرام ما فعل.

(1/332)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28)

{28} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ} بالله الذين عبدوا معه غيره {نَجَسٌ} أي: خبثاء في عقائدهم وأعمالهم، وأي نجاسة أبلغ ممن كان يعبد مع الله آلهة لا تنفع ولا تضر، ولا تغني عنه شيئا؟ ".
وأعمالهم ما بين محاربة لله، وصد عن سبيل الله ونصر للباطل، ورد للحق، وعمل بالفساد في الأرض لا في الصلاح، فعليكم أن تطهروا أشرف البيوت وأطهرها عنهم.
{فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} وهو سنة تسع من الهجرة، حين حج بالناس أبو بكر الصديق، وبعث النبي صلى الله عليه وسلم ابن عمه عليا، أن يؤذن يوم الحج الأكبر بـ {براءة} فنادى أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
وليس المراد هنا، نجاسة البدن، فإن الكافر كغيره طاهر البدن، بدليل أن الله تعالى أباح وطء الكتابية ومباشرتها، ولم يأمر بغسل ما أصاب (1) منها.
والمسلمون ما زالوا يباشرون أبدان الكفار، ولم ينقل عنهم أنهم تقذروا منها، تَقَذُّرَهْم من النجاسات، وإنما المراد كما تقدم نجاستهم المعنوية، بالشرك، فكما أن التوحيد والإيمان، طهارة، فالشرك نجاسة.
وقوله: {وَإِنْ خِفْتُمْ} أيها المسلمون {عَيْلَةً} أي: فقرا وحاجة، من منع المشركين من قربان المسجد الحرام، بأن تنقطع الأسباب التي بينكم وبينهم من الأمور الدنيوية، {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} فليس الرزق مقصورا على باب واحد، ومحل واحد، بل لا ينغلق باب إلا وفتح غيره أبواب كثيرة، فإن فضل الله واسع، وجوده عظيم، خصوصا لمن ترك شيئا لوجهه الكريم، فإن الله أكرم الأكرمين.
وقد أنجز الله وعده، فإن الله قد أغنى المسلمين من فضله، وبسط لهم من الأرزاق ما كانوا به من أكبر الأغنياء والملوك.
وقوله: {إِنْ شَاءَ} تعليق للإغناء بالمشيئة، لأن الغنى في الدنيا، ليس من لوازم الإيمان، ولا يدل على محبة الله، فلهذا علقه الله بالمشيئة.
فإن الله يعطي الدنيا، من يحب، ومن لا يحب، ولا يعطي الإيمان والدين، إلا من يحب.
{إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} أي: علمه [ص:334] واسع، يعلم من يليق به الغنى، ومن لا يليق، ويضع الأشياء مواضعها وينزلها منازلها.
وتدل الآية الكريمة، وهي قوله {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} أن المشركين بعد ما كانوا، هم الملوك والرؤساء بالبيت، ثم صار بعد الفتح الحكم لرسول الله والمؤمنين، مع إقامتهم في البيت، ومكة المكرمة، ثم نزلت هذه الآية.
ولما مات النبي صلى الله عليه وسلم أمر أن يجلوا من الحجاز، فلا يبقى فيها دينان، وكل هذا لأجل بُعْدِ كل كافر عن المسجد الحرام، فيدخل في قوله {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}
__________
(1) الجملة غير واضحة في أ، وأقرب ما تكون أنها: (ولم يأمر أن يغتسل مما أصاب) .

(1/333)

قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)

{29} {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} .
هذه الآية أمر بقتال الكفار من اليهود والنصارى من {الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم. ولا يحرمون ما حرم الله، فلا يتبعون شرعه في تحريم المحرمات، {وَلا يَدِينُونَ دِينَ الْحَقِّ} أي: لا يدينون بالدين الصحيح، وإن زعموا أنهم على دين، فإنه دين غير الحق، لأنه إما بين دين مبدل، وهو الذي لم يشرعه الله أصلا وإما دين منسوخ قد شرعه الله، ثم غيره بشريعة محمد صلى الله عليه وسلم، فيبقى التمسك به بعد النسخ غير جائز.
فأمره بقتال هؤلاء وحث على ذلك، لأنهم يدعون إلى ما هم عليه، ويحصل الضرر الكثير منهم للناس، بسبب أنهم أهل كتاب.
وغيَّى ذلك القتال {حَتَّى يُعْطُوا الْجِزْيَةَ} أي: المال الذي يكون جزاء لترك المسلمين قتالهم، وإقامتهم آمنين على أنفسهم وأموالهم، بين أظهر المسلمين، يؤخذ منهم كل عام، كلٌّ على حسب حاله، من غني وفقير ومتوسط، كما فعل ذلك أمير المؤمنين عمر بن الخطاب وغيره، من أمراء المؤمنين.
وقوله: {عَنْ يَدٍ} أي: حتى يبذلوها (1) في حال ذلهم، وعدم اقتدارهم، ويعطونها بأيديهم، فلا يرسلون بها خادما ولا غيره، بل لا تقبل إلا من أيديهم، {وَهُمْ صَاغِرُونَ}
فإذا كانوا بهذه الحال، وسألوا المسلمين أن يقروهم بالجزية، وهم تحت أحكام المسلمين وقهرهم، وحال الأمن من شرهم وفتنتهم، واستسلموا للشروط التي أجراها عليهم المسلمون مما ينفي عزهم وتكبرهم، ويوجب ذلهم وصغارهم، وجب على الإمام أو نائبه أن يعقدها لهم.
وإلا بأن لم يفوا، ولم يعطوا الجزية عن يد وهم صاغرون، لم يجز إقرارهم بالجزية، بل يقاتلون حتى يسلموا.
واستدل بهذه الآية الجمهور الذين يقولون: لا تؤخذ الجزية إلا من أهل الكتاب، لأن الله لم يذكر أخذ الجزية إلا منهم.
وأما غيرهم فلم يذكر إلا قتالهم حتى يسلموا، وألحق بأهل الكتاب في أخذ الجزية وإقرارهم في ديار المسلمين، المجوس، فإن النبي صلى الله عليه وسلم، أخذ الجزية من مجوس هجر، ثم أخذها أمير المؤمنين عمر من الفرس المجوس.
وقيل: إن الجزية تؤخذ من سائر الكفار من أهل الكتاب وغيرهم، لأن هذه الآية نزلت بعد الفراغ من قتال العرب المشركين، والشروع في قتال أهل الكتاب ونحوهم، فيكون هذا القيد إخبارا بالواقع، لا مفهوما له.
ويدل على هذا أن المجوس أخذت منهم الجزية وليسوا أهل كتاب، ولأنه قد تواتر عن المسلمين من الصحابة ومن بعدهم أنهم يدعون من يقاتلونهم إلى إحدى ثلاث: إما الإسلام، أو أداء الجزية، أو السيف، من غير فرق بين كِتَابِيٍّ وغيره.
__________
(1) كذا في ب، وفي أ: يبذلونها.

(1/334)

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)

{30 - 33} {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
لما أمر تعالى بقتال أهل الكتاب، ذكر من أقوالهم الخبيثة، ما يهيج المؤمنين الذين يغارون لربهم ولدينه على قتالهم، والاجتهاد وبذل الوسع فيه فقال: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} وهذه المقالة وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم، فيدل ذلك على أن في اليهود من الخبث والشر ما أوصلهم إلى أن قالوا هذه المقالة التي تجرأوا فيها على الله، وتنقصوا عظمته وجلاله.
وقد قيل: إن سبب ادعائهم في {عزير} أنه ابن الله، أنه لما سلط الله الملوك (1) على بني إسرائيل، ومزقوهم كل ممزق، وقتلوا حَمَلَةَ التوراة، وجدوا عزيرا بعد ذلك حافظا لها أو [ص:335] لأكثرها، فأملاها عليهم من حفظه، واستنسخوها، فادعوا فيه هذه الدعوى الشنيعة.
{وَقَالَتِ النَّصَارَى الْمَسِيحُ} عيسى ابن مريم {ابْنُ اللَّهِ} قال الله تعالى {ذَلِكَ} القول الذي قالوه {قَوْلُهُمْ بِأَفْوَاهِهِمْ} لم يقيموا عليه حجة ولا برهانا.
ومن كان لا يبالي بما يقول، لا يستغرب عليه أي قول يقوله، فإنه لا دين ولا عقل، يحجزه، عما يريد من الكلام.
ولهذا قال: {يُضَاهِئُونَ} أي: يشابهون في قولهم هذا {قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} أي: قول المشركين الذين يقولون: "الملائكة بنات الله" تشابهت قلوبهم، فتشابهت أقوالهم في البطلان.
{قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} أي: كيف يصرفون على الحق، الصرف الواضح المبين، إلى القول الباطل المبين.
وهذا -وإن كان يستغرب على أمة كبيرة كثيرة، أن تتفق على قول- يدل على بطلانه أدنى تفكر وتسليط للعقل عليه، فإن لذلك سببا وهو أنهم: {اتَّخَذُوا أَحْبَارَهُمْ} وهم علماؤهم {وَرُهْبَانَهُمْ} أي: العُبَّاد المتجردين للعبادة.
{أَرْبَابًا مِنْ دُونِ اللَّهِ} يُحِلُّون لهم ما حرم الله فيحلونه، ويحرمون لهم ما أحل الله فيحرمونه، ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها.
وكانوا أيضا يغلون في مشايخهم وعبادهم ويعظمونهم، ويتخذون قبورهم أوثانا تعبد من دون الله، وتقصد بالذبائح، والدعاء والاستغاثة.
{وَالْمَسِيحَ ابْنَ مَرْيَمَ} اتخذوه إلها من دون الله، والحال أنهم خالفوا في ذلك أمر الله لهم على ألسنة رسله فما {أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ} فيخلصون له العبادة والطاعة، ويخصونه بالمحبة والدعاء، فنبذوا أمر الله وأشركوا به ما لم ينزل به سلطانا.
{سُبْحَانَهُ} وتعالى {عَمَّا يُشْرِكُونَ} أي: تنزه وتقدس، وتعالت عظمته عن شركهم وافترائهم، فإنهم ينتقصونه في ذلك، ويصفونه بما لا يليق بجلاله، والله تعالى العالي في أوصافه وأفعاله عن كل ما نسب إليه، مما ينافي كماله المقدس.
__________
(1) في ب: أنه لما تسلط الملوك.

(1/334)

يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)

{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
فلما تبين أنه لا حجة لهم على ما قالوه، ولا برهان لما أصَّلوه، وإنما هو مجرد قول قالوه وافتراء افتروه أخبر أنهم {يُرِيدُونَ} بهذا {أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ}
ونور الله: دينه الذي أرسل به الرسل، وأنزل به الكتب، وسماه الله نورا، لأنه يستنار به في ظلمات الجهل والأديان الباطلة، فإنه علم بالحق، وعمل بالحق، وما عداه فإنه بضده، فهؤلاء اليهود والنصارى ومن ضاهوه من المشركين، يريدون أن يطفئوا نور الله بمجرد أقوالهم، التي ليس عليها دليل أصلا.
{وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ} لأنه النور الباهر، الذي لا يمكن لجميع الخلق لو اجتمعوا على إطفائه أن يطفئوه، والذي أنزله جميع نواصي العباد بيده، وقد تكفل بحفظه من كل من يريده بسوء، ولهذا قال: {وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} وسعوا ما أمكنهم في رده وإبطاله، فإن سعيهم لا يضر الحق شيئا.
ثم بين تعالى هذا النور الذي قد تكفل بإتمامه وحفظه فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى} الذي هو العلم النافع {وَدِينِ الْحَقِّ} الذي هو العمل الصالح فكان ما بعث الله به محمدا صلى الله عليه وسلم مشتملا على بيان الحق من الباطل في أسماء الله وأوصافه وأفعاله، وفي أحكامه وأخباره، والأمر بكل مصلحة نافعة للقلوب، والأرواح والأبدان من إخلاص الدين لله وحده، ومحبة الله وعبادته، والأمر بمكارم الأخلاق ومحاسن الشيم، والأعمال الصالحة والآداب النافعة، والنهي عن كل ما يضاد ذلك ويناقضه من الأخلاق والأعمال السيئة المضرة للقلوب والأبدان والدنيا والآخرة.
فأرسله الله بالهدى ودين الحق {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} أي: ليعليه على سائر الأديان بالحجة والبرهان، والسيف والسنان، وإن كره المشركون ذلك، وبغوا له الغوائل، ومكروا مكرهم، فإن المكر السيئ لا يضر إلا صاحبه، فوعد الله لا بد أن ينجزه، وما ضمنه لا بد أن يقوم به.

(1/335)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35)

{34 - 35} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الأحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} .
هذا تحذير من الله تعالى لعباده المؤمنين عن كثير من الأحبار والرهبان، أي: العلماء والعباد الذين يأكلون أموال الناس بالباطل، أي: بغير حق، ويصدون عن سبيل الله، فإنهم إذا كانت لهم رواتب من أموال الناس، أو بذل الناس لهم من أموالهم فإنه لأجل علمهم وعبادتهم، ولأجل هداهم وهدايتهم، وهؤلاء يأخذونها [ص:336] ويصدون الناس عن سبيل الله، فيكون أخذهم لها على هذا الوجه سحتا وظلما، فإن الناس ما بذلوا لهم من أموالهم إلا ليدلوهم إلى الطريق المستقيم.
ومن أخذهم لأموال الناس بغير حق، أن يعطوهم ليفتوهم أو يحكموا لهم بغير ما أنزل الله، فهؤلاء الأحبار والرهبان، ليحذر منهم هاتان الحالتان: أخذهم لأموال الناس بغير حق، وصدهم الناس عن سبيل الله.
{وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ} أي: يمسكونها {وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} أي: طرق الخير الموصلة إلى الله، وهذا هو الكنز المحرم، أن يمسكها عن النفقة الواجبة، كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات، أو الأقارب، أو النفقة في سبيل الله إذا وجبت.
{فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} ثم فسره بقوله: {يَوْمَ يُحْمَى عَلَيْهَا} أي: على أموالهم، {فِي نَارِ جَهَنَّمَ} فيحمى كل دينار أو درهم على حدته.
{فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ} في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، ويقال لهم توبيخا ولوما: {هَذَا مَا كَنزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنزونَ} فما ظلمكم ولكنكم ظلمتم أنفسكم وعذبتموها بهذا الكنز.
وذكر الله في هاتين الآيتين، انحراف الإنسان في ماله، وذلك بأحد أمرين:
إما أن ينفقه في الباطل الذي لا يجدي عليه نفعا، بل لا يناله منه إلا الضرر المحض، وذلك كإخراج الأموال في المعاصي والشهوات التي لا تعين على طاعة الله، وإخراجها للصد عن سبيل الله.
وإما أن يمسك ماله عن إخراجه في الواجبات، و "النهي عن الشيء، أمر بضده"

(1/335)

إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)

{36} وقوله: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
يقول تعالى {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ} أي: في قضائه وقدره. {اثْنَا عَشَرَ شَهْرًا} وهي هذه الشهور المعروفة {فِي كِتَابِ اللَّهِ} أي في حكمه القدري، {يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وأجرى ليلها ونهارها، وقدر أوقاتها فقسمها على هذه الشهور الاثني عشر [شهرا] .
{مِنْهَا أَرْبَعَةٌ حُرُمٌ} وهي: رجب الفرد، وذو القعدة، وذو الحجة، والمحرم، وسميت حرما لزيادة حرمتها، وتحريم القتال فيها.
{فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} يحتمل أن الضمير يعود إلى الاثنى عشر شهرا، وأن الله تعالى بين أنه جعلها مقادير للعباد، وأن تعمر بطاعته، ويشكر الله تعالى على مِنَّتِهِ بها، وتقييضها لمصالح العباد، فلتحذروا من ظلم أنفسكم فيها.
ويحتمل أن الضمير يعود إلى الأربعة الحرم، وأن هذا نهي لهم عن الظلم فيها، خصوصا مع النهي عن الظلم كل وقت، لزيادة تحريمها، وكون الظلم فيها أشد منه في غيرها.
ومن ذلك النهي عن القتال فيها، على قول من قال: إن القتال في الأشهر الحرام (1) لم ينسخ تحريمه عملا بالنصوص العامة في تحريم القتال فيها.
ومنهم من قال: إن تحريم القتال فيها منسوخ، أخذا بعموم نحو قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} أي: قاتلوا جميع أنواع المشركين والكافرين برب العالمين.
ولا تخصوا أحدا منهم بالقتال دون أحد، بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك، قد اتخذوا أهل الإيمان أعداء لهم، لا يألونهم من الشر شيئا.
ويحتمل أن {كَافَّةً} حال من الواو فيكون معنى هذا: وقاتلوا جميعكم المشركين، فيكون فيها وجوب النفير على جميع المؤمنين.
وقد نسخت على هذا الاحتمال بقوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} الآية. {وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} بعونه ونصره وتأييده، فلتحرصوا على استعمال تقوى الله في سركم وعلنكم والقيام بطاعته، خصوصا عند قتال الكفار، فإنه في هذه الحال، ربما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين.
__________
(1) في ب: الحرم.

(1/336)

إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37)

{37} {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
النسيء: هو ما كان أهل الجاهلية يستعملونه في الأشهر الحرم، وكان من جملة بدعهم الباطلة، أنهم لما رأوا احتياجهم للقتال في بعض أوقات الأشهر الحرم، رأوا -بآرائهم الفاسدة- أن يحافظوا على عدة الأشهر الحرم، التي حرم الله القتال فيها، وأن يؤخروا بعض الأشهر الحرم، أو يقدموه، ويجعلوا مكانه من أشهر الحل ما أرادوا، فإذا جعلوه مكانه أحلوا [ص:337] القتال فيه، وجعلوا الشهر الحلال حراما، فهذا -كما أخبر الله عنهم- أنه زيادة في كفرهم وضلالهم، لما فيه من المحاذير.
منها: أنهم ابتدعوه من تلقاء أنفسهم، وجعلوه بمنزلة شرع الله ودينه، والله ورسوله بريئان منه.
ومنها: أنهم قلبوا الدين، فجعلوا الحلال حراما، والحرام حلالا.
ومنها: أنهم مَوَّهوا على الله بزعمهم وعلى عباده، ولبسوا عليهم دينهم، واستعملوا الخداع والحيلة في دين الله.
ومنها: أن العوائد المخالفة للشرع مع الاستمرار عليها، يزول قبحها عن النفوس، وربما ظن أنها عوائد حسنة، فحصل من الغلط والضلال ما حصل، ولهذا قال: {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ} أي: ليوافقوها في العدد، فيحلوا ما حرم الله.
{زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ} أي: زينت لهم الشياطين الأعمال السيئة، فرأوها حسنة، بسبب العقيدة المزينة في قلوبهم.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} أي: الذين انصبغ الكفر والتكذيب في قلوبهم، فلو جاءتهم كل آية، لم يؤمنوا.

(1/336)

يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{38 - 39} قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ * إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
اعلم أن كثيرا من هذه السورة الكريمة، نزلت في غزوة تبوك، إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم، وكان الوقت حارا، والزاد قليلا والمعيشة عسرة، فحصل من بعض المسلمين من التثاقل ما أوجب أن يعاتبهم الله تعالى عليه ويستنهضهم، فقال تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا} ألا تعملون بمقتضى الإيمان، وداعي (1) اليقين من المبادرة لأمر الله، والمسارعة إلى رضاه، وجهاد أعدائه والنصرة لدينكم، فـ {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ} أي: تكاسلتم، وملتم إلى الأرض والدعة والسكون فيها.
{أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} أي: ما حالكم إلا حال من رضي بالدنيا وسعى لها ولم يبال بالآخرة، فكأنه ما آمن بها.
{فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا} التي مالت بكم، وقدمتموها على الآخرة {إِلا قَلِيلٌ} أفليس قد جعل الله لكم عقولا تَزِنُون بها الأمور، وأيها أحق بالإيثار؟.
أفليست الدنيا -من أولها إلى آخرها- لا نسبة لها في الآخرة. فما مقدار عمر الإنسان القصير جدا من الدنيا حتى يجعله الغاية التي لا غاية وراءها، فيجعل سعيه وكده وهمه وإرادته لا يتعدى حياته الدنيا القصيرة المملوءة بالأكدار، المشحونة بالأخطار.
فبأي رَأْيٍ رأيتم إيثارها على الدار الآخرة الجامعة لكل نعيم، التي فيها ما تشتهيه الأنفس وتلذ الأعين، وأنتم فيها خالدون، فوالله ما آثر الدنيا على الآخرة من وقر الإيمان في قلبه، ولا من جزل رأيه، ولا من عُدَّ من أولي الألباب، ثم توعدهم على عدم النفير فقال:
{إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} في الدنيا والآخرة، فإن عدم النفير في حال الاستنفار من كبائر الذنوب الموجبة لأشد العقاب، لما فيها من المضار الشديدة، فإن المتخلف، قد عصى الله تعالى وارتكب لنهيه، ولم يساعد على نصر دين الله، ولا ذب عن كتاب الله وشرعه، ولا أعان إخوانه المسلمين على عدوهم الذي يريد أن يستأصلهم ويمحق دينهم، وربما اقتدى به غيره من ضعفاء الإيمان، بل ربما فَتَّ في أعضاد من قاموا بجهاد أعداء الله، فحقيق بمن هذا حاله أن يتوعده الله بالوعيد الشديد، فقال: {إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ} ثم لا يكونوا أمثالكم {وَلا تَضُرُّوهُ شَيْئًا} فإنه تعالى متكفل بنصر دينه وإعلاء كلمته، فسواء امتثلتم لأمر الله، أو ألقيتموه، وراءكم ظهريا.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} لا يعجزه شيء أراده، ولا يغالبه أحد.
__________
(1) في ب، ودواعي.

(1/337)

إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)

{40} {إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: إلا تنصروا رسوله محمدا صلى الله عليه وسلم، فالله غني عنكم، لا تضرونه شيئا، فقد نصره في أقل ما يكون وأذلة {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} من مكة لما هموا بقتله، وسعوا في ذلك، وحرصوا أشد الحرص، فألجؤوه إلى أن يخرج.
{ثَانِيَ اثْنَيْنِ} أي: هو وأبو بكر الصديق رضي الله عنه. {إِذْ هُمَا فِي الْغَارِ} أي: لما هربا من مكة، لجآ إلى غار ثور (1) في أسفل مكة، فمكثا فيه ليبرد عنهما الطلب.
فهما في تلك الحالة الحرجة الشديدة المشقة، حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما، فأنزل الله عليهما من نصره ما لا يخطر على البال.
{إِذْ يَقُولُ} النبي صلى الله عليه وسلم {لِصَاحِبِهِ} أبي بكر لما حزن واشتد قلقه، [ص:338] {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} بعونه ونصره وتأييده. {فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} أي: الثبات والطمأنينة، والسكون المثبتة للفؤاد، ولهذا لما قلق صاحبه سكنه وقال {لا تحزن إن الله معنا}
{وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا} وهي الملائكة الكرام، الذين جعلهم الله حرسا له، {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى} أي: الساقطة المخذولة، فإن الذين كفروا قد كانوا على حرد قادرين، في ظنهم على قتل الرسول صلى الله عليه وسلم، وأخذه، حنقين عليه، فعملوا غاية مجهودهم في ذلك، فخذلهم الله ولم يتم لهم مقصودهم، بل ولا أدركوا شيئا منه.
ونصر الله رسوله بدفعه عنه، وهذا هو النصر المذكور في هذا الموضع، فإن النصر على قسمين: نصر المسلمين إذا طمعوا في عدوهم بأن يتم الله لهم ما طلبوا، وقصدوا، ويستولوا على عدوهم ويظهروا عليهم.
والثاني نصر المستضعف الذي طمع فيه عدوه القادر، فنصر الله إياه، أن يرد عنه عدوه، ويدافع عنه، ولعل هذا النصر أنفع النصرين، ونصر الله رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع.
وقوله {وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} أي كلماته القدرية وكلماته الدينية، هي العالية على كلمة غيره، التي من جملتها قوله: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ} {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} فدين الله هو الظاهر العالي على سائر الأديان، بالحجج الواضحة، والآيات الباهرة والسلطان الناصر.
{وَاللَّهُ عَزِيزٌ} لا يغالبه مغالب، ولا يفوته هارب، {حَكِيمٌ} يضع الأشياء مواضعها، وقد يؤخر نصر حزبه إلى وقت آخر، اقتضته الحكمة الإلهية.
وفي هذه الآية الكريمة فضيلة أبي بكر الصديق بخصيصة لم تكن لغيره من هذه الأمة، وهي الفوز بهذه المنقبة الجليلة، والصحبة الجميلة، وقد أجمع المسلمون على أنه هو المراد بهذه الآية الكريمة، ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم، كافرا، لأنه منكر للقرآن الذي صرح بها.
وفيها فضيلة السكينة، وأنها من تمام نعمة الله على العبد في أوقات الشدائد والمخاوف التي تطيش بها الأفئدة، وأنها تكون على حسب معرفة العبد بربه، وثقته بوعده الصادق، وبحسب إيمانه وشجاعته.
وفيها: أن الحزن قد يعرض لخواص عباد الله الصديقين، مع أن الأولى -إذا نزل بالعبد- أن يسعى في ذهابه عنه، فإنه مضعف للقلب، موهن للعزيمة.
__________
(1) في أ: (إلى غار حراء) ، وفي ب: عدلت إلى: (غار ثور) وهو الصحيح فيبدو -والله أعلم- أنه سبق قلم.

(1/337)

انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42)

{41 - 42} {انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} .
يقول تعالى لعباده المؤمنين -مهيجا لهم على النفير في سبيله فقال: {انْفِرُوا خِفَافًا وَثِقَالا} أي: في العسر واليسر، والمنشط والمكره، والحر والبرد، وفي جميع الأحوال.
{وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} أي: ابذلوا جهدكم في ذلك، واستفرغوا وسعكم في المال والنفس، وفي هذا دليل على أنه -كما يجب الجهاد في النفس- يجب الجهاد في المال، حيث اقتضت الحاجة ودعت لذلك.
ثم قال: {ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} أي: الجهاد في النفس والمال، خير لكم من التقاعد عن ذلك، لأن فيه رضا الله تعالى، والفوز بالدرجات العاليات عنده، والنصر لدين الله، والدخول في جملة جنده وحزبه.
لو كان خروجهم لطلب العرض القريب، أي: منفعة دنيوية سهلة التناول {وَ} كان السفر {َسَفَرًا قَاصِدًا} أي: قريبا سهلا. {لاتَّبَعُوكَ} لعدم المشقة الكثيرة، {وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} أي: طالت عليهم المسافة، وصعب عليهم السفر، فلذلك تثاقلوا عنك، وليس هذا من أمارات العبودية، بل العبد حقيقة هو المتعبد لربه في كل حال، القائم بالعبادة السهلة والشاقة، فهذا العبد لله على كل حال.
{وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ} أي: سيحلفون أن تخلفهم عن الخروج أن لهم أعذرا وأنهم لا يستطيعون ذلك.
{يُهْلِكُونَ أَنْفُسَهُمْ} بالقعود والكذب والإخبار بغير الواقع، {وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ}
وهذا العتاب إنما هو للمنافقين، الذين تخلفوا عن النبي صلى الله عليه وسلم في "غزوة تبوك" وأبدوا من الأعذار الكاذبة ما أبدوا، فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم، من غير أن يمتحنهم، فيتبين له الصادق من الكاذب، ولهذا عاتبه الله على هذه المسارعة إلى عذرهم فقال:

(1/338)

عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)

{43 - 45} {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ * لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ * إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} .
يقول تعالى لرسوله صلى الله عليه وسلم: {عَفَا اللَّهُ عَنْكَ} أي: سامحك وغفر لك ما أجريت.
{لِمَ أَذِنْتَ لَهُمْ} في التخلف {حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} بأن تمتحنهم، ليتبين لك الصادق من الكاذب، فتعذر من يستحق العذر ممن لا يستحق ذلك.
ثم أخبر أن المؤمنين بالله واليوم الآخر، لا يستأذنون في ترك الجهاد بأموالهم وأنفسهم، لأن ما معهم من الرغبة في الخير والإيمان، يحملهم على الجهاد من غير أن يحثهم عليه حاث، [ص:339] فضلا عن كونهم يستأذنون في تركه من غير عذر.
{وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} فيجازيهم على ما قاموا به من تقواه، ومن علمه بالمتقين، أنه أخبر، أن من علاماتهم، أنهم لا يستأذنون في ترك الجهاد.
{إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ} أي: ليس لهم إيمان تام، ولا يقين صادق، فلذلك قلَّتْ رغبتهم في الخير، وجبنوا عن القتال، واحتاجوا أن يستأذنوا في ترك القتال. {فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} أي: لا يزالون في الشك والحيرة.

(1/338)

وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

{46 -48} {وَلَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ * لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} .
يقول تعالى مبينا أن المتخلفين من المنافقين قد ظهر منهم من القرائن ما يبين أنهم ما قصدوا الخروج للجهاد بالكلية، وأن أعذارهم التي اعتذروها باطلة، فإن العذر هو المانع الذي يمنع إذا بذل العبد وسعه، وسعى في أسباب الخروج، ثم منعه مانع شرعي، فهذا الذي يعذر.
{و} أما هؤلاء المنافقون فـ {لَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً} أي: لاستعدوا وعملوا ما يمكنهم من الأسباب، ولكن لما لم يعدوا له عدة، علم أنهم ما أرادوا الخروج.
{وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ} معكم في الخروج للغزو {فَثَبَّطَهُمْ} قدرا وقضاء، وإن كان قد أمرهم وحثهم على الخروج، وجعلهم مقتدرين عليه، ولكن بحكمته ما أراد إعانتهم، بل خذلهم وثبطهم {وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} من النساء والمعذورين.
ثم ذكر الحكمة في ذلك فقال {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا} أي: نقصا.
{وَلأوْضَعُوا خِلالَكُمْ} أي: ولسعوا في الفتنة والشر بينكم، وفرقوا جماعتكم المجتمعين، {يَبْغُونَكُمُ الْفِتْنَةَ} أي: هم حريصون على فتنتكم وإلقاء العداوة بينكم.
{وَفِيكُمْ} أناس ضعفاء العقول {سَمَّاعُونَ لَهُمْ} أي: مستجيبون لدعوتهم يغترون بهم، فإذا كانوا هم حريصين على خذلانكم، وإلقاء الشر بينكم، وتثبيطكم عن أعدائكم، وفيكم من يقبل منهم ويستنصحهم. فما ظنك بالشر الحاصل من خروجهم مع المؤمنين، والنقص الكثير منهم، فلله أتم الحكمة حيث ثبطهم ومنعهم من الخروج مع عباده المؤمنين رحمة بهم، ولطفا من أن يداخلهم ما لا ينفعهم، بل يضرهم.
{وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} فيعلم عباده كيف يحذرونهم، ويبين لهم من المفاسد الناشئة من مخالطتهم.

(1/339)

لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)

{لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} .
ثم ذكر أنه قد سبق لهم سوابق في الشر فقال: {لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ} أي: حين هاجرتم إلى المدينة، بذلوا الجهد، {وَقَلَّبُوا لَكَ الأمُورَ} أي: أداروا الأفكار، وأعملوا الحيل في إبطال دعوتكم وخذلان دينكم، ولم يقصروا في ذلك، {حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} فبطل كيدهم واضمحل باطلهم، فحقيق بمثل هؤلاء أن يحذر الله عباده المؤمنين منهم، وأن لا يبالي المؤمنين، بتخلفهم عنهم.

(1/339)

وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49)

{49} {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} .
أي: ومن هؤلاء المنافقين من يستأذن في التخلف، ويعتذر بعذر آخر عجيب، فيقول: {ائْذَنْ لِي} في التخلف {وَلا تَفْتِنِّي} في الخروج، فإني إذا خرجت، فرأيت نساء بين الأصفر لا أصبر عنهن، كما قال ذلك "الجد بن قيس"
ومقصوده -قبحه الله- الرياء والنفاق بأن مقصودي مقصود حسن، فإن في خروجي فتنة وتعرضا للشر، وفي عدم خروجي عافية وكفا عن الشر.
قال الله تعالى مبينا كذب هذا القول: {أَلا فِي الْفِتْنَةِ سَقَطُوا} فإنه على تقدير صدق هذا القائل في قصده، [فإن] في التخلف مفسدة كبرى وفتنة عظمى محققة، وهي معصية الله ومعصية رسوله، والتجرؤ على الإثم الكبير، والوزر العظيم، وأما الخروج فمفسدة قليلة بالنسبة للتخلف، وهي متوهمة، مع أن هذا القائل قصده التخلف لا غير، ولهذا توعدهم الله بقوله: {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} ليس لهم عنها مفر ولا مناص، ولا فكاك، ولا خلاص.

(1/339)

إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51)

{50 - 51} {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ * قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى مبينا أن المنافقين هم الأعداء حقا، المبغضون للدين صرفا: {إِنْ تُصِبْكَ حَسَنَةٌ} كنصر وإدالة على العدو {تَسُؤْهُمْ} أي: تحزنهم وتغمهم.
{وَإِنْ تُصِبْكَ مُصِيبَةٌ} كإدالة العدو عليك {يَقُولُوا} متبجحين بسلامتهم من الحضور معك.
{قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ} أي: قد حذرنا وعملنا بما ينجينا من الوقوع في مثل هذه المصيبة.
{وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} فيفرحون بمصيبتك، وبعدم مشاركتهم إياك فيها. قال تعالى رادا عليهم في ذلك {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا} أي: قدره وأجراه في اللوح المحفوظ.
{هُوَ مَوْلانَا} أي: متولي أمورنا الدينية والدنيوية، فعلينا الرضا بأقداره وليس في أيدينا من الأمر شيء.

(1/339)

قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52)

{وَعَلَى اللَّهِ} وحده {فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: يعتمدوا عليه في جلب مصالحهم ودفع المضار عنهم، ويثقوا به في تحصيل مطلوبهم، فلا خاب من توكل عليه، وأما من توكل على غيره، فإنه مخذول غير مدرك لما أمل.
[ص:340]
{52} {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} .
أي: قل للمنافقين الذين يتربصون بكم الدوائر: أي شيء تربصون بنا؟ فإنكم لا تربصون بنا إلا أمرا فيه غاية نفعنا، وهو إحدى الحسنيين، إما الظفر بالأعداء والنصر عليهم ونيل الثواب الأخروي والدنيوي. وإما الشهادة التي هي من أعلى درجات الخلق، وأرفع المنازل عند الله.
وأما تربصنا بكم -يا معشر المنافقين- فنحن نتربص بكم، أن يصيبكم الله بعذاب من عنده، لا سبب لنا فيه، أو بأيدينا، بأن يسلطنا عليكم فنقتلكم. {فَتَرَبَّصُوا} بنا الخير {إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} بكم الشر.

(1/339)

قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54)

{53 - 54} {قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ * وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ} .
يقول تعالى مبينا بطلان نفقات المنافقين، وذاكرا السبب في ذلك {قُلْ} لهم {أَنْفِقُوا طَوْعًا} من أنفسكم {أَوْ كَرْهًا} على ذلك، بغير اختياركم. {لَنْ يُتَقَبَّلَ مِنْكُمْ} شيء من أعمالكم {إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ} خارجين عن طاعة الله، ثم بين صفة فسقهم وأعمالهم، فقال: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} والأعمال كلها شرط قبولها الإيمان، فهؤلاء لا إيمان لهم ولا عمل صالح، حتى إن الصلاة التي هي أفضل أعمال البدن، إذا قاموا إليها قاموا كسالى، قال: {وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى} أي: متثاقلون، لا يكادون يفعلونها من ثقلها عليهم.
{وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ} من غير انشراح صدر وثبات نفس، ففي هذا غاية الذم لمن فعل مثل فعلهم، وأنه ينبغي للعبد أن لا يأتي الصلاة إلا وهو نشيط البدن والقلب إليها، ولا ينفق إلا وهو منشرح الصدر ثابت القلب، يرجو ذخرها وثوابها من الله وحده، ولا يتشبه بالمنافقين.

(1/340)

فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)

{55 - 57} {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ * وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ * لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} .
يقول تعالى: فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم، فإنه لا غبطة فيها، وأول بركاتها عليهم أن قدموها على مراضى ربهم، وعصوا الله لأجلها {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا} والمراد بالعذاب هنا، ما ينالهم من المشقة في تحصيلها، والسعي الشديد في ذلك، وهم القلب فيها، وتعب البدن.
فلو قابلت لذاتهم فيها بمشقاتهم، لم يكن لها نسبة إليها، فهي -لما ألهتهم عن الله وذكره- صارت وبالا عليهم حتى في الدنيا.
ومن وبالها العظيم الخطر، أن قلوبهم تتعلق بها، وإرادتهم لا تتعداها، فتكون منتهى مطلوبهم وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب، فيوجب ذلك أن ينتقلوا من الدنيا {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ}
فأي عقوبة أعظم من هذه العقوبة الموجبة للشقاء الدائم والحسرة الملازمة.
{وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ} قصدهم في حلفهم هذا أنهم {قَوْمٌ يَفْرَقُونَ} أي: يخافون الدوائر، وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم. فيخافون إن أظهروا حالهم منكم، ويخافون أن تتبرأوا منهم، فيتخطفهم الأعداء من كل جانب.
وأما حال قوي القلب ثابت الجنان، فإنه يحمله ذلك على بيان حاله، حسنة كانت أو سيئة، ولكن المنافقين خلع عليهم خلعة الجبن، وحلوا بحلية الكذب.
ثم ذكر شدة جبنهم فقال: {لَوْ يَجِدُونَ مَلْجَأً} يلجأون إليه عندما تنزل بهم الشدائد، {أَوْ مَغَارَاتٍ} يدخلونها فيستقرون فيها {أَوْ مُدَّخَلا} أي: محلا يدخلونه فيتحصنون فيه {لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} أي: يسرعون ويهرعون، فليس لهم ملكة، يقتدرون بها على الثبات.

(1/340)

وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)

{58 - 59} {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ * وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} .
أي: ومن هؤلاء المنافقين من يعيبك في قسمة الصدقات، وينتقد عليك فيها، وليس انتقادهم فيها وعيبهم لقصد صحيح، ولا لرأي رجيح، وإنما مقصودهم أن يعطوا منها. {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} وهذه حالة لا تنبغي للعبد أن يكون رضاه وغضبه، تابعا لهوى نفسه الدنيوي وغرضه الفاسد، بل الذي ينبغي أن يكون هواه تبعا لمرضاة ربه، كما قال النبي صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"
وقال هنا: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ} أي: أعطاهم من قليل وكثير. {وَقَالُوا حَسْبُنَا اللَّهُ} [ص:341] أي: كافينا الله، فنرضى بما قسمه لنا، وليؤملوا فضله وإحسانه إليهم بأن يقولوا: {سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} أي: متضرعون في جلب منافعنا، ودفع مضارنا، لسلموا من النفاق ولهدوا إلى الإيمان والأحوال العالية، ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال:

(1/340)

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

{60} {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
يقول تعالى: {إِنَّمَا الصَّدَقَاتُ} أي: الزكوات الواجبة، بدليل أن الصدقة المستحبة لكل أحد، لا يخص بها أحد دون أحد.
أي: إنما الصدقات لهؤلاء المذكورين دون من عداهم، لأنه حصرها فيهم، وهم ثمانية أصناف.
الأول والثاني: الفقراء والمساكين، وهم في هذا الموضع، صنفان متفاوتان، فالفقير أشد حاجة من المسكين، لأن الله بدأ بهم، ولا يبدأ إلا بالأهم فالأهم، ففسر الفقير بأنه الذي لا يجد شيئا، أو يجد بعض كفايته دون نصفها.
والمسكين: الذي يجد نصفها فأكثر، ولا يجد تمام كفايته، لأنه لو وجدها لكان غنيا، فيعطون من الزكاة ما يزول به فقرهم ومسكنتهم.
والثالث: العاملون على الزكاة، وهم كل من له عمل وشغل فيها، من حافظ لها، أو جاب لها من أهلها، أو راع، أو حامل لها، أو كاتب، أو نحو ذلك، فيعطون لأجل عمالتهم، وهي أجرة لأعمالهم فيها.
والرابع: المؤلفة قلوبهم، المؤلف قلبه: هو السيد المطاع في قومه، ممن يرجى إسلامه، أو يخشى شره أو يرجى بعطيته قوة إيمانه، أو إسلام نظيره، أو جبايتها ممن لا يعطيها، فيعطى ما يحصل به التأليف والمصلحة.
الخامس: الرقاب، وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم، فهم يسعون في تحصيل ما يفك رقابهم، فيعانون على ذلك من الزكاة، وفك الرقبة المسلمة التي في حبس الكفار داخل في هذا، بل أولى، ويدخل في هذا أنه يجوز أن يعتق منها الرقاب استقلالا لدخوله في قوله: {وفي الرقاب}
السادس: الغارمون، وهم قسمان:
أحدهما: الغارمون لإصلاح ذات البين، وهو أن يكون بين طائفتين من الناس شر وفتنة، فيتوسط الرجل للإصلاح بينهم بمال يبذله لأحدهم أو لهم كلهم، فجعل له نصيب من الزكاة، ليكون أنشط له وأقوى لعزمه، فيعطى ولو كان غنيا.
والثاني: من غرم لنفسه ثم أعسر، فإنه يعطى ما يُوَفِّى به دينه.
والسابع: الغازي في سبيل الله، وهم: الغزاة المتطوعة، الذين لا ديوان لهم، فيعطون من الزكاة ما يعينهم على غزوهم، من ثمن سلاح، أو دابة، أو نفقة له ولعياله، ليتوفر على الجهاد ويطمئن قلبه.
وقال كثير من الفقهاء: إن تفرغ القادر على الكسب لطلب العلم، أعطي من الزكاة، لأن العلم داخل في الجهاد في سبيل الله.
وقالوا أيضا: يجوز أن يعطى منها الفقير لحج فرضه، [وفيه نظر] (1) .
والثامن: ابن السبيل، وهو الغريب المنقطع به في غير بلده، فيعطى من الزكاة ما يوصله إلى بلده، فهؤلاء الأصناف الثمانية الذين تدفع إليهم الزكاة وحدهم.
{فَرِيضَةً مِنَ اللَّهِ} فرضها وقدرها، تابعة لعلمه وحكمه {وَاللَّهُ عَلِيمٌ حَكِيمٌ} واعلم أن هذه الأصناف الثمانية، ترجع إلى أمرين:
أحدهما: من يعطى لحاجته ونفعه، كالفقير، والمسكين، ونحوهما.
والثاني: من يعطى للحاجة إليه وانتفاع الإسلام به، فأوجب الله هذه الحصة في أموال الأغنياء، لسد الحاجات الخاصة والعامة للإسلام والمسلمين، فلو أعطى الأغنياء زكاة أموالهم على الوجه الشرعي، لم يبق فقير من المسلمين، ولحصل من الأموال ما يسد الثغور، ويجاهد به الكفار وتحصل به جميع المصالح الدينية.
__________
(1) زيادة من هامش: ب.

(1/341)

وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)

{61 - 63} {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ} .
أي: ومن هؤلاء المنافقين {الَّذِينَ يُؤْذُونَ النَّبِيَّ} بالأقوال الردية، والعيب له ولدينه، {وَيَقُولُونَ هُوَ أُذُنٌ} أي: لا يبالون بما يقولون من الأذية للنبي، ويقولون: إذا بلغه عنا بعض ذلك، جئنا نعتذر إليه، فيقبل منا، لأنه أذن، أي: يقبل كل ما يقال له، لا يميز بين صادق وكاذب، [ص:342] وقصدهم -قبحهم الله- فيما بينهم، أنهم غير مكترثين بذلك، ولا مهتمين به، لأنه إذا لم يبلغه فهذا مطلوبهم، وإن بلغه اكتفوا بمجرد الاعتذار الباطل.
فأساءوا كل الإساءة من أوجه كثيرة، أعظمها أذية نبيهم الذي جاء لهدايتهم، وإخراجهم من الشقاء والهلاك إلى الهدى والسعادة.
ومنها: عدم اهتمامهم أيضا بذلك، وهو قدر زائد على مجرد الأذية.
ومنها: قدحهم في عقل النبي صلى الله عليه وسلم، وعدم إدراكه وتفريقه بين الصادق والكاذب، وهو أكمل الخلق عقلا وأتمهم إدراكا، وأثقبهم رأيا وبصيرة، ولهذا قال تعالى: {قُلْ أُذُنُ خَيْرٍ لَكُمْ} أي: يقبل من قال له خيرا وصدقا.
وأما إعراضه وعدم تعنيفه لكثير من المنافقين المعتذرين بالأعذار الكذب، فلسعة خلقه، وعدم اهتمامه بشأنهم (1) ، وامتثاله لأمر الله في قوله: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ} .
وأما حقيقة ما في قلبه ورأيه، فقال عنه: {يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} الصادقين المصدقين، ويعلم الصادق من الكاذب، وإن كان كثيرا ما يعرض عن الذين يعرف كذبهم وعدم صدقهم، {وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ} فإنهم به يهتدون، وبأخلاقه يقتدون.
وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة بل ردوها، فخسروا دنياهم وآخرتهم، {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ} بالقول أو الفعل {لَهُمْ عَذَابٌ أَلِيمٌ} في الدنيا والآخرة، ومن العذاب الأليم أنه يتحتم قتل مؤذيه وشاتمه.
__________
(1) في النسختين: بشأنه.

(1/341)

يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63)

{يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ * أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ}
{يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ} فيتبرأوا مما صدر منهم من الأذية وغيرها، فغايتهم أن ترضوا عليهم. {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} لأن المؤمن لا يقدم شيئا على رضا ربه ورضا رسوله، فدل هذا على انتفاء إيمانهم حيث قدموا رضا غير الله ورسوله.
وهذا محادة لله ومشاقة له، وقد توعد من حاده بقوله: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ} أي (1) : يكون في حد وشق مبعد عن الله ورسوله بأن تهاون بأوامر الله، وتجرأ على محارمه.
{فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} الذي لا خزي أشنع ولا أفظع منه، حيث فاتهم النعيم المقيم، وحصلوا على عذاب الجحيم عياذا بالله من أحوالهم (2) .
__________
(1) في ب: بأن.
(2) في ب: بأن.

(1/342)

يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66)

{64 - 66} {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ * وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} .
كانت هذه السورة الكريمة تسمى "الفاضحة" لأنها بينت أسرار المنافقين، وهتكت أستارهم، فما زال الله يقول: ومنهم ومنهم، ويذكر أوصافهم، إلا أنه لم يعين أشخاصهم لفائدتين: إحداهما: أن الله سِتِّيرٌ يحب الستر على عباده.
والثانية: أن الذم على من اتصف بذلك الوصف من المنافقين، الذين توجه إليهم الخطاب وغيرهم إلى يوم القيامة، فكان ذكر الوصف أعم وأنسب، حتى خافوا غاية الخوف.
قال الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا}
وقال هنا {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ} أي تخبرهم وتفضحهم وتبين أسرارهم حتى تكون علانية لعباده ويكونوا عبرة للمعتبرين
{قُلِ اسْتَهْزِئُوا} أي استمروا على ما أنتم عليه من الاستهزاء والسخرية {إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ} وقد وفَّى تعالى بوعده فأنزل هذه السورة التي بينتهم وفضحتهم وهتكت أستارهم
{وَلَئِنْ سَأَلْتَهُمْ} عما قالوه من الطعن في المسلمين وفي دينهم يقول طائفة منهم في غزوة تبوك "ما رأينا مثل قرائنا هؤلاء -يعنون النبي صلى الله عليه وسلم وأصحابه- أرغب بطونا وأكذب ألسنا وأجبن عند اللقاء" ونحو ذلك
ولما بلغهم أن النبي صلى الله عليه وسلم قد علم بكلامهم جاءوا يعتذرون إليه ويقولون {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} أي نتكلم بكلام لا قصد لنا به ولا قصدنا الطعن والعيب
قال الله تعالى -مبينا عدم عذرهم وكذبهم في ذلك- {قُلْ} لهم {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} فإن الاستهزاء بالله وآياته ورسوله كفر مخرج عن الدين لأن أصل الدين مبني على تعظيم الله وتعظيم [ص:343] دينه ورسله والاستهزاء بشيء من ذلك مناف لهذا الأصل ومناقض له أشد المناقضة
ولهذا لما جاءوا إلى الرسول يعتذرون بهذه المقالة والرسول لا يزيدهم على قوله {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}
وقوله {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} لتوبتهم واستغفارهم وندمهم {نُعَذِّبْ طَائِفَةً} منكم {بِأَنَّهُمْ} بسبب أنهم {كَانُوا مُجْرِمِينَ} مقيمين على كفرهم ونفاقهم
وفي هذه الآيات دليل على أن من أسر سريرة خصوصا السريرة التي يمكر فيها بدينه ويستهزئ به وبآياته ورسوله فإن الله تعالى يظهرها ويفضح صاحبها ويعاقبه أشد العقوبة
وأن من استهزأ بشيء من كتاب الله أو سنة رسوله الثابتة عنه أو سخر بذلك أو تنقصه أو استهزأ بالرسول أو تنقصه فإنه كافر بالله العظيم وأن التوبة مقبولة من كل ذنب وإن كان عظيما

(1/342)

الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68)

{67 - 68} {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} .
يقول تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ} لأنهم اشتركوا في النفاق، فاشتركوا في تولي بعضهم بعضا، وفي هذا قطع للمؤمنين من ولايتهم.
ثم ذكر وصف المنافقين العام، الذي لا يخرج منه صغير منهم ولا كبير، فقال: {يَأْمُرُونَ بِالْمُنْكَرِ} وهو الكفر والفسوق والعصيان.
{وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ} وهو الإيمان، والأخلاق الفاضلة، والأعمال الصالحة، والآداب الحسنة. {وَيَقْبِضُونَ أَيْدِيَهُمْ} عن الصدقة وطرق الإحسان، فوصفهم البخل.
{نَسُوا اللَّهَ} فلا يذكرونه إلا قليلا {فَنَسِيَهُمْ} من رحمته، فلا يوفقهم لخير، ولا يدخلهم الجنة، بل يتركهم في الدرك الأسفل من النار، خالدين فيها مخلدين.
{إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} حصر الفسق فيهم، لأن فسقهم أعظم من فسق غيرهم، بدليل أن عذابهم أشد من عذاب غيرهم، وأن المؤمنين قد ابتلوا بهم، إذ كانوا بين أظهرهم، والاحتراز منهم شديد.
{وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} جمع المنافقين والكفار في النار، واللعنة والخلود في ذلك، لاجتماعهم في الدنيا على الكفر، والمعاداة لله ورسوله، والكفر بآياته.

(1/343)

كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)

{69 - 70} {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ * أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
يقول تعالى محذرا المنافقين أن يصيبهم ما أصاب من قبلهم من الأمم المكذبة. {قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ} أي: قرى قوم لوط.
فكلهم {أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالحق الواضح الجلي، المبين لحقائق الأشياء، فكذبوا بها، فجرى عليهم ما قص الله علينا، فأنتم أعمالكم شبيهة بأعمالهم، استمتعتم بخلاقكم، أي: بنصيبكم من الدنيا فتناولتموه على وجه اللذة والشهوة معرضين عن المراد منه، واستعنتم به على معاصي الله، ولم تتعد همتكم وإرادتكم ما خولتم من النعم كما فعل الذين من قبلكم وخضتم كالذي خاضوا، أي: وخضتم بالباطل والزور وجادلتم بالباطل لتدحضوا به الحق، فهذه أعمالهم وعلومهم، استمتاع بالخلاق وخوض بالباطل، فاستحقوا من العقوبة والإهلاك ما استحق من قبلهم ممن فعلوا كفعلهم، وأما المؤمنون فهم وإن استمتعوا بنصيبهم وما خولوا من الدنيا، فإنه على وجه الاستعانة به على طاعة الله، وأما علومهم فهي علوم الرسل، وهي الوصول إلى اليقين في جميع المطالب العالية، والمجادلة بالحق لإدحاض الباطل.

(1/343)

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72)

قوله {فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ} إذ أوقع بهم من عقوبته ما أوقع. {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} حيث تجرأوا على معاصيه، وعصوا رسلهم، واتبعوا أمر كل جبار عنيد.
[ص:344]
{71 - 72} {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
لما ذكر أن المنافقين بعضهم أولياء بعض (1) ذكر أن المؤمنين بعضهم أولياء بعض، ووصفهم بضد ما وصف به المنافقين، فقال: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ} أي: ذكورهم وإناثهم {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} في المحبة والموالاة، والانتماء والنصرة.
{يَأْمُرُونَ بِالْمَعْرُوفِ} وهو: اسم جامع، لكل ما عرف حسنه، من العقائد الحسنة، والأعمال الصالحة، والأخلاق الفاضلة، وأول من يدخل في أمرهم أنفسهم، {وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وهو: كل ما خالف المعروف وناقضه من العقائد الباطلة، والأعمال الخبيثة، والأخلاق الرذيلة.
{وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} أي: لا يزالون ملازمين لطاعة الله ورسوله على الدوام.
{أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} أي: يدخلهم في رحمته، ويشملهم بإحسانه.
{إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: قوي قاهر، ومع قوته فهو حكيم، يضع كل شيء موضعه اللائق به الذي يحمد على ما خلقه وأمر به.
ثم ذكر ما أعد الله لهم من الثواب فقال: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} جامعة لكل نعيم وفرح، خالية من كل أذى وترح، تجري من تحت قصورها ودورها وأشجارها الأنهار الغزيرة، المروية للبساتين الأنيقة، التي لا يعلم ما فيها من الخيرات والبركات إلا الله تعالى.
{خَالِدِينَ فِيهَا} لا يبغون عنها حِوَلا {وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} قد زخرفت وحسنت وأعدت لعباد الله المتقين، قد طاب مرآها، وطاب منزلها ومقيلها، وجمعت من آلات المساكن العالية ما لا يتمنى فوقه المتمنون، حتى إن الله تعالى قد أعد لهم غرفا في غاية الصفاء والحسن، يرى ظاهرها من باطنها، وباطنها من ظاهرها.
فهذه المساكن الأنيقة، التي حقيق بأن تسكن إليها النفوس، وتنزع إليها القلوب، وتشتاق لها الأرواح، لأنها في جنات عدن، أي: إقامة لا يظعنون عنها، ولا يتحولون منها.
{وَرِضْوَانٌ مِنَ اللَّهِ} يحله على أهل الجنة {أَكْبَرُ} مما هم فيه من النعيم، فإن نعيمهم لم يطب إلا برؤية ربهم ورضوانه عليهم، ولأنه الغاية التي أمَّها العابدون، والنهاية التي سعى نحوها المحبون، فرضا رب الأرض والسماوات، أكبر من نعيم الجنات.
{ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} حيث حصلوا على كل مطلوب، وانتفى عنهم كل محذور، وحسنت وطابت منهم جميع الأمور، فنسأل الله أن يجعلنا معهم بجوده.
__________
(1) في ب: من بعض

(1/343)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (74)

{73 - 74} {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ} أي: بالغ في جهادهم والغلظة عليهم حيث اقتضت الحال الغلظة عليهم.
وهذا الجهاد يدخل فيه الجهاد باليد، والجهاد بالحجة واللسان، فمن بارز منهم بالمحاربة فيجاهد باليد، واللسان والسيف والبيان.
ومن كان مذعنا للإسلام بذمة أو عهد، فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام، ومساوئ الشرك والكفر، فهذا ما لهم في الدنيا.
{وَ} أما في الآخرة، فـ {مَأْوَاهُمْ جَهَنَّمُ} أي: مقرهم الذي لا يخرجون منها {وَبِئْسَ الْمَصِيرُ} .
{يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} أي: إذا قالوا قولا كقول من قال منهم {ليخرجن الأعز منها الأذل} والكلام الذي يتكلم به الواحد بعد الواحد، في الاستهزاء بالدين، وبالرسول.
فإذا بلغهم أن النبي صلى الله عليه وسلم قد بلغه شيء من ذلك، جاءوا إليه يحلفون بالله ما قالوا.
قال تعالى مكذبا لهم: {وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} فإسلامهم السابق -وإن كان ظاهره أنه أخرجهم من دائرة الكفر -فكلامهم الأخير ينقض إسلامهم، ويدخلهم بالكفر.
{وَهَمُّوا بِمَا لَمْ يَنَالُوا} وذلك حين هموا بالفتك برسول الله صلى الله عليه وسلم في غزوة تبوك، فقص الله عليه نبأهم، فأمر من يصدهم عن قصدهم.
{وَ} الحال أنهم {مَا نَقَمُوا} وعابوا من رسول الله صلى الله عليه وسلم {إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} بعد أن كانوا فقراء معوزين، وهذا من أعجب الأشياء، أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور، ومغنيا لهم بعد الفقر، وهل حقه عليهم إلا أن يعظموه، ويؤمنوا به ويجلوه؟ " فاجتمع الداعي الديني وداعي المروءة الإنسانية.
[ص:345]
ثم عرض عليهم التوبة فقال: {فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ} لأن التوبة، أصل لسعادة الدنيا والآخرة.
{وَإِنْ يَتَوَلَّوْا} عن التوبة والإنابة {يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ} في الدنيا بما ينالهم من الهم والغم والحزن على نصرة الله لدينه، وإعزار نبيه، وعدم حصولهم على مطلوبهم، وفي الآخرة، في عذاب السعير.
{وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ} يتولى أمورهم، ويحصل لهم المطلوب {وَلا نَصِيرٍ} يدفع عنهم المكروه، وإذا انقطعوا من ولاية الله تعالى، فَثَمَّ أصناف الشر والخسران، والشقاء والحرمان.

(1/344)

وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ (78)

{75 - 78} {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ * أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ} .
أي: ومن هؤلاء المنافقين من أعطى الله عهده وميثاقه {لَئِنْ آتَانَا مِنْ فَضْلِهِ} من الدنيا فبسطها لنا ووسعها {لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} فنصل الرحم، ونقري الضيف، ونعين على نوائب الحق، ونفعل الأفعال الحسنة الصالحة.
{فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ} لم يفوا بما قالوا، بل {بَخِلُوا بِهِ وَتَوَلَّوْا} عن الطاعة والانقياد {وَهُمْ مُعْرِضُونَ} أي: غير ملتفتين إلى الخير.
فلما لم يفوا بما عاهدوا الله عليه، عاقبهم {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ} مستمرا {إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ}
فليحذر المؤمن من هذا الوصف الشنيع، أن يعاهد ربه، إن حصل مقصوده الفلاني ليفعلن كذا وكذا، ثم لا يفي بذلك، فإنه ربما عاقبه الله بالنفاق كما عاقب هؤلاء.
وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين: "آية المنافق ثلاث: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف"
فهذا المنافق الذي وعد الله وعاهده، لئن أعطاه الله من فضله، ليصدقن وليكونن من الصالحين، حدث فكذب، وعاهد فغدر، ووعد فأخلف.
ولهذا توعد من صدر منهم هذا الصنيع، بقوله: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ} وسيجازيهم على ما عملوا من الأعمال التي يعلمها الله تعالى، وهذه الآيات نزلت في رجل من المنافقين يقال له "ثعلبة" جاء إلى النبي صلى الله عليه وسلم، وسأله أن يدعو الله له، أن يعطيه الله من فضله، وأنه إن أعطاه، ليتصدقن، ويصل الرحم، ويعين على النوائب، فدعا له النبي صلى الله عليه وسلم، فكان له غنم، فلم تزل تتنامى، حتى خرج بها عن المدينة، فكان لا يحضر إلا بعض الصلوات الخمس، ثم أبعد، فكان لا يحضر إلا صلاة الجمعة، ثم كثرت فأبعد بها، فكان لا يحضر جمعة ولا جماعة.
ففقده النبي صلى الله عليه وسلم، فأخبر بحاله، فبعث من يأخذ الصدقات من أهلها، فمروا على ثعلبة، فقال: ما هذه إلا جزية، ما هذه إلا أخت الجزية، فلما لم يعطهم جاءوا فأخبروا بذلك النبي صلى الله عليه وسلم فقال: "يا ويح ثعلبة يا ويح ثعلبة" ثلاثا.
فلما نزلت هذه الآية فيه، وفي أمثاله، ذهب بها بعض أهله فبلغه إياها، فجاء بزكاته، فلم يقبلها النبي صلى الله عليه وسلم، ثم جاء بها لأبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها، ثم جاء بها بعد أبي بكر لعمر فلم يقبلها، فيقال: إنه هلك في زمن عثمان (1) .
__________
(1) قصة ثعلبة هذه ذكرها كثير من المفسرين، وقد ضعفها جهابذة أهل الحديث كابن حزم، والبيهقي، والقرطبي، والهيثمي، والعراقي، وابن حجر، والسيوطي والمناوي وغيرهم -رحمهم الله- وبينوا أن في إسنادها علي بن يزيد، وهو ضعيف كما أن من رواتها: معان بن رفاعة، والقاسم بن عبد الرحمن وهما ضعيفان، وذكر ابن حزم تضعيفها من جهة متنها أيضا. ينظر المحلى: (11/208) والإصابة: ترجمة ثعلبة، ومجمع الزوائد (7/32) ، والجامع لأحكام القرآن (8/210) ، وفيض القدير (4/257) ، وفتح الباري (3/8) ، ولباب النقول للسيوطي (121) وتخريج الإحياء للعراقي (3/338) .

(1/345)

الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79)

{79 - 80} {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
وهذا أيضا من مخازي المنافقين، فكانوا -قبحهم الله- لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا إلا قالوا وطعنوا بغيا وعدوانا، فلما حثَّ الله ورسوله على الصدقة، بادر المسلمون إلى ذلك، وبذلوا من أموالهم كل على حسب حاله، منهم المكثر، ومنهم المقل، فيلمزون المكثر منهم، بأن قصده بنفقته الرياء والسمعة، وقالوا [ص:346] للمقل الفقير: إن الله غني عن صدقة هذا، فأنزل الله تعالى: {الَّذِينَ يَلْمِزُونَ} أي: يعيبون ويطعنون {الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ} فيقولون: مراءون، قصدهم الفخر والرياء.
{و} يلمزون {الَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ} فيخرجون ما استطاعوا ويقولون: الله غني عن صدقاتهم {فَيَسْخَرُونَ مِنْهُمْ} .
فقابلهم الله على صنيعهم بأن {سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} فإنهم جمعوا في كلامهم هذا بين عدة محاذير.
منها: تتبعهم لأحوال المؤمنين، وحرصهم على أن يجدوا مقالا يقولونه فيهم، والله يقول: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} .
ومنها: طعنهم بالمؤمنين لأجل إيمانهم، كفر بالله تعالى وبغض للدين.
ومنها: أن اللمز محرم، بل هو من كبائر الذنوب في أمور الدنيا، وأما اللمز في أمر الطاعة، فأقبح وأقبح.
ومنها: أن من أطاع الله وتطوع بخصلة من خصال الخير، فإن الذي ينبغي [هو] إعانته، وتنشيطه على عمله، وهؤلاء قصدوا تثبيطهم بما قالوا فيهم، وعابوهم عليه.
ومنها: أن حكمهم على من أنفق مالا كثيرا بأنه مراء، غلط فاحش، وحكم على الغيب، ورجم بالظن، وأي شر أكبر من هذا؟!!
ومنها: أن قولهم لصاحب الصدقة القليلة: "الله غني عن صدقة هذا" كلام مقصوده باطل، فإن الله غني عن صدقة المتصدق بالقليل والكثير، بل وغني عن أهل السماوات والأرض، ولكنه تعالى أمر العباد بما هم مفتقرون إليه، فالله -وإن كان غنيا عنهم- فهم فقراء إليه {فمن يعمل مثقال ذرة خيرا يره} وفي هذا القول من التثبيط عن الخير ما هو ظاهر بين، ولهذا كان جزاؤهم أن سخر الله منهم، ولهم عذاب أليم.

(1/345)

اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80)

{80} {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً} .
على وجه المبالغة، وإلا فلا مفهوم لها.
{فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} كما قال في الآية الأخرى {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ} ثم ذكر السبب المانع لمغفرة الله لهم فقال: {ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ} والكافر لا ينفعه الاستغفار ولا العمل ما دام كافرا.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين صار الفسق لهم وصفا، بحيث لا يختارون عليه سواه ولا يبغون به بدلا يأتيهم الحق الواضح فيردونه، فيعاقبهم الله تعالى بأن لا يوفقهم له بعد ذلك.

(1/346)

فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82) فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83)

{81 - 83} {فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ * فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ} .
يقول تعالى مبينا تبجح المنافقين بتخلفهم وعدم مبالاتهم بذلك، الدال على عدم الإيمان، واختيار الكفر على الإيمان.
{فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ} وهذا قدر زائد على مجرد التخلف، فإن هذا تخلف محرم، وزيادة رضا بفعل المعصية، وتبجح به.
{وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} وهذا بخلاف المؤمنين الذين إذا تخلفوا -ولو لعذر- حزنوا على تخلفهم وتأسفوا غاية الأسف، ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل الله، لما في قلوبهم من الإيمان، ولما يرجون من فضل الله وإحسانه وبره وامتنانه.
{وَقَالُوا} أي: المنافقون {لا تَنْفِرُوا فِي الْحَرِّ} أي: قالوا إن النفير مشقة علينا بسبب الحر، فقدموا راحة قصيرة منقضية على الراحة الأبدية التامة.
وحذروا من الحر الذي يقي منه الظلال، ويذهبه البكر (1) والآصال، على الحر الشديد الذي لا يقادر قدره، وهو النار الحامية.
ولهذا قال: {قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ} لما آثروا ما يفنى على ما يبقى، ولما فروا من المشقة الخفيفة المنقضية، إلى المشقة الشديدة الدائمة.
قال الله تعالى: {فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا} أي: فليتمتعوا في هذه الدار المنقضية، ويفرحوا بلذاتها، ويلهوا بلعبها، فسيبكون كثيرا في عذاب أليم {جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} من الكفر والنفاق، وعدم الانقياد لأوامر ربهم.
{فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ} وهم الذين تخلفوا من غير عذر، ولم يحزنوا على تخلفهم {فَاسْتَأْذَنُوكَ لِلْخُرُوجِ} لغير هذه الغزوة، إذا رأوا السهولة. {فَقُلْ} لهم عقوبة {لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا} فسيغني الله عنكم.
{إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ} وهذا كما قال تعالى {ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة} فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة، لا يوفق له بعد ذلك، ويحال بينه وبينه.
وفيه أيضا تعزير لهم، فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد لمعصيتهم، كان [ص:347] ذلك توبيخا لهم، وعارا عليهم ونكالا أن يفعل أحد كفعلهم.
__________
(1) في ب، عدلت الكلمة إلى البكور

(1/346)

وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84)

{84} {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} .
يقول تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أبدا} من المنافقين {وَلا تَقُمْ عَلَى قَبْرِهِ} بعد الدفن لتدعو له، فإن صلاته ووقوفه على قبورهم شفاعة منه لهم، وهم لا تنفع فيهم الشفاعة.
{إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} ومن كان كافرا ومات على ذلك، فما تنفعه شفاعة الشافعين، وفي ذلك عبرة لغيرهم، وزجر ونكال لهم، وهكذا كل من علم منه الكفر والنفاق، فإنه لا يصلى عليه.
وفي هذه الآية دليل على مشروعية الصلاة على المؤمنين، والوقوف عند قبورهم للدعاء لهم، كما كان النبي صلى الله عليه وسلم، يفعل ذلك في المؤمنين، فإن تقييد النهي بالمنافقين يدل على أنه قد كان متقررا في المؤمنين.

(1/347)

وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85)

{85} {وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} .
أي: لا تغتر بما أعطاهم الله في الدنيا من الأموال والأولاد، فليس ذلك لكرامتهم عليه، وإنما ذلك إهانة منه لهم. {إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا} فيتعبون في تحصيلها، ويخافون من زوالها، ولا يتهنئون بها.
بل لا يزالون يعانون الشدائد والمشاق فيها، وتلهيهم عن الله والدار الآخرة، حتى ينتقلوا من الدنيا {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} قد سلبهم حبها عن كل شيء، فماتوا وقلوبهم بها متعلقة، وأفئدتهم عليها متحرقة.

(1/347)

وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86)

{86 - 87} {وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ * رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} .
يقول تعالى في بيان استمرار المنافقين على التثاقل عن الطاعات، وأنها لا تؤثر فيهم السور والآيات: {وَإِذَا أُنزلَتْ سُورَةٌ} يؤمرون فيها بالإيمان بالله والجهاد في سبيل الله.
{اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ} يعني: أولي الغنى والأموال، الذين لا عذر لهم، وقد أمدهم الله بأموال وبنين، أفلا يشكرون الله ويحمدونه، ويقومون بما أوجبه عليهم، وسهل عليهم أمره، ولكن أبوا إلا التكاسل والاستئذان في القعود
{وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ} .

(1/347)

رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (87)

{87} قال تعالى {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ} أي: كيف رضوا لأنفسهم أن يكونوا مع النساء المتخلفات عن الجهاد، هل معهم فقه أو عقل دلهم على ذلك؟ أم طبع الله على قلوبهم فلا تعي الخير، ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح؟ فهم لا يفقهون مصالحهم، فلو فقهوا حقيقة الفقه، لم يرضوا لأنفسهم بهذه الحال التي تحطهم عن منازل الرجال.

(1/347)

لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89)

{88 - 89} {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
يقول تعالى: إذا تخلف هؤلاء المنافقون عن الجهاد، فالله سيغني عنهم، ولله عباد وخواص من خلقه اختصهم بفضله يقومون بهذا الأمر، وهم {الرَّسُولُ} محمد صلى الله عليه وسلم، {وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} غير متثاقلين ولا كسلين، بل هم فرحون مستبشرون، {وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ} الكثيرة في الدنيا والآخرة، {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} الذين ظفروا بأعلى المطالب وأكمل الرغائب.
{أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ} فتبا لمن لم يرغب بما رغبوا فيه، وخسر دينه ودنياه وأخراه، وهذا نظير قوله تعالى {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} وقوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} .

(1/347)

وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90) لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ (93)

{90 - 93} {وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ} .
يقول تعالى: {وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ} أي: جاء الذين تهاونوا، وقصروا منهم في الخروج لأجل أن يؤذن لهم في ترك الجهاد، غير مبالين في الاعتذار لجفائهم وعدم حيائهم، وإتيانهم بسبب ما معهم من الإيمان الضعيف.
وأما الذين كذبوا الله ورسوله منهم، فقعدوا وتركوا الاعتذار بالكلية، ويحتمل أن معنى قوله: {الْمُعَذِّرُونَ} أي: الذين لهم عذر، أتوا إلى رسول الله صلى الله عليه وسلم ليعذرهم، ومن عادته أن يعذر من له عذر.
{وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ} في دعواهم الإيمان، المقتضي للخروج، وعدم عملهم بذلك، ثم توعدهم بقوله: {سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} في الدنيا والآخرة.
لما ذكر المعتذرين، وكانوا على قسمين، قسم معذور في الشرع، وقسم غير معذور، ذكر ذلك بقوله:
{لَيْسَ عَلَى الضُّعَفَاءِ} في أبدانهم وأبصارهم، الذين لا قوة لهم على الخروج والقتال. {وَلا عَلَى الْمَرْضَى} .
[ص:348]
وهذا شامل لجميع أنواع المرض الذي (1) لا يقدر صاحبه معه على الخروج والجهاد، من عرج، وعمى، وحمى، وذات الجنب، والفالج، وغير ذلك.
{وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ} أي: لا يجدون زادا، ولا راحلة يتبلغون بها في سفرهم، فهؤلاء ليس عليهم حرج، بشرط أن ينصحوا لله ورسوله، بأن يكونوا صادقي الإيمان، وأن يكون من نيتهم وعزمهم أنهم لو قدروا لجاهدوا، وأن يفعلوا ما يقدرون عليه من الحث والترغيب والتشجيع على الجهاد.
{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} أي: من سبيل يكون عليهم فيه تبعة، فإنهم -بإحسانهم فيما عليهم من حقوق الله وحقوق العباد- أسقطوا توجه اللوم عليهم، وإذا أحسن العبد فيما يقدر عليه، سقط عنه ما لا يقدر عليه.
ويستدل بهذه الآية على قاعدة وهي: أن من أحسن على غيره، في [نفسه] (2) أو في ماله، ونحو ذلك، ثم ترتب على إحسانه نقص أو تلف، أنه غير ضامن لأنه محسن، ولا سبيل على المحسنين، كما أنه يدل على أن غير المحسن -وهو المسيء- كالمفرط، أن عليه الضمان.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} ومن مغفرته ورحمته، عفا عن العاجزين، وأثابهم بنيتهم الجازمة ثواب القادرين الفاعلين.
{وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ} فلم يصادفوا عندك شيئا {قُلْتَ} لهم معتذرا: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ} فإنهم عاجزون باذلون لأنفسهم، وقد صدر منهم من الحزن والمشقة ما ذكره الله عنهم.
فهؤلاء لا حرج عليهم، وإذا سقط الحرج عنهم، عاد الأمر إلى أصله، وهو أن من نوى الخير، واقترن بنيته الجازمة سَعْيٌ فيما يقدر عليه، ثم لم يقدر، فإنه ينزل منزلة الفاعل التام.
{إِنَّمَا السَّبِيلُ} يتوجه واللوم يتناول الذين (3) يستأذنوك وهم أغنياء قادرون على الخروج لا عذر لهم، فهؤلاء {رَضُوا} لأنفسهم ومن دينهم {بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ} كالنساء والأطفال ونحوهم.
{و} إنما رضوا بهذه الحال لأن الله طبع على قلوبهم أي: ختم عليها، فلا يدخلها خير، ولا يحسون بمصالحهم الدينية والدنيوية، {فَهُمْ لا يَعْلَمُونَ} عقوبة لهم، على ما اقترفوا.
__________
(1) في النسختين: التي.
(2) زيادة من هامش ب.
(3) في ب: واللوم يتأكد على الذين.

(1/347)

يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96)

{94 - 96} {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} .
لما ذكر تخلف المنافقين الأغنياء، وأنهم لا عذر لهم، أخبر أنهم سـ {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} من غزاتكم.
{قُلْ} لهم {لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ} أي: لن نصدقكم في اعتذاركم الكاذب.
{قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ} وهو الصادق في قيله، فلم يبق للاعتذار فائدة، لأنهم يعتذرون بخلاف ما أخبر الله عنهم، ومحال أن يكونوا صادقين فيما يخالف خبر الله الذي هو أعلى مراتب الصدق.
{وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} في الدنيا، لأن العمل هو ميزان الصدق من الكذب، وأما مجرد الأقوال، فلا دلالة فيها على شيء من ذلك.
{ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} الذي لا تخفى عليه خافية، {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر، ويجازيكم بعدله أو بفضله، من غير أن يظلمكم مثقال ذرة.
وأعلم أن المسيء المذنب له ثلاث حالات: إما [أن] يقبل قوله وعذره، ظاهرا وباطنا، ويعفى عنه بحيث يبقى كأنه لم يذنب. فهذه الحالة هي المذكورة هنا في حق المنافقين، أن عذرهم غير مقبول، وأنه قد تقررت أحوالهم الخبيثة وأعمالهم السيئة، وإما أن يعاقبوا بالعقوبة والتعزير الفعلي على ذنبهم، وإما أن يعرض عنهم، ولا يقابلوا بما فعلوا بالعقوبة الفعلية، وهذه الحال الثالثة هي التي أمر الله بها في حق المنافقين، ولهذا قال: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ} أي: لا توبخوهم، ولا تجلدوهم أو تقتلوهم.
{إِنَّهُمْ رِجْسٌ} أي: إنهم قذر خبثاء، ليسوا بأهل لأن يبالى بهم، وليس التوبيخ والعقوبة مفيدا فيهم، {وَ} تكفيهم عقوبة جهنم جزاء بما كانوا يكسبون.
وقوله: {يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ} أي: ولهم أيضا هذا المقصد الآخر منكم، غير مجرد الإعراض، بل يحبون أن ترضوا عنهم، كأنهم ما فعلوا شيئا.
{فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} أي: فلا ينبغي لكم -أيها المؤمنون- أن ترضوا عن من لم يرض الله عنه، بل عليكم أن توافقوا ربكم في رضاه وغضبه.
وتأمل كيف قال: {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} ولم يقل: "فإن الله لا يرضى عنهم" [ص:349] ليدل ذلك على أن باب التوبة مفتوح، وأنهم مهما تابوا هم أو غيرهم، فإن الله يتوب عليهم، ويرضى عنهم.
وأما ما داموا فاسقين، فإن الله لا يرضى عليهم، لوجود المانع من رضاه، وهو خروجهم عن ما رضيه الله لهم من الإيمان والطاعة، إلى ما يغضبه من الشرك، والنفاق، والمعاصي.
وحاصل ما ذكره الله أن المنافقين المتخلفين عن الجهاد من غير عذر، إذا اعتذروا للمؤمنين، وزعموا أن لهم أعذارا في تخلفهم، فإن المنافقين يريدون بذلك أن تعرضوا عنهم، وترضوا وتقبلوا عذرهم، فأما قبول العذر منهم والرضا عنهم، فلا حبا ولا كرامة لهم.
وأما الإعراض عنهم، فيعرض المؤمنون عنهم، إعراضهم عن الأمور الردية والرجس، وفي هذه الآيات، إثبات الكلام لله تعالى في قوله: {قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ} وإثبات الأفعال الاختيارية لله، الواقعة بمشيئته [تعالى] وقدرته في هذا، وفي قوله: {وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} أخبر أنه سيراه بعد وقوعه، وفيها إثبات الرضا لله عن المحسنين، والغضب والسخط على الفاسقين.

(1/348)

الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99)

{97 - 99} {الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَمِنَ الأعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ * وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
يقول تعالى: {الأعْرَابِ} وهم سكان البادية والبراري {أَشَدُّ كُفْرًا وَنِفَاقًا} من الحاضرة الذين فيهم كفر ونفاق، وذلك لأسباب كثيرة: منها: أنهم بعيدون عن معرفة الشرائع الدينية والأعمال والأحكام، فهم أحرى {وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ} من أصول الإيمان وأحكام الأوامر والنواهي، بخلاف الحاضرة، فإنهم أقرب لأن يعلموا حدود ما أنزل الله على رسوله، فيحدث لهم -بسبب هذا العلم- تصورات حسنة، وإرادات للخير، الذي يعلمون، ما لا يكون في البادية.
وفيهم من لطافة الطبع والانقياد للداعي ما ليس في البادية، ويجالسون أهل الإيمان، ويخالطونهم أكثر من أهل البادية، فلذلك كانوا أحرى للخير من أهل البادية، وإن كان في البادية والحاضرة، كفار ومنافقون، ففي البادية أشد وأغلظ مما في الحاضرة. ومن ذلك أن الأعراب أحرص على الأموال، وأشح فيها.
{98} فمنهم {مَنْ يَتَّخِذُ مَا يُنْفِقُ} من الزكاة والنفقة في سبيل الله وغير ذلك، {مَغْرَمًا} أي: يراها خسارة ونقصا، لا يحتسب فيها، ولا يريد بها وجه الله، ولا يكاد يؤديها إلا كرها.
{وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ} أي: من عداوتهم للمؤمنين وبغضهم لهم، أنهم يودون وينتظرون فيهم دوائر الدهر، وفجائع الزمان، وهذا سينعكس عليهم فعليهم دائرة السوء.
وأما المؤمنون فلهم الدائرة الحسنة على أعدائهم، ولهم العقبى الحسنة، {وَاللَّهُ سميع عليم} يعلم نيات العباد، وما صدرت عنه الأعمال، من إخلاص وغيره.
وليس الأعراب كلهم مذمومين، بل منهم {مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فيسلم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان.
{وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ} أي: يحتسب نفقته، ويقصد بها وجه الله تعالى والقرب منه {و} يجعلها وسيلة لـ {صَلَوَاتِ الرَّسُولِ} أي: دعائه لهم، وتبريكه عليهم، قال تعالى مبينا لنفع صلوات الرسول: {أَلا إِنَّهَا قُرْبَةٌ لَهُمْ} تقربهم إلى الله، وتنمي أموالهم وتحل فيها البركة.
{سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ} في جملة عباده الصالحين إنه غفور رحيم، فيغفر السيئات العظيمة لمن تاب إليه، ويعم عباده برحمته، التي وسعت كل شيء، ويخص عباده المؤمنين برحمة يوفقهم فيها إلى الخيرات، ويحميهم فيها من المخالفات، ويجزل لهم فيها أنواع المثوبات.
وفي هذه الآية دليل على أن الأعراب كأهل الحاضرة، منهم الممدوح ومنهم المذموم، فلم يذمهم الله على مجرد تعربهم وباديتهم، إنما ذمهم على ترك أوامر الله، وأنهم في مظنة ذلك.
ومنها: أن الكفر والنفاق يزيد وينقص ويغلظ ويخف بحسب الأحوال.
ومنها: فضيلة العلم، وأن فاقده أقرب إلى الشر ممن يعرفه، لأن الله ذم الأعراب، وأخبر أنهم أشد كفرا ونفاقا، وذكر السبب الموجب لذلك، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله.
ومنها: أن العلم النافع الذي هو أنفع العلوم، معرفة حدود ما أنزل الله على رسوله، من أصول الدين وفروعه، كمعرفة حدود الإيمان، والإسلام، والإحسان، والتقوى، والفلاح، والطاعة، والبر، والصلة، والإحسان، والكفر، والنفاق، والفسوق، والعصيان، والزنا، والخمر، والربا، ونحو ذلك. فإن في معرفتها يتمكن من فعلها -إن كانت مأمور بها، أو تركها إن كانت محظورة- ومن الأمر بها أو النهي عنها.
ومنها: أنه ينبغي للمؤمن أن يؤدي ما عليه من الحقوق، منشرح الصدر، مطمئن النفس، ويحرص أن تكون مغنما، ولا تكون مغرما.

(1/349)

وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100)

{100} {وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ [ص:350] بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
السابقون هم الذين سبقوا هذة الأمة وبدروها إلى الإيمان والهجرة، والجهاد، وإقامة دين الله.
{مِنَ الْمُهَاجِرِينَ} {الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا، وينصرون الله ورسوله أولئك هم الصادقون} .
{و} من {الأنْصَارِ} {الذين تبوأوا الدار والإيمان، [من قبلهم] يحبون من هاجر إليهم، ولا يجدون في صدورهم حاجة مما أوتوا، ويؤثرون على أنفسهم ولو كان بهم خصاصة} .
{وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} بالاعتقادات والأقوال والأعمال، فهؤلاء، هم الذين سلموا من الذم، وحصل لهم نهاية المدح، وأفضل الكرامات من الله.
{رَضِيَ اللَّهُ عَنْهُمْ} ورضاه تعالى أكبر من نعيم الجنة، {وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ} الجارية التي تساق إلى سَقْيِ الجنان، والحدائق الزاهية الزاهرة، والرياض الناضرة.
{خَالِدِينَ فِيهَا أَبَدًا} لا يبغون عنها حولا ولا يطلبون منها بدلا لأنهم مهما تمنوه، أدركوه، ومهما أرادوه، وجدوه.
{ذَلِكَ الْفَوْزُ الْعَظِيمُ} الذي حصل لهم فيه، كل محبوب للنفوس، ولذة للأرواح، ونعيم للقلوب، وشهوة للأبدان، واندفع عنهم كل محذور.

(1/349)

وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101)

{101} {وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} .
يقول تعالى: {وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ} أيضا منافقون {مَرَدُوا عَلَى النِّفَاقِ} أي: تمرنوا عليه، واستمروا وازدادوا فيه طغيانا.
{لا تَعْلَمُهُمْ} بأعيانهم فتعاقبهم، أو تعاملهم بمقتضى نفاقهم، لما لله في ذلك من الحكمة الباهرة.
{نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ} يحتمل أن التثنية على بابها، وأن عذابهم عذاب في الدنيا، وعذاب في الآخرة.
ففي الدنيا ما ينالهم من الهم والحزن (1) ، والكراهة لما يصيب المؤمنين من الفتح والنصر، وفي الآخرة عذاب النار وبئس القرار.
ويحتمل أن المراد سنغلظ عليهم العذاب، ونضاعفه عليهم ونكرره.
__________
(1) في ب: الغم.

(1/350)

وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102) خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)

{102 - 103} {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
يقول تعالى: {وَآخَرُونَ} ممن بالمدينة ومن حولها، بل ومن سائر البلاد الإسلامية، {اعْتَرَفُوا بِذُنُوبِهِمْ} أي: أقروا بها، وندموا عليها، وسعوا في التوبة منها، والتطهر من أدرانها.
{خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا} ولا يكون العمل صالحا إلا إذا كان مع العبد أصل التوحيد والإيمان، المخرج عن الكفر والشرك، الذي هو شرط لكل عمل صالح، فهؤلاء خلطوا الأعمال الصالحة، بالأعمال السيئة، من التجرؤ على بعض المحرمات، والتقصير في بعض الواجبات، مع الاعتراف بذلك والرجاء، بأن يغفر الله لهم، فهؤلاء {عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} وتوبته على عبده نوعان:
الأول: التوفيق للتوبة. والثاني: قبولها بعد وقوعها منهم.
{إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: وصفه المغفرة والرحمة اللتان لا يخلو مخلوق منهما، بل لا بقاء للعالم العلوي والسفلي إلا بهما، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة.
{إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا} .
ومن مغفرته أن المسرفين على أنفسهم الذين قطعوا أعمارهم بالأعمال السيئة، إذا تابوا إليه وأنابوا ولو قبيل موتهم بأقل القليل، فإنه يعفو عنهم، ويتجاوز عن سيئاتهم، فهذه الآية، دلت (1) على أن المخلط المعترف النادم، الذي لم يتب توبة نصوحا، أنه تحت الخوف والرجاء، وهو إلى السلامة أقرب.
وأما المخلط الذي لم يعترف ويندم على ما مضى منه، بل لا يزال مصرا على الذنوب، فإنه يخاف عليه أشد الخوف.
قال تعالى لرسوله ومن قام مقامه، آمرا له بما يطهر المؤمنين، ويتمم إيمانهم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} وهي الزكاة المفروضة، {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهرهم من الذنوب والأخلاق الرذيلة.
{وَتُزَكِّيهِمْ} أي: تنميهم، وتزيد في أخلاقهم الحسنة، وأعمالهم الصالحة، وتزيد في ثوابهم الدنيوي والأخروي، وتنمي أموالهم.
{وَصَلِّ عَلَيْهِمْ} أي: ادع لهم، أي: للمؤمنين عموما وخصوصا عندما يدفعون إليك زكاة أموالهم.
{إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} أي: طمأنينة لقلوبهم، واستبشار لهم، {وَاللَّهُ سَمِيعٌ} لدعائك، سمع إجابة وقبول.
{عَلِيمٌ} بأحوال العباد ونياتهم، فيجازي كل عامل بعمله، وعلى قدر نيته، فكان النبي صلى الله عليه وسلم يمتثل لأمر الله، ويأمرهم بالصدقة، ويبعث عماله لجبايتها، فإذا أتاه أحد بصدقته دعا له وبرَّك.
ففي هذه الآية، دلالة على وجوب الزكاة، في جميع الأموال، وهذا إذا كانت للتجارة ظاهرة، فإنها أموال [ص:351] تنمى ويكتسب بها، فمن العدل أن يواسى منها الفقراء، بأداء ما أوجب الله فيها من الزكاة.
وما عدا أموال التجارة، فإن كان المال ينمى، كالحبوب، والثمار، والماشية المتخذة للنماء والدر والنسل، فإنها تجب فيها الزكاة، وإلا لم تجب فيها، لأنها إذا كانت للقنية، لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة، مالا يتمول، ويطلب منه المقاصد المالية، وإنما صرف عن المالية بالقنية ونحوها.
وفيها: أن العبد لا يمكنه أن يتطهر ويتزكى حتى يخرج زكاة ماله، وأنه لا يكفرها شيء سوى أدائها، لأن الزكاة والتطهير متوقف على إخراجها.
وفيها: استحباب الدعاء من الإمام أو نائبه لمن أدى زكاته بالبركة، وأن ذلك ينبغي، أن يكون جهرا، بحيث يسمعه المتصدق فيسكن إليه.
ويؤخذ من المعنى، أنه ينبغي إدخال السرور على المؤمن بالكلام اللين، والدعاء له، ونحو ذلك مما يكون فيه طمأنينة، وسكون لقلبه. وأنه ينبغي تنشيط من أنفق نفقة وعمل عملا صالحا بالدعاء له والثناء، ونحو ذلك.
__________
(1) في ب: دالة.

(1/350)

أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104)

{104} {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} .
أي: أما علموا سعة رحمة الله وعموم كرمه وأنه {يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ} التائبين من أي ذنب كان، بل يفرح تعالى بتوبة عبده، إذا تاب أعظم فرح يقدر.
{وَيَأْخُذُ الصَّدَقَاتِ} منهم أي: يقبلها، ويأخذها بيمينه، فيربيها لأحدهم كما يربي الرجل فلوه، حتى تكون التمرة الواحدة كالجبل العظيم، فكيف بما هو أكبر وأكثر من ذلك.
{وَأَنَّ اللَّهَ هُوَ التَّوَّابُ} أي: كثير التوبة على التائبين، فمن تاب إليه تاب عليه، ولو تكررت منه [المعصية (1) ] مرارا. ولا يمل الله من التوبة على عباده، حتى يملوا هم، ويأبوا إلا النفار والشرود عن بابه، وموالاتهم عدوهم.
{الرَّحِيمُ} الذي وسعت رحمته كل شيء، وكتبها للذين يتقون، ويؤتون الزكاة، ويؤمنون بآياته، ويتبعون رسوله.
__________
(1) زيادة من الهامش ب.

(1/351)

وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{105} {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
يقول تعالى: {وَقُلْ} لهؤلاء المنافقين: {اعْمَلُوا} ما ترون من الأعمال، واستمروا على باطلكم، فلا تحسبوا أن ذلك، سيخفى.
{فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} أي: لا بد أن يتبين عملكم ويتضح، {وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر، ففي هذا التهديد والوعيد الشديد على من استمر على باطله وطغيانه وغيه وعصيانه.
ويحتمل أن المعنى: أنكم مهما عملتم من خير أو شر، فإن الله مطلع عليكم، وسيطلع رسوله وعباده المؤمنين على أعمالكم ولو كانت باطنة.

(1/351)

وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106)

{106} {وَآخَرُونَ مُرْجَوْنَ لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أي: {وَآخَرُونَ} من المخلفين مؤخرون {لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ} ففي هذا التخويف الشديد للمتخلفين، والحث لهم على التوبة والندم.
{وَاللَّهُ عَلِيمٌ} بأحوال العباد ونياتهم {حَكِيمٌ} يضع الأشياء مواضعها، وينزلها منازلها، فإن اقتضت حكمته أن يغفر لهم ويتوب عليهم غفر لهم وتاب عليهم، وإن اقتضت حكمته أن يخذلهم ولا يوفقهم للتوبة، فعل ذلك.

(1/351)

وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108) أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110)

{107 - 110} {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ * لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ * أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
كان أناس من المنافقين من أهل قباء اتخذوا مسجدا إلى جنب مسجد قباء، يريدون به المضارة والمشاقة بين المؤمنين، ويعدونه لمن يرجونه من المحاربين لله ورسوله، يكون لهم حصنا عند الاحتياج إليه، فبين تعالى خزيهم، وأظهر سرهم فقال: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا} أي: مضارة للمؤمنين ولمسجدهم الذي يجتمعون فيه {وَكُفْرًا} أي: قصدهم فيه الكفر، إذا قصد غيرهم الإيمان.
{وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} أي: ليتشعبوا ويتفرقوا ويختلفوا، {وَإِرْصَادًا} أي: إعدادا {لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} أي: إعانة للمحاربين لله ورسوله، الذين تقدم حرابهم واشتدت عداوتهم، وذلك كأبي عامر الراهب، الذي كان من أهل المدينة، فلما قدم النبي صلى الله عليه وسلم وهاجر إلى المدينة، كفر به، وكان متعبدا في الجاهلية، فذهب إلى المشركين يستعين بهم على حرب رسول الله صلى الله عليه وسلم.
فلما لم يدرك مطلوبه عندهم ذهب إلى قيصر بزعمه أنه ينصره، فهلك اللعين في الطريق، وكان على وعد وممالأة، هو والمنافقون. فكان مما أعدوا له مسجد الضرار، فنزل الوحي بذلك، فبعث إليه النبي صلى الله عليه وسلم من يهدمه ويحرقه، فهدم وحرق، وصار بعد ذلك مزبلة.
قال تعالى بعدما بين من مقاصدهم [ص:352] الفاسدة في ذلك المسجد {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا} في بنائنا إياه {إِلا الْحُسْنَى} أي: الإحسان إلى الضعيف، والعاجز والضرير.
{وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} فشهادة الله عليهم أصدق من حلفهم.
{لا تَقُمْ فِيهِ أَبَدًا} أي: لا تصل في ذلك المسجد الذي بني ضرارا أبدا. فالله يغنيك عنه، ولست بمضطر إليه.
{لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} ظهر فيه الإسلام في "قباء" وهو مسجد "قباء" أسس على إخلاص الدين لله، وإقامة ذكره وشعائر دينه، وكان قديما في هذا عريقا فيه، فهذا المسجد الفاضل {أَحَقُّ أَنْ تَقُومَ فِيهِ} وتتعبد، وتذكر الله تعالى فهو فاضل، وأهله فضلاء، ولهذا مدحهم الله بقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} من الذنوب، ويتطهروا من الأوساخ، والنجاسات والأحداث.
ومن المعلوم أن من أحب شيئا لا بد أن يسعى له ويجتهد فيما يحب، فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ والأحداث، ولهذا كانوا ممن سبق إسلامه، وكانوا مقيمين للصلاة، محافظين على الجهاد، مع رسول الله صلى الله عليه وسلم، وإقامة شرائع الدين، وممن كانوا يتحرزون من مخالفة الله ورسوله.
وسألهم النبي صلى الله عليه وسلم بعد ما نزلت هذه الآية في مدحهم عن طهارتهم، فأخبروه أنهم يتبعون الحجارة الماء، فحمدهم على صنيعهم.
{وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} الطهارة المعنوية، كالتنزه من الشرك والأخلاق الرذيلة، والطهارة الحسية كإزالة الأنجاس ورفع الأحداث.
ثم فاضل بين المساجد بحسب مقاصد أهلها وموافقتها لرضاه فقال: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ} أي: على نية صالحة وإخلاص {وَرِضْوَانٍ} بأن كان موافقا لأمره، فجمع في عمله بين الإخلاص والمتابعة، {خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا} أي: على طرف {جُرُفٍ هَارٍ} أي: بال، قد تداعى للانهدام، {فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} لما فيه مصالح دينهم ودنياهم.
{لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} أي: شكا، وريبا ماكثا في قلوبهم، {إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ} بأن يندموا غاية الندم ويتوبوا إلى ربهم، ويخافوه غاية الخوف، فبذلك يعفو الله عنهم، وإلا فبنيانهم لا يزيدهم إلا ريبا إلى ريبهم، ونفاقا إلى نفاقهم.
{وَاللَّهُ عَلِيمٌ} بجميع الأشياء، ظاهرها، وباطنها، خفيها وجليها، وبما أسره العباد، وأعلنوه.
{حَكِيمٌ} لا يفعل ولا يخلق ولا يأمر ولا ينهى إلا ما اقتضته الحكمة وأمر به فلله الحمد (1) .
وفي هذه الآيات فوائد عدة:
منها: أن اتخاذ المسجد الذي يقصد به الضرار لمسجد آخر بقربه، أنه محرم، وأنه يجب هدم مسجد الضرار، الذي اطلع على مقصود أصحابه.
ومنها: أن العمل وإن كان فاضلا تغيره النية، فينقلب منهيا عنه، كما قلبت نية أصحاب مسجد الضرار عملهم إلى ما ترى.
ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين، فإنها من المعاصي التي يتعين تركها وإزالتها.
كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم، يتعين اتباعها والأمر بها والحث عليها، لأن الله علل اتخاذهم لمسجد الضرار بهذا المقصد الموجب للنهي عنه، كما يوجب ذلك الكفر والمحاربة لله ورسوله.
ومنها: النهي عن الصلاة في أماكن المعصية، والبعد عنها، وعن قربها.
ومنها: أن المعصية تؤثر في البقاع، كما أثرت معصية المنافقين في مسجد الضرار، ونهي عن القيام فيه، وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء" حتى قال الله فيه:
{لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} .
ولهذا كان لمسجد قباء من الفضل ما ليس لغيره، حتى كان صلى الله عليه وسلم يزور قباء كل سبت يصلي فيه، وحث على الصلاة فيه.
ومنها: أنه يستفاد من هذه التعاليل المذكورة في الآية، أربع قواعد مهمة، وهي:
كل عمل فيه مضارة لمسلم، أو فيه معصية لله، فإن المعاصي من فروع الكفر، أو فيه تفريق بين المؤمنين، أو فيه معاونة لمن عادى الله ورسوله، فإنه محرم ممنوع منه، وعكسه بعكسه.
ومنها: أن الأعمال الحسية الناشئة عن معصية الله لا تزال مبعدة لفاعلها عن الله بمنزلة الإصرار على المعصية حتى يزيلها ويتوب منها توبة تامة بحيث يتقطع قلبه من الندم والحسرات.
ومنها: أنه إذا كان مسجد قباء مسجدا أسس على التقوى، فمسجد النبي صلى الله عليه وسلم الذي أسسه بيده المباركة وعمل فيه واختاره الله له من باب أولى وأحرى.
ومنها: أن العمل المبني على الإخلاص والمتابعة، هو العمل المؤسس على التقوى، الموصل لعامله إلى جنات النعيم.
والعمل المبني على سوء القصد وعلى البدع والضلال، هو العمل المؤسس على شفا جرف هار، فانهار به في نار جهنم، والله لا يهدي القوم الظالمين.
__________
(1) كذا في ب وفي أ: وأمر به، الحمد.

(1/351)

إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)

{111} {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
يخبر تعالى خبرا صدقا، ويعد وعدا حقا بمبايعة [ص:353] عظيمة، ومعاوضة جسيمة، وهو أنه {اشْتَرَى} بنفسه الكريمة {مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ} فهي المثمن والسلعة المبيعة.
{بِأَنَّ لَهُمُ الْجَنَّةَ} التي فيها ما تشتهيه الأنفس، وتلذ الأعين من أنواع اللذات والأفراح، والمسرات، والحور الحسان، والمنازل الأنيقات.
وصفة العقد والمبايعة، بأن يبذلوا لله نفوسهم وأموالهم في جهاد أعدائه، لإعلاء كلمته وإظهار دينه فـ {يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} فهذا العقد والمبايعة، قد صدرت من الله مؤكدة بأنواع التأكيدات.
{وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ} التي هي أشرف الكتب التي طرقت العالم، وأعلاها، وأكملها، وجاء بها أكمل الرسل أولو العزم، وكلها اتفقت على هذا الوعد الصادق.
{وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا} أيها المؤمنون القائمون بما وعدكم الله، {بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ} أي: لتفرحوا بذلك، وليبشر بعضكم بعضا، ويحث بعضكم بعضا.
{وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} الذي لا فوز أكبر منه، ولا أجل، لأنه يتضمن السعادة الأبدية، والنعيم المقيم، والرضا من الله الذي هو أكبر من نعيم الجنات، وإذا أردت أن تعرف مقدار الصفقة، فانظر إلى المشتري من هو؟ وهو الله جل جلاله، وإلى العوض، وهو أكبر الأعواض وأجلها، جنات النعيم، وإلى الثمن المبذول فيها، وهو النفس، والمال، الذي هو أحب الأشياء للإنسان.
وإلى من جرى على يديه عقد هذا التبايع، وهو أشرف الرسل، وبأي كتاب رقم، وهي كتب الله الكبار المنزلة على أفضل الخلق.

(1/352)

التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112)

{112} {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} .
كأنه قيل: من هم المؤمنون الذين لهم البشارة من الله بدخول الجنات ونيل الكرامات؟ فقال: هم {التَّائِبُونَ} أي: الملازمون للتوبة في جميع الأوقات عن جميع السيئات.
{الْعَابِدُونَ} أي: المتصفون بالعبودية لله، والاستمرار على طاعته من أداء الواجبات والمستحبات في كل وقت، فبذلك يكون العبد من العابدين.
{الْحَامِدُونَ} لله في السراء والضراء، واليسر والعسر، المعترفون بما لله عليهم من النعم الظاهرة والباطنة، المثنون على الله بذكرها وبذكره في آناء الليل وآناء النهار.
{السَّائِحُونَ} فسرت السياحة بالصيام، أو السياحة في طلب العلم، وفسرت بسياحة القلب في معرفة الله ومحبته، والإنابة إليه على الدوام، والصحيح أن المراد بالسياحة: السفر في القربات، كالحج، والعمرة، والجهاد، وطلب العلم، وصلة الأقارب، ونحو ذلك.
{الرَّاكِعُونَ السَّاجِدُونَ} أي: المكثرون من الصلاة، المشتملة على الركوع والسجود.
{الآمِرُونَ بِالْمَعْرُوفِ} ويدخل فيه جميع الواجبات والمستحبات.
{وَالنَّاهُونَ عَنِ الْمُنْكَرِ} وهي جميع ما نهى الله ورسوله عنه.
{وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} بتعلمهم حدود ما أنزل الله على رسوله، وما يدخل في الأوامر والنواهي والأحكام، وما لا يدخل، الملازمون لها فعلا وتركا.
{وَبَشِّرِ الْمُؤْمِنِينَ} لم يذكر ما يبشرهم به، ليعم جميع ما رتب على الإيمان من ثواب الدنيا والدين والآخرة، فالبشارة متناولة لكل مؤمن.
وأما مقدارها وصفتها فإنها بحسب حال المؤمنين، وإيمانهم، قوة، وضعفا، وعملا بمقتضاه.

(1/353)

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ (114)

{113 - 114} {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ * وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} .
يعني: ما يليق ولا يحسن للنبي وللمؤمنين به {أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} أي: لمن كفر به، وعبد معه غيره {وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} فإن الاستغفار لهم في هذه الحال غلط غير مفيد، فلا يليق بالنبي والمؤمنين، لأنهم إذا ماتوا على الشرك، أو علم أنهم يموتون عليه، فقد حقت عليهم كلمة العذاب، ووجب عليهم الخلود في النار، ولم تنفع فيهم شفاعة الشافعين، ولا استغفار المستغفرين.
وأيضا فإن النبي والذين آمنوا معه، عليهم أن يوافقوا ربهم في رضاه وغضبه، ويوالوا من والاه الله، ويعادوا من عاداه الله، والاستغفار منهم لمن تبين أنه من أصحاب النار مناف لذلك، مناقض له، ولئن وجد الاستغفار من خليل الرحمن إبراهيم عليه السلام لأبيه فإنه {عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} في قوله {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} وذلك قبل أن يعلم عاقبة أبيه.
فلما تبين لإبراهيم أن أباه عدو لله، سيموت على الكفر، ولم ينفع فيه الوعظ والتذكير {تَبَرَّأَ مِنْهُ} موافقة لربه وتأدبا معه.
{إِنَّ إِبْرَاهِيمَ لأوَّاهٌ} أي: رجَّاع إلى الله في جميع الأمور، كثير الذكر والدعاء، والاستغفار والإنابة إلى ربه.
{حَلِيمٌ} أي: ذو رحمة بالخلق، وصفح عما يصدر منهم إليه، من الزلات، لا يستفزه جهل الجاهلين، ولا يقابل الجاني عليه بجرمه، فأبوه قال له: {لأرْجُمَنَّكَ} وهو يقول له: {سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي} .
فعليكم أن تقتدوا به، وتتبعوا ملة إبراهيم في كل شيء {إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ} كما نبهكم الله عليها وعلى غيرها، ولهذا قال:

(1/353)

وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (116)

{115 - 116} {وَمَا كَانَ اللَّهُ [ص:354] لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يعني أن الله تعالى إذا منَّ على قوم بالهداية، وأمرهم بسلوك الصراط المستقيم، فإنه تعالى يتمم عليهم إحسانه، ويبين لهم جميع ما يحتاجون إليه، وتدعو إليه ضرورتهم، فلا يتركهم ضالين، جاهلين بأمور دينهم، ففي هذا دليل على كمال رحمته، وأن شريعته وافية بجميع ما يحتاجه العباد، في أصول الدين وفروعه.
ويحتمل أن المراد بذلك {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} فإذا بين لهم ما يتقون فلم ينقادوا له، عاقبهم بالإضلال جزاء لهم على ردهم الحق المبين، والأول أولى.
{إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فلكمال علمه وعمومه علمكم ما لم تكونوا تعلمون، وبين لكم ما به تنتفعون.
{إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ} أي: هو المالك لذلك، المدبر لعباده بالإحياء والإماتة وأنواع التدابير الإلهية، فإذا كان لا يخل بتدبيره القدري فكيف يخل بتدبيره الديني المتعلق بإلهيته، ويترك عباده سدى مهملين، أو يدعهم ضالين جاهلين، وهو أعظم توليه لعباده؟ ".
فلهذا قال: {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} أي: ولي يتولاكم بجلب المنافع لكم، أو {نَصِيرٍ} يدفع عنكم المضار.

(1/353)

لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117)

{117 - 118} {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} .
يخبر تعالى أنه من لطفه وإحسانه تَابَ عَلَى النَّبِيِّ محمد صلى الله عليه وسلم {وَالْمُهَاجِرِينَ وَالأنْصَارِ} فغفر لهم الزلات، ووفر لهم الحسنات، ورقاهم إلى أعلى الدرجات، وذلك بسبب قيامهم بالأعمال الصعبة الشاقات، ولهذا قال: {الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ} أي: خرجوا معه لقتال الأعداء في وقعة "تبوك" (1) وكانت في حر شديد، وضيق من الزاد والركوب، وكثرة عدو، مما يدعو إلى التخلف.
فاستعانوا الله تعالى، وقاموا بذلك {مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ} أي: تنقلب قلوبهم، ويميلوا إلى الدعة والسكون، ولكن الله ثبتهم وأيدهم وقواهم. وزَيْغُ القلب هو انحرافه عن الصراط المستقيم، فإن كان الانحراف في أصل الدين، كان كفرا، وإن كان في شرائعه، كان بحسب تلك الشريعة، التي زاغ عنها، إما قصر عن فعلها، أو فعلها على غير الوجه الشرعي.
وقوله {ثُمَّ تَابَ عَلَيْهِمْ} أي: قبل توبتهم {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} ومن رأفته ورحمته أن مَنَّ عليهم بالتوبة، وقبلها منهم وثبتهم عليها.
__________
(1) في ب: عزوة تبوك.

(1/354)

وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118)

{وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} .
{و} كذلك لقد تاب الله {عَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} عن الخروج مع المسلمين، في تلك الغزوة، وهم: "كعب بن مالك" وصاحباه، وقصتهم مشهورة معروفة، في الصحاح والسنن.
{حَتَّى إِذَا} حزنوا حزنا عظيما، و {ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ} أي: على سعتها ورحبها {وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ} التي هي أحب إليهم من كل شيء، فضاق عليهم الفضاء الواسع، والمحبوب الذي لم تجر العادة بالضيق منه، وذلك لا يكون إلا من أمر مزعج، بلغ من الشدة والمشقة ما لا يمكن التعبير عنه، وذلك لأنهم قدموا رضا الله ورضا رسوله على كل شيء.
{وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ} أي: تيقنوا وعرفوا بحالهم، أنه لا ينجي من الشدائد، ويلجأ إليه، إلا الله وحده لا شريك له، فانقطع تعلقهم بالمخلوقين، وتعلقوا بالله ربهم، وفروا منه إليه، فمكثوا بهذه الشدة نحو خمسين ليلة.
{ثُمَّ تَابَ عَلَيْهِمْ} أي: أذن في توبتهم ووفقهم لها {لِيَتُوبُوا} أي: لتقع منهم، فيتوب الله عليهم، {إِنَّ اللَّهَ هُوَ التَّوَّابُ} أي: كثير التوبة والعفو، والغفران عن الزلات والعصيان، {الرَّحِيمُ} وصفه الرحمة العظيمة التي لا تزال تنزل على العباد في كل وقت وحين، في جميع اللحظات، ما تقوم به أمورهم الدينية والدنيوية.
وفي هذه الآيات دليل على أن توبة الله على العبد أجل الغايات، وأعلى النهايات، فإن الله جعلها نهاية خواص عباده، وامتن عليهم بها، حين عملوا الأعمال التي يحبها ويرضاها.
ومنها: لطف الله بهم وتثبيتهم في إيمانهم عند الشدائد والنوازل المزعجة.
ومنها: أن العبادة الشاقة على النفس، لها فضل ومزية ليست لغيرها، وكلما عظمت المشقة عظم الأجر.
ومنها: أن توبة الله على عبده بحسب ندمه وأسفه الشديد، وأن من لا يبالي بالذنب ولا يحرج إذا فعله، فإن توبته مدخولة، وإن زعم أنها مقبولة.
ومنها: أن علامة الخير وزوال الشدة، إذا تعلق القلب بالله تعالى تعلقا تاما، وانقطع عن المخلوقين.
ومنها: أن من لطف الله بالثلاثة، أن وسمهم بوسم، ليس بعار عليهم فقال: {خُلِّفُوا} إشارة إلى أن المؤمنين [ص:355] خلفوهم، [أو خلفوا عن من بُتّ في قبول عذرهم، أو في رده] (1) وأنهم لم يكن تخلفهم رغبة عن الخير، ولهذا لم يقل: "تخلفوا".
ومنها: أن الله تعالى من عليهم بالصدق، ولهذا أمر بالاقتداء بهم فقال:
__________
(1) زيادة من هامش ب.

(1/354)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119)

{119} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} .
أي: {يَا أَيُّهَا الَّذِينَ آمَنُوا} بالله، وبما أمر الله بالإيمان به، قوموا بما يقتضيه الإيمان، وهو القيام بتقوى الله تعالى، باجتناب ما نهى الله عنه والبعد عنه.
{وَكُونُوا مَعَ الصَّادِقِينَ} في أقوالهم وأفعالهم وأحوالهم، الذين أقوالهم صدق، وأعمالهم، وأحوالهم لا تكون إلا صدقا خلية من الكسل والفتور، سالمة من المقاصد السيئة، مشتملة على الإخلاص والنية الصالحة، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة.
قال الله تعالى: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} الآية.

(1/355)

مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)

{120 - 121} {مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} .
يقول تعالى -حاثا لأهل المدينة المنورة من المهاجرين، والأنصار، ومن حولهم من الأعراب، الذين أسلموا فحسن إسلامهم-: {مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ} أي: ما ينبغي لهم ذلك، ولا يليق بأحوالهم.
{وَلا يَرْغَبُوا بِأَنْفُسِهِمْ} في بقائها وراحتها، وسكونه {عَنْ نَفْسِهِ} الكريمة الزكية، بل النبي صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، فعلى كل مسلم أن يفدي النبي صلى الله عليه وسلم، بنفسه ويقدمه عليها، فعلامة تعظيم الرسول صلى الله عليه وسلم ومحبته والإيمان التام به، أن لا يتخلفوا عنه، ثم ذكر الثواب الحامل على الخروج فقال: {ذَلِكَ بِأَنَّهُمْ} أي: المجاهدين في سبيل الله {لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ} أي: تعب ومشقة {وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ} أي: مجاعة.
{وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ} من الخوض لديارهم، والاستيلاء على أوطانهم، {وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا} كالظفر بجيش أو سرية أو الغنيمة لمال {إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ} لأن هذه آثار ناشئة عن أعمالهم.
{إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} الذين أحسنوا في مبادرتهم إلى أمر الله، وقيامهم بما عليهم من حقه وحق خلقه، فهذه الأعمال آثار من آثار عملهم.
ثم قال: {وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا} في ذهابهم إلى عدوهم {إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} .
ومن ذلك هذه الأعمال، إذا أخلصوا فيها لله، ونصحوا فيها، ففي هذه الآيات أشد ترغيب وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل الله، والاحتساب لما يصيبهم فيه من المشقات، وأن ذلك لهم رفعة درجات، وأن الآثار المترتبة على عمل العبد له فيها أجر كبير.

(1/355)

وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122)

{122} {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} .
يقول تعالى: -منبها لعباده المؤمنين على ما ينبغي لهم- {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} أي: جميعا لقتال عدوهم، فإنه يحصل عليهم المشقة بذلك، وتفوت به كثير من المصالح الأخرى، {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ} أي: من البلدان، والقبائل، والأفخاذ {طَائِفَةٌ} تحصل بها الكفاية والمقصود لكان أولى.
ثم نبه على أن في إقامة المقيمين منهم وعدم خروجهم مصالح لو خرجوا لفاتتهم، فقال: {لِيَتَفَقَّهُوا} أي: القاعدون {فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} أي. ليتعلموا العلم الشرعي، ويعلموا معانيه، ويفقهوا أسراره، وليعلموا غيرهم، ولينذروا قومهم إذا رجعوا إليهم.
ففي هذا فضيلة العلم، وخصوصا الفقه في الدين، وأنه أهم الأمور، وأن من تعلم علما، فعليه نشره وبثه في العباد، ونصيحتهم فيه فإن انتشار العلم عن العالم، من بركته وأجره، الذي ينمى له.
وأما اقتصار العالم على نفسه، وعدم دعوته إلى سبيل الله بالحكمة والموعظة الحسنة، وترك تعليم الجهال ما لا يعلمون، فأي منفعة حصلت للمسلمين منه؟ وأي نتيجة نتجت من علمه؟ وغايته أن يموت، فيموت علمه وثمرته، وهذا غاية الحرمان، لمن آتاه الله علما ومنحه فهما.
وفي هذه الآية أيضا دليل وإرشاد وتنبيه لطيف، لفائدة مهمة، وهي: أن المسلمين ينبغي لهم أن يعدوا لكل مصلحة من مصالحهم العامة من يقوم بها، ويوفر وقته عليها، ويجتهد فيها، ولا يلتفت إلى غيرها، لتقوم مصالحهم، وتتم منافعهم، ولتكون وجهة جميعهم، ونهاية ما يقصدون قصدا واحدا، وهو قيام مصلحة دينهم ودنياهم، ولو تفرقت الطرق وتعددت المشارب، فالأعمال متباينة، والقصد واحد، وهذه من الحكمة العامة النافعة في جميع الأمور.

(1/355)

يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123)

{123} {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ [ص:356] غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
وهذا أيضا إرشاد آخر، بعدما أرشدهم إلى التدبير فيمن يباشر القتال، أرشدهم إلى أنهم يبدأون بالأقرب فالأقرب من الكفار، والغلظة عليهم، والشدة في القتال، والشجاعة والثبات.
{وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} أي: وليكن لديكم علم أن المعونة من الله تنزل بحسب التقوى، فلازموا على تقوى الله، يعنكم وينصركم على عدوكم.
وهذا العموم في قوله: {قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ} مخصوص بما إذا كانت المصلحة في قتال غير الذين يلوننا، وأنواع المصالح كثيرة جدا.

(1/355)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ (126)

{124 - 126} {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ * أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} .
يقول تعالى: مبينا حال المنافقين، وحال المؤمنين عند نزول القرآن، وتفاوت ما بين الفريقين، فقال: {وَإِذَا مَا أُنزلَتْ سُورَةٌ} فيها الأمر، والنهي، والخبر عن نفسه الكريمة، وعن الأمور الغائبة، والحث على الجهاد.
{فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا} أي: حصل الاستفهام، لمن حصل له الإيمان بها من الطائفتين.
قال تعالى -مبينا الحال الواقعة-: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} بالعلم بها، وفهمها، واعتقادها، والعمل بها، والرغبة في فعل الخير، والانكفاف عن فعل الشر.
{وَهُمْ يَسْتَبْشِرُونَ} أي: يبشر بعضهم بعضا بما من الله عليهم من آياته، والتوفيق لفهمها والعمل بها. وهذا دال على انشراح صدورهم لآيات الله، وطمأنينة قلوبهم، وسرعة انقيادهم لما تحثهم عليه.
{وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك ونفاق {فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ} أي: مرضا إلى مرضهم، وشكا إلى شكهم، من حيث إنهم كفروا بها، وعاندوها وأعرضوا عنها، فازداد لذلك مرضهم، وترامى بهم إلى الهلاك {وَ} الطبع على قلوبهم، حتى {مَاتُوا وَهُمْ كَافِرُونَ} .
وهذا عقوبة لهم، لأنهم كفروا بآيات الله وعصوا رسوله، فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه.
قال تعالى -موبخا لهم على إقامتهم على ما هم عليه من الكفر والنفاق-: {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ} بما يصيبهم من البلايا والأمراض، وبما يبتلون من الأوامر الإلهية التي يراد بها اختبارهم.
{ثُمَّ لا يَتُوبُونَ} عما هم عليه من الشر {وَلا هُمْ يَذَّكَّرُونَ} ما ينفعهم، فيفعلونه، وما يضرهم، فيتركونه.
فالله تعالى يبتليهم -كما هي سنته في سائر الأمم- بالسراء والضراء وبالأوامر والنواهي ليرجعوا إليه، ثم لا يتوبون ولا هم يذكرون.
وفي هذه الآيات دليل على أن الإيمان يزيد وينقص، وأنه ينبغي للمؤمن، أن يتفقد إيمانه ويتعاهده، فيجدده وينميه، ليكون دائما في صعود.

(1/356)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (127)

{127} وقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} .
يعني: أن المنافقين الذين يحذرون أن تنزل عليهم سورة تنبئهم بما في قلوبهم، إذا نزلت سورة ليؤمنوا بها، ويعملوا بمضمونها {نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ} جازمين على ترك العمل بها، ينتظرون الفرصة في الاختفاء عن أعين المؤمنين، ويقولون: {هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا} متسللين، وانقلبوا معرضين، فجازاهم الله بعقوبة من جنس عملهم، فكما انصرفوا عن العمل {صَرَفَ اللَّهُ قُلُوبَهُمْ} أي: صدها عن الحق وخذلها.
{بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} فقها ينفعهم، فإنهم لو فقهوا، لكانوا إذا نزلت سورة آمنوا بها، وانقادوا لأمرها.
والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره، من شرائع الإيمان، كما قال تعالى عنهم: {فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} .

(1/356)

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

{128 - 129} {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ * فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} .
يمتن [تعالى] على عباده المؤمنين بما بعث فيهم النبي الأمي الذي من أنفسهم، يعرفون حاله، ويتمكنون من الأخذ عنه، ولا يأنفون عن الانقياد له، وهو صلى الله عليه وسلم في غاية النصح لهم، والسعي في مصالحهم.
{عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي: يشق عليه الأمر الذي يشق عليكم ويعنتكم.
[ص:357]
{حَرِيصٌ عَلَيْكُمْ} فيحب لكم الخير، ويسعى جهده في إيصاله إليكم، ويحرص على هدايتكم إلى الإيمان، ويكره لكم الشر، ويسعى جهده في تنفيركم عنه. {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} أي: شديد الرأفة والرحمة بهم، أرحم بهم من والديهم.
ولهذا كان حقه مقدما على سائر حقوق الخلق، وواجب على الأمة الإيمان به، وتعظيمه، وتعزيره، وتوقيره {فَإِنْ} آمنوا، فذلك حظهم وتوفيقهم، وإن {تَوَلَّوا} عن الإيمان والعمل، فامض على سبيلك، ولا تزل في دعوتك، وقل {حَسْبِيَ اللَّهُ} أي: الله كافيَّ في جميع ما أهمني، {لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق سواه.
{عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت ووثقت به، في جلب ما ينفع، ودفع ما يضر، {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو أعظم المخلوقات. وإذا كان رب العرش العظيم، الذي وسع المخلوقات، كان ربا لما دونه من باب أولى وأحرى.
تم تفسير سورة التوبة بعون الله ومنه فلله الحمد أولا وآخرا وظاهرا وباطنا.

(1/356)


سورة يونس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة يونس
مكية

(1/357)

الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (1) أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} .
يقول تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} وهو هذا القرآن، المشتمل على الحكمة والأحكام، الدالة آياته على الحقائق الإيمانية والأوامر والنواهي الشرعية، الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد.
ومع هذا فأعرض أكثرهم، فهم لا يعلمون، فتعجبوا {أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} عذاب الله، وخوفهم نقم الله، وذكرهم بآيات الله.
{وَبَشِّرِ الَّذِينَ آمَنُوا} إيمانا صادقا {أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} أي: لهم جزاء موفور (1) وثواب مذخور عند ربهم بما قدموه وأسلفوه من الأعمال الصالحة الصادقة.
فتعجب الكافرون من هذا الرجل العظيم تعجبا حملهم على الكفر به، فـ {قَالَ الْكَافِرُونَ} عنه: {إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} أي: بين السحر، لا يخفى بزعمهم على أحد، وهذا من سفههم وعنادهم، فإنهم تعجبوا من أمر ليس مما يتعجب منه ويستغرب، وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم.
كيف لم يؤمنوا بهذا الرسول الكريم، الذي بعثه الله من أنفسهم، يعرفونه حق المعرفة، فردوا دعوته، وحرصوا على إبطال دينه، والله متم نوره ولو كره الكافرون.
__________
(1) كذا في ب وفي أ: موفر.

(1/357)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ (3) إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4)

{3 - 4} {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ * إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .
يقول تعالى مبينا لربوبيته وإلهيته وعظمته: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} مع أنه قادر على خلقها في لحظة واحدة، ولكن لما له في ذلك من الحكمة الإلهية، ولأنه رفيق في أفعاله.
ومن جملة حكمته فيها، أنه خلقها بالحق وللحق، ليعرف بأسمائه وصفاته ويفرد بالعبادة.
{ثُمَّ} بعد خلق السماوات والأرض {اسْتَوَى عَلَى الْعَرْشِ} استواء يليق بعظمته.
{يُدَبِّرُ الأمْرَ} في العالم العلوي والسفلي من الإماتة والإحياء، وإنزال الأرزاق، ومداولة الأيام بين الناس، وكشف الضر عن المضرورين، وإجابة سؤال السائلين.
فأنواع التدابير نازلة منه وصاعدة إليه، وجميع الخلق مذعنون لعزه (1) خاضعون لعظمته وسلطانه.
{مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ} فلا يقدم أحد منهم على الشفاعة، ولو كان أفضل الخلق، حتى يأذن الله ولا يأذن، إلا لمن ارتضى، ولا يرتضي إلا أهل الإخلاص والتوحيد له.
{ذَلِكُمْ} الذي هذا شأنه {اللَّهُ رَبُّكُمْ} أي: هو الله الذي له وصف الإلهية الجامعة لصفات الكمال، ووصف الربوبية الجامع لصفات الأفعال.
{فَاعْبُدُوهُ} أي: أفردوه بجميع ما تقدرون عليه من أنواع العبودية، {أَفَلا تَذَكَّرُونَ} الأدلة الدالة على أنه وحده المعبود المحمود، ذو الجلال والإكرام.
فلما ذكر حكمه القدري وهو التدبير العام، وحكمه الديني وهو [ص:358] شرعه، الذي مضمونه ومقصوده عبادته وحده لا شريك له، ذكر الحكم الجزائي، وهو مجازاته على الأعمال بعد الموت، فقال: {إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا} أي: سيجمعكم بعد موتكم، لميقات يوم معلوم.
{إِنَّهُ يَبْدَأُ الْخَلْقَ ثُّمَ يُعِيدُهُ} فالقادر على ابتداء الخلق قادر على إعادته، والذي يرى ابتداءه بالخلق، ثم ينكر إعادته للخلق، فهو فاقد العقل منكر لأحد المثلين مع إثبات ما هو أولى منه، فهذا دليل عقلي واضح على المعاد. وقد ذكر الدليل النقلي فقال: {وَعْدَ اللَّهِ حَقًّا} أي: وعده صادق لا بد من إتمامه {لِيَجْزِيَ الَّذِينَ آمَنُوا} بقلوبهم بما أمرهم الله بالإيمان به.
{وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، من واجبات، ومستحبات، {بِالْقِسْطِ} أي: بإيمانهم وأعمالهم، جزاء قد بينه لعباده، وأخبر أنه لا تعلم نفس ما أخفى لهم من قرة أعين {وَالَّذِينَ كَفَرُوا} بآيات الله وكذبوا رسل الله.
{لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} أي: ماء حار، يشوي الوجوه، ويقطع الأمعاء. {وَعَذَابٌ أَلِيمٌ} من سائر أصناف العذاب {بِمَا كَانُوا يَكْفُرُونَ} أي: بسبب كفرهم وظلمهم، وما ظلمهم الله ولكن أنفسهم يظلمون.
__________
(1) في ب: لعزته.

(1/357)

هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَتَّقُونَ (6)

{5 - 6} {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ} .
لما قرر ربوبيته وإلهيته، ذكر الأدلة العقلية الأفقية الدالة على ذلك وعلى كماله، في أسمائه وصفاته، من الشمس والقمر، والسماوات والأرض وجميع ما خلق فيهما من سائر أصناف المخلوقات، وأخبر أنها آيات {لِقَوْمٍ يَعْلَمُونَ} و {لِقَوْمٍ يَتَّقُونَ} .
فإن العلم يهدي إلى معرفة الدلالة فيها، وكيفية استنباط الدليل (1) على أقرب وجه، والتقوى تحدث في القلب الرغبة في الخير، والرهبة من الشر، الناشئين عن الأدلة والبراهين، وعن العلم واليقين.
وحاصل ذلك أن مجرد خلق هذه المخلوقات بهذه الصفة، دال على كمال قدرة الله تعالى، وعلمه، وحياته، وقيوميته، وما فيها من الأحكام والإتقان والإبداع والحسن، دال على كمال حكمة الله، وحسن خلقه وسعة علمه. وما فيها من أنواع المنافع والمصالح -كجعل الشمس ضياء، والقمر نورا، يحصل بهما من النفع الضروري وغيره ما يحصل- يدل ذلك على رحمة الله تعالى واعتنائه بعباده وسعة بره وإحسانه، وما فيها من التخصيصات دال على مشيئة الله وإرادته النافذة.
وذلك دال على أنه وحده المعبود والمحبوب المحمود، ذو الجلال والإكرام والأوصاف العظام، الذي لا تنبغي الرغبة والرهبة إلا إليه، ولا يصرف خالص الدعاء إلا له، لا لغيره من المخلوقات المربوبات، المفتقرات إلى الله في جميع شئونها.
وفي هذه الآيات الحث والترغيب على التفكر في مخلوقات الله، والنظر فيها بعين الاعتبار، فإن بذلك تنفتح البصيرة، ويزداد الإيمان والعقل، وتقوى القريحة، وفي إهمال ذلك، تهاون بما أمر الله به، وإغلاق لزيادة الإيمان، وجمود للذهن والقريحة.
__________
(1) في ب: الدلائل.

(1/358)

إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ (7) أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8)

{7 - 8} {إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} .
يقول تعالى {إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} أي: لا يطمعون بلقاء الله، الذي هو أكبر ما طمع فيه الطامعون، وأعلى ما أمله المؤملون، بل أعرضوا عن ذلك، وربما كذبوا به {وَرَضُوا بِالْحَيَاةِ الدُّنْيَا} بدلا عن الآخرة.
{وَاطْمَأَنُّوا بِهَا} أي: ركنوا إليها، وجعلوها غاية مرامهم (1) ونهاية قصدهم، فسعوا لها وأكبوا على لذاتها وشهواتها، بأي طريق حصلت حصلوها، ومن أي وجه لاحت ابتدروها، قد صرفوا إرادتهم ونياتهم وأفكارهم وأعمالهم إليها.
فكأنهم خلقوا للبقاء فيها، وكأنها ليست دار ممر، يتزود منها المسافرون إلى الدار الباقية التي إليها يرحل الأولون والآخرون، وإلى نعيمها ولذاتها شمر الموفقون.
{وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ} فلا ينتفعون بالآيات القرآنية، ولا بالآيات الأفقية والنفسية، والإعراض عن الدليل مستلزم للإعراض والغفلة، عن المدلول المقصود.
{أُولَئِكَ} الذين هذا وصفهم {مَأْوَاهُمُ النَّارُ} أي: مقرهم ومسكنهم التي لا يرحلون عنها.
{بِمَا كَانُوا يَكْسِبُونَ} من الكفر والشرك وأنواع المعاصي، فلما ذكر عقابهم ذكر ثواب المطيعين فقال:
__________
(1) في ب: أمرهم.

(1/358)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9) دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10)

{9 - 10} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
يقول تعالى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان، والقيام بموجبه ومقتضاه من الأعمال الصالحة، المشتملة على أعمال القلوب وأعمال الجوارح، على وجه الإخلاص والمتابعة.
{يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} أي: بسبب ما معهم من الإيمان، يثيبهم الله أعظم الثواب، وهو الهداية، فيعلمهم ما ينفعهم، ويمن عليهم بالأعمال الناشئة عن الهداية، ويهديهم للنظر في آياته، ويهديهم في هذه الدار إلى [ص:359] الصراط المستقيم وفي الصراط المستقيم، وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم،. ولهذا قال: {تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ} الجارية على الدوام {فِي جَنَّاتِ النَّعِيمِ} أضافها الله إلى النعيم، لاشتمالها على النعيم التام، نعيم القلب بالفرح والسرور، والبهجة والحبور، ورؤية الرحمن وسماع كلامه، والاغتباط برضاه وقربه، ولقاء الأحبة والإخوان، والتمتع بالاجتماع بهم، وسماع الأصوات المطربات، والنغمات المشجيات، والمناظر المفرحات. ونعيم البدن بأنواع المآكل والمشارب، والمناكح ونحو ذلك، مما لا تعلمه النفوس، ولا خطر ببال أحد، أو قدر أن يصفه الواصفون.
{دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ} أي عبادتهم فيها لله، أولها تسبيح لله وتنزيه له عن النقائض، وآخرها تحميد لله، فالتكاليف سقطت عنهم في دار الجزاء، وإنما بقي لهم أكمل اللذات، الذي هو ألذ عليهم من المآكل اللذيذة، ألا وهو ذكر الله الذي تطمئن به القلوب، وتفرح به الأرواح، وهو لهم بمنزلة النَّفَس، من دون كلفة ومشقة.
{و} أما {تَحِيَّتُهُمْ} فيما بينهم عند التلاقي والتزاور، فهو السلام، أي: كلام سالم من اللغو والإثم، موصوف بأنه {سَلامٌ} وقد قيل في تفسير قوله {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ} إلى آخر الآية، أن أهل الجنة -إذا احتاجوا إلى الطعام والشراب ونحوهما- قالوا سبحانك اللهم، فأحضر لهم في الحال.
فإذا فرغوا قالوا: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .

(1/358)

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

{11} {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
وهذا من لطفه وإحسانه بعباده، أنه لو عجل لهم الشر إذا أتوا بأسبابه، وبادرهم بالعقوبة على ذلك، كما يعجل لهم الخير إذا أتوا بأسبابه {لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ} أي: لمحقتهم العقوبة، ولكنه تعالى يمهلهم ولا يهملهم، ويعفو عن كثير من حقوقه، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة.
ويدخل في هذا، أن العبد إذا غضب على أولاده أو أهله أو ماله، ربما دعا عليهم دعوة لو قبلت منه لهلكوا، ولأضره ذلك غاية الضرر، ولكنه تعالى حليم حكيم.
وقوله: {فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} أي: لا يؤمنون بالآخرة، فلذلك لا يستعدون لها، ولا يعلمون ما ينجيهم من عذاب الله، {فِي طُغْيَانِهِمْ} أي: باطلهم، الذي جاوزوا به الحق والحد.
{يَعْمَهُونَ} يترددون حائرين، لا يهتدون السبيل، ولا يوفقون لأقوم دليل، وذلك عقوبة لهم (1) على ظلمهم، وكفرهم بآيات الله.
__________
(1) كذا في ب، وفي أ: عقوبة منه.

(1/359)

وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12)

{12} {وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} .
وهذا إخبار عن طبيعة الإنسان من حيث هو، وأنه إذا مسه ضر، من مرض أو مصيبة اجتهد في الدعاء، وسأل الله في جميع أحواله، قائما وقاعدا ومضطجعا، وألح في الدعاء ليكشف الله عنه ضره.
{فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} أي: استمر في غفلته معرضا عن ربه، كأنه ما جاءه ضره، فكشفه الله عنه، فأي ظلم أعظم من هذا الظلم؟!! يطلب من الله قضاء غرضه، فإذا أناله إياه لم ينظر إلى حق ربه، وكأنه ليس عليه لله حق. وهذا تزيين من الشيطان، زين له ما كان مستهجنا مستقبحا في العقول والفطر.
{كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ} أي: المتجاوزين للحد {مَا كَانُوا يَعْمَلُونَ} .

(1/359)

وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13) ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14)

{13 - 14} {وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ * ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ} .
يخبر تعالى أنه أهلك الأمم الماضية بظلمهم وكفرهم، بعد ما جاءتهم البينات على أيدي الرسل وتبين الحق فلم ينقادوا لها ولم يؤمنوا. فأحل بهم عقابه الذي لا يرد عن كل مجرم متجرئ على محارم الله، وهذه سنته في جميع الأمم.
{ثُمَّ جَعَلْنَاكُمْ} أيها المخاطبون {خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ} فإن أنتم اعتبرتم واتعظتم بمن قبلكم واتبعتم آيات الله وصدقتم رسله، نجوتم في الدنيا والآخرة.
وإن فعلتم كفعل الظالمين قبلكم، أحل بكم ما أحل بهم، ومن أنذر فقد أعذر.

(1/359)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ (16) فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ (17)

{15 - 17} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ * فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} .
يذكر تعالى تعنت المكذبين لرسوله محمد صلى الله عليه وسلم، وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق، أعرضوا عنها، وطلبوا وجوه التعنت فقالوا، جراءة منهم وظلما: {ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} فقبحهم الله، ما أجرأهم على الله، وأشدهم ظلما وردا لآياته.
فإذا كان الرسول العظيم يأمره الله، أن يقول لهم: {قُلْ مَا يَكُونُ لِي} أي: ما ينبغي ولا يليق {أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} فإني رسول محض، ليس لي من الأمر شيء، {إِنْ أَتَّبِعُ إِلا مَا يُوحَى [ص:360] إِلَيَّ} أي: ليس لي غير ذلك، فإني عبد مأمور، {إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} فهذا قول خير الخلق وأدبه مع أوامر ربه ووحيه، فكيف بهؤلاء السفهاء الضالين، الذين جمعوا بين الجهل والضلال، والظلم والعناد، والتعنت والتعجيز لرب العالمين، أفلا يخافون عذاب يوم عظيم؟!!.
فإن زعموا أن قصدهم أن يتبين لهم الحق بالآيات التي طلبوا فهم كذبة في ذلك، فإن الله قد بين من الآيات ما يؤمن على مثله البشر، وهو الذي يصرفها كيف يشاء، تابعا (1) لحكمته الربانية، ورحمته بعباده.
{قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا} طويلا {مِنْ قَبْلِهِ} أي: قبل تلاوته، وقبل درايتكم به، وأنا ما خطر على بالي، ولا وقع في ظني.
{أَفَلا تَعْقِلُونَ} أني حيث لم أتقوله في مدة عمري، ولا صدر مني ما يدل على ذلك، فكيف أتقوله بعد ذلك، وقد لبثت فيكم عمرا طويلا تعرفون حقيقة حالي، بأني أمي لا أقرأ ولا أكتب، ولا أدرس ولا أتعلم من أحد؟!!
فأتيتكم بكتاب عظيم أعجز الفصحاء، وأعيا العلماء، فهل يمكن -مع هذا- أن يكون من تلقاء نفسي، أم هذا دليل قاطع أنه تنزيل من حكيم حميد؟
فلو أعملتم أفكاركم وعقولكم، وتدبرتم حالي وحال هذا الكتاب، لجزمتم جزما لا يقبل الريب بصدقه، وأنه الحق الذي ليس بعده إلا الضلال، ولكن إذ (2) أبيتم إلا التكذيب والعناد، فأنتم لا شك أنكم ظالمون.
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ} ؟!!
فلو كنت متقولا لكنت أظلم الناس، وفاتني الفلاح، ولم تخف عليكم حالي، ولكني جئتكم بآيات الله، فكذبتم بها، فتعين فيكم الظلم، ولا بد أن أمركم سيضمحل، ولن تنالوا الفلاح، ما دمتم كذلك.
ودل قوله: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} الآية، أن الذي حملهم على هذا التعنت الذي صدر منهم هو عدم إيمانهم بلقاء الله وعدم رجائه، وأن من آمن بلقاء الله فلا بد أن ينقاد لهذا الكتاب ويؤمن به، لأنه حسن القصد.
__________
(1) في ب: تبعا.
(2) في ب: إذا.

(1/359)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18)

{18} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: {وَيَعْبُدُونَ} أي: المشركون المكذبون لرسول الله صلى الله عليه وسلم.
{مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} أي: لا تملك لهم مثقال ذرة من النفع ولا تدفع عنهم شيئا.
{وَيَقُولُونَ} قولا خاليا من البرهان: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} أي: يعبدونهم ليقربوهم إلى الله، ويشفعوا لهم عنده، وهذا قول من تلقاء أنفسهم، وكلام ابتكروه هم، ولهذا قال تعالى -مبطلا لهذا القول-: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} أي: الله تعالى هو العالم، الذي أحاط علما بجميع ما في السماوات والأرض، وقد أخبركم بأنه ليس له شريك ولا إله معه، أفأنتم-يا معشر المشركين- تزعمون أنه يوجد له فيها شركاء؟ أفتخبرونه بأمر خفي عليه، وعلمتوه؟ أأنتم أعلم أم الله؟ فهل يوجد قول أبطل من هذا القول، المتضمن أن هؤلاء الضلال الجهال السفهاء أعلم من رب العالمين؟ فليكتف العاقل بمجرد تصور هذا القول، فإنه يجزم بفساده وبطلانه: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أي: تقدس وتنزه أن يكون له شريك أو نظير، بل هو الله الأحد الفرد الصمد الذي لا إله في السماوات والأرض إلا هو، وكل معبود في العالم العلوي والسفلي سواه، فإنه باطل عقلا وشرعا وفطرة.
{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .

(1/360)

وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19) وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (20)

{19 - 20} {وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ * وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} .
أي: {وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً} متفقين على الدين الصحيح، ولكنهم اختلفوا، فبعث الله الرسل مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} بإمهال العاصين وعدم معاجلتهم بذنوبهم، {لَقُضِيَ بَيْنَهُمْ} بأن ننجي المؤمنين، ونهلك الكافرين المكذبين، وصار هذا فارقا بينهم {فِيمَا فِيهِ يَخْتَلِفُونَ} ولكنه أراد امتحانهم وابتلاء بعضهم ببعض، ليتبين الصادق من الكاذب.
[ص:361]
{وَيَقُولُونَ} أي: المكذبون المتعنتون، {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} يعنون: آيات الاقتراح التي يعينونها كقولهم: {لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا} الآيات.
وكقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات.
{فَقُلْ} لهم إذا طلبوا منك آية {إِنَّمَا الْغَيْبُ لِلَّهِ} أي: هو المحيط علما بأحوال العباد، فيدبرهم بما يقتضيه علمه فيهم وحكمته البديعة، وليس لأحد تدبير في حكم ولا دليل، ولا غاية ولا تعليل.
{فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} أي: كل ينتظر بصاحبه ما هو أهل له، فانظروا لمن تكون العاقبة.

(1/360)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21)

{21} {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ} .
يقول تعالى: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ} كالصحة بعد المرض، والغنى بعد الفقر، والأمن بعد الخوف، نسوا ما أصابهم من الضراء، ولم يشكروا الله على الرخاء والرحمة، بل استمروا في طغيانهم ومكرهم.
ولهذا قال: {إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا} أي يسعون بالباطل، ليبطلوا به الحق.
{قُلِ اللَّهُ أَسْرَعُ مَكْرًا} فإن المكر السيئ لا يحيق إلا بأهله، فمقصودهم منعكس عليهم، ولم يسلموا من التبعة، بل تكتب الملائكة عليهم ما يعملون، ويحصيه الله عليهم، ثم يجازيهم [الله] عليه أوفر الجزاء.

(1/361)

هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23)

{22 - 23} {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى القاعدة العامة في أحوال الناس عند إصابة الرحمة لهم بعد الضراء، واليسر بعد العسر، ذكر حالة، تؤيد ذلك، وهي حالهم في البحر عند اشتداده، والخوف من عواقبه، فقال: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} بما يسر لكم من الأسباب المسيرة (1) لكم فيها، وهداكم إليها.
{حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ} أي: السفن البحرية {وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ} موافقة لما يهوونه، من غير انزعاج ولا مشقة.
{وَفَرِحُوا بِهَا} واطمأنوا إليها، فبينما هم كذلك، إذ {جَاءَتْهَا رِيحٌ عَاصِفٌ} شديدة الهبوب {وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ} أي: عرفوا أنه الهلاك، فانقطع حينئذ تعلقهم بالمخلوقين، وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده، فدَعَوُه مُخْلِصِينَ لَهُ الدِّينَ ووعدوا من أنفسهم على وجه الإلزام، فقالوا: {لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} {فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} أي: نسوا تلك الشدة وذلك الدعاء، وما ألزموه أنفسهم، فأشركوا بالله، من اعترفوا بأنه لا ينجيهم من الشدائد، ولا يدفع عنهم المضايق، فهلا أخلصوا لله العبادة في الرخاء، كما أخلصوها في الشدة؟!!
ولكن هذا البغي يعود وباله عليهم، ولهذا قال: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا} أي: غاية ما تؤملون ببغيكم، وشرودكم عن الإخلاص لله، أن تنالوا شيئًا من حطام الدنيا وجاهها النزر اليسير الذي سينقضي سريعًا، ويمضي جميعًا، ثم تنتقلون عنه بالرغم.
{ثُمَّ إِلَيْنَا مَرْجِعُكُمْ} في يوم القيامة {فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} وفي هذا غاية التحذير لهم عن الاستمرار على عملهم.
__________
(1) في ب: الميسرة.

(1/361)

إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24)

{24} {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأنْعَامُ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} .
وهذا المثل من أحسن الأمثلة، وهو مطابق لحالة الدنيا، فإن لذاتها وشهواتها وجاهها ونحو ذلك يزهو لصاحبه إن زها وقتًا قصيرًا، فإذا استكمل وتم اضمحل، وزال عن صاحبه، أو زال صاحبه عنه، فأصبح صفر اليدين منها، ممتلئ القلب من همها وحزنها وحسرتها.
فذلك {كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ} أي: نبت فيها من كل صنف، وزوج بهيج {مِمَّا يَأْكُلُ النَّاسُ} كالحبوب والثمار {وَ} مما تأكل {الأنْعَامُ} كأنواع العشب، والكلأ المختلف الأصناف.
{حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ} أي: تزخرفت في منظرها، واكتست في زينتها، فصارت بهجة للناظرين، ونزهة للمتفرجين، وآية [ص:362] للمتبصرين، فصرت ترى لها منظرًا عجيبًا ما بين أخضر، وأصفر، وأبيض وغيره.
{وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا} أي: حصل معهم طمع، بأن ذلك سيستمر ويدوم، لوقوف إرادتهم عنده، وانتهاء مطالبهم فيه.
فبينما هم في تلك الحالة {أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ} أي: كأنها ما كانت فهذه حالة الدنيا، سواء بسواء.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نبينها ونوضحها، بتقريب المعاني إلى الأذهان، وضرب الأمثال {لِقَوْمٍ يَتَفَكَّرُونَ} أي: يعملون أفكارهم فيما ينفعهم.
وأما الغافل المعرض، فهذا لا تنفعه الآيات، ولا يزيل عنه الشك البيان.
ولما ذكر الله حال الدنيا، وحاصل نعيمها، شوق إلى الدار الباقية فقال:

(1/361)

وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

{25 - 26} {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
عم تعالى عباده بالدعوة إلى دار السلام، والحث على ذلك، والترغيب، وخص بالهداية من شاء استخلاصه واصطفاءه، فهذا فضله وإحسانه، والله يختص برحمته من يشاء، وذلك عدله وحكمته، وليس لأحد عليه حجة بعد البيان والرسل، وسمى الله الجنة "دار السلام" لسلامتها من جميع الآفات والنقائص، وذلك لكمال نعيمها وتمامه وبقائه، وحسنه من كل وجه.

(1/362)

لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26)

{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
ولما دعا إلى دار السلام، كأن النفوس تشوقت إلى الأعمال الموجبة لها الموصلة إليها، فأخبر عنها بقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} أي: للذين أحسنوا في عبادة الخالق، بأن عبدوه على وجه المراقبة والنصيحة في عبوديته، وقاموا بما قدروا عليه منها، وأحسنوا إلى عباد الله بما يقدرون عليه من الإحسان القولي والفعلي، من بذل الإحسان المالي، والإحسان البدني، والأمر بالمعروف والنهي عن المنكر، وتعليم الجاهلين، ونصيحة المعرضين، وغير ذلك من وجوه البر والإحسان.
فهؤلاء الذين أحسنوا، لهم "الحسنى" وهي الجنة الكاملة في حسنها و "زيادة" وهي النظر إلى وجه الله الكريم، وسماع كلامه، والفوز برضاه والبهجة بقربه، فبهذا حصل لهم أعلى ما يتمناه المتمنون، ويسأله السائلون.
ثم ذكر اندفاع المحذور عنهم فقال: {وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ} أي: لا ينالهم مكروه، بوجه من الوجوه، لأن المكروه، إذا وقع بالإنسان، تبين ذلك في وجهه، وتغير وتكدر.
وأما هؤلاء - فهم كما (1) قال الله عنهم - {تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيم} {أُولَئِكَ أَصْحَابُ الْجَنَّةِ} الملازمون لها {هُمْ فِيهَا خَالِدُونَ} لا يحولون ولا يزولون، ولا يتغيرون.
__________
(1) في ب: فكما.

(1/362)

وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27)

{27} {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
لما ذكر أصحاب الجنة ذكر أصحاب النار، فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله، من أنواع الكفر والتكذيب، وأصناف المعاصي، فجزاؤهم سيئة مثلها أي: جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم.
{وَتَرْهَقُهُمْ} أي: تغشاهم {ذِلَّةٌ} في قلوبهم وخوف من عذاب الله، لا يدفعه عنهم دافع ولا يعصمهم منه عاصم، وتسري تلك الذلة الباطنة إلى ظاهرهم، فتكون سوادًا في الوجوه (1) .
{كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فكم بين الفريقين من الفرق، ويا بعد ما بينهما من التفاوت؟!
{وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ}
__________
(1) في ب: في وجوههم.

(1/362)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28) فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29) هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

{28 - 30} {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ * هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
[ص:363]
يقول تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا} أي: نجمع جميع الخلائق، لميعاد يوم معلوم، ونحضر المشركين، وما كانوا يعبدون من دون الله.
{ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ} أي: الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم.
{فَزَيَّلْنَا بَيْنَهُمْ} أي: فرقنا بينهم، بالبعد البدني والقلبي، وحصلت بينهم العداوة الشديدة، بعد أن بذلوا لهم في الدنيا خالص المحبة وصفو الوداد، فانقلبت تلك المحبة والولاية بغضًا وعداوة.
وتبرأ شُرَكَاؤُهُمْ منهم وقالوا: {مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} فإننا ننزه الله أن يكون له شريك، أو نديد.
{فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} ما أمرناكم بها، ولا دعوناكم لذلك، وإنما عبدتم من دعاكم إلى ذلك، وهو الشيطان كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} .
وقال: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} .
فالملائكة الكرام والأنبياء والأولياء ونحوهم يتبرؤون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك، فحينئذ يتحسر المشركون حسرة لا يمكن وصفها، ويعلمون مقدار ما قدموا من الأعمال، وما أسلفوا من رديء الخصال، ويتبين لهم يومئذ أنهم كانوا كاذبين، وأنهم مفترون على الله، قد ضلت عبادتهم، واضمحلت معبوداتهم، وتقطعت بهم الأسباب والوسائل.
ولهذا قال تعالى: {هُنَالِكَ} أي: في ذلك اليوم {تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} أي: تتفقد أعمالها وكسبها، وتتبعه بالجزاء، وتجازي بحسبه، إن خيرًا فخير، وإن شرًا فشر، وضل عنهم ما كانوا يفترون من قولهم بصحة ما هم عليه من الشرك وأن ما يعبدون من دون الله تنفعهم وتدفع عنهم العذاب.

(1/362)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32) كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ (33)

{31 - 33} {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ * فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ * كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} .
أي: {قُلْ} لهؤلاء الذين أشركوا بالله، ما لم ينزل به سلطانًا - محتجًا عليهم بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الألوهية- {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ} بإنزال الأرزاق من السماء، وإخراج أنواعها من الأرض، وتيسير أسبابها فيها؟
{أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ} أي: من هو الذي خلقهما وهو مالكهما؟، وخصهما بالذكر من باب التنبيه على المفضول بالفاضل، ولكمال شرفهما ونفعهما.
{وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كإخراج أنواع الأشجار والنبات من الحبوب والنوى، وإخراج المؤمن من الكافر، والطائر من البيضة، ونحو ذلك، {وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} عكس هذه المذكورات، {وَمَنْ يُدَبِّرُ الأمْرَ} في العالم العلوي والسفلي، وهذا شامل لجميع أنواع التدابير الإلهية، فإنك إذا سألتهم عن ذلك {فَسَيَقُولُونَ اللَّهُ} لأنهم يعترفون بجميع ذلك، وأن الله لا شريك له في شيء من المذكورات.
{فَقُلْ} لهم إلزامًا بالحجة {أَفَلا تَتَّقُونَ} الله فتخلصون له العبادة وحده لا شريك له، وتخلعون ما تعبدون من دونه من الأنداد والأوثان.
{فَذَلِكُمُ} الذي وصف نفسه بما وصفها به {اللَّهُ رَبُّكُم} أي: المألوه المعبود المحمود، المربي جميع الخلق بالنعم وهو: {الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ} .
فإنه تعالى المنفرد بالخلق والتدبير لجميع الأشياء، الذي ما بالعباد من نعمة إلا منه، ولا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو، ذو الأسماء الحسنى والصفات الكاملة العظيمة والجلال والإكرام.
{فَأَنَّى تُصْرَفُونَ} عن عبادة من هذا وصفه، إلى عبادة الذي ليس له من وجوده إلا العدم، ولا يملك لنفسه نفعًا ولا ضرًا، ولا موتًا ولا حياة ولا نشورًا.
فليس له من الملك مثقال ذرة، ولا شركة له بوجه من الوجوه، ولا يشفع عند الله إلا بإذنه، فتبا لمن أشرك به، وويحًا لمن كفر به، لقد عدموا عقولهم، بعد أن عدموا أديانهم، بل فقدوا دنياهم وأخراهم.
ولهذا قال تعالى عنهم: {كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} بعد ما أراهم (1) الله من الآيات البينات والبراهين النيرات، ما فيه عبرة لأولي الألباب، وموعظة للمتقين وهدى للعالمين.
__________
(1) في ب: بعد أن أراهم.

(1/363)

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ (34) قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ (35) وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36)

{34 - 36} {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ * قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ * وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلا ظَنًّا إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} .
يقول تعالى - مبينًا عجز آلهة المشركين، وعدم اتصافها بما يوجب اتخاذها آلهة مع الله- {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ} أي: يبتديه {ثُمَّ يُعِيدُهُ} وهذا استفهام بمعنى النفي والتقرير، أي: ما منهم أحد يبدأ الخلق ثم يعيده، وهي أضعف من ذلك وأعجز، {قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} من غير مشارك ولا معاون له على ذلك.
{فَأَنَّى تُؤْفَكُونَ} أي: تصرفون، وتنحرفون عن عبادة المنفرد بالابتداء، والإعادة إلى عبادة من لا يخلق شيئًا وهم يخلقون.
{قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ} ببيانه وإرشاده، أو بإلهامه وتوفيقه.
{قُلِ اللَّهُ} وحده {يَهْدِي لِلْحَقِّ} بالأدلة والبراهين، وبالإلهام والتوفيق، والإعانة إلى سلوك أقوم طريق.
{أَمَّنْ لا يَهِدِّي} أي: لا يهتدي {إِلا أَنْ يُهْدَى} لعدم علمه، ولضلاله، وهي شركاؤهم، التي لا تهدي ولا تهتدي إلا أن تهدى {فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} أي: أيّ شيء جعلكم تحكمون هذا الحكم الباطل، بصحة عبادة أحد مع الله، بعد ظهور الحجة والبرهان، أنه لا يستحق العبادة إلا الله وحده.
فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله أوصافا معنوية، ولا أوصافا فعلية، تقتضي أن تعبد مع الله، بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها، فلأي شيء جعلت مع الله آلهة؟
فالجواب: أن هذا من تزيين الشيطان للإنسان، أقبح البهتان، وأضل الضلال، حتى اعتقد ذلك وألفه، وظنه حقًا، وهو لا شيء.
ولهذا قال: وما يتبع الذين يدعون من دون الله شركاء أي: ما يتبعون في الحقيقة شركاء لله، فإنه ليس لله شريك أصلا عقلا ولا نقلا وإنما يتبعون الظن و {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا} فسموها آلهة، وعبدوها مع الله، {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} .
{إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} وسيجازيهم على ذلك بالعقوبة البليغة.

(1/364)

وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39) وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40) وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41)

{37 - 41} {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ * وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ * وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ.
يقول تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ} أي: غير ممكن ولا متصور، أن يفترى هذا القرآن على الله تعالى، لأنه الكتاب العظيم الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وهو الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بمثله ولو كان بعضهم لبعض ظهيرًا، وهو كتاب الله الذي تكلم به] رب العالمين [، فكيف يقدر أحد من الخلق، أن يتكلم بمثله، أو بما يقاربه، والكلام تابع لعظمة المتكلم ووصفه؟!!.
فإن كان أحد يماثل الله في عظمته، وأوصاف كماله، أمكن أن يأتي بمثل هذا القرآن، ولو تنزلنا على الفرض والتقدير، فتقوله أحد على رب العالمين، لعاجله بالعقوبة، وبادره بالنكال.
{وَلَكِنْ} الله أنزل هذا الكتاب، رحمة للعالمين، وحجة على العباد أجمعين.
أنزله {تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} من كتب الله السماوية، بأن وافقها، وصدقها بما شهدت به، وبشرت بنزوله، فوقع كما أخبرت.
{وَتَفْصِيلَ الْكِتَابِ} للحلال والحرام، والأحكام الدينية والقدرية، والإخبارات الصادقة.
{لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} أي: لا شك ولا مرية فيه بوجه من الوجوه، بل هو الحق اليقين: تنزيل من رب العالمين الذي ربى جميع الخلق بنعمه.
ومن أعظم أنواع تربيته أن أنزل عليهم هذا الكتاب الذي فيه مصالحهم الدينية والدنيوية، المشتمل على مكارم الأخلاق ومحاسن الأعمال.
{أَمْ يَقُولُونَ} أي: المكذبون به عنادًا وبغيًا: {افْتَرَاهُ} محمد على الله، واختلقه، {قُلْ} لهم -ملزما لهم بشيء- إن قدروا عليه، أمكن ما ادعوه، وإلا كان قولهم باطلا.
{فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} يعاونكم على الإتيان بسورة مثله، وهذا محال، ولو كان ممكنًا لادعوا قدرتهم على ذلك، ولأتوا بمثله.
ولكن لما بان عجزهم تبين أن ما قالوه باطل، لا حظ له من الحجة، والذي حملهم على التكذيب بالقرآن المشتمل على الحق الذي لا حق فوقه، أنهم لم يحيطوا به علمًا.
فلو أحاطوا به علمًا وفهموه حق فهمه، لأذعنوا بالتصديق به، وكذلك إلى الآن لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال، وهذا التكذيب الصادر منهم، من جنس تكذيب من قبلهم، ولهذا قال: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} وهو الهلاك [ص:365] الذي لم يبق منهم أحدًا.
فليحذر هؤلاء، أن يستمروا على تكذيبهم، فيحل بهم ما أحل بالأمم المكذبين والقرون المهلكين.
وفي هذا دليل على التثبت في الأمور، وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده، قبل أن يحيط به علمًا.
{وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ} أي: بالقرآن وما جاء به، {وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ} وهم الذين لا يؤمنون به على وجه العناد والظلم والفساد، فسيجازيهم على فسادهم بأشد العذاب.
{وَإِنْ كَذَّبُوكَ} فاستمر على دعوتك، وليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء، لكل عمله. {فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} .
كما قال تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} .

(1/364)

وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ (42)

{42 - 44} {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} .
يخبر تعالى عن بعض المكذبين للرسول، ولما جاء به، {وَ} أن {منهم مَنْ يَسْتَمِعُونَ} إلى النبي صلى الله عليه وسلم، وقت قراءته للوحي، لا على وجه الاسترشاد، بل على وجه التفرج والتكذيب وتطلب (1) العثرات، وهذا استماع غير نافع، ولا مُجدٍ على أهله خيرًا، لا جرم انسد عليهم باب التوفيق، وحرموا من فائدة الاستماع، ولهذا قال: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} وهذا الاستفهام، بمعنى النفي المتقرر، أي: لا تسمع الصم الذين لا يستمعون القول ولو جهرت به، وخصوصًا إذا كان عقلهم معدومًا.
فإذا كان من المحال إسماع الأصم الذي لا يعقل للكلام، فهؤلاء المكذبون، كذلك ممتنع إسماعك إياهم، إسماعًا ينتفعون به.
وأما سماع الحجة، فقد سمعوا ما تقوم عليهم به حجة الله البالغة، فهذا طريق عظيم من طرق العلم قد انسد عليهم، وهو طريق المسموعات المتعلقة بالخير.
__________
(1) كذا في ب، وفي أ: وتتطلب.

(1/365)

وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ (43) إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)

{وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ * إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} .
ثم ذكر انسداد الطريق الثاني، وهو: طريق النظر فقال: {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ} فلا يفيده نظره إليك، ولا سبر أحوالك شيئًا، فكما أنك لا تهدي العمي ولو كانوا لا يبصرون، فكذلك لا تهدي هؤلاء.
فإذا فسدت عقولهم وأسماعهم وأبصارهم التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق، فأين الطريق الموصل لهم إلى الحق؟
ودل قوله: {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ} الآية، أن النظر إلى حالة النبي صلى الله عليه وسلم، وهديه وأخلاقه وأعماله وما يدعو إليه من أعظم الأدلة على صدقه وصحة ما جاء به، وأنه يكفي البصير عن غيره من الأدلة.
وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا} فلا يزيد في سيئاتهم، ولا ينقص من حسناتهم.
{وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} يجيئهم الحق فلا يقبلونه، فيعاقبهم الله بعد ذلك بالطبع على قلوبهم، والختم على أسماعهم وأبصارهم.

(1/365)

وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45)

{45} {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} .
يخبر تعالى، عن سرعة انقضاء الدنيا، وأن الله تعالى إذا حشر الناس وجمعهم ليوم لا ريب فيه، كأنهم ما لبثوا إلا ساعة من نهار، وكأنه ما مر عليهم نعيم ولا بؤس، وهم يتعارفون بينهم، كحالهم في الدنيا، ففي هذا اليوم يربح المتقون، ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين إلى الصراط المستقيم والدين القويم، حيث فاتهم النعيم، واستحقوا دخول النار.

(1/365)

وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46)

{46} {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} .
أي: لا تحزن أيها الرسول على هؤلاء المكذبين، ولا تستعجل لهم، فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب.
إما في الدنيا فتراه بعينك، وتقر به نفسك.
وإما في الآخرة بعد الوفاة، فإن مرجعهم إلى الله، وسينبئهم بما كانوا يعملون، أحصاه ونسوه، والله على كل شيء شهيد، ففيه الوعيد الشديد لهم، والتسلية للرسول الذي كذبه قومه وعاندوه.

(1/365)

وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (49)

{47 - 49} {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
يقول تعالى: {وَلِكُلِّ أُمَّةٍ} من الأمم الماضية {رَسُولٌ} يدعوهم إلى توحيد الله ودينه.
{فَإِذَا جَاءَ} هم {رَسُولُهُمْ} بالآيات، صدقه بعضهم، وكذبه آخرون، فيقضي الله بينهم بالقسط بنجاة المؤمنين، وإهلاك المكذبين {وَهُمْ لا يُظْلَمُونَ} بأن يعذبوا قبل إرسال الرسول وبيان الحجة، أو يعذبوا بغير جرمهم، فليحذر المكذبون لك من مشابهة الأمم المهلكين، فيحل بهم ما حل بأولئك.
ولا يستبطئوا العقوبة ويقولوا: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} فإن هذا ظلم منهم، حيث طلبوه من النبي صلى الله عليه وسلم، فإنه ليس له من الأمر شيء، وإنما عليه البلاغ والبيان للناس.
[ص:366]
وأما حسابهم وإنزال العذاب عليهم، فمن الله تعالى، ينزله (1) عليهم إذا جاء الأجل الذي أجله فيه، والوقت الذي قدره فيه، الموافق لحكمته الإلهية.
فإذا جاء ذلك الوقت لا يستأخرون ساعة ولا يستقدمون، فليحذر المكذبون من الاستعجال بالعذاب، فإنهم مستعجلون بعذاب الله الذي إذا نزل لا يرد بأسه عن القوم المجرمين، ولهذا قال:
__________
(1) في ب: ينزل.

(1/365)

قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50) أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51) ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ (52)

{50 - 52} {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ * أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ * ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ}
يقول تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا} وقت نومكم بالليل {أَوْ نَهَارًا} في وقت غفلتكم {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} أي: أي بشارة استعجلوا بها؟ وأي عقاب ابتدروه؟.
{أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} فإنه لا ينفع الإيمان حين حلول عذاب الله، ويقال لهم توبيخًا وعتابًا في تلك الحال التي زعموا أنهم يؤمنون، {آلآنَ} تؤمنون في حال الشدة والمشقة؟ {وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب، فإذا وقع العذاب لا ينفع نفسًا إيمانها، كما قال تعالى عن فرعون، لما أدركه الغرق {قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} وأنه يقال له: {الآن وقد عصيت قبل وكنت من المفسدين} .
وقال تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} وقال هنا: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ} تدعون الإيمان (1) {وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فهذا ما عملت أيديكم، وهذا ما استعجلتم به.
{ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا} حين يوفون أعمالهم يوم القيامة: {ذُوقُوا عَذَابَ الْخُلْدِ} أي: العذاب الذي تخلدون فيه، ولا يفتر عنكم ساعة. {هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ} من الكفر والتكذيب والمعاصي.
__________
(1) كذا في ب، وفي أ: للإيمان.

(1/366)

وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53)

{53 - 56} {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ} أي: يستخبرك المكذبون على وجه التعنت والعناد، لا على وجه التبين والرشاد (1)
{أَحَقٌّ هُوَ} أى: أصحيح حشر العباد، وبعثهم بعد موتهم ليوم المعاد، وجزاء العباد بأعمالهم، إن خيرًا فخير، وإن شرًا فشر؟
{قُلْ} لهم مقسمًا على صحته، مستدلا عليه بالدليل الواضح والبرهان: {إِي وَرَبِّي إِنَّهُ لَحَقٌّ} لا مرية فيه ولا شبهة تعتريه.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله أن يبعثكم، فكما ابتدأ خلقكم ولم تكونوا شيئًا، كذلك يعيدكم مرة أخرى ليجازيكم بأعمالكم.
__________
(1) في ب: الاسترشاد.

(1/366)

وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (54) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (55) هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56)

{وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} .
{و} إذا كانت القيامة فـ {لَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ} بالكفر والمعاصي جميع {مَا فِي الأرْضِ} من ذهب وفضة وغيرهما، لتفتدي به من عذاب الله {لافْتَدَتْ بِهِ} ولما نفعها ذلك، وإنما النفع والضر والثواب والعقاب، على الأعمال الصالحة والسيئة.
{وَأَسَرُّوا} [أي] الذين ظلموا {النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} ندموا على ما قدموا، ولات حين مناص، {وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ} أي: العدل التام الذي لا ظلم ولا جور فيه بوجه من الوجوه.
{أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} يحكم فيهم بحكمه الديني والقدري، وسيحكم فيهم بحكمه الجزائي. ولهذا قال: {أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك لا يستعدون للقاء الله، بل ربما لم يؤمنوا به، وقد تواترت عليه الأدلة القطعية والبراهين النقلية والعقلية.
{هُوَ يُحْيِي وَيُمِيتُ} أي: هو المتصرف بالإحياء والإماتة، وسائر أنواع التدبير (1) ، لا شريك له في ذلك.
{وَإِلَيْهِ تُرْجَعُونَ} يوم القيامة، فيجازيكم بأعمالكم خيرها وشرها.
__________
(1) في ب: التدابير.

(1/366)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

{57 - 58} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} .
يقول تعالى - مرغبًا للخلق في الإقبال على هذا الكتاب الكريم، بذكر أوصافه الحسنة الضرورية للعباد فقال: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ} أي: تعظكم، وتنذركم عن الأعمال الموجبة [ص:367] لسخط الله، المقتضية لعقابه وتحذركم عنها ببيان آثارها ومفاسدها.
{وَشِفَاءٌ لِمَا فِي الصُّدُورِ} وهو هذا القرآن، شفاء لما في الصدور من أمراض الشهوات الصادة عن الانقياد للشرع وأمراض الشبهات، القادحة في العلم اليقيني، فإن ما فيه من المواعظ والترغيب والترهيب، والوعد والوعيد، مما يوجب للعبد الرغبة والرهبة.
وإذا وجدت فيه الرغبة في الخير، والرهبة من الشر، ونمتا على تكرر ما يرد إليها من معاني القرآن، أوجب ذلك تقديم مراد الله على مراد النفس، وصار ما يرضي الله أحب إلى العبد من شهوة نفسه.
وكذلك ما فيه من البراهين والأدلة التي صرفها الله غاية التصريف، وبينها أحسن بيان، مما يزيل الشبه القادحة في الحق، ويصل به القلب إلى أعلى درجات اليقين.
وإذا صح القلب من مرضه، ورفل بأثواب العافية، تبعته الجوارح كلها، فإنها تصلح بصلاحه، وتفسد بفساده. {وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} فالهدى هو العلم بالحق والعمل به.
والرحمة هي ما يحصل من الخير والإحسان، والثواب العاجل والآجل، لمن اهتدى به، فالهدى أجل الوسائل، والرحمة أكمل المقاصد والرغائب، ولكن لا يهتدي به، ولا يكون رحمة إلا في حق المؤمنين.
وإذا حصل الهدى، وحلت الرحمة الناشئة عنه، حصلت السعادة والفلاح، والربح والنجاح، والفرح والسرور.
ولذلك أمر تعالى بالفرح بذلك فقال: {قُلْ بِفَضْلِ اللَّهِ} الذي هو القرآن، الذي هو أعظم نعمة ومنة، وفضل تفضل الله به على عباده {وَبِرَحْمَتِهِ} الدين والإيمان، وعبادة الله ومحبته ومعرفته. {فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} من متاع الدنيا ولذاتها.
فنعمة الدين المتصلة بسعادة الدارين، لا نسبة بينها، وبين جميع ما في الدنيا، مما هو مضمحل زائل عن قريب.
وإنما أمر الله تعالى بالفرح بفضله ورحمته، لأن ذلك مما يوجب انبساط النفس ونشاطها، وشكرها لله تعالى، وقوتها، وشدة الرغبة في العلم والإيمان الداعي للازدياد منهما، وهذا فرح محمود، بخلاف الفرح بشهوات الدنيا ولذاتها، أو الفرح بالباطل، فإن هذا مذموم كما قال [تعالى عن] قوم قارون له: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} .
وكما قال تعالى في الذين فرحوا بما عندهم من الباطل المناقض لما جاءت به الرسل: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .

(1/366)

قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (60)

{59 - 60} {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ * وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ} .
يقول تعالى - منكرًا على المشركين، الذين ابتدعوا تحريم ما أحل الله وتحليل ما حرم (1) -: {قُلْ أَرَأَيْتُمْ مَا أَنزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ} يعني أنواع الحيوانات المحللة، التي جعلها الله رزقا لهم ورحمة في حقهم. {فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا} قل لهم - موبخا على هذا القول الفاسد-: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} ومن المعلوم أن الله لم يأذن لهم، فعلم أنهم مفترون.
{وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ} أن يفعل الله بهم من النكال، ويحل بهم من العقاب، قال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} .
{إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ} كثير، وذو إحسان جزيل، وَلَكِنَّ أكثر الناس لا يشكرون، إما أن لا يقوموا بشكرها، وإما أن يستعينوا بها على معاصيه، وإما أن يحرموا منها، ويردوا ما منَّ الله به على عباده، وقليل منهم الشاكر الذي يعترف بالنعمة، ويثني بها على الله، ويستعين بها على طاعته.
ويستدل بهذه الآية على أن الأصل في جميع الأطعمة الحل، إلا ما ورد الشرع بتحريمه، لأن الله أنكر على من حرم الرزق الذي أنزله لعباده.
__________
(1) في ب: ما حرمه.

(1/367)

وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ (61)

{61} {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ} .
يخبر تعالى، عن عموم مشاهدته، واطلاعه على جميع أحوال العباد في حركاتهم، وسكناتهم، وفي ضمن هذا، الدعوة لمراقبته على الدوام فقال: {وَمَا تَكُونُ فِي شَأْنٍ} أي: حال من أحوالك الدينية والدنيوية. {وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} أي: وما تتلو من القرآن الذي أوحاه الله إليك.
{وَلا تَعْمَلُونَ مِنْ عَمَلٍ} صغير أو كبير {إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} أي: وقت شروعكم فيه، واستمراركم على العمل به.
[ص:368]
فراقبوا الله في أعمالكم، وأدوها على وجه النصيحة، والاجتهاد فيها، وإياكم، وما يكره الله تعالى، فإنه مطلع عليكم، عالم بظواهركم وبواطنكم.
{وَمَا يَعْزُبُ عَنْ رَبِّكَ} أي: ما يغيب (1) عن علمه، وسمعه، وبصره ومشاهدته {مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ} أي: قد أحاط به علمه، وجرى به قلمه.
وهاتان المرتبتان من مراتب القضاء والقدر، كثيرًا ما يقرن الله بينهما، وهما: العلم المحيط بجميع الأشياء، وكتابته المحيطة بجميع الحوادث، كقوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
__________
(1) في النسختين: ما يغاب.

(1/367)

أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64)

{62 - 64} {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
يخبر تعالى عن أوليائه وأحبائه، ويذكر أعمالهم وأوصافهم، وثوابهم فقال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ} فيما يستقبلونه مما أمامهم من المخاوف والأهوال.
{وَلا هُمْ يَحْزَنُونَ} على ما أسلفوا، لأنهم لم يسلفوا إلا صالح الأعمال، وإذا كانوا لا خوف عليهم ولا هم يحزنون، ثبت لهم الأمن والسعادة، والخير الكثير الذي لا يعلمه إلا الله تعالى.
ثم ذكر وصفهم فقال: {الَّذِينَ آمَنُوا} بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وصدقوا إيمانهم، باستعمال التقوى، بامتثال الأوامر، واجتناب النواهي.
فكل من كان مؤمنًا تقيًا كان لله [تعالى] وليًا، و {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}
أما البشارة في الدنيا، فهي: الثناء الحسن، والمودة في قلوب المؤمنين، والرؤيا الصالحة، وما يراه العبد من لطف الله به وتيسيره لأحسن الأعمال والأخلاق، وصرفه عن مساوئ الأخلاق.
وأما في الآخرة، فأولها البشارة عند قبض أرواحهم، كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}
وفي القبر ما يبشر به من رضا الله تعالى والنعيم المقيم.
وفي الآخرة تمام البشرى بدخول جنات النعيم، والنجاة من العذاب الأليم.
{لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ} بل ما وعد الله فهو حق، لا يمكن تغييره ولا تبديله، لأنه الصادق في قيله، الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه.
{ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} لأنه اشتمل على النجاة من كل محذور، والظفر بكل مطلوب محبوب، وحصر الفوز فيه، لأنه لا فوز لغير أهل الإيمان والتقوى.
والحاصل أن البشرى شاملة لكل خير وثواب، رتبه الله في الدنيا والآخرة، على الإيمان والتقوى، ولهذا أطلق ذلك، فلم يقيده.

(1/368)

وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ (65)

{65} {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ} .
أي: ولا يحزنك قول المكذبين فيك من الأقوال التي يتوصلون بها إلى القدح فيك، وفي دينك فإن أقوالهم لا تعزهم، ولا تضرك شيئًا. {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا} يؤتيها من يشاء، ويمنعها ممن يشاء.
قال تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا} أي: فليطلبها بطاعته، بدليل قوله بعده: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}
ومن المعلوم، أنك على طاعة الله، وأن العزة لك ولأتباعك من الله {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}
وقوله: {هُوَ السَّمِيعُ الْعَلِيمُ} أي: سمعه قد أحاط بجميع الأصوات، فلا يخفى عليه شيء منها.
وعلمه قد أحاط بجميع الظواهر والبواطن، فلا يعزب عنه مثقال ذرة، في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
وهو تعالى يسمع قولك، وقول أعدائك فيك، ويعلم ذلك تفصيلا فاكتف بعلم الله وكفايته، فمن يتق الله، فهو حسبه.

(1/368)

أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (66) هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67)

{66 - 67} {أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} .
يخبر تعالى: أن له ما في السماوات والأرض، خلقًا وملكًا وعبيدًا، يتصرف فيهم بما شاء (1) من أحكامه، فالجميع مماليك لله، مسخرون، مدبرون، لا يستحقون شيئًا من العبادة، وليسوا شركاء لله بوجه الوجوه، ولهذا قال: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} الذي لا يغني من الحق شيئًا {وَإِنْ هُمْ إِلا يَخْرُصُونَ} في ذلك، خرص كذب [ص:369] وإفك وبهتان.
فإن كانوا صادقين في أنها شركاء لله، فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة، فلن يستطيعوا، فهل منهم أحد يخلق شيئًا أو يرزق، أو يملك شيئًا من المخلوقات، أو يدبر الليل والنهار، الذي جعله الله قياما للناس؟.
و {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ} في النوم والراحة بسبب الظلمة، التي تغشى وجه الأرض، فلو استمر الضياء، لما قروا، ولما سكنوا.
{وَ} جعل الله {النَّهَارَ مُبْصِرًا} أي: مضيئًا، يبصر به الخلق، فيتصرفون في معايشهم، ومصالح دينهم ودنياهم.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} عن الله، سمع فهم، وقبول، واسترشاد، لا سمع تعنت وعناد، فإن في ذلك لآيات، لقوم يسمعون، يستدلون بها على أنه وحده المعبود وأنه الإله الحق، وأن إلهية ما سواه باطلة، وأنه الرءوف الرحيم العليم الحكيم.
__________
(1) في ب: بما يشاء.

(1/368)

قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (68) قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (69) مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70)

{68 - 70} {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} .
يقول تعالى مخبرًا عن بهت المشركين لرب العالمين {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} فنزه نفسه عن ذلك بقوله: {سُبْحَانَهُ} أي: تنزه عما يقول الظالمون في نسبة النقائص إليه علوًا كبيرًا، ثم برهن على ذلك، بعدة براهين:
أحدها: قوله: {هُوَ الْغَنِيُّ} أي: الغنى منحصر فيه، وأنواع الغنى مستغرقة فيه، فهو الغني الذي له الغنى التام بكل وجه واعتبار من جميع الوجوه، فإذا كان غنيًا من كل وجه، فلأي شيء يتخذ الولد؟
ألحاجة منه إلى الولد، فهذا مناف لغناه فلا يتخذ أحد ولدًا إلا لنقص في غناه.
البرهان الثاني، قوله: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السماوات والأرض، الجميع مخلوقون عبيد مماليك.
ومن المعلوم أن هذا الوصف العام ينافي أن يكون له منهم ولد، فإن الولد من جنس والده، لا يكون مخلوقًا ولا مملوكًا. فملكيته لما في السماوات والأرض عمومًا، تنافي الولادة.
البرهان الثالث، قوله: {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} أي: هل عندكم من حجة وبرهان يدل على أن لله ولدًا، فلو كان لهم دليل لأبدوه، فلما تحداهم وعجزهم عن إقامة الدليل، علم بطلان ما قالوه. وأن ذلك قول بلا علم، ولهذا قال: {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فإن هذا من أعظم المحرمات.
{قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} أي: لا ينالون مطلوبهم، ولا يحصل لهم مقصودهم، وإنما يتمتعون في كفرهم وكذبهم، في الدنيا، قليلا ثم ينتقلون إلى الله، ويرجعون إليه، فيذيقهم العذاب الشديد بما كانوا يكفرون. {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} .

(1/369)

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ (71) فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (72) فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73)

{71 - 73} {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ * فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} .
يقول تعالى لنبيه: واتل على قومك {نَبَأَ نُوحٍ} في دعوته لقومه، حين دعاهم إلى الله مدة طويلة، فمكث فيهم ألف سنة إلا خمسين عامًا، فلم يزدهم دعاؤه إياهم إلا طغيانًا، فتمللوا منه وسئموا، وهو عليه الصلاة والسلام غير متكاسل، ولا متوان في دعوتهم، فقال لهم: {يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ} أي: إن كان مقامي عندكم، وتذكيري إياكم ما ينفعكم (1) {بِآيَاتِ اللَّهِ} الأدلة الواضحة البينة، قد شق عليكم وعظم لديكم، وأردتم أن تنالوني بسوء أو تردوا الحق. {فَعَلَى اللَّهِ تَوَكَّلْتُ} أي: اعتمدت على الله، في دفع كل شر يراد بي، وبما أدعو إليه، فهذا جندي، وعدتي. وأنتم، فأتوا بما قدرتم عليه، من أنواع العَدَدَ والعُددَ.
{فَأَجْمِعُوا أَمْرَكُمْ} كلكم، بحيث لا يتخلف منكم أحد، ولا تدخروا (2) من مجهودكم شيئًا.
{وَ} أحضروا {شُرَكَاءَكُمْ} الذي كنتم تعبدونهم وتوالونهم من دون الله رب العالمين.
{ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً} أي: مشتبهًا خفيًا، بل ليكن ذلك ظاهرًا علانية.
{ثُمَّ اقْضُوا إِلَيَّ} أي: اقضوا علي بالعقوبة والسوء، الذي في إمكانكم، {وَلا تُنْظِرُونِ} أي: لا تمهلوني ساعة [ص:370] من نهار. فهذا برهان قاطع، وآية عظيمة على صحة رسالته، وصدق ما جاء به، حيث كان وحده لا عشيرة تحميه، ولا جنود تؤويه.
وقد بادأ (3) قومه بتسفيه آرائهم، وفساد دينهم، وعيب آلهتهم. وقد حملوا من بغضه، وعداوته ما هو أعظم من الجبال الرواسي، وهم أهل القدرة والسطوة، وهو يقول لهم: اجتمعوا أنتم وشركاؤكم ومن استطعتم، وأبدوا كل ما تقدرون عليه من الكيد، فأوقعوا بي إن قدرتم على ذلك، فلم يقدروا على شيء من ذلك.
فعلم أنه الصادق حقًا، وهم الكاذبون فيما يدعون، ولهذا قال: {فَإِنْ تَوَلَّيْتُمْ} عن ما دعوتكم إليه، فلا موجب لتوليكم، لأنه تبين أنكم لا تولون عن باطل إلى حق، وإنما تولون عن حق قامت الأدلة على صحته، إلى باطل قامت الأدلة على فساده.
ومع هذا {فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ} على دعوتي، وعلى إجابتكم، فتقولوا: هذا جاءنا ليأخذ أموالنا، فتمتنعون لأجل ذلك.
{إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} أي: لا أريد الثواب والجزاء إلا منه، {وَ} أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده، بل {أُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} فأنا أول داخل، وأول فاعل لما أمرتكم به.
{فَكَذَّبُوهُ} بعد ما دعاهم ليلا ونهارًا، سرًا وجهارًا، فلم يزدهم دعاؤه إلا فرارًا، {فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ} الذي أمرناه أن يصنعه بأعيننا، وقلنا له إذا فار التنور: فـ {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ} ففعل ذلك.
فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونًا، فالتقى الماء على أمر قد قدر: {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ} تجري بأعيننا، {وَجَعَلْنَاهُمْ خَلائِفَ} في الأرض بعد إهلاك المكذبين.
ثم بارك الله في ذريته، وجعل ذريته، هم الباقين، ونشرهم في أقطار الأرض، {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا} بعد ذلك البيان، وإقامة البرهان، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} وهو: الهلاك المخزي، واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم، لا تسمع فيهم إلا لوما، ولا ترى إلا قدحًا وذمًا.
فليحذر هؤلاء المكذبون، أن يحل بهم ما حل بأولئك الأقوام المكذبين من الهلاك، والخزي، والنكال.
__________
(1) في النسختين: ما ينفعهم.
(2) في النسختين: ولا تذخرون.
(3) في النسختين: بادئ.

(1/369)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74)

{74} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} .
أي: {ثُمَّ بَعَثْنَا} من بعد نوح عليه السلام {رُسُلا إِلَى قَوْمِهِمْ} المكذبين، يدعونهم إلى الهدى، ويحذرونهم من أسباب الردى.
{فَجَاءُوهُمْ بِالْبَيِّنَاتِ} أي: كل نبي أيد دعوته، بالآيات الدالة على صحة ما جاء به.
{فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ} يعني: أن الله تعالى عاقبهم حيث جاءهم الرسول، فبادروا بتكذيبه، طبع الله على قلوبهم، وحال بينهم وبين الإيمان بعد أن كانوا متمكنين منه، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} .
ولهذا قال هنا: {كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} أي: نختم عليها، فلا يدخلها خير، وما ظلمهم [الله] ، ولكنهم ظلموا أنفسهم بردهم الحق لما جاءهم، وتكذيبهم الأول.

(1/370)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (75)

{75} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ} . إلى آخر القصة (1)
أي: {ثُمَّ بَعَثْنَا} من بعد هؤلاء الرسل، الذين أرسلهم الله إلى القوم المكذبين المهلكين.
{مُوسَى} بن عمران، كليم الرحمن، أحد أولي العزم من المرسلين، وأحد الكبار المقتدى بهم، المنزل عليهم الشرائع المعظمة الواسعة.
{وَ} جعلنا معه أخاه {هَارُونَ} وزيرًا بعثناهما {إِلَى فِرْعَوْنَ وَمَلَئِهِ} أي: كبار دولته ورؤسائهم، لأن عامتهم، تبع للرؤساء.
{بِآيَاتِنَا} الدالة على صدق ما جاءا به من توحيد الله، والنهي عن عبادة ما سوى الله تعالى، {فَاسْتَكْبَرُوا} عنها ظلمًا وعلوًا، بعد ما استيقنوها.
{وَكَانُوا قَوْمًا مُجْرِمِينَ} أي: وصفهم الإجرام والتكذيب.
__________
(1) في ب أكمل الآيات إلى قوله تعالى:"إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون".

(1/370)

فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76) قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ (77)

{76} {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا} الذي هو أكبر أنواع الحق وأعظمها، وهو من عند الله الذي خضعت لعظمته الرقاب، وهو رب العالمين، المربي جميع خلقه بالنعم.
فلما جاءهم الحق من عند الله على يد موسى، ردوه فلم يقبلوه، و {قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ} لم يكفهم - قبحهم الله - إعراضهم ولا ردهم إياه، حتى جعلوه أبطل الباطل، وهو السحر: الذي حقيقته التمويه، بل جعلوه سحرًا مبينًا، ظاهرًا، وهو الحق [ص:371] المبين. ولهذا {قَالَ} لهم {مُوسَى} - موبخا لهم عن ردهم الحق، الذي لا يرده إلا أظلم الناس: - {أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ} أي: أتقولون إنه سحر مبين.
{أَسِحْرٌ هَذَا} أي: فانظروا وصفه وما اشتمل عليه، فبمجرد ذلك يجزم بأنه الحق. {وَلا يُفْلِحُ السَّاحِرُونَ} لا في الدنيا، ولا في الآخرة، فانظروا لمن تكون له العاقبة، ولمن له الفلاح، وعلى يديه النجاح. وقد علموا بعد ذلك وظهر لكل أحد أن موسى عليه السلام هو الذي أفلح، وفاز بظفر الدنيا والآخرة.

(1/370)

قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78)

{78} {قَالُوا} لموسى رادين لقوله بما لا يرده: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا} أي: أجئتنا لتصدنا عما وجدنا عليه آباءنا، من الشرك وعبادة غير الله، وتأمرنا بأن نعبد الله وحده لا شريك له؟ فجعلوا قول آبائهم الضالين حجة، يردون بها الحق الذي جاءهم به موسى عليه السلام.
وقولهم (1) : {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ} أي: وجئتمونا لتكونوا أنتم الرؤساء، ولتخرجونا من أرضنا. وهذا تمويه منهم، وترويج على جهالهم، وتهييج لعوامهم على معاداة موسى، وعدم الإيمان به.
وهذا لا يحتج به، من عرف الحقائق، وميز بين الأمور، فإن الحجج لا تدفع إلا بالحجج والبراهين.
وأما من جاء بالحق، فرد قوله بأمثال هذه الأمور، فإنها تدل على عجز موردها، عن الإتيان بما يرد القول الذي جاء خصمه، لأنه لو كان له حجة لأوردها، ولم يلجأ إلى قوله: قصدك كذا، أو مرادك كذا، سواء كان صادقًا في قوله وإخباره عن قصد خصمه، أم كاذبًا، مع أن موسى عليه الصلاة والسلام كل من عرف حاله، وما يدعو إليه، عرف أنه ليس له قصد في العلو في الأرض، وإنما قصده كقصد إخوانه المرسلين، هداية الخلق، وإرشادهم لما فيه نفعهم.
ولكن حقيقة الأمر، كما نطقوا به بقولهم: {وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} أي: تكبرًا وعنادًا، لا لبطلان ما جاء به موسى وهارون، ولا لاشتباه فيه، ولا لغير ذلك من المعاني، سوى الظلم والعدوان، وإرادة العلو الذي رموا به موسى وهارون.
__________
(1) في ب: وقوله.

(1/371)

وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79) فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80) فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81)

{79} {وَقَالَ فِرْعَوْنُ} معارضًا للحق، الذي جاء به موسى، ومغالطًا (1) لملئه وقومه: {ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} أي: ماهر بالسحر، متقن له. فأرسل في مدائن مصر، من أتاه بأنواع السحرة، على اختلاف أجناسهم وطبقاتهم.
{فَلَمَّا جَاءَ السَّحَرَةُ} للمغالبة مع موسى (2) {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} أي: أي شيء أردتم، لا أعين لكم شيئًا، وذلك لأنه جازم بغلبته، غير مبال بهم، وبما جاءوا به.
{فَلَمَّا أَلْقَوْا} حبالهم وعصيهم، إذا هي كأنها حيات تسعى، فـ {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ} أي: هذا السحر الحقيقي العظيم، ولكن مع عظمته {إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} فإنهم يريدون بذلك نصر الباطل على الحق، وأي فساد أعظم من هذا؟!!
وهكذا كل مفسد عمل عملا واحتال كيدًا، أو أتى بمكر، فإن عمله سيبطل ويضمحل، وإن حصل لعمله روجان في وقت ما، فإن مآله الاضمحلال والمحق.
وأما المصلحون الذين قصدهم بأعمالهم وجه الله تعالى، وهي أعمال ووسائل نافعة، مأمور بها، فإن الله يصلح أعمالهم ويرقيها، وينميها على الدوام، فألقى موسى عصاه، فتلقفت جميع ما صنعوا، فبطل سحرهم، واضمحل باطلهم.
__________
(1) في ب: ومغالبًا.
(2) في ب: للمغالبة لموسى.

(1/371)

وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82) فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ (83)

{82} {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} فألقي السحرة سجدًا حين تبين لهم الحق. فتوعدهم فرعون بالصلب، وتقطيع الأيدي والأرجل، فلم يبالوا بذلك وثبتوا على إيمانهم.
وأما فرعون وملؤه، وأتباعهم، فلم يؤمن منهم أحد، بل استمروا في طغيانهم يعمهون.
ولهذا قال: {فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ} أي: شباب من بني إسرائيل، صبروا على الخوف، لما ثبت في قلوبهم الإيمان.
{عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ} عن دينهم {وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأرْضِ} أي: له القهر والغلبة فيها، فحقيق بهم أن يخافوا من بطشته.
{وَ} خصوصًا {إِنَّهُ} كان {لَمِنَ الْمُسْرِفِينَ} أي: المتجاوزين للحد، في البغي والعدوان.
والحكمة -والله أعلم- بكونه ما آمن لموسى إلا ذرية من قومه، أن الذرية والشباب، أقبل للحق، وأسرع له انقيادًا، بخلاف الشيوخ ونحوهم، ممن تربى على الكفر فإنهم -بسبب ما مكث في قلوبهم من العقائد الفاسدة- أبعد من الحق من غيرهم.

(1/371)

وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84)

{84} {وَقَالَ مُوسَى} موصيًا لقومه بالصبر، ومذكرًا لهم ما يستعينون به على ذلك فقال: {يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} فقوموا بوظيفة [ص:372] الإيمان.
{فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} أي: اعتمدوا عليه، والجؤوا إليه واستنصروه.

(1/371)

فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85)

{85} {فَقَالُوا} ممتثلين لذلك {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ} أي: لا تسلطهم علينا، فيفتنونا، أو يغلبونا، فيفتتنون بذلك، ويقولون: لو كانوا على حق لما غلبوا.

(1/372)

وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ (86)

{86} {وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ} لنسلم من شرهم، ولنقيم [على] ديننا على وجه نتمكن به من إقامة شرائعه، وإظهاره من غير معارض، ولا منازع.

(1/372)

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)

{87} {وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ} حين اشتد الأمر على قومهما، من فرعون وقومه، وحرصوا على فتنتهم عن دينهم.
{أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا} أي: مروهم أن يجعلوا لهم بيوتًا، يتمكنون] به [من الاستخفاء فيها.
{وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً} أي: اجعلوها محلا تصلون فيها، حيث عجزتم عن إقامة الصلاة في الكنائس، والبيع العامة.
{وَأَقِيمُوا الصَّلاةَ} فإنها معونة على جميع الأمور، {وَبَشِّرِ الْمُؤْمِنِينَ} بالنصر والتأييد، وإظهار دينهم، فإن مع العسر يسرًا، إن مع العسر يسرًا، وحين اشتد الكرب، وضاق الأمر، فرجه الله ووسعه.
فلما رأى موسى، القسوة والإعراض من فرعون وملئه (1) ، دعا عليهم وأمن هارون على دعائه، فقال:
__________
(1) في النسختين: وملئهم، ولعل الصواب ما أثبت.

(1/372)

وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (88)

{88} {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً} يتزينون بها من أنواع الحلي والثياب، والبيوت المزخرفة، والمراكب الفاخرة، والخدام، {وَأَمْوَالا} عظيمة {فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ} أي: إن أموالهم لم يستعينوا بها إلا على الإضلال في سبيلك، فيضلون ويضلون.
{رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ} أي: أتلفها عليهم: إما بالهلاك، وإما بجعلها حجارة، غير منتفع بها.
{وَاشْدُدْ عَلَى قُلُوبِهِمْ} أي: قسها {فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ} .
قال ذلك، غضبًا عليهم، حيث تجرؤوا على محارم الله، وأفسدوا عباد الله، وصدوا عن سبيله، ولكمال معرفته بربه بأن الله سيعاقبهم على ما فعلوا، بإغلاق باب الإيمان عليهم.

(1/372)

قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ (89)

{89} {قَالَ} الله تعالى {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} هذا دليل على أن موسى، [كان] يدعو، وهارون يؤمن على دعائه، وأن الذي يؤمن، يكون شريكا للداعي في ذلك الدعاء.
{فَاسْتَقِيمَا} على دينكما، واستمرا على دعوتكما، {وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ} أي: لا تتبعان سبيل الجهال الضلال، المنحرفين عن الصراط المستقيم، المتبعين لطرق الجحيم، فأمر الله موسى أن يسري ببني إسرائيل ليلا وأخبره أنهم يتبعون، وأرسل فرعون في المدائن حاشرين يقولون: {إِنَّ هَؤُلاءِ} أي: موسى وقومه: {لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ}
فجمع جنوده قاصيهم ودانيهم فأتبعهم بجنوده بغيًا وعدوًا أي خروجهم باغين على موسى وقومه ومعتدين في الأرض وإذا اشتد البغي واستحكم الذنب فانتظر العقوبة

(1/372)

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ (90) آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ (91)

{90} {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ} وذلك أن الله أوحى إلى موسى، لما وصل البحر، أن يضربه بعصاه، فضربه، فانفلق اثنى عشر طريقًا، وسلكه بنو إسرائيل، وساق فرعون وجنوده خلفه (1) داخلين.
فلما استكمل موسى وقومه خارجين من البحر، وفرعون وجنوده داخلين فيه، أمر الله البحر فالتطم على فرعون وجنوده، فأغرقهم، وبنو إسرائيل ينظرون.
حتى إذا أدرك فرعون الغرق، وجزم بهلاكه {قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} وهو الله الإله الحق الذي لا إله إلا هو {وَأَنَا مِنَ الْمُسْلِمِينَ} أي: المنقادين لدين الله، ولما جاء به موسى.
{91} قال الله تعالى - مبينا أن هذا الإيمان في هذه الحالة غير نافع له-: {آلآنَ} تؤمن، وتقر برسول الله {وَقَدْ عَصَيْتَ قَبْلُ} أي: بارزت بالمعاصي، والكفر والتكذيب {وَكُنْتَ مِنَ الْمُفْسِدِينَ} فلا ينفعك الإيمان كما جرت عادة الله، أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية أنه لا ينفعهم إيمانهم، لأن إيمانهم، صار إيمانًا مشاهدًا كإيمان من ورد القيامة، والذي ينفع، إنما هو الإيمان بالغيب.
__________
(1) في أ: وجنودهم خلفهم، وفي ب عدلت إلى: وجنوده خلفه.

(1/372)

فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ (92)

{92} {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} .
قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم، من فرعون، كأنهم لم يصدقوا بإغراقه، وشكوا في ذلك، فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه، ليكون لهم عبرة وآية.
{وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} [ص:373] فلذلك تمر عليهم وتتكرر فلا ينتفعون بها، لعدم إقبالهم عليها.
وأما من له عقل وقلب حاضر، فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.

(1/372)

وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93)

{93} {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ} .
أي: أنزلهم الله وأسكنهم في مساكن آل فرعون، وأورثهم أرضهم وديارهم.
{وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المطاعم والمشارب وغيرهما {فَمَا اخْتَلَفُوا} في الحق {حَتَّى جَاءَهُمُ الْعِلْمُ} الموجب لاجتماعهم وائتلافهم، ولكن بغى بعضهم على بعض، وصار لكثير منهم أهوية وأغراض تخالف الحق، فحصل بينهم من الاختلاف شيء كثير.
{إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} بحكمة العدل الناشئ عن علمه التام، وقدرته الشاملة، وهذا هو الداء، الذي يعرض لأهل الدين الصحيح.
وهو: أن الشيطان إذا أعجزوه أن يطيعوه في ترك الدين بالكلية، سعى في التحريش بينهم، وإلقاء العداوة والبغضاء، فحصل من الاختلاف ما هو موجب ذلك، ثم حصل من تضليل بعضهم لبعض، وعداوة بعضهم لبعض، ما هو قرة عين اللعين.
وإلا فإذا كان ربهم واحدًا، ورسولهم واحدًا، ودينهم واحدًا، ومصالحهم العامة متفقة، فلأي شيء يختلفون اختلافًا يفرق شملهم، ويشتت أمرهم، ويحل رابطتهم ونظامهم، فيفوت من مصالحهم الدينية والدنيوية ما يفوت، ويموت من دينهم، بسبب ذلك ما يموت؟.
فنسألك اللهم، لطفًا بعبادك المؤمنين، يجمع شملهم ويرأب صدعهم، ويرد قاصيهم على دانيهم، يا ذا الجلال والإكرام.

(1/373)

فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (94) وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ (95)

{94 - 95} {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ} هل هو صحيح أم غير صحيح؟.
{فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} أي: اسأل أهل الكتب المنصفين، والعلماء الراسخين، فإنهم سيقرون لك بصدق ما أخبرت به، وموافقته لما معهم، فإن قيل: إن كثيرًا من أهل الكتاب، من اليهود والنصارى، بل ربما كان أكثرهم ومعظمهم كذبوا رسول الله وعاندوه، وردوا عليه دعوته.
والله تعالى أمر رسوله أن يستشهد بهم، وجعل شهادتهم حجة لما جاء به، وبرهانًا على صدقه، فكيف يكون ذلك؟
فالجواب عن هذا، من عدة أوجه:
منها: أن الشهادة إذا أضيفت إلى طائفة، أو أهل مذهب، أو بلد ونحوهم، فإنها إنما تتناول العدول الصادقين منهم.
وأما من عداهم، فلو كانوا أكثر من غيرهم فلا عبرة فيهم، لأن الشهادة مبنية على العدالة والصدق، وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين، كـ "عبد الله بن سلام" [وأصحابه وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم، وخلفائه، ومن بعده] (1) و "كعب الأحبار" وغيرهما.
ومنها: أن شهادة أهل الكتاب للرسول صلى الله عليه وسلم مبنية على كتابهم التوراة الذي ينتسبون إليه.
فإذا كان موجودًا في التوراة، ما يوافق القرآن ويصدقه، ويشهد له بالصحة، فلو اتفقوا من أولهم لآخرهم (2) على إنكار ذلك، لم يقدح بما جاء به الرسول.
ومنها: أن الله تعالى أمر رسوله أن يستشهد بأهل الكتاب على صحة ما جاءه، وأظهر ذلك وأعلنه على رءوس الأشهاد.
ومن المعلوم أن كثيرًا منهم من أحرص الناس على إبطال دعوة الرسول محمد صلى الله عليه وسلم، فلو كان عندهم ما يرد ما ذكره الله، لأبدوه وأظهروه وبينوه، فلما لم يكن شيء من ذلك، كان عدم رد المعادي، وإقرار المستجيب من أدل الأدلة على صحة هذا القرآن وصدقه.
ومنها: أنه ليس أكثر أهل الكتاب، رد دعوة الرسول، بل أكثرهم استجاب لها، وانقاد طوعًا واختيارًا، فإن الرسول بعث وأكثر أهل الأرض المتدينين أهل كتاب (3) .
فلم يمكث دينه مدة غير كثيرة، حتى انقاد للإسلام أكثر أهل الشام، ومصر، والعراق، وما جاورها من البلدان التي هي مقر دين أهل الكتاب، ولم يبق إلا أهل الرياسات الذين آثروا رياساتهم على الحق، ومن تبعهم من العوام الجهلة، ومن تدين بدينهم اسمًا لا معنى، كالإفرنج الذين حقيقة أمرهم [ص:374] أنهم دهرية منحلون عن جميع أديان الرسل، وإنما انتسبوا للدين المسيحي، ترويجًا لملكهم، وتمويهًا لباطلهم، كما يعرف ذلك من عرف أحوالهم البينة الظاهرة.
وقوله: {لَقَدْ جَاءَكَ الْحَقُّ} أي: الذي لا شك فيه بوجه من الوجوه ولهذا قال: {مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} كقوله تعالى: {كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} .
{95} {وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ} وحاصل هذا أن الله نهى عن شيئين: الشك في هذا القرآن والامتراء فيه.
وأشد من ذلك، التكذيب به، وهو آيات الله البينات التي لا تقبل التكذيب بوجه، ورتب على هذا الخسار، وهو عدم الربح أصلا وذلك بفوات الثواب في الدنيا والآخرة، وحصول العقاب في الدنيا والآخرة، والنهي عن الشيء أمر بضده، فيكون أمرًا بالتصديق التام بالقرآن، وطمأنينة القلب إليه، والإقبال عليه، علمًا وعملا.
فبذلك يكون العبد من الرابحين الذين أدركوا أجل المطالب، وأفضل الرغائب، وأتم المناقب، وانتفى عنهم الخسار.
__________
(1) زيادة من هامش ب، بخط المؤلف، وقد شطبت في ب الجملة التالية وهي قوله (وكعب الأحبار وغيرهما) .
(2) في النسختين: وآخرهم ولعل الصواب ما أثبت.
(3) في ب: أهل الكتاب.

(1/373)

إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لَا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (97)

{96 - 97} {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ} .
يقول تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ} أي: إنهم من الضالين الغاوين أهل النار، لا بد أن يصيروا إلى ما قدره الله وقضاه، فلا يؤمنون ولو جاءتهم كل آية، فلا تزيدهم الآيات إلا طغيانا، وغيا إلى غيهم.
وما ظلمهم الله، ولكن ظلموا أنفسهم بردهم للحق، لما جاءهم أول مرة، فعاقبهم الله، بأن طبع على قلوبهم وأسماعهم، وأبصارهم، فلا يؤمنوا حتى يروا العذاب الأليم، الذي وعدوا به.
فحينئذ يعلمون حق اليقين، أن ما هم عليه هو الضلال، وأن ما جاءتهم به الرسل هو الحق. ولكن في وقت لا يجدي عليهم إيمانهم شيئًا، فيومئذ لا ينفع الذين ظلموا معذرتهم، ولا هم يستعتبون، وأما الآيات فإنها تنفع من له قلب، أو ألقى السمع وهو شهيد.

(1/374)

فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)

{98} {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} .
يقول تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ} من قرى المكذبين {آمَنَتْ} حين رأت العذاب {فَنَفَعَهَا إِيمَانُهَا} أي: لم يكن منهم أحد انتفع بإيمانه، حين رأى العذاب، كما قال تعالى عن فرعون ما تقدم قريبًا، لما قال: {آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} فقيل له {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}
وكما قال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ}
وقال تعالى {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي * أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا}
والحكمة في هذا ظاهرة فإن الإيمان الاضطراري ليس بإيمان حقيقة ولو صرف عنه العذاب والأمر الذي اضطره إلى الإيمان لرجع إلى الكفران
وقوله {إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا} بعدما رأوا العذاب {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} فهم مستثنون من العموم السابق
ولا بد لذلك من حكمة لعالم الغيب والشهادة لم تصل إلينا ولم تدركها أفهامنا
قال الله تعالى {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} إلى قوله {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} ولعل الحكمة في ذلك أن غيرهم من المهلكين لو ردوا لعادوا لما نهوا عنه
وأما قوم يونس فإن الله علم أن إيمانهم سيستمر بل قد استمر فعلا وثبتوا عليه والله أعلم

(1/374)

وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99) وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ (100)

{99 - 100} {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا} بأن يلهمهم الإيمان، ويوزع قلوبهم للتقوى، فقدرته صالحة لذلك، ولكنه اقتضت حكمته أن كان بعضهم مؤمنين، وبعضهم كافرين.
{أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} أي: لا تقدر على ذلك، وليس في إمكانك، ولا قدرة لغير الله (1) [على] (2) شيء من ذلك.
{وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ} أي: بإرادته ومشيئته، وإذنه القدري الشرعي، فمن كان من الخلق قابلا لذلك، يزكو عنده الإيمان، وفقه وهداه.
__________
(1) في النسختين: غير الله، وكان لا بد من زيادة اللام لتستقيم العبارة.
(2) زيادة يقتضيها السياق.

(1/374)

قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ (101) فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (102) ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103)

{وَيَجْعَلُ الرِّجْسَ} أي: الشر والضلال {عَلَى الَّذِينَ لا يَعْقِلُونَ} عن الله أوامره ونواهيه، ولا يلقوا بالا لنصائحه ومواعظه.
[ص:375]
{101 - 103} {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ * فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ * ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} .
يدعو تعالى عباده إلى النظر لما في السماوات والأرض، والمراد بذلك: نظر الفكر والاعتبار والتأمل، لما فيها، وما تحتوي عليه، والاستبصار، فإن في ذلك لآيات لقوم يؤمنون، وعبرًا لقوم يوقنون، تدل على أن الله وحده، المعبود المحمود، ذو الجلال والإكرام، والأسماء والصفات العظام.
{وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم.
{فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ} أي: فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله، بعد وضوحها، {إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ} أي: من الهلاك والعقاب، فإنهم صنعوا كصنيعهم وسنة الله جارية في الأولين والآخرين.
{قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} فستعلمون من تكون له العاقبة الحسنة، والنجاة في الدنيا والآخرة، وليست إلا للرسل وأتباعهم.
ولهذا قال: {ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا} من مكاره الدنيا والآخرة، وشدائدهما.
{كَذَلِكَ حَقًّا عَلَيْنَا} أوجبناه على أنفسنا {نُنْجِ الْمُؤْمِنِينَ} وهذا من دفعه عن المؤمنين، فإن الله يدافع عن الذين آمنوا فإنه -بحسب ما مع العبد من الإيمان- تحصل له النجاة من المكاره.

(1/374)

قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ (104) وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (105) وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (106)

{104 - 106} {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم، سيد المرسلين، وإمام المتقين وخير الموقنين: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي} أي: في ريب واشتباه، فإني لست في شك منه، بل لدي العلم اليقيني أنه الحق، وأن ما تدعون من دون الله باطل، ولي على ذلك، الأدلة الواضحة، والبراهين الساطعة.
ولهذا قال: {فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} من الأنداد، والأصنام وغيرها، لأنها لا تخلق ولا ترزق، ولا تدبر شيئًا من الأمور، وإنما هي مخلوقة مسخرة، ليس فيها ما يقتضي عبادتها.
{وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} أي: هو الله الذي خلقكم، وهو الذي يميتكم، ثم يبعثكم، ليجازيكم بأعمالكم، فهو الذي يستحق أن يعبد، ويصلى له ويخضع ويسجد.
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} أي: أخلص أعمالك الظاهرة والباطنة لله، وأقم جميع شرائع الدين حنيفًا، أي: مقبلا على الله، معرضًا عما سواه، {وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} لا في حالهم، ولا تكن معهم.
{106} {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وهذا وصف لكل مخلوق، أنه لا ينفع ولا يضر، وإنما النافع الضار، هو الله تعالى.
{فَإِنْ فَعَلْتَ} بأن (1) دعوت من دون الله، ما لا ينفعك ولا يضرك {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي: الضارين أنفسهم بإهلاكها، وهذا الظلم هو الشرك كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} فإذا كان خير الخلق، لو دعا مع الله غيره، لكان من الظالمين المشركين فكيف بغيره؟!!
__________
(1) في ب: أي.

(1/375)

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107)

{107} {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} .
هذا من أعظم الأدلة على أن الله وحده المستحق للعبادة، فإنه النافع الضار، المعطي المانع، الذي إذا مس بضر، كفقر ومرض، ونحوها {فَلا كَاشِفَ لَهُ إِلا هُوَ} لأن الخلق، لو اجتمعوا على أن ينفعوا بشيء، لم ينفعوا إلا بما كتبه الله، ولو اجتمعوا على أن يضروا أحدا، لم يقدروا على شيء من ضرره، إذا لم يرده الله، ولهذا قال: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} أي: لا يقدر أحد من الخلق، أن يرد فضله وإحسانه، كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ، فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
{يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} أي: يختص برحمته من شاء من خلقه، والله ذو الفضل العظيم، {وَهُوَ الْغَفُورُ} لجميع الزلات، الذي يوفق عبده لأسباب مغفرته، ثم إذا فعلها العبد، غفر الله ذنوبه، كبارها، وصغارها.
{الرَّحِيمُ} الذي وسعت رحمته كل شيء، ووصل جوده إلى جميع الموجودات، بحيث لا تستغنى عن إحسانه، طرفة عين، فإذا عرف العبد بالدليل القاطع، أن الله، هو المنفرد بالنعم، وكشف النقم، وإعطاء الحسنات، وكشف السيئات والكربات، وأن أحدًا من الخلق، ليس بيده من هذا شيء إلا ما أجراه الله على يده، جزم بأن الله هو الحق، وأن ما يدعون من دونه هو الباطل.
ولهذا -لما بين الدليل الواضح قال بعده:-

(1/375)

قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109)

{108 - 109} {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} .
أي: {قُلْ} يا أيها الرسول، لما تبين البرهان {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ} [ص:376] أي: الخبر الصادق المؤيد بالبراهين، الذي لا شك فيه بوجه من الوجوه، وهو واصل إليكم من ربكم الذي من أعظم تربيته لكم، أن أنزل إليكم هذا القرآن الذي فيه تبيان لكل شيء، وفيه من أنواع الأحكام والمطالب الإلهية والأخلاق المرضية، ما فيه أعظم تربية لكم، وإحسان منه إليكم، فقد تبين الرشد من الغي، ولم يبق لأحد شبهة.
{فَمَنِ اهْتَدَى} بهدى الله بأن علم الحق وتفهمه، وآثره على غيره فلِنَفْسِهِ والله تعالى غني عن عباده، وإنما ثمرة أعمالهم راجعة إليهم.
{وَمَنْ ضَلَّ} عن الهدى بأن أعرض عن العلم بالحق، أو عن العمل به، {فَإِنَّمَا يَضِلُّ عَلَيْهَا} ولا يضر الله شيئًا، فلا يضر إلا نفسه.
{وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ} فأحفظ أعمالكم وأحاسبكم عليها، وإنما أنا لكم نذير مبين، والله عليكم وكيل. فانظروا لأنفسكم، ما دمتم في مدة الإمهال.
{وَاتَّبِعْ} أيها الرسول {مَا يُوحَى إِلَيْكَ} علمًا، وعملا وحالا ودعوة إليه، {وَاصْبِرْ} على ذلك، فإن هذا أعلى أنواع الصبر، وإن عاقبته حميدة، فلا تكسل، ولا تضجر، بل دم على ذلك، واثبت، {حَتَّى يَحْكُمَ اللَّهُ} بينك وبين من كذبك {وَهُوَ خَيْرُ الْحَاكِمِينَ} فإن حكمه، مشتمل على العدل التام، والقسط الذي يحمد عليه.
وقد امتثل صلى الله عليه وسلم أمر ربه، وثبت على الصراط المستقيم، حتى أظهر الله دينه على سائر الأديان، ونصره على أعدائه بالسيف والسنان، بعد ما نصره [الله] عليهم، بالحجة والبرهان، فلله الحمد، والثناء الحسن، كما ينبغي لجلاله، وعظمته، وكماله وسعة إحسانه.
تم تفسير سورة يونس
والحمد لله رب العالمين.

(1/375)


سورة هود - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3) إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4)

تفسير سورة هود عليه الصلاة
والسلام [وهي] مكية
{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ * وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ * إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يقول تعالى: هذا {كِتَابٌ} عظيم، ونزل كريم، {أُحْكِمَتْ آيَاتُهُ} أي: أتقنت وأحسنت، صادقة أخبارها، عادلة أوامرها ونواهيها، فصيحة ألفاظه بهية معانيه.
{ثُمَّ فُصِّلَتْ} أي: ميزت وبينت بيانا في أعلى أنواع البيان، {مِنْ لَدُنْ حَكِيمٍ} يضع الأشياء مواضعها، وينزلها منازلها، لا يأمر ولا ينهى إلا بما تقتضيه حكمته، {خَبِيرٍ} مطلع على الظواهر والبواطن.
{2} فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير، فلا تسأل بعد هذا، عن عظمته وجلالته واشتماله على كمال الحكمة، وسعة الرحمة. وإنما أنزل الله كتابه لـ {أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: لأجل إخلاص الدين كله لله، وأن لا يشرك به أحد من خلقه.
{إِنَّنِي لَكُمْ} أيها الناس {مِنْهُ} أي: من الله ربكم {نَذِيرٌ} لمن تجرأ على المعاصي بعقاب الدنيا والآخرة، {وَبَشِيرٌ} للمطيعين لله بثواب الدنيا والآخرة.
{3} {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ} عن ما صدر منكم من الذنوب {ثُمَّ تُوبُوا إِلَيْهِ} فيما تستقبلون من أعماركم، بالرجوع إليه، بالإنابة والرجوع عما يكرهه الله إلى ما يحبه ويرضاه.
ثم ذكر ما يترتب على الاستغفار والتوبة فقال: {يُمَتِّعْكُمْ مَتَاعًا حَسَنًا} أي: يعطيكم من رزقه، ما تتمتعون به وتنتفعون.
{إِلَى أَجَلٍ مُسَمًّى} أي: إلى وقت وفاتكم {وَيُؤْتِ} منكم {كُلَّ ذِي فَضْلٍ فَضْلَهُ} أي: يعطي أهل الإحسان والبر من فضله وبره، ما هو جزاء لإحسانهم، من حصول ما يحبون، ودفع ما يكرهون.
{وَإِنْ تَوَلَّوْا} عن ما دعوتكم إليه، بل أعرضتم عنه، وربما كذبتم به {فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ} وهو يوم القيامة الذي يجمع الله فيه الأولين والآخرين، فيجازيهم بأعمالهم، إن خيرا فخير، وإن شرا فشر.
وفي قوله: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كالدليل على إحياء الله الموتى، فإنه قدير على كل شيء (1) ، ومن جملة الأشياء إحياء الموتى، وقد أخبر بذلك وهو أصدق القائلين، فيجب وقوع ذلك عقلا ونقلا.
__________
(1) في ب: فإنه على كل شيء قدير.

(1/376)

أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5)

{5} {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يخبر تعالى عن جهل المشركين، وشدة ضلالهم، أنهم {يَثْنُونَ صُدُورَهُمْ} أي: يميلونها {لِيَسْتَخْفُوا} من الله، فتقع صدورهم [ص:377] حاجبة لعلم الله بأحوالهم، وبصره لهيئاتهم.
قال تعالى -مبينا خطأهم في هذا الظن- {أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ} أي: يتغطون بها، يعلمهم في تلك الحال، التي هي من أخفى الأشياء.
بل {يَعْلَمُ مَا يُسِرُّونَ} من الأقوال والأفعال {وَمَا يُعْلِنُونَ} منها، بل ما هو أبلغ من ذلك، وهو: {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من الإرادات، والوساوس، والأفكار، التي لم ينطقوا بها، سرا ولا جهرا، فكيف تخفى عليه حالكم، إذا ثنيتم صدوركم لتستخفوا منه.
ويحتمل أن المعنى في هذا أن الله يذكر إعراض المكذبين للرسول الغافلين عن دعوته، أنهم -من شدة إعراضهم- يثنون صدورهم، أي: يحدودبون حين يرون الرسول صلى الله عليه وسلم لئلا يراهم ويسمعهم دعوته، ويعظهم بما ينفعهم، فهل فوق هذا الإعراض شيء؟ "
ثم توعدهم بعلمه تعالى بجميع أحوالهم، وأنهم لا يخفون عليه، وسيجازيهم بصنيعهم.

(1/376)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6)

{6} {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} .
أي: جميع ما دب على وجه الأرض، من آدمي، أو حيوان بري أو بحري، فالله تعالى قد تكفل بأرزاقهم وأقواتهم، فرزقها (1) على الله.
{وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} أي: يعلم مستقر هذه الدواب، وهو: المكان الذي تقيم فيه وتستقر فيه، وتأوي إليه، ومستودعها: المكان الذي تنتقل إليه في ذهابها ومجيئها، وعوارض أحوالها.
{كُلِّ} من تفاصيل أحوالها {فِي كِتَابٍ مُبِينٍ} أي: في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة، والتي تقع في السماوات والأرض. الجميع قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، ووسعها رزقه، فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها، وأحاط علما بذواتها، وصفاتها.
__________
(1) في ب: فرزقهم.

(1/377)

وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (8)

{7 - 8} {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
يخبر تعالى أنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد وآخرها يوم الجمعة {و} حين خلق السماوات والأرض {كَانَ عَرْشُهُ عَلَى الْمَاءِ} فوق السماء السابعة.
فبعد أن خلق السماوات والأرض استوى عليه، يدبر الأمور، ويصرفها كيف شاء من الأحكام القدرية، والأحكام الشرعية. ولهذا قال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} أي: ليمتحنكم، إذ خلق لكم ما في السماوات والأرض بأمره ونهيه، فينظر أيكم أحسن عملا.
قال الفضيل بن عياض رحمه الله: "أخلصه وأصوبه"
قيل يا أبا علي: "ما أخلصه وأصوبه"؟.
فقال: إن العمل إذا كان خالصا ولم يكن صوابا، لم يقبل.
وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا.
والخالص: أن يكون لوجه الله، والصواب: أن يكون متبعا فيه الشرع والسنة، وهذا كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
وقال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} فالله تعالى خلق الخلق لعبادته ومعرفته بأسمائه وصفاته، وأمرهم بذلك، فمن انقاد، وأدى ما أمر به، فهو من المفلحين، ومن أعرض عن ذلك، فأولئك هم الخاسرون، ولا بد أن يجمعهم في دار يجازيهم فيها على ما أمرهم به ونهاهم.
ولهذا ذكر الله تكذيب المشركين بالجزاء، فقال: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
أي: ولئن قلت لهؤلاء وأخبرتهم بالبعث بعد الموت، لم يصدقوك، بل كذبوك أشد التكذيب (1) ، وقدحوا فيما جئت به، وقالوا: {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} ألا وهو الحق المبين.
{وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} أي: إلى وقت مقدر فتباطأوه، لقالوا من جهلهم وظلمهم {مَا يَحْبِسُهُ} ومضمون هذا تكذيبهم به، فإنهم يستدلون بعدم وقوعه بهم عاجلا على كذب الرسول المخبر بوقوع العذاب، فما أبعد هذا الاستدلال"
{أَلا يَوْمَ يَأْتِيهِمْ} العذاب {لَيْسَ مَصْرُوفًا عَنْهُمْ} فيتمكنون من النظر في أمرهم.
{وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [ص:378] من العذاب، حيث تهاونوا به، حتى جزموا بكذب من جاء به.
__________
(1) كذا في ب، وفي أ: أشد الكذب.

(1/377)

وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10) إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11)

{9 - 10} {وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ * وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ * إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
يخبر تعالى عن طبيعة الإنسان، أنه جاهل ظالم بأن الله إذا أذاقه منه رحمة كالصحة والرزق، والأولاد، ونحو ذلك، ثم نزعها منه، فإنه يستسلم لليأس، وينقاد للقنوط، فلا يرجو ثواب الله، ولا يخطر بباله أن الله سيردها أو مثلها، أو خيرا منها عليه.
وأنه إذا أذاقه رحمة من بعد ضراء مسته، أنه يفرح ويبطر، ويظن أنه سيدوم له ذلك الخير، ويقول: {ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ} أي: فرح (1) بما أوتي مما يوافق هوى نفسه، فخور بنعم الله على عباد الله، وذلك يحمله على الأشر والبطر والإعجاب بالنفس، والتكبر على الخلق، واحتقارهم وازدرائهم، وأي عيب أشد من هذا؟!!
وهذه طبيعة الإنسان من حيث هو، إلا من وفقه الله وأخرجه من هذا الخلق الذميم إلى ضده، وهم الذين صبروا أنفسهم عند الضراء فلم ييأسوا، وعند السراء فلم يبطروا، وعملوا الصالحات من واجبات ومستحبات.
{أُولَئِكَ لَهُمْ مَغْفِرَةٌ} لذنوبهم، يزول بها عنهم كل محذور. {وَأَجْرٌ كَبِيرٌ} وهو: الفوز بجنات النعيم، التي فيها ما تشتهيه الأنفس، وتلذ الأعين.
__________
(1) في ب: يفرح.

(1/378)

فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12)

{12 - 14} {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} .
يقول تعالى - مسليا لنبيه محمد صلى الله عليه وسلم، عن تكذيب المكذبين-: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنزلَ عَلَيْهِ كَنز} أي: لا ينبغي هذا لمثلك، أن قولهم يؤثر فيك، ويصدك عما أنت عليه، فتترك بعض ما يوحى إليك، ويضيق صدرك لتعنتهم بقولهم: {لَوْلا أُنزلَ عَلَيْهِ كَنز أَوْ جَاءَ مَعَهُ مَلَكٌ} فإن هذا القول ناشئ من تعنت، وظلم، وعناد، وضلال، وجهل بمواقع الحجج والأدلة، فامض على أمرك، ولا تصدك هذه الأقوال الركيكة التي لا تصدر إلا من سفيه ولا يضق لذلك صدرك.
فهل أوردوا عليك حجة لا تستطيع حلها؟ أم قدحوا ببعض ما جئت به قدحا، يؤثر فيه وينقص قدره، فيضيق صدرك لذلك؟!
أم عليك حسابهم، ومطالب بهدايتهم جبرا؟ {إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} فهو الوكيل عليهم، يحفظ أعمالهم، ويجازيهم بها أتم الجزاء.

(1/378)

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (13) فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14)

{أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} .
{أَمْ يَقُولُونَ افْتَرَاهُ} أي: افترى محمد هذا القرآن؟
فأجابهم بقوله: {قُلْ} لهم {فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} أنه قد افتراه (1) ، فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة، وأنتم الأعداء حقا، الحريصون بغاية ما يمكنكم على إبطال دعوته، فإن كنتم صادقين، فأتوا بعشر سور مثله مفتريات.
{فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ} على شيء من ذلكم {فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ} [من عند الله] (2) لقيام الدليل والمقتضي، وانتفاء المعارض.
{وَأَنْ لا إِلَهَ إِلا هُوَ} أي: واعلموا أَنَّهُ لا إِلَهَ إِلا هُوَ أي: هو وحده المستحق للألوهية والعبادة، {فَهَلْ أَنْتُمْ مُسْلِمُونَ} أي: منقادون لألوهيته، مستسلمون لعبوديته، وفي هذه الآيات إرشاد إلى أنه لا ينبغي للداعي إلى الله أن يصده اعتراض المعترضين، ولا قدح القادحين.
خصوصا إذا كان القدح لا مستند له، ولا يقدح فيما دعا إليه، وأنه لا يضيق صدره، بل يطمئن بذلك، ماضيا على أمره، مقبلا على شأنه، وأنه لا يجب إجابة اقتراحات المقترحين للأدلة التي يختارونها. بل يكفي إقامة الدليل السالم عن المعارض، على جميع المسائل والمطالب. وفيها أن هذا القرآن، معجز بنفسه، لا يقدر أحد من البشر أن يأتي بمثله، ولا بعشر سور من مثله، بل ولا بسورة من مثله، لأن الأعداء البلغاء الفصحاء، تحداهم الله بذلك، فلم يعارضوه، لعلمهم أنهم لا قدرة فيهم على ذلك.
وفيها: أن مما يطلب فيه العلم، ولا يكفي غلبة الظن، علم القرآن، وعلم التوحيد، لقوله تعالى: {فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ} .
__________
(1) في ب: أي: أنه قد افتراه.
(2) في ب: " فاعلموا أنما أنزل بعلم الله " [من عند الله] والجملة الأخيرة قد شطبت في أ.

(1/378)

مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16)

{15 - 16} {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
يقول تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} أي: كل إرادته مقصورة على الحياة الدنيا، وعلى زينتها [ص:379] من النساء والبنين، والقناطير المقنطرة، من الذهب، والفضة، والخيل المسومة، والأنعام والحرث. قد صرف رغبته وسعيه وعمله في هذه الأشياء، ولم يجعل لدار القرار من إرادته شيئا، فهذا لا يكون إلا كافرا، لأنه لو كان مؤمنا، لكان ما معه من الإيمان يمنعه أن تكون جميع إرادته للدار الدنيا، بل نفس إيمانه وما تيسر له من الأعمال أثر من آثار إرادته الدار الآخرة.
ولكن هذا الشقي، الذي كأنه خلق للدنيا وحدها {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} أي: نعطيهم ما قسم لهم في أم الكتاب من ثواب الدنيا.
{وَهُمْ فِيهَا لا يُبْخَسُونَ} أي: لا ينقصون شيئا مما قدر لهم، ولكن هذا منتهى نعيمهم.
{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ} خالدين فيها أبدا، لا يفتَّر عنهم العذاب، وقد حرموا جزيل الثواب.
{وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الدنيا، أي: بطل واضمحل ما عملوه مما يكيدون به الحق وأهله، وما عملوه من أعمال الخير التي لا أساس لها، ولا وجود لشرطها، وهو الإيمان.

(1/378)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلَا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (17)

{17} {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
يذكر تعالى، حال رسوله محمد صلى الله عليه وسلم ومن قام مقامه من ورثته القائمين بدينه، وحججه الموقنين بذلك، وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم، فقال: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ} بالوحي الذي أنزل (1) الله فيه المسائل المهمة، ودلائلها الظاهرة، فتيقن تلك البينة.
{وَيَتْلُوهُ} أي: يتلو هذه البينة والبرهان برهان آخر {شَاهِدٌ مِنْهُ} وهو شاهد الفطرة المستقيمة، والعقل الصحيح، حين شهد حقيقة ما أوحاه الله وشرعه، وعلم بعقله حسنه، فازداد بذلك إيمانا إلى إيمانه.
{وَ} ثم شاهد ثالث وهو {كِتَابُ مُوسَى} التوراة التي جعلها الله {إِمَامًا} للناس {وَرَحْمَةً} لهم، يشهد لهذا القرآن بالصدق، ويوافقه فيما جاء به من الحق.
أي: أفمن كان بهذا الوصف قد تواردت عليه شواهد الإيمان، وقامت لديه أدلة اليقين، كمن هو في الظلمات والجهالات، ليس بخارج منها؟!
لا يستوون عند الله، ولا عند عباد الله، {أُولَئِكَ} أي: الذين وفقوا لقيام الأدلة عندهم، {يُؤْمِنُونَ} بالقرآن حقيقة، فيثمر لهم إيمانهم كل خير في الدنيا والآخرة.
{وَمَنْ يَكْفُرْ بِهِ} أي: القرآن {مِنَ الأحْزَابِ} أي: سائر طوائف أهل الأرض، المتحزبة على رد الحق، {فَالنَّارُ مَوْعِدُهُ} لا بد من وروده إليها {فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} أي: في أدنى شك {إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} إما جهلا منهم وضلالا وإما ظلما وعنادا وبغيا، وإلا فمن كان قصده حسنا وفهمه مستقيما، فلا بد أن يؤمن به، لأنه يرى ما يدعوه إلى الإيمان من كل وجه.
__________
(1) كذا في ب، وفي أ: أنزله.

(1/379)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (19)

{18 - 22} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .
يخبر تعالى أنه لا أحد {أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} ويدخل في هذا كل من كذب على الله، بنسبة الشريك له، أو وصفه بما لا يليق بجلاله، أو الإخبار عنه، بما لم يقل، أو ادعاء النبوة، أو غير ذلك من الكذب على الله، فهؤلاء أعظم الناس ظلما {أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ} ليجازيهم بظلمهم، فعندما يحكم عليهم بالعقاب الشديد {يَقُولُ الأشْهَادُ} أي: الذين شهدوا عليهم بافترائهم وكذبهم: {هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} أي: لعنة لا تنقطع، لأن ظلمهم صار وصفا لهم ملازما، لا يقبل التخفيف.
ثم وصف ظلمهم فقال: {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} فصدوا بأنفسهم عن سبيل الله، وهي سبيل الرسل، التي دعوا الناس إليها، وصدوا غيرهم عنها، فصاروا أئمة يدعون إلى النار.
{وَيَبْغُونَهَا} أي: سبيل الله {عِوَجًا} أي: يجتهدون في ميلها، وتشيينها، وتهجينها، لتصير عند الناس غير مستقيمة، فيحسنون الباطل ويقبحون الحق، قبحهم الله {وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .

(1/379)

أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20) أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21) لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ (22) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23)

{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ * أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} .
{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ} أي: ليسوا فائتين الله، لأنهم تحت قبضته وفي سلطانه.
{وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} فيدفعون عنهم المكروه، أو يحصلون لهم ما ينفعهم، بل تقطعت بهم الأسباب.
{يُضَاعَفُ لَهُمُ الْعَذَابُ} أي: يغلظ ويزداد، لأنهم ضلوا بأنفسهم وأضلوا غيرهم.
{مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ} أي: من بغضهم للحق ونفورهم عنه، ما كانوا يستطيعون أن يسمعوا آيات الله سماعا ينتفعون به {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ} {وَمَا كَانُوا يُبْصِرُونَ} أي ينظرون نظر [ص:380] عبرة وتفكر فيما ينفعهم وإنما هم كالصم البكم الذين لا يعقلون
{أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} حيث فوتوها أعظم الثواب واستحقوا أشد العذاب {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} أي اضمحل دينهم الذي يدعون إليه ويحسنونه ولم تغن عنهم آلهتهم التي يعبدون من دون الله لما جاء أمر ربك
{لا جَرَمَ} أي حقا وصدقا {أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} حصر الخسار فيهم بل جعل لهم منه أشده لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب نستجير بالله من حالهم
ولما ذكر حال الأشقياء ذكر أوصاف السعداء وما لهم عند الله من الثواب فقال

(1/379)

مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ (24)

{23 - 24} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ} .
يقول تعالى: {إِنَّ الَّذِينَ آمَنُوا} بقلوبهم، أي: صدقوا واعترفوا، لما أمر الله بالإيمان به، من أصول الدين وقواعده.
{وَعَمِلُوا الصَّالِحَاتِ} المشتملة على أعمال القلوب والجوارح، وأقوال اللسان. {وَأَخْبَتُوا إِلَى رَبِّهِمْ} أي: خضعوا له، واستكانوا لعظمته، وذلوا لسلطانه، وأنابوا إليه بمحبته، وخوفه، ورجائه، والتضرع إليه.
{أُولَئِكَ} الذين جمعوا تلك الصفات {أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} لأنهم لم يتركوا من الخير مطلبا، إلا أدركوه، ولا خيرا، إلا سبقوا إليه.
{مَثَلُ الْفَرِيقَيْنِ} أي: فريق الأشقياء، وفريق السعداء. {كَالأعْمَى وَالأصَمِّ} هؤلاء الأشقياء، {وَالْبَصِيرِ وَالسَّمِيعِ} مثل السعداء.
{هَلْ يَسْتَوِيَانِ مَثَلا} لا يستوون مثلا بل بينهما من الفرق ما لا يأتي عليه الوصف، {أَفَلا تَذَكَّرُونَ} الأعمال، التي تنفعكم، فتفعلونها، والأعمال التي تضركم، فتتركونها.

(1/380)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28) وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ (30) وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31) قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32) قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33) وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35) وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36) وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37) وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39) حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ (40) وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41) وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ (42) قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ (43) وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ (44) وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45) قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ (47) قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48) تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49)

{25 - 49} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} .
إلى آخر القصة (1) أي: ولقد أرسلنا رسولنا نوحا أول المرسلين إلى قومه يدعوهم إلى الله وينهاهم عن الشرك فقال لهم: {إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} أي: بينت لكم ما أنذرتكم به، بيانا زال به الإشكال.
{أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: أخلصوا العبادة لله وحده، واتركوا كل ما يعبد من دون الله. {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} إن لم تقوموا بتوحيد الله وتطيعوني.
{27} {فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} أي: الأشراف والرؤساء، رادين لدعوة نوح عليه السلام، كما جرت العادة لأمثالهم، أنهم أول من رد دعوة المرسلين.
{مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا} وهذا مانع بزعمهم عن اتباعه، مع أنه في نفس الأمر هو الصواب، الذي لا ينبغي غيره، لأن البشر يتمكن البشر، أن يتلقوا عنه، ويراجعوه في كل أمر، بخلاف الملائكة.
{وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا} أي: ما نرى اتبعك منا إلا الأراذل والسفلة، بزعمهم.
وهم في الحقيقة الأشراف، وأهل العقول، الذين انقادوا للحق ولم يكونوا كالأراذل، الذين يقال لهم الملأ الذين اتبعوا كل شيطان مريد، واتخذوا آلهة من الحجر والشجر، يتقربون إليها ويسجدون لها، فهل ترى أرذل من هؤلاء وأخس؟.
وقولهم: {بَادِيَ الرَّأْيِ} أي: إنما اتبعوك من غير تفكر وروية، بل بمجرد ما دعوتهم اتبعوك، يعنون بذلك، أنهم ليسوا على بصيرة من أمرهم، ولم يعلموا أن الحق المبين تدعو إليه بداهة العقول، وبمجرد ما يصل إلى أولي الألباب، يعرفونه ويتحققونه، لا كالأمور الخفية، التي تحتاج إلى تأمل، وفكر طويل.
{وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} أي: لستم أفضل منا فننقاد لكم، {بَلْ نَظُنُّكُمْ كَاذِبِينَ} وكذبوا في قولهم هذا، فإنهم رأوا من الآيات التي جعلها الله مؤيدة لنوح، ما يوجب لهم الجزم التام على صدقه.
ولهذا {قَالَ} لهم نوح مجاوبا {يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: على يقين وجزم، يعني، وهو الرسول الكامل القدوة، الذي ينقاد له أولو الألباب، ويضمحل في جنب عقله، عقول الفحول من الرجال، وهو الصادق حقا، فإذا قال: إني على بينة من ربي، فحسبك بهذا القول، شهادة له وتصديقا.
{وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ} أي: أوحى إلي وأرسلني، ومنَّ علي بالهداية، {فَعُمِّيَتْ عَلَيْكُمْ} أي: خفيت عليكم، وبها تثاقلتم.
{أَنُلْزِمُكُمُوهَا} أي: أنكرهكم على ما تحققناه، وشككتم أنتم فيه؟ {وَأَنْتُمْ لَهَا كَارِهُونَ} حتى حرصتم على رد ما جئت به، ليس ذلك ضارنا، وليس بقادح من يقيننا فيه، ولا قولكم [ص:381] وافتراؤكم علينا، صادا لنا عما كنا عليه.
وإنما غايته أن يكون صادا لكم أنتم، وموجبا لعدم انقيادكم للحق الذي تزعمون أنه باطل، فإذا وصلت الحال إلى هذه الغاية، فلا نقدر على إكراهكم، على ما أمر الله، ولا إلزامكم، ما نفرتم عنه، ولهذا قال: {أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} .
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " فاصبر إن العاقبة للمتقين ".

(1/380)

{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ} أي: على دعوتي إياكم {مَا لا} فستستثقلون المغرم.
{إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} وكأنهم طلبوا منه طرد المؤمنين الضعفاء، فقال لهم: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} أي: ما ينبغي لي، ولا يليق بي ذلك، بل أتلقاهم بالرحب والإكرام، والإعزاز والإعظام {إِنَّهُمْ مُلاقُو رَبِّهِمْ} فمثيبهم على إيمانهم وتقواهم بجنات النعيم.
{وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ} حيث تأمرونني، بطرد أولياء الله، وإبعادهم عني. وحيث رددتم الحق، لأنهم أتباعه، وحيث استدللتم على بطلان الحق بقولكم إني بشر مثلكم وإنه ليس لنا عليكم من فضل.
{وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} أي: من يمنعني من عذابه، فإن طردهم موجب للعذاب والنكال، الذي لا يمنعه من دون الله مانع.
{أَفَلا تَذَكَّرُونَ} ما هو الأنفع لكم والأصلح، وتدبرون الأمور.
{وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} أي: غايتي أني رسول الله إليكم، أبشركم، وأنذركم، وأما ما عدا ذلك، فليس بيدي من الأمر شيء، فليست خزائن الله عندي، أدبرها أنا، وأعطي من أشاء، وأحرم من أشاء، {وَلا أَعْلَمُ الْغَيْبَ} فأخبركم بسرائركم وبواطنكم {وَلا أَقُولُ إِنِّي مَلَكٌ} والمعنى: أني لا أدعي رتبة فوق رتبتي، ولا منزلة سوى المنزلة، التي أنزلني الله بها، ولا أحكم على الناس، بظني.
{وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ} أي: ضعفاء المؤمنين، الذين يحتقرهم الملأ الذين كفروا {لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ} فإن كانوا صادقين في إيمانهم، فلهم الخير الكثير، وإن كانوا غير ذلك، فحسابهم على الله.
{إِنِّي إِذًا} أي: إن قلت لكم شيئا مما تقدم {لَمِنَ الظَّالِمِينَ} وهذا تأييس منه، عليه الصلاة والسلام لقومه، أن ينبذ فقراء المؤمنين، أو يمقتهم، وتقنيع لقومه، بالطرق المقنعة للمنصف.
فلما رأوه، لا ينكف عما كان عليه من دعوتهم، ولم يدركوا منه مطلوبهم {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا} من العذاب {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} فما أجهلهم وأضلهم، حيث قالوا هذه المقالة، لنبيهم الناصح.
فهلا قالوا إن كانوا صادقين: يا نوح قد نصحتنا، وأشفقت علينا، ودعوتنا إلى أمر، لم يتبين لنا، فنريد منك أن تبينه لنا لننقاد لك، وإلا فأنت مشكور في نصحك. لكان هذا الجواب المنصف، الذي قد دعي إلى أمر خفي عليه، ولكنهم في قولهم، كاذبون، وعلى نبيهم متجرئون. ولم يردوا ما قاله بأدنى شبهة، فضلا عن أن يردوه بحجة.
ولهذا عدلوا - من جهلهم وظلمهم - إلى الاستعجال بالعذاب، وتعجيز الله، ولهذا أجابهم نوح عليه السلام بقوله: {إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ} أي: إن اقتضت مشيئته وحكمته، أن ينزله بكم، فعل ذلك. {وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله، وأنا ليس بيدي من الأمر شيء.
{وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} أي: إن إرادة الله غالبة، فإنه إذا أراد أن يغويكم، لردكم الحق، فلو حرصت غاية مجهودي، ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئا، {هُوَ رَبُّكُمْ} يفعل بكم ما يشاء، ويحكم فيكم بما يريد {وَإِلَيْهِ تُرْجَعُونَ} فيجازيكم بأعمالكم.
{أَمْ يَقُولُونَ افْتَرَاهُ} هذا الضمير محتمل أن يعود إلى نوح، كما كان السياق في قصته مع قومه، وأن المعنى: أن قومه يقولون: افترى على الله كذبا، وكذب بالوحي الذي يزعم أنه من الله، وأن الله أمره أن يقول: {قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ} أي: كل عليه وزره {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم، وتكون هذه الآية معترضة، في أثناء قصة نوح وقومه، لأنها من الأمور التي لا يعلمها إلا الأنبياء، فلما شرع الله في قصها على رسوله، وكانت من جملة الآيات الدالة على صدقه ورسالته، ذكر تكذيب قومه له مع البيان التام فقال: {أَمْ يَقُولُونَ افْتَرَاهُ} أي: هذا القرآن اختلقه محمد من تلقاء نفسه، أي: فهذا من أعجب الأقوال وأبطلها، فإنهم يعلمون أنه لم يقرأ ولم يكتب، ولم يرحل عنهم لدراسة على أهل الكتاب، فجاء بهذا الكتاب الذي تحداهم أن يأتوا بسورة من مثله.
فإذا زعموا - مع هذا - أنه افتراه، علم أنهم معاندون، ولم يبق فائدة في حجاجهم، بل اللائق في هذه الحال، الإعراض عنهم، ولهذا قال: {قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي} أي: ذنبي [ص:382] وكذبي، {وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ} أي: فلم تستلجون في تكذيبي.
وقوله: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ} أي: قد قسوا، {فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ} أي: فلا تحزن، ولا تبال بهم، وبأفعالهم، فإن الله قد مقتهم، وأحق عليهم عذابه الذي لا يرد.
{وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا} أي: بحفظنا، ومرأى منا، وعلى مرضاتنا، {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} أي: لا تراجعني في إهلاكهم، {إِنَّهُمْ مُغْرَقُونَ} أي: قد حق عليهم القول، ونفذ فيهم القدر.

(1/381)

فامتثل أمر ربه، وجعل يصنع الفلك {وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ} ورأوا ما يصنع {سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا} الآن {فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ * فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} نحن أم أنتم. وقد علموا ذلك، حين حل بهم العقاب.
{حَتَّى إِذَا جَاءَ أَمْرُنَا} أي قدرنا بوقت نزول العذاب بهم {وَفَارَ التَّنُّورُ} أي: أنزل الله السماء بالماء بالمنهمر، وفجر الأرض كلها عيونا حتى التنانير التي هي محل النار في العادة، وأبعد ما يكون عن الماء، تفجرت فالتقى الماء على أمر، قد قدر.
{قُلْنَا} لنوح: {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} أي: من كل صنف من أصناف المخلوقات، ذكر وأنثى، لتبقى مادة سائر الأجناس وأما بقية الأصناف الزائدة عن الزوجين، فلأن السفينة لا تطيق حملها {وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} ممن كان كافرا، كابنه الذي غرق.
{وَمَنْ آمَنَ} {و} الحال أنه {مَا آمَنَ مَعَهُ إِلا قَلِيلٌ} .
{وَقَالَ} نوح لمن أمره الله أن يحملهم: {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} أي: تجري على اسم الله، وترسو على اسم الله، وتجري بتسخيره وأمره.
{إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ} حيث غفر لنا ورحمنا، ونجانا من القوم الظالمين.
ثم وصف جريانها كأنا نشاهدها فقال: {وَهِيَ تَجْرِي بِهِمْ} أي: بنوح، ومن ركب معه {فِي مَوْجٍ كَالْجِبَالِ} والله حافظها وحافظ أهلها {وَنَادَى نُوحٌ ابْنَهُ} لما ركب، ليركب معه {وَكَانَ} ابنه {فِي مَعْزِلٍ} عنهم، حين ركبوا، أي: مبتعدا وأراد منه، أن يقرب ليركب، فقال له: {يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ} فيصيبك ما يصيبهم.
فـ {قَالَ} ابنه، مكذبا لأبيه أنه لا ينجو إلا من ركب معه السفينة.
{سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} أي: سأرتقي جبلا أمتنع به من الماء، فـ {قَالَ} نوح: {لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ} فلا يعصم أحدا، جبل ولا غيره، ولو تسبب بغاية ما يمكنه من الأسباب، لما نجا إن لم ينجه الله. {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ} الابن {مِنَ الْمُغْرَقِينَ} .
فلما أغرقهم الله ونجى نوحا ومن معه {وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ} الذي خرج منك، والذي نزل إليك، أي: ابلعي الماء الذي على وجهك {وَيَا سَمَاءُ أَقْلِعِي} فامتثلتا لأمر الله، فابتلعت الأرض ماءها، وأقلعت السماء، فنضب الماء من الأرض، {وَقُضِيَ الأمْرُ} بهلاك المكذبين ونجاة المؤمنين.
{وَاسْتَوَتْ} السفينة {عَلَى الْجُودِيِّ} أي: أرست على ذلك الجبل المعروف في أرض الموصل.
{وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ} أي: أتبعوا بعد هلاكهم لعنة وبعدا، وسحقا لا يزال معهم.
{وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} أي: وقد قلت لي: فـ {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ} ولن تخلف ما وعدتني به.
لعله عليه الصلاة والسلام، حملته الشفقة، وأن الله وعده بنجاة أهله، ظن أن الوعد لعمومهم، من آمن، ومن لم يؤمن، فلذلك دعا ربه بذلك الدعاء، ومع هذا، ففوض الأمر لحكمة الله البالغة.

(1/382)

فـ {قَالَ} الله له: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} الذين وعدتك بإنجائهم {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} أي: هذا الدعاء الذي دعوت (1) به، لنجاة كافر، لا يؤمن بالله ولا رسوله.
{فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} أي: ما لا تعلم عاقبته، ومآله، وهل يكون خيرا، أو غير خير.
{إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} أي: أني أعظك وعظا تكون به من الكاملين، وتنجو به من صفات الجاهلين.
فحينئذ ندم نوح، عليه السلام، ندامة شديدة، على ما صدر منه، و {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} .
[ص:383]
فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين، ودل هذا على أن نوحا، عليه السلام، لم يكن عنده علم، بأن سؤاله لربه، في نجاة ابنه محرم، داخل في قوله {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ} بل تعارض عنده الأمران، وظن دخوله في قوله: {وَأَهْلَكَ} .
وبعد ذلك تبين له أنه داخل في المنهي عن الدعاء لهم، والمراجعة فيهم.
{قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} من الآدميين وغيرهم من الأزواج التي حملها معه، فبارك الله في الجميع، حتى ملأوا أقطار الأرض ونواحيها.
{وَأُمَمٌ سَنُمَتِّعُهُمْ} في الدنيا {ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ} أي: هذا الإنجاء، ليس بمانع لنا من أن من كفر بعد ذلك، أحللنا به العقاب، وإن متعوا قليلا فسيؤخذون بعد ذلك.
قال الله لنبيه محمد صلى الله عليه وسلم بعد ما قص عليه هذه القصة المبسوطة، التي لا يعلمها إلا من منَّ عليه برسالته.
{تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} فيقولوا: إنه كان يعلمها.
فاحمد الله، واشكره، واصبر على ما أنت عليه، من الدين القويم، والصراط المستقيم، والدعوة إلى الله {إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} الذين يتقون الشرك وسائر المعاصي، فستكون لك العاقبة على قومك، كما كانت لنوح على قومه.
__________
(1) في النسختين: دعيت، وقد عدلت في ب إلى: دعوت.

(1/382)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ (50) يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ (51) وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ (52) قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53) إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56) فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58) وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59) وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ (60)

{50 - 60} {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} .
إلى آخر القصة (1) أي: {وَ} أرسلنا {إِلَى عَادٍ} وهم القبيلة المعروفة في الأحقاف، من أرض اليمن، {أَخَاهُمْ} في النسب {هُودًا} ليتمكنوا من الأخذ عنه والعلم بصدقه.
فـ {قَالَ} لهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ} أي: أمرهم بعبادة الله وحده، ونهاهم عما هم عليه، من عبادة غير الله، وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره، وتجويزهم لذلك، ووضح لهم وجوب عبادة الله، وفساد عبادة ما سواه.
ثم ذكر عدم المانع لهم من الانقياد فقال {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} أي: غرامة من أموالكم، على ما دعوتكم إليه، فتقولوا: هذا يريد أن يأخذ أموالنا، وإنما أدعوكم وأعلمكم مجانا.
{إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ} ما أدعوكم إليه، وأنه موجب لقبوله، منتف المانع عن رده.
{وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ} عما مضى منكم {ثُمَّ تُوبُوا إِلَيْهِ} فيما تستقبلونه، بالتوبة النصوح، والإنابة إلى الله تعالى.
فإنكم إذا فعلتم ذلك {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} بكثرة الأمطار التي تخصب بها الأرض، ويكثر خيرها.
{وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} فإنهم كانوا من أقوى الناس، ولهذا قالوا: {من أشد منا قوة} ؟ ، فوعدهم أنهم إن آمنوا، زادهم قوة إلى قوتهم.
{وَلا تَتَوَلَّوْا} عنه، أي: عن ربكم {مُجْرِمِينَ} أي: مستكبرين عن عبادته، متجرئين على محارمه.
فـ {قَالُوا} رادين لقوله: {يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ} إن كان قصدهم بالبينة البينة التي يقترحونها، فهذه غير لازمة للحق، بل اللازم أن يأتي النبي بآية تدل على صحة ما جاء به، وإن كان قصدهم أنه لم يأتهم ببينة، تشهد لما قاله بالصحة، فقد كذبوا في ذلك، فإنه ما جاء نبي لقومه، إلا وبعث الله على يديه، من الآيات ما يؤمن على مثله البشر.
ولو لم يكن له آية، إلا دعوته إياهم لإخلاص الدين لله، وحده لا شريك له، والأمر بكل عمل صالح، وخلق جميل، والنهي عن كل خلق ذميم من الشرك بالله، والفواحش، والظلم، وأنواع المنكرات، مع ما هو مشتمل عليه هود، عليه السلام، من الصفات، التي لا تكون إلا لخيار الخلق وأصدقهم، لكفى بها آيات وأدلة، على صدقه.
بل أهل العقول، وأولو الألباب، يرون أن هذه الآية، أكبر من مجرد الخوارق، التي يراها بعض الناس، هي المعجزات فقط. ومن آياته، وبيناته الدالة على صدقه، أنه شخص واحد، ليس له أنصار ولا أعوان، وهو يصرخ في قومه، ويناديهم، ويعجزهم، ويقول لهم: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}
{إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ} وهم الأعداء الذين لهم السطوة والغلبة، ويريدون إطفاء ما معه من النور، بأي طريق كان، وهو غير مكترث منهم، ولا مبال بهم، وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء، إن في ذلك لآيات لقوم يعقلون.
وقولهم: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [ص:384] أي: لا نترك عبادة آلهتنا لمجرد قولك، الذي ما أقمت عليه بينة بزعمهم، {وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} وهذا تأييس منهم لنبيهم، هود عليه السلام، في إيمانهم، وأنهم لا يزالون في كفرهم يعمهون.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لعاد قوم هود ".

(1/383)

{إِنْ نَقُولُ} فيك {إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} أي: أصابتك بخبال وجنون، فصرت تهذي بما لا يعقل. فسبحان من طبع على قلوب الظالمين، كيف جعلوا أصدق الخلق الذي جاء بأحق الحق، بهذه المرتبة، التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم.
ولهذا بين هود، عليه الصلاة والسلام، أنه واثق غاية الوثوق، أنه لا يصيبه منهم، ولا من آلهتهم أذى، فقال: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا} أي اطلبوا لي الضرر كلكم بكل طريق تتمكنون بها مني {ثُمَّ لا تُنْظِرُونِ} أي لا تمهلوني
{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ} أي اعتمدت في أمري كله على الله {رَبِّي وَرَبِّكُمْ} أي هو خالق الجميع ومدبرنا وإياكم وهو الذي ربانا
{مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} فلا تتحرك ولا تسكن إلا بإذنه فلو اجتمعتم جميعا على الإيقاع بي والله لم يسلطكم علي لم تقدروا على ذلك فإن سلطكم فلحكمة أرادها
فـ {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} أي على عدل وقسط وحكمة وحمد في قضائه وقدره في شرعه وأمره وفي جزائه وثوابه وعقابه لا تخرج أفعاله عن الصراط المستقيم التي يحمد ويثنى عليه بها
{فَإِنْ تَوَلَّوْا} عما دعوتكم إليه {فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ} فلم يبق عليَّ تبعة من شأنكم
{وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ} يقومون بعبادته ولا يشركون به شيئا {وَلا تَضُرُّونَهُ شَيْئًا} فإن ضرركم إنما يعود عليكم فالله لا تضره معصية العاصين ولا تنفعه طاعة المطيعين {من عمل صالحا فلنفسه ومن أساء فعليها} {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ}
{وَلَمَّا جَاءَ أَمْرُنَا} أي عذابنا بإرسال الريح العقيم التي {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ}
{نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ} أي عظيم شديد أحله الله بعاد فأصبحوا لا يرى إلا مساكنهم
{وَتِلْكَ عَادٌ} الذين أوقع الله بهم ما أوقع بظلم منهم لأنهم {جَحَدُوا بِآيَاتِ رَبِّهِمْ} ولهذا قالوا لهود {ما جئتنا ببينة} فتبين بهذا أنهم متيقنون لدعوته وإنما عاندوا وجحدوا {وَعَصَوْا رُسُلَهُ} لأن من عصى رسولا فقد عصى جميع المرسلين لأن دعوتهم واحدة
{وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ} أي متسلط على عباد الله بالجبروت {عنيد} أي معاند لآيات الله فعصوا كل ناصح ومشفق عليهم واتبعوا كل غاش لهم يريد إهلاكهم لا جرم أهلكهم الله
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً} فكل وقت وجيل إلا ولأنبائهم القبيحة وأخبارهم الشنيعة ذكر يذكرون به وذم يلحقهم {وَيَوْمَ الْقِيَامَةِ} لهم أيضا لعنة {أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ} أي جحدوا من خلقهم ورزقهم ورباهم {أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ} أي أبعدهم الله عن كل خير وقربهم من كل شر

(1/384)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61) قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63) وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64) فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65) فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66) وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ (68)

{61 - 68} {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} .
إلى آخر قصتهم (1) ، أي: {و} أرسلنا {إِلَى ثَمُودَ} وهم: عاد الثانية، المعروفون، الذين يسكنون الحجر، ووادي القرى، {أَخَاهُمْ} في النسب {صَالِحًا} عبد الله ورسوله صلى الله عليه وسلم، يدعوهم إلى عبادة الله وحده، فـ {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: وحدوه، وأخلصوا له الدين {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} لا من أهل السماء، ولا من أهل الأرض.
{هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ} أي: خلقكم فيها {وَاسْتَعْمَرَكُمْ فِيهَا} أي: استخلفكم فيها، وأنعم عليكم بالنعم الظاهرة والباطنة، ومكنكم في الأرض، تبنون، وتغرسون، وتزرعون، وتحرثون ما شئتم، وتنتفعون بمنافعها، وتستغلون مصالحها، فكما أنه لا شريك له في جميع ذلك، فلا تشركوا به في عبادته.
{فَاسْتَغْفِرُوهُ} مما صدر منكم، من الكفر، والشرك، والمعاصي، وأقلعوا عنها، {ثُمَّ تُوبُوا إِلَيْهِ} أي: ارجعوا إليه بالتوبة النصوح، والإنابة، {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} أي: قريب ممن دعاه دعاء مسألة، أو دعاء عبادة، يجيبه بإعطائه سؤله، وقبول عبادته، وإثابته عليها، أجل الثواب، واعلم أن قربه تعالى نوعان: عام، وخاص، فالقرب العام: قربه بعلمه، من جميع الخلق، وهو المذكور في قوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ص:385] والقرب الخاص: قربه من عابديه، وسائليه، ومحبيه، وهو المذكور في قوله تعالى {وَاسْجُدْ وَاقْتَرِبْ} .
وفي هذه الآية، وفي قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ} وهذا النوع، قرب يقتضي إلطافه تعالى، وإجابته لدعواتهم، وتحقيقه لمراداتهم، ولهذا يقرن، باسمه "القريب" اسمه "المجيب"
فلما أمرهم نبيهم صالح عليه السلام، ورغبهم في الإخلاص لله وحده، ردوا عليه دعوته، وقابلوه أشنع المقابلة.
{قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا} أي: قد كنا نرجوك ونؤمل فيك العقل والنفع، وهذا شهادة منهم، لنبيهم صالح، أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم، وأنه من خيار قومه.
ولكنه، لما جاءهم بهذا الأمر، الذي لا يوافق أهواءهم الفاسدة، قالوا هذه المقالة، التي مضمونها، أنك [قد] كنت كاملا والآن أخلفت ظننا فيك، وصرت بحالة لا يرجى منك خير.
وذنبه، ما قالوه عنه، وهو قولهم: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} وبزعمهم أن هذا من أعظم القدح في صالح، كيف قدح في عقولهم، وعقول آبائهم الضالين، وكيف ينهاهم عن عبادة، من لا ينفع ولا يضر، ولا يغني شيئا من الأحجار، والأشجار ونحوها.
وأمرهم بإخلاص الدين لله ربهم، الذي لم تزل نعمه عليهم تترى، وإحسانه عليهم دائما ينزل، الذي ما بهم من نعمة، إلا منه، ولا يدفع عنهم السيئات إلا هو.
{وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} أي: ما زلنا شاكين فيما دعوتنا إليه، شكا مؤثرا في قلوبنا الريب، وبزعمهم أنهم لو علموا صحة ما دعاهم إليه، لاتبعوه، وهم كذبة في ذلك، ولهذا بين كذبهم في قوله:
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لثمود ".

(1/384)

{قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: برهان ويقين مني {وَآتَانِي مِنْهُ رَحْمَةً} أي: منَّ علي برسالته ووحيه، أي: أفأتابعكم على ما أنتم عليه، وما تدعونني إليه؟.
{فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ} أي: غير خسار وتباب، وضرر.
{وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً} لها شرب من البئر يوما، ثم يشربون كلهم من ضرعها، ولهم شرب يوم معلوم.
{فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ} أي: ليس عليكم من مؤنتها وعلفها شيء، {وَلا تَمَسُّوهَا بِسُوءٍ} أي: بعقر {فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ * فَعَقَرُوهَا فَقَالَ} لهم صالح {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} بل لا بد من وقوعه
{فَلَمَّا جَاءَ أَمْرُنَا} بوقوع العذاب {نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ} أي نجيناهم من العذاب والخزي والفضيحة
{إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} ومن قوته وعزته أن أهلك الأمم الطاغية ونجى الرسل وأتباعهم
{وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} العظيمة فقطعت قلوبهم {فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} أي خامدين لا حراك لهم
{كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي كأنهم لما جاءهم العذاب ما تمتعوا في ديارهم ولا أنسوا بها ولا تنعموا بها يوما من الدهر قد فارقهم النعيم وتناولهم العذاب السرمدي الذي ينقطع الذي كأنه لم يزل
{أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ} أي جحدوه بعد أن جاءتهم الآية المبصرة {أَلا بُعْدًا لِثَمُودَ} فما أشقاهم وأذلهم نستجير بالله من عذاب الدنيا وخزيها

(1/385)

وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69) فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ (71) قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73) فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76) وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78) قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79) قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ (80) قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81) فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)

{69 - 83} {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى} .
إلى آخر القصة (1) أي: {وَلَقَدْ جَاءَتْ رُسُلُنَا} من الملائكة الكرام، رسولنا {إِبْرَاهِيمَ} الخليل {بِالْبُشْرَى} أي: بالبشارة بالولد، حين أرسلهم الله لإهلاك قوم لوط، وأمرهم أن يمروا على إبراهيم، فيبشروه بإسحاق، فلما دخلوا عليه {قَالُوا سَلامًا قَالَ سَلامٌ} أي: سلموا عليه، ورد عليهم السلام.
ففي هذا مشروعية السلام، وأنه لم يزل من ملة إبراهيم عليه السلام، وأن السلام قبل الكلام، وأنه ينبغي أن يكون الرد، أبلغ من الابتداء، لأن سلامهم بالجملة الفعلية، الدالة على التجدد، ورده بالجملة الاسمية، الدالة على الثبوت والاستمرار، وبينهما فرق كبير كما هو معلوم في علم العربية.
{فَمَا لَبِثَ} إبراهيم لما دخلوا عليه {أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} أي: بادر لبيته، فاستحضر لأضيافه عجلا مشويا على الرضف سمينا، فقربه إليهم فقال: ألا تأكلون؟.
{فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ} أي: إلى تلك الضيافة {نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} وظن أنهم أتوه بشر ومكروه، وذلك قبل أن يعرف أمرهم.
[ص:386]
فـ {قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} أي: إنا رسل الله، أرسلنا الله إلى إهلاك قوم لوط.
وامرأة إبراهيم {قَائِمَةٌ} تخدم أضيافه {فَضَحِكَتْ} حين سمعت بحالهم، وما أرسلوا به، تعجبا.
{فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} فتعجبت من ذلك.
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " وما هي من الظالمين ببعيد ".

(1/385)

و {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا} فهذان مانعان من وجود الولد {إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}
{قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ} فإن أمره لا عجب فيه، لنفوذ مشيئته التامة في كل شيء، فلا يستغرب على قدرته شيء، وخصوصا فيما يدبره ويمضيه، لأهل هذا البيت المبارك.
{رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} أي: لا تزال رحمته وإحسانه وبركاته، وهي: الزيادة من خيره وإحسانه، وحلول الخير الإلهي على العبد {عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} أي: حميد الصفات، لأن صفاته صفات كمال، حميد الأفعال لأن أفعاله إحسان، وجود، وبر، وحكمة، وعدل، وقسط.
مجيد، والمجد: هو عظمة الصفات وسعتها، فله صفات الكمال، وله من كل صفة كمال أكملها وأتمها وأعمها.
{فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ} الذي أصابه من خيفة أضيافه {وَجَاءَتْهُ الْبُشْرَى} بالولد، التفت حينئذ، إلى مجادلة الرسل في إهلاك قوم لوط، وقال لهم: {إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته}
{إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ} أي: ذو خلق حسن وسعة صدر، وعدم غضب، عند جهل الجاهلين.
{أَوَّاهٌ} أي: متضرع إلى الله في جميع الأوقات، {مُنِيبٌ} أي: رجَّاع إلى الله بمعرفته ومحبته، والإقبال عليه، والإعراض عمن سواه، فلذلك كان يجادل عمن حتَّم الله بهلاكهم.
فقيل له: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا} الجدال {إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ} بهلاكهم {وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ} فلا فائدة في جدالك.
{وَلَمَّا جَاءَتْ رُسُلُنَا} أي: الملائكة الذين صدروا من إبراهيم لما أتوا {لُوطًا سِيءَ بِهِمْ} أي: شق عليه مجيئهم، {وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} أي: شديد حرج، لأنه علم أن قومه لا يتركونهم، لأنهم في صور شباب، جرد، مرد، في غاية الكمال والجمال، ولهذا وقع ما خطر بباله.
فـ {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ} أي: يسرعون ويبادرون، يريدون أضيافه بالفاحشة، التي كانوا يعملونها، ولهذا قال: {وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السيئاتِ} أي: الفاحشة التي ما سبقهم عليها أحد من العالمين.
{قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} من أضيافي، [وهذا كما عرض لسليمان صلى الله عليه وسلم، على المرأتين أن يشق الولد المختصم فيه، لاستخراج الحق ولعلمه أن بناته ممتنع منالهن، ولا حق لهم فيهن. والمقصود الأعظم، دفع هذه الفاحشة الكبرى] (1) .
{فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي} أي: إما أن تراعوا تقوى الله، وإما أن تراعوني في ضيفي، ولا تخزون عندهم.
{أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} فينهاكم، ويزجركم، وهذا دليل على مروجهم وانحلالهم، من الخير والمروءة.
فـ {قَالُوا} له: {لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} أي: لا نريد إلا الرجال، ولا لنا رغبة في النساء.
فاشتد قلق لوط عليه الصلاة والسلام، و {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} كقبيلة مانعة، لمنعتكم.
وهذا بحسب الأسباب المحسوسة، وإلا فإنه يأوي إلى أقوى الأركان وهو الله، الذي لا يقوم لقوته أحد، ولهذا لما بلغ الأمر منتهاه واشتد الكرب.
{قَالُوا} له: {إِنَّا رُسُلُ رَبِّكَ} أي: أخبروه بحالهم ليطمئن قلبه، {لَنْ يَصِلُوا إِلَيْكَ} بسوء.
ثم قال جبريل بجناحه، فطمس أعينهم، فانطلقوا يتوعدون لوطا بمجيء الصبح، وأمر الملائكة لوطا، أن يسري بأهله {بِقِطْعٍ مِنَ اللَّيْلِ} أي: بجانب منه قبل الفجر بكثير، ليتمكنوا من البعد عن قريتهم.
{وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي: بادروا بالخروج، وليكن همكم النجاة ولا تلتفتوا إلى ما وراءكم.
{إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا} من العذاب {مَا أَصَابَهُمُ} لأنها تشارك قومها في الإثم، فتدلهم على أضياف لوط، إذا نزل به أضياف.
{إِنَّ مَوْعِدَهُمُ الصُّبْحُ} فكأن لوطا، استعجل ذلك، فقيل له: {أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} .
__________
(1) زيادة من هامش ب.

(1/386)

{فَلَمَّا جَاءَ أَمْرُنَا} بنزول العذاب، وإحلاله فيهم {جَعَلْنَا} ديارهم {عَالِيَهَا سَافِلَهَا} أي: قلبناها عليهم {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} أي: من حجارة النار الشديدة الحرارة {مَنْضُودٍ} أي. متتابعة، تتبع من شذ عن القرية.
{مُسَوَّمَةً عِنْدَ رَبِّكَ} أي: معلمة، عليها علامة العذاب والغضب، {وَمَا هِيَ مِنَ الظَّالِمِينَ} الذين يشابهون لفعل [ص:387] قوم لوط {بِبَعِيدٍ} فليحذر العباد، أن يفعلوا كفعلهم، لئلا يصيبهم ما أصابهم.

(1/386)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84) وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (85) بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86) قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ (87) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88) وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89) وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90) قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91) قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92) وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)

{84 - 95} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا}
إلى آخر القصة (1) أي: {و} أرسلنا {إِلَى مَدْيَنَ} القبيلة المعروفة، الذين يسكنون مدين في أدنى فلسطين، {أَخَاهُمْ} في النسب {شُعَيْبًا} لأنهم يعرفونه، وليتمكنوا من الأخذ عنه.
فـ {قَالَ} لهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} أي: أخلصوا له العبادة، فإنهم كانوا يشركون به، وكانوا - مع شركهم - يبخسون المكيال والميزان، ولهذا نهاهم عن ذلك فقال: {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} بل أوفوا الكيل والميزان بالقسط.
{إِنِّي أَرَاكُمْ بِخَيْرٍ} أي: بنعمة كثيرة، وصحة، وكثرة أموال وبنين، فاشكروا الله على ما أعطاكم، ولا تكفروا بنعمة الله، فيزيلها عنكم.
{وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ} أي: عذابا يحيط بكم، ولا يبقي منكم باقية.
{وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ} أي: بالعدل الذي ترضون أن تعطوه، {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} أي: لا تنقصوا من أشياء الناس، فتسرقوها بأخذها، بنقص المكيال والميزان.
{وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} فإن الاستمرار على المعاصي، يفسد الأديان، والعقائد، والدين، والدنيا، ويهلك الحرث والنسل.
{بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ} أي: يكفيكم ما أبقى الله لكم من الخير، وما هو لكم، فلا تطمعوا في أمر لكم عنه غنية، وهو ضار لكم جدا.
{إِنْ كُنْتُمْ مُؤْمِنِينَ} فاعملوا بمقتضى الإيمان، {وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} أي: لست بحافظ لأعمالكم، ووكيل عليها، وإنما الذي يحفظها الله تعالى، وأما أنا، فأبلغكم ما أرسلت به.
{قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا} أي: قالوا ذلك على وجه التهكم بنبيهم، والاستبعاد لإجابتهم له.
ومعنى كلامهم: أنه لا موجب لنهيك لنا، إلا أنك تصلي لله، وتتعبد له، أفإن كنت كذلك، أفيوجب لنا أن نترك ما يعبد آباؤنا، لقول ليس عليه دليل إلا أنه موافق لك، فكيف نتبعك، ونترك آباءنا الأقدمين أولي العقول والألباب؟!
وكذلك لا يوجب قولك لنا: {أَنْ نَفْعَلَ فِي أَمْوَالِنَا} ما قلت لنا، من وفاء الكيل، والميزان، وأداء الحقوق الواجبة فيها، بل لا نزال نفعل فيها ما شئنا، لأنها أموالنا، فليس لك فيها تصرف.
ولهذا قالوا في تهكمهم: {إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ} أي: أئنك أنت الذي، الحلم والوقار، لك خلق، والرشد لك سجية، فلا يصدر عنك إلا رشد، ولا تأمر إلا برشد، ولا تنهى إلا عن غي، أي: ليس الأمر كذلك.
وقصدهم أنه موصوف بعكس هذين الوصفين: بالسفه والغواية، أي: أن المعنى: كيف تكون أنت الحليم الرشيد، وآباؤنا هم السفهاء الغاوون؟!!
وهذا القول الذي أخرجوه بصيغة التهكم، وأن الأمر بعكسه، ليس كما ظنوه، بل الأمر كما قالوه. إن صلاته تأمره أن ينهاهم، عما كان يعبد آباؤهم الضالون، وأن يفعلوا في أموالهم ما يشاءون، فإن الصلاة تنهى عن الفحشاء والمنكر، وأي فحشاء ومنكر، أكبر من عبادة غير الله، ومن منع حقوق عباد الله، أو سرقتها بالمكاييل والموازين، وهو عليه الصلاة والسلام الحليم الرشيد.
{قَالَ} لهم شعيب: {يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: يقين وطمأنينة، في صحة ما جئت به، {وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا} أي: أعطاني الله من أصناف المال ما أعطاني.
{وَ} أنا لا {أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} فلست أريد أن أنهاكم عن البخس، في المكيال، والميزان، وأفعله أنا، وحتى تتطرق إليَّ التهمة في ذلك. بل ما أنهاكم عن أمر إلا وأنا أول مبتدر لتركه.
{إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ} أي: ليس لي من المقاصد إلا أن تصلح أحوالكم، وتستقيم منافعكم، وليس لي من المقاصد الخاصة لي وحدي، شيء بحسب استطاعتي.
ولما كان هذا فيه نوع تزكية للنفس، دفع هذا بقوله: {وَمَا تَوْفِيقِي إِلا بِاللَّهِ} أي: وما يحصل لي من التوفيق لفعل الخير، والانفكاك عن الشر إلا بالله تعالى، لا بحولي ولا بقوتي.
{عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت في أموري، ووثقت في كفايته، {وَإِلَيْهِ أُنِيبُ} في أداء ما أمرني به من أنواع العبادات، وفي [هذا] التقرب إليه بسائر أفعال الخيرات.
وبهذين الأمرين تستقيم أحوال العبد، وهما الاستعانة بربه، والإنابة إليه، كما قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " ألا بعدا لمدين كما بعدت ثمود ".

(1/387)

{وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي} أي: لا تحملنكم مخالفتي ومشاقتي {أَنْ يُصِيبَكُمُ} من العقوبات {مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ} لا في الدار ولا في الزمان.
{وَاسْتَغْفِرُوا رَبَّكُمْ} عما اقترفتم من الذنوب {ثُمَّ تُوبُوا إِلَيْهِ} فيما يستقبل من أعماركم، بالتوبة النصوح، والإنابة إليه بطاعته، وترك مخالفته.
{إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} لمن تاب وأناب، يرحمه فيغفر له، ويتقبل توبته ويحبه، ومعنى الودود، من أسمائه تعالى، أنه يحب عباده المؤمنين ويحبونه، فهو "فعول" بمعنى "فاعل" وبمعنى "مفعول"
{قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ} أي: تضجروا من نصائحه ومواعظه لهم، فقالوا: {ما نفقه كثيرا مما تقول} وذلك لبغضهم لما يقول، ونفرتهم عنه.
{وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا} أي: في نفسك، لست من الكبار والرؤساء بل من المستضعفين.
{وَلَوْلا رَهْطُكَ} أي: جماعتك وقبيلتك {لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} أي: ليس لك قدر في صدورنا، ولا احترام في أنفسنا، وإنما احترمنا قبيلتك، بتركنا إياك.
فـ {قَالَ} لهم مترققا لهم: {يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ} أي: كيف تراعوني لأجل رهطي، ولا تراعوني لله، فصار رهطي أعز عليكم من الله.
{وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا} أي: نبذتم أمر الله، وراء ظهوركم، ولم تبالوا به، ولا خفتم منه.
{إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ} لا يخفى عليه من أعمالكم مثقال ذرة في الأرض ولا في السماء، فسيجازيكم على ما عملتم أتم الجزاء.
{و} لما أعيوه وعجز عنهم قال: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم ودينكم.
{إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} ويحل عليه عذاب مقيم أنا أم أنتم، وقد علموا ذلك حين وقع عليهم العذاب.
{وَارْتَقِبُوا} ما يحل بي {إِنِّي مَعَكُمْ رَقِيبٌ} ما يحل بكم.
{وَلَمَّا جَاءَ أَمْرُنَا} بإهلاك قوم شعيب {نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} لا تسمع لهم صوتا، ولا ترى منهم حركة.
{كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي: كأنهم ما أقاموا في ديارهم، ولا تنعموا فيها حين أتاهم العذاب.
{أَلا بُعْدًا لِمَدْيَنَ} إذ أهلكها الله وأخزاها {كَمَا بَعِدَتْ ثَمُودُ} أي: قد اشتركت هاتان القبيلتان في السحق والبعد والهلاك.
وشعيب عليه السلام كان يسمى خطيب الأنبياء، لحسن مراجعته لقومه، وفي قصته من الفوائد والعبر، شيء كثير.
منها: أن الكفار، كما يعاقبون، ويخاطبون، بأصل الإسلام، فكذلك بشرائعه وفروعه، لأن شعيبا دعا قومه إلى التوحيد، وإلى إيفاء المكيال والميزان، وجعل الوعيد، مرتبا على مجموع ذلك.
ومنها: أن نقص المكاييل والموازين، من كبائر الذنوب، وتخشى العقوبة العاجلة، على من تعاطى ذلك، وأن ذلك من سرقة أموال الناس، وإذا كان سرقتهم في المكاييل والموازين، موجبة للوعيد، فسرقتهم - على وجه القهر والغلبة - من باب أولى وأحرى.
ومنها: أن الجزاء من جنس العمل، فمن بخس أموال الناس، يريد زيادة ماله، عوقب بنقيض ذلك، وكان سببا لزوال الخير الذي عنده من الرزق لقوله: {إِنِّي أَرَاكُمْ بِخَيْرٍ} أي: فلا تسببوا إلى زواله بفعلكم.
ومنها: أن على العبد أن يقنع بما آتاه الله، ويقنع بالحلال عن الحرام وبالمكاسب المباحة عن المكاسب المحرمة، وأن ذلك خير له لقوله: {بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ} ففي ذلك، من البركة، وزيادة الرزق ما ليس في التكالب على الأسباب المحرمة من المحق، وضد البركة.
ومنها: أن ذلك، من لوازم الإيمان وآثاره، فإنه رتب العمل به، على وجود الإيمان، فدل على أنه إذا لم يوجد العمل، فالإيمان ناقص أو معدوم.
ومنها: أن الصلاة، لم تزل مشروعة للأنبياء المتقدمين، وأنها من أفضل الأعمال، حتى إنه متقرر عند الكفار فضلها، وتقديمها على سائر الأعمال، وأنها تنهى عن الفحشاء والمنكر، وهي ميزان للإيمان وشرائعه، فبإقامتها تكمل أحوال العبد، وبعدم إقامتها، تختل أحواله الدينية.
ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء، فإنه أمانة عنده، عليه أن يقيم حق الله فيه بأداء ما فيه من الحقوق، والامتناع من المكاسب التي حرمها الله ورسوله، لا كما يزعمه الكفار، ومن أشبههم، أن أموالهم لهم أن يصنعوا فيها ما يشاءون ويختارون، سواء وافق حكم الله، أو خالفه.
ومنها: أن من تكملة دعوة الداعي وتمامها أن يكون أول مبادر لما يأمر غيره به، وأول منته عما ينهى غيره عنه، كما قال شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} ولقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كبر مقتا عند الله أن تقولوا ما لا تفعلون}
[ص:389]
ومنها أن وظيفة الرسل وسنتهم وملتهم إرادة الإصلاح بحسب القدرة والإمكان فيأتون بتحصيل المصالح وتكميلها أو بتحصيل ما يقدر عليه منها وبدفع المفاسد وتقليلها ويراعون المصالح العامة على المصالح الخاصة
وحقيقة المصلحة هي التي تصلح بها أحوال العباد وتستقيم بها أمورهم الدينية والدنيوية
ومنها أن من قام بما يقدر عليه من الإصلاح لم يكن ملوما ولا مذموما في عدم فعله ما لا يقدر عليه فعلى العبد أن يقيم من الإصلاح في نفسه وفي غيره ما يقدر عليه
ومنها أن العبد ينبغي له أن لا يتكل على نفسه طرفة عين بل لا يزال مستعينا بربه متوكلا عليه سائلا له التوفيق وإذا حصل له شيء من التوفيق فلينسبه لموليه ومسديه ولا يعجب بنفسه لقوله {وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}
ومنها الترهيب بأخذات الأمم وما جرى عليهم وأنه ينبغي أن تذكر القصص التي فيها إيقاع العقوبات بالمجرمين في سياق الوعظ والزجر
كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى عند الترغيب والحث على التقوى
ومنها أن التائب من الذنب كما يسمح له عن ذنبه ويعفى عنه فإن الله تعالى يحبه ويوده ولا عبرة بقول من يقول "إن التائب إذا تاب فحسبه أن يغفر له ويعود عليه العفو وأما عود الود والحب فإنه لا يعود" فإن الله قال {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ}
ومنها أن الله يدفع عن المؤمنين بأسباب كثيرة قد يعلمون بعضها وقد لا يعلمون شيئا منها وربما دفع عنهم بسبب قبيلتهم أو أهل وطنهم الكفار كما دفع الله عن شعيب رجم قومه بسبب رهطه وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين لا بأس بالسعي فيها بل ربما تعين ذلك لأن الإصلاح مطلوب على حسب القدرة والإمكان
فعلى هذا لو ساعد المسلمون الذين تحت ولاية الكفار وعملوا على جعل الولاية جمهورية يتمكن فيها الأفراد والشعوب من حقوقهم الدينية والدنيوية لكان أولى من استسلامهم لدولة تقضي على حقوقهم الدينية والدنيوية وتحرص على إبادتها وجعلهم عمَلَةً وخَدَمًا لهم
نعم إن أمكن أن تكون الدولة للمسلمين وهم الحكام فهو المتعين ولكن لعدم إمكان هذه المرتبة فالمرتبة التي فيها دفع ووقاية للدين والدنيا مقدمة والله أعلم

(1/388)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98) وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99) ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101) وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102) إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103) وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ (104) يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105) فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107) وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)

{96 - 101} وقوله تعالى {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} .
إلى آخر القصة (1) يقول تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى} بن عمران {بِآيَاتِنَا} الدالة على صدق ما جاء به، كالعصا، واليد ونحوهما، من الآيات التي أجراها الله على يدي موسى عليه السلام.
{وَسُلْطَانٍ مُبِينٍ} أي: حجة ظاهرة بينة، ظهرت ظهور الشمس.
{إِلَى فِرْعَوْنَ وَمَلَئِهِ} أي: أشراف قومه لأنهم المتبوعون، وغيرهم تبع لهم، فلم ينقادوا لما مع موسى من الآيات، التي أراهم إياها، كما تقدم بسطها في سورة الأعراف، ولكنهم {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} بل هو ضال غاو، لا يأمر إلا بما هو ضرر محض، لا جرم - لما اتبعه قومه - أرداهم وأهلكهم.
__________
(1) في ب: أورد الآيات إلى قوله تعالى: " وما زادوهم غير تتبيت ".

(1/389)

{يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ * وَأُتْبِعُوا فِي هَذِهِ} أي في الدنيا {لَعْنَةً وَيَوْمَ الْقِيَامَةِ} أي يلعنهم الله وملائكته والناس أجمعون في الدنيا والآخرة
{بِئْسَ الرِّفْدُ الْمَرْفُودُ} أي بئس ما اجتمع لهم وترادف عليهم من عذاب الله ولعنة الدنيا والآخرة
ولما ذكر قصص هؤلاء الأمم مع رسلهم قال الله تعالى لرسوله {ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ} لتنذر به ويكون آية على رسالتك وموعظة وذكرى للمؤمنين
{مِنْهَا قَائِمٌ} لم يتلف بل بقي من آثار ديارهم ما يدل عليهم {وَ} منها {حَصِيدٌ} قد تهدمت مساكنهم واضمحلت منازلهم فلم يبق لها أثر
{وَمَا ظَلَمْنَاهُمْ} بأخذهم بأنواع العقوبات {وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ} بالشرك والكفر والعناد
{فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ} وهكذا كل من التجأ إلى غير الله لم ينفعه ذلك عند نزول الشدائد
{وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} أي خسار ودمار بالضد مما خطر ببالهم
{102} {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} .
أي: يقصمهم بالعذاب ويبيدهم، ولا ينفعهم، ما كانوا يدعون، من دون الله من شيء.
{إِنَّ فِي ذَلِكَ} المذكور، من أخذه [ص:390] للظالمين، بأنواع العقوبات، {لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} أي: لعبرة ودليلا على أن أهل الظلم والإجرام، لهم العقوبة الدنيوية، والعقوبة الأخروية، ثم انتقل من هذا، إلى وصف الآخرة فقال: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} أي: جمعوا لأجل ذلك اليوم، للمجازاة، وليظهر لهم من عظمة الله وسلطانه وعدله العظيم، ما به يعرفونه حق المعرفة.
{وَذَلِكَ يَوْمٌ مَشْهُودٌ} أي: يشهده الله وملائكته، وجميع المخلوقين.
{وَمَا نُؤَخِّرُهُ} أي: إتيان يوم القيامة {إِلا لأجَلٍ مَعْدُودٍ} إذا انقضى أجل الدنيا وما قدر الله فيها من الخلق، فحينئد ينقلهم إلى الدار الأخرى، ويجري عليهم أحكامه الجزائية، كما أجرى عليهم في الدنيا، أحكامه الشرعية.
{يَوْمَ يَأْتِ} ذلك اليوم، ويجتمع الخلق {لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ} حتى الأنبياء، والملائكة الكرام، لا يشفعون إلا بإذنه، {فَمِنْهُمْ} أي: الخلق {شَقِيٌّ وَسَعِيدٌ} فالأشقياء، هم الذين كفروا بالله، وكذبوا رسله، وعصوا أمره، والسعداء، هم: المؤمنون المتقون.
وأما جزاؤهم {فَأَمَّا الَّذِينَ شَقُوا} أي: حصلت لهم الشقاوة، والخزي والفضيحة، {فَفِي النَّارِ} منغمسون في عذابها، مشتد عليهم عقابها، {لَهُمْ فِيهَا} من شدة ما هم فيه {زَفِيرٌ وَشَهِيقٌ} وهو أشنع الأصوات وأقبحها.
{خَالِدِينَ فِيهَا} أي: في النار، التي هذا عذابها {مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ} أي: خالدين فيها أبدا، إلا المدة التي شاء الله، أن لا يكونوا فيها، وذلك قبل دخولها، كما قاله جمهور المفسرين، فالاستثناء على هذا، راجع إلى ما قبل دخولها، فهم خالدون فيها جميع الأزمان، سوى الزمن الذي قبل الدخول فيها.
{إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} فكل ما أراد فعله واقتضته حكمته فعله، تبارك وتعالى، لا يرده أحد عن مراده.
{وَأَمَّا الَّذِينَ سُعِدُوا} أي: حصلت لهم السعادة، والفلاح، والفوز {فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ} ثم أكد ذلك بقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} أي: ما أعطاهم الله من النعيم المقيم، واللذة العالية، فإنه دائم مستمر، غير منقطع بوقت من الأوقات، نسأل الله الكريم من فضله.

(1/389)

فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ (109)

{109} {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ} .
يقول الله تعالى، لرسوله محمد صلى الله عليه وسلم: {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ} المشركون، أي: لا تشك في حالهم، وأن ما هم عليه باطل، فليس لهم عليه دليل شرعي ولا عقلي، وإنما دليلهم وشبهتهم، أنهم {مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ} .
ومن المعلوم أن هذا، ليس بشبهة، فضلا عن أن يكون دليلا لأن أقوال ما عدا الأنبياء، يحتج لها لا يحتج بها، خصوصا أمثال هؤلاء الضالين، الذين كثر خطأهم وفساد أقوالهم، في أصول الدين، فإن أقوالهم، وإن اتفقوا عليها، فإنها خطأ وضلال.
{وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ} أي: لا بد أن ينالهم نصيبهم من الدنيا، مما كتب لهم، وإن كثر ذلك النصيب، أو راق في عينك، فإنه لا يدل على صلاح حالهم، فإن الله يعطي الدنيا من يحب، ومن لا يحب، ولا يعطي الإيمان والدين الصحيح، إلا من يحب. والحاصل أنه لا يغتر باتفاق الضالين، على قول الضالين من آبائهم الأقدمين، ولا على ما خولهم الله، وآتاهم من الدنيا.

(1/390)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110) وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111) فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112) وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ (113)

{110 - 113} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ * فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} .
يخبر تعالى، أنه آتى موسى الكتاب، الذي هو التوراة، الموجب للاتفاق على أوامره ونواهيه، والاجتماع، ولكن، مع هذا، فإن المنتسبين إليه، اختلفوا فيه اختلافا، أضر بعقائدهم، وبجامعتهم الدينية.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} بتأخيرهم، وعدم معاجلتهم بالعذاب {لَقُضِيَ بَيْنَهُمْ} بإحلال العقوبة بالظالم، ولكنه تعالى، اقتضت حكمته، أن أخر القضاء بينهم إلى يوم القيامة، وبقوا في شك منه مريب.
وإذا كانت هذه حالهم، مع كتابهم، فمع القرآن الذي أوحاه الله إليك، غير مستغرب، من طائفة اليهود، أن لا يؤمنوا به، وأن يكونوا في شك منه مريب.
{وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ} أي: لا بد أن الله يقضي بينهم (1) يوم القيامة، بحكمه العدل، فيجازي كلا بما يستحقه.
[ص:391]
{إِنَّهُ بِمَا يَعْمَلُونَ} من خير وشر {خَبِيرٌ} فلا يخفى عليه شيء من أعمالهم، دقيقها وجليلها.
ثم لما أخبر بعدم استقامتهم، التي أوجبت اختلافهم وافتراقهم، أمر نبيه محمدا صلى الله عليه وسلم، ومن معه، من المؤمنين، أن يستقيموا كما أمروا، فيسلكوا ما شرعه الله من الشرائع، ويعتقدوا ما أخبر الله به من العقائد الصحيحة، ولا يزيغوا عن ذلك يمنة ولا يسرة، ويدوموا على ذلك، ولا يطغوا بأن يتجاوزوا ما حده الله لهم من الاستقامة.
وقوله: {إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} أي: لا يخفى عليه من أعمالكم شيء، وسيجازيكم عليها، ففيه ترغيب لسلوك الاستقامة، وترهيب من ضدها، ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال: {وَلا تَرْكَنُوا} أي: لا تميلوا {إِلَى الَّذِينَ ظَلَمُوا} فإنكم، إذا ملتم إليهم، ووافقتموهم على ظلمهم، أو رضيتم ما هم عليه من الظلم {فَتَمَسَّكُمُ النَّارُ} إن فعلتم ذلك {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} يمنعونكم من عذاب الله، ولا يحصلون لكم شيئا، من ثواب الله.
{ثُمَّ لا تُنْصَرُونَ} أي: لا يدفع عنكم العذاب إذا مسكم، ففي هذه الآية: التحذير من الركون إلى كل ظالم، والمراد بالركون، الميل والانضمام إليه بظلمه وموافقته على ذلك، والرضا بما هو عليه من الظلم.
وإذا كان هذا الوعيد في الركون إلى الظلمة، فكيف حال الظلمة بأنفسهم؟!! نسأل الله العافية من الظلم.
__________
(1) في ب: لا بد أن يقضي الله بينهم.

(1/390)

وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114) وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115)

{114 - 115} {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
يأمر تعالى بإقامة الصلاة كاملة {طَرَفَيِ النَّهَارِ} أي: أوله وآخره، ويدخل في هذا، صلاة الفجر، وصلاتا الظهر والعصر، {وَزُلَفًا مِنَ اللَّيْلِ} ويدخل في ذلك، صلاة المغرب والعشاء، ويتناول ذلك قيام الليل، فإنها مما تزلف العبد، وتقربه إلى الله تعالى.
{إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} أي: فهذه الصلوات الخمس، وما ألحق بها من التطوعات من أكبر الحسنات، وهي: مع أنها حسنات تقرب إلى الله، وتوجب الثواب، فإنها تذهب السيئات وتمحوها، والمراد بذلك: الصغائر، كما قيدتها الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، مثل قوله: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن ما اجتنبت الكبائر"، بل كما قيدتها الآية التي في سورة النساء، وهي قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا} .
ذلك لعل الإشارة، لكل ما تقدم، من لزوم الاستقامة على الصراط المستقيم، وعدم مجاوزته وتعديه، وعدم الركون إلى الذين ظلموا، والأمر بإقامة الصلاة، وبيان أن الحسنات يذهبن السيئات، الجميع {ذِكْرَى لِلذَّاكِرِينَ} يفهمون بها ما أمرهم الله به، ونهاهم عنه، ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات، الدافعة للشرور والسيئات، ولكن تلك الأمور، تحتاج إلى مجاهدة النفس، والصبر عليها، ولهذا قال:
{وَاصْبِرْ} أي: احبس نفسك على طاعة الله، وعن معصيته، وإلزامها لذلك، واستمر ولا تضجر.
{فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} بل يتقبل الله عنهم أحسن الذي عملوا، ويجزيهم أجرهم، بأحسن ما كانوا يعملون، وفي هذا ترغيب عظيم، للزوم الصبر، بتشويق النفس الضعيفة إلى ثواب الله، كلما ونت وفترت.

(1/391)

فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116)

{116} {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} .
لما ذكر تعالى، إهلاك الأمم المكذبة للرسل، وأن أكثرهم منحرفون، حتى أهل الكتب الإلهية، وذلك كله يقضي على الأديان بالذهاب والاضمحلال، ذكر أنه لولا أنه جعل في القرون الماضية بقايا، من أهل الخير يدعون إلى الهدى، وينهون عن الفساد والردى، فحصل من نفعهم ما بقيت به الأديان، ولكنهم قليلون جدا.
وغاية الأمر، أنهم نجوا، باتباعهم المرسلين، وقيامهم بما قاموا به من دينهم، وبكون حجة الله أجراها على أيديهم، ليهلك من هلك عن بيِّنة ويحيا من حيَّ عن بيِّنة (1)
{وَ} لكن {اتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ} أي: اتبعوا ما هم فيه من النعيم والترف، ولم يبغوا به بدلا.
{وَكَانُوا مُجْرِمِينَ} أي: ظالمين، باتباعهم ما أترفوا فيه، فلذلك حق عليهم العقاب، واستأصلهم العذاب. وفي هذا، حث لهذه الأمة، أن يكون [ص:392] فيهم بقايا مصلحون، لما أفسد الناس، قائمون بدين الله، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرونهم من العمى.
وهذه الحالة أعلى حالة يرغب فيها الراغبون، وصاحبها يكون، إماما في الدين، إذا جعل عمله خالصا لرب العالمين.
__________
(1) جاء في هامش أما نصه: (والمعروف في تفسيرها غير هذا المعنى الذي ذكر هنا، وهو أن هذا بمعنى النفي، أي: إنه لم يكن في القرون السالفة أولو بقية ... إلخ، (إلا قليلا ممن أنجينا منهم) أي: لكن بقي قليل بهذه الصفة، وهو قريب من المعنى الذي ذكرنا لكن ما ذكرنا في الأصل ... ) ثم لم يتضح باقي الكلام لإصابته بالبلل، وهو يسير.

(1/391)

وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)

{117} {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} .
أي: وما كان الله ليهلك أهل القرى بظلم منه لهم، والحال أنهم مصلحون، أي: مقيمون على الصلاح، مستمرون عليه، فما كان الله ليهلكهم، إلا إذا ظلموا، وقامت عليهم حجة الله.
ويحتمل، أن المعنى: وما كان ربك ليهلك القرى بظلمهم السابق، إذا رجعوا وأصلحوا عملهم، فإن الله يعفو عنهم، ويمحو ما تقدم من ظلمهم.

(1/392)

وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ (118) إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119)

{118 - 119} {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} .
يخبر تعالى أنه لو شاء لجعل الناس كلهم أمة واحدة على الدين الإسلامي، فإن مشيئته غير قاصرة، ولا يمتنع عليه شيء، ولكنه اقتضت حكمته، أن لا يزالوا مختلفين، مخالفين للصراط المستقيم، متبعين للسبل الموصلة إلى النار، كل يرى الحق، فيما قاله، والضلال في قول غيره.
{إِلا مَنْ رَحِمَ رَبُّكَ} فهداهم إلى العلم بالحق والعمل به، والاتفاق عليه، فهؤلاء سبقت لهم، سابقة السعادة، وتداركتهم العناية الربانية والتوفيق الإلهي.
وأما من عداهم، فهم مخذولون موكولون إلى أنفسهم.
وقوله: {وَلِذَلِكَ خَلَقَهُمْ} أي: اقتضت حكمته، أنه خلقهم، ليكون منهم السعداء والأشقياء، والمتفقون والمختلفون، والفريق الذين هدى الله، والفريق الذين حقت عليهم الضلالة، ليتبين للعباد، عدله وحكمته، وليظهر ما كمن في الطباع البشرية من الخير والشر، ولتقوم سوق الجهاد والعبادات التي لا تتم ولا تستقيم إلا بالامتحان والابتلاء.
{وَ} لأنه {تَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فلا بد أن ييسر للنار أهلا يعملون بأعمالها الموصلة إليها.

(1/392)

وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120) وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ (122) وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123)

{120 - 123} {وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ * وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ * وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ * وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
لما ذكر في هذه السورة من أخبار الأنبياء، ما ذكر، ذكر الحكمة في ذكر ذلك، فقال: {وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} أي: قلبك ليطمئن ويثبت ويصبر كما صبر أولو العزم من الرسل، فإن النفوس تأنس بالاقتداء، وتنشط على الأعمال، وتريد المنافسة لغيرها، ويتأيد الحق بذكر شواهده، وكثرة من قام به.
{وَجَاءَكَ فِي هَذِهِ} السورة {الْحَقُّ} اليقين، فلا شك فيه بوجه من الوجوه، فالعلم بذلك من العلم بالحق الذي هو أكبر فضائل النفوس.
{وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ} أي: يتعظون به، فيرتدعون عن الأمور المكروهة، ويتذكرون الأمور المحبوبة لله فيفعلونها.
وأما من ليس من أهل الإيمان، فلا تنفعهم المواعظ، وأنواع التذكير، ولهذا قال: {وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ} بعد ما قامت عليهم الآيات، {اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: حالتكم التي أنتم عليها {إِنَّا عَامِلُونَ} على ما كنا عليه.
{وَانْتَظِرُوا} ما يحل بنا {إِنَّا مُنْتَظِرُونَ} ما يحل بكم.
وقد فصل الله بين الفريقين، وأرى عباده، نصره لعباده المؤمنين، وقمعه لأعداء الله المكذبين.
{وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ} أي: ما غاب فيهما من الخفايا، والأمور الغيبية.
{وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ} من الأعمال والعمال، فيميز الخبيث من الطيب {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} أي: قم بعبادته، وهي جميع ما أمر الله به مما تقدر عليه، وتوكل على الله في ذلك.
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} من الخير والشر، بل قد أحاط علمه بذلك، وجرى به قلمه، وسيجري عليه حكمه، وجزاؤه.
تم تفسير سورة هود، والحمد لله رب العالمين، وصلى الله على محمد وسلم.
[وكان الفراغ من نسخه في يوم السبت في 21 من شهر ربيع الآخر 1347] (1) .
المجلد الرابع من تيسير الكريم الرحمن في تفسير كلام الرب المنان لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه ولجميع المسلمين آمين.
__________
(1) زيادة من ب.

(1/392)


سورة يوسف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (1) إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (2) نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ (3)

تفسير سورة يوسف بن يعقوب عليهما الصلاة والسلام
وهي مكية
{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} .
يخبر تعالى أن آيات القرآن هي {آيَاتُ الْكِتَابِ الْمُبِينِ} أي: البين الواضحة ألفاظه ومعانيه.
ومن بيانه وإيضاحه: أنه أنزله باللسان العربي، أشرف الألسنة، وأبينها، [المبين لكل ما يحتاجه الناس من الحقائق النافعة] (1) وكل هذا الإيضاح والتبيين {لَعَلَّكُمْ تَعْقِلُونَ} أي: لتعقلوا حدوده وأصوله وفروعه، وأوامره ونواهيه.
فإذا عقلتم ذلك بإيقانكم واتصفت قلوبكم بمعرفتها، أثمر ذلك عمل الجوارح والانقياد إليه، و {لَعَلَّكُمْ تَعْقِلُونَ} أي: تزداد عقولكم بتكرر المعاني الشريفة العالية، على أذهانكم،. فتنتقلون من حال إلى أحوال أعلى منها وأكمل.
{نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} وذلك لصدقها وسلاسة عبارتها ورونق معانيها، {بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} أي: بما اشتمل عليه هذا القرآن الذي أوحيناه إليك، وفضلناك به على سائر الأنبياء، وذاك محض منَّة من الله وإحسان.
{وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} أي: ما كنت تدري ما الكتاب ولا الإيمان قبل أن يوحي الله إليك، ولكن جعلناه نورا نهدي به من نشاء من عبادنا.
__________
(1) زيادة من هامش: ب.

(1/393)

إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)

ولما مدح ما اشتمل عليه هذا القرآن من القصص، وأنها أحسن القصص على الإطلاق، فلا يوجد من القصص في شيء من الكتب مثل هذا القرآن، ذكر قصه يوسف، وأبيه وإخوته، القصة العجيبة الحسنة فقال: {4 - 6} {إِذْ قَالَ يُوسُفُ لأبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} .
واعلم أن الله ذكر أنه يقص على رسوله أحسن القصص في هذا الكتاب، ثم ذكر هذه القصة وبسطها، وذكر ما جرى فيها، فعلم بذلك أنها قصة تامة كاملة حسنة، فمن أراد أن يكملها أو يحسنها بما يذكر في الإسرائيليات التي لا يعرف لها سند ولا ناقل وأغلبها كذب، فهو مستدرك على الله، ومكمل لشيء يزعم أنه ناقص، وحسبك بأمر ينتهي إلى هذا الحد قبحا، فإن تضاعيف هذه السورة قد ملئت في كثير من التفاسير، من الأكاذيب والأمور الشنيعة المناقضة لما قصه الله تعالى بشيء كثير.
فعلى العبد أن يفهم عن الله ما قصه، ويدع ما سوى ذلك مما ليس عن النبي صلى الله عليه وسلم ينقل.
فقوله تعالى: {إِذْ قَالَ يُوسُفُ لأبِيهِ} يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام: {يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} فكانت هذه الرؤيا مقدمة لما وصل إليه يوسف عليه السلام من الارتفاع في الدنيا والآخرة.
وهكذا إذا أراد الله أمرا من الأمور العظام قدم بين يديه مقدمة، توطئة له، وتسهيلا لأمره، واستعدادا لما يرد على العبد من المشاق، لطفا بعبده، وإحسانا إليه، فأوَّلها يعقوب بأن الشمس: أمه، والقمر: أبوه، والكواكب: إخوته، وأنه ستنتقل به الأحوال إلى أن يصير إلى حال يخضعون له، ويسجدون له إكراما وإعظاما، وأن ذلك لا يكون إلا بأسباب تتقدمه من اجتباء الله له، واصطفائه له، وإتمام نعمته عليه بالعلم والعمل، والتمكين في الأرض.
وأن هذه النعمة ستشمل آل يعقوب، الذين سجدوا له وصاروا تبعا له فيها، ولهذا قال:

(1/393)

قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ (5) وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6)

{قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ * وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} .
{وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ} أي: يصطفيك ويختارك بما يمنُّ به عليك من الأوصاف الجليلة والمناقب الجميلة،. {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ} أي: من تعبير الرؤيا، وبيان ما تئول إليه الأحاديث الصادقة، كالكتب السماوية ونحوها، {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} في الدنيا والآخرة، بأن يؤتيك في الدنيا حسنة، وفي الآخرة حسنة، {كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ} حيث أنعم الله عليهما، بنعم عظيمة واسعة، دينية، ودنيوية.
{إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} أي: علمه محيط بالأشياء، وبما احتوت عليه ضمائر العباد من البر وغيره، فيعطي كلا ما تقتضيه حكمته وحمده، فإنه حكيم يضع الأشياء مواضعها، وينزلها منازلها.
ولما بان تعبيرها ليوسف، قال له أبوه: {يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى [ص:394] إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} أي: حسدا من عند أنفسهم، أن تكون أنت الرئيس الشريف عليهم.
{إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ} لا يفتر عنه ليلا ولا نهارا، ولا سرا ولا جهارا، فالبعد عن الأسباب التي يتسلط بها على العبد أولى، فامتثل يوسف أمر أبيه، ولم يخبر إخوته بذلك، بل كتمها عنهم.

(1/393)

لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ (7) إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ (8) اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ (9)

{7 - 9} {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ * إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ * اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ} .
يقول تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ} أي: عبر وأدلة على كثير من المطالب الحسنة، {لِلسَّائِلِينَ} أي: لكل من سأل عنها بلسان الحال أو بلسان المقال، فإن السائلين هم الذين ينتفعون بالآيات والعبر، وأما المعرضون فلا ينتفعون بالآيات، ولا في القصص والبينات.
{إِذْ قَالُوا} فيما بينهم: {لَيُوسُفُ وَأَخُوهُ} بنيامين، أي: شقيقه، وإلا فكلهم إخوة. {أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ} أي: جماعة، فكيف يفضلهما علينا بالمحبة والشفقة، {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} أي: لفي خطأ بيِّن، حيث فضلهما علينا من غير موجب نراه، ولا أمر نشاهده.
{اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا} أي: غيبوه عن أبيه في أرض بعيدة لا يتمكن من رؤيته فيها.
فإنكم إذا فعلتم أحد هذين الأمرين {يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ} أي: يتفرغ لكم، ويقبل عليكم بالشفقة والمحبة، فإنه قد اشتغل قلبه بيوسف شغلا لا يتفرغ لكم، {وَتَكُونُوا مِنْ بَعْدِهِ} أي: من بعد هذا الصنيع {قَوْمًا صَالِحِينَ} أي: تتوبون إلى الله، وتستغفرون من بعد ذنبكم.
فقدموا العزم على التوبة قبل صدور الذنب منهم تسهيلا لفعله، وإزالة لشناعته، وتنشيطا من بعضهم لبعض.

(1/394)

قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ (10)

{10} {قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} .
أي: {قَالَ قَائِلٌ} من إخوة يوسف الذين أرادوا قتله أو تبعيده: {لا تَقْتُلُوا يُوسُفَ} فإن قتله أعظم إثما وأشنع، والمقصود يحصل بتبعيده عن أبيه من غير قتل، ولكن توصلوا إلى تبعيده بأن تلقوه {فِي غَيَابَةِ الْجُبِّ} وتتوعدوه على أنه لا يخبر بشأنكم، بل على أنه عبد مملوك آبق منكم، لأجل أن {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} الذين يريدون مكانا بعيدا، فيحتفظون فيه.
وهذا القائل أحسنهم رأيا في يوسف، وأبرهم وأتقاهم في هذه القضية، فإن بعض الشر أهون من بعض، والضرر الخفيف يدفع به الضرر الثقيل،.فلما اتفقوا على هذا الرأي.

(1/394)

قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11) أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12) قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13) قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ (14)

{11 - 14} {قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ * أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ * قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ * قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ} .
أي: قال إخوة يوسف، متوصلين إلى مقصدهم لأبيهم: {يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ} أي: لأي شيء يدخلك الخوف منا على يوسف، من غير سبب ولا موجب؟ {وَ} الحال {إِنَّا لَهُ لَنَاصِحُونَ} أي: مشفقون عليه، نود له ما نود لأنفسنا، وهذا يدل على أن يعقوب عليه السلام لا يترك يوسف يذهب مع إخوته للبرية ونحوها.
فلما نفوا عن أنفسهم التهمة المانعة من عدم إرساله معهم، ذكروا له من مصلحة يوسف وأنسه الذي يحبه أبوه له، ما يقتضي أن يسمح بإرساله معهم، فقالوا:
{أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ} أي: يتنزه في البرية ويستأنس. {وَإِنَّا لَهُ لَحَافِظُونَ} أي: سنراعيه، ونحفظه من أذى يريده.
فأجابهم بقوله: {إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ} أي: مجرد ذهابكم به يحزنني ويشق علي، لأنني لا أقدر على فراقه، ولو مدة يسيرة، فهذا مانع من إرساله {وَ} مانع ثان، وهو أني {أَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} أي: في حال غفلتكم عنه، لأنه صغير لا يمتنع من الذئب.
{قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ} أي: جماعة، حريصون على حفظه، {إِنَّا إِذًا لَخَاسِرُونَ} أي: لا خير فينا ولا نفع يرجى منا إن أكله الذئب وغلبنا عليه.
فلما مهدوا لأبيهم الأسباب الداعية لإرساله، وعدم الموانع، سمح حينئذ بإرساله معهم لأجل أنسه.

(1/394)

فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ (15) وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16) قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17) وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18)

{15 - 18} {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ * وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ * قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ * وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
أي: لما ذهب إخوة يوسف بيوسف بعد ما أذن له أبوه، وعزموا على أن يجعلوه في غيابة الجب، كما قال قائلهم السابق ذكره، وكانوا قادرين على ما أجمعوا عليه، فنفذوا فيه قدرتهم، وألقوه في [ص:395] الجب، ثم إن الله لطف به بأن أوحى إليه وهو في تلك الحال الحرجة، {لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} أي: سيكون منك معاتبة لهم، وإخبار عن أمرهم هذا، وهم لا يشعرون بذلك الأمر، ففيه بشارة له، بأنه سينجو مما وقع فيه، وأن الله سيجمعه بأهله وإخوته على وجه العز والتمكين له في الأرض.
{وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ} ليكون إتيانهم متأخرا عن عادتهم، وبكاؤهم دليلا لهم، وقرينة على صدقهم.
فقالوا - متعذرين (1) بعذر كاذب - {يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} إما على الأقدام، أو بالرمي والنضال، {وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا} توفيرا له وراحة. {فَأَكَلَهُ الذِّئْبُ} في حال غيبتنا عنه في استباقنا {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ} أي: تعذرنا بهذا العذر، والظاهر أنك لا تصدقنا لما في قلبك من الحزن على يوسف، والرقة الشديدة عليه.
ولكن عدم تصديقك إيانا، لا يمنعنا أن نعتذر بالعذر الحقيقي، وكل هذا، تأكيد لعذرهم. {وَ} مما أكدوا به قولهم، أنهم {جَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ} زعموا أنه دم يوسف حين أكله الذئب، فلم يصدقهم أبوهم بذلك، و {قَالَ} {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} أي: زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه، لأنه رأى من القرائن والأحوال [ومن رؤيا يوسف التي قصَّها عليه] (2) ما دلّه على ما قال.
{فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} أي: أما أنا فوظيفتي سأحرص على القيام بها، وهي أني أصبر على هذه المحنة صبرا جميلا سالما من السخط والتَّشكِّي إلى الخلق، وأستعين الله على ذلك، لا على حولي وقوتي، فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} لأن الشكوى إلى الخالق لا تنافي الصبر الجميل، لأن النبي إذا وعد وفى.
__________
(1) في ب: عدلت إلى (معتذرين) .
(2) زيادة من هامش: ب.

(1/394)

وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19) وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ (20)

{19 - 20} {وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ * وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} .
أي: مكث يوسف في الجب ما مكث، حتى {جَاءَتْ سَيَّارَةٌ} أي: قافلة تريد مصر، {فَأَرْسَلُوا وَارِدَهُمْ} أي: فرطهم ومقدمهم، الذي يعس لهم المياه، ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك، {فَأَدْلَى} ذلك الوارد {دَلْوَهُ} فتعلق فيه يوسف عليه السلام وخرج. {قَالَ يَا بُشْرَى هَذَا غُلامٌ} أي: استبشر وقال: هذا غلام نفيس، {وَأَسَرُّوهُ بِضَاعَةً} وكان إخوته قريبا منه، فاشتراه السيارة منهم، {بِثَمَنٍ بَخْسٍ} أي: قليل جدا، فسره بقوله: {دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ}
لأنه لم يكن لهم قصد إلا تغييبه وإبعاده عن أبيه، ولم يكن لهم قصد في أخذ ثمنه، والمعنى في هذا: أن السيارة لما وجدوه، عزموا أن يُسِرُّوا أمره، ويجعلوه من جملة بضائعهم التي معهم، حتى جاءهم إخوته فزعموا أنه عبد أبق منهم، فاشتروه منهم بذلك الثمن، واستوثقوا منهم فيه لئلا يهرب، والله أعلم.

(1/395)

وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (21)

{21} {وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
أي: لما ذهب به السيارة إلى مصر وباعوه بها، فاشتراه عزيز مصر، فلما اشتراه، أعجب به، ووصى عليه امرأته وقال: {أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} أي: إما أن ينفعنا كنفع العبيد بأنواع الخدم، وإما أن نستمتع فيه استمتاعنا بأولادنا، ولعل ذلك أنه لم يكن لهما ولد، {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ} أي: كما يسرنا له أن يشتريه عزيز مصر، ويكرمه هذا الإكرام، جعلنا هذا مقدمة لتمكينه في الأرض من هذا الطريق.
{وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ} إذا بقي لا شغل له ولا همَّ له سوى العلم صار ذلك من أسباب تعلمه علما كثيرا، من علم الأحكام، وعلم التعبير، وغير ذلك. {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} أي: أمره تعالى نافذ، لا يبطله مبطل، ولا يغلبه مغالب، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلذلك يجري منهم ويصدر ما يصدر، في مغالبة أحكام الله القدرية، وهم أعجز وأضعف من ذلك.

(1/395)

وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22)

{22} {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
أي: {وَلَمَّا بَلَغَ} يوسف {أَشُدَّهُ} أي: كمال قوته المعنوية والحسية، وصلح لأن يتحمل الأحمال الثقيلة، من النبوة والرسالة. {آتَيْنَاهُ حُكْمًا وَعِلْمًا} أي: جعلناه نبيا رسولا وعالما ربانيا، {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الخالق ببذل الجهد والنصح فيها، وإلى عباد الله ببذل النفع والإحسان إليهم، نؤتيهم من جملة الجزاء على إحسانهم [ص:396] علما نافعا.
ودل هذا، على أن يوسف وفَّى مقام الإحسان، فأعطاه الله الحكم بين الناس والعلم الكثير والنبوة.

(1/395)

وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (23) وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24) وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25) قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27) فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28) يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29)

{23 - 29} {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ * وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ * وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ * قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ * وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ * فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ * يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} .
هذه المحنة العظيمة أعظم على يوسف من محنة إخوته، وصبره عليها أعظم أجرا، لأنه صبر اختيار مع وجود الدواعي الكثيرة، لوقوع الفعل، فقدم محبة الله عليها، وأما محنته بإخوته، فصبره صبر اضطرار، بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها، طائعا أو كارها، وذلك أن يوسف عليه الصلاة والسلام بقي مكرما في بيت العزيز، وكان له من الجمال والكمال والبهاء ما أوجب ذلك، أن {رَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ} أي: هو غلامها، وتحت تدبيرها، والمسكن واحد، يتيسر إيقاع الأمر المكروه من غير إشعار أحد، ولا إحساس بشر.
{وَ} زادت المصيبة، بأن {غَلَّقَتِ الأبْوَابَ} وصار المحل خاليا، وهما آمنان من دخول أحد عليهما، بسبب تغليق الأبواب، وقد دعته إلى نفسها {وَقَالَتْ هَيْتَ لَكَ} أي: افعل الأمر المكروه وأقبل إليَّ، ومع هذا فهو غريب، لا يحتشم مثله ما يحتشمه إذا كان في وطنه وبين معارفه، وهو أسير تحت يدها، وهي سيدته، وفيها من الجمال ما يدعو إلى ما هنالك، وهو شاب عزب، وقد توعدته، إن لم يفعل ما تأمره به بالسجن، أو العذاب الأليم.
فصبر عن معصية الله، مع وجود الداعي القوي فيه، لأنه قد هم فيها هما تركه لله، وقدم مراد الله على مراد النفس الأمارة بالسوء، ورأى من برهان ربه - وهو ما معه من العلم والإيمان، الموجب لترك كل ما حرم الله - ما أوجب له البعد والانكفاف، عن هذه المعصية الكبيرة، و {قَالَ مَعَاذَ اللَّهِ} أي: أعوذ بالله أن أفعل هذا الفعل القبيح، لأنه مما يسخط الله ويبعد منه، ولأنه خيانة في حق سيدي الذي أكرم مثواي.
فلا يليق بي أن أقابله في أهله بأقبح مقابلة، وهذا من أعظم الظلم، والظالم لا يفلح، والحاصل أنه جعل الموانع له من هذا الفعل تقوى الله، ومراعاة حق سيده الذي أكرمه، وصيانة نفسه عن الظلم الذي لا يفلح من تعاطاه، وكذلك ما منَّ الله عليه من برهان الإيمان الذي في قلبه، يقتضي منه امتثال الأوامر، واجتناب الزواجر، والجامع لذلك كله أن الله صرف عنه السوء والفحشاء، لأنه من عباده المخلصين له في عباداتهم، الذين أخلصهم الله واختارهم، واختصهم لنفسه، وأسدى عليهم من النعم، وصرف عنهم من المكاره ما كانوا به من خيار خلقه.
ولما امتنع من إجابة طلبها بعد المراودة الشديدة، ذهب ليهرب عنها ويبادر إلى الخروج من الباب ليتخلص، ويهرب من الفتنة، فبادرت إليه، وتعلقت بثوبه، فشقت قميصه، فلما وصلا إلى الباب في تلك الحال، ألفيا سيدها، أي: زوجها لدى الباب، فرأى أمرا شق عليه، فبادرت إلى الكذب، أن المراودة قد كانت من يوسف، وقالت: {مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا} ولم تقل "من فعل بأهلك سوءا" تبرئة لها وتبرئة له أيضا من الفعل.
وإنما النزاع عند الإرادة والمراودة {إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} أي: أو يعذب عذابا أليما.
فبرأ نفسه مما رمته به، وقال: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} فحينئذ احتملت الحال صدق كل واحد منهما ولم يعلم أيهما.
ولكن الله تعالى جعل للحق والصدق علامات وأمارات تدل عليه، قد يعلمها العباد وقد لا يعلمونها، فمنَّ الله في هذه القضية بمعرفة الصادق منهما، تبرئة لنبيه وصفيه يوسف عليه السلام، فانبعث شاهد من أهل بيتها، يشهد بقرينة من وجدت معه، فهو الصادق، فقال: {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ} لأن ذلك يدل على أنه هو المقبل عليها، المراود لها المعالج، وأنها أرادت أن تدفعه عنها، فشقت قميصه من هذا الجانب.
{وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} لأن ذلك يدل على هروبه منها، وأنها هي التي طلبته فشقت قميصه من هذا الجانب.
{فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ} عرف بذلك صدق يوسف وبراءته، وأنها هي الكاذبة.

(1/396)

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ (30)

فقال لها سيدها: {إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} وهل أعظم من هذا الكيد، الذي برأت به نفسها مما أرادت وفعلت، ورمت به نبي الله يوسف عليه السلام، ثم إن سيدها لما تحقق الأمر، قال ليوسف: {يُوسُفُ أَعْرِضْ عَنْ هَذَا} أي: اترك الكلام فيه وتناسه ولا تذكره لأحد، طلبا للستر على أهله، {وَاسْتَغْفِرِي} أيتها المرأة {لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} فأمر يوسف بالإعراض، وهي بالاستغفار والتوبة.
[ص:397]
{30 - 35} {وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} .
يعني: أن الخبر اشتهر وشاع في البلد، وتحدث به النسوة فجعلن يلمنها، ويقلن: {امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا} أي: هذا أمر مستقبح، هي امرأة كبيرة القدر، وزوجها كبير القدر، ومع هذا لم تزل تراود فتاها الذي تحت يدها وفي خدمتها عن نفسه،. ومع هذا فإن حبه قد بلغ من قلبها مبلغا عظيما.
{قَدْ شَغَفَهَا حُبًّا} أي: وصل حبه إلى شغاف قلبها، وهو باطنه وسويداؤه، وهذا أعظم ما يكون من الحب، {إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} حيث وجدت منها هذه الحالة التي لا تنبغي منها، وهي حالة تحط قدرها وتضعه عند الناس، وكان هذا القول منهن مكرا، ليس المقصود به مجرد اللوم لها والقدح فيها، وإنما أردن أن يتوصلن بهذا الكلام إلى رؤية يوسف الذي فتنت به امرأة العزيز لتحنق امرأة العزيز، وتريهن إياه ليعذرنها، ولهذا سماه مكرا، فقال:

(1/396)

فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ (31) قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ (32) قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ (33) فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34) ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35)

{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ * قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ * قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ * فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} .
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ} تدعوهن إلى منزلها للضيافة.
{وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً} أي: محلا مهيأ بأنواع الفرش والوسائد، وما يقصد بذلك من المآكل اللذيذة، وكان في جملة ما أتت به وأحضرته في تلك الضيافة، طعام يحتاج إلى سكين، إما أترج، أو غيره، {وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا} ليقطعن فيها ذلك الطعام {وَقَالَتِ} ليوسف: {اخْرُجْ عَلَيْهِنَّ} في حالة جماله وبهائه.
{فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ} أي: أعظمنه في صدورهن، ورأين منظرا فائقا لم يشاهدن مثله، {وَقَطَّعْنَ} من الدهش {أَيْدِيَهُنَّ} بتلك السكاكين اللاتي معهن، {وَقُلْنَ حَاشَ لِلَّهِ} أي: تنزيها لله {مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ} وذلك أن يوسف أعطي من الجمال الفائق والنور والبهاء، ما كان به آية للناظرين، وعبرة للمتأملين.
فلما تقرر عندهن جمال يوسف الظاهر، وأعجبهن غاية، وظهر منهن من العذر لامرأة العزيز، شيء كثير - أرادت أن تريهن جماله الباطن بالعفة التامة فقالت معلنة لذلك ومبينة لحبه الشديد غير مبالية، ولأن اللوم انقطع عنها من النسوة: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} أي: امتنع وهي مقيمة على مراودته، لم تزدها مرور الأوقات إلا قلقا ومحبة وشوقا لوصاله وتوقا.
ولهذا قالت له بحضرتهن: {وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ} لتلجئه بهذا الوعيد إلى حصول مقصودها منه، فعند ذلك اعتصم يوسف بربه، واستعان به على كيدهن و {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} وهذا يدل على أن النسوة، جعلن يشرن على يوسف في مطاوعة سيدته، وجعلن يكدنه في ذلك.
فاستحب السجن والعذاب الدنيوي على لذة حاضرة توجب العذاب الشديد، {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ} أي: أمل إليهن، فإني ضعيف عاجز، إن لم تدفع عني السوء، {وَأَكُنْ} إن صبوت إليهن {مِنَ الْجَاهِلِينَ} فإن هذا جهل، لأنه آثر لذة قليلة منغصة، على لذات متتابعات وشهوات متنوعات في جنات النعيم، ومن آثر هذا على هذا، فمن أجهل منه؟!! فإن العلم والعقل يدعو إلى تقديم أعظم المصلحتين وأعظم اللذتين، ويؤثر ما كان محمود العاقبة.
{فَاسْتَجَابَ لَهُ رَبُّهُ} حين دعاه {فَصَرَفَ عَنْهُ كَيْدَهُنَّ} فلم تزل تراوده وتستعين عليه بما تقدر عليه من الوسائل، حتى أيسها، وصرف الله عنه كيدها، {إِنَّهُ هُوَ السَّمِيعُ} لدعاء الداعي {الْعَلِيمُ} بنيته الصالحة، وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه.
فهذا ما نجى الله به يوسف من هذه الفتنة الملمة والمحنة الشديدة،.وأما أسياده فإنه لما اشتهر الخبر وبان، وصار الناس فيها بين عاذر ولائم وقادح.

(1/397)

وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36) قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (37)

{بَدَا لَهُمْ} أي: ظهر لهم {مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ} الدالة على براءته، {لَيَسْجُنُنَّهُ حَتَّى حِينٍ} أي: لينقطع بذلك الخبر ويتناساه الناس، فإن الشيء إذا شاع لم يزل يذكر ويشاع مع وجود أسبابه، فإذا عدمت أسبابه نسي، فرأوا أن هذا مصلحة لهم، فأدخلوه في السجن. {36 - 40} {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ * قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .
أي: {و} لما دخل يوسف السجن، كان في جملة من {دَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} أي: شابان، فرأى كل واحد منهما رؤيا، فقصها على يوسف ليعبرها،. فـ {قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا} وذلك الخبز {تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} [ص:398] أي: بتفسيره، وما يؤول إليه أمرهما، وقولهما: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} أي: من أهل الإحسان إلى الخلق، فأحسن إلينا في تعبيرك لرؤيانا، كما أحسنت إلى غيرنا، فتوسلا ليوسف بإحسانه.
فـ {قَالَ} لهما مجيبا لطلبتهما: {لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا} أي: فلتطمئن قلوبكما، فإني سأبادر إلى تعبير رؤياكما، فلا يأتيكما غداؤكما، أو عشاؤكما، أول ما يجيء إليكما، إلا نبأتكما بتأويله قبل أن يأتيكما.
ولعل يوسف عليه الصلاة والسلام قصد أن يدعوهما إلى الإيمان في هذه الحال التي بدت حاجتهما إليه، ليكون أنجع لدعوته، وأقبل لهما.
ثم قال: {ذَلِكُمَا} التعبير الذي سأعبره لكما {مِمَّا عَلَّمَنِي رَبِّي} أي: هذا من علم الله علمنيه وأحسن إليَّ به، وذلك {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} والترك كما يكون للداخل في شيء ثم ينتقل عنه، يكون لمن لم يدخل فيه أصلا.
فلا يقال: إن يوسف كان من قبل، على غير ملة إبراهيم.

(1/397)

وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (38) يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39) مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (40)

{وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ * مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
{وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} ثم فسر تلك الملة بقوله: {مَا كَانَ لَنَا} أي: ما ينبغي ولا يليق بنا {أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} بل نفرد الله بالتوحيد، ونخلص له الدين والعبادة.
{ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ} أي: هذا من أفضل مننه وإحسانه وفضله علينا، وعلى من هداه الله كما هدانا، فإنه لا أفضل من منة الله على العباد بالإسلام والدين القويم، فمن قبله وانقاد له فهو حظه، وقد حصل له أكبر النعم وأجل الفضائل.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} فلذلك تأتيهم المنة والإحسان، فلا يقبلونها ولا يقومون لله بحقه، وفي هذا من الترغيب للطريق التي هو عليها ما لا يخفى، فإن الفتيين لما تقرر عنده أنهما رأياه بعين التعظيم والإجلال -وأنه محسن معلم- ذكر لهما أن هذه الحالة التي أنا عليها، كلها من فضل الله وإحسانه، حيث منَّ عليَّ بترك الشرك وباتباع ملة آبائه، فبهذا وصلت إلى ما رأيتما، فينبغي لكما أن تسلكا ما سلكت.
ثم صرح لهما بالدعوة، فقال: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} أي: أرباب عاجزة ضعيفة لا تنفع ولا تضر، ولا تعطي ولا تمنع، وهي متفرقة ما بين أشجار وأحجار وملائكة وأموات، وغير ذلك من أنواع المعبودات التي يتخذها المشركون، أتلك {خَيْرٌ أَمِ اللَّهُ} الذي له صفات الكمال، {الْوَاحِدُ} في ذاته وصفاته وأفعاله فلا شريك له في شيء من ذلك.
{الْقَهَّارُ} الذي انقادت الأشياء لقهره وسلطانه، فما شاء كان وما لم يشأ لم يكن {ما من دابة إلا هو آخذ بناصيتها} ومن المعلوم أن من هذا شأنه ووصفه خير من الآلهة المتفرقة التي هي مجرد أسماء، لا كمال لها ولا أفعال لديها. ولهذا قال: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}
أي: كسوتموها أسماء، سميتموها آلهة، وهي لا شيء، ولا فيها من صفات الألوهية شيء، {مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها، وإذا لم ينزل الله بها سلطانا، لم يكن طريق ولا وسيلة ولا دليل لها.
لأن الحكم لله وحده، فهو الذي يأمر وينهى، ويشرع الشرائع، ويسن الأحكام، وهو الذي أمركم {أن لا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} أي: المستقيم الموصل إلى كل خير، وما سواه من الأديان، فإنها غير مستقيمة، بل معوجة توصل إلى كل شر.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} حقائق الأشياء، وإلا فإن الفرق بين عبادة الله وحده لا شريك له، وبين الشرك به، أظهر الأشياء وأبينها.
ولكن لعدم العلم من أكثر الناس بذلك، حصل منهم ما حصل من الشرك،.فيوسف عليه السلام دعا صاحبي السجن لعبادة الله وحده، وإخلاص الدين له، فيحتمل أنهما استجابا وانقادا، فتمت عليهما النعمة، ويحتمل أنهما لم يزالا على شركهما، فقامت عليهما -بذلك- الحجة، ثم إنه عليه السلام شرع يعبر رؤياهما، بعد ما وعدهما ذلك، فقال:

(1/398)

يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41)

{41} {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا} وهو الذي رأى أنه يعصر خمرا، فإنه يخرج من السجن {فَيَسْقِي رَبَّهُ خَمْرًا} أي: يسقي سيده الذي كان يخدمه خمرا، وذلك مستلزم لخروجه من السجن، {وَأَمَّا الآخَرُ} وهو: الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه.
{فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ} فإنه عبر [عن] الخبز الذي تأكله الطير، بلحم رأسه وشحمه، وما فيه من المخ، وأنه لا يقبر ويستر عن الطيور، بل يصلب ويجعل في محل، تتمكن الطيور من أكله، ثم أخبرهما بأن هذا التأويل الذي تأوله لهما، أنه لا بد من وقوعه فقال: {قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} أي: تسألان عن تعبيره وتفسيره.

(1/398)

وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42)

{42} {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} .
[ص:399] أي: {وَقَالَ} يوسف عليه السلام: {لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا} وهو: الذي رأى أنه يعصر خمرا: {اذْكُرْنِي عِنْدَ رَبِّكَ} أي: اذكر له شأني وقصتي، لعله يرقُّ لي، فيخرجني مما أنا فيه، {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} أي: فأنسى الشيطان ذلك الناجي ذكر الله تعالى، وذكر ما يقرب إليه، ومن جملة ذلك نسيانه ذكر يوسف الذي يستحق أن يجازى بأتم الإحسان، وذلك ليتم الله أمره وقضاءه.
{فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} والبضع من الثلاث إلى التسع، ولهذا قيل: إنه لبث سبع سنين، ولما أراد الله أن يتم أمره، ويأذن بإخراج يوسف من السجن، قدر لذلك سببا لإخراج يوسف وارتفاع شأنه وإعلاء قدره، وهو رؤيا الملك.

(1/398)

وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43)

{43 - 49} {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ} .
لما أراد الله تعالى أن يخرج يوسف من السجن، أرى الله الملك هذه الرؤيا العجيبة، الذي تأويلها يتناول جميع الأمة، ليكون تأويلها على يد يوسف، فيظهر من فضله، ويبين من علمه ما يكون له رفعة في الدارين، ومن التقادير المناسبة أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها، لارتباط مصالحها به.
وذلك أنه رأى رؤيا هالته، فجمع لها علماء قومه وذوي الرأي منهم وقال: {إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ} أي: سبع من البقرات {عِجَافٌ} وهذا من العجب، أن السبع العجاف الهزيلات اللاتي سقطت قوتهن، يأكلن السبع السمان التي كنَّ نهاية في القوة.
{وَ} رأيت {سَبْعَ سُنْبُلاتٍ خُضْرٍ} يأكلهن سبع سنبلات {يَابِسَاتٍ} {يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ} لأن تعبير الجميع واحد، وتأويله شيء واحد. {إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ} فتحيروا، ولم يعرفوا لها وجها.

(1/399)

قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49)

{قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ * وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ * يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ * قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} .
و {قَالُوا أَضْغَاثُ أَحْلامٍ} أي أحلام لا حاصل لها، ولا لها تأويل.
وهذا جزم منهم بما لا يعلمون، وتعذر منهم، [بما ليس بعذر] (1) ثم قالوا: {وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ} أي: لا نعبر إلا الرؤيا، وأما الأحلام التي هي من الشيطان، أو من حديث النفس، فإنا لا نعبرها.
فجمعوا بين الجهل والجزم، بأنها أضغات أحلام، والإعجاب بالنفس، بحيث إنهم لم يقولوا: لا نعلم تأويلها، وهذا من الأمور التي لا تنبغي لأهل الدين والحجا، وهذا أيضا من لطف الله بيوسف عليه السلام. فإنه لو عبرها ابتداء - قبل أن يعرضها على الملأ من قومه وعلمائهم، فيعجزوا عنها -لم يكن لها ذلك الموقع، ولكن لما عرضها عليهم فعجزوا عن الجواب، وكان الملك مهتما لها غاية، فعبرها يوسف- وقعت عندهم موقعا عظيما، وهذا نظير إظهار الله فضل آدم على الملائكة بالعلم، بعد أن سألهم فلم يعلموا. ثم سأل آدم، فعلمهم أسماء كل شيء، فحصل بذلك زيادة فضله، وكما يظهر فضل أفضل خلقه محمد صلى الله عليه وسلم في القيامة، أن يلهم الله الخلق أن يتشفعوا بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى عليهم السلام، فيعتذرون عنها، ثم يأتون محمدا صلى الله عليه وسلم فيقول: "أنا لها أنا لها" فيشفع في جميع الخلق، وينال ذلك المقام المحمود، الذي يغبطه به الأولون والآخرون.
فسبحان من خفيت ألطافه، ودقَّت في إيصاله البر والإحسان، إلى خواص أصفيائه وأوليائه.
{وَقَالَ الَّذِي نَجَا مِنْهُمَا} أي: من الفتيين، وهو: الذي رأى أنه يعصر خمرا، وهو الذي أوصاه يوسف أن يذكره عند ربه {وَادَّكَرَ بَعْدَ أُمَّةٍ} أي: وتذكر يوسف، وما جرى له في تعبيره لرؤياهما، وما وصاه به، وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة من السنين فقال: {أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ} إلى يوسف لأسأله عنها.
فأرسلوه، فجاء إليه، ولم يعنفه يوسف على نسيانه، بل استمع ما يسأله عنه، وأجابه عن ذلك فقال: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} أي: كثير الصدق في أقواله وأفعاله. {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ} فإنهم متشوقون لتعبيرها، وقد أهمتهم.
[ص:400]
فعبر يوسف، السبع البقرات السمان والسبع السنبلات الخضر، بأنهن سبع سنين مخصبات، والسبع البقرات العجاف، والسبع السنبلات اليابسات، بأنهن سنين مجدبات، ولعل وجه ذلك - والله أعلم - أن الخصب والجدب لما كان الحرث مبنيا عليه، وأنه إذا حصل الخصب قويت الزروع والحروث، وحسن منظرها، وكثرت غلالها، والجدب بالعكس من ذلك. وكانت البقر هي التي تحرث عليها الأرض، وتسقى عليها الحروث في الغالب، والسنبلات هي أعظم الأقوات وأفضلها، عبرها بذلك، لوجود المناسبة، فجمع لهم في تأويلها بين التعبير والإشارة لما يفعلونه، ويستعدون به من التدبير في سني الخصب، إلى سني الجدب فقال: {تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا} أي: متتابعات.
{فَمَا حَصَدْتُمْ} من تلك الزروع {فَذَرُوهُ} أي: اتركوه {فِي سُنْبُلِهِ} لأنه أبقى له وأبعد من الالتفات إليه {إِلا قَلِيلا مِمَّا تَأْكُلُونَ} أي: دبروا أيضا أكلكم في هذه السنين الخصبة، وليكن قليلا ليكثر ما تدخرون ويعظم نفعه ووقعه.
{ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ} أي: بعد تلك السنين السبع المخصبات. {سَبْعٌ شِدَادٌ} أي: مجدبات جدا {يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ} أي: يأكلن جميع ما ادخرتموه ولو كان كثيرا. {إِلا قَلِيلا مِمَّا تُحْصِنُونَ} أي: تمنعونه من التقديم لهن.
{ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ} أي: بعد السبع الشداد {عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} أي: فيه تكثر الأمطار والسيول، وتكثر الغلات، وتزيد على أقواتهم، حتى إنهم يعصرون العنب ونحوه زيادة على أكلهم، ولعل استدلاله على وجود هذا العام الخصب، مع أنه غير مصرح به في رؤيا الملك، لأنه فهم من التقدير (2) بالسبع الشداد، أن العام الذي يليها يزول به شدتها،. ومن المعلوم أنه لا يزول الجدب المستمر سبع سنين متواليات، إلا بعام مخصب جدا، وإلا لما كان للتقدير فائدة، فلما رجع الرسول إلى الملك والناس، وأخبرهم بتأويل يوسف للرؤيا، عجبوا من ذلك، وفرحوا بها أشد الفرح.
__________
(1) زيادة من هامش: ب.
(2) في ب: التعبير.

(1/399)

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ (52)

{50 - 57} {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ * قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ * ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} .
يقول تعالى: {وَقَالَ الْمَلِكُ} لمن عنده {ائْتُونِي بِهِ} أي: بيوسف عليه السلام، بأن يخرجوه من السجن ويحضروه إليه، فلما جاء يوسف الرسول وأمره بالحضور عند الملك، امتنع عن المبادرة إلى الخروج، حتى تتبين براءته التامة، وهذا من صبره وعقله ورأيه التام.
فـ {قَالَ} للرسول: {ارْجِعْ إِلَى رَبِّكَ} يعني به الملك. {فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ} أي: اسأله ما شأنهن وقصتهن، فإن أمرهن ظاهر متضح {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
فأحضرهن الملك، وقال: {مَا خَطْبُكُنَّ} أي: شأنكن {إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ} فهل رأيتن منه ما يريب؟
فبرَّأنه و {قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} أي: لا قليل ولا كثير، فحينئذ زال السبب الذي تنبني عليه التهمة، ولم يبق إلا ما عند امرأة العزيز، فـ {قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ} أي: تمحض وتبين، بعد ما كنا ندخل معه من السوء والتهمة، ما أوجب له السجن (1) {أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} في أقواله وبراءته.
{ذَلِكَ} الإقرار، الذي أقررت [أني راودت يوسف] {لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ}
يحتمل أن مرادها بذلك زوجها أي: ليعلم أني حين أقررت أني راودت يوسف، أني لم أخنه بالغيب، أي: لم يجر منِّي إلا مجرد المراودة، ولم أفسد عليه فراشه، ويحتمل أن المراد بذلك ليعلم يوسف حين أقررت أني أنا الذي راودته، وأنه صادق أني لم أخنه في حال غيبته عني. {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} فإن كل خائن، لا بد أن تعود خيانته ومكره على نفسه، ولا بد أن يتبين أمره.
__________
(1) كذا في ب وفي أ: لسجن يوسف.

(1/400)

وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53) وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54) قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55) وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56) وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (57)

{وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ * وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ * قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ * وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
ثم لما كان في هذا الكلام نوع تزكية لنفسها، وأنه لم يجر منها ذنب في شأن يوسف، استدركت فقالت: {وَمَا أُبَرِّئُ نَفْسِي} أي: من المراودة والهمِّ، والحرص الشديد، والكيد في ذلك. {إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ} أي: لكثيرة الأمر لصاحبها بالسوء، أي: الفاحشة، وسائر الذنوب، فإنها مركب الشيطان، ومنها يدخل على الإنسان {إِلا مَا رَحِمَ رَبِّي} فنجاه من نفسه الأمارة، حتى صارت نفسه مطمئنة إلى ربها، منقادة لداعي الهدى، متعاصية عن داعي الردى، فذلك ليس من النفس، بل من فضل الله ورحمته بعبده.
{إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} أي: هو غفور لمن تجرأ على الذنوب والمعاصي، إذا تاب وأناب، {رَحِيمٌ} بقبول توبته، وتوفيقه للأعمال الصالحة،. وهذا هو الصواب أن هذا من قول امرأة العزيز، لا من قول يوسف، فإن السياق في كلامها، ويوسف إذ ذاك في [ص:401] السجن لم يحضر.
فلما تحقق الملك والناس براءة يوسف التامة، أرسل إليه الملك وقال: {ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي} أي: أجعله خصيصة لي ومقربا لديَّ فأتوه به مكرما محترما، {فَلَمَّا كَلَّمَهُ} أعجبه كلامه، وزاد موقعه عنده فقال له: {إِنَّكَ الْيَوْمَ لَدَيْنَا} أي: عندنا {مَكِينٌ أَمِينٌ} أي: متمكن، أمين على الأسرار، فـ {قَالَ} يوسف طلبا للمصلحة العامة: {اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ} أي: على خزائن جبايات الأرض وغلالها، وكيلا حافظا مدبرا.
{إِنِّي حَفِيظٌ عَلِيمٌ} أي: حفيظ للذي أتولاه، فلا يضيع منه شيء في غير محله، وضابط للداخل والخارج، عليم بكيفية التدبير والإعطاء والمنع، والتصرف في جميع أنواع التصرفات، وليس ذلك حرصا من يوسف على الولاية، وإنما هو رغبة منه في النفع العام، وقد عرف من نفسه من الكفاءة والأمانة والحفظ ما لم يكونوا يعرفونه.
فلذلك طلب من الملك أن يجعله على خزائن الأرض، فجعله الملك على خزائن الأرض وولاه إياها.
قال تعالى: {وَكَذَلِكَ} أي: بهذه الأسباب والمقدمات المذكورة، {مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} في عيش رغد، ونعمة واسعة، وجاه عريض، {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} أي: هذا من رحمة الله بيوسف التي أصابه بها وقدرها له، وليست مقصورة على نعمة الدنيا.
{وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} ويوسف عليه السلام من سادات المحسنين، فله في الدنيا حسنة وفي الآخرة حسنة، ولهذا قال: {وَلأجْرُ الآخِرَةِ خَيْرٌ} من أجر الدنيا {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي: لمن جمع بين التقوى والإيمان، فبالتقوى تترك الأمور المحرمة من كبائر الذنوب وصغائرها، وبالإيمان التام يحصل تصديق القلب، بما أمر الله بالتصديق به، وتتبعه أعمال القلوب وأعمال الجوارح، من الواجبات والمستحبات.

(1/400)

وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ (58) وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ (59) فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ (60) قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61) وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62) فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63)

{58 - 68} {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ * وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ * فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ * قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ * وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ * فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ} .
أي: لما تولى يوسف عليه السلام خزائن الأرض، دبرها أحسن تدبير، فزرع في أرض مصر جميعها في السنين الخصبة، زروعا هائلة، واتخذ لها المحلات الكبار، وجبا من الأطعمة شيئا كثيرا وحفظه، وضبطه ضبطا تاما، فلما دخلت السنون المجدبة، وسرى الجدب، حتى وصل إلى فلسطين، التي يقيم فيها يعقوب وبنوه، فأرسل يعقوب بنيه لأجل الميرة إلى مصر. {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} أي: لم يعرفوه.
{وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} أي: كال لهم كما كان يكيل لغيرهم، وكان من تدبيره الحسن أنه لا يكيل لكل واحد أكثر من حمل بعير، وكان قد سألهم عن حالهم، فأخبروه أن لهم أخا عند أبيه، وهو بنيامين.
فـ {قَالَ} لهم: {ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} ثم رغبهم في الإتيان به فقال: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ} في الضيافة والإكرام.
ثم رهبهم بعدم الإتيان به، فقال: {فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} وذلك لعلمه باضطرارهم إلى الإتيان إليه، وأن ذلك يحملهم على الإتيان به.
فـ {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ} دل هذا على أن يعقوب عليه السلام كان مولعا به لا يصبر عنه، وكان يتسلى به بعد يوسف، فلذلك احتاج إلى مراودة في بعثه معهم {وَإِنَّا لَفَاعِلُونَ} لما أمرتنا به.
{وَقَالَ} يوسف {لِفِتْيَانِهِ} الذين في خدمته: {اجْعَلُوا بِضَاعَتَهُمْ} أي: الثمن الذي اشتروا به من الميرة. {فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا} أي: بضاعتهم إذا رأوها بعد ذلك في رحالهم، {لَعَلَّهُمْ يَرْجِعُونَ} لأجل التحرج من أخذها على ما قيل، والظاهر أنه أراد أن يرغبهم في إحسانه إليهم بالكيل لهم كيلا وافيا، ثم إعادة بضاعتهم إليهم على وجه لا يحسون بها، ولا يشعرون لما يأتي، فإن الإحسان يوجب للإنسان تمام الوفاء للمحسن.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ} أي: إن لم ترسل معنا أخانا، {فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ} أي: ليكون ذلك سببا لكيلنا، ثم التزموا له بحفظه، فقالوا: {وَإِنَّا لَهُ لَحَافِظُونَ} من أن يعرض له ما يكره.

(1/401)

قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64) وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65) قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66) وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (67) وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (68)

{قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ * وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ * قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ * وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ * وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
{قَالَ} لهم يعقوب عليه السلام: {هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} أي: تقدم منكم التزام، أكثر من هذا في حفظ يوسف، ومع هذا لم تفوا بما عقدتم من التأكيد، فلا أثق بالتزامكم وحفظكم، وإنما أثق [ص:402] بالله تعالى.
{فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ} أي: يعلم حالي، وأرجو أن يرحمني، فيحفظه ويرده علي، وكأنه في هذا الكلام قد لان لإرساله معهم.
ثم إنهم {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ} هذا دليل على أنه قد كان معلوما عندهم أن يوسف قد ردها عليهم بالقصد، وأنه أراد أن يملكهم إياها. فـ {قَالُوا} لأبيهم - ترغيبا في إرسال أخيهم معهم -: {يَا أَبَانَا مَا نَبْغِي} أي: أي شيء نطلب بعد هذا الإكرام الجميل، حيث وفَّى لنا الكيل، ورد علينا بضاعتنا على الوجه الحسن، المتضمن للإخلاص ومكارم الأخلاق؟
{هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا} أي: إذا ذهبنا بأخينا صار سببا لكيله لنا، فمرنا (1) أهلنا، وأتينا (2) لهم، بما هم مضطرون إليه من القوت، {وَنَحْفَظُ أَخَانَا وَنزدَادُ كَيْلَ بَعِيرٍ} بإرساله معنا، فإنه يكيل لكل واحد حمل بعير، {ذَلِكَ كَيْلٌ يَسِيرٌ} أي: سهل لا ينالك ضرر، لأن المدة لا تطول، والمصلحة قد تبينت.
فـ {قَالَ} لهم يعقوب: {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنْ اللَّهِ} أي: عهدا ثقيلا وتحلفون بالله {لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ} أي: إلا أن يأتيكم أمر لا قبل لكم به، ولا تقدرون دفعه، {فَلَمَّا آتَوْهُ مَوْثِقَهُمْ} على ما قال وأراد {قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} أي: تكفينا شهادته علينا وحفظه وكفالته.
ثم لما أرسله معهم وصاهم، إذا هم قدموا مصر، أن {لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} وذلك أنه خاف عليهم العين، لكثرتهم وبهاء منظرهم، لكونهم أبناء (3) رجل واحد، وهذا سبب.
{وَ} إلا فـ {مَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ} فالمقدر لا بد أن يكون، {إِنِ الْحُكْمُ إِلا لِلَّهِ} أي: القضاء قضاؤه، والأمر أمره، فما قضاه وحكم به لا بد أن يقع، {عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت على الله، لا على ما وصيتكم به من السبب، {وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} فإن بالتوكل يحصل كل مطلوب، ويندفع كل مرهوب.
{وَلَمَّا} ذهبوا و {دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ} ذلك الفعل {يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا} وهو موجب الشفقة والمحبة للأولاد، فحصل له في ذلك نوع طمأنينة، وقضاء لما في خاطره.
وليس هذا قصورا في علمه، فإنه من الرسل الكرام والعلماء الربانيين، ولهذا قال عنه: {وَإِنَّهُ لَذُو عِلْمٍ} أي: لصاحب علم عظيم {لِمَا عَلَّمْنَاهُ} أي: لتعليمنا إياه، لا بحوله وقوته أدركه، بل بفضل الله وتعليمه، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} عواقب الأمور ودقائق الأشياء وكذلك أهل العلم منهم، يخفى عليهم من العلم وأحكامه ولوازمه شيء كثير.
__________
(1) في ب: فنمير.
(2) في ب: ونأتي.
(3) كذا في ب، وفي أ: ابن.

(1/401)

وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69)

{69 - 79} {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} .
أي: لما دخل إخوة يوسف على يوسف {آوَى إِلَيْهِ أَخَاهُ} أي: شقيقه وهو "بنيامين" الذي أمرهم بالإتيان به، [و] ضمه إليه، واختصه من بين إخوته، وأخبره بحقيقة الحال، و {قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ} أي: لا تحزن {بِمَا كَانُوا يَعْمَلُونَ} فإن العاقبة خير لنا، ثم خبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر.

(1/402)

فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70) قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71) قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72) قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ (73) قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ (74) قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75) فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76) قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77) قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (78)

{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ * قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ * قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ * قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ * قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ * قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ * فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ * قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ * قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} .
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} أي: كال لكل واحد من إخوته، ومن جملتهم أخوه هذا. {جَعَلَ السِّقَايَةَ} وهو: الإناء الذي يشرب به، ويكال فيه {فِي رَحْلِ أَخِيهِ ثُمَّ} أوعوا متاعهم، فلما انطلقوا ذاهبين، {أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} ولعل هذا المؤذن، لم يعلم بحقيقة الحال.
{قَالُوا} أي: إخوة يوسف {وَأَقْبَلُوا عَلَيْهِمْ} لإبعاد التهمة، فإن السارق ليس له همٌّ إلا البعد والانطلاق عمن سرق منه، لتسلم له سرقته، وهؤلاء جاءوا مقبلين إليهم، ليس لهم همٌّ إلا [ص:403] إزالة التهمة التي رموا بها عنهم، فقالوا في هذه الحال: {مَاذَا تَفْقِدُونَ} ولم يقولوا: "ما الذي سرقنا" لجزمهم بأنهم براء من السرقة.
{قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} أي: أجرة له على وجدانه {وَأَنَا بِهِ زَعِيمٌ} أي: كفيل، وهذا يقوله المؤذن المتفقد.
{قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ} بجميع أنواع المعاصي، {وَمَا كُنَّا سَارِقِينَ} فإن السرقة من أكبر أنواع الفساد في الأرض، وإنما أقسموا على علمهم أنهم ليسوا مفسدين ولا سارقين، لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم، وأن هذا الأمر لا يقع منهم بعلم من اتهموهم، وهذا أبلغ في نفي التهمة، من أن لو قالوا: " تالله لم نفسد في الأرض ولم نسرق "
{قَالُوا فَمَا جَزَاؤُهُ} أي: جزاء هذا الفعل {إِنْ كُنْتُمْ كَاذِبِينَ} بأن كان معكم؟
{قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ} أي: الموجود في رحله {جَزَاؤُهُ} بأن يتملكه صاحب السرقة، وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة كان ملكا لصاحب المال المسروق، ولهذا قالوا: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} .
{فَبَدَأَ} المفتش {بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ} وذلك لتزول الريبة التي يظن أنها فعلت بالقصد، فلما لم يجد في أوعيتهم شيئا {اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ} ولم يقل "وجدها، أو سرقها أخوه" مراعاة للحقيقة الواقعة.
فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده، على وجه لا يشعر به إخوته، قال تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ} أي: يسرنا له هذا الكيد، الذي توصل به إلى أمر غير مذموم {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} لأنه ليس من دينه أن يتملك السارق، وإنما له عندهم، جزاء آخر، فلو ردت الحكومة إلى دين الملك، لم يتمكن يوسف من إبقاء أخيه عنده، ولكنه جعل الحكم منهم، ليتم له ما أراد.
قال تعالى: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} بالعلم النافع، ومعرفة الطرق الموصلة إلى مقصدها، كما رفعنا درجات يوسف، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} فكل عالم، فوقه من هو أعلم منه حتى ينتهي العلم إلى عالم الغيب والشهادة.
فلما رأى إخوة يوسف ما رأوا {قَالُوا إِنْ يَسْرِقْ} هذا الأخ، فليس هذا غريبا منه. {فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} يعنون: يوسف عليه السلام، ومقصودهم تبرئة أنفسهم وأن هذا وأخاه قد يصدر منهما ما يصدر من السرقة، وهما ليسا شقيقين لنا.
وفي هذا من الغض عليهما ما فيه، ولهذا: أسرها يوسف في نفسه {وَلَمْ يُبْدِهَا لَهُمْ} أي: لم يقابلهم على ما قالوه بما يكرهون، بل كظم الغيظ، وأسرَّ الأمر في نفسه. و {قَالَ} في نفسه {أَنْتُمْ شَرٌّ مَكَانًا} حيث ذممتمونا بما أنتم على أشر منه، {وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} منا، من وصفنا بالسرقة، يعلم الله أنا براء منها، ثم سلكوا معه مسلك التملق، لعله يسمح لهم بأخيهم.
فـ {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا} أي: وإنه لا يصبر عنه، وسيشق عليه فراقه، {فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} فأحسن إلينا وإلى أبينا بذلك.

(1/402)

قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ (79)

{قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ} .
فـ {قَالَ} يوسف {مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} أي: هذا ظلم منا، لو أخذنا البريء بذنب من وجدنا متاعنا عنده، ولم يقل "من سرق" كل هذا تحرز من الكذب، {إِنَّا إِذًا} أي: إن أخذنا غير من وجد في رحله {لَظَالِمُونَ} حيث وضعنا العقوبة في غير موضعها.

(1/403)

فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80) ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ (81) وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82) قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83)

{80 - 83} {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ * ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ * وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ * قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
أي: فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم {خَلَصُوا نَجِيًّا} أي: اجتمعوا وحدهم، ليس معهم غيرهم، وجعلوا يتناجون فيما بينهم، فـ {قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ} في حفظه، وأنكم تأتون به إلا أن يحاط بكم {وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ} ، فاجتمع عليكم الأمران، تفريطكم في يوسف السابق، وعدم إتيانكم بأخيه باللاحق، فليس لي وجه أواجه به أبي.
{فَلَنْ أَبْرَحَ الأرْضَ} أي: سأقيم في هذه الأرض ولا أزال بها {حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي} أي: يقدر لي المجيء وحدي، أو مع أخي {وَهُوَ خَيْرُ الْحَاكِمِينَ} .
ثم وصَّاهم بما يقولون لأبيهم، فقال: {ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ} أي: وأخذ بسرقته، ولم يحصل لنا أن نأتيك به، مع ما بذلنا من الجهد في ذلك. والحال أنا ما شهدنا بشيء لم نعلمه، وإنما شهدنا بما علمنا، لأننا رأينا الصواع استخرج من رحله، {وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ} أي: لو كنا نعلم الغيب لما حرصنا وبذلنا المجهود في [ص:404] ذهابه معنا، ولما أعطيناك عهودنا ومواثيقنا، فلم نظن أن الأمر سيبلغ ما بلغ.
{وَاسْأَلِ} إن شككت في قولنا {الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا} فقد اطلعوا على ما أخبرناك به {وَإِنَّا لَصَادِقُونَ} لم نكذب ولم نغير ولم نبدل، بل هذا الواقع.
فلما رجعوا إلى أبيهم وأخبروه بهذا الخبر، اشتد حزنه وتضاعف كمده، واتهمهم أيضا في هذه القضية، كما اتهمهم في الأولى، و {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ} أي: ألجأ في ذلك إلى الصبر الجميل، الذي لا يصحبه تسخط ولا جزع، ولا شكوى للخلق، ثم لجأ إلى حصول الفرج لما رأى أن الأمر اشتد، والكربة انتهت فقال: {عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا} أي: يوسف و "بنيامين" وأخوهم الكبير الذي أقام في مصر.
{إِنَّهُ هُوَ الْعَلِيمُ} الذي يعلم حالي، واحتياجي إلى تفريجه ومنَّته، واضطراري إلى إحسانه، {الْحَكِيمُ} الذي جعل لكل شيء قدرا، ولكل أمر منتهى، بحسب ما اقتضته حكمته الربانية.

(1/403)

وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84) قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ (85) قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (86)

{84 - 86} {وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ * قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ * قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
أي: وتولى يعقوب عليه الصلاة والسلام عن أولاده بعد ما أخبروه هذا الخبر، واشتد به الأسف والأسى، وابيضت عيناه من الحزن الذي في قلبه، والكمد الذي أوجب له كثرة البكاء، حيث ابيضت عيناه من ذلك.
{فَهُوَ كَظِيمٌ} أي: ممتلئ القلب من الحزن الشديد، {وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ} أي: ظهر منه ما كمن من الهم القديم والشوق المقيم، وذكرته هذه المصيبة الخفيفة بالنسبة للأولى، المصيبة الأولى.
فقال له أولاده متعجبين من حاله: {تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ} أي: لا تزال تذكر يوسف في جميع أحوالك. {حَتَّى تَكُونَ حَرَضًا} أي: فانيا لا حراك فيك ولا قدرة على الكلام.
{أَوْ تَكُونَ مِنَ الْهَالِكِينَ} أي: لا تترك ذكره مع قدرتك على ذكره أبدا.
{قَالَ} يعقوب {إِنَّمَا أَشْكُو بَثِّي} أي: ما أبث من الكلام {وَحُزْنِي} الذي في قلبي {إِلَى اللَّهِ} وحده، لا إليكم ولا إلى غيركم من الخلق، فقولوا ما شئتم {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} من أنه سيردهم علي ويقر عيني بالاجتماع بهم.

(1/404)

يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ (87) فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88)

{87 - 88} {يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ * فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} .
أي: قال يعقوب عليه السلام لبنيه: {يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ} أي: احرصوا واجتهدوا على التفتيش عنهما {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} فإن الرجاء يوجب للعبد السعي والاجتهاد فيما رجاه، والإياس: يوجب له التثاقل والتباطؤ، وأولى ما رجا العباد، فضل الله وإحسانه ورحمته وروحه، {إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ} فإنهم لكفرهم يستبعدون رحمته، ورحمته بعيدة منهم، فلا تتشبهوا بالكافرين.
ودل هذا على أنه بحسب إيمان العبد يكون رجاؤه لرحمة الله وروحه، فذهبوا {فَلَمَّا دَخَلُوا عَلَيْهِ} أي: على يوسف {قَالُوا} متضرعين إليه: {يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا} أي: قد اضطررنا نحن وأهلنا {وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ} أي: مدفوعة مرغوب عنها لقلتها، وعدم وقوعها الموقع، {فَأَوْفِ لَنَا الْكَيْلَ} أي: مع عدم وفاء العرض، وتصدق علينا بالزيادة عن الواجب. {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} بثواب الدنيا والآخرة.

(1/404)

قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89) قَالُوا أَإِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90) قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91) قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92)

فلما انتهى الأمر، وبلغ أشده، رقَّ لهم يوسف رقَّة شديدة، وعرَّفهم بنفسه، وعاتبهم. {89 - 92} {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ * قَالُوا أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ * قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ}
{قال هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ} أما يوسف فظاهر فعلهم فيه، وأما أخوه، فلعله والله أعلم قولهم: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} أو أن الحادث الذي فرَّق بينه وبين أبيه، هم السبب فيه، والأصل الموجب له. {إِذْ أَنْتُمْ جَاهِلُونَ} وهذا نوع اعتذار لهم بجهلهم، أو توبيخ لهم إذ فعلوا فعل الجاهلين، مع أنه لا ينبغي ولا يليق منهم.
فعرفوا أن الذي خاطبهم هو يوسف، فقالوا: {أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا} بالإيمان والتقوى والتمكين في الدنيا، وذلك بسبب الصبر والتقوى، {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ} أي: يتقي فعل ما حرم الله، ويصبر على الآلام والمصائب، وعلى الأوامر بامتثالها {فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} فإن هذا من الإحسان، والله لا يضيع أجر من أحسن عملا.
{قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} أي: فضلك علينا بمكارم الأخلاق ومحاسن الشيم، وأسأنا إليك غاية الإساءة، وحرصنا على إيصال الأذى إليك، والتبعيد لك عن أبيك، فآثرك الله تعالى ومكنك مما تريد {وَإِنْ كُنَّا لَخَاطِئِينَ} وهذا غاية الاعتراف منهم بالجرم الحاصل منهم على يوسف.
فـ {قَالَ} لهم يوسف عليه السلام، كرما وجودا: [ص:405] {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي: لا أثرب عليكم ولا ألومكم {يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ} فسمح لهم سماحا تاما، من غير تعيير لهم على ذكر الذنب السابق، ودعا لهم بالمغفرة والرحمة، وهذا نهاية الإحسان، الذي لا يتأتى إلا من خواص الخلق وخيار المصطفين.

(1/404)

اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93) وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ (94) قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ (95)

{93 - 98} {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ * وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ * قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} .
أي: قال يوسف عليه السلام لإخوته: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا} لأن كل داء يداوى بضده، فهذا القميص - لما كان فيه أثر ريح يوسف، الذي أودع قلب أبيه من الحزن والشوق ما الله به عليم - أراد أن يشمه، فترجع إليه روحه، وتتراجع إليه نفسه، ويرجع إليه بصره، ولله في ذلك حكم وأسرار، لا يطلع عليها العباد، وقد اطلع يوسف من ذلك على هذا الأمر.
{وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} أي: أولادكم وعشيرتكم وتوابعكم كلهم، ليحصل تمام اللقاء، ويزول عنكم نكد المعيشة، وضنك الرزق.
{وَلَمَّا فَصَلَتِ الْعِيرُ} عن أرض مصر مقبلة إلى أرض فلسطين، شمَّ يعقوب ريح القميص، فقال: {إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ} أي: تسخرون مني، وتزعمون أن هذا الكلام، صدر مني من غير شعور، لأنه رأى منهم من التعجب من حاله ما أوجب له هذا القول.
فوقع ما ظنه بهم فقالوا: {تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} أي: لا تزال تائها في بحر الحبّ لا تدري ما تقول.

(1/405)

فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (96) قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98)

{فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ * قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ * قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .
{فَلَمَّا أَنْ جَاءَ الْبَشِيرُ} بقرب الاجتماع بيوسف وإخوته وأبيهم، {أَلْقَاهُ} أي: القميص {عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا} أي: رجع على حاله الأولى بصيرا، بعد أن ابيضت عيناه من الحزن، فقال لمن حضره من أولاده وأهله الذين كانوا يفندون رأيه، ويتعجبون منه منتصرا عليهم، متبجحا بنعمة الله عليه: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} حيث كنت مترجيا للقاء يوسف، مترقبا لزوال الهم والغم والحزن.
فأقروا بذنبهم ونجعوا بذلك و {قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ} حيث فعلنا معك ما فعلنا.
فـ {قَالَ} مجيبا لطلبتهم، ومسرعا لإجابتهم: {سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} أي: ورجائي به أن يغفر لكم ويرحمكم، ويتغمدكم برحمته، وقد قيل: إنه أخر الاستغفار لهم إلى وقت السحر الفاضل، ليكون أتمَّ للاستغفار، وأقرب للإجابة.

(1/405)

فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ (99) وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100)

{99 - 100} {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ * وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
أي: {فَلَمَّا} تجهز يعقوب وأولاده وأهلهم أجمعون، وارتحلوا من بلادهم قاصدين الوصول إلى يوسف في مصر وسكناها، فلما وصلوا إليه، و {دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} أي: ضمهما إليه، واختصهما بقربه، وأبدى لهما من البر والإكرام (1) والتبجيل والإعظام شيئا عظيما، {وَقَالَ} لجميع أهله: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} من جميع المكاره والمخاوف، فدخلوا في هذه الحال السارة، وزال عنهم النصب ونكد المعيشة، وحصل السرور والبهجة.
{وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ} أي: على سرير الملك، ومجلس العزيز، {وَخَرُّوا لَهُ سُجَّدًا} أي: أبوه، وأمه وإخوته، سجودا على وجه التعظيم والتبجيل والإكرام، {وَقَالَ} لما رأى هذه الحال، ورأى سجودهم له: {يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} حين رأي أحد عشر كوكبا والشمس والقمر له ساجدين، فهذا وقوعها الذي آلت إليه ووصلت {قَدْ جَعَلَهَا رَبِّي حَقًّا} فلم يجعلها أضغاث أحلام.
{وَقَدْ أَحْسَنَ بِي} إحسانا جسيما {إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} وهذا من لطفه وحسن خطابه عليه السلام، حيث ذكر حاله في السجن، ولم يذكر حاله في الجب، لتمام عفوه عن إخوته، وأنه لا يذكر ذلك الذنب، وأن إتيانكم من البادية من إحسان الله إلي.
فلم يقل: جاء بكم من الجوع والنصب، ولا قال: "أحسن بكم" بل قال {أَحْسَنَ بِي} جعل الإحسان عائدا إليه، فتبارك من يختص برحمته من يشاء من عباده، ويهب لهم من لدنه رحمة إنه هو الوهاب. {مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} فلم يقل "نزغ الشيطان إخوتي" بل كأن الذنب والجهل، صدر من الطرفين، فالحمد لله الذي أخزى الشيطان ودحره، وجمعنا بعد تلك الفرقة الشاقة.
{إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} يوصل بره وإحسانه إلى العبد من حيث لا يشعر، ويوصله إلى المنازل الرفيعة من أمور يكرهها، {إِنَّهُ هُوَ الْعَلِيمُ} الذي يعلم ظواهر الأمور وبواطنها، وسرائر العباد وضمائرهم، {الْحَكِيمُ} في وضعه الأشياء مواضعها، وسوقه [ص:406] الأمور إلى أوقاتها المقدرة لها.
__________
(1) في ب: والإحسان.

(1/405)

رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

{101} {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} .
لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك، وأقر عينه بأبويه وإخوته، وبعد العلم العظيم الذي أعطاه الله إياه، قال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام:
{رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ} وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك {وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ} أي: من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم {فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّيذ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا} أي: أدم عليّ الإسلام وثبتني عليه حتى توفاني عليه، ولم يكن هذا دعاء باستعجال الموت، {وَأَلْحِقْنِي بِالصَّالِحِينَ} من الأنبياء الأبرار والأصفياء الأخيار.

(1/406)

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102)

{102} {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} .
لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له: {ذَلِكَ} الإنباء الذي أخبرناك به {مِنْ أَنْبَاءِ الْغَيْبِ} الذي لولا إيحاؤنا إليك لما وصل إليك هذا الخبر الجليل، فإنك لم تكن حاضرا لديهم {إِذْ أَجْمَعُوا أَمْرَهُمْ} أي: إخوة يوسف {وَهُمْ يَمْكُرُونَ} به حين تعاقدوا على التفريق بينه وبين أبيه، في حالة لا يطلع عليها إلا الله تعالى، ولا يمكن أحدا أن يصل إلى علمها، إلا بتعليم الله له إياها.
كما قال تعالى لما قص قصة موسى وما جرى له، ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه {وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين} الآيات، فهذا أدل دليل على أن ما جاء به رسول الله حقا.

(1/406)

وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)

{103 - 107} {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ} على إيمانهم {بِمُؤْمِنِينَ} فإن مداركهم ومقاصدهم قد أصبحت فاسدة، فلا ينفعهم حرص الناصحين عليهم ولو عدمت الموانع، بأن كانوا يعلمونهم ويدعونهم إلى ما فيه الخير لهم، ودفع الشر عنهم، من غير أجر ولا عوض، ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم ما أقاموا. ولهذا قال:

(1/406)

وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (104) وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ (106) أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (107)

{وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ * وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ * أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} .
{وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به ما ينفعهم ليفعلوه، وما يضرهم ليتركوه.
{وَكَأَيِّنْ} أي: وكم {مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا} دالة لهم على توحيد الله {وَهُمْ عَنْهَا مُعْرِضُونَ} .
ومع هذا إن وجد منهم بعض الإيمان فلا {يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} فهم وإن أقروا بربوبية الله تعالى، وأنه الخالق الرازق المدبر لجميع الأمور، فإنهم يشركون في ألوهية الله وتوحيده، فهؤلاء الذين وصلوا إلى هذه الحال لم يبق عليهم إلا أن يحل بهم العذاب، ويفجأهم العقاب وهم آمنون، ولهذا قال:
{أَفَأَمِنُوا} أي: الفاعلون لتلك الأفعال، المعرضون عن آيات الله {أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ} أي: عذاب يغشاهم ويعمهم ويستأصلهم، {أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} أي: فجأة {وَهُمْ لا يَشْعُرُونَ} أي: فإنهم قد استوجبوا لذلك، فليتوبوا إلى الله، ويتركوا ما يكون سببا في عقابهم.

(1/406)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ (109)

{108 - 109} {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ * وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ} للناس {هَذِهِ سَبِيلِي} أي: طريقي التي أدعو إليها، وهي السبيل الموصلة إلى الله وإلى دار كرامته، المتضمنة للعلم بالحق والعمل به وإيثاره، وإخلاص الدين لله وحده لا شريك له، {أَدْعُو إِلَى اللَّهِ} أي: أحثُّ الخلق والعباد إلى الوصول إلى ربهم، وأرغِّبهم في ذلك وأرهِّبهم مما يبعدهم عنه.
ومع هذا فأنا {عَلَى بَصِيرَةٍ} من ديني، أي: على علم ويقين من غير شك ولا امتراء ولا مرية. {وَ} كذلك {مَنِ اتَّبَعَنِي} يدعو إلى الله كما أدعو على بصيرة من أمره. {وَسُبْحَانَ اللَّهِ} عما نسب إليه مما لا يليق بجلاله، أو ينافي كماله.
{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} في جميع أموري، بل أعبد الله مخلصا له الدين.
ثم قال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا} أي: لم نرسل ملائكة ولا غيرهم من أصناف الخلق، فلأي شيء يستغرب قومك رسالتك، ويزعمون أنه ليس لك عليهم فضل، فلك فيمن قبلك من المرسلين أسوة حسنة {نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} أي: لا من البادية، بل من أهل القرى [ص:407] الذين هم أكمل عقولا وأصح آراء، وليتبين أمرهم ويتضح شأنهم.
{أَفَلَمْ يَسِيرُوا فِي الأرْضِ} إذا لم يصدقوا لقولك، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} كيف أهلكهم الله بتكذيبهم، فاحذروا أن تقيموا على ما أقاموا عليه، فيصيبكم ما أصابهم، {وَلَدَارُ الآخِرَةِ} أي: الجنة وما فيها من النعيم المقيم، {خَيْرٌ لِلَّذِينَ اتَّقَوْا} الله في امتثال أوامره، واجتناب نواهيه، فإن نعيم الدنيا منغص منكد، منقطع، ونعيم الآخرة تام كامل، لا يفنى أبدا، بل هو على الدوام في تزايد وتواصل، {عطاء غير مجذوذ} {أَفَلا تَعْقِلُونَ} أي: أفلا تكون لكم عقول تؤثر الذي هو خير على الأدنى.

(1/406)

حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ (110) لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111)

{110 - 111} {حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ * لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى: أنه يرسل الرسل الكرام، فيكذبهم القوم المجرمون اللئام، وأن الله تعالى يمهلهم ليرجعوا إلى الحق، ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل.
حتى إن الرسل - على كمال يقينهم، وشدة تصديقهم بوعد الله ووعيده - ربما أنه يخطر بقلوبهم نوع من الإياس، ونوع من ضعف العلم والتصديق، فإذا بلغ الأمر هذه الحال {جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ} وهم الرسل وأتباعهم، {وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ} أي: ولا يرد عذابنا، عمن اجترم، وتجرأ على الله {فما له من قوة ولا ناصر} .
{لَقَدْ كَانَ فِي قَصَصِهِمْ} أي: قصص الأنبياء والرسل مع قومهم، {عِبْرَةٌ لأولِي الألْبَابِ} أي: يعتبرون بها، أهل الخير وأهل الشر، وأن من فعل مثل فعلهم ناله ما نالهم من كرامة أو إهانة، ويعتبرون بها أيضا، ما لله من صفات الكمال والحكمة العظيمة، وأنه الله الذي لا تنبغي العبادة إلا له وحده لا شريك له.
وقوله: {مَا كَانَ حَدِيثًا يُفْتَرَى} أي: ما كان هذا القرآن الذي قص الله به عليكم من أنباء الغيب ما قص من الأحاديث المفتراة المختلقة، {وَلَكِنْ} كان {تصديق الَّذِي بَيْنَ يَدَيْهِ} من الكتب السابقة، يوافقها ويشهد لها بالصحة، {وَتَفْصِيلَ كُلِّ شَيْءٍ} يحتاج إليه العباد من أصول الدين وفروعه، ومن الأدلة والبراهين.
{وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} فإنهم - بسبب ما يحصل لهم به من العلم بالحق وإيثاره - يحصل لهم الهدى، وبما يحصل لهم من الثواب العاجل والآجل تحصل لهم الرحمة.
فصل
في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} وقال {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} وقال في آخرها {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ} غير ما تقدم في مطاويها من الفوائد.
فمن ذلك، أن هذه القصة من أحسن القصص وأوضحها وأبينها، لما فيها من أنواع التنقلات، من حال إلى حال، ومن محنة إلى محنة، ومن محنة إلى منحة ومنَّة، ومن ذل إلى عز، ومن رقٍّ إلى ملك، ومن فرقة وشتات إلى اجتماع وائتلاف، ومن حزن إلى سرور، ومن رخاء إلى جدب، ومن جدب إلى رخاء، ومن ضيق إلى سعة، ومن إنكار إلى إقرار، فتبارك من قصها فأحسنها، ووضحها وبيَّنها.
ومنها: أن فيها أصلا لتعبير الرؤيا، وأن علم التعبير من العلوم المهمة التي يعطيها الله من يشاء من عباده، وإن أغلب ما تبنى عليه المناسبة والمشابهة في الاسم والصفة، فإن رؤيا يوسف التي رأى أن الشمس والقمر، وأحد عشر كوكبا له ساجدين، وجه المناسبة فيها: أن هذه الأنوار هي زينة السماء وجمالها، وبها منافعها، فكذلك الأنبياء والعلماء، زينة للأرض وجمال، وبهم يهتدى في الظلمات كما يهتدى بهذه الأنوار، ولأن الأصل أبوه وأمه، وإخوته هم الفرع، فمن المناسب أن يكون الأصل أعظم نورا وجرما، لما هو فرع عنه. فلذلك كانت الشمس أمه، والقمر أباه، والكواكب إخوته.
ومن المناسبة أن الشمس لفظ مؤنث، فلذلك كانت أمه، والقمر والكواكب مذكرات، فكانت لأبيه وإخوته،. ومن المناسبة أن الساجد معظم محترم للمسجود له، والمسجود [له] معظم محترم، فلذلك دل ذلك على أن يوسف يكون معظما محترما عند أبويه وإخوته.
ومن لازم ذلك أن يكون مجتبى مفضلا في العلم والفضائل الموجبة لذلك، ولذلك قال له أبوه: {وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث} [ص:408] ومن المناسبة في رؤيا الفتيين، أنه أول رؤيا، الذي رأى أنه يعصر خمرا، أن الذي يعصر في العادة، يكون خادما لغيره، والعصر يقصد لغيره، فلذلك أوَّله بما يؤول إليه، أنه يسقي ربه، وذلك متضمن لخروجه من السجن.
وأوَّل الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه، بأن جلدة رأسه ولحمه، وما في ذلك من المخ، أنه هو الذي يحمله، وأنه سيبرز للطيور، بمحل تتمكن من الأكل من رأسه، فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه، وذلك لا يكون إلا بالصلب بعد القتل.
وأوَّل رؤيا الملك للبقرات والسنبلات، بالسنين المخصبة، والسنين المجدبة، ووجه المناسبة أن الملك، به ترتبط أحوال الرعية ومصالحها، وبصلاحه تصلح، وبفساده تفسد، وكذلك السنون بها صلاح أحوال الرعية، واستقامة أمر المعاش أو عدمه.
وأما البقر فإنها تحرث الأرض عليها، ويستقى عليها الماء، وإذا أخصبت السنة سمنت، وإذا أجدبت صارت عجافا، وكذلك السنابل في الخصب، تكثر وتخضر، وفي الجدب تقل وتيبس وهي أفضل غلال الأرض.
ومنها: ما فيها من الأدلة على صحة نبوة محمد صلى الله عليه وسلم، حيث قصَّ على قومه هذه القصة الطويلة، وهو لم يقرأ كتب الأولين ولا دارس أحدا.
يراه قومه بين أظهرهم صباحا ومساء، وهو أمِّيٌّ لا يخط ولا يقرأ، وهي موافقة، لما في الكتب السابقة، وما كان لديهم إذ أجمعوا أمرهم وهم يمكرون.
ومنها: أنه ينبغي البعد عن أسباب الشر، وكتمان ما تخشى مضرته، لقول يعقوب ليوسف {يا بني لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} ومنها: أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: {فَيَكِيدُوا لَكَ كَيْدًا} .
ومنها: أن نعمة الله على العبد، نعمة على من يتعلق به من أهل بيته وأقاربه وأصحابه، وأنه ربما شملتهم، وحصل لهم ما حصل له بسببه، كما قال يعقوب في تفسيره لرؤيا يوسف {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ} ولما تمت النعمة على يوسف، حصل لآل يعقوب من العز والتمكين في الأرض والسرور والغبطة ما حصل بسبب يوسف.
ومنها: أن العدل مطلوب في كل الأمور، لا في معاملة السلطان رعيته ولا فيما دونه، حتى في معاملة الوالد لأولاده، في المحبة والإيثار وغيره، وأن في الإخلال بذلك يختل عليه الأمر، وتفسد الأحوال، ولهذا، لما قدم يعقوب يوسف في المحبة وآثره على إخوته، جرى منهم ما جرى على أنفسهم، وعلى أبيهم وأخيهم.
ومنها: الحذر من شؤم الذنوب، وأن الذنب الواحد يستتبع ذنوبا متعددة، ولا يتم لفاعله إلا بعدة جرائم، فإخوة يوسف لما أرادوا التفريق بينه وبين أبيه، احتالوا لذلك بأنواع من الحيل، وكذبوا عدة مرات، وزوروا على أبيهم في القميص والدم الذي فيه، وفي إتيانهم عشاء يبكون، ولا تستبعد أنه قد كثر البحث فيها في تلك المدة، بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف، وكلما صار البحث، حصل من الإخبار بالكذب، والافتراء، ما حصل، وهذا شؤم الذنب، وآثاره التابعة والسابقة واللاحقة.
ومنها: أن العبرة في حال العبد بكمال النهاية، لا بنقص البداية، فإن أولاد يعقوب عليه السلام جرى منهم ما جرى في أول الأمر، مما هو أكبر أسباب النقص واللوم، ثم انتهى أمرهم إلى التوبة النصوح، والسماح التام من يوسف ومن أبيهم، والدعاء لهم بالمغفرة والرحمة، وإذا سمح العبد عن حقه، فالله خير الراحمين.
ولهذا - في أصح الأقوال - أنهم كانوا أنبياء لقوله تعالى: {وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ} وهم أولاد يعقوب الاثنا عشر وذريتهم، ومما يدل على ذلك أن في رؤيا يوسف، أنه رآهم كواكب نيرة، والكواكب فيها النور والهداية الذي من صفات الأنبياء، فإن لم يكونوا أنبياء فإنهم علماء هداة.
ومنها: ما منَّ الله به على يوسف عليه الصلاة والسلام من العلم والحلم، ومكارم الأخلاق، والدعوة إلى الله وإلى دينه، وعفوه عن إخوته الخاطئين عفوا بادرهم به، وتمم ذلك بأن لا يثرب عليهم ولا يعيرهم به.
ثم برُّه العظيم بأبويه، وإحسانه لإخوته، بل لعموم الخلق.
ومنها: أن بعض الشر أهون من بعض، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما، فإن إخوة يوسف، لما اتفقوا على قتل يوسف أو إلقائه أرضا، وقال قائل منهم: {لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ} كان قوله أحسن منهم وأخف، وبسببه خف عن إخوته الإثم الكبير.
ومنها: أن الشيء إذا تداولته الأيدي وصار من جملة الأموال، ولم يعلم أنه كان على غير وجه الشرع، أنه [ص:409] لا إثم على من باشره ببيع أو شراء، أو خدمة أو انتفاع، أو استعمال، فإن يوسف عليه السلام باعه إخوته بيعا حراما لا يجوز، ثم ذهبت به السيارة إلى مصر فباعوه بها، وبقي عند سيده غلاما رقيقا، وسماه الله شراء (1) ، وكان عندهم بمنزلة الغلام الرقيق المكرم.
ومنها: الحذر من الخلوة بالنساء التي يخشى منهن الفتنة، والحذر أيضا من المحبة التي يخشى ضررها، فإن امرأة العزيز جرى منها ما جرى، بسبب توحّدها بيوسف، وحبها الشديد له، الذي ما تركها حتى راودته تلك المراودة، ثم كذبت عليه، فسجن بسببها مدة طويلة.
ومنها: أن الهمَّ الذي همَّ به يوسف بالمرأة ثم تركه لله، مما يقربه إلى الله زلفى، لأن الهمّ داع من دواعي النفس الأمارة بالسوء، وهو طبيعة لأغلب الخلق، فلما قابل بينه وبين محبة الله وخشيته، غلبت محبة الله وخشيته داعي النفس والهوى. فكان ممن {خاف مقام ربه ونهى النفس عن الهوى} ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله، أحدهم: "رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله" وإنما الهم الذي يلام عليه العبد، الهم الذي يساكنه، ويصير عزما، ربما اقترن به الفعل.
ومنها: أن من دخل الإيمان قلبه، وكان مخلصا لله في جميع أموره فإن الله يدفع عنه ببرهان إيمانه، وصدق إخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه لقوله. {وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} على قراءة من قرأها بكسر اللام، ومن قرأها بالفتح، فإنه من إخلاص الله إياه، وهو متضمن لإخلاصه هو بنفسه، فلما أخلص عمله لله أخلصه الله، وخلصه من السوء والفحشاء.
ومنها: أنه ينبغي للعبد إذا رأى محلا فيه فتنة وأسباب معصية، أن يفر منه ويهرب غاية ما يمكنه، ليتمكن من التخلص من المعصية، لأن يوسف عليه السلام -لما راودته التي هو في بيتها- فر هاربا، يطلب الباب ليتخلص من شرها، ومنها: أن القرائن يعمل بها عند الاشتباه، فلو تخاصم رجل وامرأته في شيء من أواني الدار، فما يصلح للرجل فإنه للرجل، وما يصلح للمرأة فهو لها، إذا لم يكن بينة، وكذا لو تنازع نجار وحداد في آلة حرفتهما من غير بينة، والعمل بالقافة في الأشباه والأثر، من هذا الباب، فإن شاهد يوسف شهد بالقرينة، وحكم بها في قد القميص، واستدل بقدِّه من دبره على صدق يوسف وكذبها.
ومما يدل على هذه القاعدة، أنه استدل بوجود الصُّواع في رحل أخيه على الحكم عليه بالسرقة، من غير بينة شهادة ولا إقرار، فعلى هذا إذا وجد المسروق في يد السارق، خصوصا إذا كان معروفا بالسرقة، فإنه يحكم عليه بالسرقة، وهذا أبلغ من الشهادة، وكذلك وجود الرجل يتقيأ الخمر، أو وجود المرأة التي لا زوج لها ولا سيد، حاملا فإنه يقام بذلك الحد، ما لم يقم مانع منه، ولهذا سمى الله هذا الحاكم شاهدا فقال: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} .
ومنها: ما عليه يوسف من الجمال الظاهر والباطن،. فإن جماله الظاهر، أوجب للمرأة التي هو في بيتها ما أوجب، وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن {مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ} وأما جماله الباطن، فهو العفة العظيمة عن المعصية، مع وجود الدواعي الكثيرة لوقوعها، وشهادة امرأة العزيز والنسوة بعد ذلك ببراءته، ولهذا قالت امرأة العزيز: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} وقالت بعد ذلك: {الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} وقالت النسوة: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} .
ومنها: أن يوسف عليه السلام اختار السجن على المعصية، فهكذا ينبغي للعبد إذا ابتلي بين أمرين - إما فعل معصية، وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية على مواقعة الذنب الموجب للعقوبة الشديدة في الدنيا والآخرة، ولهذا من علامات الإيمان، أن يكره العبد أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يلقى في النار.
ومنها: أنه ينبغي للعبد أن يلتجئ إلى الله، ويحتمي بحماه عند وجود أسباب المعصية، ويتبرأ من حوله وقوته، لقول يوسف عليه السلام: {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} .
ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير، وينهيانه عن الشر، وأن الجهل يدعو صاحبه إلى موافقة هوى النفس، وإن كان معصية ضارا لصاحبه.
[ص:410] ومنها: أنه كما على العبد عبودية لله في الرخاء، فعليه عبودية له في الشدة، فـ "يوسف" عليه السلام لم يزل يدعو إلى الله، فلما دخل السجن، استمر على ذلك، ودعا الفتيين إلى التوحيد، ونهاهما عن الشرك، ومن فطنته عليه السلام أنه لما رأى فيهما قابلية لدعوته، حيث ظنا فيه الظن الحسن وقالا له: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} وأتياه لأن يعبر لهما رؤياهما، فرآهما متشوفين لتعبيرها عنده - رأى ذلك فرصة فانتهزها، فدعاهما إلى الله تعالى قبل أن يعبر رؤياهما ليكون أنجح لمقصوده، وأقرب لحصول مطلوبه، وبين لهما أولا أن الذي أوصله إلى الحال التي رأياه فيها من الكمال والعلم، إيمانه وتوحيده، وتركه ملة من لا يؤمن بالله واليوم الآخر، وهذا دعاء لهما بالحال، ثم دعاهما بالمقال، وبين فساد الشرك وبرهن عليه، وحقيقة التوحيد وبرهن عليه.
ومنها: أنه يبدأ بالأهم فالأهم، وأنه إذا سئل المفتي، وكان السائل حاجته في غير سؤاله أشد أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله، فإن هذا علامة على نصح المعلم وفطنته، وحسن إرشاده وتعليمه، فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها دعوتهما إلى الله وحده لا شريك له.
ومنها: أن من وقع في مكروه وشدة، لا بأس أن يستعين بمن له قدرة على تخليصه، أو الإخبار بحاله، وأن هذا لا يكون شكوى للمخلوق، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض، ولهذا قال يوسف للذي ظن أنه ناج من الفتيين: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
ومنها: أنه ينبغي ويتأكد على المعلم استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه وسيلة لمعاوضة أحد في مال أو جاه أو نفع، وأن لا يمتنع من التعليم، أو لا ينصح فيه، إذا لم يفعل السائل ما كلفه به المعلم، فإن يوسف عليه السلام قد قال، ووصى أحد الفتيين أن يذكره عند ربه، فلم يذكره ونسي، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى، وجاءه سائلا مستفتيا عن تلك الرؤيا، فلم يعنفه يوسف، ولا وبخه، لتركه ذكره بل أجابه عن سؤاله جوابا تاما من كل وجه.
ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه مما يتعلق بسؤاله، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه، فإن هذا من كمال نصحه وفطنته، وحسن إرشاده، فإن يوسف عليه السلام لم يقتصر على تعبير رؤيا الملك، بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات من كثرة الزرع، وكثرة جبايته.
ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه، وطلب البراءة لها، بل يحمد على ذلك، كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة اللاتي قطعن أيديهن، ومنها: فضيلة العلم، علم الأحكام والشرع، وعلم تعبير الرؤيا، وعلم التدبير والتربية؛ وأنه أفضل من الصورة الظاهرة، ولو بلغت في الحسن جمال يوسف، فإن يوسف - بسبب جماله - حصلت له تلك المحنة والسجن، وبسبب علمه حصل له العز والرفعة والتمكين في الأرض، فإن كل خير في الدنيا والآخرة من آثار العلم وموجباته.
ومنها: أن علم التعبير من العلوم الشرعية، وأنه يثاب الإنسان على تعلمه وتعليمه، وأن تعبير المرائي داخل في الفتوى، لقوله للفتيين: {قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} وقال الملك: {أَفْتُونِي فِي رُؤْيَايَ} وقال الفتى ليوسف: {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ} الآيات،. فلا يجوز الإقدام على تعبير الرؤيا من غير علم.
ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه من صفات الكمال من علم أو عمل، إذا كان في ذلك مصلحة، ولم يقصد به العبد الرياء، وسلم من الكذب، لقول يوسف: {اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} وكذلك لا تذم الولاية، إذا كان المتولي فيها يقوم بما يقدر عليه من حقوق الله وحقوق عباده، وأنه لا بأس بطلبها، إذا كان أعظم كفاءة من غيره، وإنما الذي يذم، إذا لم يكن فيه كفاية، أو كان موجودا غيره مثله، أو أعلى منه، أو لم يرد بها إقامة أمر الله، فبهذه الأمور، ينهى عن طلبها، والتعرض لها.
ومنها: أن الله واسع الجود والكرم، يجود على عبده بخير الدنيا والآخرة، وأن خير الآخرة له سببان: الإيمان والتقوى، وأنه خير من ثواب الدنيا وملكها، وأن العبد ينبغي له أن يدعو نفسه، ويشوقها لثواب الله، ولا يدعها تحزن إذا رأت أهل الدنيا ولذاتها، وهي غير قادرة عليها، بل يسليها بثواب الله الأخروي، وفضله العظيم لقوله تعالى: {وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم - لا بأس بها، لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات، للاستعداد للسنين المجدبة، وأن هذا غير مناقض للتوكل على الله، بل يتوكل العبد على الله، [ص:411] ويعمل بالأسباب التي تنفعه في دينه ودنياه.
ومنها: حسن تدبير يوسف لما تولى خزائن الأرض، حتى كثرت عندهم الغلات جدا حتى صار أهل الأقطار يقصدون مصر لطلب الميرة منها، لعلمهم بوفورها فيها، وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل، لا يزيد كل قادم على كيل بعير وحمله.
ومنها: مشروعية الضيافة، وأنها من سنن المرسلين، وإكرام الضيف لقول يوسف لإخوته {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ} .
ومنها: أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم، فإن يعقوب قال لأولاده بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة، ثم قال لهم بعد ما أتوه، وزعموا أن الذئب أكله {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} وقال لهم في الأخ الآخر: {هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} ثم لما احتبسه يوسف عنده، وجاء إخوته لأبيهم قال لهم: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} فهم في الأخيرة - وإن لم يكونوا مفرطين - فقد جرى منهم ما أوجب لأبيهم أن قال ما قال، من غير إثم عليه ولا حرج.
ومنها: أن استعمال الأسباب الدافعة للعين أو غيرها من المكاره، أو الرافعة لها بعد نزولها، غير ممنوع، بل جائز، وإن كان لا يقع شيء إلا بقضاء وقدر، فإن الأسباب أيضا من القضاء والقدر، لأمر يعقوب حيث قال لبنيه: {يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} .
ومنها: جواز استعمال المكايد التي يتوصل بها إلى الحقوق، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد، وإنما الممنوع، التحيل على إسقاط واجب، أو فعل محرم.
ومنها: أنه ينبغي لمن أراد أن يوهم غيره، بأمر لا يحب أن يطلع عليه، أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب، كما فعل يوسف حيث ألقى الصُّواع في رحل أخيه، ثم استخرجها منه، موهما أنه سارق، وليس فيه إلا القرينة الموهمة لإخوته، وقال بعد ذلك: {مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} ولم يقل "من سرق متاعنا" وكذلك لم يقل "إنا وجدنا متاعنا عنده" بل أتى بكلام عام يصلح له ولغيره، وليس في ذلك محذور، وإنما فيه إيهام أنه سارق ليحصل المقصود الحاضر، وأنه يبقى عند أخيه (2) وقد زال عن الأخ هذا الإيهام بعد ما تبينت الحال.
ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه، وتحققه إما بمشاهدة أو خبر من يثق به، وتطمئن إليه النفس لقولهم: {وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا} .
ومنها: هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام، حيث قضى بالتفريق بينه وبين ابنه يوسف، الذي لا يقدر على فراقه ساعة واحدة، ويحزنه ذلك أشد الحزن، فحصل التفريق بينه وبينه مدة طويلة، لا تقصر عن خمس عشرة سنة، ويعقوب لم يفارق الحزن قلبه في هذه المدة {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} ثم ازداد به الأمر شدة، حين صار الفراق بينه وبين ابنه الثاني شقيق يوسف، هذا وهو صابر لأمر الله، محتسب الأجر من الله، قد وعد من نفسه الصبر الجميل، ولا شك أنه وفى بما وعد به، ولا ينافي ذلك، قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} فإن الشكوى إلى الله لا تنافي الصبر، وإنما الذي ينافيه، الشكوى إلى المخلوقين.
ومنها: أن الفرج مع الكرب؛ وأن مع العسر يسرا، فإنه لما طال الحزن على يعقوب واشتد به إلى أنهى ما يكون، ثم حصل الاضطرار لآل يعقوب ومسهم الضر، أذن الله حينئذ بالفرج، فحصل التلاقي في أشد الأوقات إليه حاجة واضطرارا، فتم بذلك الأجر وحصل السرور، وعلم من ذلك أن الله يبتلي أولياءه بالشدة والرخاء، والعسر واليسر ليمتحن صبرهم وشكرهم، ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
ومنها: جواز إخبار الإنسان بما يجد، وما هو فيه من مرض أو فقر ونحوهما، على غير وجه التسخط، لأن إخوة يوسف قالوا: {يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} ولم ينكر عليهم يوسف.
ومنها: فضيلة التقوى والصبر، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر، وأن عاقبة أهلهما، أحسن العواقب، لقوله: {قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة بعد شدة وفقر وسوء حال، أن يعترف بنعمة الله عليه، وأن لا يزال ذاكرا حاله الأولى، ليحدث لذلك شكرا كلما ذكرها، لقول يوسف عليه السلام: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} .
[ص:412] ومنها: لطف الله العظيم بيوسف، حيث نقله في تلك الأحوال، وأوصل إليه الشدائد والمحن، ليوصله بها إلى أعلى الغايات ورفيع الدرجات.
ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما في تثبيت إيمانه، ويعمل الأسباب الموجبة لذلك، ويسأل الله حسن الخاتمة، وتمام النعمة لقول يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} .
فهذا ما يسر الله من الفوائد والعبر في هذه القصة المباركة، ولا بد أن يظهر للمتدبر المتفكر غير ذلك.
فنسأله تعالى علما نافعا وعملا متقبلا إنه جواد كريم.
تم تفسير سورة يوسف وأبيه وإخوته عليهم الصلاة والسلام، والحمد لله رب العالمين.
__________
(1) كذا في أ، وفي ب: سيدا، ويبدو والله أعلم أن مراد الشيخ - رحمه الله - أن الله قال: (وشروه) فسمى الله فعلهم شراء مع كونه حراما.
(2) لعل المراد والله أعلم: (وأن يبقى عنده أخوه) .

(1/407)


سورة الرعد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الرعد،
وهي مدنية، وقيل: مكية

(1/412)

المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
يخبر تعالى أن هذا القرآن هو آيات الكتاب الدالة على كل ما يحتاج إليه العباد من أصول الدين وفروعه، وأن الذي أنزل إلى الرسول من ربه هو الحق المبين، لأن أخباره صدق، وأوامره ونواهيه عدل، مؤيدة بالأدلة والبراهين القاطعة، فمن أقبل عليه وعلى علمه، كان من أهل العلم بالحق، الذي يوجب لهم علمهم العمل بما أحب الله.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} بهذا القرآن، إما جهلا وإعراضا عنه وعدم اهتمام به، وإما عنادا وظلما، فلذلك أكثر الناس غير منتفعين به، لعدم السبب الموجب للانتفاع.

(1/412)

اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2) وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4)

{2 - 4} {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ * وَهُوَ الَّذِي مَدَّ الأرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ * وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
يخبر تعالى عن انفراده بالخلق والتدبير، والعظمة والسلطان الدال على أنه وحده المعبود الذي لا تنبغي العبادة إلا له فقال: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ} على عظمها واتساعها بقدرته العظيمة، {بِغَيْرِ عَمَدٍ تَرَوْنَهَا} أي: ليس لها عمد من تحتها، فإنه لو كان لها عمد، لرأيتموها {ثُمَّ} بعد ما خلق السماوات والأرض {اسْتَوَى عَلَى الْعَرْشِ} العظيم الذي هو أعلى المخلوقات، استواء يليق بجلاله ويناسب كماله.
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ} لمصالح العباد ومصالح مواشيهم وثمارهم، {كُلِّ} من الشمس والقمر {يَجْرِي} بتدبير العزيز العليم، {لأجَلٍ مُسَمًّى} بسير منتظم، لا يفتران ولا ينيان، حتى يجيء الأجل المسمى وهو طي الله هذا العالم، ونقلهم إلى الدار الآخرة التي هي دار القرار، فعند ذلك يطوي الله السماوات ويبدلها، ويغير الأرض ويبدلها. فتكور الشمس والقمر، ويجمع بينهما فيلقيان في النار، ليرى من عبدهما أنهما غير أهل للعبادة؛ فيتحسر بذلك أشد الحسرة وليعلم الذين كفروا أنهم كانوا كاذبين.
وقوله {يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ} هذا جمع بين الخلق والأمر، أي: قد استوى الله العظيم على سرير الملك، يدبر الأمور في العالم العلوي والسفلي، فيخلق ويرزق، ويغني ويفقر، ويرفع أقواما ويضع آخرين، ويعز ويذل، ويخفض ويرفع، ويقيل العثرات، ويفرج الكربات، وينفذ الأقدار في أوقاتها التي سبق بها علمه، وجرى بها قلمه، ويرسل ملائكته الكرام لتدبير ما جعلهم على تدبيره.
وينزل الكتب الإلهية على رسله ويبين ما يحتاج إليه العباد من الشرائع والأوامر والنواهي، ويفصلها غاية التفصيل ببيانها وإيضاحها وتمييزها، {لَعَلَّكُمْ} بسبب ما أخرج لكم من الآيات الأفقية والآيات القرآنية، {بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ} فإن كثرة الأدلة وبيانها ووضوحها، من أسباب حصول اليقين في جميع الأمور الإلهية، خصوصا في العقائد الكبار، كالبعث والنشور والإخراج من القبور.
وأيضا فقد علم أن الله تعالى حكيم لا يخلق الخلق سدى، ولا يتركهم عبثا، فكما أنه أرسل رسله وأنزل كتبه لأمر العباد ونهيهم، فلا بد أن ينقلهم إلى دار يحل فيها جزاؤه، فيجازي المحسنين بأحسن الجزاء، ويجازي المسيئين بإساءتهم.
{وَهُوَ الَّذِي مَدَّ الأرْضَ} أي: خلقها للعباد، ووسعها وبارك فيها ومهدها للعباد، وأودع فيها من مصالحهم ما أودع، {وَجَعَلَ فِيهَا رَوَاسِيَ} أي: جبالا عظاما، لئلا تميد بالخلق، فإنه لولا الجبال لمادت بأهلها، لأنها على تيار ماء، لا ثبوت لها ولا استقرار إلا بالجبال الرواسي، التي جعلها الله أوتادا لها.
[ص:413]
{وَ} جعل فيها {أَنْهَارًا} تسقي الآدميين وبهائمهم وحروثهم، فأخرج بها من الأشجار والزروع والثمار خيرا كثيرا ولهذا قال: {وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} أي: صنفين مما يحتاج إليه العباد.
{يُغْشِي اللَّيْلَ النَّهَارَ} فتظلم الآفاق فيسكن كل حيوان إلى مأواه ويستريحون من التعب والنصب في النهار، ثم إذا قضوا مأربهم من النوم غشي النهار الليل فإذا هم مصبحون منتشرون في مصالحهم وأعمالهم في النهار.
{ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون}
{إِنَّ فِي ذَلِكَ لآيَاتٍ} على المطالب الإلهية {لِقَوْمٍ يَتَفَكَّرُونَ} فيها، وينظرون فيها نظر اعتبار دالة على أن الذي خلقها ودبرها وصرفها، هو الله الذي لا إله إلا هو، ولا معبود سواه، وأنه عالم الغيب والشهادة، الرحمن الرحيم، وأنه القادر على كل شيء، الحكيم في كل شيء المحمود على ما خلقه وأمر به تبارك وتعالى.
ومن الآيات على كمال قدرته وبديع صنعته أن جعل {فِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ} فيها أنواع الأشجار {مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ} وغير ذلك، والنخيل التي بعضها {صِنْوَانٌ} أي: عدة أشجار في أصل واحد، {وَغَيْرُ صِنْوَانٍ} بأن كان كل شجرة على حدتها، والجميع {يُسْقَى بِمَاءٍ وَاحِدٍ} وأرضه واحدة {وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ} لونا وطعما ونفعا ولذة؛ فهذه أرض طيبة تنبت الكلأ والعشب الكثير والأشجار والزروع، وهذه أرض تلاصقها لا تنبت كلأ ولا تمسك ماء، وهذه تمسك الماء ولا تنبت الكلأ وهذه تنبت الزرع والأشجار ولا تنبت الكلأ وهذه الثمرة حلوة وهذه مرة وهذه بين ذلك.
فهل هذا التنوع في ذاتها وطبيعتها؟ أم ذلك تقدير العزيز الرحيم؟
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} أي: لقوم لهم عقول تهديهم إلى ما ينفعهم، وتقودهم إلى ما يرشدهم ويعقلون عن الله وصاياه وأوامره ونواهيه، وأما أهل الإعراض، وأهل البلادة فهم في ظلماتهم يعمهون، وفي غيهم يترددون، لا يهتدون إلى ربهم سبيلا ولا يعون له قيلا.

(1/412)

وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَابًا أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5)

{5} {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
يحتمل أن معنى قوله {وَإِنْ تَعْجَبْ} من عظمة الله تعالى وكثرة أدلة توحيده، فإن العجب -مع هذا- إنكار المكذبين وتكذيبهم بالبعث، وقولهم {أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} أي: هذا بعيد في غاية الامتناع بزعمهم، أنهم بعد ما كانوا ترابا، أن الله يعيدهم، فإنهم -من جهلهم- قاسوا قدرة الخالق بقدرة المخلوق.
فلما رأوا هذا ممتنعا في قدرة المخلوق ظنوا أنه ممتنع على قدرة الخالق، ونسوا أن الله خلقهم أول مرة ولم يكونوا شيئا.
ويحتمل أن معناه: وإن تعجب من قولهم وتكذيبهم للبعث، فإن ذلك من العجائب، فإن الذي توضح له الآيات، ويرى من الأدلة القاطعة على البعث ما لا يقبل الشك والريب، ثم ينكر ذلك فإن قوله من العجائب.
ولكن ذلك لا يستغرب على {الَّذِينَ كَفَرُوا بِرَبِّهِمْ} وجحدوا وحدانيته، وهي أظهر الأشياء وأجلاها، {وَأُولَئِكَ الأغْلالُ} المانعة لهم من الهدى {فِي أَعْنَاقِهِمْ} حيث دعوا إلى الإيمان فلم يؤمنوا، وعرض عليهم الهدى فلم يهتدوا، فقلبت قلوبهم وأفئدتهم عقوبة على أنهم لم يؤمنوا به أول مرة، {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} لا يخرجون منها أبدا.

(1/413)

وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6)

{6} {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} .
يخبر تعالى عن جهل المكذبين لرسوله المشركين به، الذين وعظوا فلم يتعظوا، وأقيمت عليهم الأدلة فلم ينقادوا لها، بل جاهروا بالإنكار، واستدلوا بحلم [الله] الواحد القهار عنهم، وعدم معاجلتهم بذنوبهم أنهم على حق، وجعلوا يستعجلون الرسول بالعذاب، ويقول قائلهم: {اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم}
{و} الحال أنه {قَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} أي: وقائع الله وأيامه في الأمم المكذبين، أفلا يتفكرون في حالهم ويتركون جهلهم {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ} أي: لا يزال خيره إليهم، وإحسانه وبره وعفوه نازلا إلى العباد، وهم لا يزال شرهم (1) وعصيانهم إليه صاعدًا.
يعصونه فيدعوهم إلى بابه، ويجرمون فلا يحرمهم خيره وإحسانه، فإن تابوا إليه فهو حبيبهم لأنه يحب التوابين، ويحب المتطهرين وإن لم يتوبوا فهو طبيبهم، يبتليهم بالمصائب، [ص:414] ليطهرهم من المعايب {قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم}
{وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} على من لم يزل مصرا على الذنوب، قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار، فليحذر العباد عقوباته بأهل الجرائم، فإن أخذه أليم شديد.
__________
(1) في ب: شركهم.

(1/413)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7)

{7} {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} .
أي: ويقترح الكفار عليك من الآيات، التي يعينونها ويقولون: {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} ويجعلون هذا القول منهم، عذرا لهم في عدم الإجابة إلى الرسول، والحال أنه منذر ليس له من الأمر شيء، والله هو الذي ينزل الآيات.
وقد أيده بالأدلة البينات التي لا تخفى على أولي الألباب، وبها يهتدي من قصده الحق، وأما الكافر الذي -من ظلمه وجهله- يقترح على الله الآيات فهذا اقتراح منه باطل وكذب وافتراء (1) .
فإنه لو جاءته أي آية كانت لم يؤمن ولم ينقد؛ لأنه لم يمتنع من الإيمان، لعدم ما يدله على صحته وإنما ذلك لهوى نفسه واتباع شهوته {وَلِكُلِّ قَوْمٍ هَادٍ} أي: داع يدعوهم إلى الهدى من الرسل وأتباعهم، ومعهم من الأدلة والبراهين ما يدل على صحة ما معهم من الهدى.
__________
(1) كذا في ب، وفي أ: وافتراه.

(1/414)

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9) سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10)

{8 - 11} {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ * سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ * لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} .
يخبر تعالى بعموم علمه وسعة اطلاعه وإحاطته بكل شيء فقال: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} من بني آدم وغيرهم، {وَمَا تَغِيضُ الأرْحَامُ} أي: تنقص مما فيها إما أن يهلك الحمل أو يتضاءل أو يضمحل {وَمَا تَزْدَادُ} الأرحام وتكبر الأجنة التي فيها، {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} لا يتقدم عليه ولا يتأخر ولا يزيد ولا ينقص إلا بما تقتضيه حكمته وعلمه.
فإنه {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ} في ذاته وأسمائه وصفاته {الْمُتَعَالِ} على جميع خلقه بذاته وقدرته وقهره.
{سَوَاءٌ مِنْكُمْ} في علمه وسمعه وبصره.
{مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ} أي: مستقر بمكان خفي فيه، {وَسَارِبٌ بِالنَّهَارِ} أي: داخل سربه في النهار والسرب هو ما يختفي فيه الإنسان إما جوف بيته أو غار أو مغارة أو نحو ذلك.

(1/414)

لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)

{11} {لَهُ} أي: للإنسان {مُعَقِّبَاتٌ} من الملائكة يتعاقبون في الليل والنهار.
{مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} أي: يحفظون بدنه وروحه من كل من يريده بسوء، ويحفظون عليه أعماله، وهم ملازمون له دائما، فكما أن علم الله محيط به، فالله قد أرسل هؤلاء الحفظة على العباد، بحيث لا تخفى أحوالهم ولا أعمالهم، ولا ينسى منها شيء، {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ} من النعمة والإحسان ورغد العيش {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} بأن ينتقلوا من الإيمان إلى الكفر ومن الطاعة إلى المعصية، أو من شكر نعم الله إلى البطر بها فيسلبهم الله عند ذلك إياها.
وكذلك إذا غير العباد ما بأنفسهم من المعصية، فانتقلوا إلى طاعة الله، غير الله عليهم ما كانوا فيه من الشقاء إلى الخير والسرور والغبطة والرحمة، {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا} أي: عذابا وشدة وأمرا يكرهونه، فإن إرادته لا بد أن تنفذ فيهم.
{فَ} إنه {لا مَرَدَّ لَهُ} ولا أحد يمنعهم منه، {وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} يتولى أمورهم فيجلب لهم المحبوب، ويدفع عنهم المكروه، فليحذروا من الإقامة على ما يكره الله خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين.

(1/414)

هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12) وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13)

{12 - 13} {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ * وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} .
يقول تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا} أي: يخاف منه الصواعق والهدم وأنواع الضرر، على بعض الثمار ونحوها ويطمع في خيره ونفعه،
{وَيُنْشِئُ السَّحَابَ الثِّقَالَ} بالمطر الغزير الذي به نفع العباد والبلاد.
{وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} وهو الصوت الذي يسمع من السحاب المزعج للعباد، فهو خاضع لربه مسبح بحمده، {و} تسبح {الْمَلائِكَةُ مِنْ خِيفَتِهِ} أي: خشعا لربهم خائفين من سطوته، {وَيُرْسِلُ الصَّوَاعِقَ} وهي هذه النار التي تخرج من السحاب، [ص:415] {فَيُصِيبُ بِهَا مَنْ يَشَاءُ} من عباده بحسب ما شاءه وأراده وَهُوَ شَدِيدُ الْمِحَالِ أي: شديد الحول والقوة فلا يريد شيئا إلا فعله، ولا يتعاصى عليه شيء ولا يفوته هارب.
فإذا كان هو وحده الذي يسوق للعباد الأمطار والسحب التي فيها مادة أرزاقهم، وهو الذي يدبر الأمور، وتخضع له المخلوقات العظام التي يخاف منها، وتزعج العباد وهو شديد القوة - فهو الذي يستحق أن يعبد وحده لا شريك له.
ولهذا قال:

(1/414)

لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (14)

{14} {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
أي: لله وحده {دَعْوَةُ الْحَقِّ} وهي: عبادته وحده لا شريك له، وإخلاص دعاء العبادة ودعاء المسألة له تعالى، أي: هو الذي ينبغي أن يصرف له الدعاء، والخوف، والرجاء، والحب، والرغبة، والرهبة، والإنابة؛ لأن ألوهيته هي الحق، وألوهية غيره باطلة {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} من الأوثان والأنداد التي جعلوها شركاء لله.
{لا يَسْتَجِيبُونَ لَهُمْ} أي: لمن يدعوها ويعبدها بشيء قليل ولا كثير لا من أمور الدنيا ولا من أمور الآخرة {إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ} الذي لا تناله كفاه لبعده، {لِيَبْلُغَ} ببسط كفيه إلى الماء {فَاهُ} فإنه عطشان ومن شدة عطشه يتناول بيده، ويبسطها إلى الماء الممتنع وصولها إليه، فلا يصل إليه.
كذلك الكفار الذين يدعون معه آلهة لا يستجيبون لهم بشيء ولا ينفعونهم في أشد الأوقات إليهم حاجة لأنهم فقراء كما أن من دعوهم فقراء، لا يملكون مثقال ذرة في الأرض ولا في السماء، وما لهم فيهما من شرك وما له منهم من ظهير.
{وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} لبطلان ما يدعون من دون الله، فبطلت عباداتهم ودعاؤهم؛ لأن الوسيلة تبطل ببطلان غايتها، ولما كان الله تعالى هو الملك الحق المبين، كانت عبادته حقًّا متصلة النفع لصاحبها في الدنيا والآخرة.
وتشبيه دعاء الكافرين لغير الله بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة؛ فإن ذلك تشبيه بأمر محال، فكما أن هذا محال، فالمشبه به محال، والتعليق على المحال من أبلغ ما يكون في نفي الشيء كما قال تعالى: {إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط}

(1/415)

وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ (15)

{15} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ} .
أي: جميع ما احتوت عليه السماوات والأرض كلها خاضعة لربها، تسجد له {طَوْعًا وَكَرْهًا} فالطوع لمن يأتي بالسجود والخضوع اختيارا كالمؤمنين، والكره لمن يستكبر عن عبادة ربه، وحاله وفطرته تكذبه في ذلك، {وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ} أي: ويسجد له ظلال المخلوقات أول النهار وآخره وسجود كل شيء بحسب حاله كما قال تعالى: {وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم}
فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها كان هو الإله حقا المعبود المحمود حقا وإلهية غيره باطلة، ولهذا ذكر بطلانها وبرهن عليه بقوله:

(1/415)

قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16)

{16} {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} . أي: قل لهؤلاء المشركين به أوثانا وأندادا يحبونها كما يحبون الله، ويبذلون لها أنواع التقربات والعبادات: أفتاهت عقولكم حتى اتخذتم من دونه أولياء تتولونهم بالعبادة وليسوا بأهل لذلك؟
فإنهم {لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا} وتتركون ولاية من هو كامل الأسماء والصفات، المالك للأحياء والأموات، الذي بيده الخلق والتدبير والنفع والضر؟
فما تستوي عبادة الله وحده، وعبادة المشركين به، كما لا يستوي الأعمى والبصير، وكما لا تستوي الظلمات والنور.
فإن كان عندهم شك واشتباه، وجعلوا له شركاء زعموا أنهم خلقوا كخلقه وفعلوا كفعله، فأزلْ عنهم هذا الاشتباه واللبس بالبرهان الدال على توحد الإله بالوحدانية، فقل لهم: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فإنه من المحال أن يخلق شيء من الأشياء نفسه.

(1/415)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ (17)

ومن المحال أيضا أن يوجد من دون خالق، فتعين أن لها إلها خالقا لا شريك له في خلقه لأنه الواحد القهار، فإنه لا توجد الوحدة والقهر إلا لله وحده، فالمخلوقات وكل مخلوق فوقه مخلوق يقهره ثم فوق ذلك القاهر قاهر أعلى منه، حتى ينتهي القهر للواحد القهار، فالقهر والتوحيد متلازمان متعينان لله وحده، فتبين بالدليل العقلي القاهر، أن ما يدعى من دون الله ليس له شيء من خلق المخلوقات وبذلك كانت عبادته باطلة.
[ص:416]
{17} {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ} .
شبّه تعالى الهدى الذي أنزله على رسوله لحياة القلوب والأرواح، بالماء الذي أنزله لحياة الأشباح، وشبّه ما في الهدى من النفع العام الكثير الذي يضطر إليه العباد، بما في المطر من النفع العام الضروري، وشبه القلوب الحاملة للهدى وتفاوتها بالأودية التي تسيل فيها السيول، فواد كبير يسع ماء كثيرا، كقلب كبير يسع علما كثيرا، وواد صغير يأخذ ماء قليلا كقلب صغير، يسع علما قليلا وهكذا.
وشبه ما يكون في القلوب من الشهوات والشبهات عند وصول الحق إليها، بالزبد الذي يعلو الماء ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها، وأنها لا تزال فوق الماء طافية مكدرة له حتى تذهب وتضمحل، ويبقى ما ينفع الناس من الماء الصافي والحلية الخالصة.
كذلك الشبهات والشهوات لا يزال القلب يكرهها، ويجاهدها بالبراهين الصادقة، والإرادات الجازمة، حتى تذهب وتضمحل ويبقى القلب خالصا صافيا ليس فيه إلا ما ينفع الناس من العلم بالحق وإيثاره، والرغبة فيه، فالباطل يذهب ويمحقه الحق {إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} وقال هنا: {كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ} ليتضح الحق من الباطل والهدى والضلال.

(1/415)

لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18)

{18} {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} .
لما بيّن تعالى الحق من الباطل ذكر أن الناس على قسمين: مستجيب لربه، فذكر ثوابه، وغير مستجيب فذكر عقابه فقال: {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ} أي: انقادت قلوبهم للعلم والإيمان وجوارحهم للأمر والنهي، وصاروا موافقين لربهم فيما يريده منهم، فلهم {الْحُسْنَى} أي: الحالة الحسنة والثواب الحسن.
فلهم من الصفات أجلها ومن المناقب أفضلها ومن الثواب العاجل والآجل ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، {وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ} بعد ما ضرب لهم الأمثال وبين لهم الحق، لهم الحالة غير الحسنة، فـ {لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا} من ذهب وفضة وغيرها، {وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ} من عذاب يوم القيامة ما تقبل منهم وأنى لهم ذلك؟!!
{أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ} وهو الحساب الذي يأتي على كل ما أسلفوه من عمل سيئ وما ضيعوه من حقوق الله وحقوق عباده قد كتب ذلك وسطر عليهم وقالوا: {يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا} {و} بعد هذا الحساب السيئ {مَأْوَاهُمْ جَهَنَّمُ} الجامعة لكل عذاب، من الجوع الشديد، والعطش الوجيع، والنار الحامية والزقوم والزمهرير، والضريع وجميع ما ذكره الله من أصناف العذاب {وَبِئْسَ الْمِهَادُ} أي: المقر والمسكن مسكنهم.

(1/416)

أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (19) الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ (20) وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21) وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ (22) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24)

{19 - 24} {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ * الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ * وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ * وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} .
يقول تعالى: مفرقا بين أهل العلم والعمل وبين ضدهم: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} ففهم ذلك وعمل به. {كَمَنْ هُوَ أَعْمَى} لا يعلم الحق ولا يعمل به فبينهما من الفرق كما بين السماء والأرض، فحقيق بالعبد أن يتذكر ويتفكر أي الفريقين أحسن حالا وخير مآلا فيؤثر طريقها ويسلك خلف فريقها، ولكن ما كل أحد يتذكر ما ينفعه ويضره.
{إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ} أي: أولو العقول الرزينة، والآراء الكاملة، الذين هم لُبّ العالم، وصفوة بني آدم، فإن سألت عن وصفهم، فلا تجد أحسن من وصف الله لهم بقوله:
{الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ} الذي عهده إليهم والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة، فالوفاء بها توفيتها حقها من التتميم لها، والنصح فيها {و} من تمام الوفاء بها أنهم {لا يَنْقُضُونَ الْمِيثَاقَ} أي: العهد الذي عاهدوا عليه الله، فدخل في ذلك جميع المواثيق والعهود والأيمان والنذور، التي يعقدها العباد. فلا يكون العبد من أولي الألباب الذين لهم الثواب العظيم، إلا بأدائها كاملة، وعدم نقضها وبخسها.
{وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} وهذا عام في كل ما أمر الله بوصله، من الإيمان به وبرسوله، ومحبته ومحبة رسوله، والانقياد لعبادته وحده لا شريك له، ولطاعة رسوله.
ويصلون آباءهم وأمهاتهم ببرهم بالقول والفعل وعدم عقوقهم، ويصلون الأقارب والأرحام، بالإحسان إليهم قولا وفعلا ويصلون ما بينهم وبين الأزواج والأصحاب والمماليك، بأداء حقهم كاملا موفرا من الحقوق الدينية والدنيوية.
والسبب الذي يجعل العبد واصلا ما أمر الله به أن يوصل، خشية الله وخوف يوم الحساب، ولهذا قال: {وَيَخْشَوْنَ رَبَّهُمْ} أي: يخافونه،
[ص:417]
فيمنعهم خوفهم منه، ومن القدوم عليه يوم الحساب، أن يتجرؤوا على معاصي الله، أو يقصروا في شيء مما أمر الله به خوفا من العقاب ورجاء للثواب.
{وَالَّذِينَ صَبَرُوا} على المأمورات بالامتثال، وعن المنهيات بالانكفاف عنها والبعد منها، وعلى أقدار الله المؤلمة بعدم تسخطها.
ولكن بشرط أن يكون ذلك الصبر {ابْتِغَاءَ وَجْهِ رَبِّهِمْ} لا لغير ذلك من المقاصد والأغراض الفاسدة، فإن هذا هو الصبر النافع الذي يحبس به العبد نفسه، طلبا لمرضاة ربه، ورجاء للقرب منه، والحظوة بثوابه، وهو الصبر الذي من خصائص أهل الإيمان، وأما الصبر المشترك الذي غايته التجلد ومنتهاه الفخر، فهذا يصدر من البر والفاجر، والمؤمن والكافر، فليس هو الممدوح على الحقيقة.
{وَأَقَامُوا الصَّلاةَ} بأركانها وشروطها ومكملاتها ظاهرا وباطنا، {وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً} دخل في ذلك النفقات الواجبة كالزكوات والكفارات والنفقات المستحبة وأنهم ينفقون حيث دعت الحاجة إلى النفقة، سرا وعلانية، {وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ} أي: من أساء إليهم بقول أو فعل، لم يقابلوه بفعله، بل قابلوه بالإحسان إليه.
فيعطون من حرمهم، ويعفون عمن ظلمهم، ويصلون من قطعهم، ويحسنون إلى من أساء إليهم، وإذا كانوا يقابلون المسيء بالإحسان، فما ظنك بغير المسيء؟!
{أُولَئِكَ} الذين وصفت صفاتهم الجليلة ومناقبهم الجميلة {لَهُمْ عُقْبَى الدَّارِ} فسرها بقوله: {جَنَّاتِ عَدْنٍ} أي: إقامة لا يزولون عنها، ولا يبغون عنها حولا؛ لأنهم لا يرون فوقها غاية لما اشتملت عليه من النعيم والسرور، الذي تنتهي إليه المطالب والغايات.
ومن تمام نعيمهم وقرة أعينهم أنهم {يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ} من الذكور والإناث {وَأَزْوَاجِهِمْ} أي الزوج أو الزوجة وكذلك النظراء والأشباه، والأصحاب والأحباب، فإنهم من أزواجهم وذرياتهم، {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ} يهنئونهم بالسلامة وكرامة الله لهم ويقولون: {سَلامٌ عَلَيْكُمْ} أي: حلت عليكم السلامة والتحية من الله وحصلت لكم، وذلك متضمن لزوال كل مكروه، ومستلزم لحصول كل محبوب.
{بِمَا صَبَرْتُمْ} أي: صبركم هو الذي أوصلكم إلى هذه المنازل العالية، والجنان الغالية، {فَنِعْمَ عُقْبَى الدَّارِ}
فحقيق بمن نصح نفسه وكان لها عنده قيمة، أن يجاهدها، لعلها تأخذ من أوصاف أولي الألباب بنصيب، لعلها تحظى بهذه الدار، التي هي منية النفوس، وسرور الأرواح الجامعة لجميع اللذات والأفراح، فلمثلها فليعمل العاملون وفيها فليتنافس المتنافسون.

(1/416)

وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25)

{25} {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} .
لما ذكر حال أهل الجنة ذكر أن أهل النار بعكس ما وصفهم به، فقال عنهم: {والَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} أي: من بعد ما أكده عليهم على أيدي رسله، وغلظ عليهم، فلم يقابلوه بالانقياد والتسليم، بل قابلوه بالإعراض والنقص، {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح، ولا وصلوا الأرحام ولا أدوا الحقوق، بل أفسدوا في الأرض بالكفر والمعاصي، والصد عن سبيل الله وابتغائها عوجا، {أُولَئِكَ لَهُمُ اللَّعْنَةُ} أي: البعد والذم من الله وملائكته وعباده المؤمنين، {وَلَهُمْ سُوءُ الدَّارِ} وهي: الجحيم بما فيها من العذاب الأليم.

(1/417)

اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ (26)

{26} {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ} .
أي: هو وحده يوسع الرزق ويبسطه على من يشاء ويقدره ويضيقه على من يشاء، {وَفَرِحُوا} أي: الكفار {بِالْحَيَاةِ الدُّنْيَا} فرحا أوجب لهم أن يطمئنوا بها، ويغفلوا عن الآخرة وذلك لنقصان عقولهم، {وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ} أي: شيء حقير يتمتع به قليلا ويفارق أهله وأصحابه ويعقبهم ويلا طويلا.

(1/417)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ (27) الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)

{27 - 29} {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ * الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} .
يخبر تعالى أن الذين كفروا بآيات الله يتعنتون على رسول الله، ويقترحون ويقولون: {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} وبزعمهم أنها لو جاءت لآمنوا فأجابهم الله بقوله: {قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} أي: طلب رضوانه، فليست الهداية والضلال بأيديهم حتى يجعلوا ذلك متوقفا على الآيات، ومع ذلك فهم كاذبون، {ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون}
ولا يلزم أن يأتي الرسول بالآية التي يعينونها ويقترحونها، بل إذا جاءهم بآية تبين ما جاء به من الحق، كفى ذلك وحصل المقصود، وكان أنفع لهم من طلبهم الآيات التي يعينونها، فإنها لو جاءتهم طبق ما اقترحوا فلم يؤمنوا بها لعاجلهم العذاب.
ثم ذكر تعالى علامة المؤمنين فقال: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ} أي: يزول قلقها واضطرابها، وتحضرها أفراحها ولذاتها.
{أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} أي: حقيق بها وحريٌّ أن لا تطمئن لشيء سوى ذكره، فإنه لا شيء ألذ [ص:418] للقلوب ولا أشهى ولا أحلى من محبة خالقها، والأنس به ومعرفته، وعلى قدر معرفتها بالله ومحبتها له، يكون ذكرها له، هذا على القول بأن ذكر الله، ذكر العبد لربه، من تسبيح وتهليل وتكبير وغير ذلك.
وقيل: إن المراد بذكر الله كتابه الذي أنزله ذكرى للمؤمنين، فعلى هذا معنى طمأنينة القلوب بذكر الله: أنها حين تعرف معاني القرآن وأحكامه تطمئن لها، فإنها تدل على الحق المبين المؤيد بالأدلة والبراهين، وبذلك تطمئن القلوب، فإنها لا تطمئن القلوب إلا باليقين والعلم، وذلك في كتاب الله، مضمون على أتم الوجوه وأكملها، وأما ما سواه من الكتب التي لا ترجع إليه فلا تطمئن بها، بل لا تزال قلقة من تعارض الأدلة وتضاد الأحكام.
{ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا} وهذا إنما يعرفه من خبر كتاب الله وتدبره، وتدبر غيره من أنواع العلوم، فإنه يجد بينها وبينه فرقا عظيما. ثم قال تعالى:

(1/417)

الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ (29)

{الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} .
{الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: آمنوا بقلوبهم بالله وملائكته، وكتبه ورسله واليوم الآخر، وصدقوا هذا الإيمان بالأعمال الصالحة، أعمال القلوب كمحبة الله وخشيته ورجائه، وأعمال الجوارح كالصلاة ونحوها. {طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} أي: لهم حالة طيبة ومرجع حسن.
وذلك بما ينالون من رضوان الله وكرامته في الدنيا والآخرة، وأن لهم كمال الراحة وتمام الطمأنينة، ومن جملة ذلك شجرة طوبى التي في الجنة، التي يسير الراكب في ظلها مائة عام ما يقطعها، كما وردت بها الأحاديث الصحيحة.

(1/418)

كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30)

{30} {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {كَذَلِكَ أَرْسَلْنَاكَ} إلى قومك تدعوهم إلى الهدى {قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ} أرسلنا فيهم رسلنا، فلست ببدع من الرسل حتى يستنكروا رسالتك، ولست تقول من تلقاء نفسك، بل تتلو عليهم آيات الله التي أوحاها الله إليك، التي تطهر القلوب وتزكي النفوس.
والحال أن قومك يكفرون بالرحمن، فلم يقابلوا رحمته وإحسانه -التي أعظمها أن أرسلناك إليهم رسولا وأنزلنا عليك كتابا- بالقبول والشكر بل قابلوها بالإنكار والرد، أفلا يعتبرون بمن خلا من قبلهم من القرون المكذبة كيف أخذهم الله بذنوبهم، {قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ} وهذا متضمن للتوحيدين توحيد الألوهية وتوحيد الربوبية.
فهو ربي الذي رباني بنعمه منذ أوجدني، وهو إلهي الذي {عَلَيْهِ تَوَكَّلْتُ} في جميع أموري {وَإِلَيْهِ مَتَابِ} أي: أرجع في جميع عباداتي وفي حاجاتي.

(1/418)

وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (31)

{31} {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} .
يقول تعالى مبينا فضل القرآن الكريم على سائر الكتب المنزلة: {وَلَوْ أَنَّ قُرْآنًا} من الكتب الإلهية {سُيِّرَتْ بِهِ الْجِبَالُ} عن أماكنها {أَوْ قُطِّعَتْ بِهِ الأرْضُ} جنانا وأنهارا {أَوْ كُلِّمَ بِهِ الْمَوْتَى} لكان هذا القرآن. {بَلْ لِلَّهِ الأمْرُ جَمِيعًا} فيأتي بالآيات التي تقتضيها حكمته، فما بال المكذبين يقترحون من الآيات ما يقترحون؟ فهل لهم أو لغيرهم من الأمر شيء؟.
{أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا} فليعلموا أنه قادر على هدايتهم جميعا ولكنه لا يشاء ذلك، بل يهدي من يشاء، ويضل من يشاء {وَلا يَزَالُ الَّذِينَ كَفَرُوا} على كفرهم، لا يعتبرون ولا يتعظون، والله تعالى يوالي عليهم القوارع التي تصيبهم في ديارهم أو تحل قريبا منها، وهم مصرون على كفرهم {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ} الذي وعدهم به، لنزول العذاب المتصل الذي لا يمكن رفعه، {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} وهذا تهديد لهم وتخويف من نزول ما وعدهم الله به على كفرهم وعنادهم وظلمهم.

(1/418)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32)

{32} {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} .

(1/418)

أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (34)

يقول تعالى لرسوله -مثبتا له ومسليا- {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ} فلست أول رسول كذب وأوذي {فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا} برسلهم أي: أمهلتهم مدة حتى ظنوا أنهم غير معذبين. {ثُمَّ أَخَذْتُهُمْ} بأنواع العذاب {فَكَيْفَ كَانَ عِقَابِ} كان عقابا شديدا وعذابا أليما، فلا يغتر هؤلاء الذين كذبوك واستهزؤوا بك بإمهالنا، فلهم أسوة فيمن قبلهم من الأمم، فليحذروا أن يفعل بهم كما فعل بأولئك.
[ص:419]
{33 - 34} {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} .
يقول تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} بالجزاء العاجل والآجل، بالعدل والقسط، وهو الله تبارك وتعالى كمن ليس كذلك؟
ولهذا قال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ} وهو الله الأحد الفرد الصمد، الذي لا شريك له ولا ند ولا نظير، {قُلْ} لهم إن كانوا صادقين: {سَمُّوهُمْ} لتعلم حالهم {أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ} فإنه إذا كان عالم الغيب والشهادة وهو لا يعلم له شريكا، علم بذلك بطلان دعوى الشريك له، وأنكم بمنزلة الذي يُعَلِّمُ الله أن له شريكا وهو لا يعلمه، وهذا أبطل ما يكون؛ ولهذا قال: {أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ} أي: غاية ما يمكن من دعوى الشريك له تعالى أنه بظاهر أقوالكم.
وأما في الحقيقة، فلا إله إلا الله، وليس أحد من الخلق يستحق شيئا من العبادة، ولكن {زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ} الذي مكروه وهو كفرهم وشركهم، وتكذيبهم لآيات الله {وَصُدُّوا عَنِ السَّبِيلِ} أي: عن الطريق المستقيمة الموصلة إلى الله وإلى دار كرامته، {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأنه ليس لأحد من الأمر شيء.
{لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ} من عذاب الدنيا لشدته ودوامه، {وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} يقيهم من عذاب الله، فعذابه إذا وجهه إليهم لا مانع منه.

(1/418)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ (35)

{35} {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ} .
يقول تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ} الذين تركوا ما نهاهم الله عنه، ولم يقصروا فيما أمرهم به، أي: صفتها وحقيقتها {تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أنهار العسل، وأنهار الخمر، وأنهار اللبن، وأنهار الماء التي تجري في غير أخدود، فتسقى تلك البساتين والأشجار فتحمل من جميع أنواع الثمار.
{أُكُلُهَا دَائِمٌ وَظِلُّهَا} دائم أيضا، {تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا} أي: عاقبتهم ومآلهم التي إليها يصيرون، {وَعُقْبَى الْكَافِرِينَ النَّارُ} فكم بين الفريقين من الفرق المبين؟!!

(1/419)

وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ (36)

{36} {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} .
يقول تعالى: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ} أي: مننَّا عليهم به وبمعرفته، {يَفْرَحُونَ بِمَا أُنزلَ إِلَيْكَ} فيؤمنون به ويصدقونه، ويفرحون بموافقة الكتب بعضها لبعض، وتصديق بعضها بعضا وهذه حال من آمن من أهل الكتابين، {وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ} أي: ومن طوائف الكفار المنحرفين عن الحق، من ينكر بعض هذا القرآن ولا يصدقه.
{فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها} إنما أنت يا محمد منذر تدعوا إلى الله، {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ} أي: بإخلاص الدين لله وحده، {إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} أي: مرجعي الذي أرجع به إليه فيجازيني بما قمت به من الدعوة إلى دينه والقيام بما أمرت به.

(1/419)

وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ (37)

{37} {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ} .
أي: ولقد أنزلنا هذا القرآن والكتاب حكما، عربيا أي: محكما متقنا، بأوضح الألسنة وأفصح اللغات، لئلا يقع فيه شك واشتباه، وليوجب أن يتبع وحده، ولا يداهن فيه، ولا يتبع ما يضاده ويناقضه من أهواء الذين لا يعلمون.
ولهذا توعد رسوله -مع أنه معصوم- ليمتن عليه بعصمته ولتكون أمته أسوته في الأحكام فقال: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ} البين الذي ينهاك عن اتباع أهوائهم، {مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ} يتولاك فيحصل لك الأمر المحبوب، {وَلا وَاقٍ} يقيك من الأمر المكروه.

(1/419)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38) يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39)

{38 - 39} {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ * يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} .
أي: لست أول رسول أرسل إلى الناس حتى يستغربوا رسالتك، {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً} فلا يعيبك أعداؤك بأن يكون لك أزواج وذرية، كما كان لإخوانك المرسلين، فلأي شيء يقدحون فيك بذلك وهم يعلمون أن الرسل قبلك كذلك؛ إلا لأجل أغراضهم الفاسدة وأهوائهم؟ وإن طلبوا منك آية اقترحوها فليس لك من الأمر شيء.
{وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ} والله لا يأذن فيها إلا في وقتها الذي قدره وقضاه، {لِكُلِّ أَجَلٍ كِتَابٌ} لا يتقدم عليه ولا يتأخر عنه، فليس استعجالهم بالآيات أو بالعذاب موجبا لأن يقدم الله ما كتب أنه يؤخر مع أنه تعالى فعال لما يريد.
{يَمْحُوا اللَّهُ مَا يَشَاءُ} من الأقدار {وَيُثْبِتُ} ما يشاء منها، وهذا المحو والتغيير في غير ما سبق به علمه وكتبه قلمه فإن هذا لا يقع فيه تبديل ولا تغيير لأن ذلك محال على الله، [ص:420] أن يقع في علمه نقص أو خلل ولهذا قال: {وَعِنْدَهُ أُمُّ الْكِتَابِ} أي: اللوح المحفوظ الذي ترجع إليه سائر الأشياء، فهو أصلها، وهي فروع له وشعب.
فالتغيير والتبديل يقع في الفروع والشعب، كأعمال اليوم والليلة التي تكتبها الملائكة، ويجعل الله لثبوتها أسبابا ولمحوها أسبابا، لا تتعدى تلك الأسباب، ما رسم في اللوح المحفوظ، كما جعل الله البر والصلة والإحسان من أسباب طول العمر وسعة الرزق، وكما جعل المعاصي سببا لمحق بركة الرزق والعمر، وكما جعل أسباب النجاة من المهالك والمعاطب سببا للسلامة، وجعل التعرض لذلك سببا للعطب، فهو الذي يدبر الأمور بحسب قدرته وإرادته، وما يدبره منها لا يخالف ما قد علمه وكتبه في اللوح المحفوظ.

(1/419)

وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ (40) أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41)

{40 - 41} {وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ * أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: لا تعجل عليهم بإصابة ما يوعدون به من العذاب، فهم إن استمروا على طغيانهم وكفرهم فلا بد أن يصيبهم ما وعدوا به، {إمَا نُرِيَنَّكَ} إياه في الدنيا فتقر بذلك عينك، {أو نتوفينك} قبل إصابتهم فليس ذلك شغلا لك {فَإِنَّمَا عَلَيْكَ الْبَلاغُ} والتبيين للخلق.
{وَعَلَيْنَا الْحِسَابُ} فنحاسب الخلق على ما قاموا به، مما عليهم، وضيعوه، ونثيبهم أو نعاقبهم.
ثم قال متوعدا للمكذبين {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} قيل بإهلاك المكذبين واستئصال الظالمين، وقيل: بفتح بلدان المشركين، ونقصهم في أموالهم وأبدانهم، وقيل غير ذلك من الأقوال.
والظاهر -والله أعلم- أن المراد بذلك أن أراضي هؤلاء المكذبين جعل الله يفتحها ويجتاحها، ويحل القوارع بأطرافها، تنبيها لهم قبل أن يجتاحهم النقص، ويوقع الله بهم من القوارع ما لا يرده أحد، ولهذا قال: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} ويدخل في هذا حكمه الشرعي والقدري والجزائي.
فهذه الأحكام التي يحكم الله فيها، توجد في غاية الحكمة والإتقان، لا خلل فيها ولا نقص، بل هي مبنية على القسط والعدل والحمد، فلا يتعقبها أحد ولا سبيل إلى القدح فيها، بخلاف حكم غيره فإنه قد يوافق الصواب وقد لا يوافقه، {وَهُوَ سَرِيعُ الْحِسَابِ} أي: فلا يستعجلوا بالعذاب فإن كل ما هو آت، فهو قريب.

(1/420)

وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42)

{42 - 43} {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ} .
يقول تعالى: {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ} برسلهم وبالحق الذي جاءت به الرسل، فلم يغن عنهم مكرهم ولم يصنعوا شيئا فإنهم يحاربون الله ويبارزونه، {فَلِلَّهِ الْمَكْرُ جَمِيعًا} أي: لا يقدر أحد أن يمكر مكرا إلا بإذنه، وتحت قضائه وقدره،
فإذا كانوا يمكرون بدينه فإن مكرهم سيعود عليهم بالخيبة والندم، فإن الله {يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ} أي: همومها وإراداتها وأعمالها الظاهرة والباطنة.
والمكر لا بد أن يكون من كسبها فلا يخفى على الله مكرهم، فيمتنع أن يمكروا مكرا يضر الحق وأهله ويفيدهم شيئا، {وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ} أي: ألهم أو لرسله؟ ومن المعلوم أن العاقبة للمتقين لا للكفر وأعماله.

(1/420)

وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ (43)

{وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} .
{وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا} أي: يكذبونك ويكذبون ما أرسلت به، {قُلْ} لهم -إن طلبوا على ذلك شهيدا: {كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ} وشهادته بقوله وفعله وإقراره، أما قوله فبما أوحاه الله إلى أصدق خلقه مما يثبت به رسالته.
وأما فعله فلأن الله تعالى أيد رسوله ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه وهذا شهادة منه له بالفعل والتأييد.
وأما إقراره، فإنه أخبر الرسول عنه أنه رسوله، وأنه أمر الناس باتباعه، فمن اتبعه فله رضوان الله وكرامته، ومن لم يتبعه فله النار والسخط وحل له ماله ودمه والله يقره على ذلك، فلو تقول عليه بعض الأقاويل لعاجله بالعقوبة.
{وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} وهذا شامل لكل علماء أهل الكتابين، فإنهم يشهدون للرسول من آمن واتبع الحق، صرح بتلك الشهادة التي عليه، ومن كتم ذلك فإخبار الله عنه أن عنده شهادة أبلغ من خبره، ولو لم يكن عنده شهادة لرد استشهاده بالبرهان، فسكوته يدل على أن عنده شهادة مكتومة.
وإنما أمر الله باستشهاد أهل الكتاب لأنهم أهل هذا الشأن، وكل أمر إنما يستشهد فيه أهله ومن هم أعلم به من غيرهم، بخلاف من هو أجنبي عنه، كالأميين من مشركي العرب وغيرهم، فلا فائدة في [ص:421] استشهادهم لعدم خبرتهم ومعرفتهم والله أعلم.
تم تفسير سورة الرعد،
والحمد لله رب العالمين.

(1/420)


سورة إبراهيم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (1) اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ (2) الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلَالٍ بَعِيدٍ (3)

تفسير سورة إبراهيم عليه
الصلاة والسلام، وهي مكية
{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ * اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ * الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلالٍ بَعِيدٍ} .
يخبر تعالى أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم لنفع الخلق، ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة وأنواع المعاصي إلى نور العلم والإيمان والأخلاق الحسنة، وقوله: {بِإِذْنِ رَبِّهِمْ} أي: لا يحصل منهم المراد المحبوب لله، إلا بإرادة من الله ومعونة، ففيه حث للعباد على الاستعانة بربهم.
ثم فسر النور الذي يهديهم إليه هذا الكتاب فقال: {إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} أي: الموصل إليه وإلى دار كرامته، المشتمل على العلم بالحق والعمل به، وفي ذكر {العزيز الحميد} بعد ذكر الصراط الموصل إليه إشارة إلى أن من سلكه فهو عزيز بعز الله قوي ولو لم يكن له أنصار إلا الله، محمود في أموره، حسن العاقبة.
وليدل ذلك على أن صراط الله من أكبر الأدلة على ما لله من صفات الكمال، ونعوت الجلال، وأن الذي نصبه لعباده، عزيز السلطان، حميد في أقواله وأفعاله وأحكامه، وأنه مألوه معبود بالعبادات التي هي منازل الصراط المستقيم، وأنه كما أن له ملك السماوات والأرض خلقا ورزقا وتدبيرا، فله الحكم على عباده بأحكامه الدينية، لأنهم ملكه، ولا يليق به أن يتركهم سدى، فلما بيَّن الدليل والبرهان توعد من لم ينقد لذلك، فقال: {وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} لا يقدر قدره، ولا يوصف أمره، ثم وصفهم بأنهم {الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} فرضوا بها واطمأنوا، وغفلوا عن الدار الآخرة.
{وَيَصُدُّونَ} الناس {عَنْ سَبِيلِ اللَّهِ} التي نصبها لعباده وبينها في كتبه وعلى ألسنة رسله، فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة، {وَيَبْغُونَهَا} أي: سبيل الله {عِوَجًا} أي: يحرصون على تهجينها وتقبيحها، للتنفير عنها، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{أُولَئِكَ} الذين ذكر وصفهم {فِي ضَلالٍ بَعِيدٍ} لأنهم ضلوا وأضلوا، وشاقوا الله ورسوله وحاربوهما، فأي ضلال أبعد من هذا؟!! وأما أهل الإيمان فبعكس هؤلاء يؤمنون بالله وآياته، ويستحبون الآخرة على الدنيا ويدعون إلى سبيل الله ويحسنونها مهما أمكنهم، ويبينون استقامتها.

(1/421)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ (4)

{4} {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
وهذا من لطفه بعباده أنه ما أرسل رسولا {إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} ما يحتاجون إليه، ويتمكنون من تعلم ما أتى به، بخلاف ما لو كانوا على غير لسانهم، فإنهم يحتاجون إلى أن يتعلموا تلك اللغة التي يتكلم بها، ثم يفهمون عنه، فإذا بين لهم الرسول ما أمروا به، ونهوا عنه وقامت عليهم حجة الله {فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ} ممن لم ينقد للهدى، ويهدي من يشاء ممن اختصه برحمته.
{وَهُوَ الْعَزِيزُ الْحَكِيمُ} الذي -من عزته- أنه انفرد بالهداية والإضلال، وتقليب القلوب إلى ما شاء، ومن حكمته أنه لا يضع هدايته ولا إضلاله إلا بالمحل اللائق به.
ويستدل بهذه الآية الكريمة على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله أمور مطلوبة محبوبة لله لأنه لا يتم معرفة ما أنزل على رسوله إلا بها إلا إذا كان الناس بحالة لا يحتاجون إليها، وذلك إذا تمرنوا على العربية، ونشأ عليها صغيرهم وصارت طبيعة لهم فحينئذ قد اكتفوا المؤنة، وصلحوا لأن يتلقوا عن الله وعن رسوله ابتداء كما تلقى عنهم الصحابة رضي الله عنهم.

(1/421)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (5)

{5 - 8} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} .
يخبر تعالى: أنه أرسل موسى بآياته العظيمة الدالة على صدق ما جاء به وصحته، وأمره بما أمر الله به رسوله محمدا صلى الله عليه وسلم بل وبما أمر به جميع الرسل قومهم {أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} أي: ظلمات الجهل والكفر وفروعه، إلى نور العلم والإيمان وتوابعه.
[ص:422]
{وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} أي: بنعمه عليهم وإحسانه إليهم، وبأيامه في الأمم المكذبين، ووقائعه بالكافرين، ليشكروا نعمه وليحذروا عقابه، {إِنَّ فِي ذَلِكَ} أي: في أيام الله على العباد {لآيات لِكُلِّ صَبَّارٍ شَكُورٍ} أي: صبار في الضراء والعسر والضيق، شكور على السراء والنعمة.

(1/421)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6) وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8)

{وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ * وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} .
فإنه يستدل بأيامه على كمال قدرته وعميم إحسانه، وتمام عدله وحكمته، ولهذا امتثل موسى عليه السلام أمر ربه، فذكرهم نعم الله فقال: {اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} أي: بقلوبكم وألسنتكم. {إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ} أي: يولونكم {سُوءَ الْعَذَابِ} أي: أشده وفسر ذلك بقوله: {وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ} أي: يبقونهن فلا يقتلونهن، {وَفِي ذَلِكُمْ} الإنجاء {بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} أي: نعمة عظيمة، أو وفي ذلكم العذاب الذي ابتليتم به من فرعون وملئه ابتلاء من الله عظيم لكم، لينظر هل تصبرون أم لا؟
وقال لهم حاثا على شكر نعم الله: {وَإِذْ تَأَذَّنَ رَبُّكُمْ} أي: أعلم ووعد، {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} من نعمي {وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} ومن ذلك أن يزيل عنهم النعمة التي أنعم بها عليهم.
والشكر: هو اعتراف القلب بنعم الله والثناء على الله بها وصرفها في مرضاة الله تعالى. وكفر النعمة ضد ذلك.
{وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا} فلن تضروا الله شيئا، {فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} فالطاعات لا تزيد في ملكه والمعاصي لا تنقصه، وهو كامل الغنى حميد في ذاته وأسمائه وصفاته وأفعاله، ليس له من الصفات إلا كل صفة حمد وكمال، ولا من الأسماء إلا كل اسم حسن، ولا من الأفعال إلا كل فعل جميل.

(1/422)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9) قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10)

{9 - 12} {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ * قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} .
يقول تعالى مخوفا عباده ما أحله بالأمم المكذبة حين جاءتهم الرسل، فكذبوهم، فعاقبهم بالعقاب العاجل الذي رآه الناس وسمعوه فقال: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ} وقد ذكر الله قصصهم في كتابه وبسطها، {وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ} من كثرتهم وكون أخبارهم اندرست.
فهؤلاء كلهم {جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالأدلة الدالة على صدق ما جاءوا به، فلم يرسل الله رسولا إلا آتاه من الآيات ما يؤمن على مثله البشر، فحين أتتهم رسلهم بالبينات لم ينقادوا لها بل استكبروا عنها، {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} أي: لم يؤمنوا بما جاءوا به ولم يتفوهوا بشيء مما يدل على الإيمان كقوله {يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ}
{وَقَالُوا} صريحا لرسلهم: {إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} أي: موقع في الريبة، وقد كذبوا في ذلك وظلموا.
ولهذا {قَالَتْ} لهم {رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ} أي: فإنه أظهر الأشياء وأجلاها، فمن شك في الله {فَاطِرِ السَّمَاوَاتِ وَالأرْضِ} الذي وجود الأشياء مستند إلى وجوده، لم يكن عنده ثقة بشيء من المعلومات، حتى الأمور المحسوسة، ولهذا خاطبتهم الرسل خطاب من لا يشك فيه ولا يصلح الريب فيه {يَدْعُوكُمْ} إلى منافعكم ومصالحكم {لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى} أي: ليثيبكم على الاستجابة لدعوته بالثواب العاجل والآجل، فلم يدعكم لينتفع بعبادتكم، بل النفع عائد إليكم.
فردوا على رسلهم رد السفهاء الجاهلين {قَالُوا} لهم: {إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا} أي: فكيف تفضلوننا بالنبوة والرسالة، {تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا} فكيف نترك رأي الآباء وسيرتهم لرأيكم؟ وكيف نطيعكم وأنتم بشر مثلنا؟
{فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} أي: بحجة وبينة ظاهرة، ومرادهم بينة يقترحونها هم، وإلا فقد تقدم أن رسلهم جاءتهم بالبينات.

(1/422)

قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (12)

{قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ * وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} .
{قَالَتْ لَهُمْ رُسُلُهُمْ} مجيبين عن اقتراحهم واعتراضهم: {إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ} أي: صحيح وحقيقة أنا بشر مثلكم، {وَلَكِن} ليس في ذلك ما يدفع ما جئنا به من الحق فإن {اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فإذا من الله علينا بوحيه ورسالته، فذلك فضله وإحسانه، وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله.
فانظروا ما جئناكم به فإن كان حقا فاقبلوه وإن كان غير ذلك فردوه [ص:423] ولا تجعلوا حالنا حجة لكم على رد ما جئناكم به، وقولكم: {فَأتُونَا بِسُلْطَانٍ مُبِينٍ} فإن هذا ليس بأيدينا وليس لنا من الأمر شيء.
{وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ} فهو الذي إن شاء جاءكم به، وإن شاء لم يأتكم به وهو لا يفعل إلا ما هو مقتضى حكمته ورحمته، {وَعَلَى اللَّهِ} لا على غيره {فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} فيعتمدون عليه في جلب مصالحهم ودفع مضارهم لعلمهم بتمام كفايته وكمال قدرته وعميم إحسانه، ويثقون به في تيسير ذلك وبحسب ما معهم من الإيمان يكون توكلهم.
فعلم بهذا وجوب التوكل، وأنه من لوازم الإيمان، ومن العبادات الكبار التي يحبها الله ويرضاها، لتوقف سائر العبادات عليه، {وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا}
أي: أي شيء يمنعنا من التوكل على الله والحال أننا على الحق والهدى، ومن كان على الحق والهدى فإن هداه يوجب له تمام التوكل، وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته، يدعو إلى ذلك، بخلاف من لم يكن على الحق والهدى، فإنه ليس ضامنا على الله، فإن حاله مناقضة لحال المتوكل.
وفي هذا كالإشارة من الرسل عليهم الصلاة والسلام لقومهم بآية عظيمة، وهو أن قومهم -في الغالب- لهم القهر والغلبة عليهم، فتحدتهم رسلهم بأنهم متوكلون على الله، في دفع كيدكم ومكركم، وجازمون بكفايته إياهم، وقد كفاهم الله شرهم مع حرصهم على إتلافهم وإطفاء ما معهم من الحق، فيكون هذا كقول نوح لقومه: {يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم، ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون} الآيات.
وقول هود عليه السلام قال: {إني أشهد الله واشهدوا أني بريء مما تشركون * من دونه فكيدوني جميعا ثم لا تنظرون}
{وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا} أي ولنستمرن على دعوتكم ووعظكم وتذكيركم ولا نبالي بما يأتينا منكم من الأذى فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى احتسابا للأجر ونصحا لكم لعل الله أن يهديكم مع كثرة التذكير
{وَعَلَى اللَّهِ} وحده لا على غيره {فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} فإن التوكل عليه مفتاح لكل خير
واعلم أن الرسل عليهم الصلاة والسلام توكلهم في أعلى المطالب وأشرف المراتب وهو التوكل على الله في إقامة دينه ونصره وهداية عبيده وإزالة الضلال عنهم وهذا أكمل ما يكون من التوكل

(1/422)

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14) وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15) مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16) يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17)

{13 - 17} {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ * وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ * مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ * يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ} .
لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك وعدم مللهم، ذكر منتهى ما وصلت بهم الحال مع قومهم فقال: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ} متوعدين لهم {لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} وهذا أبلغ ما يكون من الرد، وليس بعد هذا فيهم مطمع، لأنه ما كفاهم أن أعرضوا عن الهدى بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم وزعموا أن الرسل لا حق لهم فيها، وهذا من أعظم الظلم، فإن الله أخرج عباده إلى الأرض، وأمرهم بعبادته، وسخر لهم الأرض وما عليها يستعينون بها على عبادته.
فمن استعان بذلك على عبادة الله حل له ذلك وخرج من التبعة، ومن استعان بذلك على الكفر وأنواع المعاصي، لم يكن ذلك خالصا له، ولم يحل له، فعلم أن أعداء الرسل في الحقيقة ليس لهم شيء من الأرض التي توعدوا الرسل بإخراجهم منها. وإن رجعنا إلى مجرد العادة فإن الرسل من جملة أهل بلادهم، وأفراد منهم، فلأي شيء يمنعونهم حقا لهم صريحا واضحا؟! هل هذا إلا من عدم الدين والمروءة بالكلية؟
ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال ما بقي حينئذ إلا أن يمضي الله أمره، وينصر أولياءه، {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ} بأنواع العقوبات.
{وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ} أي: العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم جزاء {لِمَنْ خَافَ مَقَامِي} عليه في الدنيا وراقب الله مراقبة من يعلم أنه يراه، {وَخَافَ وَعِيدِ} أي: ما توعدت به من عصاني فأوجب له ذلك الانكفاف عما يكرهه الله والمبادرة إلى ما يحبه الله.
{وَاسْتَفْتَحُوا} أي: الكفار أي: هم الذين طلبوا واستعجلوا فتح الله وفرقانه بين أوليائه وأعدائه فجاءهم ما استفتحوا به وإلا فالله حليم [ص:424] لا يعاجل من عصاه بالعقوبة، {وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} أي: خسر في الدنيا والآخرة من تجبر على الله وعلى الحق وعلى عباد الله واستكبر في الأرض وعاند الرسل وشاقهم.
{مِنْ وَرَائِهِ جَهَنَّمُ} أي: جهنم لهذا الجبار العنيد بالمرصاد، فلا بد له من ورودها فيذاق حينئذ العذاب الشديد، {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ} في لونه وطعمه ورائحته الخبيثة، وهو في غاية الحرارة.
{يَتَجَرَّعُهُ} من العطش الشديد {وَلا يَكَادُ يُسِيغُهُ} فإنه إذا قرب إلى وجهه شواه وإذا وصل إلى بطنه قطع ما أتى عليه من الأمعاء، {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} أي: يأتيه العذاب الشديد من كل نوع من أنواع العذاب، وكل نوع منه من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى: {لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور وهم يصطرخون فيها}
{وَمِنْ وَرَائِهِ} أي: الجبار العنيد {عَذَابٌ غَلِيظٌ} أي: قوي شديد لا يعلم وصفه وشدته إلا الله تعالى.

(1/423)

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (18)

{18} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} .
يخبر تعالى عن أعمال الكفار التي عملوها: إما أن المراد بها الأعمال التي عملوها لله، بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد، الذي هو أدق الأشياء وأخفها، إذا اشتدت به الريح في يوم عاصف شديد الهبوب، فإنه لا يبقى منه شيئا، ولا يقدر منه على شيء يذهب ويضمحل، فكذلك أعمال الكفار {لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} ولا على مثقال ذرة منه لأنه مبني على الكفر والتكذيب.
{ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} حيث بطل سعيهم واضمحل عملهم، وإما أن المراد بذلك أعمال الكفار التي عملوها ليكيدوا بها الحق، فإنهم يسعون ويكدحون في ذلك ومكرهم عائد عليهم ولن يضروا الله ورسله وجنده وما معهم من الحق شيئا.

(1/424)

أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20) وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21)

{19 - 21} {أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ} .
ينبه تعالى عباده بأنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقَّ} أي: ليعبده الخلق ويعرفوه، ويأمرهم وينهاهم وليستدلوا بهما وما فيهما على ما له من صفات الكمال، وليعلموا أن الذي خلق السماوات والأرض -على عظمهما وسعتهما- قادر على أن يعيدهم خلقا جديدا، ليجازيهم بإحسانهم وإساءتهم، وأن قدرته ومشيئته لا تقصر عن ذلك ولهذا قال: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ}
يحتمل أن المعنى: إن يشأ يذهبكم ويأت بقوم غيركم يكونون أطوع لله منكم، ويحتمل أن المراد أنه: إن يشأ يفنيكم ثم يعيدهم بالبعث خلقا جديدا، ويدل على هذا الاحتمال ما ذكره بعده من أحوال القيامة.
{وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} أي: بممتنع بل هو سهل عليه جدا، {ما خلقكم ولا بعثكم إلا كنفس واحدة} {وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه}
{وَبَرَزُوا} أي: الخلائق {لِلَّهِ جَمِيعًا} حين ينفخ في الصور فيخرجون من الأجداث إلى ربهم فيقفون في أرض مستوية قاع صفصف، لا ترى فيها عوجا ولا أمتا، ويبرزون له لا يخفى [عليه] منهم خافية، فإذا برزوا صاروا يتحاجون، وكل يدفع عن نفسه، ويدافع ما يقدر عليه، ولكن أنى لهم ذلك؟
فيقول {الضُّعَفَاءُ} أي: التابعون والمقلدون {لِلَّذِينَ اسْتَكْبَرُوا} وهم: المتبوعون الذين هم قادة في الضلال: {إِنَّا كُنَّا لَكُمْ تَبَعًا} أي: في الدنيا، أمرتمونا بالضلال، وزينتموه لنا فأغويتمونا، {فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ} أي: ولو مثقال ذرة، {قَالُوا} أي: المتبوعون والرؤساء {أغويناكم كما غوينا} و {لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ} فلا يغني أحد أحدا، {سَوَاءٌ عَلَيْنَا أَجَزِعْنَا} من العذاب {أَمْ صَبَرْنَا} عليه، {مَا لَنَا مِنْ مَحِيصٍ} أي: من ملجأ نلجأ إليه، ولا مهرب لنا من عذاب الله.

(1/424)

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22) وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ (23)

{22 - 23} {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ} .
أي: {وَقَالَ الشَّيْطَانُ} الذي هو سبب لكل شر يقع ووقع في العالم، مخاطبا لأهل النار ومتبرئا منهم {لَمَّا قُضِيَ الأمْرُ} ودخل أهل الجنة الجنة وأهل النار النار. {إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ} على ألسنة رسله فلم تطيعوه، فلو أطعتموه [ص:425] لأدركتم الفوز العظيم، {وَوَعَدْتُكُمْ} الخير {فَأَخْلَفْتُكُمْ} أي: لم يحصل ولن يحصل لكم ما منيتكم به من الأماني الباطلة.
{وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ} أي: من حجة على تأييد قولي، {إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} أي: هذا نهاية ما عندي أني دعوتكم إلى مرادي وزينته لكم، فاستجبتم لي اتباعا لأهوائكم وشهواتكم، فإذا كانت الحال بهذه الصورة {فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} فأنتم السبب وعليكم المدار في موجب العقاب، {مَا أَنَا بِمُصْرِخِكُمْ} أي: بمغيثكم من الشدة التي أنتم بها {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} كل له قسط من العذاب.
{إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} أي: تبرأت من جعلكم لي شريكا مع الله فلست شريكا لله ولا تجب طاعتي، {إِنَّ الظَّالِمِينَ} لأنفسهم بطاعة الشيطان {لَهُمْ عَذَابٌ أَلِيمٌ} خالدين فيه أبدا.
وهذا من لطف الله بعباده، أن حذرهم من طاعة الشيطان وأخبر بمداخله التي يدخل منها على الإنسان ومقاصده فيه، وأنه يقصد أن يدخله النيران، وهنا بين لنا أنه إذا دخل النار وحزبه (1) أنه يتبرأ منهم هذه البراءة، ويكفر بشركهم {ولا ينبئك مثل خبير}
واعلم أن الله ذكر في هذه الآية أنه ليس له سلطان، وقال في آية أخرى {إنما سلطانه على الذين يتولونه والذين هم به مشركون} فالسلطان الذي نفاه عنه هو سلطان الحجة والدليل، فليس له حجة أصلا على ما يدعو إليه، وإنما نهاية ذلك أن يقيم لهم من الشبه والتزيينات ما به يتجرؤون على المعاصي.
وأما السلطان الذي أثبته فهو التسلط بالإغراء على المعاصي لأوليائه يؤُزّهم إلى المعاصي أزّا، وهم الذين سلطوه على أنفسهم بموالاته والالتحاق بحزبه، ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.
ولما ذكر عقاب الظالمين ذكر ثواب الطائعين فقال: {وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: قاموا بالدين، قولا وعملا واعتقادا {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها من اللذات والشهوات ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، {خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ} أي: لا بحولهم وقوتهم بل بحول الله وقوته {تَحِيَّتُهُمْ فِيهَا سَلامٌ} أي: يحيي بعضهم بعضا بالسلام والتحية والكلام الطيب.
__________
(1) في ب: وجنده.

(1/424)

أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24)

{24 - 26} {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} .
يقول تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَة} " وهي شهادة أن لا إله إلا الله، وفروعها {كَشَجَرَةٍ طَيِّبَةٍ} وهي النخلة {أَصْلُهَا ثَابِتٌ} في الأرض {وَفَرْعُهَا} منتشر {فِي السَّمَاءِ} وهي كثيرة النفع دائما.

(1/425)

تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ (26)

{تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ * وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ} .
{تُؤْتِي أُكُلَهَا} أي: ثمرتها {كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} فكذلك شجرة الإيمان، أصلها ثابت في قلب المؤمن، علما واعتقادا. وفرعها من الكلم الطيب والعمل الصالح والأخلاق المرضية، والآداب الحسنة في السماء دائما يصعد إلى الله منه من الأعمال والأقوال التي تخرجها شجرة الإيمان ما ينتفع به المؤمن وينفع غيره، {وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ما أمرهم به ونهاهم عنه، فإن في ضرب الأمثال تقريبا للمعاني المعقولة من الأمثال المحسوسة، ويتبين المعنى الذي أراده الله غاية البيان، ويتضح غاية الوضوح، وهذا من رحمته وحسن تعليمه. فلله أتم الحمد وأكمله وأعمه، فهذه صفة كلمة التوحيد وثباتها، في قلب المؤمن.
ثم ذكر ضدها وهي كلمة الكفر وفروعها فقال: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ} المأكل والمطعم وهي: شجرة الحنظل ونحوها، {اجْتُثَّتْ} هذه الشجرة {مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ} أي: من ثبوت فلا عروق تمسكها، ولا ثمرة صالحة، تنتجها، بل إن وجد فيها ثمرة، فهي ثمرة خبيثة، كذلك كلمة الكفر والمعاصي، ليس لها ثبوت نافع في القلب، ولا تثمر إلا كل قول خبيث وعمل خبيث يستضر به صاحبه، ولا ينتفع، فلا يصعد إلى الله منه عمل صالح ولا ينفع نفسه، ولا ينتفع به غيره.

(1/425)

يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

{27} {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} .
يخبر تعالى أنه يثبت عباده المؤمنين، أي: الذين قاموا بما عليهم من إيمان القلب التام، الذي يستلزم أعمال الجوارح ويثمرها، فيثبتهم الله في الحياة الدنيا عند ورود الشبهات بالهداية إلى اليقين، وعند عروض الشهوات بالإرادة الجازمة على تقديم ما يحبه الله على هوى النفس ومراداتها.
[ص:426]
وفي الآخرة عند الموت بالثبات على الدين الإسلامي والخاتمة الحسنة، وفي القبر عند سؤال الملكين، للجواب الصحيح، إذا قيل للميت " من ربك؟ وما دينك؟ ومن نبيك؟ " هداهم للجواب الصحيح بأن يقول المؤمن: " الله ربي والإسلام ديني ومحمد نبيي "
{وَيُضِلُّ اللَّهُ الظَّالِمِينَ} عن الصواب في الدنيا والآخرة، وما ظلمهم الله ولكنهم ظلموا أنفسهم، وفي هذه الآية دلالة على فتنة القبر وعذابه، ونعيمه، كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم في الفتنة، وصفتها، ونعيم القبر وعذابه.

(1/425)

أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28) جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29) وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30)

{28 - 30} {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ * جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ * وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} .
يقول تعالى - مبينا حال المكذبين لرسوله من كفار قريش وما آل إليه أمرهم: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا} ونعمة الله هي إرسال محمد صلى الله عليه وسلم إليهم، يدعوهم إلى إدراك الخيرات في الدنيا والآخرة وإلى النجاة من شرور الدنيا والآخرة، فبدلوا هذه النعمة بردها، والكفر بها والصد عنها بأنفسهم.
{و} صدهم غيرهم حتى {أَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} وهي النار حيث تسببوا لإضلالهم، فصاروا وبالا على قومهم، من حيث يظن نفعهم، ومن ذلك أنهم زينوا لهم الخروج يوم " بدر " ليحاربوا الله ورسوله، فجرى عليهم ما جرى، وقتل كثير من كبرائهم وصناديدهم في تلك الوقعة.
{جَهَنَّمَ يَصْلَوْنَهَا} أي: يحيط بهم حرها من جميع جوانبهم {وَبِئْسَ الْقَرَارُ} {وَجَعَلُوا لِلَّهِ أَنْدَادًا} أي: نظراء وشركاء {لِيُضِلُّوا عَنْ سَبِيلِهِ} أي: ليضلوا العباد عن سبيل الله بسبب ما جعلوا لله من الأنداد ودعوهم إلى عبادتها، {قُلْ} لهم متوعدا: {تَمَتَّعُوا} بكفركم وضلالكم قليلا فليس ذلك بنافعكم {فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} أي: مآلكم ومقركم ومأواكم فيها وبئس المصير.

(1/426)

قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ (31)

{31} {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ} .
أي: قل لعبادي المؤمنين آمرا لهم بما فيه غاية صلاحهم وأن ينتهزوا الفرصة، قبل أن لا يمكنهم ذلك: {يُقِيمُوا الصَّلاة} ظاهرا وباطنا {وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ} أي: من النعم التي أنعمنا بها عليهم قليلا أو كثيرا {سِرًّا وَعَلانِيَةً} وهذا يشمل النفقة الواجبة كالزكاة ونفقة من تجب [عليه] نفقته، والمستحبة كالصدقات ونحوها.
{مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ} أي: لا ينفع فيه شيء ولا سبيل إلى استدراك ما فات لا بمعاوضة بيع وشراء ولا بهبة خليل وصديق، فكل امرئ له شأن يغنيه، فليقدم العبد لنفسه، ولينظر ما قدمه لغد، وليتفقد أعماله، ويحاسب نفسه، قبل الحساب الأكبر.

(1/426)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ (32) وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ (33)

{32 - 34} {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأنْهَارَ * وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} .
يخبر تعالى: أنه وحده {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} على اتساعهما وعظمهما، {وَأَنزلَ مِنَ السَّمَاءِ مَاءً} وهو: المطر الذي ينزله الله من السحاب، {فَأَخْرَجَ} بذلك الماء {مِنَ الثَّمَرَاتِ} المختلفة الأنواع {رِزْقًا لَكُمْ} ورزقا لأنعامكم {وَسَخَّرَ لَكُمُ الْفُلْكَ} أي: السفن والمراكب.
{لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} فهو الذي يسر لكم صنعتها وأقدركم عليها، وحفظها على تيار الماء لتحملكم، وتحمل تجاراتكم، وأمتعتكم إلى بلد تقصدونه.
{وَسَخَّرَ لَكُمُ الأنْهَارَ} لتسقي حروثكم وأشجاركم وتشربوا منها.
{وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ} لا يفتران، ولا ينيان، يسعيان لمصالحكم، من حساب أزمنتكم ومصالح أبدانكم، وحيواناتكم، وزروعكم، وثماركم، {وَسَخَّرَ لَكُمُ اللَّيْلَ} لتسكنوا فيه {وَالنَّهَارَ} مبصرا لتبتغوا من فضله.

(1/426)

وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ (34)

{وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ} .
{وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ} أي: أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم مما تسألونه إياه بلسان الحال، أو بلسان المقال، من أنعام، وآلات، وصناعات وغير ذلك.
{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} فضلا عن قيامكم بشكرها {إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ} أي: هذه طبيعة الإنسان من حيث هو ظالم متجرئ على المعاصي مقصر في حقوق ربه كفَّار لنعم الله، لا يشكرها ولا يعترف بها إلا من هداه الله فشكر نعمه، وعرف حق ربه وقام به.
ففي هذه الآيات من أصناف نعم الله على العباد شيء عظيم، مجمل ومفصل يدعو الله به العباد إلى القيام بشكره، وذكره ويحثهم على ذلك، ويرغبهم في سؤاله ودعائه، آناء الليل والنهار، كما أن نعمه تتكرر عليهم في جميع الأوقات.

(1/426)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (35)

{35} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا} .
أي: {وَ} اذكر إبراهيم عليه الصلاة والسلام في هذه الحالة الجميلة، إذ قَال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ} أي: الحرم {آمِنًا} فاستجاب الله دعاءه شرعا وقدرا، فحرمه الله في الشرع ويسر من أسباب حرمته قدرا ما هو معلوم، حتى إنه لم يرده ظالم بسوء إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم.

(1/426)

رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36)

ولما دعا له بالأمن دعا له ولبنيه بالأمن فقال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ} أي: اجعلني وإياهم جانبا بعيدا عن عبادتها والإلمام بها، ثم ذكر الموجب لخوفه عليه وعلى بنيه بكثرة من افتتن وابتلي بعبادتها فقال:
[ص:427]
{36} {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} .
أي: ضلوا بسببها، {فَمَنْ تَبِعَنِي} على ما جئت به من التوحيد والإخلاص لله رب العالمين {فَإِنَّهُ مِنِّي} لتمام الموافقة ومن أحب قوما وتبعهم التحق بهم.
{وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} وهذا من شفقة الخليل عليه الصلاة والسلام حيث دعا للعاصين بالمغفرة والرحمة من الله والله تبارك وتعالى أرحم منه بعباده لا يعذب إلا من تمرد عليه.

(1/426)

رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37)

{37} {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} .
وذلك أنه أتى بـ "هاجر" أم إسماعيل وبابنها إسماعيل عليه الصلاة والسلام وهو في الرضاع، من الشام حتى وضعهما في مكة وهي -إذ ذاك- ليس فيها سكن، ولا داع ولا مجيب، فلما وضعهما دعا ربه بهذا الدعاء فقال -متضرعا متوكلا على ربه: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي} أي: لا كل ذريتي لأن إسحاق في الشام وباقي بنيه كذلك وإنما أسكن في مكة إسماعيل وذريته، وقوله: {بِوَادٍ غَيْرِ ذِي زَرْعٍ} أي: لأن أرض مكة لا تصلح للزراعة.
{رَبَّنَا لِيُقِيمُوا الصَّلاةَ} أي: اجعلهم موحدين مقيمين الصلاة لأن إقامة الصلاة من أخص وأفضل العبادات الدينية فمن أقامها كان مقيما لدينه، {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} أي: تحبهم وتحب الموضع الذي هم ساكنون فيه.
فأجاب الله دعاءه فأخرج من ذرية إسماعيل محمدا صلى الله عليه وسلم حتى دعا ذريته إلى الدين الإسلامي وإلى ملة أبيهم إبراهيم فاستجابوا له وصاروا مقيمي الصلاة.
وافترض الله حج هذا البيت الذي أسكن به ذرية إبراهيم وجعل فيه سرا عجيبا جاذبا للقلوب، فهي تحجه ولا تقضي منه وطرا على الدوام، بل كلما أكثر العبد التردد إليه ازداد شوقه وعظم ولعه وتوقه، وهذا سر إضافته تعالى إلى نفسه المقدسة.
{وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} فأجاب الله دعاءه، فصار يجبي إليه ثمرات كل شيء، فإنك ترى مكة المشرفة كل وقت والثمار فيها متوفرة والأرزاق تتوالى إليها من كل جانب.

(1/427)

رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (38)

{38} {رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ} .
أي: أنت أعلم بنا منا، فنسألك من تدبيرك وتربيتك لنا أن تيسر لنا من الأمور التي نعلمها والتي لا نعلمها ما هو مقتضى علمك ورحمتك، {وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلا فِي السَّمَاءِ} ومن ذلك هذا الدعاء الذي لم يقصد به الخليل إلا الخير وكثرة الشكر لله رب العالمين.

(1/427)

الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40) رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41)

{39} {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ} .
فهبتهم من أكبر النعم، وكونهم على الكبر في حال الإياس من الأولاد نعمة أخرى، وكونهم أنبياء صالحين أجل وأفضل، {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} أي: لقريب الإجابة ممن دعاه وقد دعوته فلم يخيب رجائي، ثم دعا لنفسه ولذريته، فقال: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ * رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} فاستجاب الله له في ذلك كله إلا أن دعاءه لأبيه إنما كان عن موعدة وعده إياه فلما تبين له أنه عدو لله تبرأ منه

(1/427)

وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ (42) مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43)

{42 - 43} ثم قال تعالى {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} .
هذا وعيد شديد للظالمين، وتسلية للمظلومين، يقول تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ} حيث أمهلهم وأدرَّ عليهم الأرزاق، وتركهم يتقلبون في البلاد آمنين مطمئنين، فليس في هذا ما يدل على حسن حالهم فإن الله يملي للظالم ويمهله ليزداد إثما، حتى إذا أخذه لم يفلته {وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد} والظلم -هاهنا- يشمل الظلم فيما بين العبد وربه وظلمه لعباد الله. {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ} أي: لا تطرف من شدة ما ترى من الأهوال وما أزعجها من القلاقل.
{مُهْطِعِينَ} أي: مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله للحساب لا امتناع لهم ولا محيص ولا ملجأ، {مُقْنِعِي رُءُوسِهِمْ} أي: رافعيها قد غُلَّتْ أيديهم إلى الأذقان، فارتفعت لذلك رءوسهم، {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} أي: أفئدتهم فارغة من قلوبهم قد صعدت إلى الحناجر لكنها مملوءة من كل هم وغم وحزن وقلق.

(1/427)

وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44) وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ (45) وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46)

{44 - 46} {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ * وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ * وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ} أي: صف لهم صفة تلك الحال وحذرهم من الأعمال الموجبة للعذاب الذي حين يأتي في شدائده وقلاقله، {فَيَقُولُ الَّذِينَ ظَلَمُوا} بالكفر والتكذيب وأنواع المعاصي نادمين على ما فعلوا سائلين للرجعة في غير وقتها، {رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ} أي: ردَّنا إلى الدنيا فإنا قد أبصرنا، {نُجِبْ دَعْوَتَكَ} والله يدعو إلى دار السلام {وَنَتَّبِعِ الرُّسُلَ} وهذا كله لأجل التخلص من العذاب وإلا فهم كذبة في هذا الوعد {ولو ردوا لعادوا لما نهوا عنه}
ولهذا يوبخون ويقال لهم: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} عن الدنيا وانتقال إلى الآخرة، فها قد تبين حنثكم في إقسامكم، [ص:428] وكذبكم فيما تدعون، {وَ} ليس عملكم قاصر في الدنيا من أجل الآيات البينات، بل {سَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ} من أنواع العقوبات؟ وكيف أحل الله بهم العقوبات، حين كذبوا بالآيات البينات، وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته، فلم تنفع فيكم تلك الآيات بل أعرضتم ودمتم على باطلكم حتى صار ما صار، ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار من اعتذر بباطل.
{وَقَدْ مَكَرُوا} أي: المكذبون للرسل {مَكْرَهُمْ} الذي وصلت إرادتهم وقدر لهم عليه، {وَعِنْدَ اللَّهِ مَكْرُهُمْ} أي: هو محيط به علما وقدرة فإنه عاد مكرهم عليهم {ولا يحيق المكر السيئ إلا بأهله}
{وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} أي: ولقد كان مكر الكفار المكذبين للرسل بالحق وبمن جاء به -من عظمه- لتزول الجبال الراسيات بسببه عن أماكنها، أي: {مكروا مكرا كبارا} لا يقادر قدره ولكن الله رد كيدهم في نحورهم.
ويدخل في هذا كل من مكر من المخالفين للرسل لينصر باطلا أو يبطل حقا، والقصد أن مكرهم لم يغن عنهم شيئا، ولم يضروا الله شيئا وإنما ضروا أنفسهم.

(1/427)

فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ (47) يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48) وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ (49) سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ (50) لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51) هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ (52)

{47 - 52} {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ * يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ * وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأصْفَادِ * سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ * لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الألْبَابِ} .
يقول تعالى: {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ} بنجاتهم ونجاة أتباعهم وسعادتهم وإهلاك أعدائهم وخذلانهم في الدنيا وعقابهم في الآخرة، فهذا لا بد من وقوعه لأنه، وعد به الصادق قولا على ألسنة أصدق خلقه وهم الرسل، وهذا أعلى ما يكون من الأخبار، خصوصا وهو مطابق للحكمة الإلهية، والسنن الربانية، وللعقول الصحيحة، والله تعالى لا يعجزه شيء فإنه {عَزِيزٌ ذُو انْتِقَامٍ}
أي: إذا أراد أن ينتقم من أحد، فإنه لا يفوته ولا يعجزه، وذلك في يوم القيامة، {يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ} تبدل غير السماوات، وهذا التبديل تبديل صفات، لا تبديل ذات، فإن الأرض يوم القيامة تسوى وتمد كمد الأديم ويلقى ما على ظهرها من جبل ومَعْلم، فتصير قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وتكون السماء كالمهل، من شدة أهوال ذلك اليوم ثم يطويها الله -تعالى- بيمينه.
{وَبَرَزُوا} أي: الخلائق من قبورهم إلى يوم بعثهم، ونشورهم في محل لا يخفى منهم على الله شيء، {لِلَّهِ الْوَاحِدِ الْقَهَّارِ} أي: المتفرد بعظمته وأسمائه وصفاته وأفعاله العظيمة، وقهره لكل العوالم فكلها تحت تصرفه وتدبيره، فلا يتحرك منها متحرك، ولا يسكن ساكن إلا بإذنه.
{وَتَرَى الْمُجْرِمِينَ} أي: الذين وصفهم الإجرام وكثرة الذنوب، {يَوْمَئِذٍ} في ذلك اليوم {مُقَرَّنِينَ فِي الأصْفَادِ} أي: يسلسل كل أهل عمل من المجرمين بسلاسل من نار فيقادون إلى العذاب في أذل صورة وأشنعها وأبشعها.
{سَرَابِيلُهُمْ} أي: ثيابهم {مِنْ قَطِرَانٍ} وذلك لشدة اشتعال النار فيهم وحرارتها ونتن ريحها، {وَتَغْشَى وُجُوهَهُمُ} التي هي أشرف ما في أبدانهم {النَّارُ} أي: تحيط بها وتصلاها من كل جانب، وغير الوجوه من باب أولى وأحرى، وليس هذا ظلما من الله لهم وإنما هو جزاء لما قدموا وكسبوا، ولهذا قال تعالى: {لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ} من خير وشر بالعدل والقسط الذي لا جور فيه بوجه من الوجوه.
{إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} كقوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} ويحتمل أن معناه: سريع المحاسبة فيحاسب الخلق في ساعة واحدة، كما يرزقهم ويدبرهم بأنواع التدابير في لحظة واحدة لا يشغله شأن عن شأن وليس ذلك بعسير عليه.
فلما بين البيان المبين في هذا القرآن قال في مدحه: {هَذَا بَلاغٌ لِلنَّاسِ} أي: يتبلغون به ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات، لما اشتمل عليه من الأصول والفروع، وجميع العلوم التي يحتاجها العباد.
{وَلِيُنْذَرُوا بِهِ} لما فيه من الترهيب من أعمال الشر وما أعد الله لأهلها من العقاب، {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} حيث صرف فيه من الأدلة والبراهين على ألوهيته ووحدانيته، ما صار ذلك حق اليقين، {وَلِيَذَّكَّرَ أُولُو الألْبَابِ} أي: العقول الكاملة ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وبذلك صاروا أولي الألباب والبصائر.
إذ بالقرآن ازدادت معارفهم وآراؤهم، وتنورت أفكارهم لما أخذوه غضًّا طريًّا فإنه لا يدعو إلا إلى أعلى [ص:429] الأخلاق والأعمال وأفضلها، ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها.
وهذه القاعدة إذا تدرب بها العبد الذكي لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.
والحمد لله رب العالمين.
تم تفسير سورة إبراهيم الخليل
عليه الصلاة والسلام

(1/428)


سورة الحجر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحجر
وهي مكية

(1/429)

الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ (1) رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ (3) وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ (4) مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ * رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ * ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ * وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا وَلَهَا كِتَابٌ مَعْلُومٌ * مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} .
يقول تعالى معظما لكتابه مادحا له {تِلْكَ آيَاتُ الْكِتَابِ} أي: الآيات الدالة على أحسن المعاني وأفضل المطالب، {وَقُرْآنٍ مُبِينٍ} للحقائق بأحسن لفظ وأوضحه وأدله على المقصود، وهذا مما يوجب على الخلق الانقياد إليه، والتسليم لحكمه وتلقيه بالقبول والفرح والسرور.
فأما من قابل هذه النعمة العظيمة بردها والكفر بها، فإنه من المكذبين الضالين، الذين سيأتي عليهم وقت يتمنون أنهم مسلمون، أي: منقادون لأحكامه وذلك حين ينكشف الغطاء وتظهر أوائل الآخرة ومقدمات الموت، فإنهم في أحوال الآخرة كلها يتمنون أنهم مسلمون، وقد فات وقت الإمكان، ولكنهم في هذه الدنيا مغترون.
فـ {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا} بلذاتهم {وَيُلْهِهِمُ الأمَلُ} أي: يؤملون البقاء في الدنيا فيلهيهم عن الآخرة، {فَسَوْفَ يَعْلَمُونَ} أن ما هم عليه باطل وأن أعمالهم ذهبت خسرانا عليهم ولا يغتروا بإمهال الله تعالى فإن هذه سنته في الأمم.
{وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ} كانت مستحقة للعذاب {إِلا وَلَهَا كِتَابٌ مَعْلُومٌ} مقدر لإهلاكها.
{مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} وإلا فالذنوب لا بد من وقوع أثرها وإن تأخر.

(1/429)

وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلَائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (7) مَا نُنَزِّلُ الْمَلَائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ (8) إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)

{6 - 9} {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنَزِّلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ * إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
أي: وقال المكذبون لمحمد صلى الله عليه وسلم استهزاء وسخرية: {يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْر} على زعمك {إِنَّكَ لَمَجْنُونٌ} إذ تظن أنا سنتبعك ونترك ما وجدنا عليه آباءنا لمجرد قولك.
{لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ} يشهدون لك بصحة ما جئت به {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} فلما لم تأت بالملائكة فلست بصادق، وهذا من أعظم الظلم والجهل.
أما الظلم فظاهر فإن هذا تجرؤ على الله وتعنت بتعيين الآيات التي لم يخترها وحصل المقصود والبرهان بدونها من الآيات الكثيرة الدالة على صحة ما جاء به، وأما الجهل، فإنهم جهلوا مصلحتهم من مضرتهم، فليس في إنزال الملائكة، خير لهم بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له.
{وَمَا كَانُوا إِذًا} أي: حين تنزل الملائكة، إن لم يؤمنوا، ولن يؤمنوا بـ {مُنْظَرِينَ} أي: بمهملين، فصار طلبهم لإنزال الملائكة تعجيلا لأنفسهم بالهلاك والدمار، فإن الإيمان ليس في أيديهم وإنما هو بيد الله، {ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون} ويكفيهم من الآيات إن كانوا صادقين، هذا القرآن العظيم ولهذا قال هنا: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ} أي: القرآن الذي فيه ذكرى لكل شيء من المسائل والدلائل الواضحة، وفيه يتذكر من أراد التذكر، {وَإِنَّا لَهُ لَحَافِظُونَ} أي: في حال إنزاله وبعد إنزاله، ففي حال إنزاله حافظون له من استراق كل شيطان رجيم، وبعد إنزاله أودعه الله في قلب رسوله، واستودعه فيها ثم في قلوب أمته، وحفظ الله ألفاظه من التغيير فيها والزيادة والنقص، ومعانيه من التبديل، فلا يحرف محرف معنى من معانيه إلا وقيض الله له من يبين الحق المبين، وهذا من أعظم آيات الله ونعمه على عباده المؤمنين، ومن حفظه أن الله يحفظ أهله من أعدائهم، ولا يسلط عليهم عدوا يجتاحهم.

(1/429)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (11) كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لَا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ (13)

{10 - 13} {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ} .
يقول تعالى لنبيه إذ كذبه المشركون: لم يزل هذا دأب الأمم الخالية والقرون الماضية: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ} أي: فرقهم وجماعتهم رسلا.
{وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ} يدعوهم إلى الحق والهدى {إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ}
{كَذَلِكَ نَسْلُكُهُ} أي: ندخل التكذيب {فِي قُلُوبِ الْمُجْرِمِينَ} أي: الذين وصفهم لظلم والبهت، عاقبناهم لما اشتبهت قلوبهم بالكفر والتكذيب، تشابهت معاملتهم [ص:430] لأنبيائهم ورسلهم بالاستهزاء والسخرية وعدم الإيمان ولهذا قال: {لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ} أي: عادة الله فيهم بإهلاك من لم يؤمن بآيات الله.

(1/429)

وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15)

{14 - 15} {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} .
أي: ولو جاءتهم كل آية عظيمة لم يؤمنوا وكابروا {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ} فصاروا يعرجون فيه، ويشاهدونه عيانا بأنفسهم لقالوا من ظلمهم وعنادهم منكرين لهذه الآية: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} أي: أصابها سكر وغشاوة حتى رأينا ما لم نر، {بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} أي: ليس هذا بحقيقة، بل هذا سحر، وقوم وصلت بهم الحال إلى هذا الإنكار، فإنهم لا مطمع فيهم ولا رجاء، ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال:

(1/430)

وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16) وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17) إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19) وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20)

{16 -20} {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ * وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} .
يقول تعالى -مبينا كمال اقتداره ورحمته بخلقه-: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا} أي: نجوما كالأبراج والأعلام العظام يهتدى بها في ظلمات البر والبحر، {وَزَيَّنَّاهَا لِلنَّاظِرِينَ} فإنه لولا النجوم لما كان للسماء هذا المنظر البهي والهيئة العجيبة، وهذا مما يدعو الناظرين إلى التأمل فيها والنظر في معانيها والاستدلال بها على باريها.
{وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} إذا استرق السمع أتبعته الشهب الثواقب فبقيت السماء ظاهرها مجملا بالنجوم النيرات وباطنها محروسا ممنوعا من الآفات.
{إِلا مَنِ اسْتَرَقَ السَّمْعَ} أي: في بعض الأوقات قد يسترق بعض الشياطين السمع بخفية واختلاس، {فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} أي: بين منير يقتله أو يخبله. فربما أدركه الشهاب قبل أن يوصلها الشيطان إلى وليه فينقطع خبر السماء عن الأرض، وربما ألقاها إلى وليه قبل أن يدركه الشهاب فيضمُّها ويكذب معها مائة كذبة، ويستدل بتلك الكلمة التي سمعت من السماء.
{وَالأرْضَ مَدَدْنَاهَا} أي: وسعناها سعة يتمكن الآدميون والحيوانات كلها على الامتداد بأرجائها والتناول من أرزاقها والسكون في نواحيها.
{وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} أي: جبالا عظاما تحفظ الأرض بإذن الله أن تميد وتثبتها أن تزول {وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ} أي: نافع متقوم يضطر إليه العباد والبلاد ما بين نخيل وأعناب وأصناف الأشجار وأنواع النبات.
{وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} من الحرث ومن الماشية ومن أنواع المكاسب والحرف. {وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} أي: أنعمنا عليكم بعبيد وإماء وأنعام لنفعكم ومصالحكم وليس عليكم رزقها، بل خولكم الله إياها وتكفل بأرزاقها.

(1/430)

وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ (21)

{21} {وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ} .
أي: جميع الأرزاق وأصناف الأقدار لا يملكها أحد إلا الله، فخزائنها بيده يعطي من يشاء، ويمنع من يشاء، بحسب حكمته ورحمته الواسعة، {وَمَا نُنزلُهُ} أي: المقدر من كل شيء من مطر وغيره، {إِلا بِقَدَرٍ مَعْلُومٍ} فلا يزيد على ما قدره الله ولا ينقص منه.

(1/430)

وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22)

{22} {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} .
أي: وسخرنا الرياح، رياح الرحمة تلقح السحاب، كما يلقح الذكر الأنثى، فينشأ عن ذلك الماء بإذن الله، فيسقيه الله العباد ومواشيهم وأرضهم، ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم ما هو مقتضى قدرته ورحمته، {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} أي: لا قدرة لكم على خزنه وادخاره، ولكن الله يخزنه لكم ويسلكه ينابيع في الأرض رحمة بكم وإحسانا إليكم.

(1/430)

وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25)

{23 - 25} {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ * وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ * وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} .
أي: هو وحده لا شريك له الذي يحيي الخلق من العدم بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم التي قدرها {وَنَحْنُ الْوَارِثُونَ} كقوله: {إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} وليس ذلك بعزيز ولا ممتنع على الله فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم ويعلم ما تنقص الأرض منهم وما تفرق من أجزائهم، وهو الذي قدرته لا يعجزها معجز فيعيد عباده خلقا جديدا ويحشرهم إليه.

(1/430)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27) وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31)

{إِنَّهُ حَكِيمٌ} يضع الأشياء مواضعها، وينزلها منازلها، ويجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
[ص:431]
{26 - 44} {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ * وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} .
يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام، وما جرى من عدوه إبليس، وفي ضمن ذلك التحذير لنا من شره وفتنته فقال تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ} أي آدم عليه السلام {مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} أي: من طين قد يبس بعد ما خمر حتى صار له صلصلة وصوت، كصوت الفخار، والحمأ المسنون: الطين المتغير لونه وريحه من طول مكثه.
{وَالْجَانَّ} وهو: أبو الجن أي: إبليس {خَلَقْنَاهُ مِنْ قَبْلُ} خلق آدم {مِنْ نَارِ السَّمُومِ} أي: من النار الشديدة الحرارة، فلما أراد الله خلق آدم قال للملائكة: {إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ} جسدا تاما {وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} فامتثلوا أمر ربهم.
{فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} تأكيد بعد تأكيد ليدل على أنه لم يتخلف منهم أحد، وذلك تعظيما لأمر الله وإكراما لآدم حيث علم ما لم يعلموا.
{إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} وهذه أول عداوته لآدم وذريته.

(1/430)

قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38) قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44)

{قَالَ يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ * قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ * وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
قال الله: {يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} فاستكبر على أمر الله وأبدى العداوة لآدم وذريته وأعجب بعنصره وقال أنا خير من آدم
{قَالَ} الله معاقبا له على كفره واستكباره {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} أي مطرود مبعد من كل خير {وَإِنَّ عَلَيْكَ اللَّعْنَةَ} أي الذم والعيب والبعد عن رحمة الله {إِلَى يَوْمِ الدِّينِ} ففيها وما أشبهها دليل على أنه سيستمر على كفره وبعده من الخير
{قَالَ رَبِّ فَأَنْظِرْنِي} أي أمهلني {إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} وليس إجابة الله لدعائه كرامة في حقه وإنما ذلك امتحان وابتلاء من الله له وللعباد ليتبين الصادق الذي يطيع مولاه دون عدوه ممن ليس كذلك ولذلك حذرنا منه غاية التحذير وشرح لنا ما يريده منا
{قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ} أي أزين لهم الدنيا وأدعوهم إلى إيثارها على الأخرى حتى يكونوا منقادين لكل معصية {وَلأغْوِيَنَّهُمْ أَجْمَعِينَ} أي أصدهم كلهم عن الصراط المستقيم {إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} أي الذين أخلصتهم واجتبيتهم لإخلاصهم وإيمانهم وتوكلهم
قال الله تعالى {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} أي معتدل موصل إليَّ وإلى دار كرامتي
{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} تميلهم به إلى ما تشاء من أنواع الضلالات بسبب عبوديتهم لربهم وانقيادهم لأوامره أعانهم الله وعصمهم من الشيطان
{إِلا مَنِ اتَّبَعَكَ} فرضي بولايتك وطاعتك بدلا من طاعة الرحمن {مِنَ الْغَاوِينَ} والغاوي ضد الراشد فهو الذي عرف الحق وتركه والضال الذي تركه من غير علم منه به
{وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ} أي إبليس وجنوده {لَهَا سَبْعَةُ أَبْوَابٍ} كل باب أسفل من الآخر {لِكُلِّ بَابٍ مِنْهُمْ} أي من أتباع إبليس {جُزْءٌ مَقْسُومٌ} بحسب أعمالهم قال الله تعالى {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}

(1/431)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلَامٍ آمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ (50)

ولما ذكر تعالى ما أعد لأعدائه أتباع إبليس من النكال والعذاب الشديد ذكر ما أعد لأوليائه من الفضل العظيم والنعيم المقيم فقال
[ص:432]
{45 - 50} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلامٍ آمِنِينَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ * نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ} .
يقول تعالى: {إِنَّ الْمُتَّقِينَ} الذين اتقوا طاعة الشيطان وما يدعوهم إليه من جميع الذنوب والعصيان {فِي جَنَّاتٍ وَعُيُونٍ} قد احتوت على جميع الأشجار وأينعت فيها جميع الثمار اللذيذة في جميع الأوقات.
ويقال لهم حال دخولها: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} من الموت والنوم والنصب، واللغوب وانقطاع شيء من النعيم الذي هم فيه أو نقصانه ومن المرض، والحزن والهم وسائر المكدرات، {وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} فتبقى قلوبهم سالمة من كل دغل (1) وحسد متصافية متحابة {إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} .
دل ذلك على تزاورهم واجتماعهم وحسن أدبهم فيما بينهم في كون كل منهم مقابلا للآخر لا مستدبرا له متكئين على تلك السرر المزينة بالفرش واللؤلؤ وأنواع الجواهر.
{لا يَمَسُّهُمْ فِيهَا نَصَبٌ} لا ظاهر ولا باطن، وذلك لأن الله ينشئهم نشأة وحياة كاملة لا تقبل شيئا من الآفات، {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} على سائر الأوقات.
ولما ذكر ما يوجب الرغبة والرهبة من مفعولات الله من الجنة والنار، ذكر ما يوجب ذلك من أوصافه تعالى فقال: {نَبِّئْ عِبَادِي} أي: أخبرهم خبرا جازما مؤيدا بالأدلة، {أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} فإنهم إذا عرفوا كمال رحمته، ومغفرته سَعَوا في الأسباب (2) الموصلة لهم إلى رحمته وأقلعوا عن الذنوب وتابوا منها، لينالوا مغفرته.
ومع هذا فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال، فنبئهم {وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ} أي: لا عذاب في الحقيقة إلا عذاب الله الذي لا يقادر قدره ولا يبلغ كنهه نعوذ به من عذابه، فإنهم إذا عرفوا أنه {لا يعذب عذابه أحد ولا يوثق وثاقه أحد} حذروا وأبعدوا عن كل سبب يوجب لهم العقاب، فالعبد ينبغي أن يكون قلبه دائما بين الخوف والرجاء، والرغبة والرهبة، فإذا نظر إلى رحمة ربه ومغفرته وجوده وإحسانه، أحدث له ذلك الرجاء والرغبة، وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه، أحدث له الخوف والرهبة والإقلاع عنها.
__________
(1) في ب: غل.
(2) في ب: بالأسباب.

(1/431)

وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51)

{51 - 56} {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} أي: عن تلك القصة العجيبة فإن في قصك عليهم أنباء الرسل وما جرى لهم ما يوجب لهم العبرة والاقتداء بهم، خصوصا إبراهيم الخليل، الذي أمرنا الله أن نتبع ملته، وضيفه هم الملائكة الكرام أكرمه الله بأن جعلهم أضيافه.

(1/432)

إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ (56)

{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ * قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ * قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ * قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ * قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} .
{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا} أي: سلموا عليه فرد عليهم {قَالَ إِنَّا مِنْكُمْ وَجِلُونَ} أي: خائفون، لأنه لما دخلوا عليه وحسبهم ضيوفا ذهب مسرعا إلى بيته فأحضر لهم ضيافتهم، عجلا حنيذا فقدمه إليهم، فلما رأى أيديهم لا تصل، إليه خاف منهم أن يكونوا لصوصا أو نحوهم.
فـ {قَالُوا} له: {لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} وهو إسحاق عليه الصلاة والسلام، تضمنت هذه البشارة بأنه ذكر لا أنثى عليم أي: كثير العلم، وفي الآية الأخرى {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ}
فقال لهم متعجبا من هذه البشارة: {أَبَشَّرْتُمُونِي} بالولد {عَلَى أَنْ مَسَّنِيَ الْكِبَرُ} وصار نوع إياس منه {فَبِمَ تُبَشِّرُونَ} أي: على أي وجه تبشرون وقد عدمت الأسباب؟
{قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} الذي لا شك فيه لأن الله على كل شيء قدير، وأنتم بالخصوص -يا أهل هذا البيت- رحمة الله وبركاته عليكم فلا يستغرب فضل الله وإحسانه إليكم.

(1/432)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ (66) وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70)

{فَلا تَكُنْ مِنَ الْقَانِطِينَ} الذين يستبعدون وجود الخير، بل لا تزال راجيا لفضل الله وإحسانه، وبره وامتنانه، فأجابهم إبراهيم بقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} الذين لا علم لهم بربهم، وكمال اقتداره وأما من أنعم الله عليه بالهداية والعلم العظيم، فلا سبيل إلى القنوط إليه لأنه يعرف من كثرة الأسباب والوسائل والطرق لرحمة الله شيئا كثيرا، ثم لما بشروه بهذه البشارة، عرف أنهم مرسلون لأمر مهم.
[ص:433]
{57 - 77} {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * إِلا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ * إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ * فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ * قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ * وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ * فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ * وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ * وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ * قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ * قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} .
أي: {قَالَ} الخليل عليه السلام للملائكة: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} أي: ما شأنكم ولأي شيء أرسلتم؟
{قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} أي: كثر فسادهم وعظم شرهم، لنعذبهم ونعاقبهم، {إِلا آلَ لُوطٍ} أي: إلا لوطا وأهله {إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} أي: الباقين بالعذاب، وأما لوط فسنخرجنه وأهله وننجيهم منها، فجعل إبراهيم يجادل الرسل في إهلاكهم ويراجعهم، فقيل له: {يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود} فذهبوا منه.
{فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ} لهم لوط {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} أي لا أعرفكم ولا أدري من أنتم
{قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ} أي جئناك بعذابهم الذي كانوا يشكون فيه ويكذبونك حين تعدهم به {وَأَتَيْنَاكَ بِالْحَقِّ} الذي ليس بالهزل {وَإِنَّا لَصَادِقُونَ} فيما قلنا لك
{فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} أي في أثنائه حين تنام العيون ولا يدري أحد عن مسراك {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي بادروا وأسرعوا {وَامْضُوا حَيْثُ تُؤْمَرُونَ} كأن معهم دليلا يدلهم إلى أين يتوجهون {وَقَضَيْنَا إِلَيْهِ ذَلِكَ} أي أخبرناه خبرا لا مثنوية فيه {أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} أي سيصبحهم العذاب الذي يجتاحهم ويستأصلهم {وَجَاءَ أَهْلُ الْمَدِينَةِ} أي المدينة التي فيها قوم لوط {يَسْتَبْشِرُونَ} أي يبشر بعضهم بعضا بأضياف لوط وصباحة وجوههم واقتدارهم عليهم وذلك لقصدهم فعل الفاحشة فيهم فجاءوا حتى وصلوا إلى بيت لوط فجعلوا يعالجون لوطا على أضيافه ولوط يستعيذ منهم ويقول {إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ} أي: راقبوا الله أول ذلك وإن كان ليس فيكم خوف من الله فلا تفضحون في أضيافي، وتنتهكوا منهم الأمر الشنيع.
فـ {قَالُوا} له جوابا عن قوله ولا تخزون فقط: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} أن تضيفهم فنحن قد أنذرناك، ومن أنذر فقد أعذر.

(1/432)

قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ (77)

{قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ * لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ * فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ * إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} .
فـ {قَالَ} لهم لوط من شدة الأمر الذي أصابه: {هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ} فلم يبالوا بقوله ولهذا قال الله لرسوله محمد صلى الله عليه وسلم {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} وهذه السكرة هي سكرة محبة الفاحشة التي لا يبالون معها بعذل ولا لوم.
فلما بينت له الرسل حالهم، زال عن لوط ما كان يجده من الضيق والكرب، فامتثل أمر ربه وسرى بأهله ليلا فنجوا، وأما أهل القرية {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} أي: وقت شروق الشمس حين كانت العقوبة عليهم أشد، {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} أي: قلبنا عليهم مدينتهم، {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} تتبع فيها من شذ من البلد منهم.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ} أي: المتأملين المتفكرين، الذين لهم فكر وروية وفراسة، يفهمون بها ما أريد بذلك، من أن من تجرأ على معاصي الله، خصوصا هذه الفاحشة العظيمة، وأن الله سيعاقبهم بأشنع العقوبات، كما تجرأوا على أشنع السيئات.
{وَإِنَّهَا} أي: مدينة قوم لوط {لَبِسَبِيلٍ مُقِيمٍ} للسالكين، يعرفه كل من تردد في تلك الديار {إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} وفي هذه القصة من العبر: عنايته تعالى بخليله إبراهيم، فإن لوطا عليه السلام من أتباعه، وممن آمن به فكأنه تلميذ له، فحين أراد الله إهلاك قوم لوط حين استحقوا ذلك، أمر رسله أن يمروا على إبراهيم عليه السلام كي يبشروه بالولد ويخبروه بما بعثوا له، حتى إنه جادلهم عليه السلام في إهلاكهم حتى أقنعوه، فطابت نفسه.
وكذلك لوط عليه السلام، لما كانوا أهل وطنه، فربما أخذته الرقة عليهم والرأفة بهم قدَّر الله من الأسباب ما به يشتد غيظه وحنقه عليهم، حتى استبطأ إهلاكهم لما قيل له: {إن موعدهم الصبح أليس الصبح بقريب} ومنها: أن الله تعالى إذا أراد أن يهلك قرية [ازداد] شرهم وطغيانهم، فإذا انتهى أوقع بهم من العقوبات ما يستحقونه.

(1/433)

وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79)

{78 - 79} {وَإِنْ كَانَ أَصْحَابُ الأيْكَةِ لَظَالِمِينَ * فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} .
وهؤلاء هم قوم شعيب، نعتهم الله وأضافهم إلى الأيكة، وهو البستان كثير الأشجار، ليذكر نعمته عليهم، وأنهم ما قاموا بها بل جاءهم [ص:434] نبيهم شعيب، فدعاهم إلى التوحيد، وترك ظلم الناس في المكاييل والموازين، وعاجلهم على ذلك على أشد المعالجة فاستمروا على ظلمهم في حق الخالق، وفي حق الخلق، ولهذا وصفهم هنا بالظلم، {فَانْتَقَمْنَا مِنْهُمْ} فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم. {وَإِنَّهُمَا} أي: ديار قوم لوط وأصحاب الأيكة {لَبِإِمَامٍ مُبِينٍ} أي: لبطريق واضح يمر بهم المسافرون كل وقت، فيبين من آثارهم ما هو مشاهد بالأبصار فيعتبر بذلك أولوا الألباب.

(1/433)

وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84)

{80 - 84} {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ * وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ * وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ * فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} .
يخبر تعالى عن أهل الحجر، وهم قوم صالح الذين كانوا يسكنون الحجر المعروف في أرض الحجاز، أنهم كذبوا المرسلين أي: كذبوا صالحا، ومن كذب رسولا فقد كذب سائر الرسل، لاتفاق دعوتهم، وليس تكذيب بعضهم لشخصه بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به، {وَآتَيْنَاهُمْ آيَاتِنَا} الدالة على صحة ما جاءهم به صالح من الحق، التي من جملتها: تلك الناقة التي هي من آيات الله العظيمة.
{فَكَانُوا عَنْهَا مُعْرِضِينَ} كبرا وتجبرا على الله، {وَكَانُوا} من كثرة إنعام الله عليهم {يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ} من المخاوف مطمئنين في ديارهم، فلو شكروا النعمة وصدقوا نبيهم صالحا عليه السلام لأدرَّ الله عليهم الأرزاق، ولأكرمهم بأنواع من الثواب العاجل والآجل، ولكنهم -لما كذبوا وعقروا الناقة، وعتوا عن أمر ربهم وقالوا: {يا صالح ائتنا بما تعدنا إن كنت من الصادقين}
{فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} فتقطعت قلوبهم في أجوافهم وأصبحوا في دارهم جاثمين هلكى، مع ما يتبع ذلك من الخزي واللعنة المستمرة {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} لأن أمر الله إذا جاء لا يرده كثرة جنود، ولا قوة أنصار ولا غزارة أموال.

(1/434)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ (85) إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ (86)

{85 - 86} {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ * إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ} .
أي: ما خلقناهما عبثا وباطلا كما يظن ذلك أعداء الله، بل ما خلقناهما {إِلا بِالْحَقِّ} الذي منه أن يكونا بما فيهما دالتين على كمال خالقهما، واقتداره، وسعة رحمته وحكمته، وعلمه المحيط، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، {وَإِنَّ السَّاعَةَ لآتِيَةٌ} لا ريب فيها لخلق السماوات والأرض أكبر من خلق الناس {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} وهو الصفح الذي لا أذية فيه بل يقابل إساءة المسيء بالإحسان، وذنبه بالغفران، لتنال من ربك جزيل الأجر والثواب، فإن كل ما هو آت فهو قريب، وقد ظهر لي معنى أحسن مما ذكرت هنا.
وهو: أن المأمور به هو الصفح الجميل أي: الحسن الذي قد سلم من الحقد والأذية القولية والفعلية، دون الصفح الذي ليس بجميل، وهو الصفح في غير محله، فلا يصفح حيث اقتضى المقام العقوبة، كعقوبة المعتدين الظالمين الذين لا ينفع فيهم إلا العقوبة، وهذا هو المعنى.
{إِنَّ رَبَّكَ هُوَ الْخَلاقُ} لكل مخلوق {الْعَلِيمُ} بكل شيء، فلا يعجزه أحد من جميع ما أحاط به علمه وجرى عليه خلقه، وذلك سائر الموجودات.

(1/434)

وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ (87) لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88) وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ (90)

{87 - 93} {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ * لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ * وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ * كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ} .
يقول تعالى ممتنًّا على رسوله {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي} وهن -على الصحيح- السور السبع الطوال: " البقرة " و " آل عمران " و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " أو أنها فاتحة الكتاب لأنها سبع آيات، فيكون عطف " القرآن العظيم " على ذلك من باب عطف العام على الخاص، لكثرة ما في المثاني من التوحيد، وعلوم الغيب، والأحكام الجليلة، وتثنيتها فيها.
وعلى القول بأن " الفاتحة " هي السبع المثاني معناها: أنها سبع آيات، تثنى في كل ركعة، وإذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني كان قد أعطاه أفضل ما يتنافس فيه المتنافسون، وأعظم ما فرح به المؤمنون، {قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون} ولذلك قال بعده: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ} أي: لا تعجب إعجابا يحملك على إشغال فكرك بشهوات الدنيا التي تمتع بها المترفون، واغترَّ بها الجاهلون، واستغن بما آتاك الله من المثاني والقرآن العظيم، {وَلا تَحْزَنْ عَلَيْهِمْ} فإنهم لا خير فيهم يرجى، ولا نفع يرتقب، فلك في المؤمنين عنهم أحسن [ص:435] البدل وأفضل العوض، {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} أي: ألن لهم جانبك، وحسِّن لهم خلقك، محبة وإكراما وتودُّدا، {وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} أي: قم بما عليك من النذارة وأداء الرسالة والتبليغ للقريب والبعيد والعدو والصديق، فإنك إذا فعلت ذلك فليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء.
وقوله: {كَمَا أَنزلْنَا عَلَى الْمُقْتَسِمِينَ} أي: كما أنزلنا العقوبة على المقتسمين على بطلان ما جئت به، الساعين لصد الناس عن سبيل الله.

(1/434)

الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ (91) فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93) فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98)

{الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ * فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} .
{الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} أي: أصنافا وأعضاء وأجزاء، يصرفونه بحسب ما يهوونه، فمنهم من يقول: سحر ومنهم من يقول: كهانة ومنهم من يقول: مفترى إلى غير ذلك من أقوال الكفرة المكذبين به، الذين جعلوا قدحهم فيه ليصدوا الناس عن الهدى.
{فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} أي: جميع من قدح فيه وعابه وحرفه وبدله {عَمَّا كَانُوا يَعْمَلُونَ} وفي هذا أعظم ترهيب وزجر لهم عن الإقامة على ما كانوا عليه (1) .
ثم أمر الله رسوله أن لا يبالي بهم ولا بغيرهم وأن يصدع بما أمر الله ويعلن بذلك لكل أحد ولا يعوقنه عن أمره عائق ولا تصده أقوال المتهوكين، {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} أي: لا تبال بهم واترك مشاتمتهم ومسابتهم مقبلا على شأنك، {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} بك وبما جئت به وهذا وعد من الله لرسوله، أن لا يضره المستهزئون، وأن يكفيه الله إياهم بما شاء من أنواع العقوبة. وقد فعل تعالى فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به إلا أهلكه الله وقتله شر قتلة.
ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله، فإنهم أيضا يؤذون الله ويجعلون معه {إِلهًا آخَرَ} وهو ربهم وخالقهم ومدبرهم {فَسَوْفَ يَعْلَمُونَ} غب أفعالهم إذا وردوا القيامة، {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} لك من التكذيب والاستهزاء، فنحن قادرون على استئصالهم بالعذاب، والتعجيل لهم بما يستحقون، ولكن الله يمهلهم ولا يهملهم.
فأنت يا محمد {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} أي: أكثر من ذكر الله وتسبيحه وتحميده والصلاة فإن ذلك يوسع الصدر ويشرحه ويعينك على أمورك.
__________
(1) في ب: يعملون.

(1/435)

وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99)

{99} {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .
{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} أي: الموت أي: استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات، فامتثل صلى الله عليه وسلم أمر ربه، فلم يزل دائبا في العبادة، حتى أتاه اليقين من ربه صلى الله عليه وسلم تسليما كثيرا.
تم تفسير سورة الحجر

(1/435)


سورة النحل - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1) يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ (2)

تفسير سورة النحل وهي مكية
{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ * يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ} .
يقول تعالى -مقربا لما وعد به محققا لوقوعه- {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} فإنه آت، وما هو آت، فإنه قريب، {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} من نسبة الشريك والولد والصاحبة والكفء وغير ذلك مما نسبه إليه المشركون مما لا يليق بجلاله، أو ينافي كماله، ولما نزه نفسه عما وصفه به أعداؤه ذكر الوحي الذي ينزله على أنبيائه، مما يجب اتباعه في ذكر ما ينسب لله، من صفات الكمال فقال: {يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ} أي: بالوحي الذي به حياة الأرواح {عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} ممن يعلمه صالحا، لتحمل رسالته.
وزبدة دعوة الرسل كلهم ومدارها على قوله: {أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ} أي: على معرفة الله تعالى وتوحده في صفات العظمة التي هي صفات الألوهية وعبادته وحده لا شريك له فهي التي أنزل الله بها كتبه وأرسل رسله، وجعل الشرائع كلها تدعو إليها، وتحث وتجاهد من حاربها وقام بضدها، ثم ذ كر الأدلة والبراهين على ذلك فقال:

(1/435)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3) خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4) وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5) وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6)

{3 - 9} {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ * خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} .
هذه السورة تسمى سورة النعم، فإن الله ذكر في [ص:436] أولها أصول النعم وقواعدها، وفي آخرها متمماتها ومكملاتها، فأخبر أنه خلق السماوات والأرض بالحق، ليستدل بهما العباد على عظمة خالقهما، وما له من نعوت الكمال ويعلموا أنه خلقهما مسكنا لعباده الذين يعبدونه، بما يأمرهم به في الشرائع التي أنزلها على ألسنة رسله، ولهذا نزه نفسه عن شرك المشركين به فقال: {تَعَالَى عَمَّا يُشْرِكُونَ} أي: تنزه وتعاظم عن شركهم فإنه الإله حقا، الذي لا تنبغي العبادة والحب والذل إلا له تعالى، ولما ذكر خلق السماوات [والأرض] (1) ذكر خلق ما فيهما.
وبدأ بأشرف ذلك وهو الإنسان فقال: {خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ} لم يزل يدبرها ويرقيها وينميها حتى صارت بشرا تاما كامل الأعضاء الظاهرة والباطنة، قد غمره بنعمه الغزيرة، حتى إذا استتم فخر بنفسه وأعجب بها {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} يحتمل أن المراد: فإذا هو خصيم لربه، يكفر به، ويجادل رسله، ويكذب بآياته. ونسي خلقه الأول وما أنعم الله عليه به، من النعم فاستعان بها على معاصيه، ويحتمل أن المعنى: أن الله أنشأ الآدمي من نطفة، ثم لم يزل ينقله من طور، إلى طور حتى صار عاقلا متكلما، ذا ذهن ورأي: يخاصم ويجادل، فليشكر العبد ربه الذي أوصله إلى هذه الحال التي ليس في إمكانه القدرة على شيء منها.
{وَالأنْعَامَ خَلَقَهَا لَكُمْ} أي: لأجلكم، ولأجل منافعكم ومصالحكم، من جملة منافعها العظيمة أن لكم {فِيهَا دِفْءٌ} مما تتخذون من أصوافها وأوبارها، وأشعارها، وجلودها، من الثياب والفرش والبيوت.
{وَ} لكم فيها {مَنَافِعُ} غير ذلك {وَمِنْهَا تَأْكُلُونَ} {وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} أي: في وقت راحتها وسكونها ووقت حركتها وسرحها، وذلك أن جمالها لا يعود إليها منه شيء فإنكم أنتم الذين تتجملون بها، كما تتجملون بثيابكم وأولادكم وأموالكم، وتعجبون بذلك.
__________
(1) زيادة يقتضيها السياق.

(1/435)

وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7) وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ (8) وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9)

{وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ * وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ * وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}
{وَتَحْمِلُ أَثْقَالَكُمْ} من الأحمال الثقيلة، بل وتحملكم أنتم {إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ} ولكن الله ذللها لكم.
فمنها ما تركبونه، ومنها ما تحملون عليه ما تشاءون من الأثقال إلى البلدان البعيدة والأقطار الشاسعة، {إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ} إذ سخر لكم ما تضطرون إليه وتحتاجونه، فله الحمد كما ينبغي لجلال وجهه، وعظيم سلطانه وسعة جوده وبره.
{وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ} سخرناها لكم {لِتَرْكَبُوهَا وَزِينَةً} أي: تارة تستعملونها للضرورة في الركوب وتارة لأجل الجمال والزينة، ولم يذكر الأكل لأن البغال والحمر محرم أكلها، والخيل لا تستعمل -في الغالب- للأكل، بل ينهى عن ذبحها لأجل الأكل خوفا من انقطاعها وإلا فقد ثبت في الصحيحين، أن النبي صلى الله عليه وسلم أذن في لحوم الخيل.
{وَيَخْلُقُ مَا لا تَعْلَمُونَ} مما يكون بعد نزول القرآن من الأشياء، التي يركبها الخلق في البر والبحر والجو، ويستعملونها في منافعهم ومصالحهم، فإنه لم يذكرها بأعيانها، لأن الله تعالى لا يذكر في كتابه إلا ما يعرفه العباد، أو يعرفون نظيره، وأما ما ليس له نظير في زمانهم فإنه لو ذكر لم يعرفوه ولم يفهموا المراد منه، فيذكر أصلا جامعا يدخل فيه ما يعلمون وما لا يعلمون، كما ذكر نعيم الجنة وسمى منه ما نعلم ونشاهد نظيره، كالنخل والأعناب والرمان، وأجمل ما لا نعرف له نظيرا في قوله: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَان} فكذلك هنا ذكر ما نعرفه من المراكب كالخيل والبغال والحمير والإبل والسفن، وأجمل الباقي في قوله: {وَيَخْلُقُ مَا لا تَعْلَمُونَ} ولما ذكر تعالى الطريق الحسي، وأن الله قد جعل للعباد ما يقطعونه به من الإبل وغيرها ذكر الطريق المعنوي الموصل إليه فقال:
{وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} أي: الصراط المستقيم، الذي هو أقرب الطرق وأخصرها موصل إلى الله.
وأما الطريق الجائر في عقائده وأعماله وهو: كل ما خالف الصراط المستقيم فهو قاطع عن الله، موصل إلى دار الشقاء، فسلك المهتدون الصراط المستقيم بإذن ربهم، وضل الغاوون عنه، وسلكوا الطرق الجائرة {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} ولكنه هدى بعضا كرما وفضلا ولم يهد آخرين، حكمة منه وعدلا.

(1/436)

هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10) يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11)

{10 - 11} {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}
بذلك على كمال قدرة الله الذي أنزل هذا الماء من السحاب الرقيق اللطيف ورحمته حيث جعل فيه ماء [ص:437] غزيرا منه يشربون وتشرب مواشيهم ويسقون منه حروثهم فتخرج لهم الثمرات الكثيرة والنعم الغزيرة.

(1/436)

وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12)

{12} {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أي: سخر لكم هذه الأشياء لمنافعكم وأنواع مصالحكم بحيث لا تستغنون عنها أبدا، فبالليل تسكنون وتنامون وتستريحون، وبالنهار تنتشرون في معايشكم ومنافع دينكم ودنياكم، وبالشمس والقمر من الضياء والنور والإشراق، وإصلاح الأشجار والثمار والنبات، وتجفيف الرطوبات، وإزالة البرودة الضارة للأرض، وللأبدان، وغير ذلك من الضروريات والحاجيات التابعة لوجود الشمس والقمر.
وفيهما وفي النجوم من الزينة للسماء والهداية في ظلمات البر والبحر، ومعرفة الأوقات وحساب الأزمنة ما تتنوع دلالاتها وتتصرف آياتها، ولهذا جمعها في قوله {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} أي: لمن لهم عقول يستعملونها في التدبر والتفكر فيما هي مهيأة له مستعدة تعقل ما تراه وتسمعه، لا كنظر الغافلين الذين حظهم من النظر حظ البهائم التي لا عقل لها.

(1/437)

وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ (13)

{13} {وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ} .
أي: فيما ذرأ الله ونشر للعباد من كل ما على وجه الأرض، من حيوان وأشجار ونبات، وغير ذلك، مما تختلف ألوانه، وتختلف منافعه، آية على كمال قدرة الله وعميم إحسانه، وسعة بره، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، {لِقَوْمٍ يَذَّكَّرُونَ} أي: يستحضرون في ذاكرتهم ما ينفعهم من العلم النافع، ويتأملون ما دعاهم الله إلى التأمل فيه حتى يتذكروا بذلك ما هو دليل عليه.

(1/437)

وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14)

{14} {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
أي: هو وحده لا شريك له {الَّذِي سَخَّرَ الْبَحْرَ} وهيأه لمنافعكم المتنوعة. {لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا} وهو السمك والحوت الذي يصطادونه منه، {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} فتزيدكم جمالا وحسنا إلى حسنكم، {وَتَرَى الْفُلْكَ} أي: السفن والمراكب {مَوَاخِرَ فِيهِ} أي: تمخر في البحر العجاج الهائل بمقدمها حتى تسلك فيه من قطر إلى آخر، تحمل المسافرين وأرزاقهم وأمتعتهم وتجاراتهم التي يطلبون بها الأرزاق وفضل الله عليهم.
{وَلَعَلَّكُمْ تَشْكُرُونَ} الذي يسر لكم هذه الأشياء وهيأها وتثنون على الله الذي منَّ بها، فلله تعالى الحمد والشكر والثناء، حيث أعطى العباد من مصالحهم ومنافعهم فوق ما يطلبون، وأعلى ما يتمنون، وآتاهم من كل ما سألوه، لا نحصي ثناء عليه بل هو كما أثنى على نفسه.

(1/437)

وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (15) وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16)

{15 - 16} {وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} .
أي: {وَأَلْقَى} الله تعالى لأجل عباده {فِي الأرْضِ رَوَاسِيَ} وهي: الجبال العظام لئلا تميد بهم وتضطرب بالخلق فيتمكنون من حرث الأرض والبناء والسير عليها، ومن رحمته تعالى أن جعل فيها أنهارا، يسوقها من أرض بعيدة إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم، أنهارا على وجه الأرض، وأنهارا في بطنها يستخرجونها بحفرها، حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها، ومن رحمته أن جعل في الأرض سبلا أي: طرقا توصل إلى الديار المتنائية {لَعَلَّكُمْ تَهْتَدُونَ} السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال مسلسلة فيها وقد جعل الله فيما بينها منافذ ومسالك للسالكين.

(1/437)

أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ (17) وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18) وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19) وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ (20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21) إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22) لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ (23)

{17 - 23} {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ * وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ * وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ * لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} .
لما ذكر تعالى ما خلقه من المخلوقات العظيمة، وما أنعم به من النعم العميمة ذكر أنه لا يشبهه أحد ولا كفء له ولا ند له فقال: {أَفَمَنْ يَخْلُقُ} جميع المخلوقات وهو الفعال لما يريد {كَمَنْ لا يَخْلُقُ} شيئا لا قليلا ولا كثيرا، {أَفَلا تَذَكَّرُونَ} فتعرفون أن المنفرد بالخلق أحق بالعبادة كلها، فكما أنه واحد في خلقه وتدبيره فإنه واحد في إلهيته وتوحيده وعبادته.
وكما أنه ليس له مشارك إذ أنشأكم وأنشأ غيركم، فلا تجعلوا له أندادا في عبادته بل أخلصوا له الدين، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ} عددا مجردا عن الشكر {لا تُحْصُوهَا} فضلا عن كونكم تشكرونها، فإن نعمه الظاهرة والباطنة على العباد بعدد الأنفاس واللحظات، [ص:438] من جميع أصناف النعم مما يعرف العباد، ومما لا يعرفون وما يدفع عنهم من النقم فأكثر من أن تحصى، {إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} يرضى منكم باليسير من الشكر مع إنعامه الكثير.
وكما أن رحمته واسعة وجوده عميم ومغفرته شاملة للعباد فعلمه محيط بهم، {يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} بخلاف من عبد من دونه، فإنهم {لا يَخْلُقُونَ شَيْئًا} قليلا ولا كثيرا {وَهُمْ يُخْلَقُونَ} فكيف يخلقون شيئا مع افتقارهم في إيجادهم إلى الله تعالى؟ "
ومع هذا ليس فيهم من أوصاف الكمال شيء لا علم، ولا غيره {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} فلا تسمع ولا تبصر ولا تعقل شيئا، أفتتخذ هذه آلهة من دون رب العالمين، فتبا لعقول المشركين ما أضلها وأفسدها، حيث ضلت في أظهر الأشياء فسادا، وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال، ولا شيء من الأفعال، وبين الكامل من جميع الوجوه الذي له كل صفة كمال وله من تلك الصفة أكملها وأعظمها، فله العلم المحيط بكل الأشياء والقدرة العامة والرحمة الواسعة التي ملأت جميع العوالم، والحمد والمجد والكبرياء والعظمة، التي لا يقدر أحد من الخلق أن يحيط ببعض أوصافه، ولهذا قال:
{إِلَهُكُمْ إِلَهٌ وَاحِدٌ} وهو الله الأحد الفرد الصمد الذي لم يلد ولم يكن له كفوا أحد.
فأهل الإيمان والعقول أجلته قلوبهم وعظمته، وأحبته حبا عظيما، وصرفوا له كل ما استطاعوا من القربات البدنية والمالية، وأعمال القلوب وأعمال الجوارح، وأثنوا عليه بأسمائه الحسنى وصفاته وأفعاله المقدسة، {فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ} لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق جهلا وعنادا وهو: توحيد الله {وَهُمْ مُسْتَكْبِرُونَ} عن عبادته.
{لا جَرَمَ} أي: حقا لا بد {أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} من الأعمال القبيحة {إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} بل يبغضهم أشد البغض، وسيجازيهم من جنس عملهم {إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين}

(1/437)

وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ (24) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ (25) قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (26)

{24 - 29} {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ * لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ * قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} .
يقول تعالى -مخبرا عن شدة تكذيب المشركين بآيات الله: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزلَ رَبُّكُمْ} أي: إذا سألوا عن القرآن والوحي الذي هو أكبر نعمة أنعم الله بها على العباد، فماذا قولكم به؟ وهل تشكرون هذه النعمة وتعترفون بها أم تكفرون وتعاندون؟
فيكون جوابهم أقبح جواب وأسمجه، فيقولون عنه: إنه {أَسَاطِيرُ الأوَّلِينَ} أي: كذب اختلقه محمد على الله، وما هو إلا قصص الأولين التي يتناقلها الناس جيلا بعد جيل، منها الصدق ومنها الكذب، فقالوا هذه المقالة، ودعوا أتباعهم إليها، وحملوا وزرهم ووزر من انقاد لهم إلى يوم القيامة.
وقوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ} أي: من أوزار المقلدين الذين لا علم عندهم إلا ما دعوهم إليه، فيحملون إثم ما دعوهم إليه، وأما الذين يعلمون فكلٌّ مستقلٌّ بجرمه، لأنه عرف ما عرفوا {أَلا سَاءَ مَا يَزِرُونَ} أي: بئس ما حملوا من الوزر المثقل لظهورهم، من وزرهم ووزر من أضلوه.
{قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ} برسلهم واحتالوا بأنواع الحيل على رد ما جاءوهم به وبنوا من مكرهم قصورا هائلة، {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} أي: جاءها الأمر من أساسها وقاعدتها، {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} فصار ما بنوه عذابا عذبوا به، {وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} وذلك أنهم ظنوا أن هذا البنيان سينفعهم ويقيهم العذاب فصار عذابهم فيما بنوه وأصَّلوه.
وهذا من أحسن الأمثال في إبطال الله مكر أعدائه. فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم وجعلوا لهم أصولا وقواعد من الباطل يرجعون إليها، ويردون بها ما جاءت [به] الرسل، واحتالوا أيضا على إيقاع المكروه والضرر بالرسل ومن تبعهم، فصار مكرهم وبالا عليهم، فصار تدبيرهم فيه تدميرهم، وذلك لأن مكرهم سيئ {ولا يحيق المكر السيئ إلا بأهله} هذا في الدنيا ولعذاب الآخرة أخزى، ولهذا قال:

(1/438)

ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28) فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29)

{ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ * فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
{ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ} أي: يفضحهم على رءوس الخلائق ويبين لهم كذبهم وافتراءهم على الله.
{وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} أي: تحاربون [ص:439] وتعادون الله وحزبه لأجلهم وتزعمون أنهم شركاء لله، فإذا سألهم هذا السؤال لم يكن لهم جواب إلا الإقرار بضلالهم، والاعتراف بعنادهم فيقولون {ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين} {قَالَ الَّذِينَ أُوتُوا الْعِلْمَ} أي: العلماء الربانيون {إِنَّ الْخِزْيَ الْيَوْمَ} أي: يوم القيامة {وَالسُّوءَ} أي: العذاب {عَلَى الْكَافِرِينَ} وفي هذا فضيلة أهل العلم، وأنهم الناطقون بالحق في هذه الدنيا ويوم يقوم الأشهاد، وأن لقولهم اعتبارا عند الله وعند خلقه، ثم ذكر ما يفعل بهم عند الوفاة وفي القيامة فقال:
{الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} أي: تتوفاهم في هذه الحال التي كثر فيها ظلمهم وغيهم وقد علم ما يلقى الظلمة في ذلك المقام من أنواع العذاب والخزي والإهانة.
{فَأَلْقَوُا السَّلَمَ} أي: استسلموا وأنكروا ما كانوا يعبدونهم من دون الله وقالوا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} فيقال لهم: {بَلَى} كنتم تعملون السوء فـ {إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} فلا يفيدكم الجحود شيئا، وهذا في بعض مواقف القيامة ينكرون ما كانوا عليه في الدنيا ظنا أنه ينفعهم، فإذا شهدت عليهم جوارحهم وتبين ما كانوا عليه أقروا واعترفوا، ولهذا لا يدخلون النار حتى يعترفوا بذنوبهم.
{فَادْخُلُوا أَبْوَابَ جَهَنَّم} كلُّ أهل عمل يدخلون من الباب اللائق بحالهم، {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} نار جهنم فإنها مثوى الحسرة والندم، ومنزل الشقاء والألم ومحل الهموم والغموم، وموضع السخط من الحي القيوم، لا يفتَّر عنهم من عذابها، ولا يرفع عنهم يوما من أليم عقابها، قد أعرض عنهم الرب الرحيم، وأذاقهم العذاب العظيم.

(1/438)

وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ (32)

{30 - 32} {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر الله قيل المكذبين بما أنزل الله، ذكر ما قاله المتقون، وأنهم اعترفوا وأقروا بأن ما أنزله الله نعمة عظيمة، وخير عظيم امتن الله به على العباد، فقبلوا تلك النعمة، وتلقوها بالقبول والانقياد، وشكروا الله عليها، فعلموها وعملوا لها {لِلَّذِينَ أَحْسَنُوا} في عبادة الله تعالى، وأحسنوا إلى عباد الله فلهم {فِي هَذِهِ الدُّنْيَا حَسَنَةً} رزق واسع، وعيشه هنية، وطمأنينة قلب، وأمن وسرور.
{وَلَدَارُ الآخِرَةِ خَيْرٌ} من هذه الدار وما فيها من أنواع اللذات والمشتهيات، فإن هذه نعيمها قليل محشو بالآفات منقطع، بخلاف نعيم الآخرة ولهذا قال: {وَلَنِعْمَ دَارُ الْمُتَّقِينَ} {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ} أي: مهما تمنته أنفسهم وتعلقت به إرادتهم حصل لهم على أكمل الوجوه وأتمها، فلا يمكن أن يطلبوا نوعا من أنواع النعيم الذي فيه لذة القلوب وسرور الأرواح، إلا وهو حاضر لديهم، ولهذا يعطي الله أهل الجنة كل ما تمنوه عليه، حتى إنه يذكرهم أشياء من النعيم لم تخطر على قلوبهم.
فتبارك الذي لا نهاية لكرمه، ولا حد لجوده الذي ليس كمثله شيء في صفات ذاته، وصفات أفعاله وآثار تلك النعوت، وعظمة الملك والملكوت، {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} لسخط الله وعذابه بأداء ما أوجبه عليهم من الفروض والواجبات المتعلقة بالقلب والبدن واللسان من حقه وحق عباده، وترك ما نهاهم الله عنه.
{الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ} مستمرين على تقواهم {طَيِّبِينَ} أي: طاهرين مطهرين من كل نقص ودنس يتطرق إليهم ويخل في إيمانهم، فطابت قلوبهم بمعرفة الله ومحبته وألسنتهم بذكره والثناء عليه، وجوارحهم بطاعته والإقبال عليه، {يَقُولُونَ سَلامٌ عَلَيْكُمُ} أي: التحية الكاملة حاصلة لكم والسلامة من كل آفة.
وقد سلمتم من كل ما تكرهون {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} من الإيمان بالله والانقياد لأمره، فإن العمل هو السبب والمادة والأصل في دخول الجنة والنجاة من النار، وذلك العمل حصل لهم برحمة الله ومنته عليهم لا بحولهم وقوتهم.

(1/439)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33) فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (34)

{33 - 34} {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
يقول تعالى: هل ينظر هؤلاء الذين جاءتهم الآيات فلم يؤمنوا، وذكِّروا فلم يتذكروا، {إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ} لقبض أرواحهم {أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} بالعذاب الذي سيحل بهم فإنهم قد استحقوا وقوعه فيهم، {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} كذبوا وكفروا، ثم لم يؤمنوا حتى نزل بهم العذاب.
{وَمَا ظَلَمَهُمُ اللَّهُ} إذ عذبهم {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فإنها [ص:440] مخلوقة لعبادة الله ليكون مآلها إلى كرامة الله فظلموها وتركوا ما خلقت له، وعرضوها للإهانة الدائمة والشقاء الملازم.
{فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا} أي: عقوبات أعمالهم وآثارها، {وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فإنهم كانوا إذا أخبرتهم رسلهم بالعذاب استهزأوا به، وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه.

(1/439)

وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ (35)

{35} {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} .
أي: احتج المشركون على شركهم بمشيئة الله، وأن الله لو شاء ما أشركوا، ولا حرموا شيئا من [الأنعام] التي أحلها كالبحيرة والوصيلة والحام ونحوها من دونه، وهذه حجة باطلة، فإنها لو كانت حقا ما عاقب الله الذين من قبلهم حيث أشركوا به، فعاقبهم أشد العقاب. فلو كان يحب ذلك منهم لما عذبهم، وليس قصدهم بذلك إلا رد الحق الذي جاءت به الرسل، وإلا فعندهم علم أنه لا حجة لهم على الله.
فإن الله أمرهم ونهاهم ومكنهم من (1) القيام بما كلفهم وجعل لهم قوة ومشيئة تصدر عنها أفعالهم. فاحتجاجهم بالقضاء والقدر من أبطل الباطل، هذا وكل أحد يعلم بالحس قدرة الإنسان على كل فعل يريده من غير أن ينازعه منازع، فجمعوا بين تكذيب الله وتكذيب رسله وتكذيب الأمور العقلية والحسية، {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} أي: البين الظاهر الذي يصل إلى القلوب، ولا يبقى لأحد على الله حجة، فإذا بلغتهم الرسل أمر ربهم ونهيه، واحتجوا عليهم بالقدر، فليس للرسل من الأمر شيء، وإنما حسابهم على الله عز وجل.
__________
(1) كذا في ب، وفي أ: على.

(1/440)

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36) إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37)

{36 - 37} {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
يخبر تعالى أن حجته قامت على جميع الأمم، وأنه ما من أمة متقدمة أو متأخرة إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة ودين واحد، وهو عبادة الله وحده لا شريك له {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فانقسمت الأمم بحسب استجابتها لدعوة الرسل وعدمها قسمين، {فَمِنْهُمْ مَنْ هَدَى اللَّهُ} فاتبعوا المرسلين علما وعملا {وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فاتبع سبيل الغي.
{فَسِيرُوا فِي الأرْضِ} بأبدانكم وقلوبكم {فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} فإنكم سترون من ذلك العجائب، فلا تجدون مكذبا إلا كان عاقبته الهلاك.
{إِنْ تَحْرِصْ عَلَى هُدَاهُمْ} وتبذل جهدك في ذلك {فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} ولو فعل كل سبب لم يهده إلا الله، {وَمَا لَهُمْ مِنْ نَاصِرِينَ} ينصرونهم من عذاب الله ويقونهم بأسه.

(1/440)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (38) لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39) إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40)

{38 - 40} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ * إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} .
يخبر تعالى عن المشركين المكذبين لرسوله أنهم {أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} أي: حلفوا أيمانا مؤكدة مغلظة على تكذيب الله، وأن الله لا يبعث الأموات، ولا يقدر على إحيائهم بعد أن كانوا ترابا، قال تعالى مكذبا لهم: {بَلَى} سيبعثهم ويجمعهم ليوم لا ريب فيه {وَعْدًا عَلَيْهِ حَقًّا} لا يخلفه ولا يغيره {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ومن جهلهم العظيم إنكارهم للبعث والجزاء، ثم ذكر الحكمة في الجزاء والبعث فقال: {لِيُبَيِّنَ لَهُم الَّذِي يَخْتَلِفُونَ فِيهِ} من المسائل الكبار والصغار، فيبين حقائقها ويوضحها.

(1/440)

وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42)

{وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} حين يرون أعمالهم حسرات عليهم، وما نفعتهم آلهتهم التي يدعون مع الله من شيء لما جاء أمر ربك، وحين يرون ما يعبدون حطبا لجهنم، وتكور الشمس والقمر وتتناثر النجوم، ويتضح لمن يعبدها أنها عبيد مسخرات، وأنهن مفتقرات إلى الله في جميع الحالات، وليس ذلك على الله بصعب، ولا شديد فإنه إذا أراد شيئا قال له: كن فيكون، من غير منازعة ولا امتناع، بل يكون على طبق ما أراده وشاءه. [ص:441]
{41 - 42} {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
يخبر تعالى بفضل المؤمنين الممتحنين {الَّذِينَ هَاجَرُوا فِي اللَّهِ} أي: في سبيله وابتغاء مرضاته {مِنْ بَعْدِ مَا ظُلِمُوا} بالأذية والمحنة من قومهم، الذين يفتنونهم ليردوهم إلى الكفر والشرك، فتركوا الأوطان والخلان، وانتقلوا عنها لأجل طاعة الرحمن، فذكر لهم ثوابين: ثوابا عاجلا في الدنيا من الرزق الواسع والعيش الهنيء، الذي رأوه عيانا بعد ما هاجروا، وانتصروا على أعدائهم، وافتتحوا البلدان وغنموا منها الغنائم العظيمة، فتمولوا وآتاهم الله في الدنيا حسنة.
{وَلأجْرُ الآخِرَةِ} الذي وعدهم الله على لسان رسوله {أَكْبَرُ} من أجر الدنيا، كما قال تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ * يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ *خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} وقوله: {لَوْ كَانُوا يَعْلَمُونَ} أي: لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله لم يتخلف عن ذلك أحد.
ثم ذكر وصف أوليائه فقال: {الَّذِينَ صَبَرُوا} على أوامر الله وعن نواهيه، وعلى أقدار الله المؤلمة، وعلى الأذية فيه والمحن {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: يعتمدون عليه في تنفيذ محابّه، لا على أنفسهم. وبذلك تنجح أمورهم وتستقيم أحوالهم، فإن الصبر والتوكل ملاك الأمور كلها، فما فات أحدا شيء من الخير إلا لعدم صبره وبذل جهده فيما أريد منه، أو لعدم توكله واعتماده على الله.

(1/440)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44)

{43 - 44} {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا} أي: لست ببدع من الرسل، فلم نرسل قبلك ملائكة بل رجالا كاملين لا نساء. {نُوحِي إِلَيْهِمْ} من الشرائع والأحكام ما هو من فضله وإحسانه على العبيد من غير أن يأتوا بشيء من قبل أنفسهم، {فَاسْأَلُوا أَهْلَ الذِّكْرِ} أي: الكتب السابقة {إِنْ كُنْتُمْ لا تَعْلَمُونَ} نبأ الأولين، وشككتم هل بعث الله رجالا؟ فاسألوا أهل العلم بذلك الذين نزلت عليهم الزبر والبينات فعلموها وفهموها، فإنهم كلهم قد تقرر عندهم أن الله ما بعث إلا رجالا يوحي إليهم من أهل القرى، وعموم هذه الآية فيها مدح أهل العلم، وأن أعلى أنواعه العلم بكتاب الله المنزل. فإن الله أمر من لا يعلم بالرجوع إليهم في جميع الحوادث، وفي ضمنه تعديل لأهل العلم وتزكية لهم حيث أمر بسؤالهم، وأن بذلك يخرج الجاهل من التبعة، فدل على أن الله ائتمنهم على وحيه وتنزيله، وأنهم مأمورون بتزكية أنفسهم، والاتصاف بصفات الكمال.
وأفضل أهل الذكر أهل هذا القرآن العظيم، فإنهم أهل الذكر على الحقيقة، وأولى من غيرهم بهذا الاسم، ولهذا قال تعالى: {وَأَنزلْنَا إِلَيْكَ الذِّكْرَ} أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد من أمور دينهم ودنياهم الظاهرة والباطنة، {لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ} وهذا شامل لتبيين ألفاظه وتبيين معانيه، {وَلَعَلَّهُمْ يَتَفَكَّرُونَ} فيه فيستخرجون من كنوزه وعلومه بحسب استعدادهم وإقبالهم عليه.

(1/441)

أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47)

{45 - 47} {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ * أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ}
هذا تخويف من الله تعالى لأهل الكفر والتكذيب وأنواع المعاصي، من أن يأخذهم بالعذاب على غرَّة وهم لا يشعرون، إما أن يأخذهم العذاب من فوقهم، أو من أسفل منهم بالخسف وغيره، وإما في حال تقلُّبهم وشغلهم وعدم خطور العذاب ببالهم، وإما في حال تخوفهم من العذاب، فليسوا بمعجزين لله في حالة من هذه الأحوال، بل هم تحت قبضته ونواصيهم بيده.
ولكنه رءوف رحيم لا يعاجل العاصين بالعقوبة، بل يمهلهم ويعافيهم ويرزقهم وهم يؤذونه ويؤذون أولياءه، ومع هذا يفتح لهم (1) أبواب التوبة، ويدعوهم إلى الإقلاع من السيئات التي تضرهم، ويعدهم بذلك أفضل الكرامات، ومغفرة ما صدر منهم من الذنوب، فليستح المجرم من ربه أن تكون نعم الله عليه نازلة في جميع اللحظات (2) ومعاصيه [ص:442] صاعدة إلى ربه في كل الأوقات، وليعلم أن الله يمهل ولا يهمل وأنه إذا أخذ العاصي أخذه أخذ عزيز مقتدر، فليتب إليه، وليرجع في جميع أموره إليه فإنه رءوف رحيم. فالبدار البدار إلى رحمته الواسعة وبره العميم وسلوك الطرق الموصلة إلى فضل الرب الرحيم، ألا وهي تقواه والعمل بما يحبه ويرضاه.
__________
(1) كذا في ب، وفي أ: عليهم.
(2) في ب: الحالات.

(1/441)

أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ (48) وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ (49) يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50)

{48 - 50} {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ * وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ * يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}
يقول تعالى: {أَوَلَمْ يَرَوْا} أي: الشاكون في توحيد ربهم وعظمته وكماله، {إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} أي: إلى جميع مخلوقاته وكيف تتفيأ أظلتها، {عَن الْيَمِينِ} وعن {الشَّمَائِلِ سُجَّدًا لِلَّهِ} أي: كلها ساجدة لربها خاضعة لعظمته وجلاله، {وَهُمْ دَاخِرُونَ} أي: ذليلون تحت التسخير والتدبير والقهر، ما منهم أحد إلا وناصيته بيد الله وتدبيره عنده.
{وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ} من الحيوانات الناطقة والصامتة، {وَالْمَلائِكَةُ} الكرام خصهم بعد العموم لفضلهم وشرفهم وكثرة عبادتهم ولهذا قال: {وَهُمْ لا يَسْتَكْبِرُونَ} أي: عن عبادته على كثرتهم وعظمة أخلاقهم وقوتهم كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} لما مدحهم بكثرة الطاعة والخضوع لله، مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر، وكمال الأوصاف، فهم أذلاء تحت قهره. {وَيَفْعَلُونَ مَا يُؤْمَرُونَ} أي: مهما أمرهم الله تعالى امتثلوا لأمره، طوعا واختيارا، وسجود المخلوقات لله تعالى قسمان: سجود اضطرار ودلالة على ما له من صفات الكمال، وهذا عام لكل مخلوق من مؤمن وكافر وبر وفاجر وحيوان ناطق وغيره، وسجود اختيار يختص بأوليائه وعباده المؤمنين من الملائكة وغيرهم [من المخلوقات] .

(1/442)

وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51) وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52) وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53) ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54)

{51 - 55} {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ * وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ * وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ * ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ} .
يأمر تعالى بعبادته وحده لا شريك له، ويستدل على ذلك بانفراده بالنعم والوحدانية فقال: {لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ} أي: تجعلون له شريكا في إلهيته، وهو {إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} متوحد في الأوصاف العظيمة متفرد بالأفعال كلها. فكما أنه الواحد في ذاته وأسمائه ونعوته وأفعاله، فلتوحِّدوه في عبادته، ولهذا قال: {فَإِيَّايَ فَارْهَبُونِ} أي: خافوني وامتثلوا أمري، واجتنبوا نهيي من غير أن تشركوا بي شيئا من المخلوقات، فإنها كلها لله تعالى مملوكة.
{وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا} أي: الدين والعبادة والذل في جميع الأوقات لله وحده على الخلق أن يخلصوه لله وينصبغوا بعبوديته. {أَفَغَيْرَ اللَّهِ تَتَّقُونَ} من أهل الأرض أو أهل السماوات فإنهم لا يملكون لكم ضرا ولا نفعا، والله المنفرد بالعطاء والإحسان {وَمَا بِكُمْ مِنْ نِعْمَةٍ} ظاهرة وباطنة {فَمِنَ اللَّهِ} لا أحد يشركه فيها، {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ} من فقر ومرض وشدة {فَإِلَيْهِ تَجْأَرُونَ} أي: تضجون بالدعاء والتضرع لعلمكم أنه لا يدفع الضر والشدة إلا هو، فالذي انفرد بإعطائكم ما تحبون، وصرف ما تكرهون، هو الذي لا تنبغي العبادة إلا له وحده. ولكن كثيرا من الناس يظلمون أنفسهم، ويجحدون نعمة الله عليهم إذا نجاهم من الشدة فصاروا في حال الرخاء أشركوا به بعض مخلوقاته الفقيرة، ولهذا قال:

(1/442)

لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55)

{لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ}
{ِليَكْفُرُوا بِمَا آتَيْنَاهُمْ} أي: أعطيناهم حيث نجيناهم من الشدة، وخلصناهم من المشقة، {فَتَمَتَّعُوا} في دنياكم قليلا {فَسَوْفَ تَعْلَمُونَ} عاقبة كفركم.

(1/442)

وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56) وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57) وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (58) يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ (59) لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60)

{56 - 60} {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ * وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ * لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}
يخبر تعالى عن جهل المشركين وظلمهم وافترائهم على الله الكذب، وأنهم يجعلون لأصنامهم التي لا تعلم ولا تنفع ولا تضر -نصيبا مما رزقهم الله وأنعم به عليهم، فاستعانوا برزقه على الشرك به، وتقربوا به إلى أصنام منحوتة، كما قال تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ} الآية، [ص:443] {لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} ويقال: {ءَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} فيعاقبهم على ذلك أشد العقوبة
{وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} حيث قالوا عن الملائكة العباد المقربين إنهم بنات الله {وَلَهُمْ مَا يَشْتَهُونَ} أي لأنفسهم الذكور حتى إنهم يكرهون البنات كراهة شديدة فكان {إِذَا بُشِّرَ أَحَدُهُم بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا} من الغم الذي أصابه {وَهُوَ كَظِيمٌ} أي كاظم على الحزن والأسف إذا بشِّر بأنثى وحتى إنه يفتضح عند أبناء جنسه ويتوارى منهم من سوء ما بشر به
ثم يعمل فكره ورأيه الفاسد فيما يصنع بتلك البنت التي بشّر بها {أَيُمْسِكُهُ عَلَى هُونٍ} أي يتركها من غير قتل على إهانة وذل {أَمْ يَدُسُّهُ فِي التُّرَابِ} أي يدفنها وهي حية وهو الوأد الذي ذم الله به المشركين {أَلا سَاءَ مَا يَحْكُمُونَ} إذ وصفوا الله بما لا يليق بجلاله من نسبة الولد إليه
ثم لم يكفهم هذا حتى نسبوا له أردأ القسمين وهو الإناث اللاتي يأنفون بأنفسهم عنها ويكرهونها فكيف ينسبونها لله تعالى؟ فبئس الحكم حكمهم
ولما كان هذا من أمثال السوء التي نسبها إليه أعداؤه المشركون قال تعالى {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ} أي المثل الناقص والعيب التام {وَلِلَّهِ الْمَثَلُ الأعْلَى} وهو كل صفة كمال وكل كمال في الوجود فالله أحق به من غير أن يستلزم ذلك نقصا بوجه وله المثل الأعلى في قلوب أوليائه وهو التعظيم والإجلال والمحبة والإنابة والمعرفة {وَهُوَ الْعَزِيزُ} الذي قهر جميع الأشياء وانقادت له المخلوقات بأسرها {الْحَكِيمُ} الذي يضع الأشياء مواضعها فلا يأمر ولا يفعل إلا ما يحمد عليه ويثنى على كماله فيه

(1/442)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (61)

{61} {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}
لما ذكر تعالى ما افتراه الظالمون عليه ذكر كمال حلمه وصبره فقال: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ} من غير زيادة ولا نقص، {مَا تَرَكَ عَليها مِنْ دَابَّةٍ} أي: لأهلك المباشرين للمعصية وغيرهم، من أنواع الدواب والحيوانات فإن شؤم المعاصي يهلك به الحرث والنسل. {وَلَكِنْ يُؤَخِّرُهُمْ} عن تعجيل العقوبة عليهم إلى أجل مسمى وهو يوم القيامة {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} فليحذروا ما داموا في وقت الإمهال قبل أن يجيء الوقت الذي لا إمهال فيه.

(1/443)

وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ (62) تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63) وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64)

{62 - 63} {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُالْحُسْنَى لا جَرَمَ أَنَّ لَهُمُالنَّارَ وَأَنَّهُمْ مُفْرَطُونَ * تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ}
يخبر تعالى أن المشركين {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} من البنات، ومن الأوصاف القبيحة وهو الشرك بصرف شيء من العبادات إلى بعض المخلوقات التي هي عبيد لله، فكما أنهم يكرهون، ولا يرضون أن يكون عبيدهم -وهم مخلوقون من جنسهم- شركاء لهم فيما رزقهم الله فكيف يجعلون له شركاء من عبيده؟ "
{وَ} هم مع هذه الإساءة العظيمة {تَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى} أي: أن لهم الحالة الحسنة في الدنيا والآخرة، رد عليهم بقوله: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ} مقدمون إليها ماكثون فيها غير خارجين منها أبدا.
بيَّن تعالى لرسوله صلى الله عليه وسلم أنه ليس هو أول رسول كُذِّب فقال [تعالى] : {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} رسلا يدعونهم إلى التوحيد، {فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} فكذبوا الرسل، وزعموا أن ما هم عليه، هو الحق المنجي من كل مكروه وأن ما دعت إليه الرسل فهو بخلاف ذلك، فلما زين لهم الشيطان أعمالهم، صار وليهم في الدنيا، فأطاعوه واتبعوه وتولوه.
{أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} {وَلَهُمْ عَذَابٌ أَلِيمٌ} في الآخرة حيث تولوا عن ولاية الرحمن، ورضوا بولاية الشيطان فاستحقوا لذلك عذاب الهوان.

(1/443)

وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ (65)

{65} {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ}

(1/443)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ (66) وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ (67)

عن الله مواعظه وتذكيره فيستدلوا بذلك على أنه وحده المعبود، الذي لا تنبغي العبادة إلا له وحده، لأنه المنعم بإنزال المطر وإنبات جميع أصناف النبات، وعلى أنه على كل شيء قدير، وأن الذي أحيا الأرض بعد موتها قادر على إحياء الأموات وأن الذي نشر هذا الإحسان لذو رحمة واسعة وجود عظيم.
[ص:444]
{66 - 67} {وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ * وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ} .
أي: {وَإِنَّ لَكُمْ فِي الأنْعَامِ} التي سخرها الله لمنافعكم {لَعِبْرَةً} تستدلون بها على كمال قدرة الله وسعة إحسانه حيث أسقاكم من بطونها المشتملة على الفرث والدم، فأخرج من بين ذلك لبنا خالصا من الكدر سائغا للشاربين للذته ولأنه يسقي ويغذي، فهل هذه إلا قدرة إلهية لا أمور طبيعية.
فأي شيء في الطبيعة يقلب العلف الذي تأكله البهيمة والشراب الذي تشربه من الماء العذب والملح لبنا خالصا سائغا للشاربين؟
وجعل تعالى لعباده من ثمرات النخيل والأعناب منافع للعباد، ومصالح من أنواع الرزق الحسن الذي يأكله العباد طريًّا ونضيجا وحاضرا ومدخرا وطعاما وشرابا يتخذ من عصيرها ونبيذها، ومن السكر الذي كان حلالا قبل ذلك، ثم إن الله نسخ حلَّ المسكرات، وأعاض عنها بالطيبات من الأنبذة، وأنواع الأشربة اللذيذة المباحة.
{إِنَّ فِي ذَلِكَ لآية لِقَوْمٍ يَعْقِلُونَ} عن الله كمال اقتداره حيث أخرجها من أشجار شبيهة بالحطب، فصارت ثمرة لذيذة وفاكهة طيبة وعلى شمول رحمته حيث عم (1) بها عباده ويسرها لهم وأنه الإله المعبود وحده حيث إنه المنفرد بذلك.
__________
(1) كذا في ب، وفي أ: عمم.

(1/443)

وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68) ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلًا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69)

{68 - 69} {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ * ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .
في خلق هذه النحلة الصغيرة، التي هداها الله هذه الهداية العجيبة، ويسر لها المراعي، ثم الرجوع إلى بيوتها التي أصلحتها بتعليم الله لها، وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان بحسب اختلاف أرضها ومراعيها، فيه شفاء للناس من أمراض عديدة. فهذا دليل على كمال عناية الله تعالى، وتمام لطفه بعباده، وأنه الذي لا ينبغي أن يحب غيره ويدعي سواه.

(1/444)

وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70)

{70} {وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} .
يخبر تعالى أنه الذي خلق العباد ونقلهم في الخلقة، طورا بعد طور، ثم بعد أن يستكملوا آجالهم يتوفاهم، ومنهم من يعمره حتى {يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} أي: أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة حتى العقل الذي هو جوهر الإنسان يزيد ضعفه حتى إنه ينسى ما كان يعلمه، ويصير عقله كعقل الطفل ولهذا قال: {لِكَيلا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} أي: قد أحاط علمه وقدرته بجميع الأشياء ومن ذلك ما ينقل به الآدمي من أطوار الخلقة، خلقا بعد خلق كما قال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ}

(1/444)

وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71)

{71} {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
وهذا من أدلة توحيده وقبح الشرك به، يقول تعالى: كما أنكم مشتركون بأنكم مخلوقون مرزوقون إلا أنه تعالى {فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} فجعل منكم أحرارا لهم مال وثروة، ومنكم أرقاء لهم لا يملكون شيئا من الدنيا، فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا {بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ} ويرون هذا من الأمور الممتنعة، فكذلك من أشركتم بها مع الله، فإنها عبيد ليس لها من الملك مثقال ذرة، فكيف تجعلونها شركاء لله تعالى؟!
هل هذا إلا من أعظم الظلم والجحود لنعم الله؟!! ولهذا قال: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} فلو أقروا بالنعمة ونسبوها إلى من أولاها، لما أشركوا به أحدا.

(1/444)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ (72)

{72} {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} .
يخبر تعالى عن منته العظيمة على عباده، حيث جعل لهم أزواجا ليسكنوا إليها، وجعل لهم من أزواجهم أولادا تقرُّ بهم أعينهم ويخدمونهم، ويقضون حوائجهم، وينتفعون بهم من وجوه كثيرة، ورزقهم من الطيبات من جميع المآكل والمشارب، والنعم الظاهرة التي لا يقدر العباد أن يحصوها.
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} أي: أيؤمنون بالباطل الذي لم يكن شيئا مذكورا ثم أوجده الله وليس له من وجوده سوى العدم فلا تخلق ولا ترزق ولا تدبر من الأمر شيئا، وهذا عام لكل ما عبد من دون الله فإنها باطلة فكيف يتخذها المشركون من دون الله؟!!
{وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} يجحدونها ويستعينون بها على معاصي الله والكفر به، هل هذا إلا من أظلم الظلم وأفجر الفجور وأسفه السفه؟ "

(1/444)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ (73) فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74) ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

{73 - 76} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا وَلا يَسْتَطِيعُونَ * فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ [ص:445] لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
يخبر تعالى عن جهل المشركين وظلمهم أنهم يعبدون من دونه آلهة اتخذوها شركاء لله، والحال أنهم لا يملكون لهم رزقا من السماوات والأرض، فلا ينزلون مطرا، ولا رزقا ولا ينبتون من نبات الأرض شيئا، ولا يملكون مثقال ذرة في السماوات والأرض ولا يستطيعون لو أرادوا، فإن غير المالك للشيء ربما كان له قوة واقتدار على ما ينفع من يتصل به، وهؤلاء لا يملكون ولا يقدرون.
فهذه صفة آلهتهم كيف جعلوها مع الله، وشبهوها بمالك الأرض والسماوات الذي له الملك كله والحمد كله والقوة كلها؟!!
ولهذا قال: {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ} المتضمنة للتسوية بينه وبين خلقه {إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فعلينا أن لا نقول عليه بلا علم وأن نسمع ما ضربه العليم من الأمثال فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه، أحدهما عبد مملوك أي: رقيق لا يملك نفسه ولا يملك من المال والدنيا شيئا، والثاني حرٌّ غنيٌّ قد رزقه الله منه رزقا حسنا من جميع أصناف المال وهو كريم محب للإحسان، فهو ينفق منه سرا وجهرا، هل يستوي هذا وذاك؟! لا يستويان مع أنهما مخلوقان، غير محال استواؤهما.
فإذا كانا لا يستويان، فكيف يستوي المخلوق العبد الذي ليس له ملك ولا قدرة ولا استطاعة، بل هو فقير من جميع الوجوه بالرب الخالق المالك لجميع الممالك القادر على كل شيء؟!!
ولهذا حمد نفسه واختص بالحمد بأنواعه فقال: {الْحَمْدُ لِلَّهِ} فكأنه قيل: إذا كان الأمر كذلك فلم سوَّى المشركون آلهتهم بالله؟ قال: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فلو علموا حقيقة العلم لم يتجرؤوا على الشرك العظيم.
والمثل الثاني مثل {رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ} لا يسمع ولا ينطق و {لا يَقْدِرُ عَلَى شَيْءٍ} لا قليل ولا كثير {وَهُوَ كَلٌّ عَلَى مَوْلاهُ} أي: يخدمه مولاه، ولا يستطيع هو أن يخدم نفسه فهو ناقص من كل وجه، فهل يستوي هذا ومن كان يأمر بالعدل وهو على صراط مستقيم، فأقواله عدل وأفعاله مستقيمة، فكما أنهما لا يستويان فلا يستوي من عبد من دون الله وهو لا يقدر على شيء من مصالحه، فلولا قيام الله بها لم يستطع شيئا منها، ولا يكون كفوا وندا لمن لا يقول إلا الحق، ولا يفعل إلا ما يحمد عليه.

(1/444)

وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77)

{77} {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: هو تعالى المنفرد بغيب السماوات والأرض، فلا يعلم الخفايا والبواطن والأسرار إلا هو، ومن ذلك علم الساعة فلا يدري أحد متى تأتي إلا الله، فإذا جاءت وتجلت لم تكن {إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ} من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم وتفوت الفرص لمن يريد الإمهال، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يستغرب على قدرته الشاملة إحياؤه للموتى.

(1/445)

وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)

{78} {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .
أي: هو المنفرد بهذه النعم حيث {أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا} ولا تقدرون على شيء ثم إنه {جَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ} خص هذه الأعضاء الثلاثة، لشرفها وفضلها ولأنها مفتاح لكل علم، فلا وصل للعبد علم إلا من أحد هذه الأبواب الثلاثة وإلا فسائر الأعضاء والقوى الظاهرة والباطنة هو الذي أعطاهم إياها، وجعل ينميها فيهم شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به، وذلك لأجل أن يشكروا الله، باستعمال ما أعطاهم من هذه الجوارح في طاعة الله، فمن استعملها في غير ذلك كانت حجة عليه وقابل النعمة بأقبح المقابلة.

(1/445)

أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79)

{79} {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
أي: لأنهم المنتفعون بآيات الله المتفكرون فيما جعلت آية عليه، وأما غيرهم فإن نظرهم نظر لهو وغفلة، ووجه الآية فيها أن الله تعالى خلقها بخلقة تصلح للطيران، ثم سخر لها هذا الهواء اللطيف ثم أودع فيها من قوة الحركة وما قدرت به على ذلك، وذلك دليل على كمال حكمته وعلمه الواسع وعنايته الربانية بجميع مخلوقاته وكمال اقتداره، تبارك الله رب العالمين.

(1/445)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81) فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ (82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ (83)

{80 - 83} {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ * وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ * يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} .
يذكر تعالى عباده نعمه، ويستدعي منهم شكرها والاعتراف بها فقال: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا} في الدور والقصور ونحوها تكنُّكم من الحر والبرد وتستركم أنتم وأولادكم وأمتعتكم، وتتخذون فيها الغرف (1) والبيوت التي هي لأنواع منافعكم ومصالحكم وفيها حفظ لأموالكم وحرمكم وغير ذلك من الفوائد المشاهدة، [ص:446] {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ} إما من الجلد نفسه أو مما نبت عليه، من صوف وشعر ووبر.
{بُيُوتًا تَسْتَخِفُّونَهَا} أي: خفيفة الحمل تكون لكم في السفر والمنازل التي لا قصد لكم في استيطانها، فتقيكم من الحر والبرد والمطر، وتقي متاعكم من المطر، {وَ} جعل لكم {مِنْ أَصْوَافِهَا} أي: الأنعام {وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا} وهذا شامل لكل ما يتخذ منها من الآنية والأوعية والفرش والألبسة والأجلة، وغير ذلك.
{وَمَتَاعًا إِلَى حِينٍ} أي: تتمتعون بذلك في هذه الدنيا وتنتفعون بها، فهذا مما سخر الله العباد لصنعته وعمله.
{وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ} أي: من مخلوقاته التي لا صنعة لكم فيها، {ظِلالا} وذلك كأظلة الأشجار والجبال والآكام ونحوها، {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا} أي: مغارات تكنكم من الحر والبرد والأمطار والأعداء.
{وَجَعَلَ لَكُمْ سَرَابِيلَ} أي: ألبسة وثيابا {تَقِيكُمُ الْحَرَّ} ولم يذكر الله البرد لأنه قد تقدم أن هذه السورة أولها في أصول النعم وآخرها في مكملاتها ومتمماتها، ووقاية البرد من أصول النعم فإنه من الضرورة، وقد ذكره في أولها في قوله {لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ}
{وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} أي: وثيابا تقيكم وقت البأس والحرب من السلاح، وذلك كالدروع والزرد ونحوها، كذلك يتم نعمته عليكم حيث أسبغ عليكم من نعمه ما لا يدخل تحت الحصر {لَعَلَّكُمْ} إذا ذكرتم نعمة الله ورأيتموها غامرة لكم من كل وجه {تُسْلِمُونَ} لعظمته وتنقادون لأمره، وتصرفونها في طاعة موليها ومسديها، فكثرة النعم من الأسباب الجالبة من العباد مزيد الشكر، والثناء بها على الله تعالى، ولكن أبى الظالمون إلا تمردا وعنادا.
ولهذا قال الله عنهم: {فَإِنْ تَوَلَّوْا} عن الله وعن طاعته بعد ما ذُكِّروا بنعمه وآياته، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ} أي: ليس عليك من هدايتهم وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير والإنذار والتحذير، فإذا أديت ما عليك، فحسابهم على الله فإنهم يرون الإحسان، ويعرفون نعمة الله، ولكنهم ينكرونها ويجحدونها، {وَأَكْثَرُهُمُ الْكَافِرُونَ} لا خير فيهم، وما ينفعهم توالي الآيات، لفساد مشاعرهم وسوء قصودهم وسيرون جزاء الله لكل جبار عنيد كفور للنعم متمرد على الله وعلى رسله.
__________
(1) في الأصل: البيوت والغرف والبيوت.

(1/445)

وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ (84) وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ (85) وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87)

{84 - 87} {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ * وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ * وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ * وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
يخبر تعالى عن حال الذين كفروا في يوم القيامة وأنه لا يقبل لهم عذر ولا يرفع عنهم العقاب وأن شركاءهم تتبرأ منهم ويقرون على أنفسهم بالكفر والافتراء على الله فقال: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا} يشهد عليهم بأعمالهم وماذا أجابوا به الداعي إلى الهدى وذلك الشهيد الذي يبعثه الله أزكى الشهداء وأعدلهم وهم الرسل الذين إذا شهدوا تم عليهم الحكم.
فـ {لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا} في الاعتذار لأن اعتذارهم بعد ما علم يقينا بطلان ما هم عليه، اعتذار كاذب لا يفيدهم شيئا، وإن طلبوا أيضا الرجوع إلى الدنيا ليستدركوا لم يجابوا ولم يعتبوا، بل يبادرهم العذاب الشديد الذي لا يخفف عنهم من غير إنظار ولا إمهال من حين يرونه لأنهم لا حساب عليهم لأنهم لا حسنات لهم وإنما تعد أعمالهم وتحصى ويوقفون عليها ويقرون بها ويفتضحون.
{وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ} يوم القيامة وعلموا بطلانها ولم يمكنهم الإنكار.
{قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ} ليس عندها نفع ولا شفع، فنوَّهوا بأنفسهم ببطلانها، وكفروا بها، وبدت البغضاء والعداوة بينهم وبينها، {فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ} أي: ردت عليهم شركاؤهم قولهم، فقالت لهم: {إِنَّكُمْ لَكَاذِبُونَ} حيث جعلتمونا شركاء لله، وعبدتمونا معه فلم نأمركم بذلك، ولا زعمنا أن فينا استحقاقا للألوهية فاللوم عليكم.
فحينئذ استسلموا لله، وخضعوا لحكمه وعلموا إنهم مستحقون للعذاب.
{وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} فدخلوا النار وقد امتلأت قلوبهم من مقت أنفسهم ومن حمد ربهم وأنه لم يعاقبهم إلا بما كسبوا.

(1/446)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88)

{88} {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} .

(1/446)

وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89)

حيث كفروا بأنفسهم، وكذبوا بآيات الله، وحاربوا رسله، وصدوا الناس عن سبيل الله، وصاروا دعاة إلى الضلال فاستحقوا مضاعفة العذاب، كما تضاعف جرمهم، وكما أفسدوا في أرض الله.
[ص:447]
{89} {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} .
لما ذكر فيما تقدم أنه يبعث {فِي كُلِّ أُمَّةٍ شَهِيدًا} ذكر ذلك أيضا هنا، وخص منهم هذا الرسول الكريم فقال: {وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ} أي: على أمتك تشهد عليهم بالخير والشر، وهذا من كمال عدل الله تعالى أن كل رسول يشهد على أمته لأنه أعظم اطلاعا من غيره على أعمال أمته، وأعدل وأشفق من أن يشهد عليهم إلا بما يستحقون.
وهذا كقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا}
وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ} وقوله: {وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} في أصول الدين وفروعه، وفي أحكام الدارين وكل ما يحتاج إليه العباد، فهو مبين فيه أتم تبيين بألفاظ واضحة ومعان جلية، حتى إنه تعالى يثني فيه الأمور الكبار التي يحتاج القلب لمرورها عليه كل وقت، وإعادتها في كل ساعة، ويعيدها ويبديها بألفاظ مختلفة وأدلة متنوعة لتستقر في القلوب فتثمر من الخير والبر بحسب ثبوتها في القلب، وحتى إنه تعالى يجمع في اللفظ القليل الواضح معاني كثيرة يكون اللفظ لها كالقاعدة والأساس، واعتبر هذا بالآية التي بعد هذه الآية وما فيها من أنواع الأوامر والنواهي التي لا تحصى، فلما كان هذا القرآن تبيانا لكل شيء صار حجة الله على العباد كلهم. فانقطعت به حجة الظالمين وانتفع به المسلمون فصار هدى لهم يهتدون به إلى أمر دينهم ودنياهم، ورحمة ينالون به كل خير في الدنيا والآخرة. فالهدى ما نالوه به من علم نافع وعمل صالح.
والرحمة ما ترتب على ذلك من ثواب الدنيا والآخرة، كصلاح القلب وبره وطمأنينته، وتمام العقل الذي لا يتم إلا بتربيته على معانيه التي هي أجل المعاني وأعلاها، والأعمال الكريمة والأخلاق الفاضلة، والرزق الواسع والنصر على الأعداء بالقول والفعل ونيل رضا الله تعالى وكرامته العظيمة التي لا يعلم ما فيها من النعيم المقيم إلا الرب الرحيم.

(1/446)

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)

{90} {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} .
فالعدل الذي أمر الله به يشمل العدل في حقه وفي حق عباده، فالعدل في ذلك أداء الحقوق كاملة موفرة بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية والمركبة منهما في حقه وحق عباده، ويعامل الخلق بالعدل التام، فيؤدي كل وال ما عليه تحت ولايته سواء في ذلك ولاية الإمامة الكبرى، وولاية القضاء ونواب الخليفة، ونواب القاضي.
والعدل هو ما فرضه الله عليهم في كتابه، وعلى لسان رسوله، وأمرهم بسلوكه، ومن العدل في المعاملات أن تعاملهم في عقود البيع والشراء وسائر المعاوضات، بإيفاء جميع ما عليك فلا تبخس لهم حقا ولا تغشهم ولا تخدعهم وتظلمهم. فالعدل واجب، والإحسان فضيلة مستحب وذلك كنفع الناس بالمال والبدن والعلم، وغير ذلك من أنواع النفع حتى إنه يدخل فيه الإحسان إلى الحيوان البهيم المأكول وغيره.
وخص الله إيتاء ذي القربى -وإن كان داخلا في العموم- لتأكد حقهم وتعين صلتهم وبرهم، والحرص على ذلك.
ويدخل في ذلك جميع الأقارب قريبهم وبعيدهم لكن كل ما كان أقرب كان أحق بالبر.
وقوله: {وَيَنْهَى عَنِ الْفَحْشَاءِ} وهو كل ذنب عظيم استفحشته الشرائع والفطر كالشرك بالله والقتل بغير حق والزنا والسرقة والعجب والكبر واحتقار الخلق وغير ذلك من الفواحش.
ويدخل في المنكر كل ذنب ومعصية متعلق بحق الله تعالى.
وبالبغي كل عدوان على الخلق في الدماء والأموال والأعراض.
فصارت هذه الآية جامعة لجميع المأمورات والمنهيات لم يبق شيء إلا دخل فيها، فهذه قاعدة ترجع إليها سائر الجزئيات، فكل مسألة مشتملة على عدل أو إحسان أو إيتاء ذي القربى فهي مما أمر الله به.
وكل مسألة مشتملة على فحشاء أو منكر أو بغي فهي مما نهى الله عنه. وبها يعلم حسن ما أمر الله به وقبح ما نهى عنه، وبها يعتبر ما عند الناس من الأقوال وترد إليها سائر الأحوال، فتبارك من جعل في كلامه الهدى والشفاء والنور والفرقان بين جميع الأشياء.
ولهذا قال: {يَعِظُكُمْ} به أي: بما بينه لكم في كتابه بأمركم بما فيه غاية صلاحكم ونهيكم عما فيه مضرتكم.
{لَعَلَّكُمْ تَذَكَّرُونَ} ما يعظكم به فتفهمونه وتعقلونه، فإنكم إذا تذكرتموه وعقلتموه عملتم بمقتضاه فسعدتم سعادة لا شقاوة معها.

(1/447)

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92)

فلما أمر بما هو واجب في أصل الشرع أمر بوفاء ما أوجبه العبد على نفسه فقال: [ص:448]
{91 - 92} {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ * وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} .
وهذا يشمل جميع ما عاهد العبد عليه ربه من العبادات والنذور والأيمان التي عقدها إذا كان الوفاء بها برا، ويشمل أيضا ما تعاقد عليه هو وغيره كالعهود بين المتعاقدين، وكالوعد الذي يعده العبد لغيره ويؤكده على نفسه، فعليه في جميع ذلك الوفاء وتتميمها مع القدرة، ولهذا نهى الله عن نقضها فقال: {وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا} بعقدها على اسم الله تعالى: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ} أيها المتعاقدون {كَفِيلا} فلا يحل لكم أن لا تحكموا ما جعلتم الله عليكم كفيلا فيكون ذلك ترك تعظيم الله واستهانة به، وقد رضي الآخر منك باليمين والتوكيد الذي جعلت الله فيه كفيلا. فكما ائتمنك وأحسن ظنه فيك فلتف له بما قلته وأكدته.
{إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} يجازي كل عامل بعمله على حسب نيته ومقصده.
{وَلا تَكُونُوا} في نقضكم للعهود بأسوأ الأمثال وأقبحها وأدلها على سفه متعاطيها، وذلك {كَالَّتِي} تغزل غزلا قويا فإذا استحكم وتم ما أريد منه نقضته فجعلته {أَنْكَاثًا} فتعبت على الغزل ثم على النقض، ولم تستفد سوى الخيبة والعناء وسفاهة العقل ونقص الرأي، فكذلك من نقض ما عاهد عليه فهو ظالم جاهل سفيه ناقص الدين والمروءة.
وقوله: {تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ} أي: لا تنبغي هذه الحالة منكم تعقدون الأيمان المؤكدة وتنتظرون فيها الفرص، فإذا كان العاقد لها ضعيفا غير قادر على الآخر أتمها لا لتعظيم العقد واليمين بل لعجزه، وإن كان قويا يرى مصلحته الدنيوية في نقضها نقضها غير مبال بعهد الله ويمينه.
كل ذلك دورانا مع أهوية النفوس، وتقديما لها على مراد الله منكم، وعلى المروءة الإنسانية، والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى.
وهذا ابتلاء من الله وامتحان يبتليكم الله به حيث قيض من أسباب المحن ما يمتحن به الصادق الوفي من الفاجر الشقي.
{وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} فيجازي كلا بما عمل، ويخزي الغادر.

(1/447)

وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ (93)

{93} {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} .
أي: {لَوْ شَاءَ اللَّهُ} لجمع الناس على الهدى وجعلهم {أُمَّةً وَاحِدَةً} ولكنه تعالى المنفرد بالهداية والإضلال، وهدايته وإضلاله من أفعاله التابعة لعلمه وحكمته، يعطي الهداية من يستحقها فضلا ويمنعها من لا يستحقها عدلا. {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} من خير وشر فيجازيكم عليها أتم الجزاء وأعدله.

(1/448)

وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94)

{94} {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ} .
أي: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ} وعهودكم ومواثيقكم تبعا لأهوائكم متى شئتم وفيتم بها، ومتى شئتم نقضتموها، فإنكم إذا فعلتم ذلك تزل أقدامكم بعد ثبوتها على الصراط المستقيم، {وَتَذُوقُوا السُّوءَ} أي: العذاب الذي يسوءكم ويحزنكم {بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} حيث ضللتم وأضللتم غيركم {وَلَكُمْ عَذَابٌ عَظِيمٌ} مضاعف.

(1/448)

وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (95) مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96) مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97)

{95 - 97} {وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ * مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
يحذر تعالى عباده من نقض العهود والأيمان لأجل متاع الدنيا وحطامها فقال: {وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا} تنالونه بالنقض وعدم الوفاء {إِنَّمَا عِنْدَ اللَّهِ} من الثواب العاجل والآجل لمن آثر رضاه، وأوفى بما عاهد عليه الله {هُوَ خَيْرٌ لَكُمْ} من حطام الدنيا الزائلة {إِنْ كُنْتُمْ تَعْلَمُونَ}
فآثروا ما يبقى على ما يفنى فإن الذي عندكم ولو كثر جدا لا بد أن {يَنْفَدُ} ويفنى، {وَمَا عِنْدَ اللَّهِ بَاقٍ} ببقائه لا يفنى ولا يزول، فليس بعاقل من آثر الفاني الخسيس على الباقي النفيس وهذا كقوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى} {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ} وفي هذا الحث والترغيب على الزهد في الدنيا خصوصا الزهد المتعين وهو الزهد فيما يكون ضررا على العبد ويوجب له الاشتغال عما أوجب الله عليه وتقديمه [ص:449] على حق الله فإن هذا الزهد واجب
ومن الدواعي للزهد أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة فإنه يجد من الفرق والتفاوت ما يدعوه إلى إيثار أعلى الأمرين وليس الزهد الممدوح هو الانقطاع للعبادات القاصرة كالصلاة والصيام والذكر ونحوها بل لا يكون العبد زاهدا زهدا صحيحا حتى يقوم بما يقدر عليه من الأوامر الشرعية الظاهرة والباطنة ومن الدعوة إلى الله وإلى دينه بالقول والفعل فالزهد الحقيقي هو الزهد فيما لا ينفع في الدين والدنيا والرغبة والسعي في كل ما ينفع.
{وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا} على طاعة الله وعن معصيته وفطموا نفوسهم عن الشهوات الدنيوية المضرة يدينهم {أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة فإن الله لا يضيع أجر من أحسن عملا ولهذا ذكر جزاء العاملين في الدنيا والآخرة فقال {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها بل لا تسمى أعمالا صالحة إلا بالإيمان والإيمان مقتض لها فإنه التصديق الجازم المثمر لأعمال الجوارح من الواجبات والمستحبات فمن جمع بين الإيمان والعمل الصالح {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} وذلك بطمأنينة قلبه وسكون نفسه وعدم التفاته لما يشوش عليه قلبه ويرزقه الله رزقا حلالا طيبا من حيث لا يحتسب {وَلَنَجْزِيَنَّهُمْ} في الآخرة {أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} من أصناف اللذات مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فيؤتيه الله في الدنيا حسنة وفي الآخرة حسنة

(1/448)

فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ (98) إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)

{98 - 100} {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ * إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
أي: فإذا أردت القراءة لكتاب الله الذي هو أشرف الكتب وأجلها وفيه صلاح القلوب والعلوم الكثيرة فإن الشيطان أحرص ما يكون على العبد عند شروعه في الأمور الفاضلة، فيسعى في صرفه عن مقاصدها ومعانيها.
فالطريق إلى السلامة من شره الالتجاء إلى الله، والاستعاذة به من شره، فيقول القارئ: " أعوذ بالله من الشيطان الرجيم " متدبرا لمعناها، معتمدا بقلبه على الله في صرفه عنه، مجتهدا في دفع وساوسه وأفكاره الرديئة مجتهدا، على السبب الأقوى في دفعه، وهو التحلي بحلية الإيمان والتوكل.
فإن الشيطان {لَيْسَ لَهُ سُلْطَانٌ} أي: تسلط {عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ} وحده لا شريك له {يَتَوَكَّلُونَ} فيدفع الله عن المؤمنين المتوكلين عليه شر الشيطان ولا يبق له عليهم سبيل.
{إِنَّمَا سُلْطَانُهُ} أي: تسلطه {عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} أي: يجعلونه لهم وليا، وذلك بتخليهم عن ولاية الله، ودخولهم في طاعة الشيطان، وانضمامهم لحزبه، فهم الذين جعلوا له ولاية على أنفسهم، فأزَّهم إلى المعاصي أزًّا وقادهم إلى النار قَوْدًا.

(1/449)

وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (101) قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102)

{101 - 102} {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} .
يذكر تعالى أن المكذبين بهذا القرآن يتتبعون ما يرونه حجة لهم، وهو أن الله تعالى هو الحاكم الحكيم، الذي يشرع الأحكام، ويبدل حكما مكان آخر لحكمته ورحمته، فإذا رأوه كذلك قدحوا في الرسول وبما جاء به و {قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ} قال الله تعالى: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فهم جهال لا علم لهم بربهم ولا بشرعه، ومن المعلوم أن قدح الجاهل بلا علم لا عبرة به، فإن القدح في الشيء فرع عن العلم به، وما يشتمل عليه مما يوجب المدح أو القدح.
ولهذا ذكر تعالى حكمته في ذلك فقال: {قُلْ نزلَهُ رُوحُ الْقُدُسِ} وهو جبريل الرسول المقدس المنزه عن كل عيب وخيانة وآفة.
{بِالْحَقِّ} أي: نزوله بالحق وهو مشتمل على الحق في أخباره وأوامره ونواهيه، فلا سبيل لأحد أن يقدح فيه قدحا صحيحا، لأنه إذا علم أنه الحق علم أن ما عارضه وناقضه باطل.
{لِيُثَبِّتَ الَّذِينَ آمَنُوا} عند نزول آياته وتواردها عليهم وقتا بعد وقت، فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا حتى يكون إيمانهم أثبت من الجبال الرواسي، وأيضا فإنهم يعلمون أنه الحق، وإذا شرع حكما [من الأحكام] ثم نسخه علموا أنه أبدله بما هو مثله أو خير منه لهم وأن نسخه هو المناسب للحكمة الربانية والمناسبة العقلية.
{وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} أي: يهديهم إلى حقائق الأشياء ويبين لهم [ص:450] الحق من الباطل والهدى من الضلال، ويبشرهم أن لهم أجرا حسنا، ماكثين فيه أبدا. وأيضا فإنه كلما نزل شيئا فشيئا، كان أعظم هداية وبشارة لهم مما لو أتاهم جملة واحدة وتفرق الفكر فيه بل ينزل الله حكما وبشارة [أكثر] (1) فإذا فهموه وعقلوه وعرفوا المراد منه وترووا منه أنزل نظيره وهكذا. ولذلك بلغ الصحابة رضي الله عنهم به مبلغا عظيما، وتغيرت أخلاقهم وطبائعهم، وانتقلوا إلى أخلاق وعوائد وأعمال فاقوا بها الأولين والآخرين.
وكان أعلى وأولى لمن بعدهم أن يتربوا بعلومه ويتخلقوا بأخلاقه، ويستضيئوا بنوره في ظلمات الغي والجهالات ويجعلوه إمامهم في جميع الحالات، فبذلك تستقيم أمورهم الدينية والدنيوية.
__________
(1) زيادة من هامش ب.

(1/449)

وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104) إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ (105)

{103 - 105} {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ * إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} .
يخبر تعالى عن قيل المشركين المكذبين لرسوله {أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ} هذا الكتاب الذي جاء به {بَشَرٌ} وذلك البشر الذي يشيرون إليه أعجمي اللسان {وَهَذَا} القرآن {لِسَانٌ عَرَبِيٌّ مُبِينٌ} هل هذا القول ممكن؟ أو له حظ من الاحتمال؟ ولكن الكاذب يكذب ولا يفكر فيما يؤول إليه كذبه، فيكون في قوله من التناقض والفساد ما يوجب رده بمجرد تصوره.
{إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} الدالة دلالة صريحة على الحق المبين فيردونها ولا يقبلونها، {لا يَهْدِيهِمُ اللَّهُ} حيث جاءهم الهدى فردوه فعوقبوا بحرمانه وخذلان الله لهم. {وَلَهُمْ} في الآخرة {عَذَابٌ أَلِيمٌ}
{إِنَّمَا يَفْتَرِي الْكَذِبَ} أي: إنما يصدر افتراه الكذب من {الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} كالمعاندين لرسوله من بعد ما جاءتهم البينات، {وَأُولَئِكَ هُمُ الْكَاذِبُونَ} أي: الكذب منحصر فيهم وعليهم أولى بأن يطلق من غيرهم. وأما محمد صلى الله عليه وسلم المؤمن بآيات الله الخاضع لربه فمحال أن يكذب على الله ويتقول عليه ما لم يقل، فأعداؤه رموه بالكذب الذي هو وصفهم، فأظهر الله خزيهم وبين فضائحهم، فله تعالى الحمد.

(1/450)

مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ (109)

{106 - 109} {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن شناعة حال {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} فعمى بعد ما أبصر ورجع إلى الضلال بعد ما اهتدى، وشرح صدره بالكفر راضيا به مطمئنا أن لهم الغضب الشديد من الرب الرحيم الذي إذا غضب لم يقم لغضبه شيء وغضب عليهم كل شيء، {وَلَهُمْ عَذَابٌ عَظِيمٌ} أي: في غاية الشدة مع أنه دائم أبدا.
و {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} حيث ارتدوا على أدبارهم طمعا في شيء من حطام الدنيا، ورغبة فيه وزهدا في خير الآخرة، فلما اختاروا الكفر على الإيمان منعهم الله الهداية فلم يهدهم لأن الكفر وصفهم، فطبع على قلوبهم فلا يدخلها خير، وعلى سمعهم وعلى أبصارهم فلا ينفذ منها ما ينفعهم ويصل إلى قلوبهم. فشملتهم الغفلة وأحاط بهم الخذلان، وحرموا رحمة الله التي وسعت كل شيء، وذلك أنها أتتهم فردوها، وعرضت عليهم فلم يقبلوها.
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة وفاتهم النعيم المقيم وحصلوا على العذاب الأليم.
وهذا بخلاف من أكره على الكفر وأجبر عليه، وقلبه مطمئن بالإيمان؛ راغب فيه فإنه لا حرج عليه ولا إثم، ويجوز له النطق بكلمة الكفر عند الإكراه عليها.

(1/450)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110)

ودل ذلك على أن كلام المكره على الطلاق أو العتاق أو البيع أو الشراء أو سائر العقود أنه لا عبرة به، ولا يترتب عليه حكم شرعي، لأنه إذا لم يعاقب على كلمة الكفر إذا أكره عليها فغيرها من باب أولى وأحرى. {110 - 111} {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
أي: ثم إن ربك الذي ربى عباده المخلصين بلطفه وإحسانه لغفور رحيم لمن هاجر في سبيله، وخلى دياره وأمواله طلبا لمرضاة الله، وفتن على دينه ليرجع إلى الكفر، فثبت على الإيمان، وتخلص ما معه من اليقين، ثم جاهد أعداء الله ليدخلهم في دين الله بلسانه ويده، وصبر على هذه العبادات الشاقة على أكثر الناس.
فهذه أكبر الأسباب التي تنال بها أعظم العطايا وأفضل المواهب، وهي مغفرة الله للذنوب صغارها وكبارها المتضمن ذلك زوال كل أمر مكروه، ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم، فلهم الرحمة من الله في يوم القيامة حين:

(1/450)

يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ (111)

{يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} .
{تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} كلٌّ يقول نفسي نفسي لا يهمه سوى نفسه، ففي ذلك اليوم يفتقر العبد إلى حصول مثقال ذرة من الخير.
{وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ} من خير وشر {وَهُمْ لا يُظْلَمُونَ} فلا يزاد في سيئاتهم ولا ينقص من حسناتهم {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ [ص:451] إِلا مَا كُنْتُمْ تَعْمَلُونَ}

(1/450)

وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112) وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ (113)

{112 - 113} {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ * وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ} .
وهذه القرية هي مكة المشرفة التي كانت آمنة مطمئنة لا يهاج فيها أحد، وتحترمها الجاهلية الجهلاء حتى إن أحدهم يجد قاتل أبيه وأخيه، فلا يهيجه مع شدة الحمية فيهم، والنعرة العربية فحصل لها من الأمن التام ما لم يحصل لسواها وكذلك الرزق الواسع.
كانت بلدة ليس فيها زرع ولا شجر، ولكن يسر الله لها الرزق يأتيها من كل مكان، فجاءهم رسول منهم يعرفون أمانته وصدقه، يدعوهم إلى أكمل الأمور، وينهاهم عن الأمور السيئة، فكذبوه وكفروا بنعمة الله عليهم، فأذاقهم الله ضد ما كانوا فيه، وألبسهم لباس الجوع الذي هو ضد الرغد، والخوف الذي هو ضد الأمن، وذلك بسبب صنيعهم وكفرهم وعدم شكرهم {وما ظلمهم الله ولكن كانوا أنفسهم يظلمون}

(1/451)

فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115)

{114 - 118} {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
يأمر تعالى عباده بأكل ما رزقهم الله من الحيوانات والحبوب والثمار وغيرها. {حَلالا طَيِّبًا} أي: حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله أو أثرا عن غصب ونحوه. فتمتعوا بما خلق الله لكم من غير إسراف ولا تَعَدٍّ. {وَاشْكُرُوا نِعْمَةَ اللَّهِ} بالاعتراف بها بالقلب والثناء على الله بها وصرفها في طاعة الله. {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي إن كنتم مخلصين له العبادة، فلا تشكروا إلا إياه، ولا تنسوا المنعم.
{إِنَّمَا حَرَّمَ عَلَيْكُمُ} الأشياء المضرة تنزيها لكم، وذلك: كـ {الْمَيْتَةَ} ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة، ويستثنى من ذلك ميتة الجراد والسمك.
{وَالدَّمَ} المسفوح وأما ما يبقى في العروق واللحم فلا يضر.
{وَلَحْمَ الْخِنزيرِ} لقذارته وخبثه وذلك شامل للحمه وشحمه وجميع أجزائه. {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} كالذي يذبح للأصنام والقبور ونحوها لأنه مقصود به الشرك.
{فَمَنِ اضْطُرَّ} إلى شيء من المحرمات -بأن حملته الضرورة وخاف إن لم يأكل أن يهلك- فلا جناح عليه إذا لم يكن باغيا أو عاديا، أي: إذا لم يرد أكل المحرم وهو غير مضطر، ولا متعد الحلال إلى الحرام، أو متجاوز لما زاد على قدر الضرورة، فهذا الذي حرمه الله من المباحات.

(1/451)

وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (118)

{116} {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ}
أي: لا تحرموا وتحللوا من تلقاء أنفسكم، كذبا وافتراء على الله وتقولا عليه.
{لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} لا في الدنيا ولا في الآخرة، ولا بد أن يظهر الله خزيهم وإن تمتعوا في الدنيا فإنه {مَتَاعٌ قَلِيلٌ} ومصيرهم إلى النار {وَلَهُمْ عَذَابٌ أَلِيمٌ}
فالله تعالى ما حرم علينا إلا الخبيثات تفضلا منه، وصيانة عن كل مستقذر.
وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم، كما قصه في سورة الأنعام في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ}

(1/451)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119)

{119} {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
وهذا حض منه لعباده على التوبة، ودعوة لهم إلى الإنابة، فأخبر أن من عمل سوءا بجهالة بعاقبة ما تجني عليه، ولو كان متعمدا للذنب، فإنه لا بد أن ينقص ما في قلبه من العلم وقت مفارقة الذنب. فإذا تاب وأصلح بأن ترك الذنب وندم عليه (1) وأصلح أعماله، فإن الله يغفر له ويرحمه ويتقبل توبته ويعيده إلى حالته الأولى أو أعلى منها.
__________
(1) كذا في ب، وفي أ: عزم.

(1/451)

إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120) شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (122) ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123)

{120 - 123} {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
يخبر تعالى عما فضل به خليله إبراهيم عليه الصلاة والسلام، وخصه به من الفضائل العالية والمناقب الكاملة فقال:
{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} أي: إماما جامعا لخصال الخير هاديا مهتديا. {قَانِتًا لِلَّهِ} أي: مديما لطاعة ربه مخلصا له الدين، {حَنِيفًا} مقبلا على الله بالمحبة، والإنابة والعبودية معرضا عمن سواه. {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} في قوله وعمله، وجميع أحواله لأنه إمام الموحدين الحنفاء.
{شَاكِرًا لأنْعُمِهِ} أي: آتاه الله في الدنيا حسنة، وأنعم عليه بنعم ظاهرة [ص:452] وباطنة، فقام بشكرها، فكان نتيجة هذه الخصال الفاضلة أن {اجْتَبَاهُ} ربه واختصه بخلته وجعله من صفوة خلقه، وخيار عباده المقربين.
{وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} في علمه وعمله فعلم بالحق وآثره على غيره.
{وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} رزقا واسعا، وزوجة حسناء، وذرية صالحين، وأخلاقا مرضية {وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} الذين لهم المنازل العالية والقرب العظيم من الله تعالى.
ومن أعظم فضائله أن الله أوحى لسيد الخلق وأكملهم أن يتبع ملة إبراهيم، ويقتدي به هو وأمته.

(1/451)

إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124)

{124} {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
يقول تعالى: {إِنَّمَا جُعِلَ السَّبْتُ} أي: فرضا {عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ} حين ضلوا عن يوم الجمعة وهم اليهود فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه، وإلا فالفضيلة الحقيقية ليوم الجمعة الذي هدى الله هذه الأمة إليه.
{وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} فيبين لهم المحق من المبطل والمستحق للثواب ممن استحق العقاب (1) .
__________
(1) في ب: العذاب.

(1/452)

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)

{125} {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
أي: ليكن دعاؤك للخلق مسلمهم وكافرهم إلى سبيل ربك المستقيم المشتمل على العلم النافع والعمل الصالح {بِالْحِكْمَةِ} أي: كل أحد على حسب حاله وفهمه وقوله وانقياده.
ومن الحكمة الدعوة بالعلم لا بالجهل والبداءة بالأهم فالأهم، وبالأقرب إلى الأذهان والفهم، وبما يكون قبوله أتم، وبالرفق واللين، فإن انقاد بالحكمة، وإلا فينتقل معه بالدعوة بالموعظة الحسنة، وهو الأمر والنهي المقرون بالترغيب والترهيب.
إما بما تشتمل عليه الأوامر من المصالح وتعدادها، والنواهي من المضار وتعدادها، وإما بذكر إكرام من قام بدين الله وإهانة من لم يقم به.
وإما بذكر ما أعد الله للطائعين من الثواب العاجل والآجل وما أعد للعاصين من العقاب العاجل والآجل، فإن كان [المدعو] يرى أن ما هو عليه حق. أو كان داعيه إلى الباطل، فيجادل بالتي هي أحسن، وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا.
ومن ذلك الاحتجاج عليه بالأدلة التي كان يعتقدها، فإنه أقرب إلى حصول المقصود، وأن لا تؤدي المجادلة إلى خصام أو مشاتمة تذهب بمقصودها، ولا تحصل الفائدة منها بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها.
وقوله: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ} علم السبب الذي أداه إلى الضلال، وعلم أعماله المترتبة على ضلالته وسيجازيه عليها.
{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} علم أنهم يصلحون للهداية فهداهم ثم منَّ عليهم فاجتباهم.

(1/452)

وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126) وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127) إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128)

{126 - 128} {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
يقول تعالى -مبيحا للعدل ونادبا للفضل والإحسان- {وَإِنْ عَاقَبْتُمْ} من أساء إليكم بالقول والفعل {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} من غير زيادة منكم على ما أجراه معكم.
{وَلَئِنْ صَبَرْتُمْ} عن المعاقبة وعفوتم عن جرمهم {لَهُوَ خَيْرٌ لِلصَّابِرِينَ} من الاستيفاء وما عند الله خير لكم وأحسن عاقبة كما قال تعالى: {فمن عفا وأصلح فأجره على الله}
ثم أمر رسوله بالصبر على دعوة الخلق إلى الله والاستعانة بالله على ذلك وعدم الاتكال على النفس فقال: {وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ} هو الذي يعينك عليه ويثبتك. {وَلا تَحْزَنْ عَلَيْهِمْ} إذا دعوتهم فلم تر منهم قبولا لدعوتك، فإن الحزن لا يجدي عليك شيئا. {وَلا تَكُ فِي ضَيْقٍ} أي: شدة وحرج {مِمَّا يَمْكُرُونَ} فإن مكرهم عائد إليهم وأنت من المتقين المحسنين.
والله مع المتقين المحسنين، بعونه وتوفيقه وتسديده، وهم الذين اتقوا الكفر والمعاصي، وأحسنوا في عبادة الله، بأن عبدوا الله كأنهم يرونه فإن لم يكونوا يرونه فإنه يراهم، والإحسان إلى الخلق ببذل النفع لهم من كل وجه.
نسأل الله أن يجعلنا من المتقين المحسنين.
تم تفسير سورة النحل والحمد لله.

(1/452)


سورة الإسراء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة بني إسرائيل
وهي مكية

(1/453)

سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ} .
ينزه تعالى نفسه المقدسة ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة التي من جملتها أن {أَسْرَى بِعَبْدِهِ} ورسوله محمد صلى الله عليه وسلم {مِنَ الْمَسْجِدِ الْحَرَامِ} الذي هو أجل المساجد على الإطلاق {إِلَى الْمَسْجِدِ الأقْصَى} الذي هو من المساجد الفاضلة وهو محل الأنبياء.
فأسري به في ليلة واحدة إلى مسافة بعيدة جدا ورجع في ليلته، وأراه الله من آياته ما ازداد به هدى وبصيرة وثباتا وفرقانا، وهذا من اعتنائه تعالى به ولطفه حيث يسره لليسرى في جميع أموره وخوله نعما فاق بها الأولين والآخرين، وظاهر الآية أن الإسراء كان في أول الليل وأنه من نفس المسجد الحرام، لكن ثبت في الصحيح أنه أسري به من بيت أم هانئ، فعلى هذا تكون الفضيلة في المسجد الحرام لسائر الحرم، فكله تضاعف فيه العبادة كتضاعفها في نفس المسجد، وأن الإسراء بروحه وجسده معا وإلا لم يكن في ذلك آية كبرى ومنقبة عظيمة.
وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم في الإسراء، وذكر تفاصيل ما رأى وأنه أسري به إلى بيت المقدس ثم عرج به من هناك إلى السماوات حتى وصل إلى ما فوق السماوات العلي ورأى الجنة والنار، والأنبياء على مراتبهم وفرض عليه الصلوات خمسين، ثم ما زال يراجع ربه بإشارة موسى الكليم حتى صارت خمسا بالفعل، وخمسين بالأجر والثواب، وحاز من المفاخر تلك الليلة هو وأمته ما لا يعلم مقداره إلا الله عز وجل.
وذكره هنا وفي مقام الإنزال للقرآن ومقام التحدي بصفة العبودية لأنه نال هذه المقامات الكبار بتكميله لعبودية ربه.
وقوله: {الَّذِي بَارَكْنَا حَوْلَهُ} أي: بكثرة الأشجار والأنهار والخصب الدائم.
ومن بركته تفضيله على غيره من المساجد سوى المسجد الحرام ومسجد المدينة، وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه وأن الله اختصه محلا لكثير من أنبيائه وأصفيائه.

(1/453)

وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا (2) ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا (3) وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا (5) ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا (6) إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا (7)

{2-8} {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا * ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا * وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا * فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولا * ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا * إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا} .
كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم ونبوة موسى صلى الله عليه وسلم وبين كتابيهما وشريعتيهما لأن كتابيهما أفضل الكتب وشريعتيهما أكمل الشرائع ونبوتيهما أعلى النبوات وأتباعهما أكثر المؤمنين،
ولهذا قال هنا: {وَآتَيْنَا مُوسَى الْكِتَابَ} الذي هو التوراة {وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ} يهتدون به في ظلمات الجهل إلى العلم بالحق.
{أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا} أي: وقلنا لهم ذلك وأنزلنا إليهم الكتاب لذلك ليعبدوا الله وحده وينيبوا إليه ويتخذوه وحده وكيلا ومدبرا لهم في أمر دينهم ودنياهم ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا ولا ينفعونهم بشيء.
{ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ} أي: يا ذرية من مننا عليهم وحملناهم مع نوح، {إِنَّهُ كَانَ عَبْدًا شَكُورًا} ففيه التنويه بالثناء على نوح عليه السلام بقيامه بشكر الله واتصافه بذلك والحث لذريته أن يقتدوا به في شكره ويتابعوه عليه، وأن يتذكروا نعمة الله عليهم إذ (1) أبقاهم واستخلفهم في الأرض وأغرق غيرهم.
{وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ} أي: تقدمنا وعهدنا إليهم وأخبرناهم في كتابهم أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي والبطر لنعم الله والعلو في الأرض والتكبر فيها وأنه إذا وقع واحدة منهما سلط الله عليهم الأعداء وانتقم منهم وهذا تحذير لهم وإنذار لعلهم يرجعون فيتذكرون.
{فَإِذَا جَاءَ وَعْدُ أُولاهُمَا} أي: أولى المرتين اللتين يفسدون فيهما. أي: إذا وقع منهم ذلك الفساد {بَعَثْنَا عَلَيْكُمْ} بعثا قدريا وسلطنا عليكم تسليطا كونيا جزائيا {عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ} أي: ذوي شجاعة وعدد وعدة [ص:454] فنصرهم الله عليكم فقتلوكم وسبوا أولادكم ونهبوا أموالكم، وجاسوا خِلالَ دياركم فهتكوا الدور ودخلوا المسجد الحرام وأفسدوه. {وَكَانَ وَعْدًا مَفْعُولا} لا بد من وقوعه لوجود سببه منهم.
واختلف المفسرون في تعيين هؤلاء المسلطين إلا أنهم اتفقوا على أنهم قوم كفار.
إما من أهل العراق أو الجزيرة أو غيرها سلطهم الله على بني إسرائيل لما كثرت فيهم المعاصي وتركوا كثيرا من شريعتهم وطغوا في الأرض.
{ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ} أي: على هؤلاء الذين سلطوا عليكم فأجليتموهم من دياركم. {وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ} أي: أكثرنا أرزاقكم وكثرناكم وقويناكم عليهم، {وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا} منهم وذلك بسبب إحسانكم وخضوعكم لله.
{إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ} لأن النفع عائد إليكم حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم. {وَإِنْ أَسَأْتُمْ فَلَهَا} أي: فلأنفسكم يعود الضرر كما أراكم الله من تسليط الأعداء.
{فَإِذَا جَاءَ وَعْدُ الآخِرَةِ} أي: المرة الآخرة (2) التي تفسدون فيها في الأرض سلطنا عليكم الأعداء.
{لِيَسُوءُوا وُجُوهَكُمْ} بانتصارهم عليكم وسبيكم وليدخلوا المسجد الحرام كما دخلوه أول مرة، والمراد بالمسجد مسجد بيت المقدس.
{وَلِيُتَبِّرُوا} أي: يخربوا ويدمروا {مَا عَلَوْا} عليه {تَتْبِيرًا} فيخربوا بيوتكم ومساجدكم وحروثكم.
__________
(1) في النسختين: إذا.
(2) في ب: الأخرى.

(1/453)

عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (8)

{عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} .
{عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ} فيديل لكم الكرة عليهم، فرحمهم وجعل لهم الدولة. وتوعدهم على المعاصي فقال: {وَإِنْ عُدْتُمْ} إلى الإفساد في الأرض {عُدْنَا} إلى عقوبتكم، فعادوا لذلك فسلط الله عليهم رسوله محمدا صلى الله عليه وسلم
فانتقم الله به منهم، فهذا جزاء الدنيا وما عند الله من النكال أعظم وأشنع، ولهذا قال: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} يصلونها ويلازمونها لا يخرجون منها أبدا. وفي هذه الآيات التحذير لهذه الأمة من العمل بالمعاصي لئلا يصيبهم ما أصاب بني إسرائيل، فسنة الله واحدة لا تبدل ولا تغير.
ومن نظر إلى تسليط الكفرة على المسلمين والظلمة، عرف أن ذلك من أجل ذنوبهم عقوبة لهم وأنهم إذا أقاموا كتاب الله وسنة رسوله، مكن لهم في الأرض ونصرهم على أعدائهم.

(1/454)

إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا (9) وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (10)

{9-10} {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا * وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} .
يخبر تعالى عن شرف القرآن وجلالته وأنه {يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} أي: أعدل وأعلى من العقائد والأعمال والأخلاق، فمن اهتدى بما يدعو إليه القرآن كان أكمل الناس وأقومهم وأهداهم في جميع أموره.
{وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} من الواجبات والسنن، {أَنَّ لَهُمْ أَجْرًا كَبِيرًا} أعده الله لهم في دار كرامته لا يعلم وصفه إلا هو.
{وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} فالقرآن مشتمل على البشارة والنذارة وذكر الأسباب التي تنال بها البشارة وهو الإيمان والعمل الصالح والتي تستحق بها النذارة وهو ضد ذلك.

(1/454)

وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا (11)

{11} {وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا} .
وهذا من جهل الإنسان وعجلته حيث يدعو على نفسه وأولاده وماله بالشر عند الغضب ويبادر بذلك الدعاء كما يبادر بالدعاء في الخير، ولكن الله -بلطفه (1) - يستجيب له في الخير ولا يستجيب له بالشر. {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ}
__________
(1) في ب: من لطفه.

(1/454)

وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا (12)

{12} {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا} .
يقول تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ} أي: دالتين على كمال قدرة الله وسعة رحمته وأنه الذي لا تنبغي العبادة إلا له. {فَمَحَوْنَا آيَةَ اللَّيْلِ} أي: جعلناه مظلما للسكون فيه والراحة، {وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} أي: مضيئة {لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ} في معايشكم وصنائعكم وتجاراتكم وأسفاركم.
{وَلِتَعْلَمُوا} بتوالي الليل والنهار واختلاف القمر {عَدَدَ السِّنِينَ وَالْحِسَابَ} فتبنون عليها ما تشاءون من مصالحكم.

(1/454)

وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)

{وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا} أي: بينا الآيات وصرفناه لتتميز الأشياء ويستبين الحق من الباطل كما قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}
[ص:455]
{13-14} {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} .
وهذا إخبار عن كمال عدله أن كل إنسان يلزمه طائره في عنقه، أي: ما عمل من خير وشر يجعله الله ملازما له لا يتعداه إلى غيره، فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله.
{وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا} فيه ما عمله من الخير والشر حاضرا صغيره وكبيره ويقال له: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} وهذا من أعظم العدل والإنصاف أن يقال للعبد: حاسب نفسك ليعرف بما عليه من الحق الموجب للعقاب.

(1/454)

مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15)

{15} {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا} .
أي: هداية كل أحد وضلاله لنفسه لا يحمل أحد ذنب أحد، ولا يدفع عنه مثقال ذرة من الشر، والله تعالى أعدل العادلين لا يعذب أحدا حتى تقوم عليه الحجة بالرسالة ثم يعاند الحجة.
وأما من انقاد للحجة أو لم تبلغه حجة الله تعالى فإن الله تعالى لا يعذبه.
واستدل بهذه الآية على أن أهل الفترات وأطفال المشركين، لا يعذبهم الله حتى يبعث إليهم رسولا لأنه منزه عن الظلم.

(1/455)

وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا (16) وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا (17)

{16-17} {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا * وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا} .
يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ويستأصلها بالعذاب أمر مترفيها أمرا قدريا ففسقوا فيها واشتد طغيانهم، {فَحَقَّ عَلَيْهَا الْقَوْلُ} أي: كلمة العذاب التي لا مرد لها {فَدَمَّرْنَاهَا تَدْمِيرًا}
وهؤلاء أمم كثيرة أبادهم الله بالعذاب من بعد قوم نوح كعاد وثمود وقوم لوط وغيرهم ممن عاقبهم الله لما كثر بغيهم واشتد كفرهم أنزل [الله] بهم عقابه العظيم.
{وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا} فلا يخافوا منه ظلما وأنه يعاقبهم على ما عملوه.

(1/455)

مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا (20) انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا (21)

{18-21} {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا * وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا * كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا * انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا} .
يخبر تعالى أن {مَنْ كَانَ يُرِيدُ} الدنيا {العاجلة} المنقضية الزائلة فعمل لها وسعى، ونسي المبتدأ أو المنتهى أن الله يعجل له من حطامها ومتاعها ما يشاؤه ويريده مما كتب [الله] له في اللوح المحفوظ ولكنه متاع غير نافع ولا دائم له.
ثم يجعل له في الآخرة {جَهَنَّمَ يَصْلاهَا} أي: يباشر عذابها {مَذْمُومًا مَدْحُورًا} أي: في حالة الخزي والفضيحة والذم من الله ومن خلقه، والبعد عن رحمة الله فيجمع له بين العذاب والفضيحة.
{وَمَنْ أَرَادَ الآخِرَةَ} فرضيها وآثرها على الدنيا {وَسَعَى لَهَا سَعْيَهَا} الذي دعت إليه الكتب السماوية والآثار النبوية فعمل بذلك على قدر إمكانه {وَهُوَ مُؤْمِنٌ} بالله وملائكته وكتبه ورسله واليوم الآخر.
{فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} أي: مقبولا منمى مدخرا لهم أجرهم وثوابهم عند ربهم.
ومع هذا فلا يفوتهم نصيبهم من الدنيا فكلا يمده الله منها لأنه عطاؤه وإحسانه.
{وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا} أي: ممنوعا من أحد بل جميع الخلق راتعون بفضله وإحسانه.
{انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} في الدنيا بسعة الأرزاق وقلتها، واليسر والعسر والعلم والجهل والعقل والسفه وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها.
{وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا} فلا نسبة لنعيم الدنيا ولذاتها إلى الآخرة بوجه من الوجوه.
فكم بين من هو في الغرف العاليات واللذات المتنوعات والسرور والخيرات والأفراح ممن هو يتقلب في الجحيم ويعذب بالعذاب الأليم، وقد حل عليه سخط الرب الرحيم وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده.

(1/455)

لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا (22)

{22} {لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا} .
أي: لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة ولا تشرك بالله أحدا منهم فإن ذلك داع للذم والخذلان، فالله وملائكته ورسله قد نهوا عن الشرك وذموا من عمله أشد الذم ورتبوا عليه من الأسماء المذمومة، والأوصاف المقبوحة ما كان به متعاطيه، أشنع الخلق وصفا وأقبحهم نعتا.
وله من الخذلان في أمر دينه ودنياه بحسب ما تركه من التعلق بربه، فمن تعلق بغيره فهو مخذول قد وكل إلى من تعلق به ولا أحد من الخلق ينفع [ص:456] أحدا إلا بإذن الله، كما أن من جعل مع الله إلها آخر له الذم والخذلان، فمن وحده وأخلص دينه لله وتعلق به دون غيره فإنه محمود معان في جميع أحواله.

(1/455)

وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24)

{23-24} {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} .
لما نهى تعالى عن الشرك به أمر بالتوحيد فقال: {وَقَضَى رَبُّكَ} قضاء دينيا وأمر أمرا شرعيا {أَنْ لا تَعْبُدُوا} أحدا من أهل الأرض والسماوات الأحياء والأموات.
{إِلا إِيَّاهُ} لأنه الواحد الأحد الفرد الصمد الذي له كل صفة كمال، وله من تلك الصفة أعظمها على وجه لا يشبهه أحد من خلقه، وهو المنعم بالنعم الظاهرة والباطنة الدافع لجميع النقم الخالق الرازق المدبر لجميع الأمور فهو المتفرد بذلك كله وغيره ليس له من ذلك شيء.
ثم ذكر بعد حقه القيام بحق الوالدين فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا إليهما بجميع وجوه الإحسان القولي والفعلي لأنهما سبب وجود العبد ولهما من المحبة للولد والإحسان إليه والقرب ما يقتضي تأكد الحق ووجوب البر.
{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا} أي: إذا وصلا إلى هذا السن الذي تضعف فيه قواهما ويحتاجان من اللطف والإحسان ما هو معروف. {فَلا تَقُلْ لَهُمَا أُفٍّ} وهذا أدنى مراتب الأذى نبه به على ما سواه، والمعنى لا تؤذهما أدنى أذية.
{وَلا تَنْهَرْهُمَا} أي: تزجرهما وتتكلم لهما كلاما خشنا، {وَقُلْ لَهُمَا قَوْلا كَرِيمًا} بلفظ يحبانه وتأدب وتلطف بكلام لين حسن يلذ على قلوبهما وتطمئن به نفوسهما، وذلك يختلف باختلاف الأحوال والعوائد والأزمان.
{وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي: تواضع لهما ذلا لهما ورحمة واحتسابا للأجر لا لأجل الخوف منهما أو الرجاء لما لهما، ونحو ذلك من المقاصد التي لا يؤجر عليها العبد.
{وَقُلْ رَبِّ ارْحَمْهُمَا} أي: ادع لهما بالرحمة أحياء وأمواتا، جزاء على تربيتهما إياك صغيرا.
وفهم من هذا أنه كلما ازدادت التربية ازداد الحق، وكذلك من تولى تربية الإنسان في دينه ودنياه تربية صالحة غير الأبوين فإن له على من رباه حق التربية.

(1/456)

رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا (25)

{25} {رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا} .
أي: ربكم تعالى مطلع على ما أكنته سرائركم من خير وشر وهو لا ينظر إلى أعمالكم وأبدانكم وإنما ينظر إلى قلوبكم وما فيها من الخير والشر.
{إِنْ تَكُونُوا صَالِحِينَ} بأن تكون إرادتكم ومقاصدكم دائرة على مرضاة الله ورغبتكم فيما يقربكم إليه وليس في قلوبكم إرادات مستقرة لغير الله.
{فَإِنَّهُ كَانَ لِلأوَّابِينَ} أي: الرجاعين إليه في جميع الأوقات {غَفُورًا} فمن اطلع الله على قلبه وعلم أنه ليس فيه إلا الإنابة إليه ومحبته ومحبة ما يقرب إليه فإنه وإن جرى منه في بعض الأوقات ما هو مقتضى الطبائع البشرية فإن الله يعفو عنه ويغفر له الأمور العارضة غير المستقرة.

(1/456)

وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27)

{26-30} {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا * إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا} .
يقول تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} من البر والإكرام الواجب والمسنون وذلك الحق يتفاوت بتفاوت الأحوال والأقارب والحاجة وعدمها والأزمنة.
{وَالْمِسْكِينَ} آته حقه من الزكاة ومن غيرها لتزول مسكنته {وَابْنَ السَّبِيلِ} وهو الغريب المنقطع به عن بلده، فيعطي الجميع من المال على وجه لا يضر المعطي ولا يكون زائدا على المقدار اللائق فإن ذلك تبذير قد نهى الله عنه وأخبر:
{إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} لأن الشيطان لا يدعو إلا إلى كل خصلة ذميمة فيدعو الإنسان إلى البخل والإمساك فإذا عصاه، دعاه إلى الإسراف والتبذير. والله تعالى إنما يأمر بأعدل الأمور وأقسطها ويمدح عليه، كما في قوله عن عباد الرحمن الأبرار {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما}
وقال هنا: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} كناية عن شدة الإمساك والبخل.
{وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} فتنفق فيما لا ينبغي، أو زيادة على ما ينبغي.
{فَتَقْعُدَ} إن فعلت ذلك {مَلُومًا} أي: تلام على ما فعلت {مَحْسُورًا} أي: حاسر اليد فارغها فلا بقي ما في يدك من المال ولا خلفه مدح وثناء.
وهذا الأمر بإيتاء ذي القربى مع القدرة والغنى، فأما مع العدم أو تعسر النفقة الحاضرة فأمر تعالى أن يردوا ردا جميلا فقال:

(1/456)

وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا (28) وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30)

{وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا * وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا * إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} .
{وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا} أي: تعرض عن إعطائهم إلى وقت آخر ترجو فيه من الله تيسير الأمر.
{فَقُلْ لَهُمْ قَوْلا مَيْسُورًا} أي: لطيفا برفق ووعد بالجميل عند سنوح الفرصة واعتذار بعدم الإمكان في الوقت الحاضر لينقلبوا عنك مطمئنة خواطرهم كما قال تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى}
[ص:457]
وهذا أيضا من لطف الله تعالى بالعباد أمرهم بانتظار الرحمة والرزق منه لأن انتظار ذلك عبادة، وكذلك وعدهم بالصدقة والمعروف عند التيسر عبادة حاضرة لأن الهم بفعل الحسنة حسنة، ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير وينوي فعل ما لم يقدر عليه ليثاب على ذلك ولعل الله ييسر له [بسبب رجائه] (1) .
ثم أخبر تعالى أنه يبسط الرزق لمن يشاء من عباده ويقدره ويضيقه على من يشاء حكمة منه، {إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} فيجزيهم على ما يعلمه صالحا لهم ويدبرهم بلطفه وكرمه.
__________
(1) زيادة من هامش ب.

(1/456)

وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31)

{31} {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} .
وهذا من رحمته بعباده حيث كان أرحم بهم من والديهم، فنهى الوالدين أن يقتلوا أولادهم خوفا من الفقر والإملاق وتكفل برزق الجميع.
وأخبر أن قتلهم كان خطأ كبيرا أي: من أعظم كبائر الذنوب لزوال الرحمة من القلب والعقوق العظيم والتجرؤ على قتل الأطفال الذين لم يجر منهم ذنب ولا معصية.

(1/457)

وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا (32)

{32} {وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا} .
والنهي عن قربانه أبلغ من النهي عن مجرد فعله لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه فإن: " من حام حول الحمى يوشك أن يقع فيه " خصوصا هذا الأمر الذي في كثير من النفوس أقوى داع إليه.
ووصف الله الزنى وقبحه بأنه {كَانَ فَاحِشَةً} أي: إثما يستفحش في الشرع والعقل والفطر لتضمنه التجري على الحرمة في حق الله وحق المرأة وحق أهلها أو زوجها وإفساد الفراش واختلاط الأنساب وغير ذلك من المفاسد.
وقوله: {وَسَاءَ سَبِيلا} أي: بئس السبيل سبيل من تجرأ على هذا الذنب العظيم.

(1/457)

وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33)

{33} {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} .
وهذا شامل لكل نفس {حَرَّمَ اللَّهُ} قتلها من صغير وكبير وذكر وأنثى وحر وعبد ومسلم وكافر له عهد.
{إِلا بِالْحَقِّ} كالنفس بالنفس والزاني المحصن والتارك لدينه المفارق للجماعة والباغي في حال بغيه إذا لم يندفع إلا بالقتل.
{وَمَنْ قُتِلَ مَظْلُومًا} أي: بغير حق {فَقَدْ جَعَلْنَا لِوَلِيِّهِ} وهو أقرب عصباته وورثته إليه {سُلْطَانًا} أي: حجة ظاهرة على القصاص من القاتل، وجعلنا له أيضا تسلطا قدريا على ذلك، وذلك حين تجتمع الشروط الموجبة للقصاص كالعمد العدوان والمكافأة.
{فَلا يُسْرِفْ} الولي {فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} والإسراف مجاوزة الحد إما أن يمثل بالقاتل أو يقتله بغير ما قتل به أو يقتل غير القاتل.
وفي هذه الآية دليل إلى أن الحق في القتل للولي فلا يقتص إلا بإذنه وإن عفا سقط القصاص.
وأن ولي المقتول يعينه الله على القاتل ومن أعانه حتى يتمكن من قتله.

(1/457)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34)

{34} {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا} .
وهذا من لطفه ورحمته تعالى باليتيم الذي فقد والده وهو صغير غير عارف بمصلحة نفسه ولا قائم بها أن أمر أولياءه بحفظه وحفظ ماله وإصلاحه وأن لا يقربوه {إِلا بِالَّتِي هِيَ أَحْسَنُ} من التجارة فيه وعدم تعريضه للأخطار، والحرص على تنميته، وذلك ممتد إلى أن {يَبْلُغَ} اليتيم {أَشُدَّهُ} أي: بلوغه وعقله ورشده، فإذا بلغ أشده زالت عنه الولاية وصار ولي نفسه ودفع إليه ماله.
كما قال تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} {وَأَوْفُوا بِالْعَهْدِ} الذي عاهدتم الله عليه والذي عاهدتم الخلق عليه. {إِنَّ الْعَهْدَ كَانَ مَسْئُولا} أي: مسئولين عن الوفاء به وعدمه، فإن وفيتم فلكم الثواب الجزيل وإن لم تفوا (1) فعليكم الإثم العظيم.
__________
(1) في ب: تفعلوا.

(1/457)

وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (35)

{35} {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} .
وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط من غير بخس ولا نقص.
ويؤخذ من عموم المعنى النهي عن كل غش في ثمن أو مثمن أو معقود عليه والأمر بالنصح والصدق في المعاملة.
{ذَلِكَ خَيْرٌ} من عدمه {وَأَحْسَنُ تَأْوِيلا} أي: أحسن عاقبة به يسلم العبد من التبعات وبه تنزل البركة.

(1/457)

وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36)

{36} {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا} .
أي: ولا تتبع ما ليس لك به علم، بل تثبت في كل ما تقوله وتفعله، فلا تظن ذلك يذهب لا لك ولا عليك، {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا} فحقيق بالعبد الذي يعرف أنه مسئول عما قاله وفعله وعما استعمل به جوارحه التي خلقها الله لعبادته أن يعد للسؤال جوابا، وذلك لا يكون إلا باستعمالها بعبودية الله وإخلاص الدين له وكفها عما يكرهه الله تعالى.

(1/457)

وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38)

{37-39} {وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا * كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} .
يقول تعالى: {وَلا تَمْشِ فِي الأرْضِ مَرَحًا} أي: كبرا وتيها وبطرا متكبرا على الحق ومتعاظما على الخلق.
{إِنَّكَ} في فعلك ذلك {لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا} [ص:458] في تكبرك بل تكون حقيرا عند الله ومحتقرا عند الخلق مبغوضا ممقوتا قد اكتسبت أشر الأخلاق واكتسيت أرذلها من غير إدراك لبعض ما تروم.
{كُلُّ ذَلِكَ} المذكور الذي نهى الله عنه فيما تقدم من قوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ} والنهي عن عقوق الوالدين وما عطف على ذلك {كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} أي: كل ذلك يسوء العاملين ويضرهم والله تعالى يكرهه ويأباه.

(1/457)

ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39)

{ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} .
{ذَلِكَ} الذي بيناه ووضحناه من هذه الأحكام الجليلة، {مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} فإن الحكمة الأمر بمحاسن الأعمال ومكارم الأخلاق والنهي عن أراذل الأخلاق وأسوأ الأعمال.
وهذه الأعمال المذكورة في هذه الآيات من الحكمة العالية التي أوحاها رب العالمين لسيد المرسلين في أشرف الكتب ليأمر بها أفضل الأمم فهي من الحكمة التي من أوتيها فقد أوتي خيرا كثيرا.
ثم ختمها بالنهي عن عبادة غير الله كما افتتحها بذلك فقال: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ} أي: خالدا مخلدا فإنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار.
{مَلُومًا مَدْحُورًا} أي: قد لحقتك اللائمة واللعنة والذم من الله وملائكته والناس أجمعين.

(1/458)

أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا (40)

{40} {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا} .
وهذا إنكار شديد على من زعم أن الله اتخذ من خلقه بنات فقال: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ} أي: اختار لكم الصفوة والقسم (1) الكامل واتخذ لنفسه من الملائكة إناثا حيث زعموا أن الملائكة بنات الله.
{إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا} فيه أعظم الجرأة على الله حيث نسبتم له الولد المتضمن لحاجته واستغناء بعض المخلوقات عنه وحكمتم له بأردأ القسمين، وهن الإناث وهو الذي خلقكم واصطفاكم بالذكور فتعالى الله عما يقول الظالمون علوا كبيرا.
__________
(1) في ب: النصيب.

(1/458)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا (41) قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا (42) سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا (43) تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (44)

{41-44} {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلا نُفُورًا * قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا * تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
يخبر تعالى أنه صرف لعباده في هذا القرآن أي: نوع الأحكام ووضحها وأكثر من الأدلة والبراهين على ما دعا إليه، ووعظ وذكر لأجل أن يتذكروا ما ينفعهم فيسلكوه وما يضرهم فيدعوه.
ولكن أبى أكثر الناس إلا نفورا عن آيات الله لبغضهم للحق ومحبتهم ما كانوا عليه من الباطل حتى تعصبوا لباطلهم ولم يعيروا آيات الله لهم سمعا ولا ألقوا لها بالا.
ومن أعظم ما صرف فيه الآيات والأدلة التوحيد الذي هو أصل الأصول، فأمر به ونهى عن ضده وأقام عليه من الحجج العقلية والنقلية شيئا كثيرا بحيث من أصغى إلى بعضها لا تدع في قلبه شكا ولا ريبا.
ومن الأدلة على ذلك هذا الدليل العقلي الذي ذكره هنا فقال: {قُلْ} للمشركين الذين يجعلون مع الله إلها آخر: {لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ} أي: على موجب زعمهم وافترائهم {إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا} أي: لاتخذوا سبيلا إلى الله بعبادته والإنابة إليه والتقرب وابتغاء الوسيلة، فكيف يجعل العبد الفقير الذي يرى شدة افتقاره لعبودية ربه إلها مع الله؟! هل هذا إلا من أظلم الظلم وأسفه السفه؟ ".
فعلى هذا المعنى تكون هذه الآية كقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}
وكقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}
ويحتمل أن المعنى في قوله: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا} أي: لطلبوا السبيل وسعوا في مغالبة الله تعالى، فإما أن يعلوا عليه فيكون من علا وقهر هو الرب الإله، فأما وقد علموا أنهم يقرون أن آلهتهم التي يعبدون (1) من دون الله مقهورة مغلوبة ليس لها من الأمر شيء فلم اتخذوها وهي بهذه الحال؟ فيكون هذا كقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ}
{سُبْحَانَهُ وَتَعَالَى} أي: تقدس وتنزه وعلت أوصافه {عَمَّا يَقُولُونَ} من الشرك به واتخاذ الأنداد معه {عُلُوًّا كَبِيرًا} فعلا قدره وعظم وجلت كبرياؤه التي لا تقادر أن [ص:459] يكون معه آلهة فقد ضل من قال ذلك ضلالا مبينا وظلم ظلما كبيرا.
لقد تضاءلت لعظمته المخلوقات العظيمة وصغرت لدى كبريائه السماوات السبع ومن فيهن والأرضون السبع ومن فيهن {والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه}
وافتقر إليه العالم العلوي والسفلي فقرا ذاتيا لا ينفك عن أحد منهم في وقت من الأوقات.
هذا الفقر بجميع وجوهه فقر من جهة الخلق والرزق والتدبير، وفقر من جهة الاضطرار إلى أن يكون معبودهم ومحبوبهم الذي إليه يتقربون وإليه في كل حال يفزعون، ولهذا قال:
{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ} من حيوان ناطق وغير ناطق ومن أشجار ونبات وجامد وحي وميت {إِلا يُسَبِّحُ بِحَمْدِهِ} بلسان الحال ولسان المقال. {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} أي: تسبيح باقي المخلوقات التي على غير لغتكم بل يحيط بها علام الغيوب.
{إِنَّهُ كَانَ حَلِيمًا غَفُورًا} حيث لم يعاجل بالعقوبة من قال فيه قولا تكاد السماوات والأرض تتفطر منه وتخر له الجبال ولكنه أمهلهم وأنعم عليهم وعافاهم ورزقهم ودعاهم إلى بابه ليتوبوا من هذا الذنب العظيم ليعطيهم الثواب الجزيل ويغفر لهم ذنبهم، فلولا حلمه ومغفرته لسقطت السماوات على الأرض ولما ترك على ظهرها من دابة.
__________
(1) في ب: يدعون.

(1/458)

وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا (46) نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (47) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (48)

{45-48} {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا * نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا} .
يخبر تعالى عن عقوبته للمكذبين بالحق الذين ردوه وأعرضوا عنه أنه يحول بينهم وبين الإيمان فقال:
{وَإِذَا قَرَأْتَ الْقُرْآنَ} الذي فيه الوعظ والتذكير والهدى والإيمان والخير والعلم الكثير.
{جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا} يسترهم عن فهمه حقيقة وعن التحقق بحقائقه والانقياد إلى ما يدعو إليه من الخير.
{وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} أي: أغطية وأغشية لا يفقهون معها القرآن بل يسمعونه سماعا تقوم به عليهم الحجة، {وَفِي آذَانِهِمْ وَقْرًا} أي: صمما عن سماعه، {وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآن} داعيا لتوحيده ناهيا عن الشرك به.
{وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا} من شدة بغضهم له ومحبتهم لما هم عليه من الباطل، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
{نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ} أي: إنما منعناهم من الانتفاع عند سماع القرآن لأننا نعلم أن مقاصدهم سيئة يريدون أن يعثروا على أقل شيء ليقدحوا به، وليس استماعهم لأجل الاسترشاد وقبول الحق وإنما هم متعمدون على عدم اتباعه، ومن كان بهذه الحالة لم يفده الاستماع شيئا ولهذا قال: {إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى} أي: متناجين {إِذْ يَقُولُ الظَّالِمُونَ} في مناجاتهم: {إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا} فإذا كانت هذه مناجاتهم الظالمة فيما بينهم وقد بنوها على أنه مسحور فهم جازمون أنهم غير معتبرين لما قال، وأنه يهذي لا يدري ما يقول.
قال تعالى: {انْظُرْ} متعجبا {كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ} التي هي أضل الأمثال وأبعدها عن الصواب {فَضَلُّوا} في ذلك أو فصارت سببا لضلالهم لأنهم بنوا عليها أمرهم والمبني على فاسد أفسد منه.
{فَلا يَسْتَطِيعُونَ سَبِيلا} (1) أي: لا يهتدون أي اهتداء فنصيبهم الضلال المحض والظلم الصرف.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى آية أخرى فكتب: فلا يهتدون وعلى ذلك فسرها، فأبقيت التفسير كما هو، وصوبت الآية.

(1/459)

وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (49)

{49-52} {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} .
يخبر تعالى عن قول المنكرين للبعث وتكذيبهم به واستبعادهم بقولهم: {أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا} أي: أجسادا بالية {أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} أي: لا يكون ذلك وهو محال بزعمهم، فجهلوا أشد الجهل حيث كذبوا رسل الله وجحدوا آيات الله وقاسوا قدرة خالق السماوات والأرض بقدرتهم الضعيفة العاجزة.
فلما رأوا أن هذا ممتنع عليهم لا يقدرون عليه جعلوا قدرة الله كذلك.
[ص:460]
فسبحان من جعل خلقا من خلقه يزعمون أنهم أولو العقول والألباب مثالا في جهل أظهر الأشياء وأجلاها وأوضحها براهين وأعلاها ليرى عباده أنه ما ثم إلا توفيقه وإعانته أو الهلاك والضلال.
{رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}
ولهذا أمر رسوله صلى الله عليه وسلم أن يقول لهؤلاء المنكرين للبعث استبعادا:

(1/459)

قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا (51) يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا (52)

{قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا * أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا * يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا} .
{قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ} أي: يعظم {فِي صُدُورِكُمْ} لتسلموا بذلك على زعمكم من أن تنالكم قدرة الله أو تنفذ فيكم مشيئته، فإنكم غير معجزي الله في أي حالة تكونون وعلى أي وصف تتحولون، وليس لكم في أنفسكم تدبير في حالة الحياة وبعد الممات.
فدعوا التدبير والتصريف لمن هو على كل شيء قدير وبكل شيء محيط.
{فَسَيَقُولُونَ} حين تقيم عليهم الحجة في البعث: {مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} فكما فطركم ولم تكونوا شيئا مذكورا فإنه سيعيدكم خلقا جديدا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} {فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ} أي: يهزونها إنكارا وتعجبا مما قلت، {وَيَقُولُونَ مَتَى هُوَ} أي: متى وقت البعث الذي تزعمه على قولك؟ لا إقرار منهم لأصل البعث بل ذلك سفه منهم وتعجيز. {قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا} فليس في تعيين وقته فائدة، وإنما الفائدة والمدار على تقريره والإقرار به وإثباته وإلا فكل ما هو آت فإنه قريب.
{يَوْمَ يَدْعُوكُمْ} للبعث والنشور وينفخ في الصور {فَتَسْتَجِيبُونَ بِحَمْدِهِ} أي: تنقادون لأمره ولا تستعصون عليه. وقوله: {بحمده} أي: هو المحمود تعالى على فعله ويجزي به العباد إذا جمعهم ليوم التناد.
{وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا} من سرعة وقوعه وأن الذي مر عليكم من النعيم كأنه ما كان.
فهذا الذي يقول عنه المنكرون: {متى هو} ؟ يندمون غاية الندم عند وروده ويقال لهم: {هذا الذي كنتم به تكذبون}

(1/460)

وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا (53) رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا (54) وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُورًا (55)

{53-55} {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإنْسَانِ عَدُوًّا مُبِينًا * رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا * وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا} .
وهذا من لطفه بعباده حيث أمرهم بأحسن الأخلاق والأعمال والأقوال الموجبة للسعادة في الدنيا والآخرة فقال:
{وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} وهذا أمر بكل كلام يقرب إلى الله من قراءة وذكر وعلم وأمر بمعروف ونهي عن منكر وكلام حسن لطيف مع الخلق على اختلاف مراتبهم ومنازلهم، وأنه إذا دار الأمر بين أمرين حسنين فإنه يأمر بإيثار أحسنهما إن لم يمكن الجمع بينهما.
والقول الحسن داع لكل خلق جميل وعمل صالح فإن من ملك لسانه ملك جميع أمره.
وقوله: {إِنَّ الشَّيْطَانَ يَنزغُ بَيْنَهُمْ} أي: يسعى بين العباد بما يفسد عليهم دينهم ودنياهم.
فدواء هذا أن لا يطيعوه في الأقوال غير الحسنة التي يدعوهم إليها، وأن يلينوا فيما بينهم لينقمع الشيطان الذي ينزغ بينهم فإنه عدوهم الحقيقي الذي ينبغي لهم أن يحاربوه فإنه يدعوهم {ليكونوا من أصحاب السعير}
وأما إخوانهم فإنهم وإن نزغ الشيطان فيما بينهم وسعى في العداوة فإن الحزم كل الحزم السعي في ضد عدوهم وأن يقمعوا أنفسهم الأمارة بالسوء التي يدخل الشيطان من قبلها فبذلك يطيعون ربهم ويستقيم أمرهم ويهدون لرشدهم.
{رَبُّكُمْ أَعْلَمُ بِكُمْ} من أنفسكم فلذلك لا يريد لكم إلا ما هو الخير ولا يأمركم إلا بما فيه مصلحة لكم وقد تريدون شيئا والخير في عكسه.
{إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ} فيوفق من شاء لأسباب الرحمة ويخذل من شاء فيضل عنها فيستحق العذاب.
{وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا} تدبر أمرهم وتقوم بمجازاتهم وإنما الله هو الوكيل وأنت مبلغ هاد إلى صراط مستقيم.
{وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ} من جميع أصناف الخلائق فيعطي كلا منهم ما يستحقه تقتضيه حكمته ويفضل بعضهم على بعض في جميع الخصال الحسية والمعنوية كما فضل بعض النبيين المشتركين بوحيه على بعض بالفضائل والخصائص الراجعة إلى ما من به عليهم من الأوصاف الممدوحة والأخلاق المرضية والأعمال الصالحة وكثرة الأتباع ونزول الكتب على بعضهم المشتملة على الأحكام الشرعية والعقائد المرضية، كما أنزل على داود زبورا وهو الكتاب المعروف.
فإذا كان تعالى قد فضل بعضهم على بعض وآتى بعضهم كتبا فلم ينكر المكذبون لمحمد صلى الله عليه وسلم ما أنزله الله عليه وما فضله به من النبوة والكتاب.

(1/460)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا (57)

{56-57} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} .
يقول تعالى: {قُلْ} للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم كما يعبدون الله ويدعونهم كما يدعونه ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين:
{ادْعُوا الَّذِينَ زَعَمْتُمْ} آلهة من دون الله فانظروا هل ينفعونكم أو [ص:461] يدفعون عنكم الضر، فإنهم لا {يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} من مرض أو فقر أو شدة ونحو ذلك فلا يدفعونه بالكلية، {وَلا} يملكون أيضا تحويله من شخص إلى آخر من شدة إلى ما دونها.
فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله؟ فإنهم لا كمال لهم ولا فعال نافعة، فاتخاذهم آلهة نقص في الدين والعقل وسفه في الرأي.
ومن العجب أن السفه عند الاعتياد والممارسة وتلقيه عن الآباء الضالين بالقبول يراه صاحبه هو الرأي: السديد والعقل المفيد.
ويرى إخلاص الدين لله الواحد الأحد الكامل المنعم بجميع النعم الظاهرة والباطنة هو السفه والأمر المتعجب منه كما قال المشركون: {أجعل الآلهة إلها واحدا إن هذا لشيء عجاب}
ثم أخبر أيضا أن الذين يعبدونهم من دون الله في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله وابتغاء الوسيلة إليه فقال: {أُولَئِكَ الَّذِينَ يَدْعُونَ} من الأنبياء والصالحين والملائكة {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} أي: يتنافسون في القرب من ربهم ويبذلون ما يقدرون عليه من الأعمال الصالحة المقربة إلى الله تعالى وإلى رحمته، ويخافون عذابه فيجتنبون كل ما يوصل إلى العذاب.
{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} أي: هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه.
وهذه الأمور الثلاثة الخوف والرجاء والمحبة التي وصف الله بها هؤلاء المقربين عنده هي الأصل والمادة في كل خير.
فمن تمت له تمت له أموره وإذا خلا القلب منها ترحلت عنه الخيرات وأحاطت به الشرور.
وعلامة المحبة ما ذكره الله أن يجتهد العبد في كل عمل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله والنصح فيها وإيقاعها على أكمل الوجوه المقدور عليها، فمن زعم أنه يحب الله بغير ذلك فهو كاذب.

(1/460)

وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (58)

{58} {وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا} .
أي: ما من قرية من القرى المكذبة للرسل إلا لا بد أن يصيبهم هلاك قبل يوم القيامة أو عذاب شديد كتاب كتبه الله وقضاء أبرمه، لا بد من وقوعه، فليبادر المكذبون بالإنابة إلى الله وتصديق رسله قبل أن تتم عليهم كلمة العذاب، ويحق عليهم القول.

(1/461)

وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا (59) وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا (60)

{59-60} {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا * وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا} .
يذكر تعالى رحمته بعدم إنزاله الآيات التي يقترح بها المكذبون، وأنه ما منعه أن يرسلها إلا خوفا من تكذيبهم لها، فإذا كذبوا بها عاجلهم العقاب وحل بهم من غير تأخير كما فعل بالأولين الذين كذبوا بها.
ومن أعظم الآيات الآية التي أرسلها الله إلى ثمود وهي الناقة العظيمة الباهرة التي كانت تصدر عنها جميع القبيلة بأجمعها ومع ذلك كذبوا بها فأصابهم ما قص الله علينا في كتابه، وهؤلاء كذلك لو جاءتهم الآيات الكبار لم يؤمنوا، فإنه ما منعهم من الإيمان خفاء ما جاء به الرسول واشتباهه هل هو حق أو باطل؟ فإنه قد جاء من البراهين الكثيرة ما دل على صحة ما جاء به الموجب لهداية من طلب الهداية فغيرها مثلها فلا بد أن يسلكوا بها ما سلكوا بغيرها فترك إنزالها والحالة هذه خير لهم وأنفع.
وقوله: {وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا} أي: لم يكن القصد بها أن تكون داعية وموجبة للإيمان الذي لا يحصل إلا بها، بل المقصود منها التخويف والترهيب ليرتدعوا عن ما هم عليه.
{وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ} علما وقدرة فليس لهم ملجأ يلجأون إليه ولا ملاذ يلوذون به عنه، وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس.
{وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً} أكثر المفسرين على أنها ليلة الإسراء.
{وَالشَّجَرَةَ الْمَلْعُونَةَ} التي ذكرت {فِي الْقُرْآنِ} وهي شجرة الزقوم التي تنبت في أصل الجحيم.
والمعنى إذا كان هذان الأمران قد صارا فتنة للناس حتى استلج الكفار بكفرهم وازداد شرهم وبعض من كان إيمانه ضعيفا رجع عنه بسبب أن ما أخبرهم به من الأمور التي كانت ليلة الإسراء ومن الإسراء من المسجد الحرام إلى المسجد الأقصى كان خارقا للعادة.
والإخبار بوجود شجرة تنبت في أصل الجحيم أيضا من الخوارق فهذا الذي أوجب لهم التكذيب. فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة؟ "
أليس ذلك أولى أن يزداد بسببه شرهم؟! فلذلك رحمهم الله وصرفها عنهم، ومن هنا تعلم أن عدم التصريح في الكتاب والسنة بذكر الأمور العظيمة التي حدثت في الأزمنة المتأخرة أولى وأحسن لأن الأمور التي لم يشاهد الناس لها نظيرا ربما لا تقبلها عقولهم لو أخبروا بها قبل وقوعها، فيكون ذلك ريبا في قلوب بعض المؤمنين ومانعا يمنع من لم يدخل الإسلام ومنفرا عنه.
بل ذكر الله ألفاظا عامة تتناول جميع ما يكون.

(1/461)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61) قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا (62) قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا (63) وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (64) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا (65)

{وَنُخَوِّفُهُمْ} بالآيات {فَمَا يَزِيدُهُمْ} التخويف {إِلا طُغْيَانًا كَبِيرًا} وهذا أبلغ ما يكون في التملي بالشر ومحبته وبغض الخير وعدم الانقياد له.
[ص:462]
{61-65} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا * قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا * قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا} .
ينبه تبارك وتعالى عباده على شدة عداوة الشيطان وحرصه على إضلالهم وأنه لما خلق الله آدم استكبر عن السجود له و {قَالَ} متكبرا: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} أي: من طين وبزعمه أنه خير منه لأنه خلق من نار. وقد تقدم فساد هذا القياس الباطل من عدة أوجه.
فلما تبين لإبليس تفضيل الله لآدم {قَالَ} مخاطبا لله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ} أي: لأستأصلنهم بالإضلال ولأغوينهم {إِلا قَلِيلا} عرف الخبيث أنه لا بد أن يكون منهم من يعاديه ويعصيه.
فقال الله له: {اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ} واختارك على ربه ووليه الحق، {فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا} أي: مدخرا لكم موفرا جزاء أعمالكم.
ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} ويدخل في هذا كل داع إلى المعصية.
{وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ} ويدخل فيه كل راكب وماش في معصية الله فهو من خيل الشيطان ورجله.
والمقصود أن الله ابتلى العباد بهذا العدو المبين الداعي لهم إلى معصية الله بأقواله وأفعاله.
{وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ} وذلك شامل لكل معصية تعلقت بأموالهم وأولادهم من منع الزكاة والكفارات والحقوق الواجبة، وعدم تأديب الأولاد وتربيتهم على الخير وترك الشر وأخذ الأموال بغير حقها أو وضعها بغير حقها أو استعمال المكاسب الردية.
بل ذكر كثير من المفسرين أنه يدخل في مشاركة الشيطان في الأموال والأولاد ترك التسمية عند الطعام والشراب والجماع، وأنه إذا لم يسم الله في ذلك شارك فيه الشيطان كما ورد فيه الحديث.
{وَعِدْهُمْ} الوعود (1) المزخرفة التي لا حقيقة لها ولهذا قال: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا} أي: باطلا مضمحلا كأن يزين لهم المعاصي والعقائد الفاسدة ويعدهم عليها الأجر لأنهم يظنون أنهم على الحق، وقال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا}
ولما أخبر عما يريد الشيطان أن يفعل بالعباد وذكر ما يعتصم به من فتنته وهو عبودية الله والقيام بالإيمان والتوكل فقال: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} أي: تسلط وإغواء بل الله يدفع عنهم -بقيامهم بعبوديته- كل شر ويحفظهم من الشيطان الرجيم ويقوم بكفايتهم. {وَكَفَى بِرَبِّكَ وَكِيلا} لمن توكل عليه وأدى ما أمر به.
__________
(1) في النسختين: الأوعاد.

(1/461)

رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا (66)

{66-69} {رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا} .
يذكر تعالى نعمته على العباد بما سخر لهم من الفلك والسفن والمراكب وألهمهم كيفية صنعتها، وسخر لها البحر الملتطم يحملها على ظهره لينتفع العباد بها في الركوب والحمل للأمتعة والتجارة. وهذا من رحمته بعباده فإنه لم يزل بهم رحيما رؤوفا يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم.

(1/462)

وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا (67) أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)

{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا * أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا * أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا} .
ومن رحمته الدالة على أنه وحده المعبود دون ما سواه أنهم إذا مسهم الضر في البحر فخافوا من الهلاك لتراكم الأمواج ضل عنهم ما كانوا يدعون من دون الله في حال الرخاء من الأحياء والأموات، فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء عاجزون عن كشف الضر وصرخوا بدعوة فاطر الأرض والسماوات الذي تستغيث به في شدائدها جميع المخلوقات وأخلصوا له الدعاء والتضرع في هذه الحال.
[ص:463]
فلما كشف الله عنهم الضر ونجاهم إلى البر ونسوا ما كانوا يدعون إليه من قبل وأشركوا به من لا ينفع ولا يضر ولا يعطي ولا يمنع وأعرضوا عن الإخلاص لربهم ومليكهم، وهذا من جهل الإنسان وكفره فإن الإنسان كفور للنعم، إلا من هدى الله فمن عليه بالعقل السليم واهتدى إلى الصراط المستقيم، فإنه يعلم أن الذي يكشف الشدائد وينجي من الأهوال هو الذي يستحق أن يفرد وتخلص له سائر الأعمال في الشدة والرخاء واليسر والعسر.
وأما من خذل ووكل إلى عقله الضعيف فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة وإنجاءه في تلك الحال.
فلما حصلت له النجاة وزالت عنه المشقة ظن بجهله أنه قد أعجز الله ولم يخطر بقلبه شيء من العواقب الدنيوية فضلا عن أمور الآخرة.
ولهذا ذكرهم الله بقوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} أي: فهو على كل شيء قدير إن شاء أنزل عليكم عذابا من أسفل منكم بالخسف أو من فوقكم بالحاصب وهو العذاب الذي يحصبهم فيصبحوا هالكين، فلا تظنوا أن الهلاك لا يكون إلا في البحر.
وإن ظننتم ذلك فأنتم آمنون (1) من {أَنْ يُعِيدَكُمْ} في البحر {تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ} أي: ريحا شديدة جدا تقصف ما أتت عليه.
{فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا} أي: تبعة ومطالبة فإن الله لم يظلمكم مثقال ذرة.
__________
(1) مراد الشيخ -رحمه الله- الاستفهام -والله أعلم-.

(1/462)

وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا (70)

{70} {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا} .
وهذا من كرمه عليهم وإحسانه الذي لا يقادر قدره حيث كرم بني آدم بجميع وجوه الإكرام، فكرمهم بالعلم والعقل وإرسال الرسل وإنزال الكتب، وجعل منهم الأولياء والأصفياء وأنعم عليهم بالنعم الظاهرة والباطنة.
{وَحَمَلْنَاهُمْ فِي الْبَرِّ} على الركاب من الإبل والبغال والحمير والمراكب البرية. {وَ} في {الْبَحْرِ} في السفن والمراكب {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المآكل والمشارب والملابس والمناكح. فما من طيب تتعلق به حوائجهم إلا وقد أكرمهم الله به ويسره لهم غاية التيسير.
{وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا} بما خصهم به من المناقب وفضلهم به من الفضائل التي ليست لغيرهم من أنواع المخلوقات.
أفلا يقومون بشكر من أولى النعم ودفع النقم ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم بل ربما استعانوا بها على معاصيه.

(1/463)

يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا (71) وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا (72)

{71-72} {يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلا * وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا} .
يخبر تعالى عن حال الخلق يوم القيامة، وأنه يدعو كل أناس، ومعهم إمامهم وهاديهم إلى الرشد، وهم الرسل ونوابهم، فتعرض كل أمة، ويحضرها رسولهم الذي دعاهم، وتعرض أعمالهم على الكتاب الذي يدعو إليه الرسول، هل هي موافقة له أم لا؟ فينقسمون بهذا قسمين: {فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} لكونه اتبع إمامه، الهادي إلى صراط مستقيم، واهتدى بكتابه، فكثرت حسناته، وقلت سيئاته {فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ} قراءة سرور وبهجة، على ما يرون فيها مما يفرحهم ويسرهم. {وَلا يُظْلَمُونَ فَتِيلا} مما عملوه من الحسنات.
{وَمَنْ كَانَ فِي هَذِهِ} الدنيا {أَعْمَى} عن الحق فلم يقبله، ولم ينقد له، بل اتبع الضلال. {فَهُوَ فِي الآخِرَةِ أَعْمَى} عن سلوك طريق الجنة كما لم يسلكه في الدنيا، {وَأَضَلُّ سَبِيلا} فإن الجزاء من جنس العمل، كما تدين تدان.
وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها، هل عملت به أم لا؟
وأنهم لا يؤاخذون بشرع نبي لم يؤمروا باتباعه، وأن الله لا يعذب أحدًا إلا بعد قيام الحجة عليه ومخالفته لها.

(1/463)

وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا (73) وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا (74) إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا (75)

وأن أهل الخير، يعطون كتبهم بأيمانهم، ويحصل لهم من الفرح والسرور شيء عظيم، وأن أهل الشر بعكس ذلك، لأنهم لا يقدرون على قراءة كتبهم، من شدة غمهم وحزنهم وثبورهم.
[ص:464]
{73-77} {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا * وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا * إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} .
يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم وحفظه له من أعدائه الحريصين على فتنته بكل طريق، فقال: {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا} أي: قد كادوا لك أمرًا لم يدركوه، وتحيلوا لك، على أن تفتري على الله غير الذي أنزلنا إليك، فتجيء بما يوافق أهواءهم، وتدع ما أنزل الله إليك.
{وَإِذَا} لو فعلت ما يهوون {لاتَّخَذُوكَ خَلِيلا} أي حبيبًا صفيًا، أعز عليهم من أحبابهم، لما جبلك الله عليه من مكارم الأخلاق، ومحاسن الآداب، المحببة للقريب والبعيد، والصديق والعدو.
ولكن لتعلم أنهم لم يعادوك وينابذوك العداوة، إلا للحق الذي جئت به لا لذاتك، كما قال الله تعالى {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}
{وَ} مع هذا فـ {لَوْلا أَنْ ثَبَّتْنَاكَ} على الحق، وامتننا عليك بعدم الإجابة لداعيهم، {لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} من كثرة المعالجة، ومحبتك لهدايتهم.
{إذًا} لو ركنت إليهم بما يهوون {لأذقناك ضعف الحياة وضعف الممات} أي لأصبناك بعذاب مضاعف، في الحياة الدنيا والآخرة، وذلك لكمال نعمة الله عليك، وكمال معرفتك.
{ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} ينقذك مما يحل بك من العذاب، ولكن الله تعالى عصمك من أسباب الشر، ومن البشر فثبتك وهداك الصراط المستقيم، ولم تركن إليهم بوجه من الوجوه، فله عليك أتم نعمة وأبلغ منحة.

(1/463)

وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا (76) سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلَا تَجِدُ لِسُنَّتِنَا تَحْوِيلًا (77)

{وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا * سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا} .
{وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا} أي: من بغضهم لمقامك بين أظهرهم، قد كادوا أن يخرجوك من الأرض، ويجلوك منها.
ولو فعلوا ذلك، لم يلبثوا بعدك فيها إلا قليلا حتى تحل بهم العقوبة، كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم، كل أمة كذبت رسولها وأخرجته، عاجلها الله بالعقوبة.
ولما مكر به الذين كفروا وأخرجوه، لم يلبثوا إلا قليلا حتى أوقع الله بهم بـ " بدر " وقتل صناديدهم، وفض بيضتهم، فله الحمد.
وفي هذه الآيات، دليل على شدة افتقار العبد إلى تثبيت الله إياه، وأنه ينبغي له أن لا يزال متملقًا لربه، أن يثبته على الإيمان، ساعيا في كل سبب موصل إلى ذلك لأن النبي صلى الله عليه وسلم وهو أكمل الخلق، قال الله له: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} فكيف بغيره؟ " وفيها تذكير الله لرسوله منته عليه، وعصمته من الشر، فدل ذلك على أن الله يحب من عباده أن يتفطنوا لإنعامه عليهم -عند وجود أسباب الشر - بالعصمة منه، والثبات على الإيمان.
وفيها: أنه بحسب علو مرتبة العبد، وتواتر النعم عليه من الله يعظم إثمه، ويتضاعف جرمه، إذا فعل ما يلام عليه، لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: {إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا}
وفيها: أن الله إذا أراد إهلاك أمة، تضاعف جرمها، وعظم وكبر، فيحق عليها القول من الله فيوقع بها العقاب، كما هي سنته في الأمم إذا أخرجوا رسولهم.

(1/464)

أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا (78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا (79) وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81)

{78-81} {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا * وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا * وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا * وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} .
يأمر تعالى نبيه محمدًا صلى الله عليه وسلم بإقامة الصلاة تامة، ظاهرًا وباطنًا، في أوقاتها. {لِدُلُوكِ الشَّمْسِ} أي: ميلانها إلى الأفق الغربي بعد الزوال، فيدخل في ذلك صلاة الظهر وصلاة العصر.
{إِلَى غَسَقِ اللَّيْلِ} أي: ظلمته، فدخل في ذلك صلاة المغرب وصلاة العشاء. {وَقُرْآنَ الْفَجْرِ} أي: صلاة الفجر، وسميت قرآنا، لمشروعية إطالة القرآن فيها أطول من غيرها، ولفضل القراءة فيها حيث شهدها الله، وملائكة [ص:465] الليل وملائكة والنهار.
ففي هذه الآية، ذكر الأوقات الخمسة، للصلوات المكتوبات، وأن الصلوات الموقعة فيه فرائض لتخصيصها بالأمر.
وفيها: أن الوقت شرط لصحة الصلاة، وأنه سبب لوجوبها، لأن الله أمر بإقامتها لهذه الأوقات.
وأن الظهر والعصر يجمعان، والمغرب والعشاء كذلك، للعذر، لأن الله جمع وقتهما جميعًا.
وفيه: فضيلة صلاة الفجر، وفضيلة إطالة القراءة فيها، وأن القراءة فيها، ركن لأن العبادة إذا سميت ببعض أجزائها، دل على فرضية ذلك.
وقوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ} أي: صل به في سائر أوقاته. {نَافِلَةً لَكَ} أي: لتكون صلاة الليل زيادة لك في علو القدر، ورفع الدرجات، بخلاف غيرك، فإنها تكون كفارة لسيئاته.
ويحتمل أن يكون المعنى: أن الصلوات الخمس فرض عليك وعلى المؤمنين، بخلاف صلاة الليل، فإنها فرض عليك بالخصوص، ولكرامتك على الله، أن جعل وظيفتك أكثر من غيرك، وليكثر ثوابك، وتنال بذلك المقام المحمود، وهو المقام الذي يحمده فيه الأولون والآخرون، مقام الشفاعة العظمى، حين يتشفع الخلائق بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى، وكلهم يعتذر ويتأخر عنها، حتى يستشفعوا بسيد ولد آدم، ليرحمهم الله من هول الموقف وكربه، فيشفع عند ربه فيشفعه، ويقيمه مقامًا يغبطه به الأولون والآخرون، وتكون له المنة على جميع الخلق.
وقوله: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ} أي: اجعل مداخلي ومخارجي كلها في طاعتك وعلى مرضاتك، وذلك لتضمنها الإخلاص وموافقتها الأمر.
{وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} أي: حجة ظاهرة، وبرهانًا قاطعًا على جميع ما آتيه وما أذره.
وهذا أعلى حالة ينزلها الله العبد، أن تكون أحواله كلها خيرًا ومقربة له إلى ربه، وأن يكون له -على كل حالة من أحواله- دليلا ظاهرًا، وذلك متضمن للعلم النافع، والعمل الصالح، للعلم بالمسائل والدلائل.
وقوله: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ} والحق هو ما أوحاه الله إلى رسوله محمد صلى الله عليه وسلم، فأمره الله أن يقول ويعلن، قد جاء الحق الذي لا يقوم له شيء، وزهق الباطل أي: اضمحل وتلاشى.
{إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} أي: هذا وصف الباطل، ولكنه قد يكون له صولة وروجان إذا لم يقابله الحق فعند مجيء الحق يضمحل الباطل، فلا يبقى له حراك.
ولهذا لا يروج الباطل إلا في الأزمان والأمكنة الخالية من العلم بآيات الله وبيناته.

(1/464)

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

{82} وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا} .
فالقرآن مشتمل على الشفاء والرحمة، وليس ذلك لكل أحد، وإنما ذلك للمؤمنين به، المصدقين بآياته، العاملين به، وأما الظالمون بعدم التصديق به أو عدم العمل به، فلا تزيدهم آياته إلا خسارًا، إذ به تقوم عليهم الحجة، فالشفاء الذي تضمنه القرآن عام لشفاء القلوب، من الشبه، والجهالة، والآراء الفاسدة، والانحراف السيئ، والقصود السيئة (1) .
فإنه مشتمل على العلم اليقيني، الذي تزول به كل شبهة وجهالة، والوعظ والتذكير، الذي يزول به كل شهوة تخالف أمر الله، ولشفاء الأبدان من آلامها وأسقامها.
وأما الرحمة، فإن ما فيه من الأسباب والوسائل التي يحث عليها، متى فعلها العبد فاز بالرحمة والسعادة الأبدية، والثواب العاجل والآجل.
__________
(1) في ب: الرديئة.

(1/465)

وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا (83)

{83} {وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا} .
هذه طبيعة الإنسان من حيث هو، إلا من هداه الله، فإن الإنسان- عند إنعام الله عليه - يفرح بالنعم ويبطر بها، ويعرض وينأى بجانبه عن ربه، فلا يشكره ولا يذكره.
{وَإِذَا مَسَّهُ الشَّرُّ} كالمرض ونحوه {كَانَ يَئُوسًا} من الخير قد قطع ربه رجاءه، وظن أن ما هو فيه دائم أبدًا.
وأما من هداه الله فإنه- عند النعم -يخضع لربه، ويشكر نعمته، وعند الضراء يتضرع، ويرجو من الله عافيته، وإزالة ما يقع فيه، وبذلك يخف عليه البلاء.

(1/465)

قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا (84)

{84} {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا} .
أي: {قُلْ كُلٌّ} من الناس {يَعْمَلُ عَلَى شَاكِلَتِهِ} أي: على ما يليق به من الأحوال، إن كان من الصفوة الأبرار، لم يشاكلهم إلا عملهم لرب العالمين. ومن كان من غيرهم من المخذولين، لم يناسبهم إلا العمل للمخلوقين، ولم [ص:466] يوافقهم إلا ما وافق أغراضهم.
{فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا} فيعلم من يصلح للهداية، فيهديه ومن لا يصلح لها فيخذله ولا يهديه.

(1/465)

وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا (85)

{85} {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا} .
وهذا متضمن لردع من يسأل المسائل، التي لا يقصد بها إلا التعنت والتعجيز، ويدع السؤال عن المهم، فيسألون عن الروح التي هي من الأمور الخفية، التي لا يتقن وصفها وكيفيتها كل أحد، وهم قاصرون في العلم الذي يحتاج إليه العباد.
ولهذا أمر الله رسوله أن يجيب سؤالهم بقوله: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} أي: من جملة مخلوقاته، التي أمرها أن تكون فكانت، فليس في السؤال عنها كبير فائدة، مع عدم علمكم بغيرها.
وفي هذه الآية دليل على أن المسؤول إذا سئل عن أمر، الأولى بالسائل غيره أن يعرض عن جوابه، ويدله على ما يحتاج إليه، ويرشده إلى ما ينفعه.

(1/466)

وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا (86)

{86-87} {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا} .

(1/466)

إِلَّا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا (87)

{إِلا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا} .
يخبر تعالى أن القرآن والوحي الذي أوحاه إلى رسوله، رحمة منه عليه وعلى عباده، وهو أكبر النعم على الإطلاق على رسوله، فإن فضل الله عليه كبير، لا يقادر قدره.
فالذي تفضل به عليك، قادر على أن يذهب به، ثم لا تجد رادًا يرده، ولا وكيلا بتوجه عند الله فيه.
فلتغتبط به، وتقر به عينك، ولا يحزنك تكذيب المكذبين، واستهزاء الضالين، فإنهم عرضت عليهم أجل النعم، فردوها لهوانهم على الله وخذلانه لهم.

(1/466)

قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88)

{88} {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وهذا دليل قاطع، وبرهان ساطع، على صحة ما جاء به الرسول وصدقه، حيث تحدى الله الإنس والجن أن يأتوا بمثله، وأخبر أنهم لا يأتون بمثله، ولو تعاونوا كلهم على ذلك لم يقدروا عليه.
ووقع كما أخبر الله، فإن دواعي أعدائه المكذبين به، متوفرة على رد ما جاء به بأي: وجه كان، وهم أهل اللسان والفصاحة، فلو كان عندهم أدنى تأهل وتمكن من ذلك لفعلوه.
فعلم بذلك، أنهم أذعنوا غاية الإذعان، طوعًا وكرهًا، وعجزوا عن معارضته.
وكيف يقدر المخلوق من تراب، الناقص من جميع الوجوه، الذي ليس له علم ولا قدرة ولا إرادة ولا مشيئة ولا كلام ولا كمال إلا من ربه، أن يعارض كلام رب الأرض والسماوات، المطلع على سائر الخفيات، الذي له الكمال المطلق، والحمد المطلق، والمجد العظيم، الذي لو أن البحر يمده من بعده سبعة أبحر مدادًا، والأشجار كلها أقلام، لنفذ المداد، وفنيت الأقلام، ولم تنفد كلمات الله.
فكما أنه ليس أحد من المخلوقين مماثلا لله في أوصافه فكلامه من أوصافه، التي لا يماثله فيها أحد، فليس كمثله شيء، في ذاته، وأسمائه، وصفاته، وأفعاله تبارك وتعالى.
فتبًا لمن اشتبه عليه كلام الخالق بكلام المخلوق، وزعم أن محمدًا صلى الله عليه وسلم افتراه على الله واختلقه من نفسه.

(1/466)

وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (89) وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا (93) وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا (94) قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا (95) قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (96)

{89-96} {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا * وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا * أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا * وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا * قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} .
يقول تعالى: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} أي: نوعنا فيه المواعظ والأمثال، وثنينا فيه المعاني التي يضطر إليها العباد، لأجل أن يتذكروا ويتقوا، فلم يتذكر إلا القليل منهم، الذين سبقت لهم من الله سابقة السعادة، وأعانهم الله بتوفيقه، وأما أكثر الناس فأبوا إلا كفورًا لهذه النعمة التي هي أكبر من [ص:467] جميع النعم، وجعلوا يتعنتون عليه] باقتراح [ (1) آيات غير آياته، يخترعونها من تلقاء أنفسهم الظالمة الجاهلة.
فيقولون لرسول الله صلى الله عليه وسلم الذي أتى بهذا القرآن المشتمل على كل برهان وآية: {لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} أي: أنهارًا جارية.
{أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ} فتستغني بها عن المشي في الأسواق والذهاب والمجيء.
{أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا} أي: قطعًا من العذاب، {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا} أي: جميعًا، أو مقابلة ومعاينة، يشهدون لك بما جئت به.
{أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ} أي: مزخرف بالذهب وغيره {أَوْ تَرْقَى فِي السَّمَاءِ} رقيًا حسيًا، {و} ومع هذا فـ {وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ}
ولما كانت هذه تعنتات وتعجيزات؛ وكلام أسفه الناس وأظلمهم، المتضمنة لرد الحق وسوء الأدب مع الله، وأن الرسول صلى الله عليه وسلم هو الذي يأتي بالآيات، أمره الله أن ينزهه فقال: {قُلْ سُبْحَانَ رَبِّي} عما تقولون علوًا كبيرًا، وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة، وآرائهم الضالة. {هَلْ كُنْتُ إِلا بَشَرًا رَسُولا} ليس بيده شيء من الأمر.
وهذا السبب الذي منع أكثر الناس من الإيمان، حيث كانت الرسل التي ترسل إليهم من جنسهم بشرًا.
وهذا من رحمته بهم، أن أرسل إليهم بشرًا منهم، فإنهم لا يطيقون التلقي من الملائكة.
فلو {كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ} يثبتون على رؤية الملائكة والتلقي عنهم؛ {لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا} ليمكنهم التلقي عنه.
{قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} فمن شهادته لرسوله ما أيده به من المعجزات، وما أنزل عليه من الآيات، ونصره على من عاداه وناوأه.
فلو تقول عليه بعض الأقاويل، لأخذ منه باليمين، ثم لقطع منه الوتين، فإنه خبير بصير، لا تخفى عليه من أحوال العباد خافية.
__________
(1) زيادة يقتضيها السياق.

(1/466)

وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97) ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (98) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا (99) قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا (100)

{97-100} {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا * ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُورًا * قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا} .
يخبر تعالى أنه المنفرد بالهداية والإضلال، فمن يهده، فييسره لليسرى ويجنبه العسرى، فهو المهتدي على الحقيقة، ومن يضلله، فيخذله، ويكله إلى نفسه، فلا هادي له من دون الله، وليس له ولي ينصره من عذاب الله، حين يحشرهم الله على وجوههم خزيًا عميًا وبكمًا، لا يبصرون ولا ينطقون.
{مَأْوَاهُمْ} أي: مقرهم ودارهم {جَهَنَّمُ} التي جمعت كل هم وغم وعذاب.
{كُلَّمَا خَبَتْ} أي: تهيأت للانطفاء {زِدْنَاهُمْ سَعِيرًا} أي: سعرناها بهم لا يفتر عنهم العذاب، ولا يقضى عليهم فيموتوا، ولا يخفف عنهم من عذابها، ولم يظلمهم الله تعالى، بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم وأنكروا تمام قدرته.
{وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} أي: لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة.
{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وهي أكبر من خلق الناس. {قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} بلى، إنه على ذلك قدير.
{وَ} لكنه قد {جَعَلَ} لذلك {أَجَلا لا رَيْبَ فِيهِ} ولا شك، وإلا فلو شاء لجاءهم به بغتة، ومع إقامته الحجج والأدلة على البعث.
{فَأَبَى الظَّالِمُونَ إِلا كُفُورًا} ظلمًا منهم وافتراء.

(1/467)

وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا (101) قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا (102) فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا (103) وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا (104)

{قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي} التي لا تنفذ ولا تبيد. {إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ} أي: خشية أن ينفد ما تنفقون منه، مع أنه من المحال أن تنفد خزائن الله، ولكن الإنسان مطبوع على الشح والبخل.
[ص:468]
{101-104} {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا * قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا * فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا * وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا} .
أي: لست أيها الرسول المؤيد بالآيات، أول رسول كذبه الناس، فلقد أرسلنا قبلك موسى ابن عمران الكليم، إلى فرعون وقومه، وآتيناه {تِسْعَ آيَاتٍ بَيِّنَاتٍ} كل واحدة منها تكفي لمن قصده اتباع الحق، كالحية، والعصا، والطوفان، والجراد، والقمل، والضفادع، والدم، والرجز، وفلق البحر.
فإن شككت في شيء من ذلك {فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ} مع هذه الآيات {إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا} .
فـ {قَالَ} له موسى {لَقَدْ عَلِمْتَ} يا فرعون {مَا أَنزلَ هَؤُلاءِ} الآيات {إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ} منه لعباده، فليس قولك هذا بالحقيقة، وإنما قلت ذلك ترويجًا على قومك، واستخفافًا لهم.
{وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا} أي: ممقوتًا، ملقى في العذاب، لك الويل والذم واللعنة.
{فَأَرَادَ} فرعون {أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ} أن: يجليهم ويخرجهم منها. {فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا} وأورثنا بني إسرائيل أرضهم وديارهم.
ولهذا قال: {وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا} أي: جميعًا ليجازى كل عامل بعمله.

(1/467)

وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (105)

{105} {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا} .
أي: وبالحق أنزلنا هذا القرآن الكريم، لأمر العباد ونهيهم، وثوابهم وعقابهم، {وَبِالْحَقِّ نزلَ} أي: بالصدق والعدل والحفظ من كل شيطان رجيم {وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا} من أطاع الله بالثواب العاجل والآجل {وَنَذِيرًا} لمن عصى الله بالعقاب العاجل والآجل، ويلزم من ذلك بيان ما بشر به وأنذر.

(1/468)

وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا (106) قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا (108) وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا (109)

{106-109} {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلا * قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا * وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا} .
أي: وأنزلنا هذا القرآن مفرقًا، فارقًا بين الهدى والضلال، والحق والباطل. {لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ} أي: على مهل، ليتدبروه ويتفكروا في معانيه، ويستخرجوا علومه.
{وَنزلْنَاهُ تَنزيلا} أي: شيئًا فشيئًا، مفرقًا في ثلاث وعشرين سنة.
{ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا} فإذا تبين أنه الحق، الذي لا شك فيه ولا ريب، بوجه من الوجوه فـ: {قُلْ} لمن كذب به وأعرض عنه: {آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا} فليس لله حاجة فيكم، ولستم بضاريه شيئًا، وإنما ضرر ذلك عليكم، فإن لله عبادًا غيركم، وهم الذين آتاهم الله العلم النافع: {إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} أي: يتأثرون به غاية التأثر، ويخضعون له.
{وَيَقُولُونَ سُبْحَانَ رَبِّنَا} عما لا يليق بجلاله، مما نسبه إليه المشركون. {إِنْ كَانَ وَعْدُ رَبِّنَا} بالبعث والجزاء بالأعمال {لَمَفْعُولا} لا خلف فيه ولا شك.
{وَيَخِرُّونَ لِلأذْقَانِ} أي: على وجوههم {يَبْكُونَ وَيَزِيدُهُمْ} القرآن {خُشُوعًا}
وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله ابن سلام وغيره، ممن أمن (1) في وقت النبي صلى الله عليه وسلم وبعد ذلك.
__________
(1) في ب: أسلم

(1/468)

قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا (110) وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا (111)

{110-111} {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا * وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} .
بقول تعالى لعباده: {ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ} أي: أيهما شئتم. {أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى} أي: ليس له اسم غير حسن، أي: حتى ينهى عن دعائه به، أي: اسم دعوتموه به، حصل به المقصود، والذي ينبغي أن يدعى في كل مطلوب، مما يناسب ذلك الاسم.
{وَلا تَجْهَرْ بِصَلاتِكَ} أي: قراءتك {وَلا تُخَافِتْ بِهَا} فإن في كل من الأمرين محذورًا. أما الجهر، فإن المشركين المكذبين به إذا سمعوه سبوه، وسبوا من جاء به.
وأما المخافتة، فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء {وَابْتَغِ بَيْنَ ذَلِكَ} أي: بين الجهر والإخفات {سَبِيلا} أي: تتوسط فيما بينهما.
{وَقُلِ الْحَمْدُ لِلَّهِ} له الكمال والثناء والحمد والمجد من جميع الوجوه، المنزه عن كل آفة ونقص.
[ص:469]
{الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} بل الملك كله لله الواحد القهار، فالعالم العلوي والسفلي، كلهم مملوكون لله، ليس لأحد من الملك شيء.
{وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} أي: لا يتولى أحدًا من خلقه ليتعزز به ويعاونه، فإنه الغني الحميد، الذي لا يحتاج إلى أحد من المخلوقات، في الأرض ولا في السماوات، ولكنه يتخذ أولياء إحسانًا منه إليهم ورحمة بهم {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور}
{وَكَبِّرْهُ تَكْبِيرًا} أي: عظمه وأجله بالإخبار بأوصافه العظيمة، وبالثناء عليه، بأسمائه الحسنى، وبتمجيده بأفعاله المقدسة، وبتعظيمه وإجلاله بعبادته وحده لا شريك له، وإخلاص الدين كله له.
تم تفسير سورة الإسراء ولله الحمد والمنة والثناء الحسن على يد جامعه عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه ولجميع المسلمين أمين وصلى الله على محمد وسلم تسليمًا وذلك في 7 جمادى الأولى سنة 1344.
المجلد الخامس من تيسير الكريم الرحمن من تفسير كلام المنان لجامعه الفقير إلى الله عبد الرحمن بن ناصر السعدي. (1) .


سورة الكهف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الكهف
وهي مكية
__________
(1) كان الشيخ -رحمه الله- قد طلب في 30/2/1374 من الشيخ محمد نصيف -رحمه الله- أن يختار من يتولى طباعة خمسة آلاف نسخة من المجلد الخامس من التفسير، وذكر محب الدين الخطيب والشيخ حامد الفقي -رحمهما الله- فبعث الشيخ محمد نصيف -رحمه الله- بالكتاب إلى الأستاذ: محب الدين الخطيب لطباعته، وطبع بالفعل عام 1375هـ، وقد جعل الشيخ -رحمه الله- لهذا الجزء مقدمة، وأتبعه بخاتمة فيها أصول وكليات من أصول وكليات التفسير، وهذه هي مقدمة الشيخ لهذا الجزء، وأما الخاتمة فقد جعلتها في آخر التفسير، قال -رحمه الله-:
(بسم الله الرحمن الرحيم الحمد لله، وأصلي وأسلم على محمد وآله وصحبه، أما بعد فلما كان علم التفسير للقرآن أشرف العلوم على الإطلاق وأهمها وأحقها بتحقيق معانيه وفهم مبانيه، لكونه تنزيلا من حكيم حميد أنزله هدى ورحمة للعباد وتبيانا لكل شيء وتفصيلا لكل ما يحتاجونه في دينهم ودنياهم وأخراهم، وكان من خاصة علم القرآن أن فهم بعضه وطائفة منه يعين على فهم جميعه، لأن القرآن من أوله إلى آخره يدور على تقرير الأصول النافعة والحقائق والشرائع الكبار والأحكام الحسنة والعقائد الصحيحة، ويوجه العباد إلى كل خير ويحذرهم من كل شر، ويعيد تقرير هذه الأمور ويبديها بأساليب متنوعة وتصاريف مناسبة في غاية اليسر والسهولة والإحكام والحسن الذي لا مزيد عليه. وقد تكرر عليّ السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة، فاعتذرت بأن ذلك يصعب جدا لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل، فما لا يحصل جميعه لا يترك جميعه. وأرجو الله وأسأله أن يجعل ذلك خالصا لوجهه، نافعا لنا ولإخواننا، وأن يمدنا بعونه وعنايته وتوفيقه إنه جواد كريم رءوف رحيم، وأتبعته بكليات وأصول من كليات التفسير لاستدراك ما لعله يفوت القارئ في غير هذا الجزء، فإن الأصول والكليات تبنى عليها الفروع والجزئيات، ويحصل بها من النفع والفائدة على اختصارها ما لا يحصل في الكلام الطويل، وهو حسبنا ونعم الوكيل.

(1/468)

الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا * وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} .
الحمد لله هو الثناء عليه بصفاته، التي هي كلها صفات كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، وأجل نعمه على الإطلاق، إنزاله الكتاب العظيم على عبده ورسوله، محمد صلى الله عليه وسلم فحمد نفسه، وفي ضمنه إرشاد العباد ليحمدوه على إرسال الرسول إليهم، وإنزال الكتاب عليهم، ثم وصف هذا الكتاب بوصفين مشتملين، على أنه الكامل من جميع الوجوه، وهما نفي العوج عنه، وإثبات أنه قيم (1) مستقيم، فنفي العوج يقتضي أنه ليس في أخباره كذب، ولا في أوامره ونواهيه ظلم ولا عبث، وإثبات الاستقامة، يقتضي أنه لا يخبر ولا يأمر إلا بأجل الإخبارات وهي الأخبار، التي تملأ القلوب معرفة وإيمانا وعقلا كالإخبار بأسماء الله وصفاته وأفعاله، ومنها الغيوب المتقدمة والمتأخرة، وأن أوامره ونواهيه، تزكي النفوس، [ص:470] وتطهرها وتنميها وتكملها، لاشتمالها على كمال العدل والقسط، والإخلاص، والعبودية لله رب العالمين وحده لا شريك له. وحقيق بكتاب موصوف. بما ذكر، أن يحمد الله نفسه على إنزاله، وأن يتمدح إلى عباده به.
وقوله {لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ} أي: لينذر بهذا القرآن الكريم، عقابه الذي عنده، أي: قدره وقضاه، على من خالف أمره، وهذا يشمل عقاب الدنيا وعقاب الآخرة، وهذا أيضا، من نعمه أن خوف عباده، وأنذرهم ما يضرهم ويهلكهم.
كما قال تعالى -لما ذكر في هذا القرآن وصف النار- قال: {ذلك يخوف الله به عباده يا عباد فاتقون} فمن رحمته بعباده، أن قيض العقوبات الغليظة على من خالف أمره، وبينها لهم، وبين لهم الأسباب الموصلة إليها.
{وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا} أي: وأنزل الله على عبده الكتاب، ليبشر المؤمنين به، وبرسله وكتبه، الذين كمل إيمانهم، فأوجب لهم عمل الصالحات، وهي: الأعمال الصالحة، من واجب ومستحب، التي جمعت الإخلاص والمتابعة، {أَنَّ لَهُمْ أَجْرًا حَسَنًا} وهو الثواب الذي رتبه الله على الإيمان والعمل الصالح، وأعظمه وأجله، الفوز برضا الله ودخول الجنة، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وفي وصفه بالحسن، دلالة على أنه لا مكدر فيه ولا منغص بوجه من الوجوه، إذ لو وجد فيه شيء من ذلك لم يكن حسنه تاما.
ومع ذلك فهذا الأجر الحسن {مَاكِثِينَ فِيهِ أَبَدًا} لا يزول عنهم، ولا يزولون عنه، بل نعيمهم في كل وقت متزايد، وفي ذكر التبشير ما يقتضي ذكر الأعمال الموجبة للمبشر به، وهو أن هذا القرآن قد اشتمل على كل عمل صالح، موصل لما تستبشر به النفوس، وتفرح به الأرواح.
{وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} من اليهود والنصارى، والمشركين، الذين قالوا هذه المقالة الشنيعة، فإنهم لم يقولوها عن علم و [لا] يقين، لا علم منهم، ولا علم من آبائهم الذين قلدوهم واتبعوهم، بل إن يتبعون إلا الظن وما تهوى الأنفس
__________
(1) في ب: مقيم.

(1/469)

مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا (5) فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6)

{مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا * فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا} .
{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} أي: عظمت شناعتها واشتدت عقوبتها، وأي شناعة أعظم من وصفه بالاتخاذ للولد (1) الذي يقتضي نقصه، ومشاركة غيره له في خصائص الربوبية والإلهية، والكذب عليه؟ " {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} ولهذا قال هنا: {إِنْ يَقُولُونَ إِلا كَذِبًا} أي: كذبا محضا ما فيه من الصدق شيء، وتأمل كيف أبطل هذا القول بالتدريج، والانتقال من شيء إلى أبطل منه، فأخبر أولا أنه {مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ} والقول على الله بلا علم، لا شك في منعه وبطلانه، ثم أخبر ثانيا، أنه قول قبيح شنيع فقال: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} ثم ذكر ثالثا مرتبته من القبح، وهو: الكذب المنافي للصدق.
ولما كان النبي صلى الله عليه وسلم حريصا على هداية الخلق، ساعيا في ذلك أعظم السعي، فكان صلى الله عليه وسلم يفرح ويسر بهداية المهتدين، ويحزن ويأسف على المكذبين الضالين، شفقة منه صلى الله عليه وسلم عليهم، ورحمة بهم، أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء، الذين لا يؤمنون بهذا القرآن، كما قال في الآية الأخرى: {لعلك باخع نفسك أن لا يكونوا مؤمنين} وقال {فلا تذهب نفسك عليهم حسرات} وهنا قال {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} أي: مهلكها، غما وأسفا عليهم، وذلك أن أجرك قد وجب على الله، وهؤلاء لو علم الله فيهم خيرا لهداهم، ولكنه علم أنهم لا يصلحون إلا للنار، فلذلك خذلهم، فلم يهتدوا، فإشغالك نفسك غما وأسفا عليهم، ليس فيه فائدة لك. وفي هذه الآية ونحوها عبرة، فإن المأمور بدعاء الخلق إلى الله، عليه التبليغ والسعي بكل سبب يوصل إلى الهداية، وسد طرق الضلال والغواية بغاية ما يمكنه، مع التوكل على الله في ذلك، فإن اهتدوا فبها ونعمت، وإلا فلا يحزن ولا يأسف، فإن ذلك مضعف للنفس، هادم للقوى، ليس فيه فائدة، بل يمضي على فعله الذي كلف به وتوجه إليه، وما عدا ذلك، فهو خارج عن قدرته، وإذا كان النبي صلى الله عليه وسلم يقول الله له: {إنك لا تهدي من أحببت} وموسى عليه السلام يقول: {رب إني لا أملك إلا نفسي وأخي} الآية، فمن عداهم من باب أولى وأحرى، قال تعالى: {فذكر إنما أنت مذكر لست عليهم بمسيطر}
__________
(1) كذا في ب، وفي أ: الولد.

(1/470)

إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا (7) وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا (8)

{7-8} {إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا} .
يخبر تعالى: أنه جعل جميع ما على وجه الأرض، من مآكل لذيذة، ومشارب، ومساكن (1) طيبة، [ص:471] وأشجار، وأنهار، وزروع، وثمار، ومناظر بهيجة، ورياض أنيقة، وأصوات شجية، وصور مليحة، وذهب وفضة، وخيل وإبل ونحوها، الجميع جعله الله زينة لهذه الدار، فتنة واختبارا. {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا} أي: أخلصه وأصوبه، ومع ذلك سيجعل الله جميع هذه المذكورات، فانية مضمحلة، وزائلة منقضية.
وستعود الأرض صعيدا جرزا قد ذهبت لذاتها، وانقطعت أنهارها، واندرست أثارها، وزال نعيمها، هذه حقيقة الدنيا، قد جلاها الله لنا كأنها رأي عين، وحذرنا من الاغترار بها، ورغبنا في دار يدوم نعيمها، ويسعد مقيمها، كل ذلك رحمة بنا، فاغتر بزخرف الدنيا وزينتها، من نظر إلى ظاهر الدنيا، دون باطنها، فصحبوا الدنيا صحبة البهائم، وتمتعوا بها تمتع السوائم، لا ينظرون في حق ربهم، ولا يهتمون لمعرفته، بل همهم تناول الشهوات، من أي وجه حصلت، وعلى أي حالة اتفقت، فهؤلاء إذا حضر أحدهم الموت، قلق لخراب ذاته، وفوات لذاته، لا لما قدمت يداه من التفريط والسيئات.
وأما من نظر إلى باطن الدنيا، وعلم المقصود منها ومنه، فإنه يتناول منها، ما يستعين به على ما خلق له، وانتهز الفرصة في عمره الشريف، فجعل الدنيا منزل عبور، لا محل حبور، وشقة سفر، لا منزل إقامة، فبذل جهده في معرفة ربه، وتنفيذ أوامره، وإحسان العمل، فهذا بأحسن المنازل عند الله، وهو حقيق منه بكل كرامة ونعيم، وسرور وتكريم، فنظر إلى باطن الدنيا، حين نظر المغتر إلى ظاهرها، وعمل لآخرته، حين عمل البطال لدنياه، فشتان ما بين الفريقين، وما أبعد الفرق بين الطائفتين"
__________
(1) في ب: وملابس.

(1/470)

أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا (9) إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا (10) فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا (11) ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا (12)

{9-12} {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا * إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا * فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا * ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا} .
وهذا الاستفهام بمعنى النفي، والنهي. أي: لا تظن أن قصة أصحاب الكهف، وما جرى لهم، غريبة على آيات الله، وبديعة في حكمته، وأنه لا نظير لها، ولا مجانس لها، بل لله تعالى من الآيات العجيبة الغريبة ما هو كثير، من جنس آياته في أصحاب الكهف وأعظم منها، فلم يزل الله يري عباده من الآيات في الآفاق وفي أنفسهم، ما يتبين به الحق من الباطل، والهدى من الضلال، وليس المراد بهذا النفي أن تكون قصة أصحاب الكهف من العجائب، بل هي من آيات الله العجيبة، وإنما المراد، أن جنسها كثير جدا، فالوقوف معها وحدها، في مقام العجب والاستغراب، نقص في العلم والعقل، بل وظيفة المؤمن التفكر بجميع آيات الله، التي دعا الله العباد إلى التفكير فيها، فإنها مفتاح الإيمان، وطريق العلم والإيقان. وأضافهم إلى الكهف، الذي هو الغار في الجبل، الرقيم، أي: الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم، لملازمتهم له دهرا طويلا.
ثم ذكر قصتهم مجملة، وفصلها بعد ذلك فقال: {إِذْ أَوَى الْفِتْيَةُ} أي: الشباب، {إِلَى الْكَهْفِ} يريدون بذلك التحصن والتحرز من فتنة قومهم لهم، {فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} أي تثبتنا بها وتحفظنا من الشر، وتوفقنا للخير {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا} أي: يسر لنا كل سبب موصل إلى الرشد، وأصلح لنا أمر ديننا ودنيانا، فجمعوا بين السعي والفرار من الفتنة، إلى محل يمكن الاستخفاء فيه، وبين تضرعهم وسؤالهم لله تيسير أمورهم، وعدم اتكالهم على أنفسهم وعلى الخلق، فلذلك استجاب الله دعاءهم، وقيض لهم ما لم يكن في حسابهم، قال: {فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ} أي أنمناهم {سِنِينَ عَدَدًا} وهي ثلاث مائة سنة وتسع سنين، وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف، وحفظ لهم من قومهم وليكون آية بينة.
{ثُمَّ بَعَثْنَاهُمْ} أي: من نومهم {لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا} أي: لنعلم أيهم أحصى لمقدار مدتهم، كما قال تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ} الآية، وفي العلم بمقدار لبثهم، ضبط للحساب، ومعرفة لكمال قدرة الله تعالى وحكمته ورحمته، فلو استمروا على نومهم، لم يحصل الاطلاع على شيء من ذلك من قصتهم.

(1/471)

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13) وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا (14)

{13-14} {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى * وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا} .
هذا شروع في تفصيل قصتهم، وأن الله يقصها على نبيه بالحق والصدق، الذي ما فيه شك ولا شبهة بوجه من الوجوه، {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ} وهذا من جموع القلة، يدل ذلك على أنهم دون العشرة، {آمَنُوا} بالله وحده لا شريك له من دون قومهم، فشكر الله لهم إيمانهم، فزادهم هدى، أي: بسبب أصل اهتدائهم إلى الإيمان، زادهم الله من الهدى، الذي هو العلم النافع، والعمل الصالح، كما قال تعالى: {ويزيد الله الذين اهتدوا هدى}
[ص:472]
{وَرَبَطْنَا عَلَى قُلُوبِهِمْ} أي صبرناهم وثبتناهم، وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة، وهذا من لطفه تعالى بهم وبره، أن وفقهم للإيمان والهدى، والصبر والثبات، والطمأنينة.
{إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ} أي: الذي خلقنا ورزقنا، ودبرنا وربانا، هو خالق السماوات والأرض، المنفرد بخلق هذه المخلوقات العظيمة، لا تلك الأوثان والأصنام، التي لا تخلق ولا ترزق، ولا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فاستدلوا بتوحيد الربوبية على توحيد الإلهية، ولهذا قالوا: {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا} أي: من سائر المخلوقات {لَقَدْ قُلْنَا إِذًا} أي: إن دعونا معه آلهة، بعد ما علمنا أنه الرب الإله الذي لا تجوز ولا تنبغي العبادة، إلا له {شَطَطًا} أي: ميلا عظيما عن الحق، وطريقا بعيدة عن الصواب، فجمعوا بين الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والتزام ذلك، وبيان أنه الحق وما سواه باطل، وهذا دليل على كمال معرفتهم بربهم، وزيادة الهدى من الله لهم.

(1/471)

هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا (15)

{15} {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} .
لما ذكروا ما من الله به عليهم من الإيمان والهدى، التفتوا (1) إلى ما كان عليه قومهم، من اتخاذ الآلهة من دون الله، فمقتوهم، وبينوا أنهم ليسوا على يقين من أمرهم، بل في غاية الجهل والضلال فقالوا: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} أي: بحجة وبرهان، على ما هم عليه من الباطل، ولا يستطيعون سبيلا إلى ذلك، وإنما ذلك افتراء منهم على الله وكذب عليه، وهذا أعظم الظلم، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} .
__________
(1) في ب: والتقوى وهو تصحيف.

(1/472)

وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقًا (16)

{16} {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا} .
أي: قال بعضهم لبعض، إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم، فلم يبق إلا النجاء من شرهم، والتسبب بالأسباب المفضية لذلك، لأنهم لا سبيل لهم إلى قتالهم، ولا بقائهم (1) بين أظهرهم، وهم على غير دينهم، {فَأْوُوا إِلَى الْكَهْفِ} أي: انضموا إليه واختفوا فيه {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا} وفيما تقدم، أخبر أنهم دعوه بقولهم {ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا} فجمعوا بين التبري من حولهم وقوتهم، والالتجاء إلى الله في صلاح أمرهم، ودعائه بذلك، وبين الثقة بالله أنه سيفعل ذلك، لا جرم أن الله نشر لهم من رحمته، وهيأ لهم من أمرهم مرفقا، فحفظ أديانهم وأبدانهم، وجعلهم من آياته على خلقه، ونشر لهم من الثناء الحسن، ما هو من رحمته بهم، ويسر لهم كل سبب، حتى المحل الذي ناموا فيه، كان على غاية ما يمكن من الصيانة، ولهذا قال:
__________
(1) في النسختين: ولا بقاؤهم.

(1/472)

وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا (17) وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا (18)

{17-18} {وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا * وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا} .
أي: حفظهم الله من الشمس فيسر لهم غارا إذا طلعت الشمس تميل عنه يمينا، وعند غروبها تميل عنه شمالا فلا ينالهم حرها فتفسد أبدانهم بها، {وَهُمْ فِي فَجْوَةٍ مِنْهُ} أي: من الكهف أي: مكان متسع، وذلك ليطرقهم الهواء والنسيم، ويزول عنهم الوخم والتأذي بالمكان الضيق، خصوصا مع طول المكث، وذلك من آيات الله الدالة على قدرته ورحمته بهم، وإجابة دعائهم وهدايتهم حتى في هذه الأمور، ولهذا قال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} أي: لا سبيل إلى نيل الهداية إلا من الله، فهو الهادي المرشد لمصالح الدارين، {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} أي: لا تجد من يتولاه ويدبره، على ما فيه صلاحه، ولا يرشده إلى الخير والفلاح، لأن الله قد حكم عليه بالضلال، ولا راد لحكمه.
{وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ} أي: تحسبهم أيها الناظر إليهم [كأنهم] (1) أيقاظ، والحال أنهم نيام، قال المفسرون: وذلك لأن أعينهم منفتحة، لئلا تفسد، فالناظر إليهم يحسبهم أيقاظا، وهم رقود، {وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ} وهذا أيضا من حفظه لأبدانهم، لأن الأرض من طبيعتها، أكل الأجسام المتصلة بها، فكان من قدر الله، أن قلبهم على جنوبهم يمينا وشمالا بقدر ما لا تفسد الأرض أجسامهم، والله تعالى قادر على حفظهم من الأرض، من غير تقليب، ولكنه تعالى حكيم، أراد أن تجري سنته في الكون، ويربط الأسباب بمسبباتها.
__________
(1) في النسختين: كأنه.

(1/472)

وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَدًا (19) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا (20)

{وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ} أي: الكلب الذي كان مع أصحاب الكهف، أصابه ما أصابهم من النوم وقت حراسته، فكان باسطا ذراعيه بالوصيد، أي: الباب، أو فنائه، هذا حفظهم من الأرض. وأما حفظهم من الآدميين، فأخبر أنه حماهم بالرعب، الذي نشره الله عليهم، فلو اطلع عليهم أحد، لامتلأ قلبه رعبا، وولى منهم فرارا، وهذا الذي أوجب أن يبقوا كل هذه المدة الطويلة، وهم لم يعثر عليهم أحد، مع قربهم من المدينة جدا، والدليل على قربهم، أنهم لما استيقظوا، أرسلوا أحدهم، يشتري لهم طعاما من المدينة، وبقوا في انتظاره، فدل ذلك على شدة قربهم منها.
[ص:473]
{19-20} {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَدًا * إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا} .
يقول تعالى: {وكذلك بعثناهم} أي: من نومهم الطويل {ليتساءلوا بينهم} أي: ليتباحثوا للوقوف على الحقيقة من مدة لبثهم.
{قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ} وهذا مبني على ظن القائل، وكأنهم وقع عندهم اشتباه. في طول مدتهم، فلهذا {قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} فردوا العلم إلى المحيط علمه بكل شيء، جملة وتفصيلا ولعل الله تعالى -بعد ذلك- أطلعهم على مدة لبثهم، لأنه بعثهم ليتساءلوا بينهم، وأخبر أنهم تساءلوا، وتكلموا بمبلغ ما عندهم، وصار آخر أمرهم، الاشتباه، فلا بد أن يكون قد أخبرهم يقينا، علمنا ذلك من حكمته في بعثهم، وأنه لا يفعل ذلك عبثا. ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها، وسعى لذلك ما أمكنه، فإن الله يوضح له ذلك، وبما ذكر فيما بعده من قوله. {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} فلولا أنه حصل العلم بحالهم، لم يكونوا دليلا على ما ذكر، ثم إنهم لما تساءلوا بينهم، وجرى منهم ما أخبر الله به، أرسلوا أحدهم بورقهم، أي: بالدراهم، التي كانت معهم، ليشتري لهم طعاما يأكلونه، من المدينة التي خرجوا منها، وأمروه أن يتخير من الطعام أزكاه، أي: أطيبه وألذه، وأن يتلطف في ذهابه وشرائه وإيابه، وأن يختفي في ذلك، ويخفي حال إخوانه، ولا يشعرن بهم أحدا. وذكروا المحذور من اطلاع غيرهم عليهم، وظهورهم عليهم، أنهم بين أمرين، إما الرجم بالحجارة، فيقتلونهم أشنع قتلة، لحنقهم عليهم وعلى دينهم، وإما أن يفتنوهم عن دينهم، ويردوهم في ملتم، وفي هذه الحال، لا يفلحون أبدا، بل يحشرون في دينهم ودنياهم وأخراهم، وقد دلت هاتان الآيتان، على عدة فوائد.
منها: الحث على العلم، وعلى المباحثة فيه، لكون الله بعثهم لأجل ذلك.
ومنها: الأدب فيمن اشتبه عليه العلم، أن يرده إلى عالمه، وأن يقف عند حده.
ومنها: صحة الوكالة في البيع والشراء، وصحة الشركة في ذلك.
ومنها: جواز أكل الطيبات، والمطاعم اللذيذة، إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله {فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ} وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك ولعل هذا عمدة كثير من المفسرين، القائلين بأن هؤلاء أولاد ملوك لكونهم أمروه بأزكى الأطعمة، التي جرت عادة الأغنياء الكبار بتناولها.
ومنها: الحث على التحرز، والاستخفاء، والبعد عن مواقع الفتن في الدين، واستعمال الكتمان في ذلك على الإنسان وعلى إخوانه في الدين.
ومنها: شدة رغبة هؤلاء الفتية في الدين، وفرارهم من كل فتنة، في دينهم وتركهم أوطانهم في الله.
ومنها: ذكر ما اشتمل عليه الشر من المضار والمفاسد، الداعية لبغضه، وتركه، وأن هذه الطريقة، هي طريقة المؤمنين المتقدمين، والمتأخرين لقولهم: {وَلَنْ تُفْلِحُوا إِذًا أَبَدًا}

(1/472)

وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا (21)

{21} {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} .
يخبر الله تعالى، أنه أطلع الناس على حال أهل الكهف، وذلك -والله أعلم- بعدما استيقظوا، وبعثوا أحدهم يشتري لهم طعاما، وأمروه بالاستخفاء والإخفاء، فأراد الله أمرا فيه صلاح للناس، وزيادة أجر لهم، وهو أن الناس رأوا منهم آية من آيات الله، المشاهدة بالعيان، على أن وعد الله حق لا شك فيه ولا مرية ولا بعد، بعدما كانوا يتنازعون بينهم أمرهم، فمن مثبت للوعد والجزاء، ومن ناف لذلك، فجعل قصتهم زيادة بصيرة ويقين للمؤمنين، وحجة على الجاحدين، وصار لهم أجر هذه القضية، وشهر الله أمرهم، ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم.
و {فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا} الله أعلم بحالهم ومآلهم، وقال من غلب على أمرهم، وهم الذين لهم الأمر:
{لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} أي: نعبد الله تعالى فيه، ونتذكر به أحوالهم، وما جرى لهم، وهذه الحالة محظورة، نهى عنها النبي صلى الله عليه وسلم، وذم فاعليها، ولا يدل ذكرها هنا على عدم ذمها، فإن السياق في شأن تعظيم أهل الكهف والثناء عليهم، وأن هؤلاء وصلت بهم الحال إلى أن قالوا: ابنوا عليهم مسجدا، بعد خوف أهل الكهف الشديد من قومهم، وحذرهم من الاطلاع عليهم، فوصلت الحال إلى ما ترى.

(1/473)

سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا (22)

وفي هذه القصة، دليل على أن من فر بدينه من الفتن، سلمه الله منها. وأن من حرص على العافية عافاه الله ومن أوى إلى الله، آواه الله، وجعله هداية لغيره، ومن تحمل الذل في سبيله وابتغاء مرضاته، كان آخر أمره وعاقبته العز العظيم من حيث لا يحتسب {وما عند الله خير للأبرار}
[ص:474]
{22} {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا} .
يخبر تعالى عن اختلاف أهل الكتاب في عدة أصحاب الكهف، اختلافا صادرا عن رجمهم بالغيب، وتقولهم بما لا يعلمون، وأنهم فيهم على ثلاثة أقوال:
منهم: من يقول: ثلاثة، رابعهم كلبهم، ومنهم من يقول: خمسة، سادسهم كلبهم. وهذان القولان، ذكر الله بعدهما، أن هذا رجم منهم بالغيب، فدل على بطلانهما.
ومنهم من يقول: سبعة، وثامنهم كلبهم، وهذا -والله أعلم- الصواب، لأن الله أبطل الأولين ولم يبطله، فدل على صحته، وهذا من الاختلاف الذي لا فائدة تحته، ولا يحصل بمعرفة عددهم مصلحة للناس، دينية ولا دنيوية، ولهذا قال تعالى:
{قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ} وهم الذين أصابوا الصواب وعلموا إصابتهم. {فَلا تُمَارِ} أي: تجادل وتحاج {فيهم إِلا مِرَاءً ظَاهِرًا} أي: مبنيا على العلم واليقين، ويكون أيضا فيه فائدة، وأما المماراة المبنية على الجهل والرجم بالغيب، أو التي لا فائدة فيها، إما أن يكون الخصم معاندا، أو تكون المسألة لا أهمية فيها، ولا تحصل فائدة دينية بمعرفتها، كعدد أصحاب الكهف ونحو ذلك، فإن في كثرة المناقشات فيها، والبحوث المتسلسلة، تضييعا للزمان، وتأثيرا في مودة القلوب بغير فائدة.
{وَلا تَسْتَفْتِ فِيهِمْ} أي: في شأن أهل الكهف {مِنْهُمْ} أي: من أهل الكتاب {أَحَدًا} وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن، الذي لا يغني من الحق شيئا، ففيها دليل على المنع من استفتاء من لا يصلح للفتوى، إما لقصوره في الأمر المستفتى فيه، أو لكونه لا يبالي بما تكلم به، وليس عنده ورع يحجزه، وإذا نهي عن استفتاء هذا الجنس، فنهيه هو عن الفتوى، من باب أولى وأحرى.
وفي الآية أيضا، دليل على أن الشخص، قد يكون منهيا عن استفتائه في شيء، دون آخر. فيستفتى فيما هو أهل له، بخلاف غيره، لأن الله لم ينه عن استفتائهم مطلقا، إنما نهى عن استفتائهم في قصة أصحاب الكهف، وما أشبهها.

(1/473)

وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا (24)

{23-24} {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِي رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا} .
هذا النهي كغيره، وإن كان لسبب خاص وموجها للرسول صل الله عليه وسلم، فإن الخطاب عام للمكلفين، فنهى الله أن يقول العبد في الأمور المستقبلة، {إني فاعل ذلك} من دون أن يقرنه بمشيئة الله، وذلك لما فيه من المحذور، وهو: الكلام على الغيب المستقبل، الذي لا يدري، هل يفعله أم لا؟ وهل تكون أم لا؟ وفيه رد الفعل إلى مشيئة العبد استقلالا وذلك محذور محظور، لأن المشيئة كلها لله {وما تشاءون إلا أن يشاء الله رب العالمين} ولما في ذكر مشيئة الله، من تيسير الأمر وتسهيله، وحصول البركة فيه، والاستعانة من العبد لربه، ولما كان العبد بشرا، لا بد أن يسهو (1) فيترك ذكر المشيئة، أمره الله أن يستثني بعد ذلك، إذا ذكر، ليحصل المطلوب، وينفع المحذور، ويؤخذ من عموم قوله: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} الأمر بذكر الله عند النسيان، فإنه يزيله، ويذكر العبد ما سها عنه، وكذلك يؤمر الساهي الناسي لذكر الله، أن يذكر ربه، ولا يكونن من الغافلين، ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة، وعدم الخطأ في أقواله وأفعاله، أمره الله أن يقول: {عَسَى أَنْ يَهْدِيَنِ رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا} فأمره أن يدعو الله ويرجوه، ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد. وحري بعبد، تكون هذه حاله، ثم يبذل جهده، ويستفرغ وسعه في طلب الهدى والرشد، أن يوفق لذلك، وأن تأتيه المعونة من ربه، وأن يسدده في جميع أموره.
__________
(1) كذا في ب، وفي أ: يسهي.

(1/474)

وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا (25) قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)

{25-26} {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا * قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} .
لما نهاه الله عن استفتاء أهل الكتاب، في شأن أهل الكهف، لعدم علمهم بذلك، وكان الله عالم الغيب والشهادة، العالم بكل شيء، أخبره بمدة لبثهم، وأن علم ذلك عنده وحده، فإنه من غيب السماوات والأرض، وغيبها مختص به، فما أخبر به عنها على ألسنة رسله، فهو الحق اليقين، الذي لا يشك فيه، وما لا يطلع رسله عليه، فإن أحدا من الخلق، لا يعلمه.
وقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ} تعجب من كمال سمعه وبصره، وإحاطتهما بالمسموعات والمبصرات، بعد ما أخبر بإحاطة علمه بالمعلومات. ثم أخبر عن [ص:475] انفراده بالولاية العامة والخاصة، فهو الولي الذي يتولى تدبير جميع الكون، الولي لعباده المؤمنين، يخرجهم من الظلمات إلى النور وييسرهم لليسرى، ويجنبهم العسرى، ولهذا قال: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} أي: هو الذي تولى أصحاب الكهف، بلطفه وكرمه، ولم يكلهم إلى أحد من الخلق.
{وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} وهذا يشمل الحكم الكوني القدري، والحكم الشرعي الديني، فإنه الحاكم في خلقه، قضاء وقدرا، وخلقا وتدبيرا، والحاكم فيهم، بأمره ونهيه، وثوابه وعقابه.

(1/474)

وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (27)

ولما أخبر أنه تعالى، له غيب السماوات والأرض، فليس لمخلوق إليها طريق، إلا عن الطريق التي يخبر بها عباده، وكان هذا القرآن، قد اشتمل على كثير من الغيوب، أمر تعالى بالإقبال عليه فقال: {27} {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا}
التلاوة: هي الاتباع، أي: اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها، وتصديق أخباره، وامتثال أوامره ونواهيه، فإنه الكتاب الجليل، الذي لا مبدل لكلماته، أي: لا تغير ولا تبدل لصدقها وعدلها، وبلوغها من الحسن فوق كل غاية {وتمت كلمة ربك صدقا وعدلا} فلتمامها، استحال عليها التغيير والتبديل، فلو كانت ناقصة، لعرض لها ذلك أو شيء منه، وفي هذا تعظيم للقرآن، في ضمنه الترغيب على الإقبال عليه.
{وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} أي: لن تجد من دون ربك، ملجأ تلجأ إليه، ولا معاذا تعوذ به، فإذا تعين أنه وحده الملجأ في كل الأمور، تعين أن يكون هو المألوه المرغوب إليه، في السراء والضراء، المفتقر إليه في جميع الأحوال، المسئول في جميع المطالب.

(1/475)

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28)

{28} {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} .
يأمر تعالى نبيه محمدا صلى الله عليه وسلم، وغيره أسوته، في الأوامر والنواهي -أن يصبر نفسه مع المؤمنين العباد المنيبين {الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} أي: أول النهار وآخره يريدون بذلك وجه الله، فوصفهم بالعبادة والإخلاص فيها، ففيها الأمر بصحبة الأخيار، ومجاهدة النفس على صحبتهم، ومخالطتهم وإن كانوا فقراء فإن في صحبتهم من الفوائد، ما لا يحصى.
{وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ} أي: لا تجاوزهم بصرك، وترفع عنهم نظرك.
{تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} فإن هذا ضار غير نافع، وقاطع عن المصالح الدينية، فإن ذلك يوجب تعلق القلب بالدنيا، فتصير الأفكار والهواجس فيها، وتزول من القلب الرغبة في الآخرة، فإن زينة الدنيا تروق للناظر، وتسحر العقل، فيغفل القلب عن ذكر الله، ويقبل على اللذات والشهوات، فيضيع وقته، وينفرط أمره، فيخسر الخسارة الأبدية، والندامة السرمدية، ولهذا قال: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا} غفل عن الله، فعاقبه بأن أغفله عن ذكره.
{وَاتَّبَعَ هَوَاهُ} أي: صار تبعا لهواه، حيث ما اشتهت نفسه فعله، وسعى في إدراكه، ولو كان فيه هلاكه وخسرانه، فهو قد اتخذ إلهه هواه، كما قال تعالى: {أفرأيت من اتخذ إلهه هواه وأضله الله على علم} الآية. {وَكَانَ أَمْرُهُ} أي: مصالح دينه ودنياه {فُرُطًا} أي: ضائعة معطلة. فهذا قد نهى الله عن طاعته، لأن طاعته تدعو إلى الاقتداء به، ولأنه لا يدعو إلا لما هو متصف به، ودلت الآية، على أن الذي ينبغي أن يطاع، ويكون إماما للناس، من امتلأ قلبه بمحبة الله، وفاض ذلك على لسانه، فلهج بذكر الله، واتبع مراضي ربه، فقدمها على هواه، فحفظ بذلك ما حفظ من وقته، وصلحت أحواله، واستقامت أفعاله، ودعا الناس إلى ما من الله به عليه، فحقيق بذلك، أن يتبع ويجعل إماما، والصبر المذكور في هذه الآية، هو الصبر على طاعة الله، الذي هو أعلى أنواع الصبر، وبتمامه تتم باقي الأقسام. وفي الآية، استحباب الذكر والدعاء والعبادة طرفي النهار، لأن الله مدحهم بفعله، وكل فعل مدح الله فاعله، دل ذلك على أن الله يحبه، وإذا كان يحبه فإنه يأمر به، ويرغب فيه.

(1/475)

وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا (29) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا (30) أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا (31)

{29-31} {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا * أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا} .
أي: قل للناس يا محمد: هو الحق من ربكم أي: قد تبين الهدى من الضلال، والرشد من الغي، وصفات أهل السعادة، وصفات أهل الشقاوة، وذلك بما بينه الله على لسان رسوله، فإذا بان واتضح، ولم يبق فيه شبهة.
[ص:476]
{فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} أي: لم يبق إلا سلوك أحد الطريقين، بحسب توفيق العبد، وعدم توفيقه، وقد أعطاه الله مشيئة بها يقدر على الإيمان والكفر، والخير والشر، فمن آمن فقد وفق للصواب، ومن كفر فقد قامت عليه الحجة، وليس بمكره على الإيمان، كما قال تعالى {لا إكراه في الدين قد تبين الرشد من الغي} وليس في قوله: {فمن شاء فليؤمن ومن شاء فليكفر} الإذن في كلا الأمرين، وإنما ذلك تهديد ووعيد لمن اختار الكفر بعد البيان التام، كما ليس فيها ترك قتال الكافرين. ثم ذكر تعالى مآل الفريقين فقال: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ} بالكفر والفسوق والعصيان {نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} أي: سورها المحيط بها، فليس لهم منفذ ولا طريق ولا مخلص منها، تصلاهم النار الحامية.
{وَإِنْ يَسْتَغِيثُوا} أي: يطلبوا الشراب، ليطفئ ما نزل بهم من العطش الشديد.
{يُغَاثُوا بِمَاءٍ كَالْمُهْلِ} أي: كالرصاص المذاب، أو كعكر الزيت، من شدة حرارته.
{يَشْوِي الْوُجُوهَ} أي: فكيف بالأمعاء والبطون، كما قال تعالى {يصهر به ما في بطونهم والجلود ولهم مقامع من حديد}
{بِئْسَ الشَّرَابُ} الذي يراد ليطفئ العطش، ويدفع بعض العذاب، فيكون زيادة في عذابهم، وشدة عقابهم.
{وَسَاءَتْ} النار {مُرْتَفَقًا} وهذا ذم لحالة النار، أنها ساءت المحل، الذي يرتفق به، فإنها ليست فيها ارتفاق، وإنما فيها العذاب العظيم الشاق، الذي لا يفتر عنهم ساعة، وهم فيه مبلسون قد أيسوا من كل خير، ونسيهم الرحيم في العذاب، كما نسوه.
ثم ذكر الفريق الثاني فقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وعمل الصالحات من الواجبات والمستحبات {إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا} وإحسان العمل: أن يريد العبد العمل لوجه الله، متبعا في ذلك شرع الله. فهذا العمل لا يضيعه الله، ولا شيئا منه، بل يحفظه للعاملين، ويوفيهم من الأجر، بحسب عملهم وفضله وإحسانه، وذكر أجرهم بقوله: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ}
أي: أولئك الموصوفون بالإيمان والعمل الصالح، لهم الجنات العاليات التي قد كثرت أشجارها، فأجنت من فيها، وكثرت أنهارها، فصارت تجري من تحت تلك الأشجار الأنيقة، والمنازل الرفيعة، وحليتهم فيها الذهب، ولباسهم فيها الحرير الأخضر من السندس، وهو الغليظ من الديباج، والإستبرق، وهو ما رق منه. متكئين فيها على الأرائك، وهي السرر المزينة، المجملة بالثياب الفاخرة فإنها لا تسمى أريكة حتى تكون كذلك، وفي اتكائهم على الأرائك، ما يدل على كمال الراحة، وزوال النصب والتعب، وكون الخدم يسعون عليهم بما يشتهون، وتمام ذلك الخلود الدائم والإقامة الأبدية، فهذه الدار الجليلة {نِعْمَ الثَّوَابُ} للعاملين {وَحَسُنَتْ مُرْتَفَقًا} يرتفقون بها، ويتمتعون بما فيها، مما تشتهيه الأنفس وتلذ الأعين، من الحبرة والسرور، والفرح الدائم، واللذات المتواترة، والنعم المتوافرة، وأي مرتفق أحسن من دار، أدنى أهلها، يسير في ملكه ونعيمه وقصوره وبساتينه ألفي سنة، ولا يرى فوق ما هو فيه من النعيم، قد أعطى جميع أمانيه ومطالبه، وزيد من المطالب، ما قصرت عنه الأماني، ومع ذلك، فنعيمهم على الدوام متزايد في أوصافه وحسنه، فنسأل الله الكريم، أن لا يحرمنا خير ما عنده من الإحسان، بشر ما عندنا من التقصير والعصيان.
ودلت الآية الكريمة وما أشبهها، على أن الحلية، عامة للذكور والإناث، كما ورد في الأحاديث الصحيحة لأنه أطلقها في قوله {يُحَلَّوْنَ} وكذلك الحرير ونحوه.

(1/475)

وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا (32) كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلَالَهُمَا نَهَرًا (33)

{32-34} {وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا * كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلالَهُمَا نَهَرًا وَكَانَ لَهُ ثَمَرٌ} .
يقول تعالى لنبيه صلى الله عليه وسلم: اضرب للناس مثل هذين الرجلين، الشاكر لنعمة الله، والكافر لها، وما صدر من كل منهما، من الأقوال والأفعال، وما حصل بسبب ذلك من العقاب العاجل والآجل، والثواب، ليعتبروا بحالهما، ويتعظوا بما حصل عليهما، وليس معرفة أعيان الرجلين، وفي أي: زمان أو مكان هما فيه فائدة أو نتيجة، فالنتيجة تحصل من قصتهما فقط، والتعرض لما سوى ذلك من التكلف. فأحد هذين الرجلين الكافر لنعمة الله الجليلة، جعل الله له جنتين، أي: بستانين حسنين، من أعناب.
{وَحَفَفْنَاهُمَا بِنَخْلٍ} أي: في هاتين الجنتين من كل الثمرات، وخصوصا أشرف الأشجار، العنب والنخل، فالعنب في وسطها، والنخل قد حف بذلك، ودار به، فحصل فيه من حسن المنظر وبهائه، وبروز الشجر والنخل للشمس والرياح، التي تكمل بها الثمار، وتنضج وتتجوهر، ومع ذلك جعل بين تلك الأشجار زرعا، فلم يبق عليهما إلا أن يقال: كيف ثمار هاتين الجنتين؟ وهل لهما ماء يكفيهما؟ فأخبر تعالى أن كلا من الجنتين آتت أكلها، أي: ثمرها وزرعها ضعفين، أي: متضاعفا {و} أنها {لم تَظْلِمْ مِنْهُ شَيْئًا} أي: لم تنقص من أكلها أدنى شيء، ومع ذلك، فالأنهار في جوانبهما سارحة، كثيرة غزيرة.

(1/476)

وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا (34)

{وَكَانَ لَهُ} أي: لذلك الرجل {ثَمَرٌ} أي: عظيم كما يفيده التنكير، أي: قد استكملت جنتاه ثمارهما، [ص:477] وارجحنت أشجارهما، ولم تعرض لهما آفة أو نقص، فهذا غاية منتهى زينة الدنيا في الحرث، ولهذا اغتر هذا الرجل بهما، وتبجح وافتخر، ونسي آخرته. {34-36} {فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} .
أي: فقال صاحب الجنتين لصاحبه المؤمن، وهما يتحاوران، أي: يتراجعان بينهما في بعض الماجريات المعتادة، مفتخرا عليه: {أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} فخر بكثرة ماله، وعزة أنصاره من عبيد، وخدم، وأقارب، وهذا جهل منه، وإلا فأي: افتخار بأمر خارجي ليس فيه فضيلة نفسية، ولا صفة معنوية، وإنما هو بمنزله فخر الصبي بالأماني، التي لا حقائق تحتها، ثم لم يكفه هذا الافتخار على صاحبه، حتى حكم، بجهله وظلمه، وظن لما دخل جنته.

(1/476)

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36)

{وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا}
فـ {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ} أي: تنقطع وتضمحل {هَذِهِ أَبَدًا} فاطمأن إلى هذه الدنيا، ورضى بها، وأنكر البعث، فقال: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي} على ضرب المثل {لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا} أي ليعطيني خيرا من هاتين الجنتين، وهذا لا يخلو من أمرين: إما أن يكون عالما بحقيقة الحال، فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره، وإما أن يكون هذا ظنه في الحقيقة، فيكون من أجهل الناس، وأبخسهم حظا من العقل، فأي: تلازم بين عطاء الدنيا وعطاء الآخرة، حتى يظن بجهله أن من أعطي في الدنيا أعطي في الآخرة، بل الغالب، أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه، ويوسعها على أعدائه الذين ليس لهم في الآخرة نصيب، والظاهر أنه يعلم حقيقة الحال، ولكنه قال هذا الكلام، على وجه التهكم والاستهزاء، بدليل قوله: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ} فإثبات أن وصفه الظلم، في حال دخوله، الذي جرى منه، من القول ما جرى، يدل على تمرده وعناده.

(1/477)

قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا (38)

{37-39} {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا * لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا * وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ} .
أي: قال له صاحبه المؤمن، ناصحا له، ومذكرا له حاله الأولى، التي أوجده الله فيها في الدنيا {مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا} فهو الذي أنعم عليك بنعمة الإيجاد والإمداد، وواصل عليك النعم، ونقلك من طور إلى طور، حتى سواك رجلا كامل الأعضاء والجوارح المحسوسة، والمعقولة، وبذلك يسر لك الأسباب، وهيأ لك ما هيأ من نعم الدنيا، فلم تحصل لك الدنيا بحولك وقوتك، بل بفضل الله تعالى عليك، فكيف يليق بك أن تكفر بالله الذي خلقك من تراب، ثم من نطفة ثم سواك رجلا وتجحد (1) نعمته، وتزعم أنه لا يبعثك، وإن بعثك أنه يعطيك خيرا من جنتك؟! هذا مما لا ينبغي ولا يليق. ولهذا لما رأى صاحبه المؤمن حاله واستمراره على كفره وطغيانه، قال مخبرا عن نفسه، على وجه الشكر لربه، والإعلان بدينه، عند ورود المجادلات والشبه: {لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا} فأقر بربوبيته لربه، وانفراده فيها، والتزم (2) طاعته وعبادته، وأنه لا يشرك به أحدا من المخلوقين، ثم أخبره أن نعمة الله عليه بالإيمان والإسلام، ولو مع قلة ماله وولد، أنها هي النعمة الحقيقية، وأن ما عداها معرض للزوال والعقوبة عليه والنكال، فقال:
__________
(1) في ب: وتجهل.
(2) في ب: والتزام.

(1/477)

وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا (41) وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا (42) وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا (43) هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا (44)

{39-44} {إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا * فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا * أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا * وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا * وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا * هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} .
أي: قال للكافر صاحبه المؤمن: أنت -وإن فخرت علي بكثرة مالك وولدك، ورأيتني أقل منك مالا وولدا -فإن ما عند الله، خير وأبقى، وما يرجى من خيره وإحسانه، أفضل من جميع الدنيا، التي يتنافس فيها المتنافسون.
{فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا} أي: على جنتك التي طغيت بها وغرتك {حُسْبَانًا مِنَ السَّمَاءِ} أي: عذابا، بمطر عظيم أو غيره، {فَتُصْبِحَ} بسبب ذلك {صَعِيدًا زَلَقًا} أي: قد اقتلعت أشجارها، وتلفت ثمارها، وغرق زرعها، وزال نفعها.
{أَوْ يُصْبِحَ مَاؤُهَا} الذي مادتها منه {غَوْرًا} أي: غائرا في الأرض {فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا} أي: غائرا لا يستطاع الوصول إليه بالمعاول ولا بغيرها، وإنما دعا على جنته المؤمن، غضبا لربه، لكونها غرته وأطغته، واطمأن إليها، لعله ينيب، ويراجع رشده، ويبصر في أمره.
فاستجاب الله دعاءه {وَأُحِيطَ بِثَمَرِهِ} أي: أصابه عذاب، أحاط به، واستهلكه، فلم يبق منه شيء، والإحاطة بالثمر يستلزم تلف جميع أشجاره، وثماره، وزرعه، فندم كل الندامة، واشتد لذلك أسفه، {فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا} أي على كثرة نفقاته الدنيوية عليها، حيث اضمحلت وتلاشت، فلم يبق لها عوض، وندم أيضا على شركه، [ص:478] وشره، ولهذا قال: {وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا}
قال الله تعالى: {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا} أي: لما نزل العذاب بجنته، ذهب عنه ما كان يفتخر به من قوله لصاحبه: {أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} فلم يدفعوا عنه من العذاب شيئا، أشد ما كان إليهم حاجة، وما كان بنفس منتصرا، وكيف ينتصر، أي: يكون له أنصارا على قضاء الله وقدره الذي إذا أمضاه وقدره، لو اجتمع أهل السماء والأرض على إزالة شيء منه، لم يقدروا؟ "
ولا يستبعد من رحمة الله ولطفه، أن صاحب هذه الجنة، التي أحيط بها، تحسنت حاله، ورزقه الله الإنابة إليه، وراجع رشده، وذهب تمرده وطغيانه، بدليل أنه أظهر الندم على شركه بربه، وأن الله أذهب عنه ما يطغيه، وعاقبه في الدنيا، وإذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا. وفضل الله لا تحيط به الأوهام والعقول، ولا ينكره إلا ظالم جهول.
{هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} أي: في تلك الحال التي أجرى الله فيها العقوبة على من طغى، وآثر الحياة الدنيا، والكرامة لمن آمن، وعمل صالحا، وشكر الله، ودعا غيره لذلك، تبين وتوضح أن الولاية لله الحق، فمن كان مؤمنا به تقيا، كان له وليا، فأكرمه بأنواع الكرامات، ودفع عنه الشرور والمثلات، ومن لم يؤمن بربه ويتولاه، خسر دينه ودنياه، فثوابه الدنيوي والأخروي، خير (1) ثواب يرجى ويؤمل، ففي هذه القصة العظيمة، اعتبار بحال الذي أنعم الله عليه نعما دنيوية، فألهته عن آخرته وأطغته، وعصى الله فيها، أن مآلها الانقطاع والاضمحلال، وأنه وإن تمتع بها قليلا فإنه يحرمها طويلا وأن العبد ينبغي له -إذا أعجبه شيء من ماله أو ولده- أن يضيف النعمة إلى موليها ومسديها، وأن يقول: {ما شاء الله، لا قوة إلا بالله} ليكون شاكرا لله متسببا لبقاء نعمته عليه، لقوله: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ} وفيها: الإرشاد إلى التسلي عن لذات الدنيا وشهواتها، بما عند الله من الخير لقوله: {إِنْ تَرَن أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ} وفيها أن المال والولد لا ينفعان، إن لم يعينا على طاعة الله كما قال تعالى: {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا} وفيه الدعاء بتلف مال ما كان ماله سبب طغيانه وكفره وخسرانه، خصوصا إن فضل نفسه بسببه على المؤمنين، وفخر عليهم، وفيها أن ولاية الله وعدمها إنما تتضح نتيجتها إذا انجلى الغبار وحق الجزاء، ووجد العاملون أجرهم فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} أي: عاقبة ومآلا.
__________
(1) في الجملة إشكال دفع إلى جعلها في بعض الطبعات (شر ثواب) وهي في النسختين (خير ثواب) وظاهر أن المقصود بذلك من كان مؤمنا تقيا، فهو الذي ثوابه خير ثواب.

(1/477)

وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا (45)

{45-46} {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} .
يقول تعالى لنبيه صلى الله عليه وسلم أصلا ولمن قام بوراثته بعده تبعا: اضرب للناس مثل الحياة الدنيا ليتصوروها حق التصور، ويعرفوا ظاهرها وباطنها، فيقيسوا بينها وبين الدار الباقية، ويؤثروا أيهما أولى بالإيثار. وأن مثل هذه الحياة الدنيا، كمثل المطر، ينزل على الأرض، فيختلط نباتها، تنبت من كل زوج بهيج، فبينا زهرتها وزخرفها تسر الناظرين، وتفرح المتفرجين، وتأخذ بعيون الغافلين، إذ أصبحت هشيما تذروه الرياح، فذهب ذلك النبات الناضر، والزهر الزاهر، والمنظر البهي، فأصبحت الأرض غبراء ترابا، قد انحرف عنها النظر، وصدف عنها البصر، وأوحشت القلب، كذلك هذه الدنيا، بينما صاحبها قد أعجب بشبابه، وفاق فيها على أقرانه وأترابه، وحصل درهمها ودينارها، واقتطف من لذته أزهارها، وخاض في الشهوات في جميع أوقاته، وظن أنه لا يزال فيها سائر أيامه، إذ أصابه الموت أو التلف لماله، فذهب عنه سروره، وزالت لذته وحبوره، واستوحش قلبه من الآلام وفارق شبابه وقوته وماله، وانفرد بصالح، أو سيئ أعماله، هنالك يعض الظالم على يديه، حين يعلم حقيقة ما هو عليه، ويتمنى العود إلى الدنيا، لا ليستكمل الشهوات، بل ليستدرك ما فرط منه من الغفلات، بالتوبة والأعمال الصالحات، فالعاقل الجازم الموفق، يعرض على نفسه هذه الحالة، ويقول لنفسه: قدري أنك قد مت، ولا بد أن تموتي، فأي: الحالتين تختارين؟ الاغترار بزخرف هذه الدار، والتمتع بها كتمتع الأنعام السارحة، أم العمل، لدار أكلها دائم وظلها، وفيها ما [ص:479] تشتهيه الأنفس وتلذ الأعين؟ فبهذا يعرف توفيق العبد من خذلانه، وربحه من خسرانه.

(1/478)

الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا (46)

{الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا} .
ولهذا أخبر تعالى أن المال والبنين، زينة الحياة الدنيا، أي: ليس وراء ذلك شيء، وأن الذي يبقى للإنسان وينفعه ويسره، الباقيات الصالحات، وهذا يشمل جميع الطاعات الواجبة والمستحبة من حقوق الله، وحقوق عباده، من صلاة، وزكاة، وصدقة، وحج، وعمرة، وتسبيح، وتحميد، وتهليل، وتكبير، وقراءة، وطلب علم نافع، وأمر بمعروف، ونهي عن منكر، وصلة رحم، وبر والدين، وقيام بحق الزوجات، والمماليك، والبهائم، وجميع وجوه الإحسان إلى الخلق، كل هذا من الباقيات الصالحات، فهذه خير عند الله ثوابا وخير أملا فثوابها يبقى، ويتضاعف على الآباد، ويؤمل أجرها وبرها ونفعها عند الحاجة، فهذه التي ينبغي أن يتنافس بها المتنافسون، ويستبق إليها العاملون، ويجد في تحصيلها المجتهدون، وتأمل كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ذكر أن الذي فيها نوعان: نوع من زينتها، يتمتع به قليلا ثم يزول بلا فائدة تعود لصاحبه، بل ربما لحقته مضرته وهو المال والبنون ونوع يبقى وينفع صاحبه على الدوام، وهي الباقيات الصالحات.

(1/479)

وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47) وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا (48) وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا (49)

{47-49} {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا * وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا * وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} .
يخبر تعالى عن حال يوم القيامة، وما فيه من الأهوال المقلقة، والشدائد المزعجة فقال: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} أي: يزيلها عن أماكنها، يجعلها كثيبا، ثم يجعلها كالعهن المنفوش، ثم تضمحل وتتلاشى، وتكون هباء منبثا، وتبرز الأرض فتصير قاعا صفصفا، لا عوج فيه ولا أمتا، ويحشر الله جميع الخلق على تلك الأرض، فلا يغادر منهم أحدا، بل يجمع الأولين والآخرين، من بطون الفلوات، وقعور البحار، ويجمعهم بعدما تفرقوا، ويعيدهم بعد ما تمزقوا، خلقا جديدا، فيعرضون عليه صفا ليستعرضهم وينظر في أعمالهم، ويحكم فيهم بحكمه العدل، الذي لا جور فيه ولا ظلم، ويقول لهم: {ولقد جئتمونا فرادى كما خلقناكم أول مرة} أي: بلا مال، ولا أهل، ولا عشيرة، ما معهم إلا الأعمال، التي عملوها، والمكاسب في الخير والشر، التي كسبوها كما قال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ} وقال هنا، مخاطبا للمنكرين للبعث، وقد شاهدوه عيانا: {بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا} أي: أنكرتم الجزاء على الأعمال، ووعد الله ووعيده، فها قد رأيتموه وذقتموه، فحينئذ تحضر كتب الأعمال التي كتبتها الملائكة الكرام (1) فتطير لها القلوب، وتعظم من وقعها الكروب، وتكاد لها الصم الصلاب تذوب، ويشفق منها المجرمون، فإذا رأوها مسطرة عليهم أعمالهم، محصى عليهم أقوالهم وأفعالهم، قالوا: {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا} أي: لا يترك خطيئة صغيرة ولا كبيرة، إلا وهي مكتوبة فيه، محفوظة لم ينس منها عمل سر ولا علانية، ولا ليل ولا نهار، {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا} لا يقدرون على إنكاره {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} فحينئذ يجازون بها، ويقررون بها، ويخزون، ويحق عليهم العذاب، ذلك بما قدمت أيديهم وأن الله ليس بظلام للعبيد، بل هم غير خارجين عن عدله وفضله.
__________
(1) في ب: الأبرار.

(1/479)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)

{50} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} .
يخبر تعالى، عن عداوة إبليس لآدم وذريته، وأن الله أمر الملائكة بالسجود لآدم، إكراما وتعظيما، وامتثالا لأمر الله، فامتثلوا ذلك {إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} وقال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} وقال: {أَنَا خَيْرٌ مِنْهُ} فتبين بهذا عداوته لله ولأبيكم ولكم، فكيف تتخذونه وذريته أي: الشياطين {أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} أي: بئس ما اختاروا لأنفسهم من ولاية الشيطان، الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن، الذي كل السعادة والفلاح والسرور في ولايته. وفي هذه الآية، الحث على اتخاذ الشيطان عدوا، والإغراء بذلك، وذكر السبب الموجب لذلك، وأنه لا يفعل ذلك إلا ظالم، وأي: ظلم أعظم من ظلم من اتخذ عدوه الحقيقي وليا، وترك الولي الحميد؟ ".
[ص:480]
قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ}

(1/479)

مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا (51) وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا (52)

{51-52} {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالأرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا * وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا} .
يقول تعالى: ما أشهدت الشياطين [وهؤلاء المضلين] ، خلق السماوات والأرض ولا خلق أنفسهم أي: ما أحضرتهم ذلك، ولا شاورتهم عليه، فكيف يكونون خالقين لشيء من ذلك؟! بل المنفرد بالخلق والتدبير، والحكمة والتقدير، هو الله، خالق الأشياء كلها، المتصرف فيها بحكمته، فكيف يجعل له شركاء من الشياطين، يوالون ويطاعون، كما يطاع الله، وهم لم يخلقوا ولم يشهدوا خلقا، ولم يعاونوا الله تعالى؟! ولهذا قال: {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا} أي: معاونين، مظاهرين لله على شأن من الشئون، أي: ما ينبغي ولا يليق بالله، أن يجعل لهم قسطا من التدبير، لأنهم ساعون في إضلال الخلق والعداوة لربهم، فاللائق أن يقصيهم ولا يدنيهم.
ولما ذكر حال من أشرك به في الدنيا، وأبطل هذا الشرك غاية الإبطال، وحكم بجهل صاحبه وسفهه، أخبر عن حالهم مع شركائهم يوم القيامة، وأن الله يقول لهم: {نَادُوا شُرَكَائِيَ} بزعمكم أي: على موجب زعمكم الفاسد، وإلا فبالحقيقة ليس لله شريك في الأرض، ولا في السماء، أي: نادوهم، لينفعوكم، ويخلصوكم من الشدائد، {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} لأن الحكم والملك يومئذ لله، لا أحد يملك مثقال ذرة من النفع لنفسه ولا لغيره.
{وَجَعَلْنَا بَيْنَهُمْ} أي: بين المشركين وشركائهم {مَوْبِقًا} أي، مهلكا، يفرق بينهم وبينهم، ويبعد بعضهم من بعض، ويتبين حينئذ عداوة الشركاء لشركائهم، وكفرهم بهم، وتبريهم منهم، كما قال تعالى {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}

(1/480)

وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا (53)

{53} {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} .
أي: لما كان يوم القيامة وحصل من الحساب ما حصل، وتميز كل فريق من الخلق بأعمالهم، وحقت كلمة العذاب على المجرمين، فرأوا جهنم قبل دخولها، فانزعجوا واشتد قلقهم لظنهم أنهم مواقعوها، وهذا الظن قال المفسرون: إنه بمعنى اليقين، فأيقنوا أنهم داخلوها {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} أي: معدلا يعدلون إليه، ولا شافع لهم من دون إذنه، وفي هذا من التخويف والترهيب، ما ترعد له الأفئدة والقلوب.

(1/480)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54)

{54} {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا} .
يخبر الله تعالى عن عظمة القرآن، وجلالته، وعمومه، وأنه صرف فيه من كل مثل، أي: من كل طريق موصل إلى العلوم النافعة، والسعادة الأبدية، وكل طريق يعصم من الشر والهلاك، ففيه أمثال الحلال والحرام، وجزاء الأعمال، والترغيب والترهيب، والأخبار الصادقة النافعة للقلوب، اعتقادا، وطمأنينة، ونورا، وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة، وعدم المنازعة له في أمر من الأمور، ومع ذلك، كان كثير من الناس يجادلون في الحق بعد ما تبين، ويجادلون بالباطل {لِيُدْحِضُوا بِهِ الْحَقَّ} ولهذا قال: {وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا} أي: مجادلة ومنازعة فيه، مع أن ذلك، غير لائق بهم، ولا عدل منهم، والذي أوجب له ذلك وعدم الإيمان بالله، إنما هو الظلم والعناد، لا لقصور في بيانه وحجته، وبرهانه، وإلا فلو جاءهم العذاب، وجاءهم ما جاء قبلهم، لم تكن هذه حالهم، ولهذا قال:

(1/480)

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا (55)

{55} {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلا} .
أي: ما منع الناس من الإيمان، والحال أن الهدى الذي يحصل به الفرق، بين الهدى والضلال، والحق والباطل، قد وصل إليهم، وقامت عليهم حجة الله، فلم يمنعهم عدم البيان، بل منعهم الظلم والعدوان، عن الإيمان، فلم يبق إلا أن تأتيهم سنة الله، وعادته في الأولين من أنهم إذا لم يؤمنوا، عوجلوا بالعذاب، أو يرون العذاب قد أقبل عليهم، ورأوه مقابلة ومعاينة، أي: فليخافوا من ذلك، وليتوبوا من كفرهم، قبل أن يكون العذاب الذي لا مرد له.

(1/480)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا (56)

{56} {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا} .

(1/480)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57) وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا (58) وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا (59)

أي: لم نرسل الرسل عبثا، ولا ليتخذهم الناس أربابا، ولا ليدعوا إلى أنفسهم، بل أرسلناهم يدعون الناس إلى كل خير، وينهون عن كل شر، ويبشرونهم على امتثال ذلك بالثواب العاجل والأجل، وينذرونهم على معصية ذلك بالعقاب العاجل والآجل، فقامت بذلك حجة الله على العباد، ومع ذلك يأبى الظالمون الكافرون، إلا المجادلة بالباطل، ليدحضوا به الحق، فسعوا في نصر الباطل مهما أمكنهم، وفي دحض الحق وإبطاله، واستهزءوا برسل الله وآياته، وفرحوا بما عندهم من العلم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون، ويظهر الحق على الباطل {بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق} ومن حكمة الله ورحمته، أن تقييضه المبطلين المجادلين الحق بالباطل، من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته، وتبين الباطل وفساده، فبضدها تتبين الأشياء.
[ص:481]
{57-59} {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا * وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُالْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا * وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا} .
يخبر تعالى أنه لا أعظم ظلما، ولا أكبر جرما، من عبد ذكر بآيات الله وبين له الحق من الباطل، والهدى من الضلال، وخوف ورهب ورغب، فأعرض عنها، فلم يتذكر بما ذكر به، ولم يرجع عما كان عليه، ونسى ما قدمت يداه من الذنوب، ولم يراقب علام الغيوب، فهذا أعظم ظلما من المعرض الذي لم تأته آيات الله ولم يذكر بها، وإن كان ظالما، فإنه أخف (1) ظلما من هذا، لكون العاصي على بصيرة وعلم، أعظم ممن ليس كذلك، ولكن الله تعالى عاقبه بسبب إعراضه عن آياته، ونسيانه لذنوبه، ورضاه لنفسه، حالة الشر مع علمه بها، أن سد عليه أبواب الهداية بأن جعل على قلبه أكنة، أي: أغطية محكمة تمنعه أن يفقه الآيات وإن سمعتها، فليس في إمكانها الفقه الذي يصل إلى القلب، {وَفِي آذَانِهِمْ وَقْرًا} أي: صمما يمنعهم من وصول الآيات، ومن سماعها على وجه الانتفاع وإذا كانوا بهذه الحالة، فليس لهدايتهم سبيل، {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا} لأن الذي يرجى أن يجيب الداعي للهدى من ليس عالما، وأما هؤلاء، الذين أبصروا ثم عموا، ورأوا طريق الحق فتركوه، وطريق الضلال فسلكوه، وعاقبهم الله بإقفال القلوب والطبع عليها، فليس في هدايتهم حيلة ولا طريق وفي هذه الآية من التخويف لمن ترك الحق بعد علمه، أن يحال بينهم وبينه، ولا يتمكن منه بعد ذلك، ما هو أعظم مرهب وزاجر عن ذلك.
ثم أخبر تعالى عن سعة مغفرته ورحمته، وأنه يغفر الذنوب، ويتوب الله على من يتوب، فيتغمده برحمته، ويشمله بإحسانه، وأنه لو آخذ (2) العباد على ما قدمت أيديهم من الذنوب، لعجل لهم العذاب، ولكنه تعالى حليم لا يعجل بالعقوبة، بل يمهل ولا يهمل، والذنوب لا بد من وقوع آثارها، وإن تأخرت عنها مدة طويلة، ولهذا قال:
{بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا} أي: لهم موعد، يجازون فيه بأعمالهم، لا بد لهم منه، ولا مندوحة لهم عنه، ولا ملجأ، ولا محيد عنه، وهذه سنته في الأولين والآخرين، أن لا يعاجلهم بالعقاب، بل يستدعيهم إلى التوبة والإنابة، فإن تابوا وأنابوا، غفر لهم ورحمهم، وأزال عنهم العقاب، وإلا فإن استمروا على ظلمهم وعنادهم، وجاء الوقت الذي جعله موعدا لهم، أنزل بهم بأسه، ولهذا قال: {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا} أي: بظلمهم، لا بظلم منا {وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا} أي: وقتا مقدرا، لا يتقدمون عنه ولا يتأخرون.
__________
(1) في ب: فإنه أشد، والسياق يدل على ما أثبته.
(2) في الأصل وأخذ.

(1/480)

وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا (60) فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا (61)

{60-82} {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا * فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا} .
يخبر تعالى عن نبيه موسى عليه السلام، وشدة رغبته في الخير وطلب العلم، أنه قال لفتاه - أي: خادمه الذي يلازمه في حضره وسفره، وهو " يوشع بن نون " الذي نبأه الله بعد ذلك:- {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ} أي: لا أزال مسافرا وإن طالت علي الشقة، ولحقتني المشقة، حتى أصل إلى مجمع البحرين، وهو المكان الذي أوحي إليه أنك ستجد فيه عبدا من عباد الله العالمين، عنده من العلم، ما ليس عندك، {أَوْ أَمْضِيَ حُقُبًا} أي: مسافة طويلة، المعنى: أن الشوق والرغبة، حمل موسى أن قال لفتاه هذه المقالة، وهذا عزم منه جازم، فلذلك أمضاه.
{فَلَمَّا بَلَغَا} أي: هو وفتاه {مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا} وكان معهما حوت يتزودان منه ويأكلان، وقد وعد أنه متى فقد الحوت فثم ذلك العبد الذي قصدته، فاتخذ ذلك الحوت سبيله، أي: طريقه في البحر سربا وهذا من الآيات.
قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه، لما وصلا إلى ذلك المكان، أصابه بلل البحر، فانسرب بإذن الله في البحر، وصار مع حيواناته حيا.

(1/481)

فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا (62) قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا (63) قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا (64) فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا (65) قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا (66) قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (67) وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا (68) قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا (69) قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا (70) فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا (73) فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا (74) قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (75) قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا (76) فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا (77) قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا (78) أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا (79) وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا (81)

{فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا * قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا * قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا * فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا * قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا * قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا * قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا * قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا * فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} إلى قوله: {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} .
فلما جاوز موسى وفتاه مجمع البحرين، قال موسى لفتاه: {آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} أي: لقد تعبنا من هذا السفر المجاوز فقط، وإلا فالسفر الطويل الذي وصلا به إلى مجمع البحرين لم يجدا مس التعب فيه، وهذا من الآيات والعلامات الدالة لموسى، على وجود مطلبه، وأيضا فإن [ص:482] الشوق المتعلق بالوصول إلى ذلك المكان، سهل لهما الطريق، فلما تجاوزا غايتهما وجدا مس التعب، فلما قال موسى لفتاه هذه المقالة، قال له فتاه: {أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ}
أي: ألم تعلم حين آوانا الليل إلى تلك الصخرة المعروفة بينهما {فإني نسيت الحوت وما أنسانيه إلا الشيطان} لأنه السبب في ذلك {وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا} أي: لما انسرب في البحر ودخل فيه، كان ذلك من العجائب.
قال المفسرون: كان ذلك المسلك للحوت سربا، ولموسى وفتاه عجبا، فلما قال له الفتى هذا القول، وكان عند موسى وعد من الله أنه إذا فقد الحوت، وجد الخضر، فقال موسى: {ذَلِكَ مَا كُنَّا نَبْغِ} أي: نطلب {فَارْتَدَّا} أي: رجعا {عَلَى آثَارِهِمَا قَصَصًا} أي رجعا يقصان أثرهما إلى المكان الذي نسيا فيه الحوت فلما وصلا إليه، وجدا عبدا من عبادنا، وهو الخضر، وكان عبدا صالحا، لا نبيا على الصحيح.
آتيناه [رحمة من عندنا أي: أعطاه الله رحمة خاصة بها زاد علمه وحسن عمله {وَعَلَّمْنَاهُ} ] (1) {مِنْ لَدُنَّا} [أي: من عندنا] عِلْمًا، وكان قد أعطي من العلم ما لم يعط موسى، وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء، وخصوصا في العلوم الإيمانية، والأصولية، لأنه من أولي العزم من المرسلين، الذين فضلهم الله على سائر الخلق، بالعلم، والعمل، وغير ذلك، فلما اجتمع به موسى قال له على وجه الأدب والمشاورة، والإخبار عن مطلبه.
{هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا} أي: هل أتبعك على أن تعلمني مما علمك الله، ما به أسترشد وأهتدي، وأعرف به الحق في تلك القضايا؟ وكان الخضر، قد أعطاه الله من الإلهام والكرامة، ما به يحصل له الاطلاع على بواطن كثير من الأشياء التي خفيت، حتى على موسى عليه السلام، فقال الخضر لموسى: لا أمتنع من ذلك، ولكنك {لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا} أي: لا تقدر على اتباعي وملازمتي، لأنك ترى ما لا تقدر على الصبر عليه من الأمور التي ظاهرها المنكر، وباطنها غير ذلك، ولهذا قال: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} أي: كيف تصبر على أمر، ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله؟
فقال موسى: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا} وهذا عزم منه، قبل أن يوجد الشيء الممتحن به، والعزم شيء، ووجود الصبر شيء آخر، فلذلك ما صبر موسى عليه السلام حين وقع الأمر.
فحينئذ قال له الخضر: {فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا} أي: لا تبتدئني بسؤال منك وإنكار، حتى أكون أنا الذي أخبرك بحاله، في الوقت الذي ينبغي إخبارك به، فنهاه عن سؤاله، ووعده أن يوقفه على حقيقة الأمر.
{فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} أي: اقتلع الخضر منها لوحا، وكان له مقصود في ذلك، سيبينه، فلم يصبر موسى عليه السلام، لأن ظاهره أنه منكر، لأنه عيب للسفينة، وسبب لغرق أهلها، ولهذا قال موسى: {أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا} أي: عظيما شنيعا، وهذا من عدم صبره عليه السلام، فقال له الخضر: {أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا} أي: فوقع كما أخبرتك، وكان هذا من موسى نسيانا فقال: {لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا} أي: لا تعسر علي الأمر، واسمح لي، فإن ذلك وقع على وجه النسيان، فلا تؤاخذني في أول مرة. فجمع بين الإقرار به والعذر منه، وأنه ما ينبغي لك أيها الخضر الشدة على صاحبك، فسمح عنه الخضر.
{فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا} أي: صغيرا {فَقَتَلَهُ} الخضر، فاشتد بموسى الغضب، وأخذته الحمية الدينية، حين قتل غلاما صغيرا لم يذنب. {قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا} وأي: نكر مثل قتل الصغير، الذي ليس عليه ذنب، ولم يقتل أحدًا؟! وكانت الأولى من موسى نسيانا، وهذه غير نسيان، ولكن عدم صبر.
__________
(1) زيادة من هامش ب.

(1/481)

وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا (82)

{ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} .
فقال له الخضر معاتبا ومذكرا: {أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا}
فقال [له] موسى: {إِنْ سَأَلْتُكَ عَنْ شَيْءٍ} بعد هذه المرة {فَلا تُصَاحِبْنِي} أي: فأنت معذور بذلك، وبترك صحبتي {قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا} أي: أعذرت مني، ولم تقصر.
{فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا} أي: استضافاهم، فلم يضيفوهما {فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ} أي: قد عاب واستهدم {فَأَقَامَهُ} الخضر أي: بناه وأعاده جديدا. فقال له موسى: {لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا} أي: أهل هذه القرية، لم يضيفونا مع وجوب ذلك عليهم، وأنت تبنيه من دون أجرة، وأنت تقدر عليها؟. فحينئذ لم يف موسى عليه السلام بما قال، واستعذر [ص:483] الخضر منه، فقال له: {هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ} فإنك شرطت ذلك على نفسك، فلم يبق الآن عذر، ولا موضع للصحبة، {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا} أي: سأخبرك بما أنكرت عليَّ، وأنبئك بما لي في ذلك من المآرب، وما يئول إليه الأمر.
{أَمَّا السَّفِينَةُ} التي خرقتها {فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} يقتضي ذلك الرقة عليهم، والرأفة بهم. {فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا} أي: كان مرورهم على ذلك الملك الظالم، فكل سفينة صالحة تمر عليه ما فيها عيب غصبها وأخذها ظلما، فأردت أن أخرقها ليكون فيها عيب، فتسلم من ذلك الظالم.
{وَأَمَّا الْغُلامُ} الذي قتلته {فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا} وكان ذلك الغلام قد قدر عليه أنه لو بلغ لأرهق أبويه طغيانا وكفرا، أي: لحملهما على الطغيان والكفر، إما لأجل محبتهما إياه، أو للحاجة إليه أو يحدهما على ذلك، أي: فقتلته، لاطلاعي على ذلك، سلامة لدين أبويه المؤمنين، وأي فائدة أعظم من هذه الفائدة الجليلة؟ " وهو وإن كان فيه إساءة إليهما، وقطع لذريتهما، فإن الله تعالى سيعطيهما من الذرية، ما هو خير منه، ولهذا قال: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا} أي: ولدا صالحا، زكيا، واصلا لرحمه، فإن الغلام الذي قتل لو بلغ لعقهما أشد العقوق بحملهما على الكفر والطغيان.
{وَأَمَّا الْجِدَارُ} الذي أقمته {فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا} أي: حالهما تقتضي الرأفة بهما ورحمتهما، لكونهما صغيرين عدما أباهما، وحفظهما الله أيضا بصلاح والدهما.
{فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا} أي: فلهذا هدمت الجدار، واستخرجت ما تحته من كنزهما، وأعدته مجانا.
{رَحْمَةً مِنْ رَبِّكَ} أي: هذا الذي فعلته رحمة من الله، آتاها الله عبده الخضر {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} أي: أتيت (1) شيئا من قبل نفسي، ومجرد إرادتي، وإنما ذلك من رحمة الله وأمره.
{ذَلِكَ} الذي فسرته لك {تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} وفي هذه القصة العجيبة الجليلة، من الفوائد والأحكام والقواعد شيء كثير، ننبه على بعضه بعون الله. فمنها فضيلة العلم، والرحلة في طلبه، وأنه أهم الأمور، فإن موسى عليه السلام رحل مسافة طويلة، ولقي النصب في طلبه، وترك القعود عند بني إسرائيل، لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك.
ومنها: البداءة بالأهم فالأهم، فإن زيادة العلم وعلم الإنسان أهم من ترك ذلك، والاشتغال بالتعليم من دون تزود من العلم، والجمع بين الأمرين أكمل.
ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن، وطلب الراحة، كما فعل موسى.
ومنها: أن المسافر لطلب علم أو جهاد أو نحوه، إذا اقتضت المصلحة الإخبار بمطلبه، وأين يريده، فإنه أكمل من كتمه، فإن في إظهاره فوائد من الاستعداد له عدته، وإتيان الأمر على بصيرة، وإظهارًا لشرف هذه العبادة الجليلة، كما قال موسى: {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا}
وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك بوجهه، مع أن عادته التورية، وذلك تبع للمصلحة.
ومنها: إضافة الشر وأسبابه إلى الشيطان، على وجه التسويل والتزيين، وإن كان الكل بقضاء الله وقدره، لقول فتى موسى: {وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ}
ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس، من نصب أو جوع، أو عطش، إذا لم يكن على وجه التسخط وكان صدقا، لقول موسى: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا}
ومنها: استحباب كون خادم الإنسان، ذكيا فطنا كيسا، ليتم له أمره الذي يريده.
ومنها: استحباب إطعام الإنسان خادمه من مأكله، وأكلهما جميعا، لأن ظاهر قوله: {آتِنَا غَدَاءَنَا} إضافة إلى الجميع، أنه أكل هو وهو جميعا.
ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به، وأن الموافق لأمر الله، يعان ما لا يعان غيره لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} والإشارة إلى السفر المجاوز، لمجمع البحرين، وأما الأول، فلم يشتك منه التعب، مع طوله، لأنه هو السفر على الحقيقة. وأما الأخير، فالظاهر أنه بعض يوم، لأنهم فقدوا الحوت حين أووا إلى الصخرة، فالظاهر أنهم باتوا عندها، ثم ساروا من الغد، حتى إذا جاء وقت الغداء قال موسى لفتاه {آتِنَا غَدَاءَنَا} فحينئذ تذكر أنه [ص:484] نسيه في الموضع الذي إليه منتهى قصده.
ومنها: أن ذلك العبد الذي لقياه، ليس نبيا، بل عبدا صالحا، لأنه وصفه بالعبودية، وذكر منة الله عليه بالرحمة والعلم، ولم يذكر رسالته ولا نبوته، ولو كان نبيا، لذكر ذلك كما ذكره غيره.
وأما قوله في آخر القصة: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} فإنه لا يدل على أنه نبي وإنما يدل على الإلهام والتحديث، كما يكون لغير الأنبياء، كما قال تعالى {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا}
ومنها: أن العلم الذي يعلمه الله [لعباده] (2) نوعان:
علم مكتسب يدركه العبد بجده واجتهاده. ونوع علم لدني، يهبه الله لمن يمن عليه من عباده لقوله {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا}
ومنها: التأدب مع المعلم، وخطاب المتعلم إياه ألطف خطاب، لقول موسى عليه السلام:
{هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا} فأخرج الكلام بصورة الملاطفة والمشاورة، وأنك هل تأذن لي في ذلك أم لا وإقراره بأنه يتعلم منه، بخلاف ما عليه أهل الجفاء أو الكبر، الذي لا يظهر للمعلم افتقارهم إلى علمه، بل يدعي أنه يتعاون هم وإياه، بل ربما ظن أنه يعلم معلمه، وهو جاهل جدا، فالذل للمعلم، وإظهار الحاجة إلى تعليمه، من أنفع شيء للمتعلم.
ومنها تواضع الفاضل للتعلم ممن دونه، فإن موسى -بلا شك- أفضل من الخضر.
ومنها: تعلم العالم الفاضل للعلم الذي لم يتمهر فيه، ممن مهر فيه، وإن كان دونه في العلم بدرجات كثيرة.
فإن موسى عليه السلام من أولي العزم من المرسلين، الذين منحهم الله وأعطاهم من العلم ما لم يعط سواهم، ولكن في هذا العلم الخاص كان عند الخضر، ما ليس عنده، فلهذا حرص على التعلم منه.
فعلى هذا، لا ينبغي للفقيه المحدث، إذا كان قاصرا في علم النحو، أو الصرف، أو نحوه من العلوم، أن لا يتعلمه ممن مهر فيه، وإن لم يكن محدثا ولا فقيها.
ومنها: إضافة العلم وغيره من الفضائل لله تعالى، والإقرار بذلك، وشكر الله عليها لقوله: {تُعَلِّمَنِ مِمَّا عُلِّمْتَ} أي: مما علمك الله تعالى.
ومنها: أن العلم النافع، هو العلم المرشد إلى الخير، فكل علم يكون فيه رشد وهداية لطرق (3) الخير، وتحذير عن طريق الشر، أو وسيلة لذلك، فإنه من العلم النافع، وما سوى ذلك، فإما أن يكون ضارا، أو ليس فيه فائدة لقوله: {أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا}
ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم، وحسن الثبات على ذلك، أنه يفوته بحسب عدم صبره كثير من العلم (4) فمن لا صبر له لا يدرك العلم، ومن استعمل الصبر ولازمه، أدرك به كل أمر سعى فيه، لقول الخضر -يعتذر من موسى بذكر المانع لموسى في الأخذ عنه- إنه لا يصبر معه.
ومنها: أن السبب الكبير لحصول الصبر، إحاطة الإنسان علما وخبرة، بذلك الأمر، الذي أمر بالصبر عليه، وإلا فالذي لا يدريه، أو لا يدري غايته ولا نتيجته، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} فجعل الموجب لعدم صبره، وعدم إحاطته خبرا بالأمر.
ومنها: الأمر بالتأني والتثبت، وعدم المبادرة إلى الحكم على الشيء، حتى يعرف ما يراد منه وما هو المقصود.
ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة، وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل، إلا أن يقول {إِنْ شَاءَ اللَّهُ}
ومنها: أن العزم على فعل الشيء، ليس بمنزلة فعله، فإن موسى قال: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا} فوطن نفسه على الصبر ولم يفعل.
ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم أن يترك الابتداء في السؤال عن بعض الأشياء، حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصرا، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها، أو لا يدركها ذهنه، أو يسأل سؤالا لا يتعلق في موضع البحث.
ومنها: جواز ركوب البحر، في غير الحالة التي يخاف منها.
ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله، ولا في حقوق العباد لقوله: {لا تُؤَاخِذْنِي بِمَا نَسِيتُ}
ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم، العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم ويرهقهم، فإن هذا مدعاة إلى النفور منه والسآمة، بل يأخذ المتيسر ليتيسر له الأمر.
ومنها: أن الأمور تجري أحكامها على ظاهرها، وتعلق بها الأحكام الدنيوية، في الأموال، والدماء وغيرها، فإن موسى عليه السلام، أنكر على الخضر خرقه السفينة، وقتل الغلام، وأن هذه الأمور ظاهرها، أنها من المنكر، وموسى عليه السلام لا يسعه [ص:485] السكوت عنها، في غير هذه الحال، التي صحب عليها الخضر، فاستعجل عليه السلام، وبادر إلى الحكم في حالتها العامة، ولم يلتفت إلى هذا العارض، الذي يوجب عليه الصبر، وعدم المبادرة إلى الإنكار.
ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين، بتفويت أدناهما، فإن قتل الغلام شر، ولكن بقاءه حتى يفتن أبويه عن دينهما، أعظم شرا منه، وبقاء الغلام من دون قتل وعصمته، وإن كان يظن أنه خير، فالخير ببقاء دين أبويه، وإيمانهما خير من ذلك، فلذلك قتله الخضر، وتحت هذه القاعدة من الفروع والفوائد، ما لا يدخل تحت الحصر، فتزاحم المصالح والمفاسد كلها، داخل في هذا.
ومنها: القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره، إذا كان على وجه المصلحة وإزالة المفسدة، أنه يجوز، ولو بلا إذن حتى ولو ترتب على عمله إتلاف بعض مال الغير " كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم. فعلى هذا لو وقع حرق، أو غرق، أو نحوهما، في دار إنسان أو ماله، وكان إتلاف بعض المال، أو هدم بعض الدار، فيه سلامة للباقي، جاز للإنسان بل شرع له ذلك، حفظا لمال الغير، وكذلك لو أراد ظالم أخذ مال الغير، ودفع إليه إنسان بعض المال افتداء للباقي جاز، ولو من غير إذن.
ومنها: أن العمل يجوز في البحر، كما يجوز في البر لقوله: {يَعْمَلُونَ فِي الْبَحْرِ} ولم ينكر عليهم عملهم.
ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته، ولا يخرج بذلك عن اسم المسكنة، لأن الله أخبر أن هؤلاء المساكين، لهم سفينة.
ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام {لَقَدْ جِئْتَ شَيْئًا نُكْرًا}
ومنها: أن القتل قصاصا غير منكر لقوله {بِغَيْرِ نَفْسٍ}
ومنها: أن العبد الصالح يحفظه الله في نفسه، وفي ذريته.
ومنها: أن خدمة الصالحين، أو من يتعلق بهم، أفضل من غيرها، لأنه علل استخراج كنزهما، وإقامة جدارهما، أن أباهما صالح.
ومنها: استعمال الأدب مع الله تعالى في الألفاظ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله {فَأَرَدْتُ أَنْ أَعِيبَهَا} وأما الخير، فأضافه إلى الله تعالى لقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ} كما قال إبراهيم عليه السلام {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} وقالت الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} مع أن الكل بقضاء الله وقدره.
ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه في حالة من الأحوال، ويترك صحبته، حتى يعتبه، ويعذر منه، كما فعل الخضر مع موسى.
ومنها: أن موافقة الصاحب لصاحبه، في غير الأمور المحذورة، مدعاة وسبب لبقاء الصحبة وتأكدها، كما أن عدم الموافقة سبب لقطع المرافقة.
ومنها: أن هذه القضايا التي أجراها الخضر هي قدر محض أجراها الله وجعلها على يد هذا العبد الصالح، ليستدل العباد بذلك على ألطافه في أقضيته، وأنه يقدر على العبد أمورا يكرهها جدا، وهي صلاح دينه، كما في قضية الغلام، أو وهي صلاح دنياه كما في قضية السفينة، فأراهم نموذجا من لطفه وكرمه، ليعرفوا ويرضوا غاية الرضا بأقداره المكروهة.
__________
(1) كذا في النسختين، ومراد المؤلف -رحمه الله- النفي أي: ما أتيت.
(2) زيادة من هامش: ب.
(3) في ب: لطريق.
(4) بدلا من الجملة: (أنه يفوته....كثير من العلم) جاء في ب: (أنه ليس بأهل لتلقي العلم) وجاءت هذه الجملة في: أمشطوبة.

(1/482)

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا (83)

{83-88} {وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} .
كان أهل الكتاب أو المشركون، سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين، فأمره الله أن يقول: {سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} فيه نبأ مفيد، وخطاب عجيب.
أي: سأتلوا عليكم من أحواله، ما يتذكر فيه، ويكون عبرة، وأما ما سوى ذلك من أحواله، فلم يتله عليهم.

(1/485)

إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا (84) فَأَتْبَعَ سَبَبًا (85) حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا (86) قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا (87) وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا (88)

{إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا * فَأَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا * قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا * وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا} .
{إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ} أي: ملكه الله تعالى، ومكنه من النفوذ في أقطار الأرض، وانقيادهم له. {وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا فَأَتْبَعَ سَبَبًا} أي: أعطاه الله من الأسباب الموصلة له لما وصل إليه، ما به يستعين على قهر البلدان، وسهولة الوصول إلى أقاصي العمران، وعمل بتلك الأسباب التي أعطاه الله إياها، أي: استعملها على وجهها، فليس كل من عنده شيء من الأسباب يسلكه، ولا كل أحد يكون قادرا على السبب، فإذا اجتمع القدرة على السبب الحقيقي والعمل به، حصل المقصود، وإن عدما أو أحدهما لم يحصل.
وهذه الأسباب التي أعطاه الله إياها، لم يخبرنا الله ولا رسوله بها، ولم تتناقلها الأخبار على وجه يفيد العلم، فلهذا، لا يسعنا غير السكوت عنها، وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها، ولكننا نعلم بالجملة أنها أسباب قوية كثيرة، داخلية وخارجية، بها صار له جند عظيم، ذو عدد وعدد ونظام، وبه تمكن من قهر الأعداء، ومن تسهيل الوصول إلى مشارق الأرض ومغاربها، وأنحائها، فأعطاه الله، ما بلغ به مغرب الشمس، حتى رأى الشمس في مرأى العين، كأنها تغرب في عين حمئة، أي: سوداء، وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء، رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع، ووجد عندها، أي: عند مغربها قوما. {قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا} [ص:486] أي: إما أن تعذبهم بقتل، أو ضرب، أو أسر ونحوه، وإما أن تحسن إليهم، فخير بين الأمرين، لأن الظاهر أنهم كفار أو فساق، أو فيهم شيء من ذلك، لأنهم لو كانوا مؤمنين غير فساق، لم يرخص في تعذيبهم، فكان عند ذي القرنين من السياسة الشرعية ما استحق به المدح والثناء، لتوفيق الله له لذلك، فقال: سأجعلهم قسمين: {أَمَّا مَنْ ظَلَمَ} بالكفر {فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا} أي: تحصل له العقوبتان، عقوبة الدنيا، وعقوبة الآخرة.
{وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى} أي: فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة، {وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا} أي: وسنحسن إليه، ونلطف له بالقول، ونيسر له المعاملة، وهذا يدل على كونه من الملوك الصالحين الأولياء، العادلين العالمين، حيث وافق مرضاة الله في معاملة كل أحد، بما يليق بحاله.

(1/485)

ثُمَّ أَتْبَعَ سَبَبًا (89) حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا (90) كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا (91) ثُمَّ أَتْبَعَ سَبَبًا (92) حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا (93) قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96) فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا (97)

{89-98} {ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا * كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا * ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا * قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا * قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا * آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا * فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا} .
أي لما وصل إلى مغرب الشمس كر راجعا، قاصدا مطلعها، متبعا للأسباب، التي أعطاه الله، فوصل إلى مطلع الشمس فـ {وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا} أي: وجدها تطلع على أناس ليس لهم ستر من الشمس، إما لعدم استعدادهم في المساكن، وذلك لزيادة همجيتهم وتوحشهم، وعدم تمدنهم، وإما لكون الشمس دائمة عندهم، لا تغرب عنهم غروبا يذكر، كما يوجد ذلك في شرقي أفريقيا الجنوبي، فوصل إلى موضع انقطع عنه علم أهل الأرض، فضلا عن وصولهم إليه إياه بأبدانهم، ومع هذا، فكل هذا بتقدير الله له، وعلمه به ولهذا قال {كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبَرًا} أي: أحطنا بما عنده من الخير والأسباب العظيمة وعلمنا معه، حيثما توجه وسار.
{ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ} قال المفسرون: ذهب متوجها من المشرق، قاصدا للشمال، فوصل إلى ما بين السدين، وهما سدان، كانا سلاسل جبال معروفين في ذلك الزمان، سدا بين يأجوج ومأجوج وبين الناس، وجد من دون السدين قوما، لا يكادون يفقهون قولا لعجمة ألسنتهم، واستعجام أذهانهم وقلوبهم، وقد أعطى الله ذا القرنين من الأسباب العلمية، ما فقه به ألسنة أولئك القوم وفقههم، وراجعهم، وراجعوه، فاشتكوا إليه ضرر يأجوج ومأجوج، وهما أمتان عظيمتان من بني آدم فقالوا: {إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ} بالقتل وأخذ الأموال وغير ذلك. {فَهَلْ نَجْعَلُ لَكَ خَرْجًا} أي جعلا {عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا} ودل ذلك على عدم اقتدارهم بأنفسهم على بنيان السد، وعرفوا اقتدار ذي القرنين عليه، فبذلوا له أجرة، ليفعل ذلك، وذكروا له السبب الداعي، وهو: إفسادهم في الأرض، فلم يكن ذو القرنين ذا طمع، ولا رغبة في الدنيا، ولا تاركا لإصلاح أحوال الرعية، بل كان قصده الإصلاح، فلذلك أجاب طلبتهم لما فيها من المصلحة، ولم يأخذ منهم أجرة، وشكر ربه على تمكينه واقتداره، فقال لهم: {مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ} أي: مما تبذلون لي وتعطوني، وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم {أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا} أي: مانعا من عبورهم عليكم.
{آتُونِي زُبَرَ الْحَدِيدِ} أي: قطع الحديد، فأعطوه ذلك.
{حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ} أي: الجبلين اللذين بني بينهما السد {قَالَ انْفُخُوا} النار أي: أوقدوها إيقادا عظيما، واستعملوا لها المنافيخ لتشتد، فتذيب النحاس، فلما ذاب النحاس، الذي يريد أن يلصقه بين زبر الحديد {قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا} أي: نحاسا مذابا، فأفرغ عليه القطر، فاستحكم السد استحكاما هائلا وامتنع به من وراءه من الناس، من ضرر يأجوج ومأجوج.
{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا} أي: فما لهم استطاعة، ولا قدرة على الصعود عليه لارتفاعه، ولا على نقبه لإحكامه وقوته.

(1/486)

قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98)

{قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا} .
فلما فعل هذا الفعل الجميل والأثر الجليل، أضاف النعمة إلى موليها وقال: {هَذَا رَحْمَةٌ مِنْ رَبِّي} أي: من فضله وإحسانه عليَّ، وهذه حال الخلفاء الصالحين، إذا من الله عليهم بالنعم الجليلة، ازداد شكرهم وإقرارهم، واعترافهم بنعمة الله كما [ص:487] قال سليمان عليه السلام، لما حضر عنده عرش ملكة سبأ مع البعد العظيم، قال: {هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} بخلاف أهل التجبر والتكبر والعلو في الأرض فإن النعم الكبار، تزيدهم أشرا وبطرا.
كما قال قارون -لما آتاه الله من الكنوز، ما إن مفاتحه لتنوء بالعصبة أولي القوة- قال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
وقوله: {فَإِذَا جَاءَ وَعْدُ رَبِّي} أي: لخروج يأجوج ومأجوج {جَعَلَهُ} أي: ذلك السد المحكم المتقن {دَكَّاءَ} أي: دكه فانهدم، واستوى هو والأرض {وَكَانَ وَعْدُ رَبِّي حَقًّا}

(1/486)

وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا (99)

{99} {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} .
يحتمل أن الضمير، يعود إلى يأجوج ومأجوج، وأنهم إذا خرجوا على الناس -من كثرتهم واستيعابهم للأرض كلها- يموج بعضهم ببعض، كما قال تعالى {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة، وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض، من الأهوال والزلازل العظام، بدليل قوله: {ونفخ في الصور فجمعناهم جمعا وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا} أي: إذا نفخ إسرافيل في الصور، أعاد الله الأرواح إلى الأجساد، ثم حشرهم وجمعهم لموقف القيامة، الأولين منهم والآخرين، والكافرين والمؤمنين، ليسألوا ويحاسبوا ويجزون بأعمالهم، فأما الكافرون -على اختلافهم- فإن جهنم جزاؤهم، خالدين فيها أبدا.

(1/487)

وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100)

{100} ولهذا قال: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} .
كما قال تعالى: {وبرزت الجحيم للغاوين} (1) أي: عرضت لهم لتكون مأواهم ومنزلهم، وليتمتعوا بأغلالها وسعيرها، وحميمها، وزمهريرها، وليذوقوا من العقاب، ما تبكم له القلوب، وتصم الآذان، وهذا آثار أعمالهم، وجزاء أفعالهم، فإنهم في الدنيا.
__________
(1) في النسختين: (وإذا الجحيم برزت) وهو سبق قلم.

(1/487)

الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا (101)

{101} {كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي} .
أي: معرضين عن الذكر الحكيم، والقرآن الكريم، وقالوا: {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ} وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة، كما قال تعالى: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}
{وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا} أي: لا يقدرون على سمع آيات الله الموصلة إلى الإيمان، لبغضهم القرآن والرسول، فإن المبغض لا يستطيع أن يلقي سمعه إلى كلام من أبغضه، فإذا انحجبت عنهم طرق العلم والخير، فليس لهم (1) سمع ولا بصر، ولا عقل نافع فقد كفروا بالله وجحدوا آياته، وكذبوا رسله، فاستحقوا جهنم، وساءت مصيرا.
__________
(1) في النسختين: له.

(1/487)

أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا (102)

{102} {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلا} .
وهذا برهان وبيان، لبطلان دعوى المشركين الكافرين، الذين اتخذوا بعض الأنبياء والأولياء، شركاء لله يعبدونهم، ويزعمون أنهم يكونون لهم أولياء، ينجونهم من عذاب الله، وينيلونهم ثوابه، وهم قد كفروا بالله وبرسله.
يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} أي: لا يكون ذلك ولا يوالي ولي الله معاديا لله أبدا، فإن الأولياء موافقون لله في محبته ورضاه، وسخطه وبغضه، فيكون على هذا المعنى مشابها لقوله تعالى {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}
فمن زعم أنه يتخذ ولي الله وليا له وهو معاد لله فهو كاذب ويحتمل -وهو الظاهر- أن المعنى أفحسب الكفار بالله المنابذون لرسله أن يتخذوا من دون الله أولياء ينصرونهم وينفعونهم من دون الله ويدفعون عنهم الأذى؟ هذا حسبان باطل وظن فاسد فإن جميع المخلوقين ليس بيدهم من النفع والضر شيء ويكون هذا كقوله تعالى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا} {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} ونحو ذلك من الآيات التي يذكر الله فيها أن المتخذ من دونه وليا ينصره ويواليه ضال خائب الرجاء غير نائل لبعض مقصوده

(1/487)

قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104) أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا (105) ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا (106)

{إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نزلا} أي ضيافة وقرى فبئس النزل نزلهم وبئست جهنم ضيافتهم
[ص:488]
{103-106} {قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا * أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا * ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا} .
أي: قل يا محمد، للناس -على وجه التحذير والإنذار-: هل أخبركم بأخسر الناس أعمالا على الإطلاق؟
{الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: بطل واضمحل كل ما عملوه من عمل، يحسبون أنهم محسنون في صنعه، فكيف بأعمالهم التي يعلمون أنها باطلة، وأنها محادة لله ورسله ومعاداة؟ " فمن هم هؤلاء الذين خسرت أعمالهم، فـ {فخسروا أنفسهم وأهليهم يوم القيامة؟ ألا ذلك هو الخسران المبين}
{أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ} أي: جحدوا الآيات القرآنية والآيات العيانية، الدالة على وجوب الإيمان به، وملائكته، ورسله، وكتبه، واليوم الآخر.
{فَحَبِطَتْ} بسبب ذلك {أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} لأن الوزن فائدته، مقابلة الحسنات بالسيئات، والنظر في الراجح منها والمرجوح، وهؤلاء لا حسنات لهم لعدم شرطها، وهو الإيمان، كما قال تعالى {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} لكن تعد أعمالهم وتحصى، ويقررون بها، ويخزون بها على رءوس الأشهاد، ثم يعذبون عليها، ولهذا قال: {ذَلِكَ جَزَاؤُهُمْ} أي: حبوط أعمالهم، وأنه لا يقام لهم يوم القيامة، {وَزْنًا} لحقارتهم وخستهم، بكفرهم بآيات الله، واتخاذهم آياته ورسله، هزوا يستهزئون بها، ويسخرون (1) منها، مع أن الواجب في آيات الله ورسله، الإيمان التام بها، والتعظيم لها، والقيام بها أتم القيام، وهؤلاء عكسوا القضية، فانعكس أمرهم، وتعسوا، وانتكسوا في العذاب. ولما بين مآل الكافرين وأعمالهم، بين أعمال المؤمنين ومآلهم فقال:
__________
(1) في النسختين: ويستخرون.

(1/487)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا (107) خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا (108)

{107-108} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلا * خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا} .
أي: إن الذين آمنوا بقلوبهم، وعملوا الصالحات بجوارحهم، وشمل هذا الوصف جميع الدين، عقائده، وأعماله، أصوله، وفروعه الظاهرة، والباطنة، فهؤلاء -على اختلاف طبقاتهم من الإيمان والعمل الصالح -لهم جنات الفردوس.
يحتمل أن المراد بجنات الفردوس، أعلى الجنة، وأوسطها، وأفضلها، وأن هذا الثواب، لمن كمل فيه الإيمان والعمل الصالح، والأنبياء والمقربون.
ويحتمل أن يراد بها، جميع منازل الجنان، فيشمل هذا الثواب، جميع طبقات أهل الإيمان، من المقربين، والأبرار، والمقتصدين، كل بحسب حاله، وهذا أولى المعنيين لعمومه، ولذكر الجنة بلفظ الجمع المضاف إلى الفردوس، ولأن الفردوس يطلق على البستان، المحتوي على الكرم، أو الأشجار الملتفة، وهذا صادق على جميع الجنة، فجنة الفردوس نزل، وضيافة لأهل الإيمان والعمل الصالح، وأي: ضيافة أجل وأكبر، وأعظم من هذه الضيافة، المحتوية على كل نعيم، للقلوب، والأرواح، والأبدان، وفيها ما تشتهيه الأنفس. وتلذ الأعين، من المنازل الأنيقة، والرياض الناضرة، والأشجار المثمرة،. والطيور المغردة المشجية، والمآكل اللذيذة، والمشارب الشهية، والنساء الحسان، والخدم، والولدان، والأنهار السارحة، والمناظر الرائقة، والجمال الحسي والمعنوي، والنعمة الدائمة، وأعلى ذلك وأفضله وأجله، التنعم بالقرب من الرحمن ونيل رضاه، الذي هو أكبر نعيم الجنان، والتمتع برؤية وجهه الكريم، وسماع كلام الرءوف الرحيم، فلله تلك الضيافة، ما أجلها وأجملها، وأدومها وأكملها"، وهي أعظم من أن يحيط بها وصف أحد من الخلائق، أو تخطر على القلوب، فلو علم العباد بعض ذلك النعيم علما حقيقيا يصل إلى قلوبهم، لطارت إليها قلوبهم بالأشواق، ولتقطعت أرواحهم من ألم الفراق، ولساروا إليها زرافات ووحدانا، ولم يؤثروا عليها دنيا فانية، ولذات منغصة متلاشية، ولم يفوتوا أوقاتا تذهب ضائعة خاسرة، يقابل كل لحظة منها من النعيم من الحقب آلاف مؤلفة، ولكن الغفلة شملت، والإيمان ضعف، والعلم قل، والإرادة نفذت (1) فكان، ما كان، فلا حول ولا قوة إلا بالله العلي العظيم.
وقوله {خَالِدِينَ فِيهَا} هذا هو تمام النعيم، إن فيها النعيم الكامل، ومن تمامه أنه لا ينقطع {لا يَبْغُونَ عَنْهَا حِوَلا} أي: تحولا ولا انتقالا لأنهم لا يرون إلا ما يعجبهم ويبهجهم، ويسرهم ويفرحهم، ولا يرون نعيما فوق ما هم فيه.
__________
(1) كذا في أ، وفي ب: وهت.

(1/488)

قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)

{109} {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} .
أي: قل لهم مخبرا عن عظمة الباري، وسعة صفاته، وأنها لا يحيط العباد بشيء منها: {لَوْ كَانَ الْبَحْرُ} أي: هذه الأبحر الموجودة في العالم [ص:489] {مِدَادًا لِكَلِمَاتِ رَبِّي} أي: وأشجار الدنيا من أولها إلى آخرها، من أشجار البلدان والبراري، والبحار، أقلام، {لَنَفِدَ الْبَحْرُ} وتكسرت الأقلام {قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} وهذا شيء عظيم، لا يحيط به أحد.
وفي الآية الأخرى {ولو أنَّمَا في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم} وهذا من باب تقريب المعنى إلى الأذهان، لأن هذه الأشياء مخلوقة، وجميع المخلوقات، منقضية منتهية، وأما كلام الله، فإنه من جملة صفاته، وصفاته غير مخلوقة، ولا لها حد ولا منتهى، فأي سعة وعظمة تصورتها القلوب فالله فوق ذلك، وهكذا سائر صفات الله تعالى، كعلمه، وحكمته، وقدرته، ورحمته، فلو جمع علم الخلائق من الأولين والآخرين، أهل السماوات وأهل الأرض، لكان بالنسبة إلى علم العظيم، أقل من نسبة عصفور وقع على حافة البحر، فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته، ذلك بأن الله، له الصفات العظيمة الواسعة الكاملة، وأن إلى ربك المنتهى.

(1/488)

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110)

{110} {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} .
أي: {قُلْ} يا محمد للكفار وغيرهم: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} أي: لست بإله، ولا لي شركة في الملك، ولا علم بالغيب، ولا عندي خزائن الله، {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} عبد من عبيد ربي، {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} أي: فضلت عليكم بالوحي، الذي يوحيه الله إلي، الذي أجله الإخبار لكم: أنما إلهكم إله واحد، أي: لا شريك له، ولا أحد يستحق من العبادة مثقال ذرة غيره، وأدعوكم إلى العمل الذي يقربكم منه، وينيلكم ثوابه، ويدفع عنكم عقابه. ولهذا قال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا} وهو الموافق لشرع الله، من واجب ومستحب، {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} أي: لا يرائي بعمله بل يعمله خالصا لوجه الله تعالى، فهذا الذي جمع بين الإخلاص والمتابعة، هو الذي ينال ما يرجو ويطلب، وأما من عدا ذلك، فإنه خاسر في دنياه وأخراه، وقد فاته القرب من مولاه، ونيل رضاه. آخر تفسير سورة الكهف، ولله الحمد.

(1/489)


سورة مريم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة مريم
وهي مدنية

(1/489)

كهيعص (1) ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ كهيعص * ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا * إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا * قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا} .
أي: هذا {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا} سنقصه عليك، ونفصله تفصيلا يعرف به حالة نبيه زكريا، وآثاره الصالحة، ومناقبه الجميلة، فإن في قصها عبرة للمعتبرين، وأسوة للمقتدين، ولأن في تفصيل رحمته لأوليائه، وبأي: سبب حصلت لهم، مما يدعو إلى محبة الله تعالى، والإكثار من ذكره ومعرفته، والسبب الموصل إليه. وذلك أن الله تعالى اجتبى واصطفى زكريا عليه السلام لرسالته، وخصه بوحيه، فقام بذلك قيام أمثاله من المرسلين، ودعا العباد إلى ربه، وعلمهم ما علمه الله، ونصح لهم في حياته وبعد مماته، كإخوانه من المرسلين ومن اتبعهم، فلما رأى من نفسه الضعف، وخاف أن يموت، ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم، شكا إلى ربه ضعفه الظاهر والباطن، وناداه نداء خفيا، ليكون أكمل وأفضل وأتم إخلاصا، فقال: {رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي}
أي: وهى وضعف، وإذا ضعف العظم، الذي هو عماد البدن، ضعف غيره، {وَاشْتَعَلَ الرَّأْسُ شَيْبًا} لأن الشيب دليل الضعف والكبر، ورسول الموت ورائده، ونذيره، فتوسل إلى الله تعالى بضعفه وعجزه، وهذا من أحب الوسائل إلى الله، لأنه يدل على التبري من الحول والقوة، وتعلق القلب بحول الله وقوته.
{وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا} أي: لم تكن يا رب تردني خائبا ولا محروما من الإجابة، بل لم تزل بي حفيا ولدعائي مجيبا، ولم تزل ألطافك تتوالى علي، وإحسانك واصلا إلي، وهذا توسل إلى الله بإنعامه عليه، وإجابة دعواته السابقة، فسأل الذي أحسن سابقا، أن يتمم إحسانه لاحقا.
{وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي} أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي، أن لا يقوموا بدينك حق القيام، ولا يدعوا عبادك إليك، وظاهر هذا، أنه لم ير فيهم أحدا فيه لياقة للإمامة في الدين، وهذا فيه شفقة زكريا عليه السلام ونصحه، وأن طلبه للولد، ليس كطلب غيره، قصده مجرد المصلحة الدنيوية، وإنما قصده مصلحة الدين، والخوف من ضياعه، ورأى غيره غير صالح لذلك، وكان بيته من البيوت المشهورة في الدين، ومعدن الرسالة، ومظنة للخير، فدعا الله أن يرزقه ولدا، يقوم بالدين [ص:490] من بعده، واشتكى أن امرأته عاقر، أي ليست تلد أصلا وأنه قد بلغ من الكبر عتيا، أي: عمرا يندر معه وجود الشهوة والولد. {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا} وهذه الولاية، ولاية الدين، وميراث النبوة والعلم والعمل، ولهذا قال: {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا}
أي: عبدا صالحا ترضاه وتحببه إلى عبادك، والحاصل أنه سأل الله ولدا، ذكرا، صالحا، يبق بعد موته، ويكون وليا من بعده، ويكون نبيا مرضيا عند الله وعند خلقه، وهذا أفضل ما يكون من الأولاد، ومن رحمة الله بعبده، أن يرزقه ولدا صالحا، جامعا لمكارم الأخلاق ومحامد الشيم. فرحمه ربه واستجاب دعوته فقال:

(1/489)

يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا (7) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا (8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا (9) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا (10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11)

{7 - 11} {يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا * قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا * فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا} .
أي: بشره الله تعالى على يد الملائكة بـ " يحيى " وسماه الله له " يحيى " وكان اسما موافقا لمسماه: يحيا حياة حسية، فتتم به المنة، ويحيا حياة معنوية، وهي حياة القلب والروح، بالوحي والعلم والدين. {لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا} أي: لم يسم هذا الاسم قبله أحد، ويحتمل أن المعنى: لم نجعل له من قبل مثيلا ومساميا، فيكون ذلك بشارة بكماله، واتصافه بالصفات الحميدة، وأنه فاق من قبله، ولكن على هذا الاحتمال، هذا العموم لا بد أن يكون مخصوصا بإبراهيم وموسى ونوح عليهم السلام، ونحوهم، ممن هو أفضل من يحيى قطعا، فحينئذ لما جاءته البشارة بهذا المولود الذي طلبه استغرب وتعجب وقال: {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ}
والحال أن المانع من وجود الولد، موجود بي وبزوجتي؟ وكأنه وقت دعائه، لم يستحضر هذا المانع لقوة الوارد في قلبه، وشدة الحرص العظيم على الولد، وفي هذه الحال، حين قبلت دعوته، تعجب من ذلك، فأجابه الله بقوله: {كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ}
أي: الأمر مستغرب في العادة، وفي سنة الله في الخليقة، ولكن قدرة الله تعالى صالحة لإيجاد الأشياء بدون أسبابها فذلك هين عليه، ليس بأصعب من إيجاده قبل ولم يكن شيئا.
{قَالَ رَبِّ اجْعَلْ لِي آيَةً} أي: يطمئن بها قلبي، وليس هذا شكا في خبر الله، وإنما هو، كما قال الخليل عليه السلام: {رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} فطلب زيادة العلم، والوصول إلى عين اليقين بعد علم اليقين، فأجابه الله إلى طلبته رحمة به، فـ {قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا} وفي الآية الأخرى {ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا} والمعنى واحد، لأنه تارة يعبر بالليالي، وتارة بالأيام ومؤداها واحد، وهذا من الآيات العجيبة، فإن منعه من الكلام مدة ثلاثة أيام، وعجزه عنه من غير خرس ولا آفة، بل كان سويا، لا نقص فيه، من الأدلة على قدرة الله الخارقة للعوائد، ومع هذا، ممنوع من الكلام الذي يتعلق بالآدميين وخطابهم،. وأما التسبيح والتهليل، والذكر ونحوه، فغير ممنوع منه، ولهذا قال في الآية الأخرى: {وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ} فاطمأن قلبه، واستبشر بهذه البشارة العظيمة، وامتثل لأمر الله له بالشكر بعبادته وذكره، فعكف في محرابه، وخرج على قومه منه فأوحى إليهم، أي: بالإشارة والرمز {أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا} لأن البشارة بـ " يحيى " في حق الجميع، مصلحة دينية.

(1/490)

يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا (12) وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا (13) وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا (14) وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)

{12 - 15} {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا * وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا * وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا * وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} .
دل الكلام السابق على ولادة يحيى، وشبابه، وتربيته، فلما وصل إلى حالة يفهم فيها الخطاب أمره الله أن يأخذ الكتاب بقوة، أي: بجد واجتهاد، وذلك بالاجتهاد في حفظ ألفاظه، وفهم معانيه، والعمل بأوامره ونواهيه، هذا تمام أخذ الكتاب بقوة، فامتثل أمر ربه، وأقبل على الكتاب، فحفظه وفهمه، وجعل الله فيه من الذكاء والفطنة، ما لا يوجد في غيره ولهذا قال: {وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا} أي: معرفة أحكام الله والحكم بها، وهو في حال صغره وصباه.
{و} آتيناه أيضا {حَنَانًا مِنْ لَدُنَّا} أي: رحمة ورأفة، تيسرت بها أموره، وصلحت بها أحواله، واستقامت بها أفعاله.
{وَزَكَاةً} أي: طهارة من الآفات والذنوب، فطهر قلبه وتزكى عقله، وذلك يتضمن زوال الأوصاف المذمومة، والأخلاق الرديئة، وزيادة الأخلاق الحسنة، والأوصاف المحمودة، ولهذا قال: {وَكَانَ تَقِيًّا} أي: فاعلا للمأمور، تاركا للمحظور، ومن كان مؤمنا تقيا كان لله وليا، وكان من أهل الجنة التي أعدت للمتقين، وحصل له من الثواب الدنيوي والأخروي، ما رتبه الله على التقوى.
{و} كان أيضا {بَرًّا بِوَالِدَيْهِ} أي: [ص:491] لم يكن عاقا، ولا مسيئا إلى أبويه، بل كان محسنا إليهما بالقول والفعل.
{وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا} أي: لم يكن متجبرا متكبرا عن عبادة الله، ولا مترفعا على عباد الله، ولا على والديه، بل كان متواضعا، متذللا مطيعا، أوابا لله على الدوام، فجمع بين القيام بحق الله، وحق خلقه، ولهذا حصلت له السلامة من الله، في جميع أحواله، مبادئها وعواقبها، فلذا قال: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} وذلك يقتضي سلامته من الشيطان، والشر، والعقاب في هذه الأحوال الثلاثة وما بينها، وأنه سالم من النار والأهوال، ومن أهل دار السلام، فصلوات الله وسلامه عليه وعلى والده وعلى سائر المرسلين، وجعلنا من أتباعهم، إنه جواد كريم.

(1/490)

وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا (16) فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا (17) قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا (18) قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا (19) قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا (20) قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا (21)

{16 - 21} {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا * فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا * قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأهَبَ لَكِ غُلامًا زَكِيًّا * قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا * قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا} .
لما ذكر قصة زكريا ويحيى، وكانت من الآيات العجيبة، انتقل منها إلى ما هو أعجب منها، تدريجا من الأدنى إلى الأعلى فقال: {وَاذْكُرْ فِي الْكِتَابِ} الكريم {مَرْيَمَ} عليها السلام، وهذا من أعظم فضائلها، أن تذكر في الكتاب العظيم، الذي يتلوه المسلمون في مشارق الأرض ومغاربها، تذكر فيه بأحسن الذكر، وأفضل الثناء، جزاء لعملها الفاضل، وسعيها الكامل، أي: واذكر في الكتاب مريم، في حالها الحسنة، حين {انْتَبَذَتْ} أي: تباعدت عن أهلها {مَكَانًا شَرْقِيًّا} أي: مما يلي الشرق عنهم.
{فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا} أي: سترا ومانعا، وهذا التباعد منها، واتخاذ الحجاب، لتعتزل، وتنفرد بعبادة ربها، وتقنت له في حالة الإخلاص والخضوع والذل لله تعالى، وذلك امتثال منها لقوله تعالى: {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} وقوله {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} وهو جبريل عليه السلام {فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا} أي كاملا من الرجال في صورة جميلة وهيئة حسنة لا عيب فيه ولا نقص لكونها لا تحتمل رؤيته على ما هو عليه فلما رأته في هذه الحال وهي معتزلة عن أهلها منفردة عن الناس قد اتخذت الحجاب عن أعز الناس عليها وهم أهلها خافت أن يكون رجلا قد تعرض لها بسوء وطمع فيها فاعتصمت بربها واستعاذت منه فقالت له {إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ} أي ألتجئ به وأعتصم برحمته أن تنالني بسوء {إِنْ كُنْتَ تَقِيًّا} أي إن كنت تخاف الله وتعمل بتقواه فاترك التعرض لي فجمعت بين الاعتصام بربها وبين تخويفه وترهيبه وأمره بلزوم التقوى وهي في تلك الحالة الخالية والشباب والبعد عن الناس وهو في ذلك الجمال الباهر والبشرية الكاملة السوية ولم ينطق لها بسوء أو يتعرض لها وإنما ذلك خوف منها وهذا أبلغ ما يكون من العفة والبعد عن الشر وأسبابه
وهذه العفة - خصوصا مع اجتماع الدواعي وعدم المانع - من أفضل الأعمال
ولذلك أثنى الله عليها فقال {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} فأعاضها الله بعفتها ولدا من آيات الله ورسولا من رسله
فلما رأى جبريل منها الروع والخيفة قال {إِنَّمَا أَنَا رَسُولُ رَبِّكِ} أي إنما وظيفتي وشغلي تنفيذ رسالة ربي فيك {لأهَبَ لَكِ غُلامًا زَكِيًّا} وهذه بشارة عظيمة بالولد وزكائه فإن الزكاء يستلزم تطهيره من الخصال الذميمة واتصافه بالخصال الحميدة فتعجبت من وجود الولد من غير أب فقالت {أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا} والولد لا يوجد إلا بذلك؟ "
{قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} تدل على كمال قدرة الله تعالى وعلى أن الأسباب جميعها لا تستقل بالتأثير وإنما تأثيرها بتقدير الله فيري عباده خرق العوائد في بعض الأسباب العادية لئلا يقفوا مع الأسباب ويقطعوا النظر عن مقدرها ومسببها {وَرَحْمَةً مِنَّا} أي ولنجعله رحمة منا به وبوالدته وبالناس

(1/491)

فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا (22) فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا (23) فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا (24) وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا (25)

أما رحمة الله به فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم وأما رحمته بوالدته فلما حصل لها من الفخر والثناء الحسن والمنافع العظيمة وأما رحمته بالناس فإن أكبر نعمه عليهم أن بعث فيهم رسولا يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة فيؤمنون به ويطيعونه وتحصل لهم سعادة الدنيا والآخرة {وَكَانَ} أي وجود عيسى عليه السلام على هذه الحالة {أَمْرًا مَقْضِيًّا} قضاء سابقا فلا بد من نفوذ هذا التقدير والقضاء فنفخ جبريل عليه السلام في جيبها
[ص:492]
{22 - 26} {فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا * فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا * فَنَادَاهَا مِنْ تَحْتِهَا أَلا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا * وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا} .
أي: لما حملت بعيسى عليه السلام، خافت من الفضيحة، فتباعدت عن الناس {مَكَانًا قَصِيًّا} فلما قرب ولادها، ألجأها المخاض إلى جذع نخلة، فلما آلمها وجع الولادة، ووجع الانفراد عن الطعام والشراب، ووجع قلبها من قالة الناس، وخافت عدم صبرها، تمنت أنها ماتت قبل هذا الحادث، وكانت نسيا منسيا فلا تذكر. وهذا التمني بناء على ذلك المزعج، وليس في هذه الأمنية خير لها ولا مصلحة، وإنما الخير والمصلحة بتقدير ما حصل.
فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها، لعله في مكان أنزل من مكانها، وقال لها: لا تحزني، أي: لا تجزعي ولا تهتمي، فـ {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا} أي: نهرا تشربين منه.
{وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا} أي: طريا لذيذا نافعا

(1/491)

فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26)

{فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} .
{فَكُلِي} من التمر، {وَاشْرَبِي} من النهر {وَقَرِّي عَيْنًا} بعيسى، فهذا طمأنينتها من جهة السلامة من ألم الولادة، وحصول المأكل والمشرب والهني.
وأما من جهة قالة الناس، فأمرها أنها إذا رأت أحدا من البشر، أن تقول على وجه الإشارة: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا} أي: سكوتا {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} أي: لا تخاطبيهم بكلام، لتستريحي من قولهم وكلامهم. وكان معروفا عندهم أن السكوت من العبادات المشروعة، وإنما لم تؤمر بخطابهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها، ولا فيه فائدة، وليكون تبرئتها بكلام عيسى في المهد، أعظم شاهد على براءتها،.فإن إتيان المرأة بولد من دون زوج، ودعواها أنه من غير أحد، من أكبر الدعاوى، التي لو أقيم عدة من الشهود، لم تصدق بذلك، فجعلت بينة هذا الخارق للعادة، أمرا من جنسه، وهو كلام عيسى في حال صغره جدا، ولهذا قال تعالى:

(1/492)

فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا (27) يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا (28) فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا (29) قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا (30) وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا (31) وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا (32) وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا (33)

{27 - 33} {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا * يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا * فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا * قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا * وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا * وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا} .
أي: فلما تعلت مريم من نفاسها، أتت بعيسى قومها تحمله، وذلك لعلمها ببراءة نفسها وطهارتها، فأتت غير مبالية ولا مكترثة، فقالوا: {لَقَدْ جِئْتِ شَيْئًا فًريًّا} أي: عظيما وخيما، وأرادوا بذلك البغاء (1) حاشاها من ذلك.
{يَا أُخْتَ هَارُونَ} الظاهر، أنه أخ لها حقيقي، فنسبوها إليه، وكانوا يسمون بأسماء الأنبياء وليس هو هارون بن عمران أخا موسى، لأن بينهما قرونا كثيرة {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا} أي: لم يكن أبواك إلا صالحين سالمين من الشر، وخصوصا هذا الشر، الذي يشيرون إليه، وقصدهم: فكيف كنت على غير وصفهما؟ وأتيت بما لم يأتيا به؟. وذلك أن الذرية - في الغالب - بعضها من بعض، في الصلاح وضده، فتعجبوا - بحسب ما قام بقلوبهم - كيف وقع منها، فأشارت لهم إليه، أي: كلموه.
وإنما أشارت لذلك، لأنها أمرت عند مخاطبة الناس لها، أن، تقول: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} فلما أشارت إليهم بتكليمه، تعجبوا من ذلك وقالوا: {كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا} لأن ذلك لم تجر به عادة، ولا حصل من أحد في ذلك السن. .
فحينئذ قال عيسى عليه السلام، وهو في المهد صبي: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا} فخاطبهم بوصفه بالعبودية، وأنه ليس فيه صفة يستحق بها أن يكون إلها، أو ابنا للإله، تعالى الله عن قول النصارى المخالفين لعيسى في قوله {إِنِّي عَبْدُ اللَّهِ} ومدعون موافقته.
{آتَانِيَ الْكِتَابَ} أي: قضى أن يؤتيني الكتب {وَجَعَلَنِي نَبِيًّا} فأخبرهم بأنه عبد الله، وأن الله علمه الكتاب، وجعله من جملة أنبيائه، فهذا من كماله لنفسه، ثم ذكر تكميله لغيره فقال: {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} أي: في أي: مكان، وأي: زمان، فالبركة جعلها الله فيَّ من تعليم الخير والدعوة إليه، والنهي عن الشر، والدعوة إلى الله في أقواله وأفعاله، فكل من جالسه، أو اجتمع به، نالته بركته، وسعد به مصاحبه.
{وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} أي: أوصاني بالقيام بحقوقه، التي من أعظمها الصلاة، وحقوق عباده، التي أجلها الزكاة، مدة حياتي، أي: فأنا ممتثل لوصية ربي، عامل عليها، منفذ لها، ووصاني أيضا، أن أبر والدتي فأحسن إليها غاية الإحسان، وأقوم بما ينبغي له، لشرفها وفضلها، ولكونها والدة لها حق الولادة وتوابعها.
{وَلَمْ يَجْعَلْنِي جَبَّارًا} أي: متكبرا على الله، مترفعا على عباده {شَقِيًّا} في دنياي أو أخراي، فلم يجعلني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا متواضعا لعباد الله، سعيدا في الدنيا والآخرة، أنا ومن اتبعني.
فلما تم له الكمال، ومحامد الخصال قال: {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا} [ص:493] أي: من فضل ربي وكرمه، حصلت لي السلامة يوم ولادتي، ويوم موتي، ويوم بعثي، من الشر والشيطان والعقوبة، وذلك يقتضي سلامته من الأهوال، ودار الفجار، وأنه من أهل دار السلام، فهذه معجزة عظيمة، وبرهان باهر، على أنه رسول الله، وعبد الله حقا.
__________
(1) كذا في ب، وفي أ: البغي، وما في ب يبدو أنه معدل من البغي فصار (البغاء) هو الأقرب المتوافق مع القصة.

(1/492)

ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34) مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35) وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36)

{34 - 36} {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ * مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} .
أي: ذلك الموصوف بتلك الصفات، عيسى بن مريم، من غير شك ولا مرية، بل قول الحق، وكلام الله، الذي لا أصدق منه قيلا ولا أحسن منه حديثا، فهذا الخبر اليقيني، عن عيسى عليه السلام، وما قيل فيه مما يخالف هذا، فإنه مقطوع ببطلانه،.وغايته أن يكون شكا من قائله لا علم له به، ولهذا قال: {الَّذِي فِيهِ يَمْتَرُونَ} أي: يشكون فيمارون بشكهم، ويجادلون بخرصهم، فمن قائل عنه: إنه الله، أو ابن الله، أو ثالث ثلاثة، تعالى الله عن إفكهم وتقولهم علوا كبيرا.
فـ {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ} أي: ما ينبغي ولا يليق، لأن ذلك من الأمور المستحيلة، لأنه الغني الحميد، المالك لجميع الممالك، فكيف يتخذ من عباده ومماليكه، ولدا؟! {سُبْحَانَهُ} أي: تنزه وتقدس عن الولد والنقص، {إِذَا قَضَى أَمْرًا} أي: من الأمور الصغار والكبار، لم يمتنع، عليه ولم يستصعب {فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي، فكيف يكون له ولد؟ ".وإذا كان إذا أراد شيئا قال له: {كُن فَيَكُونُ} فكيف يستبعد إيجاده عيسى من غير أب؟!.
ولهذا أخبر عيسى أنه عبد مربوب كغيره، فقال: {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ} الذي خلقنا، وصورنا، ونفذ فينا تدبيره، وصرفنا تقديره.
{فَاعْبُدُوهُ} أي: أخلصوا له العبادة، واجتهدوا في الإنابة، وفي هذا الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والاستدلال بالأول على الثاني، ولهذا قال: {هَذَا صِرَاطٌ مُسْتَقِيمٌ} أي: طريق معتدل، موصل إلى الله، لكونه طريق الرسل وأتباعهم، وما عدا هذا، فإنه من طرق الغي والضلال.

(1/493)

فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37) أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ (38)

{37 - 38} {فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ * أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ} .
لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمترى، أخبر أن الأحزاب، أي: فرق الضلال، من اليهود والنصارى وغيرهم، على اختلاف طبقاتهم اختلفوا في عيسى عليه السلام، فمن غال فيه وجاف، فمنهم من قال: إنه الله، ومنهم من قال: إنه ابن الله. ومنهم من قال: إنه ثالث ثلاثة. ومنهم من لم يجعله رسولا بل رماه بأنه ولد بغي كاليهود..وكل هؤلاء أقوالهم باطلة، وآراؤهم فاسدة، مبنية على الشك والعناد، والأدلة الفاسدة، والشبه الكاسدة، وكل هؤلاء مستحقون للوعيد الشديد، ولهذا قال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا} بالله ورسله وكتبه، ويدخل فيهم اليهود والنصارى، القائلون بعيسى قول الكفر. {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} أي: مشهد يوم القيامة، الذي يشهده الأولون والآخرون، أهل السماوات وأهل الأرض، الخالق والمخلوق، الممتلئ بالزلازل والأهوال، المشتمل على الجزاء بالأعمال، فحينئذ يتبين ما كانوا يخفون ويبدون، وما كانوا يكتمون.
{أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} أي: ما أسمعهم وما أبصرهم في ذلك اليوم!. فيقرون بكفرهم وشركهم وأقوالهم، ويقولون: {ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون} ففي القيامة، يستيقنون حقيقة ما هم عليه.
{لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ} وليس لهم عذر في هذا الضلال، لأنهم بين معاند ضال على بصيرة، عارف بالحق، صادف عنه، وبين ضال عن طريق الحق، متمكن من معرفة الحق والصواب، ولكنه راض بضلاله وما هو عليه من سوء أعماله، غير ساع في معرفة الحق من الباطل، وتأمل كيف قال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا} بعد قوله {فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ} ولم يقل " فويل لهم " ليعود الضمير إلى الأحزاب، لأن من الأحزاب المختلفين، طائفة أصابت الصواب، ووافقت الحق، فقالت في عيسى: " إنه عبد الله ورسوله " فآمنوا به، واتبعوه، فهؤلاء مؤمنون، غير داخلين في هذا الوعيد، فلهذا خص الله بالوعيد الكافرين.

(1/493)

وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ (39) إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40)

{39 - 40} {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ * إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} .
الإنذار هو: الإعلام بالمخوف على وجه الترهيب، والإخبار بصفاته، وأحق ما ينذر به ويخوف به العباد، يوم الحسرة حين يقضى الأمر، فيجمع الأولون والآخرون في موقف واحد، ويسألون عن أعمالهم،. فمن آمن بالله، واتبع رسله، سعد سعادة لا يشقى بعدها،. ومن لم يؤمن بالله ويتبع رسله شقي شقاوة لا سعادة (1) بعدها، وخسر نفسه وأهله،. فحينئذ يتحسر، ويندم ندامة تتقطع منها القلوب، وتنصدع منها الأفئدة، وأي: حسرة أعظم من فوات رضا الله وجنته، واستحقاق سخطه والنار، على وجه لا يتمكن من الرجوع، ليستأنف العمل، ولا سبيل له إلى تغيير حاله بالعود إلى الدنيا؟! فهذا قدامهم، والحال أنهم في الدنيا في [ص:494] غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم، ولو خطر فعلى سبيل الغفلة، قد عمتهم الغفلة، وشملتهم السكرة، فهم لا يؤمنون بالله، ولا يتبعون رسله، قد ألهتهم دنياهم، وحالت بينهم وبين الإيمان شهواتهم المنقضية الفانية.
فالدنيا وما فيها، من أولها إلى آخرها، ستذهب عن أهلها، ويذهبون عنها، وسيرث الله الأرض ومن عليها، ويرجعهم إليه، فيجازيهم بما عملوا فيها، وما خسروا فيها أو ربحوا، فمن فعل خيرا فليحمد الله، ومن وجد غير ذلك، فلا يلومن إلا نفسه.
__________
(1) في ب: لا يسعد.

(1/493)

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43) يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا (44) يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45) قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا (49) وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا (50)

{41 - 50} {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا * يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا * يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا * قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا * قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا * وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا * فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا * وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} .
أجل الكتب وأفضلها وأعلاها، هذا الكتاب المبين، والذكر الحكيم، فإن ذكر فيه الأخبار، كانت أصدق الأخبار وأحقها، وإن ذكر فيه الأمر والنهي، كانت أجل الأوامر والنواهي، وأعدلها وأقسطها، وإن ذكر فيه الجزاء والوعد والوعيد، كان أصدق الأنباء وأحقها وأدلها على الحكمة والعدل والفضل،. وإن ذكر فيه الأنبياء والمرسلون، كان المذكور فيه، أكمل من غيره وأفضل، ولهذا كثيرا ما يبدئ ويعيد في قصص الأنبياء، الذين فضلهم على غيرهم، ورفع قدرهم، وأعلى أمرهم، بسبب ما قاموا به، من عبادة الله ومحبته، والإنابة إليه، والقيام بحقوقه، وحقوق العباد، ودعوة الخلق إلى الله، والصبر على ذلك، والمقامات الفاخرة، والمنازل العالية،. فذكر الله في هذه السورة جملة من الأنبياء، يأمر الله رسوله أن يذكرهم، لأن في ذكرهم إظهار الثناء على الله وعليهم، وبيان فضله وإحسانه إليهم،. وفيه الحث على الإيمان بهم ومحبتهم، والاقتداء بهم، فقال: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا} جمع الله له بين الصديقية والنبوة.
فالصديق: كثير الصدق، فهو الصادق في أقواله وأفعاله وأحواله، المصدق بكل ما أمر بالتصديق به،. وذلك يستلزم العلم العظيم الواصل إلى القلب، المؤثر فيه، الموجب لليقين، والعمل الصالح الكامل،. وإبراهيم عليه السلام، هو أفضل الأنبياء كلهم بعد محمد صلى الله عليه وسلم، وهو الأب الثالث للطوائف الفاضلة، وهو الذي جعل الله في ذريته النبوة والكتاب، وهو الذي دعا الخلق إلى الله، وصبر على ما ناله من العذاب العظيم، فدعا القريب والبعيد، واجتهد في دعوة أبيه، مهما أمكنه، وذكر الله مراجعته إياه، فقال: {إِذْ قَالَ لأبِيهِ} مهجنا له عبادة الأوثان: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا} أي: لم تعبد أصناما، ناقصة في ذاتها، وفي أفعالها، فلا تسمع، ولا تبصر، ولا تملك لعابدها نفعا ولا ضرا، بل لا تملك لأنفسها شيئا من النفع، ولا تقدر على شيء من الدفع، فهذا برهان جلي دال على أن عبادة الناقص في ذاته وأفعاله مستقبح عقلا وشرعا. ودل بتنبيهه وإشارته، أن الذي يجب ويحسن عبادة من له الكمال، الذي لا ينال العباد نعمة إلا منه، ولا يدفع عنهم نقمة إلا هو، وهو الله تعالى.
{يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ} أي: يا أبت لا تحقرني وتقول: إني ابنك، وإن عندك ما ليس عندي، بل قد أعطاني الله من العلم ما لم يعطك، والمقصود من هذا قوله: {فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا} أي: مستقيما معتدلا وهو: عبادة الله وحده لا شريك له، وطاعته في جميع الأحوال،. وفي هذا من لطف الخطاب ولينه، ما لا يخفى، فإنه لم يقل: " يا أبت أنا عالم، وأنت جاهل " أو " ليس عندك من العلم شيء " وإنما أتى بصيغة تقتضي أن عندي وعندك علما، وأن الذي وصل إلي لم يصل إليك ولم يأتك، فينبغي لك أن تتبع الحجة وتنقاد لها.
{يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} لأن من عبد غير الله، فقد عبد الشيطان، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}
{إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} فمن اتبع خطواته، فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان. وفي ذكر إضافة العصيان إلى اسم الرحمن، إشارة إلى أن المعاصي تمنع العبد من رحمة الله، وتغلق عليه أبوابها،. كما أن الطاعة أكبر الأسباب لنيل رحمته، ولهذا قال: {يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ} أي: بسبب إصرارك على الكفر، وتماديك في الطغيان {فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} أي: في الدنيا والآخرة، فتنزل بمنازله [ص:495] الذميمة، وترتع في مراتعه الوخيمة، فتدرج الخليل عليه السلام بدعوة أبيه، بالأسهل فالأسهل، فأخبره بعلمه، وأن ذلك موجب لاتباعك إياي، وأنك إن أطعتني، اهتديت إلى صراط مستقيم، ثم نهاه عن عبادة الشيطان، وأخبره بما فيها من المضار، ثم حذره عقاب الله ونقمته إن أقام على حاله، وأنه يكون وليا للشيطان، فلم ينجع هذا الدعاء بذلك الشقي، وأجاب بجواب جاهل وقال: {أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ} فتبجح بآلهته [التي هي] (1) من الحجر والأصنام، ولام إبراهيم عن رغبته عنها، وهذا من الجهل المفرط، والكفر الوخيم، يتمدح بعبادة الأوثان، ويدعو إليها.
{لَئِنْ لَمْ تَنْتَهِ} أي: عن شتم آلهتي، ودعوتي إلى عبادة الله {لأرْجُمَنَّكَ} أي: قتلا بالحجارة {وَاهْجُرْنِي مَلِيًّا} أي: لا تكلمني زمانا طويلا فأجابه الخليل جواب عباد الرحمن عند خطاب الجاهلين، ولم يشتمه، بل صبر، ولم يقابل أباه بما يكره، وقال: {سَلامٌ عَلَيْكَ} أي: ستسلم من خطابي إياك بالشتم والسب وبما تكره، {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} أي: لا أزال أدعو الله لك بالهداية والمغفرة، بأن يهديك للإسلام، الذي تحصل به المغفرة، فـ {إِنَّهُ كَانَ بِي حَفِيًّا} أي: رحيما رءوفا بحالي، معتنيا بي، فلم يزل يستغفر الله له رجاء أن يهديه الله، فلما تبين له أنه عدو لله، وأنه لا يفيد فيه شيئا، ترك الاستغفار له، وتبرأ منه.
وقد أمرنا الله باتباع ملة إبراهيم، فمن اتباع ملته، سلوك طريقه في الدعوة إلى الله، بطريق العلم والحكمة واللين والسهولة، والانتقال من مرتبة إلى مرتبة (2) والصبر على ذلك، وعدم السآمة منه، والصبر على ما ينال الداعي من أذى الخلق بالقول والفعل، ومقابلة ذلك بالصفح والعفو، بل بالإحسان القولي والفعلي.
فلما أيس من قومه وأبيه قال: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} أي: أنتم وأصنامكم {وَأَدْعُو رَبِّي} وهذا شامل لدعاء العبادة، ودعاء المسألة {عَسَى أن لا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا} أي: عسى الله أن يسعدني بإجابة دعائي، وقبول أعمالي،. وهذه وظيفة من أيس ممن دعاهم، فاتبعوا أهواءهم، فلم تنجع فيهم المواعظ، فأصروا في طغيانهم يعمهون، أن يشتغل بإصلاح نفسه، ويرجو القبول من ربه، ويعتزل الشر وأهله.
ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه، من أشق شيء على النفس، لأمور كثيرة معروفة، ومنها انفراده عمن يتعزز بهم ويتكثر، وكان من ترك شيئا لله عوضه الله خيرا منه، واعتزل إبراهيم قومه، قال الله في حقه: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا} من إسحاق ويعقوب {جَعَلْنَا نَبِيًّا} فحصل له هبة هؤلاء الصالحين (3) المرسلين إلى الناس، الذين خصهم الله بوحيه، واختارهم لرسالته، واصطفاهم من العالمين.
{وَوَهَبْنَا لَهُمْ} أي: لإبراهيم وابنيه {مِنْ رَحْمَتِنَا} وهذا يشمل جميع ما وهب الله لهم من الرحمة، من العلوم النافعة، والأعمال الصالحة، والذرية الكثيرة المنتشرة، الذين قد كثر فيهم الأنبياء والصالحون. {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} وهذا أيضا من الرحمة التي وهبها لهم، لأن الله وعد كل محسن، أن ينشر له ثناء صادقا بحسب إحسانه، وهؤلاء من أئمة المحسنين، فنشر الله الثناء الحسن الصادق غير الكاذب، العالي غير الخفي، فذكرهم ملأ الخافقين، والثناء عليهم ومحبتهم، امتلأت بها القلوب، وفاضت بها الألسنة، فصاروا قدوة للمقتدين، وأئمة للمهتدين،. ولا تزال أذكارهم في سائر العصور، متجددة، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) زيادة من هامش ب.
(2) في ب: من رتبة إلى رتبة.
(3) في ب: فحصل له ولهؤلاء الصالحين.

(1/494)

وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا (51)

{51 - 53} {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولا نَبِيًّا} .
أي: واذكر في هذا القرآن العظيم موسى بن عمران، على وجه التبجيل له والتعظيم، والتعريف بمقامه الكريم، وأخلاقه الكاملة، {إِنَّهُ كَانَ مُخْلَصًا} قرئ بفتح اللام، على معنى أن الله تعالى اختاره واستخلصه، واصطفاه على العالمين. وقرئ بكسرها، على معنى أنه كان مخلص لله تعالى، في جميع أعماله، وأقواله، ونياته، فوصفه الإخلاص في جميع أحواله، والمعنيان متلازمان، فإن الله أخلصه لإخلاصه، وإخلاصه، موجب لاستخلاصه، وأجل حالة يوصف بها العبد، الإخلاص منه، والاستخلاص من ربه. {وَكَانَ رَسُولا نَبِيًّا} أي: جمع الله له بين الرسالة والنبوة، فالرسالة تقتضي تبليغ كلام المرسل، وتبليغ جميع ما جاء به من [ص:496] الشرع، دقه وجله. والنبوة تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه، فالنبوة بينه وبين ربه، والرسالة بينه وبين الخلق، بل خصه الله من أنواع الوحي، بأجل أنواعه وأفضلها، وهو: تكليمه تعالى وتقريبه مناجيا لله تعالى، وبهذا اختص من بين الأنبياء، بأنه كليم الرحمن، ولهذا قال:

(1/495)

وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا (52) وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا (53)

{وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا * وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا} .
{وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ} أي: الأيمن من موسى في وقت. مسيره، أو الأيمن: أي: الأبرك من اليمن والبركة. ويدل على هذا المعنى قوله تعالى: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} {وَقَرَّبْنَاهُ نَجِيًّا} والفرق بين النداء والنجاء، أن النداء هو الصوت الرفيع، والنجاء ما دون ذلك، وفي هذه إثبات الكلام لله تعالى وأنواعه، من النداء، والنجاء، كما هو مذهب أهل السنة والجماعة، خلافا لمن أنكر ذلك، من الجهمية، والمعتزلة، ومن نحا نحوهم.
وقوله: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا} هذا من أكبر فضائل موسى وإحسانه، ونصحه لأخيه هارون، أنه سأل ربه أن يشركه في أمره، وأن يجعله رسولا مثله، فاستجاب الله له ذلك، ووهب له من رحمته أخاه هارون نبيا. فنبوة هارون تابعة لنبوة موسى عليهما السلام، فساعده على أمره، وأعانه عليه.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55)

{54 - 55} {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا * وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} .
أي: واذكر في القرآن الكريم، هذا النبي العظيم، الذي خرج منه الشعب العربي، أفضل الشعوب وأجلها، الذي منهم سيد ولد آدم.
{إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} أي: لا يعد وعدا إلا وفى به. وهذا شامل للوعد الذي يعقده مع الله أو مع العباد، ولهذا لما وعد من نفسه الصبر على ذبح أبيه [له] (1) وقال: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} وفى بذلك ومكن أباه من الذبح، الذي هو أكبر مصيبة تصيب الإنسان، ثم وصفه بالرسالة والنبوة، التي [هي] أكبر منن الله على عبده، وأهلها (2) من الطبقة العليا من الخلق.
{وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ} أي: كان مقيما لأمر الله على أهله، فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود، وبالزكاة المتضمنة للإحسان إلى العبيد، فكمل نفسه، وكمل غيره، وخصوصا أخص الناس عنده وهم أهله، لأنهم أحق بدعوته من غيرهم. {وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه، ارتضاه الله وجعله من خواص عباده وأوليائه المقربين، فرضي الله عنه، ورضي [هو] عن ربه.
__________
(1) زيادة من هامش ب.
(2) في ب: وجعله.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (56) وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)

{56 - 57} {وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} .
أي: اذكر في الكتب (1) على وجه التعظيم والإجلال، والوصف بصفات الكمال. {إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا} جمع الله له بين الصديقية، الجامعة للتصديق التام، والعلم الكامل، واليقين الثابت، والعمل الصالح، وبين اصطفائه لوحيه، واختياره لرسالته.
{وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} أي: رفع الله ذكره في العالمين، ومنزلته بين المقربين، فكان عالي الذكر، عالي المنزلة.
__________
(1) في ب: في الكتاب.

(1/496)

أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا (58)

{58} {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا} .
لما ذكر هؤلاء الأنبياء المكرمين، وخواص المرسلين، وذكر فضائلهم ومراتبهم قال: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} أي: أنعم الله عليهم نعمة لا تلحق، ومنة لا تسبق، من النبوة والرسالة، وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعمت عليهم، وأن من أطاع الله، كان {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} الآية. وأن بعضهم {مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ} أي: من ذريته {وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ} فهذه خير بيوت العالم، اصطفاهم الله، واختارهم، واجتباهم،. وكان حالهم عند تلاوة آيات الرحمن عليهم، المتضمنة للإخبار بالغيوب وصفات علام الغيوب، والإخبار باليوم الآخر، والوعد والوعيد.
{خَرُّوا سُجَّدًا وَبُكِيًّا} أي: خضعوا لآيات الله، وخشعوا لها، وأثرت في قلوبهم من الإيمان والرغبة والرهبة، ما أوجب لهم البكاء والإنابة، والسجود لربهم، ولم يكونوا من الذين إذا سمعوا آيات الله خروا عليها صما وعميانا.
وفي إضافة الآيات إلى اسمه {الرحمن} دلالة على أن آياته، من رحمته بعباده وإحسانه إليهم حيث هداهم بها إلى الحق، وبصرهم من العمى، وأنقذهم من الضلالة، وعلمهم من الجهالة.

(1/496)

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59) إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا (60) جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا (61) لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (62) تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا (63)

{59 - 63} {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا * جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا * لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا * تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا} .
لما ذكر تعالى هؤلاء الأنبياء [ص:497] المخلصون (1) المتبعون لمراضي ربهم، المنيبون إليه، ذكر من أتى بعدهم، وبدلوا ما أمروا به، وأنه خلف من بعدهم خلف، رجعوا إلى الخلف والوراء، فأضاعوا الصلاة التي أمروا بالمحافظة عليها وإقامتها، فتهاونوا بها وضيعوها، وإذا ضيعوا الصلاة التي هي عماد الدين، وميزان الإيمان والإخلاص لرب العالمين، التي هي آكد الأعمال، وأفضل الخصال، كانوا لما سواها من دينهم أضيع، وله أرفض، والسبب الداعي لذلك، أنهم اتبعوا شهوات أنفسهم وإراداتها فصارت هممهم منصرفة إليها، مقدمة لها على حقوق الله،. فنشأ من ذلك التضييع لحقوقه، والإقبال على شهوات أنفسهم، مهما لاحت لهم، حصلوها، وعلى أي: وجه اتفقت تناولوها.
{فَسَوْفَ يَلْقَوْنَ غَيًّا} أي: عذابا مضاعفا شديدا، ثم استثنى تعالى فقال: {إِلا مَنْ تَابَ} عن الشرك والبدع والمعاصي، فأقلع عنها وندم عليها، وعزم عزما جازما أن لا يعاودها، {وَآمَنَ} بالله وملائكته وكتبه ورسله واليوم الآخر، {وَعَمِلَ صَالِحًا} وهو العمل الذي شرعه الله على ألسنة رسله، إذا قصد به وجهه، {فَأُولَئِكَ} الذي جمعوا بين التوبة والإيمان، والعمل الصالح، {يَدْخُلُونَ الْجَنَّةَ} المشتملة على النعيم المقيم، والعيش السليم، وجوار الرب الكريم، {وَلا يُظْلَمُونَ شَيْئًا} من أعمالهم، بل يجدونها كاملة، موفرة أجورها، مضاعفا عددها.
ثم ذكر أن الجنة التي وعدهم بدخولها، ليست كسائر الجنات، وإنما هي جنات عدن، أي: جنات إقامة، لا ظعن فيها، ولا حول ولا زوال، وذلك لسعتها، وكثرة ما فيها من الخيرات والسرور، والبهجة والحبور.
{الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ} أي: التي وعدها الرحمن، أضافها إلى اسمه {الرَّحْمَنُ} لأن فيها من الرحمة والإحسان، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب [بشر] . وسماها تعالى رحمته، فقال: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} وأيضا ففي إضافتها إلى رحمته، ما يدل على استمرار سرورها، وأنها باقية ببقاء رحمته، التي هي أثرها وموجبها، والعباد في هذه الآية، المراد: عباد إلهيته، الذين عبدوه، والتزموا شرائعه، فصارت العبودية وصفا لهم كقوله: {وَعِبَادُ الرَّحْمَنِ} ونحوه، بخلاف عباده المماليك فقط، الذين لم يعبدوه، فهؤلاء وإن كانوا عبيدا لربوبيته، لأنه خلقهم ورزقهم، ودبرهم، فليسوا داخلين في عبيد إلهيته العبودية الاختيارية، التي يمدح صاحبها، وإنما عبوديتهم عبودية اضطرار، لا مدح لهم فيها.
وقوله: {بِالْغَيْبِ} يحتمل أن تكون متعلقة ب {وَعَدَ الرَّحْمَنُ} فيكون المعنى على هذا، أن الله وعدهم إياها وعدا غائبا، لم يشاهدوه ولم يروه فآمنوا بها، وصدقوا غيبها، وسعوا لها سعيها، مع أنهم لم يروها، فكيف لو رأوها، لكانوا أشد لها طلبا، وأعظم فيها رغبة، وأكثر لها سعيا، ويكون في هذا، مدح له بإيمانهم بالغيب، الذي هو الإيمان النافع. ويحتمل أن تكون متعلقة بعباده، أي: الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه، فهذه عبادتهم ولم يروه، فلو رأوه، لكانوا أشد له عبادة، وأعظم إنابة، وأكثر حبا، وأجل شوقا، ويحتمل أيضا، أن المعنى: هذه الجنات التي وعدها الرحمن عباده، من الأمور التي لا تدركها الأوصاف، ولا يعلمها أحد إلا الله، ففيه من التشويق لها، والوصف المجمل، ما يهيج النفوس، ويزعج الساكن إلى طلبها، فيكون هذا مثل قوله: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} والمعاني كلها صحيحة ثابتة، ولكن الاحتمال الأول أولى، بدليل قوله: {إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا} لا بد من وقوعه، فإنه لا يخلف الميعاد، وهو أصدق القائلين.
{لا يَسْمَعُونَ فِيهَا لَغْوًا} أي: كلاما لاغيا لا فائدة فيه، ولا ما يؤثم، فلا يسمعون فيها شتما، ولا عيبا، ولا قولا فيه معصية لله، أو قولا مكدرا، {إِلا سَلامًا} أي: إلا الأقوال السالمة من كل عيب، من ذكر لله، وتحية، وكلام سرور، وبشارة، ومطارحة الأحاديث الحسنة بين الإخوان، وسماع خطاب الرحمن، والأصوات الشجية، من الحور والملائكة والولدان، والنغمات المطربة، والألفاظ الرخيمة، لأن الدار، دار السلام، فليس فيها إلا السلام التام في جميع الوجوه. {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا} أي: أرزاقهم من المآكل والمشارب، وأنواع اللذات، مستمرة حيثما طلبوا، وفي أي: وقت رغبوا، ومن تمامها ولذاتها وحسنها، أن تكون في أوقات معلومة.
{بُكْرَةً وَعَشِيًّا} ليعظم وقعها ويتم نفعها، فتلك الجنة التي وصفناها بما ذكر {الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا} أي: نورثها المتقين، ونجعلها منزلهم الدائم، الذي لا يظعنون عنه، ولا يبغون عنه حولا كما قال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}
__________
(1) جعل الشيخ هذه الكلمات بالرفع، وجعل فوق كلمة (المخلصون) بخط صغير كلمة (قطع) وفي هذا إشارة إلى أنه من باب القطع في النعت فلما نص الشيخ - رحمه الله - على ذلك أبقيتها كما هي.

(1/496)

وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا (64)

{64 - 65} {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا} .
استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له: " لو تأتينا أكثر مما تأتينا " -تشوقا إليه، وتوحشا [ص:498] لفراقه، وليطمئن قلبه بنزوله- فأنزل الله تعالى على لسان جبريل: {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ} أي: ليس لنا من الأمر شيء، إن أمرنا، ابتدرنا أمره، ولم نعص له أمرا، كما قال عنهم: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} فنحن عبيد مأمورون، {لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ} أي: له الأمور الماضية والمستقبلة والحاضرة، في الزمان والمكان، فإذا تبين أن الأمر كله لله، وأننا عبيد مدبرون، فيبقى الأمر دائرا بين: " هل تقتضيه الحكمة الإلهية فينفذه؟ أم لا تقتضيه فيؤخره "؟ ولهذا قال: {وَمَا كَانَ رَبُّكَ نَسِيًّا} أي: لم يكن لينساك ويهملك، كما قال تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} بل لم يزل معتنيا بأمورك، مجريا لك على أحسن عوائده الجميلة، وتدابيره الجميلة.
أي: فإذا تأخر نزولنا عن الوقت المعتاد، فلا يحزنك ذلك ولا يهمك، واعلم أن الله هو الذي أراد ذلك، لما له من الحكمة فيه.

(1/497)

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا (65)

{رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} .
ثم علل إحاطة علمه، وعدم نسيانه، بأنه {رَبُّ السَّمَاوَاتِ وَالأرْضِ} فربوبيته للسماوات والأرض، وكونهما على أحسن نظام وأكمله، ليس فيه غفلة ولا إهمال، ولا سدى، ولا باطل، برهان قاطع على علمه الشامل، فلا تشغل نفسك بذلك، بل اشغلها بما ينفعك ويعود عليك طائله، وهو: عبادته وحده لا شريك له، {وَاصْطَبِرْ لِعِبَادَتِهِ} أي: اصبر نفسك عليها وجاهدها، وقم عليها أتم القيام وأكملها بحسب قدرتك، وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات، كما قال تعالى: {وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ} إلى أن قال: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} الآية. {هَلْ تَعْلَمُ لَهُ سَمِيًّا} أي: هل تعلم لله مساميا ومشابها ومماثلا من المخلوقين. وهذا استفهام بمعنى النفي، المعلوم بالعقل. أي: لا تعلم له مساميا ولا مشابها، لأنه الرب، وغيره مربوب، الخالق، وغيره مخلوق، الغني من جميع الوجوه، وغيره فقير بالذات من كل وجه، الكامل الذي له الكمال المطلق من جميع الوجوه، وغيره ناقص ليس فيه من الكمال إلا ما أعطاه الله تعالى، فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية، وأن عبادته حق، وعبادة ما سواه باطل، فلهذا أمر بعبادته وحده، والاصطبار لها، وعلل ذلك بكماله وانفراده بالعظمة والأسماء الحسنى.

(1/498)

وَيَقُولُ الْإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67)

{66 - 67} {وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا * أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} .
المراد بالإنسان هاهنا، كل منكر للبعث، مستبعد لوقوعه، فيقول -مستفهما على وجه النفي والعناد والكفر- {أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا} أي: كيف يعيدني الله حيا بعد الموت، وبعد ما كنت رميما؟ " هذا لا يكون ولا يتصور، وهذا بحسب عقله الفاسد ومقصده السيء، وعناده لرسل الله وكتبه، فلو نظر أدنى نظر، وتأمل أدنى تأمل، لرأى استبعاده للبعث، في غاية السخافة، ولهذا ذكر تعالى برهانا قاطعا، ودليلا واضحا، يعرفه كل أحد على إمكان البعث فقال: {أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} أي: أو لا يلفت نظره، ويستذكر حالته الأولى، وأن الله خلقه أول مرة، ولم يك شيئا، فمن قدر على خلقه من العدم، ولم يكن شيئا، مذكورا، أليس بقادر على إنشائه بعد ما تمزق، وجمعه بعد ما تفرق؟ وهذا كقوله: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}
وفي قوله: {أَوَلا يَذْكُرُ الإنْسَانُ} دعوة للنظر، بالدليل العقلي، بألطف خطاب، وأن إنكار من أنكر ذلك، مبني على غفلة منه عن حاله الأولى، وإلا فلو تذكرها وأحضرها في ذهنه، لم ينكر ذلك.

(1/498)

فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا (68) ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا (69) ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا (70)

{68 - 70} {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا * ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا * ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا}
أقسم الله تعالى وهو أصدق القائلين - بربوبيته، ليحشرن هؤلاء المنكرين للبعث، هم وشياطينهم فيجمعهم لميقات يوم معلوم، {ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا} أي: جاثين على ركبهم من شدة الأهوال، وكثرة الزلزال، وفظاعة الأحوال، منتظرين لحكم الكبير المتعال، ولهذا ذكر حكمه فيهم فقال: {ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا} أي: ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر والعتو أشدهم عتوا، وأعظمهم ظلما، وأكبرهم كفرا، فيقدمهم إلى العذاب، ثم هكذا يقدم إلى العذاب، الأغلظ إثما، فالأغلظ وهم في تلك الحال متلاعنون، يلعن بعضهم بعضا، ويقول أخراهم لأولاهم: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ * وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} وكل هذا تابع لعدله وحكمته وعلمه الواسع ولهذا قال {ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا} أي علمنا محيط بمن هو أولى صليا بالنار قد علمناهم وعلمنا أعمالهم واستحقاقها وقسطها من العذاب

(1/498)

وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا (72)

{71 - 72} {وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} .
وهذا خطاب لسائر الخلائق، برهم وفاجرهم، مؤمنهم وكافرهم، أنه ما منهم من أحد، إلا سيرد النار، حكما حتمه الله على نفسه، وأوعد به عباده، فلا بد من نفوذه، ولا محيد عن وقوعه.
واختلف في معنى الورود، فقيل: ورودها، حضورها للخلائق كلهم، حتى يحصل الانزعاج من كل أحد، ثم بعد، ينجي الله المتقين. وقيل: ورودها، دخولها، فتكون على المؤمنين [ص:499] بردا وسلاما. وقيل: الورود، هو المرور على الصراط، الذي هو على متن جهنم، فيمر الناس على قدر أعمالهم، فمنهم من يمر كلمح البصر، وكالريح، وكأجاويد الخيل، وكأجاويد الركاب، ومنهم من يسعى، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يخطف فيلقى في النار، كل بحسب تقواه، ولهذا قال: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا} الله تعالى بفعل المأمور، واجتناب المحظور {وَنَذَرُ الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {فِيهَا جِثِيًّا} وهذا بسبب ظلمهم وكفرهم، وجب لهم (1) الخلود، وحق عليهم العذاب، وتقطعت بهم الأسباب.
__________
(1) كذا في ب، وفي أ: له.

(1/498)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا (73) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا (74)

{73 - 74} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا} .
أي: وإذا تتلى على هؤلاء الكفار آياتنا بينات، أي: واضحات الدلالة على وحدانية الله وصدق رسله، توجب لمن سمعها صدق الإيمان وشدة الإيقان، قابلوها بضد ما يجب لها، واستهزءوا بها وبمن آمن بها، واستدلوا بحسن حالهم في الدنيا، على أنهم خير من المؤمنين، فقالوا معارضين للحق: {أَيُّ الْفَرِيقَيْنِ} أي: نحن والمؤمنون {خَيْرٌ مَقَامًا} أي: في الدنيا، من كثرة الأموال والأولاد، وتوفر الشهوات {وَأَحْسَنُ نَدِيًّا} أي مجلسا. أي: فاستنتجوا من هذه المقدمة الفاسدة، أنهم أكثر مالا وأولادا، وقد حصلت لهم أكثر مطالبهم من الدنيا، ومجالسهم وأنديتهم مزخرفة مزوقة.
والمؤمنون بخلاف هذه الحال، فهم خير من المؤمنين، وهذا دليل في غاية الفساد، وهو من باب قلب الحقائق، وإلا فكثرة الأموال والأولاد، وحسن المنظر، كثيرا ما يكون سببا لهلاك صاحبه، وشقائه، وشره، ولهذا قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا} أي: متاعا، من أوان وفرش، وبيوت، وزخارف، وأحسن رئيا، أي: أحسن مرأى ومنظرا، من غضارة العيش، وسرور اللذات، وحسن الصور، فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا، ولم يمنعهم ذلك من حلول العقاب بهم، فكيف يكون هؤلاء، وهم أقل منهم وأذل، معتصمين من العذاب {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} ؟ وعلم من هذا، أن الاستدلال على خير الآخرة بخير الدنيا من أفسد الأدلة، وأنه من طرق الكفار.

(1/499)

قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا (75)

{75} {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا} .
لما ذكر دليلهم الباطل، الدال على شدة عنادهم، وقوة ضلالهم، أخبر هنا، أن من كان في الضلالة، بأن رضيها لنفسه، وسعى فيها، فإن الله يمده منها، ويزيده فيها حبا، عقوبة له على اختيارها على الهدى، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}
{حَتَّى إِذَا رَأَوْا} أي: القائلون: {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا} {مَا يُوعَدُونَ إِمَّا الْعَذَابَ} بقتل أو غيره {وَإِمَّا السَّاعَةَ} التي هي باب الجزاء على الأعمال {فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا} أي: فحينئذ يتبين لهم بطلان دعواهم، وأنها دعوى مضمحلة، ويتيقنون أنهم أهل الشر، {وَأَضْعَفُ جُنْدًا} ولكن لا يفيدهم هذا العلم شيئا، لأنه لا يمكنهم الرجوع إلى الدنيا، فيعملون غير عملهم الأول.

(1/499)

وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا (76)

{76} {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا} .
لما ذكر أنه يمد للظالمين في ضلالهم، ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته، والهدى يشمل العلم النافع، والعمل الصالح. فكل من سلك طريقا في العلم والإيمان والعمل الصالح زاده الله منه، وسهله عليه ويسره له، ووهب له أمورا أخر، لا تدخل تحت كسبه، وفي هذا دليل على زيادة الإيمان ونقصه، كما قاله السلف الصالح، ويدل عليه قوله تعالى {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا}
ويدل عليه أيضا الواقع، فإن الإيمان قول القلب واللسان، وعمل القلب واللسان والجوارح، والمؤمنون متفاوتون في هذه الأمور، أعظم تفاوت، ثم قال: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} أي: الأعمال الباقية، التي لا تنقطع إذا انقطع غيرها، ولا تضمحل، هي الصالحات منها، من صلاة، وزكاة، وصوم، وحج، وعمرة، وقراءة، وتسبيح، وتكبير، وتحميد، وتهليل، وإحسان إلى المخلوقين، وأعمال قلبية وبدنية. فهذه الأعمال {خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْر مَرَدًّا} أي: خير عند الله، ثوابها وأجرها، وكثير للعاملين نفعها وردها، وهذا من باب استعمال أفعل التفضيل في غير بابه، فإنه ما ثم غير الباقيات الصالحات، عمل ينفع، ولا يبقى لصاحبه ثوابه ولا ينجع، ومناسبة ذكر الباقيات الصالحات-والله أعلم- أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد، وحسن المقام ونحو ذلك، علامة لحسن حال صاحبها، أخبر هنا أن الأمر، ليس كما زعموا، بل العمل الذي هو عنوان السعادة ومنشور الفلاح، هو العمل بما يحبه الله ويرضاه.

(1/499)

أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (78) كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا (79) وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا (80) وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82)

{77 - 82} {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا * أَطَّلَعَ [ص:500] الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا * كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا * وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا * وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا * كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا} .
أي: أفلا تتعجب من حالة هذا الكافر، الذي جمع بين كفره بآيات الله ودعواه الكبيرة، أنه سيؤتى في الآخرة مالا وولدا، أي: يكون من أهل الجنة، هذا من أعجب الأمور، فلو كان مؤمنا بالله وادعى هذه الدعوى، لسهل الأمر.
وهذه الآية -وإن كانت نازلة في كافر معين- فإنها تشمل كل كافر، زعم أنه على الحق، وأنه من أهل الجنة، قال الله، توبيخا له وتكذيبا: {أَطَّلَعَ الْغَيْبَ} أي: أحاط علمه بالغيب، حتى علم ما يكون، وأن من جملة ما يكون، أنه يؤتى يوم القيامة مالا وولدا؟ {أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} أنه نائل ما قاله، أي: لم يكن شيء من ذلك، فعلم أنه متقول، قائل ما لا علم له به. وهذا التقسيم والترديد، في غاية ما يكون من الإلزام وإقامة الحجة؛ فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة، لا يخلو: إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة، وقد علم أن هذا لله وحده، فلا أحد يعلم شيئا من المستقبلات الغيبية، إلا من أطلعه الله عليه من رسله.
وإما أن يكون متخذا عهدا عند الله، بالإيمان به، واتباع رسله، الذين عهد الله لأهله، وأوزع أنهم أهل الآخرة، والناجون الفائزون. فإذا انتفى هذان الأمران، علم بذلك بطلان الدعوى، ولهذا قال تعالى: {كَلا} أي: ليس الأمر كما زعم، فليس للقائل اطلاع على الغيب، لأنه كافر، ليس عنده من علم الرسائل شيء، ولا اتخذ عند الرحمن عهدا، لكفره وعدم إيمانه، ولكنه يستحق ضد ما تقوله، وأن قوله مكتوب، محفوظ، ليجازى عليه ويعاقب، ولهذا قال: {سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا} أي: نزيده من أنواع العقوبات، كما ازداد من الغي والضلال.
{وَنَرِثُهُ مَا يَقُولُ} أي: نرثه ماله وولده، فينتقل من الدنيا فردا، بلا مال ولا أهل ولا أنصار ولا أعوان {وَيَأْتِينَا فَرْدًا} فيرى من وخيم العذاب وأليم العقاب، ما هو جزاء أمثاله من الظالمين.

(1/499)

أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا (83) فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا (84)

{83 - 84} {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا * فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} .
وهذا من عقوبة الكافرين أنهم -لما لم يعتصموا بالله، ولم يتمسكوا بحبل الله، بل أشركوا به ووالوا أعداءه، من الشياطين- سلطهم عليهم، وقيضهم لهم، فجعلت الشياطين تؤزهم إلى المعاصي أزا، وتزعجهم إلى الكفر إزعاجا، فيوسوسون لهم، ويوحون إليهم، ويزينون لهم الباطل، ويقبحون لهم الحق، فيدخل حب الباطل في قلوبهم ويتشربها، فيسعى فيه سعي المحق في حقه، فينصره بجهده ويحارب عنه، ويجاهد أهل الحق في سبيل الباطل، وهذا كله، جزاء له على توليه من وليه وتوليه لعدوه، جعل له عليه سلطان، وإلا فلو آمن بالله، وتوكل عليه، لم يكن له عليه سلطان، كما قال تعالى:
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}
{فَلا تَعْجَلْ عَلَيْهِمْ} أي على هؤلاء الكفار المستعجلين بالعذاب {إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} أي أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر

(1/500)

يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86) لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (87)

{85 - 87} {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا * وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا * لا يَمْلِكُونَ الشَّفَاعَةَ إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} .
يخبر تعالى عن تفاوت الفريقين المتقين، والمجرمين، وأن المتقين له -باتقاء الشرك والبدع والمعاصي- يحشرهم إلى موقف القيامة مكرمين، مبجلين معظمين، وأن مآلهم الرحمن، وقصدهم المنان، وفودا إليه، والوافد لا بد أن يكون في قلبه من الرجاء، وحسن الظن بالوافد [إليه] (1) ما هو معلوم، فالمتقون يفدون إلى الرحمن، راجين منه رحمته وعميم إحسانه، والفوز بعطاياه في دار رضوانه، وذلك بسبب ما قدموه من العمل بتقواه، واتباع مراضيه، وأن الله عهد إليهم بذلك الثواب على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به، واثقين بفضله.
وأما المجرمون، فإنهم يساقون إلى جهنم وردا، أي: عطاشا، وهذا أبشع ما يكون من الحالات، سوقهم على وجه الذل والصغار إلى أعظم سجن وأفظع عقوبة، وهو جهنم، في حال ظمئهم ونصبهم يستغيثون فلا يغاثون، ويدعون فلا يستجاب لهم، ويستشفعون فلا يشفع لهم، ولهذا قال: {لا يَمْلِكُونَ الشَّفَاعَةَ} أي: ليست الشفاعة ملكهم، ولا لهم منها شيء، وإنما هي لله تعالى {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} وقد أخبر أنه لا تنفعهم شفاعة الشافعين، لأنهم [ص:501] لم يتخذوا عنده عهدا بالإيمان به وبرسله، وإلا فمن اتخذ عنده عهدا فآمن به وبرسله واتبعهم، فإنه ممن ارتضاه الله، وتحصل له الشفاعة كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} وسمى الله الإيمان به واتباع رسله عهدا، لأنه عهد في كتبه وعلى ألسنة رسله، بالجزاء الجميل لمن اتبعهم.
__________
(1) زيادة من هامش ب.

(1/500)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا (95)

{88 - 95} {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ شَيْئًا إِدًّا * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا * لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا * وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} .
وهذا تقبيح وتشنيع لقول المعاندين الجاحدين، الذين زعموا أن الرحمن اتخذ ولدا، كقول النصارى: المسيح ابن الله، واليهود: عزير ابن الله، والمشركين: الملائكة بنات الله، تعالى الله عن قولهم علوا كبيرا.
{لَقَدْ جِئْتُمْ شَيْئًا إِدًّا} أي: عظيما وخيما.
من عظيم أمره أنه {تَكَادُ السَّمَاوَاتُ} على عظمتها وصلابتها {يَتَفَطَّرْنَ مِنْهُ} أي: من هذا القول {وَتَنْشَقُّ الأرْضُ} منه، أي: تتصدع وتنفطر {وَتَخِرُّ الْجِبَالُ هَدًّا} أي: تندك الجبال.
{أَنْ دَعَوْا لِلرَّحْمَنِ} أي: من أجل هذه الدعوى القبيحة تكاد هذه المخلوقات، أن يكون منها ما ذكر. والحال أنه: {مَا يَنْبَغِي} أي: لا يليق ولا يكون {لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} وذلك لأن اتخاذه الولد، يدل على نقصه واحتياجه، وهو الغني الحميد. والولد أيضا، من جنس والده، والله تعالى لا شبيه له ولا مثل ولا سمي.
{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} أي: ذليلا منقادا، غير متعاص ولا ممتنع، الملائكة، والإنس، والجن وغيرهم، الجميع مماليك، متصرف فيهم، ليس لهم من الملك شيء، ولا من التدبير شيء، فكيف يكون له ولد، وهذا شأنه وعظمة ملكه؟ ".
{لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا} أي: لقد أحاط علمه بالخلائق كلهم، أهل السماوات والأرض، وأحصاهم وأحصى أعمالهم، فلا يضل ولا ينسى، ولا تخفى عليه خافية.
{وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} أي: لا أولاد، ولا مال، ولا أنصار، ليس معه إلا عمله، فيجازيه الله ويوفيه حسابه، إن خيرا فخير، وإن شرا فشر، كما قال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}

(1/501)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا (96)

{96} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُالرَّحْمَنُ وُدًّا} .
هذا من نعمه على عباده، الذين جمعوا بين الإيمان والعمل الصالح، أن وعدهم أنه يجعل لهم ودا، أي: محبة وودادا في قلوب أوليائه، وأهل السماء والأرض، وإذا كان لهم في القلوب ود تيسر لهم كثير من أمورهم وحصل لهم من الخيرات والدعوات والإرشاد والقبول والإمامة ما حصل، ولهذا ورد في الحديث الصحيح: " إن الله إذا أحب عبدا، نادى جبريل: إني أحب فلانا فأحبه، فيحبه جبريل، ثم ينادي في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض " وإنما جعل الله لهم ودا، لأنهم (1) ودوه، فوددهم إلى أوليائه وأحبابه.
__________
(1) في أ: لأنه.

(1/501)

فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا (97) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا (98)

{97 - 98} {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا} .
يخبر تعالى عن نعمته تعالى، وأن الله يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم، يسر ألفاظه ومعانيه، ليحصل المقصود منه والانتفاع به، {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ} بالترغيب في المبشر به من الثواب العاجل والآجل، وذكر الأسباب الموجبة للبشارة، {وَتُنْذِرَ بِهِ قَوْمًا لُدًّا} أي: شديدين في باطلهم، أقوياء في كفرهم، فتنذرهم. فتقوم عليهم الحجة، وتتبين لهم المحجة، فيهلك من هلك عن بينة، ويحيا من حي عن بينة. ثم توعدهم بإهلاك المكذبين قبلهم، فقال: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ} من قوم نوح، وعاد، وثمود، وفرعون، وغيرهم من المعاندين المكذبين، لما استمروا في طغيانهم، أهلكهم الله فليس لهم من باقية.
{هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا} والركز: الصوت الخفي، أي: لم يبق منهم عين ولا أثر، بل بقيت أخبارهم عبرة للمعتبرين، وأسمارهم عظة للمتعظين. تم تفسير سورة مريم، ولله الحمد والشكر.


سورة طه - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة طه
وهي مكية

(1/501)

طه (1) مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى (2) إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى (3) تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلا تَذْكِرَةً لِمَنْ يَخْشَى * تَنْزِيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلَى * الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي [ص:502] السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى * وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى * اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى} .
{طه} من جملة الحروف المقطعة، المفتتح بها كثير من السور، وليست اسما للنبي صلى الله عليه وسلم.
{مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} أي: ليس المقصود بالوحي، وإنزال القرآن عليك، وشرع الشريعة، لتشقى بذلك، ويكون في الشريعة تكليف يشق على المكلفين، وتعجز عنه قوى العاملين. وإنما الوحي والقرآن والشرع، شرعه الرحيم الرحمن، وجعله موصلا للسعادة والفلاح والفوز، وسهله غاية التسهيل، ويسر كل طرقه وأبوابه، وجعله غذاء للقلوب والأرواح، وراحة للأبدان، فتلقته الفطر السليمة والعقول المستقيمة بالقبول والإذعان، لعلمها بما احتوى عليه من الخير في الدنيا والآخرة، ولهذا قال:
{إِلا تَذْكِرَةً لِمَنْ يَخْشَى} إلا ليتذكر به من يخشى الله تعالى، فيتذكر ما فيه من الترغيب إلى أجل المطالب، فيعمل بذلك، ومن الترهيب عن الشقاء والخسران، فيرهب منه، ويتذكر به الأحكام الحسنة الشرعية المفصلة، التي كان مستقرا في عقله حسنها مجملا فوافق التفصيل ما يجده في فطرته وعقله، ولهذا سماه الله {تَذْكِرَةً} والتذكرة لشيء كان موجودا، إلا أن صاحبه غافل عنه، أو غير مستحضر لتفصيله، وخص بالتذكرة {مَن يَخْشَى} لأن غيره لا ينتفع به، وكيف ينتفع به من لم يؤمن بجنة ولا نار، ولا في قلبه من خشية الله مثقال ذرة؟ هذا ما لا يكون، {سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى} ثم ذكر جلالة هذا القرآن العظيم وأنه تنزيل خالق الأرض والسماوات المدبر لجميع المخلوقات أي فاقبلوا تنزيله بغاية الإذعان والمحبة والتسليم وعظموه نهاية التعظيم
وكثيرا ما يقرن بين الخلق والأمر كما في هذه الآية وكما في قوله {أَلا لَهُ الْخَلْقُ وَالأمْرُ} وفي قوله {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ} وذلك أنه الخالق الآمر الناهي فكما أنه لا خالق سواه فليس على الخلق إلزام ولا أمر ولا نهي إلا من خالقهم وأيضا فإن خلقه للخلق فيه التدبير القدري الكوني وأمره فيه التدبير الشرعي الديني فكما أن الخلق لا يخرج عن الحكمة فلم يخلق شيئا عبثا فكذلك لا يأمر ولا ينهى إلا بما هو عدل وحكمة وإحسان فلما بين أنه الخالق المدبر الآمر الناهي أخبر عن عظمته وكبريائه فقال
{الرَّحْمَنُ عَلَى الْعَرْشِ} الذي هو أرفع المخلوقات وأعظمها وأوسعها {اسْتَوَى} استواء يليق بجلاله ويناسب عظمته وجماله فاستوى على العرش واحتوى على الملك
{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا} من ملك وإنسي وجني وحيوان وجماد ونبات {وَمَا تَحْتَ الثَّرَى} أي الأرض فالجميع ملك لله تعالى عبيد مدبرون مسخرون تحت قضائه وتدبيره ليس لهم من الملك شيء ولا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا
{وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ} الكلام الخفي {وَأَخْفَى} من السر الذي في القلب ولم ينطق به أو السر ما خطر على القلب {وأخفى} ما لم يخطر يعلم تعالى أنه يخطر في وقته وعلى صفته المعنى أن علمه تعالى محيط بجميع الأشياء دقيقها وجليلها خفيها وظاهرها فسواء جهرت بقولك أو أسررته فالكل سواء بالنسبة لعلمه تعالى
فلما قرر كماله المطلق بعموم خلقه وعموم أمره ونهيه وعموم رحمته وسعة عظمته وعلوه على عرشه وعموم ملكه وعموم علمه نتج من ذلك أنه المستحق للعبادة وأن عبادته هي الحق التي يوجبها الشرع والعقل والفطرة وعبادة غيره باطلة فقال
أي لا معبود بحق ولا مألوه بالحب والذل والخوف والرجاء والمحبة والإنابة والدعاء إلا هو
{لَهُ الأسْمَاءُ الْحُسْنَى} أي له الأسماء الكثيرة الكاملة الحسنى من حسنها أنها كلها أسماء دالة على المدح فليس فيها اسم لا يدل على المدح والحمد ومن حسنها أنها ليست أعلاما محضة وإنما هي أسماء وأوصاف ومن حسنها أنها دالة على الصفات الكاملة وأن له من كل صفة أكملها وأعمها وأجلها ومن حسنها أنه أمر العباد أن يدعوه بها لأنها وسيلة مقربة إليه يحبها ويحب من يحبها ويحب من يحفظها ويحب من يبحث عن معانيها ويتعبد له بها قال تعالى {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}

(1/501)

وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9) إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10) فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى (12) وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13) إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي (14)

{9 - 12} {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى * إِذْ رَأَى نَارًا فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى * فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى * إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم على وجه الاستفهام التقريري والتعظيم لهذه القصة والتفخيم لها: {هَلْ أَتَاكَ حَدِيثُ مُوسَى} في حاله التي هي مبدأ سعادته، ومنشأ نبوته، أنه رأى نارا من بعيد، وكان قد ضل الطريق، وأصابه [ص:503] البرد، ولم يكن عنده ما يتدفأ به في سفره.
{فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ} أي: أبصرت {نَارًا} وكان ذلك في جانب الطور الأيمن، {لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ} تصطلون به {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} أي: من يهديني الطريق. وكان مطلبه، النور الحسي والهداية الحسية، فوجد ثم النور المعنوي، نور الوحي، الذي تستنير به الأرواح والقلوب، والهداية الحقيقية، هداية الصراط المستقيم، الموصلة إلى جنات النعيم، فحصل له أمر لم يكن في حسابه، ولا خطر بباله.
{فَلَمَّا أَتَاهَا} أي: النار التي آنسها من بعيد، وكانت -في الحقيقة- نورا، وهي نار تحرق وتشرق، ويدل على ذلك قوله صلى الله عليه وسلم: " حجابه النور أو النار، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره " فلما وصل إليها نودي منها، أي: ناداه الله، كما قال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا}
{إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} أخبره أنه ربه، وأمره أن يستعد ويتهيأ لمناجاته، ويهتم لذلك، ويلقي نعليه، لأنه بالوادي المقدس المطهر المعظم، ولو لم يكن من تقديسه، إلا أن الله اختاره لمناجاته كليمه موسى لكفى، وقد قال كثير من المفسرين: " إن الله أمره أن يلقي نعليه، لأنهما من جلد حمار " فالله أعلم بذلك.

(1/502)

{وَأَنَا اخْتَرْتُكَ} أي: تخيرتك واصطفيتك من الناس، وهذه أكبر نعمة ومنة أنعم الله بها عليه، تقتضي من الشكر ما يليق بها، ولهذا قال: {فَاسْتَمِعْ لِمَا يُوحَى} أي: ألق سمعك للذي أوحي إليك، فإنه حقيق بذلك، لأنه أصل الدين ومبدأه، وعماد الدعوة الإسلامية، ثم بين الذي يوحيه إليه بقوله: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا} أي: الله المستحق الألوهية المتصف بها، لأنه الكامل في أسمائه وصفاته، المنفرد بأفعاله، الذي لا شريك له ولا مثيل ولا كفو ولا سمي، {فَاعْبُدْنِي} بجميع أنواع العبادة، ظاهرها وباطنها، أصولها وفروعها، ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة، لفضلها وشرفها، وتضمنها عبودية القلب واللسان والجوارح.
وقوله: {لِذِكْرِي} اللام للتعليل أي: أقم الصلاة لأجل ذكرك إياي، لأن ذكره تعالى أجل المقاصد، وهو عبودية القلب، وبه سعادته، فالقلب المعطل عن ذكر الله، معطل عن كل خير، وقد خرب كل الخراب، فشرع الله للعباد أنواع العبادات، التي المقصود منها إقامة ذكره، وخصوصا الصلاة.
قال الله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} أي: ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر، وهذا النوع يقال له توحيد الألوهية، وتوحيد العبادة، فالألوهية وصفه تعالى، والعبودية وصف عبده.

(1/503)

إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15)

{إِنَّ السَّاعَةَ آتِيَةٌ} أي: لا بد من وقوعها {أَكَادُ أُخْفِيهَا} أي: عن نفسي كما في بعض القراءات، كقوله تعالى: {يَسْأَلَكَ الناس عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ الله} وقال: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} فعلمها قد أخفاه عن الخلائق كلهم، فلا يعلمها ملك مقرب، ولا نبي مرسل، والحكمة في إتيان الساعة {لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} من الخير والشر، فهي الباب لدار الجزاء {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}

(1/503)

فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16)

{16} {فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} .
أي: فلا يصدك ويشغلك عن الإيمان بالساعة، والجزاء، والعمل لذلك، من كان كافرا بها، غير معتقد لوقوعها.
يسعى في الشك فيها والتشكيك، ويجادل فيها بالباطل، ويقيم من الشبه ما يقدر عليه، متبعا في ذلك هواه، ليس قصده الوصول إلى الحق، وإنما قصاراه اتباع هواه، فإياك أن تصغي إلى من هذه حاله، أو تقبل شيئا من أقواله وأعماله الصادرة عن الإيمان بها والسعي لها سعيها، وإنما حذر الله تعالى عمن هذه حاله لأنه من أخوف ما يكون على المؤمن بوسوسته وتدجيله (1) وكون النفوس مجبولة على التشبه، والاقتداء بأبناء الجنس، وفي هذا تنبيه وإشارة إلى التحذير عن كل داع إلى باطل، يصد عن الإيمان الواجب، أو عن كماله، أو يوقع الشبهة في القلب، وعن النظر في الكتب المشتملة على ذلك، وذكر في هذا الإيمان به، وعبادته، والإيمان باليوم الآخر، لأن هذه الأمور الثلاثة أصول الإيمان، وركن الدين، وإذا تمت تم أمر الدين، ونقصه أو فقده بنقصها، أو نقص شيء منها. وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق، الذين أوتوا
الكتاب وشقاوتهم: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئون وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}
__________
(1) كذا في ب، وفي أ: وتدخيله.

(1/503)

وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى (18) قَالَ أَلْقِهَا يَا مُوسَى (19) فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20) قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى (21) وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى (23)

وقوله: {فَتَرْدَى} أي: تهلك وتشقى، إن اتبعت طريق من يصد [ص:504] عنها، وقوله تعالى: {17 - 23} {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى * قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى * قَالَ أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى * قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى * وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى * لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} .
لما بين الله لموسى أصل الإيمان، أراد أن يبين له ويريه من آياته ما يطمئن به قلبه، وتقر به عينه، ويقوي إيمانه، بتأييد الله له على عدوه فقال: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى} هذا، مع علمه تعالى، ولكن لزيادة الاهتمام في هذا الموضع، أخرج الكلام بطريق الاستفهام، فقال موسى:
{هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي} ذكر فيها هاتين المنفعتين، منفعة لجنس الآدمي، وهو أنه يعتمد عليها في قيامه ومشيه، فيحصل فيها معونة. ومنفعة للبهائم، وهو أنه كان يرعى الغنم، فإذا رعاها في شجر الخبط ونحوه، هش بها، أي: ضرب الشجر، ليتساقط ورقه، فيرعاه الغنم.
هذا الخلق الحسن من موسى عليه السلام، الذي من آثاره، حسن رعاية الحيوان البهيم، والإحسان إليه دل على عناية من الله له واصطفاء، وتخصيص تقتضيه رحمة الله وحكمته.
{وَلِيَ فِيهَا مَآرِبُ} أي: مقاصد {أُخْرَى} غير هذين الأمرين. ومن أدب موسى عليه السلام، أن الله لما سأله عما في يمينه، وكان السؤال محتملا عن السؤال عن عينها، أو منفعتها أجابه بعينها، ومنفعتها فقال الله له: {أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى}
انقلبت بإذن الله ثعبانا عظيما فولى موسى هاربا خائفا ولم يعقب وفي وصفها بأنها تسعى إزالة لوهم يمكن وجوده وهو أن يظن أنها تخييل لا حقيقة فكونها تسعى يزيل هذا الوهم
فقال الله لموسى {خُذْهَا وَلا تَخَفْ} أي ليس عليك منها بأس {سَنُعِيدُهَا سِيرَتَهَا الأولَى} أي هيئتها وصفتها إذ كانت عصا فامتثل موسى أمر الله إيمانا به وتسليما فأخذها فعادت عصاه التي كان يعرفها هذه -آية ثم ذكر الآية الأخرى فقال
{وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ} أي أدخل يدك في جيبك وضم عليك عضدك الذي هو جناح الإنسان {تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} أي بياضا ساطعا من غير عيب ولا برص {آيَةً أُخْرَى}
قال الله {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ}
{لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} أي فعلنا ما ذكرنا من انقلاب العصا حية تسعى ومن خروج اليد بيضاء للناظرين لأجل أن نريك من آياتنا الكبرى الدالة على صحة رسالتك وحقيقة ما جئت به فيطمئن قلبك ويزداد علمك وتثق بوعد الله لك بالحفظ والنصرة ولتكون حجة وبرهانا لمن أرسلت إليهم

(1/503)

اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24) قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيرًا (33) وَنَذْكُرَكَ كَثِيرًا (34) إِنَّكَ كُنْتَ بِنَا بَصِيرًا (35) قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36)

{24 - 36} {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي * وَأَشْرِكْهُ فِي أَمْرِي * كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا * إِنَّكَ كُنْتَ بِنَا بَصِيرًا * قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} .
لما أوحى الله إلى موسى، ونبأه، وأراه الآيات الباهرات، أرسله إلى فرعون، ملك مصر، فقال: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: تمرد وزاد على الحد في الكفر والفساد والعلو في الأرض، والقهر للضعفاء، حتى إنه ادعى الربوبية والألوهية -قبحه الله- أي: وطغيانه سبب لهلاكه، ولكن من رحمة الله وحكمته وعدله، أنه لا يعذب أحدا، إلا بعد قيام الحجة بالرسل، فحينئذ علم موسى عليه السلام أنه تحمل حملا عظيما، حيث أرسل إلى هذا الجبار العنيد، الذي ليس له منازع في مصر من الخلق، وموسى عليه السلام، وحده، وقد جرى منه ما جرى من القتل، فامتثل أمر ربه، وتلقاه بالانشراح والقبول، وسأله المعونة وتيسير الأسباب، التي [هي] (1) من تمام الدعوة، فقال: {رَبِّ اشْرَحْ لِي صَدْرِي} أي: وسعه وأفسحه، لأتحمل الأذى القولي والفعلي، ولا يتكدر قلبي بذلك، ولا يضيق صدري، فإن الصدر إذا ضاق، لم يصلح صاحبه لهداية الخلق ودعوتهم.
قال الله لنبيه محمد صلى الله عليه وسلم: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} وعسى الخلق يقبلون الحق مع اللين وسعة الصدر وانشراحه عليهم.
{وَيَسِّرْ لِي أَمْرِي} أي: سهل علي كل أمر أسلكه وكل طريق أقصده في سبيلك، وهون علي ما أمامي من الشدائد، ومن تيسير الأمر أن ييسر للداعي أن يأتي جميع الأمور من أبوابها، ويخاطب كل أحد بما يناسب له، ويدعوه بأقرب الطرق الموصلة إلى قبول قوله.
{وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي} وكان في لسانه ثقل لا يكاد يفهم عنه الكلام كما قال المفسرون كما قال الله عنه أنه قال {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا} فسأل الله أن يحل منه عقدة يفقهوا ما يقول فيحصل المقصود التام من المخاطبة والمراجعة والبيان عن المعاني
{وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي} أي معينا يعاونني ويؤازرني ويساعدني على من أرسلت إليهم وسأل أن يكون من أهله لأنه من باب البر وأحق ببر الإنسان قرابته ثم عينه بسؤاله فقال {هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي} أي قوني به وشد به ظهري قال الله {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا}
{وَأَشْرِكْهُ فِي أَمْرِي} أي في النبوة بأن تجعله نبيا رسولا كما جعلتني
ثم ذكر الفائدة في ذلك فقال {كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا} علم عليه الصلاة والسلام أن مدار العبادات كلها والدين على ذكر الله فسأل الله أن يجعل أخاه معه يتساعدان ويتعاونان على البر والتقوى فيكثر منهما ذكر الله من التسبيح والتهليل وغيره من أنواع العبادات
{إِنَّكَ كُنْتَ بِنَا بَصِيرًا} تعلم حالنا وضعفنا وعجزنا وافتقارنا إليك في كل الأمور وأنت أبصر بنا من أنفسنا وأرحم فمن علينا بما سألناك وأجب لنا فيما دعوناك
فقال الله {قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} أي أعطيت جميع ما طلبت فسنشرح صدرك ونيسر أمرك ونحل عقدة من لسانك يفقهوا قولك ونشد عضدك بأخيك هارون {ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون}
وهذا السؤال من موسى عليه السلام يدل على كمال معرفته بالله وكمال فطنته ومعرفته للأمور وكمال نصحه وذلك أن الداعي إلى الله المرشد للخلق خصوصا إذا كان المدعو من أهل العناد والتكبر والطغيان يحتاج إلى سعة صدر وحلم تام على ما يصيبه من الأذى ولسان فصيح يتمكن من التعبير به عن ما يريده ويقصده بل الفصاحة والبلاغة لصاحب هذا المقام من ألزم ما يكون لكثرة المراجعات والمراوضات ولحاجته لتحسين الحق وتزيينه بما يقدر عليه ليحببه إلى النفوس وإلى تقبيح الباطل وتهجينه لينفر عنه ويحتاج مع ذلك أيضا أن يتيسر له أمره فيأتي البيوت من أبوابها ويدعو إلى سبيل الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن يعامل الناس كلا بحسب حاله وتمام ذلك أن يكون لمن هذه صفته أعوان ووزراء يساعدونه على مطلوبه لأن الأصوات إذا كثرت لا بد أن تؤثر فلذلك سأل عليه الصلاة والسلام هذه الأمور فأعطيها
وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق رأيتهم بهذه الحال بحسب أحوالهم خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم فإنه في الذروة العليا من كل صفة كمال وله من شرح الصدر وتيسير الأمر وفصاحة اللسان وحسن التعبير والبيان والأعوان على الحق من الصحابة فمن بعدهم ما ليس لغيره
__________
(1) زيادة من هامش: ب.

(1/504)

وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37)

{37 - 41} {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى} .
لما ذكر منته على عبده ورسوله، موسى بن عمران، في الدين، والوحي، والرسالة، وإجابة سؤاله، ذكر نعمته عليه، وقت التربية، والتنقلات في أطواره فقال: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى} حيث ألهمنا أمك أن تقذفك في التابوت وقت الرضاع، خوفا من فرعون، لأنه أمر بذبح أبناء بني إسرائيل، فأخفته أمه، وخافت عليه خوفا شديدا فقذفته في التابوت، ثم قذفته في اليم، أي: شط نيل مصر، فأمر الله اليم، أن يلقيه في الساحل، وقيض أن يأخذه، أعدى الأعداء لله ولموسى، ويتربى في أولاده، ويكون قرة عين لمن رآه، ولهذا قال:

(1/504)

إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39) إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40) وَاصْطَنَعْتُكَ لِنَفْسِي (41)

{إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى * أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي * إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى * وَاصْطَنَعْتُكَ لِنَفْسِي} .
{وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي} فكل من رآه أحبه {وَلِتُصْنَعَ عَلَى عَيْنِي} ولتتربى على نظري وفي حفظي وكلاءتي، وأي نظر وكفالة أجلّ وأكمل، من ولاية البر الرحيم، القادر على إيصال مصالح عبده، ودفع المضار عنه؟! فلا ينتقل من حالة إلى حالة، إلا والله تعالى هو الذي دبّر ذلك لمصلحة موسى، ومن حسن تدبيره، أن موسى لما وقع في يد عدوه، قلقت أمه قلقا شديدا، وأصبح فؤادها فارغا، وكادت تخبر به، لولا أن الله ثبتها وربط على قلبها، ففي هذه الحالة، حرم الله على موسى المراضع، فلا يقبل ثدي امرأة قط، ليكون مآله إلى أمه فترضعه، ويكون عندها، مطمئنة ساكنة، قريرة العين، فجعلوا يعرضون عليه المراضع، فلا يقبل ثديا.
فجاءت أخت موسى، فقالت لهم: {هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون}
{فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا} وهو القبطي لما دخل المدينة وقت غفلة من أهلها، وجد رجلين يقتتلان، واحد من شيعة موسى، والآخر من عدوه قبطي {فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه} فدعا الله وسأله المغفرة، فغفر له، ثم فر هاربا لما سمع أن الملأ طلبوه، يريدون قتله.
فنجاه الله من الغم من عقوبة الذنب، ومن القتل، {وَفَتَنَّاكَ فُتُونًا} أي: اختبرناك، وبلوناك، فوجدناك مستقيما في أحوالك أو نقلناك في أحوالك، وأطوارك، حتى وصلت إلى ما وصلت إليه، {فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ} حين فر هاربا من فرعون وملئه، حين أرادوا قتله، فتوجه إلى مدين، ووصل إليها، وتزوج هناك، ومكث عشر سنين، أو ثمان سنين، [ص:506] {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} أي: جئت مجيئا قد مضى به القدر، وعلمه الله وأراده في هذا الوقت وهذا الزمان وهذا المكان، ليس مجيئك اتفاقا من غير قصد ولا تدبير منا، وهذا يدل على كمال اعتناء الله بكليمه موسى عليه السلام، ولهذا قال: {وَاصْطَنَعْتُكَ لِنَفْسِي} أي: أجريت عليك صنائعي ونعمي، وحسن عوائدي، وتربيتي، لتكون لنفسي حبيبا مختصا، وتبلغ في ذلك مبلغا لا يناله أحد من الخلق، إلا النادر منهم، وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين، وأراد أن يبلغ من الكمال المطلوب له ما يبلغ، يبذل غاية جهده، ويسعى نهاية ما يمكنه في إيصاله لذلك، فما ظنك بصنائع الرب القادر الكريم، وما تحسبه يفعل بمن أراده لنفسه، واصطفاه من خلقه؟ "

(1/504)

اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45) قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46)

{42 - 46} {اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي * اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى * قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى * قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} .
لما امتن الله على موسى بما امتن به، من النعم الدينية والدنيوية قال له: {اذْهَبْ أَنْتَ وَأَخُوكَ} هارون {بِآيَاتِي} أي: الآيات التي مني، الدالة على الحق وحسنه، وقبح الباطل، كاليد، والعصا ونحوها، في تسع آيات إلى فرعون وملئه، {وَلا تَنِيَا فِي ذِكْرِي} أي: لا تفترا، ولا تكسلا عن مداومة ذكري بل استمرَّا عليه، والزماه كما وعدتما بذلك {كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا} فإن ذكر الله فيه معونة على جميع الأمور، يسهلها، ويخفف حملها.
{اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: جاوز الحد، في كفره وطغيانه، وظلمه وعدوانه.
{فَقُولا لَهُ قَوْلا لَيِّنًا} أي: سهلا لطيفا، برفق ولين وأدب في اللفظ من دون فحش ولا صلف، ولا غلظة في المقال، أو فظاظة في الأفعال، {لَعَلَّهُ} بسبب القول اللين {يَتَذَكَّرُ} ما ينفعه فيأتيه، {أَوْ يَخْشَى} ما يضره فيتركه، فإن القول اللين داع لذلك، والقول الغليظ منفر عن صاحبه، وقد فسر القول اللين في قوله: {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} فإن في هذا الكلام من لطف القول وسهولته وعدم بشاعته ما لا يخفى على المتأمل فإنه أتى بـ " هل " الدالة على العرض والمشاورة التي لا يشمئز منها أحد ودعاه إلى التزكي والتطهر من الأدناس التي أصلها التطهر من الشرك الذي يقبله كل عقل سليم ولم يقل " أزكيك " بل قال " تزكى " أنت بنفسك ثم دعاه إلى سبيل ربه الذي رباه وأنعم عليه بالنعم الظاهرة والباطنة التي ينبغي مقابلتها بشكرها وذكرها فقال {وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} فلما لم يقبل هذا الكلام اللين الذي يأخذ حسنه بالقلوب علم أنه لا ينجع فيه تذكير فأخذه الله أخذ عزيز مقتدر
{قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا} أي يبادرنا بالعقوبة والإيقاع بنا قبل أن تبلغه رسالاتك ونقيم عليه الحجة {أَوْ أَنْ يَطْغَى} أي يتمرد عن الحق ويطغى بملكه وسلطانه وجنده وأعوانه
{قَالَ لا تَخَافَا} أن يفرط عليكما {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} أي أنتما بحفظي ورعايتي أسمع أقوالكما وأرى جميع أحوالكما فلا تخافا منه فزال الخوف عنهما واطمأنت قلوبهما بوعد ربهما

(1/506)

فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48)

{47 - 48} {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى * إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} .
أي: فأتياه بهذين الأمرين، دعوته إلى الإسلام، وتخليص هذا الشعب الشريف بني إسرائيل -من قيده وتعبيده لهم، ليتحرروا ويملكوا أمرهم، ويقيم فيهم موسى شرع الله ودينه.
{قَدْ جِئْنَاكَ بِآيَةٍ} تدل على صدقنا {فَأَلْقَى} موسى {عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ * وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} إلى آخر ما ذكر الله عنهما
{وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} أي من اتبع الصراط المستقيم واهتدى بالشرع المبين حصلت له السلامة في الدنيا والآخرة

(1/506)

قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49) قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى (51)

{إِنَّا قَدْ أُوحِيَ إِلَيْنَا} أي خبر من عند الله لا من عند أنفسنا {أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} أي كذب بأخبار الله وأخبار رسله وتولى عن الانقياد لهم واتباعهم وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما والترهيب من ضد ذلك ولكن لم يفد فيه هذا الوعظ والتذكير فأنكر ربه وكفر وجادل في ذلك ظلما وعنادا
[ص:507]
{49 - 55} {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى * قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى * قَالَ فَمَا بَالُ الْقُرُونِ الأولَى} .
أي: قال فرعون لموسى على وجه الإنكار: {فَمَنْ رَبُّكُمَا يَا مُوسَى} فأجاب موسى بجواب شاف كاف واضح، فقال: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به، الدال على حسن صنعه من خلقه، من كبر الجسم وصغره وتوسطه، وجميع صفاته، {ثُمَّ هَدَى} كل مخلوق إلى ما خلقه له، وهذه الهداية العامة (1) المشاهدة في جميع المخلوقات فكل مخلوق، تجده يسعى لما خلق له من المنافع، وفي دفع المضار عنه، حتى إن الله تعالى أعطى الحيوان البهيم من العقل، ما يتمكن (2) به على ذلك.
وهذا كقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} فالذي خلق المخلوقات، وأعطاها خلقها الحسن، الذي لا تقترح العقول فوق حسنه، وهداها لمصالحها، هو الرب على الحقيقة، فإنكاره إنكار لأعظم الأشياء وجودا، وهو مكابرة ومجاهرة بالكذب، فلو قدر أن الإنسان، أنكر من الأمور المعلومة ما أنكر، كان إنكاره لرب العالمين أكبر من ذلك، ولهذا لما لم يمكن فرعون، أن يعاند هذا الدليل القاطع، عدل إلى المشاغبة، وحاد عن المقصود فقال لموسى: {فَمَا بَالُ الْقُرُونِ الأولَى} أي: ما شأنهم، وما خبرهم؟ وكيف وصلت بهم الحال، وقد سبقونا إلى الإنكار والكفر، والظلم، والعناد، ولنا فيهم أسوة؟ فقال موسى:
__________
(1) في ب: الكاملة.
(2) كذا في ب، وفي أ: ما تتمكن.

(1/506)

قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى (52) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى (53) كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى (54) مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55)

{قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى * مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
{عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} أي: قد أحصى أعمالهم من خير وشر، وكتبه في كتاب، وهو اللوح المحفوظ، وأحاط به علما وخبرا، فلا يضل عن شيء منها، ولا ينسى ما علمه منها.
ومضمون ذلك، أنهم قدموا إلى ما قدموا، ولاقوا أعمالهم، وسيجازون عليها، فلا معنى لسؤالك واستفهامك يا فرعون عنهم، فتلك أمة قد خلت، لها ما كسبت، ولكم ما كسبتم، فإن كان الدليل الذي أوردناه عليك، والآيات التي أريناكها، قد تحققت صدقها ويقينها، وهو الواقع، فانقد إلى الحق، ودع عنك الكفر والظلم، وكثرة الجدال بالباطل، وإن كنت قد شككت فيها أو رأيتها غير مستقيمة، فالطريق مفتوح وباب البحث غير مغلق، فرد الدليل بالدليل، والبرهان بالبرهان، ولن تجد لذلك سبيلا ما دام الملوان.
كيف وقد أخبر الله عنه، أنه جحدها مع استيقانها، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} وقال موسى: {لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ} فعلم أنه ظالم في جداله، قصده العلو في الأرض.
ثم استطرد في هذا الدليل القاطع، بذكر كثير من نعمه وإحسانه الضروري، فقال: {الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا} أي: فراشا بحالة تتمكنون من السكون فيها، والقرار، والبناء، والغراس، وإثارتها للازدراع وغيره، وذللها لذلك، ولم يجعلها ممتنعة عن مصلحة من مصالحكم.
{وَسَلَكَ لَكُمْ فِيهَا سُبُلا} أي: نفذ لكم الطرق الموصلة، من أرض إلى أرض، ومن قطر إلى قطر، حتى كان الآدميون يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون، وينتفعون بأسفارهم، أكثر مما ينتفعون بإقامتهم.
{وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى} أي: أنزل المطر {فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا} وأنبت بذلك جميع أصناف النوابت على اختلاف أنواعها، وتشتت أشكالها، وتباين أحوالها، فساقه، وقدره، ويسره، رزقا لنا ولأنعامنا، ولولا ذلك لهلك من عليها من آدمي وحيوان، ولهذا قال: {كُلُوا وَارْعَوْا أَنْعَامَكُمْ} وسياقها على وجه الامتنان، ليدل ذلك على أن الأصل في جميع النوابت الإباحة، فلا يحرم منهم إلا ما كان مضرا، كالسموم ونحوه.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى} أي: لذوي العقول الرزينة، والأفكار المستقيمة على فضل الله وإحسانه، ورحمته، وسعة جوده، وتمام عنايته، وعلى أنه الرب المعبود، المالك المحمود، الذي لا يستحق العبادة سواه، ولا الحمد والمدح والثناء، إلا من امتن بهذه النعم، وعلى أنه على كل شيء قدير، فكما أحيا الأرض بعد موتها، إن ذلك لمحيي الموتى.
وخص الله أولي النهى بذلك، لأنهم المنتفعون بها، الناظرون إليها نظر اعتبار، وأما من عداهم، فإنهم بمنزلة البهائم السارحة، والأنعام السائمة، لا ينظرون إليها نظر اعتبار، ولا تنفذ بصائرهم إلى المقصود منها، بل حظهم، حظ البهائم، يأكلون ويشربون، وقلوبهم لاهية، وأجسامهم معرضة. {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}
ولما ذكر كرم الأرض، وحسن [ص:508] شكرها لما ينزله الله عليها من المطر، وأنها بإذن ربها، تخرج النبات المختلف الأنواع، أخبر أنه خلقنا منها، وفيها يعيدنا إذا متنا فدفنا فيها، ومنها يخرجنا تارة أخرى، فكما أوجدنا منها من العدم، وقد علمنا ذلك وتحققناه، فسيعيدنا بالبعث منها بعد موتنا، ليجازينا بأعمالنا التي عملناها عليها.
وهذان دليلان على الإعادة عقليان واضحان: إخراج النبات من الأرض بعد موتها، وإخراج المكلفين منها في إيجادهم.

(1/507)

وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56) قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57) فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى (58) قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59) فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60) قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى (61) فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى (68) وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69) فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70) قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى (71) قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72) إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73)

{56 - 61} {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى * قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى * فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى * قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى * قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى} .
يخبر تعالى، أنه أرى فرعون من الآيات والعبر والقواطع، جميع أنواعها العيانية، والأفقية والنفسية، فما استقام ولا ارعوى، وإنما كذب وتولى، كذب الخبر، وتولى عن الأمر والنهي، وجعل الحق باطلا والباطل حقا، وجادل بالباطل ليضل الناس، فقال: {أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ} زعم أن هذه الآيات التي أراه إياها موسى، سحر وتمويه، المقصود منها إخراجهم من أرضهم، والاستيلاء عليها، ليكون كلامه مؤثرا في قلوب قومه، فإن الطباع تميل إلى أوطانها، ويصعب عليها الخروج منها ومفارقتها.
فأخبرهم أن موسى هذا قصده، ليبغضوه، ويسعوا في محاربته، فلنأتينك بسحر مثل سحرك فأمهلنا، واجعل لنا {مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى} أي: مستو علمنا وعلمك به، أو مكانا مستويا معتدلا ليتمكن من رؤية ما فيه.
فقال موسى: {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} وهو عيدهم، الذي يتفرغون فيه ويقطعون شواغلهم، {وَأَنْ يُحْشَرَ النَّاسُ ضُحًى} أي: يجمعون كلهم في وقت الضحى، وإنما سأل موسى ذلك، لأن يوم الزينة ووقت الضحى فيه يحصل فيه من كثرة الاجتماع، ورؤية الأشياء على حقائقها، ما لا يحصل في غيره، {فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ} أي: جميع ما يقدر عليه، مما يكيد به موسى، فأرسل في مدائنه من يحشر السحرة الماهرين في سحرهم، وكان السحر إذ ذاك، متوفرا، وعلمه علما مرغوبا فيه، فجمع خلقا كثيرا من السحرة، ثم أتى كل منهما للموعد، واجتمع الناس للموعد.
فكان الجمع حافلا حضره الرجال والنساء، والملأ والأشراف، والعوام، والصغار، والكبار، وحضوا الناس على الاجتماع، وقالوا للناس: {هَلْ أَنْتُمْ مُجْتَمِعُونَ * لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ} فحين اجتمعوا من جميع البلدان، وعظهم موسى عليه السلام، وأقام عليهم الحجة، وقال لهم: {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ} أي: لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق، وتفترون على الله الكذب، فيستأصلكم بعذاب من عنده، ويخيب سعيكم وافتراؤكم، فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملائه، ولا تسلمون من عذاب الله، وكلام الحق لا بد أن يؤثر في القلوب.
لا جرم ارتفع الخصام والنزاع بين السحرة لما سمعوا كلام موسى، وارتبكوا، ولعل من جملة نزاعهم، الاشتباه في موسى، هل هو على الحق أم لا؟ ولكن هم إلى الآن، ما تم أمرهم، ليقضي الله أمرا كان مفعولا {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} فحينئذ أسروا فيما بينهم النجوى، وأنهم يتفقون على مقالة واحدة، لينجحوا في مقالهم وفعالهم، وليتمسك الناس بدينهم، والنجوى التي أسروها فسرها بقوله: {قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى} كمقالة فرعون السابقة، فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد، وإما أن يكون تلقينا منه لهم مقالته، التي صمم عليها وأظهرها للناس، وزادوا على قول فرعون أن قالوا: {وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى} أي: طريقة السحر حسدكم عليها، وأراد أن يظهر عليكم، ليكون له الفخر والصيت والشهرة، ويكون هو المقصود بهذا العلم، الذي أشغلتم زمانكم فيه، ويذهب عنكم ما كنتم تأكلون بسببه، وما يتبع ذلك من الرياسة، وهذا حض من بعضهم على بعض على الاجتهاد في مغالبته، ولهذا قالوا:
{فَأَجْمِعُوا كَيْدَكُمْ} أي: أظهروه دفعة واحدة متظاهرين متساعدين فيه، متناصرين، متفقا رأيكم وكلمتكم، {ثُمَّ ائْتُوا صَفًّا} ليكون أمكن لعملكم، وأهيب لكم في القلوب، ولئلا يترك بعضكم بعض مقدوره من العمل، واعلموا أن من أفلح اليوم ونجح وغلب غيره، فإنه المفلح الفائز، فهذا يوم له ما بعده من الأيام

(1/508)

فلله درهم ما أصلبهم في باطلهم، وأشدهم فيه، حيث أتوا بكل سبب، ووسيلة وممكن، ومكيدة يكيدون بها الحق، ويأبى الله إلا أن يتم نوره، ويظهر الحق على الباطل،. فلما تمت مكيدتهم، وانحصر مقصدهم، ولم يبق إلا العمل {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ} عصاك {وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} خيروه، موهمين أنهم على جزم من ظهورهم عليه بأي: حالة كانت، فقال لهم موسى: {بَلْ أَلْقُوا} فألقوا حبالهم وعصيهم، {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ} أي: إلى موسى {مِنْ سِحْرِهِمْ} البليغ {أَنَّهَا تَسْعَى} أي: أنها حيات تسعى فلما خيل إلى موسى ذلك.
{أَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} كما هو مقتضى الطبيعة البشرية، وإلا فهو جازم بوعد الله ونصره.
{قُلْنَا} له تثبيتا وتطمينا: {لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى} عليهم، أي: ستعلو عليهم وتقهرهم، ويذلوا [ص:509] لك ويخضعوا.
{وَأَلْقِ مَا فِي يَمِينِكَ} أي: عصاك {تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: كيدهم ومكرهم، ليس بمثمر لهم ولا ناجح، فإنه من كيد السحرة، الذين يموهون على الناس، ويلبسون الباطل، ويخيلون أنهم على الحق، فألقى موسى عصاه، فتلقفت ما صنعوا كله وأكلته، والناس ينظرون لذلك الصنيع، فعلم السحرة علما يقينا أن هذا ليس بسحر، وأنه من الله، فبادروا للإيمان.
{فَأُلْقِيَ السَّحَرَةُ ساجدين * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} فوقع الحق وظهر وسطع وبطل السحر والمكر والكيد في ذلك المجمع العظيم
فصارت بينة ورحمة للمؤمنين وحجة على المعاندين فـ {قَالَ} فرعون للسحرة {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} أي كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن؟
استغرب ذلك منهم لأدبهم معه وذلهم وانقيادهم له في كل أمر من أمورهم وجعل هذا من ذاك
ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان واستخف عقول قومه وأظهر لهم أن هذه الغلبة من موسى للسحرة ليس لأن الذي معه الحق بل لأنه تمالأ هو والسحرة ومكروا ودبروا أن يخرجوا فرعون وقومه من بلادهم فقبل قومه هذا المكر منه وظنوه صدقا {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} مع أن هذه المقالة التي قالها لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع فإن موسى أتى من مدين وحيدا وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم بل بادر إلى دعوة فرعون وقومه وأراهم الآيات فأراد فرعون أن يعارض ما جاء به موسى فسعى ما أمكنه وأرسل في مدائنه من يجمع له كل ساحر عليم
فجاءوا إليه ووعدهم الأجر والمنزلة عند الغلبة وهم حرصوا غاية الحرص وكادوا أشد الكيد على غلبتهم لموسى وكان منهم ما كان فهل يمكن أن يتصور مع هذا أن يكونوا دبروا هم وموسى واتفقوا على ما صدر؟ هذا من أمحل المحال ثم توعد فرعون السحرة فقال {فلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ}
كما يفعل بالمحارب الساعي بالفساد يقطع يده اليمنى ورجله اليسرى {وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أي لأجل أن تشتهروا وتختزوا {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} يعني بزعمه هو أو الله وأنه أشد عذابا من الله وأبقى قلبا للحقائق وترهيبا لمن لا عقل له
ولهذا لما عرف السحرة الحق ورزقهم الله من العقل ما يدركون به الحقائق أجابوه بقولهم
{لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ} أي لن نختارك وما وعدتنا به من الأجر والتقريب على ما أرانا الله من الآيات البينات الدالات على أن الله هو الرب المعبود وحده المعظم المبجل وحده وأن ما سواه باطل ونؤثرك على الذي فطرنا وخلقنا هذا لا يكون {فَاقْضِ مَا أَنْتَ قَاضٍ} مما أوعدتنا به من القطع والصلب والعذاب
{إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} أي إنما توعدنا به غاية ما يكون في هذه الحياة الدنيا ينقضي ويزول ولا يضرنا بخلاف عذاب الله لمن استمر على كفره فإنه دائم عظيم
وهذا كأنه جواب منهم لقوله {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} وفي هذا الكلام من السحرة دليل على أنه ينبغي للعاقل أن يوازن بين لذات الدنيا ولذات الآخرة وبين عذاب الدنيا وعذاب الآخرة
{إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا} أي كفرنا ومعاصينا فإن الإيمان مكفر للسيئات والتوبة تجب ما قبلها وقولهم {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ} الذي عارضنا به الحق هذا دليل على أنهم غير مختارين في عملهم المتقدم وإنما أكرههم فرعون إكراها
والظاهر -والله أعلم- أن موسى لما وعظهم كما تقدم في قوله {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ} أثر معهم ووقع منهم موقعا كبيرا ولهذا تنازعوا بعد هذا الكلام والموعظة ثم إن فرعون ألزمهم ذلك وأكرههم على المكر الذي أجروه ولهذا تكلموا بكلامه السابق قبل إتيانهم حيث قالوا {إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا} فجروا على ما سنه لهم وأكرههم عليه ولعل هذه النكتة التي قامت بقلوبهم من كراهتهم لمعارضة الحق بالباطل وفعلهم ما فعلوا على وجه الإغماض هي التي أثرت معهم ورحمهم الله بسببها ووفقهم للإيمان والتوبة {والله خير} مما وعدتنا من الأجر والمنزلة والجاه وأبقى ثوابا وإحسانا لا ما يقول فرعون {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون يذكر الله فيه إذا أتى على قصة السحرة أن فرعون توعدهم بالقطع والصلب ولم يذكر أنه فعل ذلك ولم يأت في ذلك حديث صحيح والجزم بوقوعه أو عدمه يتوقف على الدليل والله أعلم بذلك وغيره ولكن توعده إياهم بذلك مع اقتداره دليل على وقوعه ولأنه لو لم يقع لذكره الله ولاتفاق الناقلين على ذلك

(1/508)

إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (74) وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76)

{74 - 76} {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا * وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى * جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى} .
يخبر تعالى أن من أتاه، وقدم عليه مجرما -أي: وصفه الجرم من كل وجه، وذلك يستلزم الكفر- واستمر على ذلك حتى مات، فإن له نار جهنم، الشديد نكالها، العظيمة أغلالها، البعيد قعرها، الأليم حرها وقرها، التي فيها من العقاب ما يذيب [ص:510] الأكباد والقلوب، ومن شدة ذلك أن المعذب فيها لا يموت ولا يحيا، لا يموت فيستريح، ولا يحيا حياة يتلذذ بها، وإنما حياته محشوة بعذاب القلب والروح والبدن، الذي لا يقدر قدره، ولا يفتر عنه ساعة، يستغيث فلا يغاث، ويدعو فلا يستجاب له.
نعم إذا استغاث، أغيث بماء كالمهل يشوي الوجوه، وإذا دعا، أجيب بـ {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} .
ومن يأت ربه مؤمنا به مصدقا لرسله، متبعا لكتبه {قَدْ عَمِلَ الصَّالِحَاتِ} الواجبة والمستحبة، {فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلا} أي: المنازل العاليات، وفي الغرف المزخرفات، واللذات المتواصلات، والأنهار السارحات، والخلود الدائم، والسرور العظيم، فيما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{وَذَلِكَ} الثواب، {جَزَاءُ مَنْ تَزَكَّى} أي: تطهر من الشرك والكفر والفسوق والعصيان، إما أن لا يفعلها بالكلية، أو يتوب مما فعله منها، وزكى أيضا نفسه، ونماها بالإيمان والعمل الصالح، فإن للتزكية معنيين، التنقية، وإزالة الخبث، والزيادة بحصول الخير، وسميت الزكاة زكاة، لهذين الأمرين.

(1/509)

وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى (77) فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ (78) وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79)

{77 - 79} {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى * فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ * وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى} .
لما ظهر موسى بالبراهين على فرعون وقومه، مكث في مصر يدعوهم إلى الإسلام، ويسعى في تخليص بني إسرائيل من فرعون وعذابه، وفرعون في عتو ونفور، وأمره شديد على بني إسرائيل ويريه الله من الآيات والعبر، ما قصه الله علينا في القرآن، وبنو إسرائيل لا يقدرون أن يظهروا إيمانهم ويعلنوه، قد اتخذوا بيوتهم مساجد، وصبروا على فرعون وأذاه، فأراد الله تعالى أن ينجيهم من عدوهم، ويمكن لهم في الأرض ليعبدوه جهرا، ويقيموا أمره، فأوحى إلى نبيه موسى (1) أن سر أو سيروا أول الليل، ليتمادوا (2) في الأرض، وأخبره أن فرعون وقومه سيتبعونه، فخرجوا أول الليل، جميع بني إسرائيل هم ونساؤهم وذريتهم، فلما أصبح أهل مصر إذا ليس فيها منهم داع ولا مجيب، فحنق عليهم عدوهم فرعون، وأرسل في المدائن، من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل ليوقع بهم وينفذ غيظه، والله غالب على أمره، فتكاملت جنود فرعون فسار بهم يتبع بني إسرائيل، فأتبعوهم مشرقين، {فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون} وقلقوا وخافوا، البحر أمامهم، وفرعون من ورائهم، قد امتلأ عليهم غيظا وحنقا، وموسى مطمئن القلب، ساكن البال، قد وثق بوعد ربه، فقال: {كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} فأوحى الله إليه أن يضرب البحر بعصاه، فضربه، فانفرق اثني عشر طريقا، وصار الماء كالجبال العالية، عن يمين الطرق ويسارها، وأيبس الله طرقهم التي انفرق عنها الماء، وأمرهم الله أن لا يخافوا من إدراك فرعون، ولا يخشوا من الغرق في البحر، فسلكوا في تلك الطرق.
فجاء فرعون وجنوده، فسلكوا وراءهم، حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين، أمر الله البحر فالتطم عليهم، وغشيهم من اليم ما غشيهم، وغرقوا كلهم، ولم ينجح منهم أحد، وبنو إسرائيل ينظرون إلى عدوهم، قد أقر الله أعينهم بهلاكه (3) .
وهذا عاقبة الكفر والضلال، وعدم الاهتداء بهدي الله، ولهذا قال تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ} بما زين لهم من الكفر، وتهجين ما أتى به موسى، واستخفافه إياهم، وما هداهم في وقت من الأوقات، فأوردهم موارد الغي والضلال، ثم أوردهم مورد العذاب والنكال.
__________
(1) هنا زيادة في ب: أن يواعد بني إسرائيل ويبدو أنها مشطوبة في أ.
(2) كذا في ب، وفي أ: الكلمة غير واضحة.
(3) كذا في ب، وفي أ: بهلاكهم.

(1/510)

يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى (80) كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى (82)

{80 - 82} {يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى * كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى * وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} .
يذكر تعالى بني إسرائيل منته العظيمة عليهم بإهلاك عدوهم، ومواعدته لموسى عليه السلام بجانب الطور الأيمن، لينزل عليه الكتاب، الذي فيه الأحكام الجليلة، والأخبار الجميلة، فتتم عليهم النعمة الدينية، بعد النعمة الدنيوية، ويذكر منته أيضا عليهم في التيه، بإنزال المن والسلوى، والرزق الرغد الهني الذي يحصل لهم بلا مشقة، وأنه قال لهم:
{كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: واشكروه على ما [ص:511] أسدى إليكم من النعم {وَلا تَطْغَوْا فِيهِ} أي: في رزقه، فتستعملونه في معاصيه، وتبطرون النعمة، فإنكم إن فعلتم ذلك، حل عليكم غضبي أي: غضبت عليكم، ثم عذبتكم، {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} أي: ردى وهلك، وخاب وخسر، لأنه عدم الرضا والإحسان، وحل عليه الغضب والخسران.
ومع هذا، فالتوبة معروضة، ولو عمل العبد ما عمل من المعاصي، فلهذا قال: {وَإِنِّي لَغَفَّارٌ} أي: كثير المغفرة والرحمة، لمن تاب من الكفر والبدعة والفسوق، وآمن بالله وملائكته وكتبه ورسله واليوم الآخر، وعمل صالحا من أعمال القلب والبدن، وأقوال اللسان.
{ثُمَّ اهْتَدَى} أي: سلك الصراط المستقيم، وتابع الرسول الكريم، واقتدى بالدين القويم، فهذا يغفر الله أوزاره، ويعفو عما تقدم من ذنبه وإصراره، لأنه أتى بالسبب الأكبر، للمغفرة والرحمة، بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها، والإيمان والإسلام يهدم ما قبله، والعمل الصالح الذي هو الحسنات، يذهب السيئات، وسلوك طرق الهداية بجميع أنواعها، من تعلم علم، وتدبر آية أو حديث، حتى يتبين له معنى من المعاني يهتدي به، ودعوة إلى دين الحق، ورد بدعة أو كفر أو ضلالة، وجهاد، وهجرة، وغير ذلك من جزئيات الهداية، كلها مكفرات للذنوب محصلات لغاية المطلوب.

(1/510)

وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولَاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84) قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85) فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86)

{83 - 86} {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى * قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى * قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ * فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي} .
كان الله تعالى، قد واعد موسى أن يأتيه لينزل عليه التوراة ثلاثين ليلة، فأتمها بعشر، فلما تم الميقات، بادر موسى عليه السلام إلى الحضور للموعد شوقا لربه، وحرصا على موعوده، فقال الله له: {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى} أي: ما الذي قدمك عليهم؟ ولم لم تصبر حتى تقدم أنت وهم؟ قال: {هُمْ أُولاءِ عَلَى أَثَرِي} أي: قريبا مني، وسيصلون في أثري والذي عجلني إليك يا رب طلبا لقربك ومسارعة في رضاك، وشوقا إليك، فقال الله له: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ} أي: بعبادتهم للعجل، ابتليناهم، واختبرناهم، فلم يصبروا، وحين وصلت إليهم المحنة، كفروا {وَأَضَلَّهُمُ السَّامِرِيُّ}
{فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا} وصاغه فصار {لَهُ خُوَارٌ فَقَالُوا} لهم {هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} فنسيه موسى، فافتتن به بنو إسرائيل، فعبدوه، ونهاهم هارون فلم ينتهوا.
فلما رجع موسى إلى قومه وهو غضبان أسف، أي: ممتلئ غيظا وحنقا وغما، قال لهم موبخا ومقبحا لفعلهم: {يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا} وذلك بإنزال التوراة، {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ} أي: المدة، فتطاولتم غيبتي وهي مدة قصيرة؟ هذا قول كثير من المفسرين، ويحتمل أن معناه: أفطال عليكم عهد النبوة والرسالة، فلم يكن لكم بالنبوة علم ولا أثر، واندرست آثارها، فلم تقفوا منها على خبر، فانمحت آثارها لبعد العهد بها، فعبدتم غير الله، لغلبة الجهل، وعدم العلم بآثار الرسالة؟ أي: ليس الأمر كذلك، بل النبوة بين أظهركم، والعلم قائم، والعذر غير مقبول؟ أم أردتم بفعلكم، أن يحل عليكم غضب من ربكم؟ أي: فتعرضتم لأسبابه واقتحمتم موجب عذابه، وهذا هو الواقع، {فَأَخْلَفْتُمْ مَوْعِدِي} حين أمرتكم بالاستقامة، ووصيت بكم هارون، فلم ترقبوا غائبا، ولم تحترموا حاضرا.

(1/511)

قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87)

{87 - 89} {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ} .
أي: قالوا له: ما فعلنا الذي فعلنا عن تعمد منا، وملك منا لأنفسنا، ولكن السبب الداعي لذلك، أننا تأثمنا من زينة القوم التي عندنا، وكانوا فيما يذكرون استعاروا حليا كثيرا من القبط، فخرجوا وهو معهم وألقوه، وجمعوه حين ذهب موسى ليراجعوه فيه إذا رجع.
وكان السامري قد بصر يوم الغرق بأثر الرسول، فسولت له نفسه أن يأخذ قبضة من أثره، وأنه إذا ألقاها على شيء حيي، فتنة وامتحانا، فألقاها على ذلك العجل الذي صاغه بصورة عجل، فتحرك العجل، وصار له خوار وصوت، وقالوا: إن موسى ذهب يطلب ربه، وهو هاهنا فنسيه.

(1/511)

فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88) أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا (89)

{فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ * أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا} .
وهذا من بلادتهم، وسخافة عقولهم، حيث رأوا هذا الغريب الذي صار له خوار، بعد أن كان جمادا، فظنوه إله الأرض والسماوات.
{أَفَلا يَرَوْنَ} أن العجل {لا يَرْجِعُ إِلَيْهِمْ قَوْلا} أي: لا يتكلم ويراجعهم ويراجعونه، ولا يملك لهم ضرا ولا نفعا، فالعادم للكمال والكلام والفعال لا يستحق أن يعبد وهو أنقص من عابديه، فإنهم يتكلمون ويقدرون [ص:512] على بعض الأشياء، من النفع والدفع، بإقدار الله لهم.

(1/511)

وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91) قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93) قَالَ يَبْنَؤُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)

{90 - 94} {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي * قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى * قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي * قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} .
أي: إن اتخاذهم العجل، ليسوا معذورين فيه، فإنه وإن كانت عرضت لهم الشبهة في أصل عبادته، فإن هارون قد نهاهم عنه، وأخبرهم أنه فتنة، وأن ربهم الرحمن، الذي منه النعم الظاهرة والباطنة، الدافع للنقم وأنه أمرهم أن يتبعوه، ويعتزلوا العجل، فأبوا وقالوا: {لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى}
فأقبل موسى على أخيه لائما له، وقال: {يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ} فتخبرني لأبادر للرجوع إليهم؟ {أَفَعَصَيْتَ أَمْرِي} في قولي {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ}
فأخذ موسى برأس هارون ولحيته يجره من الغضب والعتب عليه فقال هارون {يَا ابْنَ أُمَّ} ترقيق له وإلا فهو شقيقه {لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} فإنك أمرتني أن أخلفك فيهم فلو تبعتك لتركت ما أمرتني بلزومه وخشيت لائمتك و {أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ} حيث تركتهم وليس عندهم راع ولا خليفة فإن هذا يفرقهم ويشتت شملهم فلا تجعلني مع القوم الظالمين ولا تشمت فينا الأعداء فندم موسى على ما صنع بأخيه وهو غير مستحق لذلك فـ {قَالَ رَبِّ اغْفِرْ لِي وَلأخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}
ثم أقبل على السامري

(1/512)

قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96) قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا (97)

{95 - 97} فـ {قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ * قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي * قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا} .

(1/512)

إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا (98)

أي: ما شأنك يا سامري، حيث فعلت ما فعلت؟، فقال: {بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ} وهو جبريل عليه السلام على فرس رآه وقت خروجهم من البحر، وغرق فرعون وجنوده على ما قاله المفسرون، فقبضت قبضة من أثر حافر فرسه، فنبذتها على العجل، {وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي} أن أقبضها، ثم أنبذها، فكان ما كان، فقال له موسى: {فَاذْهَبْ} أي: تباعد عني واستأخر مني {فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ} أي: تعاقب في الحياة عقوبة، لا يدنو منك أحد، ولا يمسك أحد، حتى إن من أراد القرب منك، قلت له: لا تمسني، ولا تقرب مني، عقوبة على ذلك، حيث مس ما لم يمسه غيره، وأجرى ما لم يجره أحد، {وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ} فتجازى بعملك، من خير وشر، {وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا} أي: العجل {لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا} ففعل موسى ذلك، فلو كان إلها، لامتنع ممن يريده بأذى ويسعى له بالإتلاف، وكان قد أشرب العجل في قلوب بني إسرائيل، فأراد موسى عليه السلام إتلافه وهم ينظرون، على وجه لا تمكن إعادته بالإحراق والسحق وذريه في اليم ونسفه، ليزول ما في قلوبهم من حبه، كما زال شخصه، ولأن في إبقائه محنة، لأن في النفوس أقوى داع إلى الباطل، فلما تبين لهم بطلانه، أخبرهم بمن يستحق العبادة وحده لا شريك له، فقال: {98} {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} .
أي: لا معبود إلا وجهه الكريم، فلا يؤله، ولا يحب، ولا يرجى ولا يخاف، ولا يدعى إلا هو، لأنه الكامل الذي له الأسماء الحسنى، والصفات العلى، المحيط علمه بجميع الأشياء، الذي ما من نعمة بالعباد إلا منه، ولا يدفع السوء إلا هو، فلا إله إلا هو، ولا معبود سواه.

(1/512)

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا (99) مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا (100) خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا (101)

{99 - 101} {كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا * مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا * خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا} .
يمتن الله تعالى على نبيه صلى الله عليه وسلم بما قصه عليه من أنباء السابقين، وأخبار السالفين، كهذه القصة العظيمة، وما فيها من الأحكام وغيرها، التي لا ينكرها أحد من أهل الكتاب، فأنت لم تدرس أخبار الأولين، ولم تتعلم ممن دراها، فإخبارك بالحق اليقين من أخبارهم، دليل على أنك رسول الله حقا، وما جئت به صدق، ولهذا قال: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا} أي: عطية نفيسة، ومنحة جزيلة من عندنا. {ذِكْرًا} وهو هذا القرآن الكريم، ذكر للأخبار السابقة واللاحقة، وذكر يتذكر به ما لله تعالى من الأسماء والصفات الكاملة، ويتذكر به أحكام الأمر والنهي، وأحكام الجزاء، وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام، التي تشهد العقول والفطر بحسنها وكمالها، ويذكر هذا القرآن ما أودع الله فيها، وإذا كان القرآن ذكرا للرسول ولأمته، فيجب تلقيه بالقبول والتسليم والانقياد والتعظيم، وأن يهتدى بنوره إلى الصراط المستقيم، وأن يقبلوا عليه بالتعلم والتعليم.
وأما مقابلته بالإعراض، أو ما هو أعظم منه من الإنكار، فإنه كفر لهذه النعمة، ومن فعل ذلك، فهو مستحق للعقوبة، ولهذا قال: {مَنْ أَعْرَضَ عَنْهُ} فلم يؤمن به، أو تهاون بأوامره ونواهيه، أو بتعلم معانيه الواجبة {فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا} وهو ذنبه، الذي بسببه أعرض عن القرآن، وأولاه الكفر والهجران، {خَالِدِينَ فِيهِ} أي: [ص:513] في وزرهم، لأن العذاب هو نفس الأعمال، تنقلب عذابا على أصحابها، بحسب صغرها وكبرها.
{وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا} أي: بئس الحمل الذي يحملونه، والعذاب الذي يعذبونه يوم القيامة، ثم استطرد، فذكر أحوال يوم القيامة وأهواله فقال:

(1/512)

يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا (102) يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا (103) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا (104)

{102 - 104} {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا * يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا} .
أي: إذا نفخ في الصور وخرج الناس من قبورهم، كل على حسب حاله، فالمتقون يحشرون إلى الرحمن وفدا، والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق والعطش، يتناجون بينهم، ويتخافتون في قصر مدة الدنيا، وسرعة الآخرة، فيقول بعضهم: ما لبثتم إلا عشرة أيام، ويقول بعضهم غير ذلك، والله يعلم تخافتهم، ويسمع ما يقولون {إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً} أي: أعدلهم وأقربهم إلى التقدير {إِنْ لَبِثْتُمْ إِلا يَوْمًا}
والمقصود من هذا، الندم العظيم، كيف ضيعوا الأوقات القصيرة، وقطعوها ساهين لاهين، معرضين عما ينفعهم، مقبلين على ما يضرهم، فها قد حضر الجزاء، وحق الوعيد، فلم يبق إلا الندم، والدعاء بالويل والثبور.
كما قال تعالى: {قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ}

(1/513)

وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا (107) يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا (108) يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا (109) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110) وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا (111) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا (112)

{105 - 112} {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا * فَيَذَرُهَا قَاعًا صَفْصَفًا * لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا * يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا * يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْمًا * وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} .
يخبر تعالى عن أهوال القيامة، وما فيها من الزلازل والقلاقل، فقال: {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ} أي: ماذا يصنع بها يوم القيامة، وهل تبقى بحالها أم لا؟ {فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا} أي: يزيلها ويقلعها من أماكنها فتكون كالعهن وكالرمل، ثم يدكها فيجعلها هباء منبثا، فتضمحل وتتلاشى، ويسويها بالأرض، ويجعل الأرض قاعا صفصفا، مستويا لا يرى فيه أيها الناظر عِوَجًا، هذا من تمام استوائها {وَلا أَمْتًا} أي: أودية وأماكن منخفضة، أو مرتفعة فتبرز الأرض، وتتسع للخلائق، ويمدها الله مد الأديم، فيكونون في موقف واحد، يسمعهم الداعي، وينفذهم البصر، ولهذا قال:
{يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ} وذلك حين يبعثون من قبورهم ويقومون منها، يدعوهم الداعي إلى الحضور والاجتماع للموقف، فيتبعونه مهطعين إليه، لا يلتفتون عنه، ولا يعرجون يمنة ولا يسرة، وقوله: {لا عِوَجَ لَهُ} أي: لا عوج لدعوة الداعي، بل تكون دعوته حقا وصدقا، لجميع الخلق، يسمعهم جميعهم، ويصيح بهم أجمعين، فيحضرون لموقف القيامة، خاشعة أصواتهم للرحمن، {فَلا تَسْمَعُ إِلا هَمْسًا} أي: إلا وطء الأقدام، أو المخافتة سرا بتحريك الشفتين فقط، يملكهم الخشوع والسكون والإنصات، انتظارا لحكم الرحمن فيهم، وتعنو وجوههم، أي: تذل وتخضع، فترى في ذلك الموقف العظيم، الأغنياء والفقراء، والرجال والنساء، والأحرار والأرقاء، والملوك والسوقة، ساكتين منصتين، خاشعة أبصارهم، خاضعة رقابهم، جاثين على ركبهم، عانية وجوههم، لا يدرون ماذا ينفصل كل منهم به، ولا ماذا يفعل به، قد اشتغل كل بنفسه وشأنه، عن أبيه وأخيه، وصديقه وحبيبه {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} فحينئذ يحكم فيهم الحاكم العدل الديان، ويجازي المحسن بإحسانه، والمسيء بالحرمان.
والأمل بالرب الكريم، الرحمن الرحيم، أن يرى الخلائق منه، من الفضل والإحسان، والعفو والصفح والغفران، ما لا تعبر عنه الألسنة، ولا تتصوره الأفكار، ويتطلع لرحمته إذ ذاك جميع الخلق لما يشاهدونه [فيختص المؤمنون به وبرسله بالرحمة] (1) فإن قيل: من أين لكم هذا الأمل؟ وإن شئت قلت: من أين لكم هذا العلم بما ذكر؟
قلنا: لما نعلمه من غلبة رحمته لغضبه، ومن سعة جوده، الذي عم جميع البرايا، ومما نشاهده في أنفسنا وفي غيرنا، من النعم المتواترة في هذه الدار، وخصوصا في فصل القيامة، فإن قوله: {وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ} {إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} مع قوله {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} مع قوله صلى الله عليه وسلم: " إن لله مائة رحمة أنزل لعباده رحمة، بها يتراحمون ويتعاطفون، حتى إن البهيمة ترفع حافرها عن ولدها خشية أن تطأه -أي: - من الرحمة المودعة في قلبها، فإذا كان يوم القيامة، ضم هذه الرحمة إلى تسع وتسعين رحمة، فرحم بها العباد "
مع قوله صلى الله عليه وسلم: " لله أرحم بعباده من الوالدة بولدها " فقل ما شئت عن رحمته، فإنها فوق ما تقول، وتصور ما شئت، فإنها فوق ذلك، فسبحان من رحم في عدله وعقوبته، كما رحم في فضله وإحسانه ومثوبته، وتعالى من وسعت رحمته كل شيء، وعم كرمه كل حي، وجل من غني عن عباده، رحيم بهم، وهم مفتقرون إليه على الدوام، في جميع أحوالهم، فلا غنى لهم عنه طرفة عين.
وقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا} [ص:514] أي: لا يشفع أحد عنده من الخلق، إلا إذا أذن في الشفاعة (2) ولا يأذن إلا لمن رضي قوله، أي: شفاعته، من الأنبياء والمرسلين، وعباده المقربين، فيمن ارتضى قوله وعمله، وهو المؤمن المخلص، فإذا اختل واحد من هذه الأمور، فلا سبيل لأحد إلى شفاعة من أحد.
وينقسم الناس في ذلك الموقف قسمين:
ظالمين بكفرهم وشرهم، فهؤلاء لا ينالهم إلا الخيبة والحرمان، والعذاب الأليم في جهنم، وسخط الديان.
والقسم الثاني: من آمن الإيمان المأمور به، وعمل صالحا من واجب ومسنون {فَلا يَخَافُ ظُلْمًا} أي: زيادة في سيئاته {وَلا هَضْمًا} أي: نقصا من حسناته، بل تغفر ذنوبه، وتطهر عيوبه، وتضاعف حسناته، {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
__________
(1) زيادة من هامش ب.
(2) في ب: إلا من أذن له في الشفاعة.

(1/513)

وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا (113)

{113} {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا} .
أي: وكذلك أنزلنا هذا الكتاب، باللسان الفاضل العربي، الذي تفهمونه وتفقهونه، ولا يخفى عليكم لفظه، ولا معناه.
{وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ} أي: نوعناها أنواعا كثيرة، تارة بذكر أسمائه الدالة على العدل والانتقام، وتارة بذكر المثلات التي أحلها بالأمم السابقة، وأمر أن تعتبر بها الأمم اللاحقة، وتارة بذكر آثار الذنوب، وما تكسبه من العيوب، وتارة بذكر أهوال القيامة، وما فيها من المزعجات والمقلقات، وتارة بذكر جهنم وما فيها من أنوع العقاب وأصناف العذاب، كل هذا رحمة بالعباد، لعلهم يتقون الله فيتركون من الشر والمعاصي ما يضرهم، {أَوْ يُحْدِثُ لَهُمْ ذِكْرًا} فيعملون من الطاعات والخير ما ينفعهم، فكونه عربيا، وكونه مصرفا فيه [من] الوعيد، أكبر سبب، وأعظم داع للتقوى والعمل الصالح، فلو كان غير عربي، أو غير مصرف فيه، لم يكن له هذا الأثر.

(1/514)

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا (114)

{114} {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا} .
لما ذكر تعالى حكمه الجزائي في عباده، وحكمه الأمري الديني، الذي أنزله في كتابه، وكان هذا من آثار ملكه قال: {فَتَعَالَى اللَّهُ} أي: جل وارتفع وتقدس عن كل نقص وآفة، {الْمَلِكُ} الذي الملك وصفه، والخلق كلهم مماليك له، وأحكام الملك القدرية والشرعية، نافذة فيهم.
{الْحَقُّ} أي: وجوده وملكه وكماله حق، فصفات الكمال، لا تكون حقيقة إلا لذي الجلال، ومن ذلك: الملك، فإن غيره من الخلق، وإن كان له ملك في بعض الأوقات، على بعض الأشياء، فإنه ملك قاصر باطل يزول، وأما الرب، فلا يزال ولا يزول ملكا حيا قيوما جليلا.
{وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} أي: لا تبادر بتلقف القرآن حين يتلوه عليك جبريل، واصبر حتى يفرغ منه، فإذا فرغ منه فاقرأه، فإن الله قد ضمن لك جمعه في صدرك وقراءتك إياه، كما قال تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} ولما كانت عجلته صلى الله عليه وسلم على تلقف الوحي ومبادرته إليه تدل على محبته التامة للعلم وحرصه عليه أمره الله تعالى أن يسأله زيادة العلم فإن العلم خير وكثرة الخير مطلوبة وهي من الله والطريق إليها الاجتهاد والشوق للعلم وسؤال الله والاستعانة به والافتقار إليه في كل وقت
ويؤخذ من هذه الآية الكريمة الأدب في تلقي العلم وأن المستمع للعلم ينبغي له أن يتأنى ويصبر حتى يفرغ المملي والمعلم من كلامه المتصل بعضه ببعض فإذا فرغ منه سأل إن كان عنده سؤال ولا يبادر بالسؤال وقطع كلام ملقي العلم فإنه سبب للحرمان وكذلك المسئول ينبغي له أن يستملي سؤال السائل ويعرف المقصود منه قبل الجواب فإن ذلك سبب لإصابة الصواب

(1/514)

وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا (115)

{115} {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا} .
أي: ولقد وصينا آدم وأمرناه، وعهدنا إليه عهدا ليقوم به، فالتزمه، وأذعن له وانقاد، وعزم على القيام به، ومع ذلك نسي ما أمر به، وانتقضت عزيمته المحكمة، فجرى عليه ما جرى، فصار عبرة لذريته، وصارت طبائعهم مثل طبيعته، نسي آدم فنسيت ذريته، وخطئ فخطئوا، ولم يثبت على العزم المؤكد، وهم كذلك، وبادر بالتوبة من خطيئته، وأقر بها واعترف، فغفرت له، ومن يشابه أباه فما ظلم.

(1/514)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى (116) فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى (117) إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى (120) فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)

ثم ذكر تفصيل ما أجمله فقال:
[ص:515]
{116 - 122} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى * فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى * إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى * وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى * فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى * فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} .
أي: لما أكمل خلق آدم بيده، وعلمه الأسماء، وفضله، وكرمه، أمر الملائكة بالسجود له، إكراما وتعظيما وإجلالا فبادروا بالسجود ممتثلين، وكان بينهم إبليس، فاستكبر عن أمر ربه، وامتنع من السجود لآدم وقال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} فتبينت حينئذ، عداوته البليغة لآدم وزوجه، لما كان عدوا لله، وظهر من حسده، ما كان سبب العداوة، فحذر الله آدم وزوجه منه، وقال {لا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} إذا أخرجت منها، فإن لك فيها الرزق الهني، والراحة التامة.
{إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} أي: تصيبك الشمس بحرها، فضمن له استمرار الطعام والشراب، والكسوة، والماء، وعدم التعب والنصب، ولكنه نهاه عن أكل شجرة معينة فقال: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} فلم يزل الشيطان يسول لهما، ويزين أكل الشجرة، ويقول: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} أي: الشجرة التي من أكل منها خلد في الجنة. {وَمُلْكٍ لا يَبْلَى} أي: لا ينقطع إذا أكلت منها، فأتاه بصورة ناصح، وتلطف له في الكلام، فاغتر به آدم، وأكلا من الشجرة فسقط في أيديهما، وسقطت كسوتهما، واتضحت معصيتهما، وبدا لكل منهما سوأة الآخر، بعد أن كانا مستورين، وجعلا يخصفان على أنفسهما من ورق أشجار الجنة ليستترا بذلك، وأصابهما من الخجل ما الله به عليم.
{وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فبادرا إلى التوبة والإنابة، وقالا {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} فاجتباه ربه، واختاره، ويسر له التوبة {فَتَابَ عَلَيْهِ وَهَدَى} فكان بعد التوبة أحسن منه قبلها، ورجع كيد العدو عليه، وبطل مكره، فتمت النعمة عليه وعلى ذريته، ووجب عليهم القيام بها والاعتراف، وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم، ليلا ونهارا {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ}

(1/514)

قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125)

{123 - 127} {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا} .
يخبر تعالى، أنه أمر آدم وإبليس أن يهبطا إلى الأرض، وأن يتخذوا [آدم وبنوه] (1) الشيطان عدوا لهم، فيأخذوا الحذر منه، ويعدوا له عدته ويحاربوه، وأنه سينزل عليهم كتبا، ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصلة إليه وإلى جنته، ويحذرونهم من هذا العدو المبين، وأنهم أي: وقت جاءهم ذلك الهدى، الذي هو الكتب والرسل، فإن من اتبعه اتبع ما أمر به، واجتنب ما نهي عنه، فإنه لا يضل في الدنيا ولا في الآخرة، ولا يشقى فيهما، بل قد هدي إلى صراط مستقيم، في الدنيا والآخرة، وله السعادة والأمن في الآخرة.
وقد نفى عنه الخوف والحزن في آية أخرى، بقوله: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} واتباع الهدى، بتصديق الخبر، وعدم معارضته بالشبه، وامتثال الأمر بأن لا يعارضه بشهوة.
{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} أي: كتابي الذي يتذكر به جميع المطالب العالية، وأن يتركه على وجه الإعراض عنه، أو ما هو أعظم من ذلك، بأن يكون على وجه الإنكار له، والكفر به {فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} أي: فإن جزاءه، أن نجعل معيشته ضيقة مشقة، ولا يكون ذلك إلا عذابا.
وفسرت المعيشة الضنك بعذاب القبر، وأنه يضيق عليه قبره، ويحصر فيه ويعذب، جزاء لإعراضه عن ذكر ربه، وهذه إحدى الآيات الدالة على عذاب القبر. والثانية قوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} الآية. والثالثة قوله: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ} والرابعة قوله عن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} الآية.
والذي أوجب لمن فسرها بعذاب القبر فقط من السلف، وقصرها على ذلك -والله أعلم- آخر الآية، [ص:516] وأن الله ذكر في آخرها عذاب يوم القيامة. وبعض المفسرين، يرى أن المعيشة الضنك، عامة في دار الدنيا، بما يصيب المعرض عن ذكر ربه، من الهموم والغموم والآلام، التي هي عذاب معجل، وفي دار البرزخ، وفي الدار الآخرة، لإطلاق المعيشة الضنك، وعدم تقييدها. {وَنَحْشُرُهُ} أي: هذا المعرض عن ذكر ربه {يَوْمَ الْقِيَامَةِ أَعْمَى} البصر على الصحيح، كما قال تعالى: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا} .
قال على وجه الذل والمراجعة والتألم والضجر من هذه الحالة: {رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ} في دار الدنيا {بَصِيرًا} فما الذي صيرني إلى هذه الحالة البشعة.
__________
(1) زيادة من هامش ب.

(1/515)

قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126) وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى (127)

{قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى} .
{قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا} بإعراضك عنها {وَكَذَلِكَ الْيَوْمَ تُنْسَى} أي: تترك في العذاب، فأجيب، بأن هذا هو عين عملك، والجزاء من جنس العمل، فكما عميت عن ذكر ربك، وعشيت عنه ونسيته ونسيت حظك منه، أعمى الله بصرك في الآخرة، فحشرت إلى النار أعمى، أصم، أبكم، وأعرض عنك، ونسيك في العذاب.
{وَكَذَلِكَ} أي: هذا الجزاء {نَجْزِي} به {مَنْ أَسْرَفَ} بأن تعدى الحدود، وارتكب المحارم وجاوز ما أذن له {وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ} الدالة على جميع مطالب الإيمان دلالة واضحة صريحة، فالله لم يظلمه ولم يضع العقوبة في غير محلها، وإنما السبب إسرافه وعدم إيمانه.
{وَلَعَذَابُ الآخِرَةِ أَشَدُّ} من عذاب الدنيا أضعافا مضاعفة {وَأَبْقَى} لكونه لا ينقطع، بخلاف عذاب الدنيا فإنه منقطع، فالواجب الخوف والحذر من عذاب الآخرة.

(1/516)

أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى (128)

{128} {أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى} .
أي: أفلم يهد هؤلاء المكذبين المعرضين، ويدلهم على سلوك طريق الرشاد، وتجنب طريق الغي والفساد، ما أحل الله بالمكذبين قبلهم، من القرون الخالية، والأمم المتتابعة، الذين يعرفون قصصهم، ويتناقلون أسمارهم، وينظرون بأعينهم، مساكنهم من بعدهم، كقوم هود وصالح ولوط وغيرهم، وأنهم لما كذبوا رسلنا، وأعرضوا عن كتبنا، أصبناهم بالعذاب الأليم؟
فما الذي يؤمن هؤلاء، أن يحل بهم، ما حل بأولئك؟ {أكفاركم خير من أولئكم أم لكم براءة في الزبر * أم يقولون نحن جميع منتصر} لا شيء من هذا كله فليس هؤلاء الكفار خيرا من أولئك حتى يدفع عنهم العذاب بخيرهم بل هم شر منهم لأنهم كفروا بأشرف الرسل وخير الكتب وليس لهم براءة مزبورة وعهد عند الله وليسوا كما يقولون أن جمعهم ينفعهم ويدفع عنهم بل هم أذل وأحقر من ذلك فإهلاك القرون الماضية بذنوبهم من أسباب الهداية لكونها من الآيات الدالة على صحة رسالة الرسل الذين جاءوهم وبطلان ما هم عليه ولكن ما كل أحد ينتفع بالآيات إنما ينتفع بها أولو النهى أي العقول السليمة والفطر المستقيمة والألباب التي تزجر أصحابها عما لا ينبغي

(1/516)

وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى (129) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130)

{129-130} {وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} .
هذا تسلية للرسول، وتصبير له عن المبادرة إلى إهلاك المكذبين المعرضين، وأن كفرهم وتكذيبهم سبب صالح لحلول العذاب بهم، ولزومه لهم، لأن الله جعل العقوبات سببا وناشئا عن الذنوب، ملازما لها، وهؤلاء قد أتوا بالسبب، ولكن الذي أخره عنهم كلمة ربك، المتضمنة لإمهالهم وتأخيرهم، وضرب الأجل المسمى، فالأجل المسمى ونفوذ كلمة الله، هو الذي أخر عنهم العقوبة إلى إبان وقتها، ولعلهم يراجعون أمر الله، فيتوب عليهم، ويرفع عنهم العقوبة، إذا لم تحق عليهم الكلمة.
ولهذا أمر الله رسوله بالصبر على أذيتهم بالقول، وأمره أن يتعوض عن ذلك، ويستعين عليه بالتسبيح بحمد ربه، في هذه الأوقات الفاضلة، قبل طلوع الشمس وغروبها، وفي أطراف النهار، أوله وآخره، عموم بعد خصوص، وأوقات الليل وساعاته، لعلك إن فعلت ذلك، ترضى بما يعطيك ربك من الثواب العاجل والآجل، وليطمئن قلبك، وتقر عينك بعبادة ربك، وتتسلى بها عن أذيتهم، فيخف حينئذ عليك الصبر.

(1/516)

وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131)

{131} {وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} .
أي: لا تمد عينيك معجبا، ولا تكرر النظر مستحسنا إلى أحوال الدنيا والممتعين بها، من المآكل والمشارب اللذيذة، والملابس الفاخرة، والبيوت المزخرفة، والنساء المجملة، فإن ذلك كله زهرة الحياة الدنيا، تبتهج بها نفوس المغترين، وتأخذ إعجابا بأبصار المعرضين، ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون، ثم تذهب سريعا، وتمضي جميعا، وتقتل [ص:517] محبيها وعشاقها، فيندمون حيث لا تنفع الندامة، ويعلمون ما هم عليه إذا قدموا في القيامة، وإنما جعلها الله فتنة واختبارا، ليعلم من يقف عندها ويغتر بها، ومن هو أحسن عملا كما قال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا}
{وَرِزْقُ رَبِّكَ} العاجل من العلم والإيمان وحقائق الأعمال الصالحة والآجل من النعيم المقيم والعيش السليم في جوار الرب الرحيم {خير} مما متعنا به أزواجا في ذاته وصفاته {وَأَبْقَى} لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى}
وفي هذه الآية إشارة إلى أن العبد إذا رأى من نفسه طموحا إلى زينة الدنيا وإقبالا عليها أن يذكرها ما أمامها من رزق ربه وأن يوازن بين هذا وهذا

(1/516)

وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132)

{132} {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} .
أي: حث أهلك على الصلاة، وأزعجهم إليها من فرض ونفل. والأمر بالشيء، أمر بجميع ما لا يتم إلا به، فيكون أمرا بتعليمهم، ما يصلح الصلاة ويفسدها ويكملها.
{وَاصْطَبِرْ عَلَيْهَا} أي: على الصلاة بإقامتها، بحدودها وأركانها وآدابها وخشوعها، فإن ذلك مشق على النفس، ولكن ينبغي إكراهها وجهادها على ذلك، والصبر معها دائما، فإن العبد إذا أقام صلاته على الوجه المأمور به، كان لما سواها من دينه أحفظ وأقوم، وإذا ضيعها كان لما سواها أضيع، ثم ضمن تعالى لرسوله الرزق، وأن لا يشغله الاهتمام به عن إقامة دينه، فقال: {نَحْنُ نَرْزُقُكَ} أي: رزقك علينا قد تكفلنا به، كما تكفلنا بأرزاق الخلائق كلهم، فكيف بمن قام بأمرنا، واشتغل بذكرنا؟! ورزق الله عام للمتقي وغيره، فينبغي الاهتمام بما يجلب السعادة الأبدية، وهو: التقوى، ولهذا قال: {وَالْعَاقِبَةُ} في الدنيا والآخرة {لِلتَّقْوَى} التي هي فعل المأمور وترك المنهي، فمن قام بها، كان له العاقبة، كما قال تعالى {وَالْعَاقِبَةُ لِلْمُتَّقِينَ}

(1/517)

وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى (133) وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134) قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى (135)

{133-135} {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى * وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى * قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى} .
أي: قال المكذبون للرسول صلى الله عليه وسلم: هلا يأتينا بآية من ربه؟ يعنون آيات الاقتراح كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا}
وهذا تعنت منهم وعناد وظلم فإنهم هم والرسول بشر عبيد لله فلا يليق منهم الاقتراح بحسب أهوائهم وإنما الذي ينزلها ويختار منها ما يختار بحسب حكمته هو الله
ولأن قولهم {لَوْلا أُنزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ} يقتضي أنه لم يأتهم بآية على صدقه ولا بينة على حقه وهذا كذب وافتراء فإنه أتى من المعجزات الباهرات والآيات القاهرات ما يحصل ببعضه المقصود ولهذا قال {أَوَلَمْ تَأْتِهِمْ} إن كانوا صادقين في قولهم وأنهم يطلبون الحق بدليله {بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى} أي هذا القرآن العظيم المصدق لما في الصحف الأولى من التوراة والإنجيل والكتب السابقة المطابق لها المخبر بما أخبرت به وتصديقه أيضا مذكور فيها ومبشر بالرسول بها وهذا كقوله تعالى {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} فالآيات تنفع المؤمنين ويزداد بها إيمانهم وإيقانهم وأما المعرضون عنها المعارضون لها فلا يؤمنون بها ولا ينتفعون بها {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ}
وإنما الفائدة في سوقها إليهم ومخاطبتهم بها، لتقوم عليهم حجة الله، ولئلا يقولوا حين ينزل بهم العذاب: {لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} بالعقوبة، فها قد جاءكم رسولي ومعه آياتي وبراهيني، فإن كنتم كما تقولون، فصدقوه.
قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون {قُلْ كُلٌّ مُتَرَبِّصٌ} فتربصوا بي الموت، وأنا أتربص بكم العذاب {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ} أي: الظفر أو الشهادة {وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} [ص:518] {فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ} أي: المستقيم، {وَمَنِ اهْتَدَى} بسلوكه، أنا أم أنتم؟ فإن صاحبه هو الفائز الراشد، الناجي المفلح، ومن حاد عنه خاسر خائب معذب، وقد علم أن الرسول هو الذي بهذه الحالة، وأعداؤه بخلافه، والله أعلم.

(1/517)


سورة الأنبياء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنبياء عليهم
السلام، وهي مكية

(1/518)

اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1) مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3) قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ * مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ * لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ * قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
هذا تعجب من حالة الناس، وأنه لا ينجع فيهم تذكير، ولا يرعون إلى نذير، وأنهم قد قرب حسابهم، ومجازاتهم على أعمالهم الصالحة والطالحة، والحال أنهم في غفلة معرضون، أي: غفلة عما خلقوا له، وإعراض عما زجروا به. كأنهم للدنيا خلقوا، وللتمتع بها ولدوا، وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ، ولا يزالون في غفلتهم وإعراضهم، ولهذا قال: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} يذكرهم ما ينفعهم ويحثهم عليه وما يضرهم، ويرهبهم منه {إِلا اسْتَمَعُوهُ} سماعا، تقوم عليهم به الحجة، {وَهُمْ يَلْعَبُونَ. لاهِيَةً قُلُوبُهُمْ} أي: قلوبهم غافلة معرضة لاهية بمطالبها الدنيوية، وأبدانهم لاعبة، قد اشتغلوا بتناول الشهوات والعمل بالباطل، والأقوال الردية، مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة، تقبل قلوبهم على أمر الله ونهيه، وتستمعه استماعا، تفقه المراد منه، وتسعى جوارحهم، في عبادة ربهم، التي خلقوا لأجلها، ويجعلون القيامة والحساب والجزاء منهم على بال، فبذلك يتم لهم أمرهم، وتستقيم أحوالهم، وتزكوا أعمالهم، وفي معنى قوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ} قولان: أحدهما أن هذه الأمة هي آخر الأمم، ورسولها آخر الرسل، وعلى أمته تقوم الساعة، فقد قرب الحساب منها بالنسبة لما قبلها من الأمم، لقوله صلى الله عليه وسلم " بعثت أنا والساعة كهاتين " وقرن بين إصبعيه، السبابة والتي تليها.
والقول الثاني: أن المراد بقرب الحساب الموت، وأن من مات، قامت قيامته، ودخل في دار الجزاء على الأعمال، وأن هذا تعجب من كل غافل معرض، لا يدري متى يفجأه الموت، صباحا أو مساء، فهذه حالة الناس كلهم، إلا من أدركته العناية الربانية، فاستعد للموت وما بعده.
ثم ذكر ما يتناجى به الكافرون الظالمون على وجه العناد، ومقابلة الحق بالباطل، وأنهم تناجوا، وتواطأوا فيما بينهم، أن يقولوا في الرسول صلى الله عليه وسلم، إنه بشر مثلكم، فما الذي فضله عليكم، وخصه من بينكم، فلو ادعى أحد منكم مثل دعواه، لكان قوله من جنس قوله، ولكنه يريد أن يتفضل عليكم، ويرأس فيكم، فلا تطيعوه، ولا تصدقوه، وأنه ساحر، وما جاء به من القرآن سحر، فانفروا عنه، ونفروا الناس، وقولوا: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ} هذا وهم يعلمون أنه رسول الله حقا بما شاهدوا (1) من الآيات الباهرة ما لم يشاهد غيرهم، ولكن حملهم على ذلك الشقاء والظلم والعناد، والله تعالى قد أحاط علما بما تناجوا به، وسيجازيهم عليه، ولهذا قال: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ} أي: الخفي والجلي {فِي السَّمَاءِ وَالأرْضِ} أي: في جميع ما احتوت عليه أقطارهما {وَهُوَ السَّمِيعُ} لسائر الأصوات، باختلاف اللغات، على تفنن الحاجات {الْعَلِيمُ} بما في الضمائر، وأكنته السرائر.
__________
(1) في ب: بما يشاهدون.

(1/518)

بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ (5) مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6)

{5 - 6} {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ * مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ} .
يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم، وبما جاء به من القرآن العظيم، وأنهم سفهوه (1) وقالوا فيه الأقاويل الباطلة المختلفة، فتارة يقولون: {أضغاث أحلام} بمنزلة كلام النائم الهاذي، الذي لا يحس بما يقول، وتارة يقولون: {افتراه} واختلقه وتقوله من عند نفسه، وتارة يقولون: إنه شاعر وما جاء به شعر.
وكل من له أدنى معرفة بالواقع، من حالة الرسول، ونظر في هذا الذي جاء به، جزم جزما لا يقبل الشك، أنه أجل الكلام وأعلاه، وأنه من عند الله، وأن أحدا من البشر لا يقدر على الإتيان بمثل بعضه، كما تحدى الله أعداءه بذلك، ليعارضوا مع توفر دواعيهم لمعارضته وعداوته، فلم يقدروا على شيء من معارضته، وهم يعلمون ذلك وإلا فما الذي أقامهم وأقعدهم وأقض مضاجعهم وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء، وإنما يقولون هذه الأقوال فيه - حيث لم يؤمنوا به - تنفيرا عنه لمن لم [ص:519] يعرفه، وهو أكبر الآيات المستمرة، الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم وصدقه، وهو كاف شاف، فمن طلب دليلا غيره، أو اقترح آية من الآيات سواه، فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه وطلبوا من الآيات الاقتراح ما هو أضر شيء عليهم، وليس لهم فيها مصلحة، لأنهم إن كان (2) قصدهم معرفة الحق إذا تبين دليله، فقد تبين دليله بدونها، وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم، إن لم يأت بما طلبوا فإنهم بهذه الحالة - على فرض إتيان ما طلبوا من الآيات - لا يؤمنون قطعا، فلو جاءتهم كل آية، لا يؤمنون حتى يروا العذاب الأليم.
ولهذا قال الله عنهم: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ} أي: كناقة صالح، وعصا موسى، ونحو ذلك.
قال الله: {مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا} أي: بهذه الآيات المقترحة، وإنما سنته تقتضي أن من طلبها، ثم حصلت له، فلم يؤمن أن يعاجله بالعقوبة. فالأولون ما آمنوا بها، أفيؤمن هؤلاء بها؟ ما الذي فضلهم على أولئك، وما الخير الذي فيهم، يقتضي الإيمان عند وجودها؟ وهذا الاستفهام بمعنى النفي، أي: لا يكون ذلك منهم أبدا.
__________
(1) في ب: تقولوه فيه.
(2) كذا في ب، وفي أ: كانوا.

(1/518)

وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (7) وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8) ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9)

{7 - 9} {وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ * ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ} .
هذا جواب لشبه المكذبين للرسول القائلين: هلا كان ملكا، لا يحتاج إلى طعام وشراب، وتصرف في الأسواق، وهلا كان خالدا؟ فإذا لم يكن كذلك، دل على أنه ليس برسول.
وهذه الشبه ما زالت في قلوب المكذبين للرسل، تشابهوا في الكفر، فتشابهت أقوالهم، فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول، المقرين بإثبات الرسل قبله - ولو لم يكن إلا إبراهيم عليه السلام، الذي قد أقر بنبوته جميع الطوائف، والمشركون يزعمون أنهم على دينه وملته - بأن الرسل قبل محمد صلى الله عليه وسلم، كلهم من البشر، الذين يأكلون الطعام، ويمشون في الأسواق، وتطرأ عليهم العوارض البشرية، من الموت وغيره، وأن الله أرسلهم إلى قومهم وأممهم، فصدقهم من صدقهم، وكذبهم من كذبهم، وأن الله صدقهم ما وعدهم به من النجاة، والسعادة لهم ولأتباعهم، وأهلك المسرفين المكذبين لهم.
فما بال محمد صلى الله عليه وسلم، تقام الشبه الباطلة على إنكار رسالته، وهي موجودة في إخوانه المرسلين، الذين يقر بهم المكذبون لمحمد؟ فهذا إلزام لهم في غاية الوضوح، وأنهم إن أقروا برسول من البشر، ولن يقروا برسول من غير البشر، إن شبههم باطلة، قد أبطلوها هم بإقرارهم بفسادها، وتناقضهم بها، فلو قدر انتقالهم من هذا إلى إنكار نبوة البشر رأسا، وأنه لا يكون نبي إن لم يكن ملكا مخلدا، لا يأكل الطعام، فقد أجاب [الله] تعالى عن هذه الشبهة بقوله: {وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ * وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}
وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة {قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا} فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين {فَاسْأَلُوا أَهْلَ الذِّكْرِ} من الكتب السالفة كأهل التوراة والإنجيل يخبرونكم بما عندهم من العلم وأنهم كلهم بشر من جنس المرسل إليهم
وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين لأهل الذكر وهم أهل العلم فإنها عامة في كل مسألة من مسائل الدين أصوله وفروعه إذا لم يكن عند الإنسان علم منها أن يسأل من يعلمها ففيه الأمر بالتعلم والسؤال لأهل العلم ولم يؤمر بسؤالهم إلا لأنه يجب عليهم التعليم والإجابة عما علموه
وفي تخصيص السؤال بأهل الذكر والعلم نهي عن سؤال المعروف بالجهل وعدم العلم ونهي له أن يتصدى لذلك وفي هذه الآية دليل على أن النساء ليس منهن نبية لا مريم ولا غيرها لقوله {إِلا رِجَالا}

(1/519)

لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ (10)

{10} {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ} .
لقد أنزلنا إليكم - أيها المرسل إليهم، محمد بن عبد الله بن عبد المطلب - كتابا جليلا وقرآنا مبينا {فِيهِ ذِكْرُكُمْ} أي: شرفكم وفخركم وارتفاعكم، إن تذكرتم به ما فيه من الأخبار الصادقة فاعتقدتموها، وامتثلتم ما فيه من الأوامر، واجتنبتم ما فيه من النواهي، ارتفع قدركم، وعظم أمركم، {أَفَلا تَعْقِلُونَ} ما ينفعكم وما يضركم؟ كيف لا ترضون ولا تعملون على ما فيه ذكركم وشرفكم في الدنيا والآخرة، فلو كان لكم عقل، لسلكتم هذا [ص:520] السبيل، فلما لم تسلكوه، وسلكتم غيره من الطرق، التي فيها ضعتكم وخستكم في الدنيا والآخرة وشقاوتكم فيهما، علم أنه ليس لكم معقول صحيح، ولا رأي رجيح.
وهذه الآية، مصداقها ما وقع، فإن المؤمنين بالرسول، الذين تذكروا بالقرآن، من الصحابة، فمن بعدهم، حصل لهم من الرفعة والعلو الباهر، والصيت العظيم، والشرف على الملوك، ما هو أمر معلوم لكل أحد، كما أنه معلوم ما حصل، لمن لم يرفع بهذا القرآن رأسا، ولم يهتد به ويتزك به، من المقت والضعة، والتدسية، والشقاوة، فلا سبيل إلى سعادة الدنيا والآخرة إلا بالتذكر بهذا الكتاب.

(1/519)

وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12) لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ (15)

{11 - 15} {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} .
يقول تعالى - محذرا لهؤلاء الظالمين، المكذبين للرسول، بما فعل بالأمم المكذبة لغيره من الرسل - {وَكَمْ قَصَمْنَا} أي: أهلكنا بعذاب مستأصل {مِنْ قَرْيَةٍ} تلفت عن آخرها {وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ} وأن هؤلاء المهلكين، لما أحسوا بعذاب الله وعقابه، وباشرهم نزوله، لم يمكن لهم الرجوع ولا طريق لهم إلى النزوع وإنما ضربوا الأرض بأرجلهم، ندما وقلقا، وتحسرا على ما فعلوا وهروبا من وقوعه، فقيل لهم على وجه التهكم بهم: {لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ} أي: لا يفيدكم الركوض والندم، ولكن إن كان لكم اقتدار، فارجعوا إلى ما أترفتم فيه، من اللذات، والمشتهيات، ومساكنكم المزخرفات، ودنياكم التي غرتكم وألهتكم، حتى جاءكم أمر الله. فكونوا فيها متمكنين، وللذاتها جانين، وفي منازلكم مطمئنين معظمين، لعلكم أن تكونوا مقصودين في أموركم، كما كنتم سابقا، مسئولين من مطالب الدنيا، كحالتكم الأولى، وهيهات، أين الوصول إلى هذا؟ وقد فات الوقت، وحل بهم العقاب والمقت، وذهب عنهم عزهم، وشرفهم ودنياهم، وحضرهم ندمهم وتحسرهم؟.
ولهذا {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ}
أي الدعاء بالويل والثبور والندم والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم {حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} أي بمنزلة النبات الذي قد حصد وأنيم قد خمدت منهم الحركات وسكنت منهم الأصوات فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب أشرف الرسل فيحل بكم كما حل بأولئك

(1/520)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (16) لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17)

{16 - 17} {وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} .
يخبر تعالى أنه ما خلق السماوات والأرض عبثا، ولا لعبا من غير فائدة، بل خلقها بالحق وللحق، ليستدل بها العباد على أنه الخالق العظيم، المدبر الحكيم، الرحمن الرحيم، الذي له الكمال كله، والحمد كله، والعزة كلها، الصادق في قيله، الصادقة رسله، فيما تخبر عنه، وأن القادر على خلقهما مع سعتهما وعظمهما، قادر على إعادة الأجساد بعد موتها، ليجازي المحسن بإحسانه، والمسيء بإساءته.
{لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا} على الفرض والتقدير المحال {لاتَّخَذْنَاهُ مِنْ لَدُنَّا} أي: من عندنا {إِنْ كُنَّا فَاعِلِينَ} ولم نطلعكم على ما فيه عبث ولهو، لأن ذلك نقص ومثل سوء، لا نحب أن نريه إياكم، فالسماوات والأرض اللذان بمرأى منكم على الدوام، لا يمكن أن يكون القصد منهما العبث واللهو، كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة، فسبحان الحليم الرحيم، الحكيم في تنزيله الأشياء منازلها.

(1/520)

بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ (18) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ (20)

{18 - 20} {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} .
يخبر تعالى، أنه تكفل بإحقاق الحق وإبطال الباطل، وإن كل باطل قيل وجودل به، فإن الله ينزل من الحق والعلم والبيان، ما يدمغه، فيضمحل، ويتبين لكل أحد بطلانه {فَإِذَا هُوَ زَاهِقٌ} أي: مضمحل، فانٍ، وهذا عام في جميع المسائل الدينية، لا يورد مبطل، شبهة، عقلية ولا نقلية، في إحقاق باطل، أو رد حق، إلا وفي أدلة الله، من القواطع العقلية والنقلية، ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد.
وهذا يتبين باستقراء المسائل، مسألة مسألة، فإنك تجدها كذلك، ثم قال: {وَلَكُمْ} أيها الواصفون الله، بما لا يليق به، من اتخاذ الولد والصاحبة، ومن الأنداد والشركاء، حظكم من ذلك، ونصيبكم الذي تدركون به {الْوَيْلُ} والندامة والخسران.
ليس لكم مما قلتم فائدة، ولا يرجع عليكم بعائدة تؤملونها، وتعملون لأجلها، وتسعون في الوصول إليها، إلا عكس مقصودكم، وهو الخيبة والحرمان، ثم أخبر أنه له ملك السماوات والأرض وما بينهما، فالكل عبيده ومماليكه، فليس لأحد منهم ملك ولا قسط من الملك، ولا معاونة عليه، ولا يشفع إلا بإذن الله، فكيف يتخذ من هؤلاء آلهة وكيف يجعل لله منها ولد؟! فتعالى وتقدس، المالك العظيم، الذي خضعت له الرقاب، وذلت له الصعاب، وخشعت له الملائكة المقربون، وأذعنوا له بالعبادة الدائمة المستمرة أجمعون، ولهذا قال: {وَمَنْ عِنْدَهُ} أي من الملائكة {لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ} أي: لا يملون ولا يسأمونها، لشدة رغبتهم، وكمال محبتهم، وقوة [ص:521] أبدانهم.
{يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} أي: مستغرقين في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة، وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته، ما يوجب أن لا يعبد إلا هو، ولا تصرف العبادة لغيره.

(1/520)

أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ (21) لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22) لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23) أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24)

{21 - 25} {أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ * لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ * أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} .
لما بيَّن تعالى كمال اقتداره وعظمته، وخضوع كل شيء له، أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض، في غاية العجز وعدم القدرة {هُمْ يُنْشِرُونَ} استفهام بمعنى النفي، أي: لا يقدرون على نشرهم وحشرهم، يفسرها قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ. لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} فالمشرك يعبد المخلوق، الذي لا ينفع ولا يضر، ويدع الإخلاص لله، الذي له الكمال كله وبيده الأمر والنفع والضر، وهذا من عدم توفيقه، وسوء حظه، وتوفر جهله، وشدة ظلمه، فإنه لا يصلح الوجود، إلا على إله واحد، كما أنه لم يوجد، إلا برب واحد.
ولهذا قال: {لَوْ كَانَ فِيهِمَا} أي: في السماوات والأرض {آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} في ذاتهما، وفسد من فيهما من المخلوقات.
وبيان ذلك: أن العالم العلوي والسفلي، على ما يرى، في أكمل ما يكون من الصلاح والانتظام، الذي ما فيه خلل ولا عيب، ولا ممانعة، ولا معارضة، فدل ذلك، على أن مدبره واحد، وربه واحد، وإلهه واحد، فلو كان له مدبران وربان أو أكثر من ذلك، لاختل نظامه، وتقوضت أركانه فإنهما يتمانعان ويتعارضان، وإذا أراد أحدهما تدبير شيء، وأراد الآخر عدمه، فإنه محال وجود مرادهما معا، ووجود مراد أحدهما دون الآخر، يدل على عجز الآخر، وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور، غير ممكن، فإذًا يتعين أن القاهر الذي يوجد مراده وحده، من غير ممانع ولا مدافع، هو الله الواحد القهار، ولهذا ذكر الله دليل التمانع في قوله: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}
ومنه - على أحد التأويلين - قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا} ولهذا قال هنا: {فَسُبْحَانَ اللَّهِ} أي: تنزه وتقدس عن كل نقص لكماله وحده، {رَبُّ الْعَرْشِ} الذي هو سقف المخلوقات وأوسعها، وأعظمها، فربوبية (1) ما دونه من باب أولى، {عَمَّا يَصِفُونَ} أي: الجاحدون الكافرون، من اتخاذ الولد والصاحبة، وأن يكون له شريك بوجه من الوجوه.
{لا يُسْأَلُ عَمَّا يَفْعَلُ} لعظمته وعزته، وكمال قدرته، لا يقدر أحد أن يمانعه أو يعارضه، لا بقول، ولا بفعل، ولكمال حكمته ووضعه الأشياء مواضعها، وإتقانها، أحسن كل شيء يقدره العقل، فلا يتوجه إليه سؤال، لأن خلقه ليس فيه خلل ولا إخلال.
{وَهُمْ} أي: المخلوقين كلهم {يُسْأَلُونَ} عن أفعالهم وأقوالهم، لعجزهم وفقرهم، ولكونهم عبيدا، قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم، ولا في غيرهم، مثقال ذرة.
ثم رجع إلى تهجين حال المشركين، وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ} أي: حجتكم ودليلكم على صحة ما ذهبتم إليه، ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه، ولهذا قال: {هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي} أي: قد اتفقت الكتب والشرائع على صحة ما قلت لكم، من إبطال الشرك، فهذا كتاب الله الذي فيه ذكر كل شيء، بأدلته العقلية والنقلية، وهذه الكتب السابقة كلها، براهين وأدلة لما قلت.
ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا إليه، علم أنه لا برهان لهم، لأن البرهان القاطع، يجزم أنه لا معارض له، وإلا لم يكن قطعيا، وإن وجد في معارضات، فإنها شبه لا تغني من الحق شيئا.
وقوله: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ} أي: وإنما أقاموا على ما هم عليه، تقليدا لأسلافهم يجادلون بغير علم ولا هدى، وليس عدم علمهم بالحق لخفائه وغموضه، وإنما ذلك، لإعراضهم عنه، وإلا فلو التفتوا إليه أدنى التفات، لتبين لهم الحق من الباطل تبينا واضحا جليا ولهذا قال: {فَهُمْ مُعْرِضُونَ}
__________
(1) في النسختين: فربوبيته.

(1/521)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ (25)

{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} .

(1/521)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28) وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29)

ولما حول تعالى على ذكر المتقدمين، وأمر بالرجوع إليهم في بيان هذه المسألة، بيَّنها أتم تبيين في قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} فكل الرسل الذين من قبلك مع كتبهم، زبدة رسالتهم وأصلها، الأمر بعبادة الله وحده لا شريك له، وبيان أنه الإله الحق المعبود، وأن عبادة ما سواه باطلة.
[ص:522]
{26 - 29} {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ * وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} .
يخبر تعالى عن سفاهة المشركين المكذبين للرسول، وأنهم زعموا - قبحهم الله - أن الله اتخذ ولدا فقالوا: الملائكة بنات الله، تعالى الله عن قولهم، وأخبر عن وصف الملائكة، بأنهم (1) عبيد مربوبون مدبرون، ليس لهم من الأمر شيء، وإنما هم مكرمون عند الله، قد أكرمهم الله، وصيرهم من عبيد كرامته ورحمته، وذلك لما خصهم به من الفضائل والتطهير عن الرذائل، وأنهم في غاية الأدب مع الله، والامتثال لأوامره.
فـ {لا يَسْبِقُونَهُ بِالْقَوْلِ} أي: لا يقولون قولا مما يتعلق بتدبير المملكة، حتى يقول الله، لكمال أدبهم، وعلمهم بكمال حكمته وعلمه.
{وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} أي: مهما أمرهم، امتثلوا لأمره، ومهما دبرهم عليه، فعلوه، فلا يعصونه طرفة عين، ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله، ومع هذا، فالله قد أحاط بهم علمه، فعلم {مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} أي: أمورهم الماضية والمستقبلة، فلا خروج لهم عن علمه، كما لا خروج لهم عن أمره وتدبيره.
ومن جزئيات وصفهم، بأنهم لا يسبقونه بالقول، أنهم لا يشفعون لأحد بدون إذنه ورضاه، فإذا أذن لهم، وارتضى من يشفعون فيه، شفعوا فيه، ولكنه تعالى لا يرضى من القول والعمل، إلا ما كان خالصا لوجهه، متبعا فيه الرسول، وهذه الآية من أدلة إثبات الشفاعة، وأن الملائكة يشفعون.
{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} أي: خائفون وجلون، قد خضعوا لجلاله، وعنت وجوههم لعزه وجماله.
فلما بين أنه لا حق لهم في الألوهية، ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك، ذكر أيضا أنه لا حظ لهم، ولا بمجرد الدعوى، وأن من قال منهم: {إِنِّي إِلَهٌ مِنْ دُونِهِ} على سبيل الفرض والتنزل {فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} وأي ظلم أعظم من ادعاء المخلوق الناقص، الفقير إلى الله من جميع الوجوه مشاركة الله في خصائص الإلهية والربوبية؟ "
__________
(1) في النسختين: بأنه.

(1/521)

أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ (30)

{30} {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} .
أي: أولم ينظر هؤلاء الذين كفروا بربهم، وجحدوا الإخلاص له في العبودية، ما يدلهم دلالة مشاهدة، على أنه الرب المحمود الكريم المعبود، فيشاهدون السماء والأرض فيجدونهما رتقا، هذه ليس فيها سحاب ولا مطر، وهذه هامدة ميتة، لا نبات فيها، ففتقناهما: السماء بالمطر، والأرض بالنبات، أليس الذي أوجد في السماء السحاب، بعد أن كان الجو صافيا لا قزعة فيه، وأودع فيه الماء الغزير، ثم ساقه إلى بلد ميت; قد اغبرت أرجاؤه، وقحط عنه ماؤه، فأمطره فيها، فاهتزت، وتحركت، وربت، وأنبتت من كل زوج بهيج، مختلف الأنواع، متعدد المنافع، [أليس ذلك] (1) دليلا على أنه الحق، وما سواه باطل، وأنه محيي الموتى، وأنه الرحمن الرحيم؟ ولهذا قال: {أَفَلا يُؤْمِنُونَ} أي: إيمانا صحيحا، ما فيه شك ولا شرك. ثم عدد تعالى الأدلة الأفقية فقال:
__________
(1) زيادة من هامش ب.

(1/522)

وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ (31) وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ (32) وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33)

{31 - 33} {وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ * وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ * وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .
X أي: ومن الأدلة على قدرته وكماله ووحدانيته ورحمته، أنه لما كانت الأرض لا تستقر إلا بالجبال، أرساها بها وأوتدها، لئلا تميد بالعباد، أي: لئلا تضطرب، فلا يتمكن العباد من السكون فيها، ولا حرثها، ولا الاستقرار بها، فأرساها بالجبال، فحصل بسبب ذلك، من المصالح والمنافع، ما حصل، ولما كانت الجبال المتصل بعضها ببعض، قد تتصل اتصالا كثيرا جدا، فلو بقيت بحالها، جبالا شامخات، وقللا باذخات، لتعطل الاتصال بين كثير من البلدان.
فمن حكمة الله ورحمته، أن جعل بين تلك الجبال فجاجا سبلا أي: طرقا سهلة لا حزنة، لعلهم يهتدون إلى الوصول، إلى مطالبهم من البلدان، ولعلهم يهتدون بالاستدلال بذلك على وحدانية المنان.
{وَجَعَلْنَا السَّمَاءَ سَقْفًا} للأرض التي أنتم عليها {مَحْفُوظًا} من السقوط {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا} محفوظا أيضا من استراق الشياطين للسمع.
{وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} أي: غافلون لاهون، وهذا عام في جميع آيات السماء، من علوها، وسعتها، [ص:523] وعظمتها، ولونها الحسن، وإتقانها العجيب، وغير ذلك من المشاهد فيها، من الكواكب الثوابت والسيارات، وشمسها، وقمرها النيرات، المتولد عنهما، الليل والنهار، وكونهما دائما في فلكهما سابحين، وكذلك النجوم، فتقوم بسبب ذلك منافع العباد من الحر والبرد، والفصول، ويعرفون حساب عباداتهم ومعاملاتهم، ويستريحون في ليلهم، ويهدأون ويسكنون وينتشرون في نهارهم، ويسعون في معايشهم، كل هذه الأمور إذا تدبرها اللبيب، وأمعن فيها النظر، جزم حزما لا شك فيه، أن الله جعلها مؤقتة في وقت معلوم، إلى أجل محتوم، يقضي العباد منها مآربهم، وتقوم بها منافعهم، وليستمتعوا وينتفعوا، ثم بعد هذا، ستزول وتضمحل، ويفنيها الذي أوجدها، ويسكنها الذي حركها، وينتقل المكلفون إلى دار غير هذه الدار، يجدون فيها جزاء أعمالهم، كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار، وأنها منزل سفر، لا محل إقامة.

(1/522)

وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ (34) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35)

{34 - 35} {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} .
لما كان أعداء الرسول يقولون (1) تربصوا به ريب المنون. قال الله تعالى: هذا طريق مسلوك، ومعبد منهوك، فلم نجعل لبشر {مِنْ قَبْلِكَ} يا محمد {الْخُلْدَ} في الدنيا، فإذا مت، فسبيل أمثالك، من الرسل والأنبياء، والأولياء، وغيرهم.
{أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} أي: فهل إذا مت خلدوا بعدك، فليهنهم الخلود إذًا إن كان، وليس الأمر كذلك، بل كل من عليها فان، ولهذا قال: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} وهذا يشمل سائر نفوس الخلائق، وإن هذا كأس لا بد من شربه وإن طال بالعبد المدى، وعمّر سنين، ولكن الله تعالى أوجد عباده في الدنيا، وأمرهم، ونهاهم، وابتلاهم بالخير والشر، بالغنى والفقر، والعز والذل والحياة والموت، فتنة منه تعالى ليبلوهم أيهم أحسن عملا ومن يفتتن عند مواقع الفتن ومن ينجو، {وَإِلَيْنَا تُرْجَعُونَ} فنجازيكم بأعمالكم، إن خيرا فخير، وإن شرا فشر {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} وهذه الآية، تدل على بطلان قول من يقول ببقاء الخضر، وأنه مخلد في الدنيا، فهو قول، لا دليل عليه، ومناقض للأدلة الشرعية.
__________
(1) في النسختين: يقولون قل تربصوا.

(1/523)

وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36) خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ (37) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (38) لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ (39) بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ (40) وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (41)

{36 - 41} {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ * خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ * بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ * وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
وهذا من شدة كفرهم، فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم، استهزأوا به وقالوا: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} أي: هذا المحتقر بزعمهم، الذي يسب آلهتكم ويذمها، ويقع فيها، أي: فلا تبالوا به، ولا تحتفلوا به.
هذا استهزاؤهم واحتقارهم له، بما هو من كماله، فإنه الأكمل الأفضل الذي من فضائله ومكارمه، إخلاص العبادة لله، وذم كل ما يعبد من دونه وتنقصه، وذكر محله ومكانته، ولكن محل الازدراء والاستهزاء، هؤلاء الكفار، الذين جمعوا كل خلق ذميم، ولو لم يكن إلا كفرهم بالرب وجحدهم لرسله فصاروا بذلك، من أخس الخلق وأرذلهم، ومع هذا، فذكرهم للرحمن، الذي هو أعلى حالاتهم، كافرون بها، لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك، فكيف بأحوالهم بعد ذلك؟ ولهذا قال: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} وفي ذكر اسمه {الرَّحْمَنِ} هنا، بيان لقباحة حالهم، وأنهم كيف قابلوا الرحمن - مسدي النعم كلها، ودافع النقم الذي ما بالعباد من نعمة إلا منه، ولا يدفع السوء إلا إياه - بالكفر والشرك.
{خُلِقَ الإنْسَانُ مِنْ عَجَلٍ} أي: خلق عجولا يبادر الأشياء، ويستعجل بوقوعها، فالمؤمنون، يستعجلون عقوبة الله للكافرين، ويتباطئونها، والكافرون يتولون (1) ويستعجلون بالعذاب، تكذيبا وعنادا، ويقولون: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} والله تعالى، يمهل ولا يهمل ويحلم، ويجعل لهم أجلا مؤقتا {إِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} ولهذا قال: {سَأُرِيكُمْ آيَاتِي} أي: في انتقامي ممن كفر بي وعصاني {فَلا تَسْتَعْجِلُونِ} ذلك، وكذلك الذين كفروا يقولون: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} قالوا هذا القول، اغترارا، ولما يحق عليهم [ص:524] العقاب، وينزل بهم العذاب.
فـ {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا} حالهم الشنيعة حين لا يكفون عن وجوههم النار ولا عن ظهورهم، إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان {وَلا هُمْ يُنْصَرُونَ} أي: لا ينصرهم غيرهم، فلا نصروا ولا انتصروا.
{بَلْ تَأْتِيهِمْ} النار {بَغْتَةً فَتَبْهَتُهُمْ} من الانزعاج والذعر والخوف العظيم.
{فَلا يَسْتَطِيعُونَ رَدَّهَا} إذ هم أذل وأضعف من ذلك.
{وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، فيؤخر عنهم العذاب. فلو علموا هذه الحالة حق المعرفة، لما استعجلوا بالعذاب، ولخافوه أشد الخوف، ولكن لما ترحل عنهم هذا العلم، قالوا ما قالوا، ولما ذكر استهزاءهم برسوله بقولهم: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ} أي: نزل بهم {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب، وتقطعت عنهم الأسباب، فليحذر هؤلاء، أن يصيبهم ما أصاب أولئك المكذبين.
__________
(1) في أالكلمة أقرب إلى أن تكون يقولون وفي ب غير واضحة وكلمة (يتولون) أقرب مناسبة للسياق.

(1/523)

قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42) أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ (43) بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ (44)

{42 - 44} {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ * أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ * بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} .
يقول تعالى - ذاكرا عجز هؤلاء، الذين اتخذوا من دونه آلهة، وأنهم محتاجون مضطرون إلى ربهم الرحمن، الذي رحمته، شملت البر والفاجر، في ليلهم ونهارهم - فقال: {قُلْ مَنْ يَكْلَؤُكُمْ} أي: يحرسكم ويحفظكم {بِاللَّيْلِ} إذ كنتم نائمين على فرشكم، وذهبت حواسكم {وَالنَّهَارِ} وقت انتشاركم وغفلتكم {مِنَ الرَّحْمَنِ} أي: بدله غيره، أي: هل يحفظكم أحد غيره؟ لا حافظ إلا هو.
{بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} فلهذا أشركوا به، وإلا فلو أقبلوا على ذكر ربهم، وتلقوا نصائحه، لهدوا لرشدهم، ووفقوا في أمرهم.
{أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا} أي: إذا أردناهم بسوء هل من آلهتهم، من يقدر على منعهم من ذلك السوء، والشر النازل بهم؟؟
{لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ} أي: لا يعانون على أمورهم من جهتنا، وإذا لم يعانوا من الله، فهم مخذولون في أمورهم، لا يستطيعون جلب منفعة، ولا دفع مضرة.
والذي أوجب لهم استمرارهم على كفرهم وشركهم قوله: {بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ} أي: أمددناهم بالأموال والبنين، وأطلنا أعمارهم، فاشتغلوا بالتمتع بها، ولهوا بها، عما له خلقوا، وطال عليهم الأمد، فقست قلوبهم، وعظم طغيانهم، وتغلظ كفرانهم، فلو لفتوا أنظارهم إلى من عن يمينهم، وعن يسارهم من الأرض، لم يجدوا إلا هالكا ولم يسمعوا إلا صوت ناعية، ولم يحسوا إلا بقرون متتابعة على الهلاك، وقد نصب الموت في كل طريق لاقتناص النفوس الأشراك، ولهذا قال: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي: بموت أهلها وفنائهم، شيئا فشيئا، حتى يرث الله الأرض ومن عليها وهو خير الوارثين، فلو رأوا هذه الحالة لم يغتروا ويستمروا على ما هم عليه.
{أَفَهُمُ الْغَالِبُونَ} الذين بوسعهم، الخروج عن قدر الله؟ وبطاقتهم الامتناع عن الموت؟ فهل هذا وصفهم حتى يغتروا بطول البقاء؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم، أذعنوا، وذلوا، ولم يظهر منهم أدنى ممانعة؟

(1/524)

قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ (45) وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46)

{45 - 46} {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ * وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} .
أي: {قُلْ} يا محمد، للناس كلهم: {إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} أي: إنما أنا رسول، لا آتيكم بشيء من عندي، ولا عندي خزائن الله، ولا أعلم الغيب، ولا أقول إني ملك، وإنما أنذركم بما أوحاه الله إلي، فإن استجبتم، فقد استجبتم لله، وسيثيبكم على ذلك، وإن أعرضتم وعارضتم، فليس بيدي من الأمر شيء، وإنما الأمر لله، والتقدير كله لله.
{وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ} أي: الأصم لا يسمع صوتا، لأن سمعه قد فسد وتعطل، وشرط السماع مع الصوت، أن يوجد محل قابل لذلك، كذلك الوحي سبب لحياة القلوب والأرواح، وللفقه عن الله، ولكن إذا كان القلب غير قابل لسماع الهدى، كان بالنسبة للهدى والإيمان، بمنزلة الأصم، بالنسبة إلى الأصوات فهؤلاء المشركون، صم عن الهدى، فلا يستغرب عدم اهتدائهم، خصوصا في هذه الحالة، التي لم يأتهم العذاب، ولا مسهم ألمه.
فلو مسهم {نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ} أي: ولو جزءا يسيرا ولا يسير من عذابه، {لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} أي: لم يكن قولهم إلا الدعاء بالويل والثبور، والندم، والاعتراف بظلمهم وكفرهم واستحقاقهم للعذاب.

(1/524)

وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)

{47} {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} .
يخبر تعالى عن حكمه العدل، وقضائه القسط بين عباده إذا جمعهم في يوم القيامة، وأنه يضع لهم الموازين العادلة، التي يبين فيها مثاقيل الذر، الذي توزن بها الحسنات [ص:525] والسيئات، {فَلا تُظْلَمُ نَفْسٌ} مسلمة أو كافرة {شَيْئًا} بأن تنقص من حسناتها، أو يزاد في سيئاتها.
{وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ} التي هي أصغر الأشياء وأحقرها، من خير أو شر {أَتَيْنَا بِهَا} وأحضرناها، ليجازى بها صاحبها، كقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ}
وقالوا {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا}
{وَكَفَى بِنَا حَاسِبِينَ} يعني بذلك نفسه الكريمة فكفى به حاسبا أي عالما بأعمال العباد حافظا لها مثبتا لها في الكتاب عالما بمقاديرها ومقادير ثوابها وعقابها واستحقاقها موصلا للعمال جزاءها

(1/524)

وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ (49) وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ (50)

{48 - 50} {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ * الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ * وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ} .
كثيرا ما يجمع تعالى، بين هذين الكتابين الجليلين، اللذين لم يطرق العالم أفضل منهما، ولا أعظم ذكرا، ولا أبرك، ولا أعظم هدى وبيانا، [وهما التوراة والقرآن] (1) فأخبر أنه آتى موسى أصلا وهارون تبعا {الْفُرْقَانَ} وهي التوراة الفارقة بين الحق والباطل، والهدى والضلال، وأنها {ضِيَاءً} أي: نور يهتدي به المهتدون، ويأتم به السالكون، وتعرف به الأحكام، ويميز به بين الحلال والحرام، وينير في ظلمة الجهل والبدع والغواية، {وَذِكْرًا لِلْمُتَّقِينَ} يتذكرون به، ما ينفعهم، وما يضرهم، ويتذكر به الخير والشر، وخص {المتقين} بالذكر، لأنهم المنتفعون بذلك، علما وعملا.
ثم فسر المتقين فقال: {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} أي: يخشونه في حال غيبتهم، وعدم مشاهدة الناس لهم، فمع المشاهدة أولى، فيتورعون عما حرم، ويقومون بما ألزم، {وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} أي: خائفون وجلون، لكمال معرفتهم بربهم، فجمعوا بين الإحسان والخوف، والعطف هنا من باب عطف الصفات المتغايرات، الواردة على شيء واحد وموصوف واحد.
{وَهَذَا} أي: القرآن {ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ} فوصفه بوصفين جليلين، كونه ذكرا يتذكر به جميع المطالب، من معرفة الله بأسمائه وصفاته وأفعاله، ومن صفات الرسل والأولياء وأحوالهم، ومن أحكام الشرع من العبادات والمعاملات وغيرها، ومن أحكام الجزاء والجنة والنار، فيتذكر به المسائل والدلائل العقلية والنقلية، وسماه ذكرا، لأنه يذكر ما ركزه الله في العقول والفطر، من التصديق بالأخبار الصادقة، والأمر بالحسن عقلا والنهي عن القبيح عقلا وكونه {مباركا} يقتضي كثرة خيراته (2) ونمائها وزيادتها، ولا شيء أعظم بركة من هذا القرآن، فإن كل خير ونعمة، وزيادة دينية أو دنيوية، أو أخروية، فإنها بسببه، وأثر عن العمل به، فإذا كان ذكرا مباركا، وجب تلقيه بالقبول والانقياد، والتسليم، وشكر الله على هذه المنحة الجليلة، والقيام بها، واستخراج بركته، بتعلم ألفاظه ومعانيه، وأما مقابلته بضد هذه الحالة، من الإعراض عنه، والإضراب عنه، صفحا وإنكاره، وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم، ولهذا أنكر تعالى على من أنكره فقال: {أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}
__________
(1) زيادة من هامش ب.
(2) في النسختين خيره، وغيرت الكلمة لتتوافق مع الضمائر التي بعدها.

(1/525)

وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ (55) قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ (56) وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57) فَجَعَلَهُمْ جُذَاذًا إِلَّا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58) قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61) قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ (62) قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63) فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ (64) ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ (65) قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ (67) قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ (70) وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ (72) وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73)

{51 - 73} {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} إلى آخر هذه القصة.
وهو قوله: {وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين} لما ذكر تعالى موسى ومحمدا صلى الله عليهما وسلم، وكتابيهما قال: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ} أي: من قبل إرسال موسى ومحمد ونزول كتابيهما، فأراه الله ملكوت السماوات والأرض، وأعطاه من الرشد، الذي كمل به نفسه، ودعا الناس إليه، ما لم يؤته أحدا من العالمين، غير محمد، وأضاف الرشد إليه، لكونه رشدا، بحسب حاله، وعلو مرتبته، وإلا فكل مؤمن، له من الرشد، بحسب ما معه من الإيمان. {وَكُنَّا بِهِ عَالِمِينَ} أي: أعطيناه رشده، واختصصناه بالرسالة والخلة، واصطفيناه في الدنيا والآخرة، لعلمنا أنه أهل لذلك، وكفء له، لزكائه وذكائه، ولهذا ذكر محاجته لقومه، ونهيهم عن الشرك، وتكسير الأصنام، وإلزامهم بالحجة، فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ} التي مثلتموها، ونحتموها بأيديكم، على صور بعض المخلوقات {الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} مقيمون على عبادتها، ملازمون لذلك، فما هي؟ وأي فضيلة ثبتت لها؟ وأين عقولكم، التي ذهبت حتى أفنيتم أوقاتكم بعبادتها؟ والحال أنكم مثلتموها، ونحتموها بأيديكم، فهذا من أكبر العجائب، تعبدون ما تنحتون.
[ص:526]
فأجابوا بغير حجة، جواب العاجز، الذي ليس بيده أدنى شبهة فقالوا: {وَجَدْنَا آبَاءَنَا} كذلك يفعلون، فسلكنا سبيلهم، وتبعناهم على عبادتها، ومن المعلوم أن فعل أحد من الخلق سوى الرسل ليس بحجة، ولا تجوز به القدوة، خصوصا، في أصل الدين، وتوحيد رب العالمين، ولهذا قال لهم إبراهيم مضللا للجميع: {لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} أي: ضلال بين واضح، وأي ضلال، أبلغ من ضلالهم في الشرك، وترك التوحيد؟ " أي: فليس ما قلتم، يصلح للتمسك به، وقد اشتركتم وإياهم في الضلال الواضح، البين لكل أحد.
{قَالُوا} على وجه الاستغراب لقوله، والاستعظام لما قال، وكيف بادأهم بتسفيههم، وتسفيه آبائهم: {أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ} أي: هذا القول الذي قلته، والذي جئتنا به، هل هو حق وجد؟ أم كلامك لنا، كلام لاعب مستهزئ، لا يدري ما يقول؟ وهذا الذي أرادوا، وإنما رددوا الكلام بين الأمرين، لأنهم نزلوه منزلة المتقرر المعلوم عند كل أحد، أن الكلام الذي جاء به إبراهيم، كلام سفيه لا يعقل ما يقول، فرد عليهم إبراهيم ردا بين به وجه سفههم، وقلة عقولهم فقال: {بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ} فجمع لهم بين الدليل العقلي، والدليل السمعي.
أما الدليل العقلي، فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم، أن الله وحده، الخالق لجميع المخلوقات، من بني آدم، والملائكة، والجن، والبهائم، والسماوات، والأرض، المدبر لهن، بجميع أنواع التدبير، فيكون كل مخلوق مفطورا مدبرا متصرفا فيه، ودخل في ذلك، جميع ما عبد من دون الله.
أفيليق عند من له أدنى مسكة من عقل وتمييز، أن يعبد مخلوقا متصرفا فيه، لا يملك نفعا، ولا ضرا، ولا موتا، ولا حياة، ولا نشورا، ويدع عبادة الخالق الرازق المدبر؟
أما الدليل السمعي: فهو المنقول عن الرسل عليهم الصلاة والسلام، فإن ما جاءوا به معصوم لا يغلط ولا يخبر بغير الحق، ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم: {وَأَنَا عَلَى ذَلِكُمْ} أي: أن الله وحده المعبود وأن عبادة ما سواه باطل {مِنَ الشَّاهِدِينَ} وأي شهادة بعد شهادة الله أعلى من شهادة الرسل؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن.
ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال: {وَتَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ} أي أكسرها على وجه الكيد {بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} عنها إلى عيد من أعيادهم، فلما تولوا مدبرين، ذهب إليها بخفية.

(1/525)

{فَجَعَلَهُمْ جُذَاذًا} أي كسرا وقطعا، وكانت مجموعة في بيت واحد، فكسرها كلها، {إِلا كَبِيرًا لَهُمْ} أي إلا صنمهم الكبير، فإنه تركه لمقصد سيبينه، وتأمل هذا الاحتراز العجيب، فإن كل ممقوت عند الله، لا يطلق عليه ألفاظ التعظيم، إلا على وجه إضافته لأصحابه، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " " إلى عظيم الروم " ونحو ذلك، ولم يقل " إلى العظيم " وهنا قال تعالى: {إِلا كَبِيرًا لَهُمْ} ولم يقل " كبيرا من أصنامهم " فهذا ينبغي التنبيه له، والاحتراز من تعظيم ما حقره الله، إلا إذا أضيف إلى من عظمه.
وقوله: {لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} أي ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه، ويستملوا حجته، ويلتفتوا إليها، ولا يعرضوا عنها ولهذا قال في آخرها: {فَرَجَعُوا إِلَى أَنْفُسِهِمْ}
فحين رأوا ما حل بأصنامهم من الإهانة والخزي {قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ} فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده، وإنما الظالم من اتخذها آلهة، وقد رأى ما يفعل بها {قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ} أي: يعيبهم ويذمهم، ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها {يُقَالُ لَهُ إِبْرَاهِيمُ} فلما تحققوا أنه إبراهيم {قَالُوا فَأْتُوا بِهِ} أي: بإبراهيم {عَلَى أَعْيُنِ النَّاسِ} أي بمرأى منهم ومسمع {لَعَلَّهُمْ يَشْهَدُونَ} أي: يحضرون ما يصنع بمن كسر آلهتهم، وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة، كما قال موسى حين واعد فرعون: {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى}
فحين حضر الناس وأحضر إبراهيم قالوا له: {أَأَنْتَ فَعَلْتَ هَذَا} أي: التكسير {بِآلِهَتِنَا يَا إِبْرَاهِيمُ} ؟ وهذا استفهام تقرير، أي: فما الذي جرأك، وما الذي أوجب لك الإقدام على هذا الأمر؟.
فقال إبراهيم والناس شاهدون: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} أي: كسرها غضبا عليها، لما عبدت معه، وأراد أن تكون العبادة منكم لصنمكم الكبير وحده، وهذا الكلام من إبراهيم، المقصد منه إلزام الخصم وإقامة الحجة عليه، ولهذا قال: {فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} وأراد الأصنام المكسرة اسألوها لم كسرت؟ والصنم الذي لم يكسر، اسألوه لأي شيء كسرها، إن كان عندهم نطق، فسيجيبونكم إلى ذلك، وأنا وأنتم، وكل أحد يدري أنها لا تنطق ولا تتكلم، ولا تنفع ولا تضر، بل ولا تنصر نفسها ممن يريدها بأذى.
{فَرَجَعُوا إِلَى أَنْفُسِهِمْ} أي: ثابت عليهم عقولهم، ورجعت إليهم أحلامهم، وعلموا أنهم ضالون في عبادتها، وأقروا على أنفسهم بالظلم والشرك، {فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ} فحصل بذلك المقصود، ولزمتهم [ص:527] الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم، ولكن لم يستمروا على هذه الحالة، ولكن {نُكِسُوا عَلَى رُءُوسِهِمْ} أي: انقلب الأمر عليهم، وانتكست عقولهم وضلت أحلامهم، فقالوا لإبراهيم: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} فكيف تهكم بنا وتستهزئ بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق؟ .
فقال إبراهيم - موبخا لهم ومعلنا بشركهم على رءوس الأشهاد، ومبينا عدم استحقاق آلهتهم للعبادة-: {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ} فلا نفع ولا دفع.
{أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أي: ما أضلكم وأخسر صفقتكم، وما أخسكم، أنتم وما عبدتم من دون الله، إن كنتم تعقلون عرفتم هذه الحال، فلما عدمتم العقل، وارتكبتم الجهل والضلال على بصيرة، صارت البهائم، أحسن حالا منكم.
فحينئذ لما أفحمهم، ولم يبينوا حجة، استعملوا قوتهم في معاقبته، فـ {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} أي: اقتلوه أشنع القتلات، بالإحراق، غضبا لآلهتكم، ونصرة لها. فتعسا لهم تعسا، حيث عبدوا من أقروا أنه يحتاج إلى نصرهم، واتخذوه إلها، فانتصر الله لخليله لما ألقوه في النار وقال لها: {كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ} فكانت عليه بردا وسلاما، لم ينله فيها أذى، ولا أحس بمكروه.
{وَأَرَادُوا بِهِ كَيْدًا} حيث عزموا على إحراقه، {فَجَعَلْنَاهُمُ الأخْسَرِينَ} أي: في الدنيا والآخرة، كما جعل الله خليله وأتباعه، هم الرابحين المفلحين.
{وَنَجَّيْنَاهُ وَلُوطًا} وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل: إنه ابن أخيه، فنجاه الله، وهاجر {إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} أي: الشام، فغادر قومه في " بابل " من أرض العراق، {وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} ومن بركة الشام، أن كثيرا من الأنبياء كانوا فيها، وأن الله اختارها، مهاجرا لخليله، وفيها أحد بيوته الثلاثة المقدسة، وهو بيت المقدس.
{وَوَهَبْنَا لَهُ} حين اعتزل قومه {إِسْحَاقَ وَيَعْقُوبَ} ابن إسحاق {نَافِلَةً} بعدما كبر، وكانت زوجته عاقرا، فبشرته الملائكة بإسحاق، {وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} ويعقوب، هو إسرائيل، الذي كانت منه الأمة العظيمة، وإسماعيل بن إبراهيم، الذي كانت منه الأمة الفاضلة العربية، ومن ذريته، سيد الأولين والآخرين. {وَكُلا} من إبراهيم وإسحاق ويعقوب {جَعَلْنَا صَالِحِينَ} أي: قائمين بحقوقه، وحقوق عباده، ومن صلاحهم، أنه جعلهم أئمة يهدون بأمره، وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون، ويمشي خلفه السالكون، وذلك لما صبروا، وكانوا بآيات الله يوقنون.

(1/526)

وقوله: {يَهْدُونَ بِأَمْرِنَا} أي: يهدون الناس بديننا، لا يأمرون بأهواء أنفسهم، بل بأمر الله ودينه، واتباع مرضاته، ولا يكون العبد إماما حتى يدعو إلى أمر الله.
{وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} يفعلونها ويدعون الناس إليها، وهذا شامل لجميع الخيرات كلها، من حقوق الله، وحقوق العباد.
{وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ} هذا من باب عطف الخاص على العام، لشرف هاتين العبادتين وفضلهما، ولأن من كملهما كما أمر، كان قائما بدينه، ومن ضيعهما، كان لما سواهما أضيع، ولأن الصلاة أفضل الأعمال، التي فيها حقه، والزكاة أفضل الأعمال، التي فيها الإحسان لخلقه.
{وَكَانُوا لَنَا} أي: لا لغيرنا {عَابِدِينَ} أي: مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم، فاستحقوا أن تكون العبادة وصفهم، فاتصفوا بما أمر الله به الخلق، وخلقهم لأجله.

(1/527)

وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74) وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ (75)

{74 - 75} {وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ * وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ} .
هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي، والحكم بين الناس، بالصواب والسداد، وأن الله أرسله إلى قومه، يدعوهم إلى عبادة الله، وينهاهم عما هم عليه من الفواحش، فلبث يدعوهم، فلم يستجيبوا له، فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم {قَوْمَ سَوْءٍ فَاسِقِينَ} كذبوا الداعي، وتوعدوه بالإخراج، ونجى الله لوطا وأهله، فأمره أن يسري بهم ليلا ليبعدوا عن القرية، فسروا ونجوا، من فضل الله عليهم ومنته.
{وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا} التي من دخلها، كان من الآمنين، من جميع المخاوف، النائلين كل خير وسعادة، وبر، وسرور، وثناء، وذلك لأنه من الصالحين، الذين صلحت أعمالهم وزكت أحوالهم، وأصلح الله فاسدهم، والصلاح هو السبب لدخول العبد برحمة الله، كما أن الفساد، سبب لحرمانه الرحمة والخير، وأعظم الناس صلاحا، الأنبياء عليهم السلام ولهذا يصفهم بالصلاح، وقال سليمان عليه السلام: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ}

(1/527)

وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77)

{76 - 77} {وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ * وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} .
أي: واذكر عبدنا ورسولنا، نوحا عليه السلام، مثنيا مادحا، حين أرسله الله إلى قومه، فلبث فيهم ألف سنة، إلا خمسين عاما، يدعوهم إلى عبادة الله، وينهاهم عن الشرك به، ويبدي فيهم ويعيد، ويدعوهم سرا وجهارا، وليلا ونهارا، فلما رآهم لا ينجع فيهم الوعظ، ولا يفيد لديهم الزجر، نادى ربه وقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [ص:528] فاستجاب الله له فأغرقهم ولم يبق منهم أحدا ونجى الله نوحا وأهله ومن معه من المؤمنين في الفلك المشحون وجعل ذريته هم الباقين ونصرهم الله على قومه المستهزئين

(1/527)

وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80) وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81)

{78 - 82} {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ * فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ * وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ * وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} .
أي: واذكر هذين النبيين الكريمين {داود} و {سليمان} مثنيا مبجلا إذ آتاهما الله العلم الواسع والحكم بين العباد، بدليل قوله: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} أي: إذ تحاكم إليهما صاحب حرث، نفشت فيه غنم القوم الآخرين، أي: رعت ليلا فأكلت ما في أشجاره، ورعت زرعه، فقضى فيه داود عليه السلام، بأن الغنم تكون لصاحب الحرث، نظرا إلى تفريط أصحابها، فعاقبهم بهذه العقوبة، وحكم فيها سليمان بحكم موافق للصواب، بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث، حتى يعود إلى حاله الأولى، فإذا عاد إلى حاله، ترادا ورجع كل منهما بما له، وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال: {فَفَهَّمْنَاهَا سُلَيْمَانَ} أي: فهمناه هذه القضية، ولا يدل ذلك، أن داود لم يفهمه الله في غيرها، ولهذا خصها بالذكر بدليل قوله: {وَكُلا} من داود وسليمان {آتَيْنَا حُكْمًا وَعِلْمًا} وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطئ ذلك، وليس بمعلوم إذا أخطأ مع بذل اجتهاده.
ثم ذكر ما خص به كلا منهما فقال: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} وذلك أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا وتمجيدا، وكان قد أعطاه [الله] من حسن الصوت ورقته ورخامته، ما لم يؤته أحدا من الخلق، فكان إذا سبح وأثنى على الله، جاوبته الجبال الصم والطيور البهم، وهذا فضل الله عليه وإحسانه فلهذا قال: {وَكُنَّا فَاعِلِينَ} .
{وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ} أي: علم الله داود عليه السلام، صنعة الدروع، فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده، فألان الله له الحديد، وعلمه كيف يسردها والفائدة فيها كبيرة، {لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} أي: هي وقاية لكم، وحفظ عند الحرب، واشتداد البأس.
{فَهَلْ أَنْتُمْ شَاكِرُونَ} نعمة الله عليكم، حيث أجراها على يد عبده داود، كما قال تعالى: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ}
يحتمل أن تعليم الله لداود صنعة الدروع وإلانتها أمر خارق للعادة، وأن يكون - كما قاله المفسرون-: إن الله ألان له الحديد، حتى كان يعمله كالعجين والطين، من دون إذابة له على النار، ويحتمل أن تعليم الله له، على جاري العادة، وأن إلانة الحديد له، بما علمه الله من الأسباب المعروفة الآن، لإذابتها، وهذا هو الظاهر، لأن الله امتن بذلك على العباد وأمرهم بشكرها، ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد، لم يمتن عليهم بذلك، ويذكر فائدتها، لأن الدروع التي صنع داود عليه السلام، متعذر أن يكون المراد أعيانها، وإنما المنة بالجنس، والاحتمال الذي ذكره المفسرون، لا دليل عليه إلا قوله: {وَأَلَنَّا لَهُ الْحَدِيدَ} وليس فيه أن الإلانة من دون سبب، والله أعلم بذلك.
{وَلِسُلَيْمَانَ الرِّيحَ} أي: سخرناها {عَاصِفَةً} أي: سريعة في مرورها، {تَجْرِي بِأَمْرِهِ} حيث دبرت امتثلت أمره، غدوها شهر ورواحها شهر {إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا} وهي أرض الشام، حيث كان مقره، فيذهب على الريح شرقا وغربا، ويكون مأواها ورجوعها إلى الأرض المباركة، {وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} قد أحاط علمنا بجميع الأشياء، وعلمنا من داود وسليمان، ما أوصلناهما به إلى ما ذكرنا.

(1/528)

وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82)

{وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ} .
{وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ} وهذا أيضا من خصائص سليمان عليه السلام، أن الله سخر له الشياطين والعفاريت، وسلطه على تسخيرهم في الأعمال، التي لا يقدر على كثير منها غيرهم، فكان منهم من يغوص له في البحر، ويستخرج الدر، واللؤلؤ، وغير ذلك، ومنهم من يعمل له {مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ} وسخر طائفة منهم، لبناء بيت المقدس، ومات، وهم على عمله، وبقوا بعده سنة، حتى علموا موته، كما سيأتي إن شاء الله تعالى.

(1/528)

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84)

{وَكُنَّا لَهُمْ حَافِظِينَ} أي: لا يقدرون على الامتناع منه وعصيانه، بل حفظهم الله له، بقوته وعزته، وسلطانه.
[ص:529]
{83 - 84} {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ * فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ} .
أي: واذكر عبدنا ورسولنا، أيوب - مثنيا معظما له، رافعا لقدره - حين ابتلاه، ببلاء شديد، فوجده صابرا راضيا عنه، وذلك أن الشيطان سلط على جسده، ابتلاء من الله، وامتحانا فنفخ في جسده، فتقرح قروحا عظيمة ومكث مدة طويلة، واشتد به البلاء، ومات أهله، وذهب ماله، فنادى ربه: رب {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} فتوسل إلى الله بالإخبار عن حال نفسه، وأنه بلغ الضر منه كل مبلغ، وبرحمة ربه الواسعة العامة فاستجاب الله له، وقال له: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ} فركض برجله فخرجت من ركضته عين ماء باردة فاغتسل منها وشرب، فأذهب الله عنه ما به من الأذى، {وَآتَيْنَاهُ أَهْلَهُ} أي: رددنا عليه أهله وماله.
{وَمِثْلَهُمْ مَعَهُمْ} بأن منحه الله العافية من الأهل والمال شيئا كثيرا، {رَحْمَةً مِنْ عِنْدِنَا} به، حيث صبر ورضي، فأثابه الله ثوابا عاجلا قبل ثواب الآخرة.
{وَذِكْرَى لِلْعَابِدِينَ} أي: جعلناه عبرة للعابدين، الذين ينتفعون بالعبر، فإذا رأوا ما أصابه من البلاء، ثم ما أثابه الله بعد زواله، ونظروا السبب، وجدوه الصبر، ولهذا أثنى الله عليه به في قوله: {إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} فجعلوه أسوة وقدوة عندما يصيبهم الضر.

(1/528)

وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86)

{85 - 86} {وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ * وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ} .
أي: واذكر عبادنا المصطفين، وأنبياءنا المرسلين بأحسن الذكر، وأثن عليهم أبلغ الثناء، إسماعيل بن إبراهيم، وإدريس، وذا الكفل، نبيين من أنبياء بني إسرائيل {كُلٌّ} من هؤلاء المذكورين {مِنَ الصَّابِرِينَ} والصبر: هو حبس النفس ومنعها، مما تميل بطبعها إليه، وهذا يشمل أنواع الصبر الثلاثة: الصبر على طاعة الله والصبر عن معصية الله، والصبر على أقدار الله المؤلمة، فلا يستحق العبد اسم الصبر التام، حتى يوفي هذه الثلاثة حقها. فهؤلاء الأنبياء، عليهم الصلاة والسلام، قد وصفهم الله بالصبر، فدل أنهم وفوها حقها، وقاموا بها كما ينبغي، ووصفهم أيضا بالصلاح، وهو يشمل صلاح القلب، بمعرفة الله ومحبته، والإنابة إليه كل وقت، وصلاح اللسان، بأن يكون رطبا من ذكر الله، وصلاح الجوارح، باشتغالها بطاعة الله وكفها عن المعاصي. فبصبرهم وصلاحهم، أدخلهم الله برحمته، وجعلهم مع إخوانهم من المرسلين، وأثابهم الثواب العاجل والآجل، ولو لم يكن من ثوابهم، إلا أن الله تعالى نوه بذكرهم في العالمين، وجعل لهم لسان صدق في الآخرين، لكفى بذلك شرفا وفضلا.

(1/529)

وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88)

{87 - 88} {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} .
أي: واذكر عبدنا ورسولنا ذا النون وهو: يونس، أي: صاحب النون، وهي الحوت، بالذكر الجميل، والثناء الحسن، فإن الله تعالى أرسله إلى قومه، فدعاهم، فلم يؤمنوا فوعدهم بنزول العذاب بأمد سماه لهم.
[فجاءهم العذاب] ورأوه عيانا، فعجوا إلى الله، وضجوا وتابوا، فرفع الله عنهم العذاب كما قال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} وقال: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} وهذه الأمة العظيمة، الذين آمنوا بدعوة يونس، من أكبر فضائله. ولكنه عليه الصلاة والسلام، ذهب مغاضبا، وأبق عن ربه لذنب من الذنوب، التي لم يذكرها الله لنا في كتابه، ولا حاجة لنا إلى تعيينها [لقوله: {إِذْ أَبَقَ إِلَى الْفُلْكِ} {وَهُوَ مُلِيمٌ} أي: فاعل ما يلام عليه] (1) والظاهر أن (2) عجلته ومغاضبته لقومه وخروجه من بين أظهرهم قبل أن يأمره الله بذلك، ظن أن الله لا يقدر عليه، أي: يضيق عليه في بطن الحوت أو ظن أنه سيفوت الله تعالى، ولا مانع من عروض هذا الظن للكمل من الخلق على وجه لا يستقر، ولا يستمر عليه، فركب في السفينة مع أناس، فاقترعوا، من يلقون منهم في البحر؟ لما خافوا الغرق إن بقوا كلهم، فأصابت القرعة يونس، فالتقمه الحوت، وذهب به إلى ظلمات البحار، فنادى في تلك الظلمات: {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} فأقر لله تعالى بكمال الألوهية، ونزهه عن كل نقص، وعيب وآفة، واعترف بظلم نفسه وجنايته.
قال الله تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} ولهذا قال هنا [ص:530] {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ} أي الشدة التي وقع فيها
{وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} وهذا وعد وبشارة لكل مؤمن وقع في شدة وغم أن الله تعالى سينجيه منها ويكشف عنه ويخفف لإيمانه كما فعل بـ " يونس " عليه السلام
__________
(1) زيادة من هامش ب.
(2) في الأصل: أنه.

(1/529)

وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

{89 - 90} {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ * فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} .
أي: واذكر عبدنا ورسولنا زكريا، منوها بذكره، ناشرا لمناقبه وفضائله، التي من جملتها، هذه المنقبة العظيمة المتضمنة لنصحه للخلق، ورحمة الله إياه، وأنه {نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا} أي: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا}
من هذه الآيات علمنا أن قوله {رَبِّ لا تَذَرْنِي فَرْدًا} أنه لما تقارب أجله، خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله، والنصح لعباد الله، وأن يكون في وقته فردا، ولا يخلف من يشفعه ويعينه، على ما قام به، {وَأَنْتَ خَيْرُ الْوَارِثِينَ} أي: خير الباقين، وخير من خلفني بخير، وأنت أرحم بعبادك مني، ولكني أريد ما يطمئن به قلبي، وتسكن له نفسي، ويجري في موازيني ثوابه.
{فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى} النبي الكريم، الذي لم يجعل الله له من قبل سميا.
{وَأَصْلَحْنَا لَهُ زَوْجَهُ} بعدما كانت عاقرا، لا يصلح رحمها للولادة فأصلح الله رحمها للحمل، لأجل نبيه زكريا، وهذا من فوائد الجليس، والقرين الصالح، أنه مبارك على قرينه، فصار يحيى مشتركا بين الوالدين.
ولما ذكر هؤلاء الأنبياء والمرسلين، كلا على انفراده، أثنى عليهم عموما فقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: يبادرون إليها ويفعلونها في أوقاتها الفاضلة، ويكملونها على الوجه اللائق الذي ينبغي ولا يتركون فضيلة يقدرون عليها، إلا انتهزوا الفرصة فيها، {وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} أي: يسألوننا الأمور المرغوب فيها، من مصالح الدنيا والآخرة، ويتعوذون بنا من الأمور المرهوب منها، من مضار الدارين، وهم راغبون راهبون لا غافلون، لاهون ولا مدلون، {وَكَانُوا لَنَا خَاشِعِينَ} أي: خاضعين متذللين متضرعين، وهذا لكمال معرفتهم بربهم.

(1/530)

وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ (91) إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94)

{91 - 94} {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ * إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ * وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ * فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ} .
أي: واذكر مريم، عليها السلام، مثنيا عليها مبينا لقدرها، شاهرا لشرفها فقال: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا} أي: حفظته من الحرام وقربانه، بل ومن الحلال، فلم تتزوج لاشتغالها بالعبادة، واستغراق وقتها بالخدمة لربها.
وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن {قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا} فجازاها الله من جنس عملها، ورزقها ولدا من غير أب، بل نفخ فيها جبريل عليه السلام، فحملت بإذن الله.
{وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} حيث حملت به، ووضعته من دون مسيس أحد، وحيث تكلم في المهد، وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة، وأجرى الله على يديه من الخوارق والمعجزات ما هو معلوم، فكانت وابنها آية للعالمين، يتحدث بها جيلا بعد جيل، ويعتبر بها المعتبرون.
ولما ذكر الأنبياء عليهم السلام، قال مخاطبا للناس: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} أي: هؤلاء الرسل المذكورون هم أمتكم وأئمتكم الذين بهم تأتمون، وبهديهم تقتدون، كلهم على دين واحد، وصراط واحد، والرب أيضا واحد.
ولهذا قال: {وَأَنَا رَبُّكُمْ} الذي خلقتكم، وربيتكم بنعمتي، في الدين والدنيا، فإذا كان الرب واحدا، والنبي واحدا، والدين واحدا، وهو عبادة الله، وحده لا شريك له، بجميع أنواع العبادة كان وظيفتكم والواجب عليكم، القيام بها، ولهذا قال: {فَاعْبُدُونِ} فرتب العبادة على ما سبق بالفاء، ترتيب المسبب على سببه.
وكان اللائق، الاجتماع على هذا الأمر، وعدم التفرق فيه، ولكن البغي والاعتداء، أبيا إلا الافتراق والتقطع. ولهذا قال: {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي: تفرق الأحزاب المنتسبون لاتباع الأنبياء فرقا، وتشتتوا، كل يدعي أن الحق معه، والباطل مع الفريق الآخر و {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}
وقد علم أن المصيب منهم، من كان سالكا للدين القويم، والصراط المستقيم، مؤتما بالأنبياء وسيظهر هذا، إذا انكشف الغطاء، وبرح الخفاء، وحشر الله الناس لفصل القضاء، فحينئذ يتبين الصادق من الكاذب، ولهذا قال: {كُلٌّ} من الفرق المتفرقة وغيرهم {إِلَيْنَا رَاجِعُونَ} أي: فنجازيهم أتم الجزاء.
ثم فصل جزاءه فيهم، منطوقا ومفهوما، فقال: {فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ} أي: الأعمال التي شرعتها الرسل وحثت عليها الكتب {وَهُوَ مُؤْمِنٌ} بالله وبرسله، وما جاءوا به {فَلا كُفْرَانَ لِسَعْيِهِ} أي: لا نضيع سعيه ولا نبطله، بل نضاعفه له أضعافا كثيرة.
{وَإِنَّا لَهُ كَاتِبُونَ} أي: مثبتون له في اللوح المحفوظ، وفي الصحف [ص:531] التي مع الحفظة. أي: ومن لم يعمل من الصالحات، أو عملها وهو ليس بمؤمن، فإنه محروم، خاسر في دينه، ودنياه.

(1/530)

وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95)

{95} {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ} .
أي: يمتنع على القرى المهلكة المعذبة، الرجوع إلى الدنيا، ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب، فليحذر المخاطبون، أن يستمروا على ما يوجب الإهلاك فيقع بهم، فلا يمكن رفعه، وليقلعوا وقت الإمكان والإدراك.

(1/531)

حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97)

{96 - 97} {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} .
هذا تحذير من الله للناس، أن يقيموا على الكفر والمعاصي، وأنه قد قرب انفتاح يأجوج ومأجوج، وهما قبيلتان عظيمتان من بني آدم، وقد سد عليهم ذو القرنين، لما شكي إليه إفسادهم في الأرض، وفي آخر الزمان، ينفتح السد عنهم، فيخرجون إلى الناس في هذه الحالة والوصف، الذي ذكره الله من كل من مكان مرتفع، وهو الحدب ينسلون أي: يسرعون. وفي هذا دلالة على كثرتهم الباهرة، وإسراعهم في الأرض، إما بذواتهم، وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد، وتسهل عليهم الصعب، وأنهم يقهرون الناس، ويعلون عليهم في الدنيا، وأنه لا يد لأحد بقتالهم.
{وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} أي: يوم القيامة الذي وعد الله بإتيانه، ووعده حق وصدق، ففي ذلك اليوم ترى أبصار الكفار شاخصة، من شدة الأفزاع والأهوال المزعجة، والقلاقل المفظعة، وما كانوا يعرفون من جناياتهم وذنوبهم، وأنهم يدعون بالويل والثبور، والندم والحسرة، على ما فات ويقولون لـ: {قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا} اليوم العظيم، فلم نزل فيها مستغرقين، وفي لهو الدنيا متمتعين، حتى أتانا اليقين، ووردنا القيامة، فلو كان يموت أحد من الندم والحسرة، لماتوا. {بَلْ كُنَّا ظَالِمِينَ} اعترفوا بظلمهم، وعدل الله فيهم، فحينئذ يؤمر بهم إلى النار، هم وما كانوا يعبدون، ولهذا قال:

(1/531)

إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101)

{98 - 103} {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ * لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ * إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} .
أي: إنكم أيها العابدون مع الله آلهة غيره {حَصَبُ جَهَنَّمَ} أي: وقودها وحطبها {أَنْتُمْ لَهَا وَارِدُونَ} وأصنامكم.
والحكمة في دخول الأصنام النار، وهي جماد، لا تعقل، وليس عليها ذنب، بيان كذب من اتخذها آلهة، وليزداد عذابهم، فلهذا قال: {لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا} وهذا كقوله تعالى: {لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} وكل من العابدين والمعبودين فيها، خالدون، لا يخرجون منها، ولا ينتقلون عنها.
{لَهُمْ فِيهَا زَفِيرٌ} من شدة العذاب {وَهُمْ فِيهَا لا يَسْمَعُونَ} صم بكم عمي، أولا يسمعون من الأصوات غير صوتها، لشدة غليانها، واشتداد زفيرها وتغيظها.
ودخول آلهة المشركين النار، إنما هو الأصنام، أو من عبد، وهو راض بعبادته.
وأما المسيح، وعزير، والملائكة ونحوهم، ممن عبد من الأولياء، فإنهم لا يعذبون فيها، ويدخلون في قوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} أي: سبقت لهم سابقة السعادة في علم الله، وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة.
{أُولَئِكَ عَنْهَا} أي: عن النار {مُبْعَدُونَ} فلا يدخلونها، ولا يكونون قريبا منها، بل يبعدون عنها، غاية البعد، حتى لا يسمعوا حسيسها، ولا يروا شخصها.

(1/531)

لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103)

{لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ * لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} .
{وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} من المآكل، والمشارب، والمناكح والمناظر، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، مستمر لهم ذلك، يزداد حسنه على الأحقاب.
{لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ} أي: لا يقلقهم إذا فزع الناس أكبر فزع، وذلك يوم القيامة، حين تقرب النار، تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم، لعلمهم بما يقدمون عليه وأن الله قد أمنهم مما يخافون.
{وَتَتَلَقَّاهُمُ الْمَلائِكَةُ} إذا بعثوا من قبورهم، وأتوا على النجائب وفدا، لنشورهم، مهنئين لهم قائلين: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} فليهنكم ما وعدكم الله، وليعظم استبشاركم، بما أمامكم من الكرامة، وليكثر فرحكم وسروركم، بما أمنكم الله من المخاوف والمكاره.

(1/531)

يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104) وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105)

{104 - 105} {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ * وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} .
يخبر تعالى أنه يوم القيامة يطوي السماوات - على عظمها واتساعها - كما يطوي الكاتب للسجل أي: الورقة المكتوب فيها، فتنثر نجومها، ويكور شمسها وقمرها، وتزول عن أماكنها {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} أي: إعادتنا للخلق، مثل ابتدائنا لخلقهم، فكما ابتدأنا خلقهم، ولم يكونوا شيئا، كذلك نعيدهم بعد موتهم.
{وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} ننفذ ما وعدنا، لكمال قدرته، وأنه لا تمتنع منه الأشياء.
{وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ} وهو الكتاب المزبور، والمراد: الكتب المنزلة، كالتوراة ونحوها {مِنْ بَعْدِ الذِّكْرِ} [ص:532] أي: كتبناه في الكتب المنزلة، بعد ما كتبنا في الكتاب السابق، الذي هو اللوح المحفوظ، وأم الكتاب الذي توافقه جميع التقادير المتأخرة عنه والمكتوب في ذلك: {أَنَّ الأرْضَ} أي: أرض الجنة {يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} الذين قاموا بالمأمورات، واجتنبوا المنهيات، فهم الذين يورثهم الله الجنات، كقول أهل الجنة: {الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}
ويحتمل أن المراد: الاستخلاف في الأرض، وأن الصالحين يمكن الله لهم في الأرض، ويوليهم عليها كقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ} الآية.

(1/531)

إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108) فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109) إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110) وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111) قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112)

{106 - 112} {إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ * وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ * قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ * إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ * وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ * قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
يثني الله تعالى على كتابه العزيز " القرآن " ويبين كفايته التامة عن كل شيء، وأنه لا يستغنى عنه فقال: {إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ} أي: يتبلغون به في الوصول إلى ربهم، وإلى دار كرامته، فوصلهم إلى أجل المطالب، وأفضل الرغائب. وليس للعابدين، الذين هم أشرف الخلق، وراءه غاية، لأنه الكفيل بمعرفة ربهم، بأسمائه، وصفاته، وأفعاله، وبالإخبار بالغيوب الصادقة، وبالدعوة لحقائق الإيمان، وشواهد الإيقان، المبين للمأمورات كلها، والمنهيات جميعا، المعرف بعيوب النفس والعمل، والطرق التي ينبغي سلوكها في دقيق الدين وجليله، والتحذير من طرق الشيطان، وبيان مداخله على الإنسان، فمن لم يغنه القرآن، فلا أغناه الله، ومن لا يكفيه، فلا كفاه الله.
ثم أثنى على رسوله، الذي جاء بالقرآن فقال: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} فهو رحمته المهداة لعباده، فالمؤمنون به، قبلوا هذه الرحمة، وشكروها، وقاموا بها، وغيرهم كفرها، وبدلوا نعمة الله كفرا، وأبوا رحمة الله ونعمته.
{قُلْ} يا محمد {إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الذي لا يستحق العبادة إلا هو، ولهذا قال: {فَهَلْ أَنْتُمْ مُسْلِمُونَ} أي: منقادون لعبوديته مستسلمون لألوهيته، فإن فعلوا فليحمدوا ربهم على ما منَّ عليهم بهذه النعمة التي فاقت المنن.
{فَإِنْ تَوَلَّوْا} عن الانقياد لعبودية ربهم، فحذرهم حلول المثلات، ونزول العقوبة.
{فَقُلْ آذَنْتُكُمْ} أي: أعلمتكم بالعقوبة {عَلَى سَوَاءٍ} أي علمي وعلمكم بذلك مستو، فلا تقولوا - إذا أنزل بكم العذاب: {مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ} بل الآن، استوى علمي وعلمكم، لما أنذرتكم، وحذرتكم، وأعلمتكم بمآل الكفر، ولم أكتم عنكم شيئا.
{وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} أي: من العذاب لأن علمه عند الله، وهو بيده، ليس لي من الأمر شيء.
{وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ} أي: لعل تأخير العذاب الذي استعجلتموه شر لكم، وأن تتمتعوا في الدنيا إلى حين، ثم يكون أعظم لعقوبتكم.
{قَالَ رَبِّ احْكُمْ بِالْحَقِّ} أي: بيننا وبين القوم الكافرين، فاستجاب الله هذا الدعاء، وحكم بينهم في الدنيا قبل الآخرة، بما عاقب الله به الكافرين من وقعة " بدر " وغيرها.
{وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} أي: نسأل ربنا الرحمن، ونستعين به على ما تصفون، من قولكم سنظهر عليكم، وسيضمحل دينكم، فنحن في هذا، لا نعجب بأنفسنا، ولا نتكل على حولنا وقوتنا، وإنما نستعين بالرحمن، الذي ناصية كل مخلوق بيده، ونرجوه أن يتم ما استعناه به من رحمته، وقد فعل، ولله الحمد.

(1/532)


سورة الحج - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحج قيل:
مكية، وقيل: مدنية

(1/532)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1) يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} .
يخاطب الله الناس كافة، بأن يتقوا ربهم، الذي رباهم بالنعم الظاهرة والباطنة، فحقيق بهم أن يتقوه، بترك الشرك والفسوق والعصيان، ويمتثلوا أوامره، مهما استطاعوا.
ثم ذكر ما يعينهم على التقوى، ويحذرهم من تركها، وهو الإخبار بأهوال القيامة، فقال:
{إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} لا يقدر قدره، ولا يبلغ كنهه، ذلك بأنها إذا وقعت الساعة، رجفت الأرض وارتجت، وزلزلت زلزالها، [ص:533] وتصدعت الجبال، واندكت، وكانت كثيبا مهيلا ثم كانت هباء منبثا، ثم انقسم الناس ثلاثة أزواج.
فهناك تنفطر السماء، وتكور الشمس والقمر، وتنتثر النجوم، ويكون من القلاقل والبلابل ما تنصدع له القلوب، وتجل منه الأفئدة، وتشيب منه الولدان، وتذوب له الصم الصلاب، ولهذا قال: {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ} مع أنها مجبولة على شدة محبتها لولدها، خصوصا في هذه الحال، التي لا يعيش إلا بها.
{وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} من شدة الفزع والهول، {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} أي: تحسبهم -أيها الرائي لهم- سكارى من الخمر، وليسوا سكارى.
{وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} فلذلك أذهب عقولهم، وفرغ قلوبهم، وملأها من الفزع، وبلغت القلوب الحناجر، وشخصت الأبصار، وفي ذلك اليوم، لا يجزي والد عن ولده، ولا مولود هو جاز عن والده شيئا.
ويومئذ {يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} .
وهناك {يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا} وتسود حينئذ وجوه وتبيض وجوه وتنصب الموازين التي يوزن بها مثاقيل الذر من الخير والشر وتنشر صحائف الأعمال وما فيها من جميع الأعمال والأقوال والنيات من صغير وكبير وينصب الصراط على متن جهنم وتزلف الجنة للمتقين وبرزت الجحيم للغاوين {إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا * وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا} ويقال لهم {لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} وإذا نادوا ربهم ليخرجهم منها قال {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم وأيسوا من كل خير ووجدوا أعمالهم كلها لم يفقدوا منها نقيرا ولا قطميرا
هذا والمتقون في روضات الجنات يحبرون وفي أنواع اللذات يتفكهون وفيما اشتهت أنفسهم خالدون فحقيق بالعاقل الذي يعرف أن كل هذا أمامه أن يعد له عدته وأن لا يلهيه الأمل فيترك العمل وأن تكون تقوى الله شعاره وخوفه دثاره ومحبة الله وذكره روح أعماله

(1/532)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3) كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4)

{3 - 4} {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ * كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} .
أي: ومن الناس طائفة وفرقة، سلكوا طريق الضلال، وجعلوا يجادلون بالباطل الحق، يريدون إحقاق الباطل وإبطال الحق، والحال أنهم في غاية الجهل ما عندهم من العلم شيء، وغاية ما عندهم، تقليد أئمة الضلال، من كل شيطان مريد، متمرد على الله وعلى رسله، معاند لهم، قد شاق الله ورسوله، وصار من الأئمة الذين يدعون إلى النار.
{كُتِبَ عَلَيْهِ} أي: قدر على هذا الشيطان المريد {أَنَّهُ مَنْ تَوَلاهُ} أي: اتبعه {فَأَنَّهُ يُضِلُّهُ} عن الحق، ويجنبه الصراط المستقيم {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} وهذا نائب إبليس حقا، فإن الله قال عنه {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} فهذا الذي يجادل في الله، قد جمع بين ضلاله بنفسه، وتصديه إلى إضلال الناس، وهو متبع، ومقلد لكل شيطان مريد، ظلمات بعضها فوق بعض، ويدخل في هذا، جمهور أهل الكفر والبدع، فإن أكثرهم مقلدة، يجادلون بغير علم.

(1/533)

يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5)

{5 - 7} {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} .
يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} أي: شك واشتباه، وعدم علم بوقوعه، مع أن الواجب عليكم أن تصدقوا ربكم، وتصدقوا رسله في ذلك، ولكن إذا أبيتم إلا الريب، فهاكم دليلين عقليين تشاهدونهما، كل واحد منهما، يدل دلالة قطعية على ما شككتم فيه، ويزيل عن قلوبكم الريب.
أحدهما: الاستدلال بابتداء خلق الإنسان، وأن الذي ابتدأه سيعيده، فقال فيه: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} وذلك بخلق أبي البشر آدم عليه السلام، {ثُمَّ مِنْ نُطْفَةٍ} أي: مني، [ص:534] وهذا ابتداء أول التخليق، {ثُمَّ مِنْ عَلَقَةٍ} أي: تنقلب تلك النطفة، بإذن الله دما أحمر، {ثُمَّ مِنْ مُضْغَةٍ} أي: ينتقل الدم مضغة، أي: قطعة لحم، بقدر ما يمضغ، وتلك المضغة تارة تكون {مُخَلَّقَةٍ} أي: مصور منها خلق الآدمي، {وَغَيْرِ مُخَلَّقَةٍ} تارة، بأن تقذفها الأرحام قبل تخليقها، {لِنُبَيِّنَ لَكُمْ} أصل نشأتكم، مع قدرته تعالى، على تكميل خلقه في لحظة واحدة، ولكن ليبين لنا كمال حكمته، وعظيم قدرته، وسعة رحمته.
{وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى} أي: ونقر، أي: نبقي في الأرحام من الحمل، الذي لم تقذفه الأرحام، ما نشاء إبقاءه إلى أجل مسمى، وهو مدة الحمل. {ثُمَّ نُخْرِجُكُمْ} من بطون أمهاتكم {طِفْلا} لا تعلمون شيئا، وليس لكم قدرة، وسخرنا لكم الأمهات، وأجرينا لكم في ثديها الرزق، ثم تنتقلون طورا بعد طور، حتى تبلغوا أشدكم، وهو كمال القوة والعقل.
{وَمِنْكُمْ مَنْ يُتَوَفَّى} من قبل أن يبلغ سن الأشد، ومنكم من يتجاوزه فيرد إلى أرذل العمر، أي: أخسه وأرذله، وهو سن الهرم والتخريف، الذي به يزول العقل، ويضمحل، كما زالت باقي القوة، وضعفت.
{لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا} أي: لأجل أن لا يعلم هذا المعمر شيئا مما كان يعلمه قبل ذلك، وذلك لضعف عقله، فقوة الآدمي محفوفة بضعفين، ضعف الطفولية ونقصها، وضعف الهرم ونقصه، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ} والدليل الثاني، إحياء الأرض بعد موتها، فقال الله فيه: {وَتَرَى الأرْضَ هَامِدَةً} أي: خاشعة مغبرة لا نبات فيها، ولا خضر، {فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ} أي: تحركت بالنبات {وَرَبَتْ} أي: ارتفعت بعد خشوعها وذلك لزيادة نباتها، {وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ} أي: صنف من أصناف النبات {بَهِيجٍ} أي: يبهج الناظرين، ويسر المتأملين، فهذان الدليلان القاطعان، يدلان على هذه المطالب الخمسة، وهي هذه.

(1/533)

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} .
{ذَلِكَ} الذي أنشأ الآدمي من ما وصف لكم، وأحيا الأرض بعد موتها، {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} أي: الرب المعبود، الذي لا تنبغي العبادة إلا له، وعبادته هي الحق، وعبادة غيره باطلة، {وَأَنَّهُ يُحْيِي الْمَوْتَى} كما ابتدأ الخلق، وكما أحيا الأرض بعد موتها، {وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كما أشهدكم من بديع قدرته وعظيم صنعته ما أشهدكم.
{وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} فلا وجه لاستبعادها، {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} فيجازيكم بأعمالكم حسنها وسيئها.

(1/534)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9) ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (10)

{8 - 9} {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} .
المجادلة المتقدمة للمقلد، وهذه المجادلة للشيطان المريد، الداعي إلى البدع، فأخبر أنه {يُجَادِلُ فِي اللَّهِ} أي: يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق، {بِغَيْرِ عِلْمٍ} صحيح {وَلا هُدًى} أي: غير متبع في جداله هذا من يهديه، لا عقل مرشد، ولا متبوع مهتد، {وَلا كِتَابٍ مُنِيرٍ} أي: واضح بين، أي: فلا له حجة عقلية ولا نقلية، إن هي إلا شبهات، يوحيها إليه الشيطان {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} ومع هذا {ثَانِيَ عِطْفِهِ} أي: لاوي جانبه وعنقه، وهذا كناية عن كبره عن الحق، واحتقاره للخلق، فقد فرح بما معه من العلم غير النافع، واحتقر أهل الحق وما معهم من الحق، {لِيُضِلَّ} الناس، أي: ليكون من دعاة الضلال، ويدخل تحت هذا جميع أئمة الكفر والضلال، ثم ذكر عقوبتهم الدنيوية والأخروية فقال: {لَهُ فِي الدُّنْيَا خِزْيٌ} أي: يفتضح هذا في الدنيا قبل الآخرة، وهذا من آيات الله العجيبة، فإنك لا تجد داعيا من دعاة الكفر والضلال، إلا وله من المقت بين العالمين، واللعنة، والبغض، والذم، ما هو حقيق به، وكل بحسب حاله.
{وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} أي: نذيقه حرها الشديد، وسعيرها البليغ، وذلك بما قدمت يداه، {وَأَّن اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ}

(1/534)

وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (12) يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13)

{11 - 13} {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ * يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} .
أي: ومن الناس من هو ضعيف الإيمان، لم يدخل الإيمان قلبه، ولم تخالطه بشاشته، بل دخل فيه، إما خوفا، وإما عادة على وجه لا يثبت عند المحن، {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ} أي: إن استمر رزقه رغدا، ولم يحصل له من المكاره شيء، اطمأن بذلك الخير، لا بإيمانه. فهذا، ربما أن الله يعافيه، ولا يقيض له من الفتن ما ينصرف به عن دينه، {وَإِنْ أَصَابَتْهُ فِتْنَةٌ} من حصول مكروه، أو زوال محبوب {انْقَلَبَ عَلَى وَجْهِهِ} أي: ارتد عن دينه، {خَسِرَ الدُّنْيَا وَالآخِرَةَ} أما في [ص:535] الدنيا، فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله، وعوضا عما يظن إدراكه، فخاب سعيه، ولم يحصل له إلا ما قسم له، وأما الآخرة، فظاهر، حرم الجنة التي عرضها السماوات والأرض، واستحق النار، {ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} أي: الواضح البين.
{يَدْعُو} هذا الراجع على وجهه {مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} وهذا صفة كل مدعو ومعبود من دون الله، فإنه لا يملك لنفسه ولا لغيره نفعا ولا ضرا، {ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} الذي قد بلغ في البعد إلى حد النهاية، حيث أعرض عن عبادة النافع الضار، الغني المغني، وأقبل على عبادة مخلوق مثله أو دونه، ليس بيده من الأمر شيء بل هو إلى حصول ضد مقصوده أقرب، ولهذا قال: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} فإن ضرره في العقل والبدن والدنيا والآخرة معلوم {لَبِئْسَ الْمَوْلَى} أي: هذا المعبود {وَلَبِئْسَ الْعَشِيرُ} أي: القرين الملازم على صحبته، فإن المقصود من المولى والعشير، حصول النفع، ودفع الضرر، فإذا لم يحصل شيء من هذا، فإنه مذموم ملوم.

(1/534)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14)

{14} {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} .
لما ذكر تعالى المجادل بالباطل، وأنه على قسمين، مقلد، وداع، ذكر أن المتسمي بالإيمان أيضا على قسمين، قسم لم يدخل الإيمان قلبه كما تقدم، والقسم الثاني: المؤمن حقيقة، صدق ما معه من الإيمان بالأعمال الصالحة، فأخبر تعالى أنه (1) يدخلهم جنات تجري من تحتها الأنهار، وسميت الجنة جنة، لاشتمالها على المنازل والقصور والأشجار والنوابت التي تجن من فيها، ويستتر بها من كثرتها، {إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} فما أراده تعالى فعله من غير ممانع ولا معارض، ومن ذلك، إيصال أهل الجنة إليها، جعلنا الله منهم بمنه وكرمه.
__________
(1) في النسختين: أنهم.

(1/535)

مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15)

{15} {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ} .
أي: من كان يظن أن الله لا ينصر رسوله، وأن دينه سيضمحل، فإن النصر من الله ينزل من السماء {فَلْيَمْدُدْ} ذلك الظان {بِسَبَبٍ} أي: حبل {إِلَى السَّمَاءِ} وليرقى إليها {ثُمَّ لِيَقْطَعْ} النصر النازل عليه من السماء (1) .
{فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ} أي: ما يكيد به الرسول، ويعمله من محاربته، والحرص على إبطال دينه، ما يغيظه من ظهور دينه، وهذا استفهام بمعنى النفي [وأنه] ، لا يقدر على شفاء غيظه بما يعمله من الأسباب.
ومعنى هذه الآية الكريمة: يا أيها المعادي للرسول محمد صلى الله عليه وسلم، الساعي في إطفاء دينه، الذي يظن بجهله، أن سعيه سيفيده شيئا، اعلم أنك مهما فعلت من الأسباب، وسعيت في كيد الرسول، فإن ذلك لا يذهب غيظك، ولا يشفي كمدك، فليس لك قدرة في ذلك، ولكن سنشير عليك برأي، تتمكن به من شفاء غيظك، ومن قطع النصر عن الرسول -إن كان ممكنا- ائت الأمر مع بابه، وارتق إليه بأسبابه، اعمد إلى حبل من ليف أو غيره، ثم علقه في السماء، ثم اصعد به حتى تصل إلى الأبواب التي ينزل منها النصر، فسدها وأغلقها واقطعها، فبهذه الحال تشفي غيظك، فهذا هو الرأي: والمكيدة، وأما ما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك، ولو ساعدك من ساعدك من الخلق. وهذه الآية الكريمة، فيها من الوعد والبشارة بنصر الله لدينه ولرسوله وعباده المؤمنين ما لا يخفى، ومن تأييس الكافرين، الذين يريدون أن يطفئوا نور الله بأفواههم، والله متم نوره، ولو كره الكافرون، أي: وسعوا مهما أمكنهم.
__________
(1) في هامش ب ("فليمدد بسبب إلى السماء ثم ليقطع" النصر عن الرسول)

(1/535)

وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16)

{16} {وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ} .
أي: وكذلك لما فصلنا في هذا القرآن ما فصلنا، جعلناه آيات بينات واضحات، دالات على جميع المطالب والمسائل النافعة، ولكن الهداية بيد الله، فمن أراد الله هدايته، اهتدى بهذا القرآن، وجعله إماما له وقدوة، واستضاء بنوره، ومن لم يرد الله هدايته، فلو جاءته كل آية ما آمن، ولم ينفعه القرآن شيئا، بل يكون حجة عليه.

(1/535)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17) أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18) هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22) إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23) وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24)

{17 - 24} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ * هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} إلى قوله: [ص:536] {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} .
يخبر تعالى عن طوائف أهل الأرض، من الذين أوتوا الكتاب، من المؤمنين واليهود والنصارى والصابئين، ومن المجوس، ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة، ويفصل بينهم بحكمه العدل، ويجازيهم بأعمالهم التي حفظها وكتبها وشهدها، ولهذا قال: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} ثم فصل هذا الفصل بينهم بقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} كل يدعي أنه المحق.
{فَالَّذِينَ كَفَرُوا} يشمل كل كافر، من اليهود، والنصارى، والمجوس، والصابئين، والمشركين.
{قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} أي: يجعل لهم ثياب من قطران، وتشعل فيها النار، ليعمهم العذاب من جميع جوانبهم.
{يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ} الماء الحار جدا، يصهر ما في بطونهم من اللحم والشحم والأمعاء، من شدة حره، وعظيم أمره، {وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} بيد الملائكة الغلاظ الشداد، تضربهم فيها وتقمعهم، {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} فلا يفتر عنهم العذاب، ولا هم ينظرون، ويقال لهم توبيخا: {ذُوقُوا عَذَابَ الْحَرِيقِ} أي: المحرق للقلوب والأبدان، {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} ومعلوم أن هذا الوصف لا يصدق على غير المسلمين، الذين آمنوا بجميع الكتب، وجميع الرسل، {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} أي: يسورون في أيديهم، رجالهم ونساؤهم أساور الذهب.
{وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} فتم نعيمهم بذكر أنواع المأكولات اللذيذات المشتمل عليها، لفظ الجنات، وذكر الأنهار السارحات، أنهار الماء واللبن والعسل والخمر، وأنواع اللباس، والحلي الفاخر.

(1/535)

وذلك بسبب أنهم {هُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ} الذي أفضله وأطيبه كلمة الإخلاص، ثم سائر الأقوال الطيبة التي فيها ذكر الله، أو إحسان إلى عباد الله، {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} أي: الصراط المحمود، وذلك، لأن جميع الشرع كله محتو على الحكمة والحمد، وحسن المأمور به، وقبح المنهي عنه، وهو الدين الذي لا إفراط فيه ولا تفريط، المشتمل على العلم النافع والعمل الصالح. أو: وهدوا إلى صراط الله الحميد، لأن الله كثيرا ما يضيف الصراط إليه، لأنه يوصل صاحبه إلى الله، وفي ذكر {الحميد} هنا، ليبين أنهم نالوا الهداية بحمد ربهم ومنته عليهم، ولهذا يقولون في الجنة: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} واعترض تعالى بين هذه الآيات بذكر سجود المخلوقات له، جميع من في السماوات والأرض، والشمس، والقمر، والنجوم، والجبال، والشجر، والدواب، الذي يشمل الحيوانات كلها، وكثير من الناس، وهم المؤمنون، {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} أي: وجب وكتب، لكفره وعدم إيمانه، فلم يوفقه للإيمان، لأن الله أهانه، {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} ولا راد لما أراد، ولا معارض لمشيئته، فإذا كانت المخلوقات كلها ساجدة لربها، خاضعة لعظمته، مستكينة لعزته، عانية لسلطانه، دل على أنه وحده، الرب المعبود، والملك المحمود، وأن من عدل عنه إلى عبادة سواه، فقد ضل ضلالا بعيدا، وخسر خسرانا مبينا.

(1/536)

إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)

{25} {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .
يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم، وأنهم جمعوا بين الكفر بالله ورسوله، وبين الصد عن سبيل الله ومنع الناس من الإيمان، والصد أيضا عن المسجد الحرام، الذي ليس ملكا لهم ولا لآبائهم، بل الناس فيه سواء، المقيم فيه، والطارئ إليه، بل صدوا عنه أفضل الخلق محمدا وأصحابه، والحال أن هذا المسجد الحرام، من حرمته واحترامه وعظمته، أن من يرد فيه بإلحاد بظلم نذقه من عذاب أليم.
فمجرد إرادة الظلم والإلحاد في الحرم، موجب للعذاب، وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم، فكيف بمن أتى فيه أعظم الظلم، من الكفر والشرك، والصد عن سبيله، ومنع من يريده بزيارة، فما ظنكم (1) أن يفعل الله بهم؟ "
__________
(1) كذا في ب، وفي أ: ظنهم.

(1/536)

وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)

وفي هذه الآية الكريمة، وجوب احترام الحرم، وشدة تعظيمه، والتحذير من إرادة المعاصي فيه وفعلها.
[ص:537]
{26 - 29} {وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ * وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ * ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} .
يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه، وهو خليل الرحمن، فقال: {وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ} أي: هيأناه له، وأنزلناه إياه، وجعل قسما من ذريته من سكانه، وأمره الله ببنيانه، فبناه على تقوى الله، وأسسه على طاعة الله، وبناه هو وابنه إسماعيل، وأمره أن لا يشرك به شيئا، بأن يخلص لله أعماله، ويبنيه على اسم الله.
{وَطَهِّرْ بَيْتِيَ} أي: من الشرك والمعاصي، ومن الأنجاس والأدناس وأضافه الرحمن إلى نفسه، لشرفه، وفضله، ولتعظم محبته في القلوب، وتنصب إليه الأفئدة من كل جانب، وليكون أعظم لتطهيره وتعظيمه، لكونه بيت الرب للطائفين به والعاكفين عنده، المقيمين لعبادة من العبادات من ذكر، وقراءة، وتعلم علم وتعليمه، وغير ذلك من أنواع القرب، {وَالرُّكَّعِ السُّجُودِ} أي: المصلين، أي: طهره لهؤلاء الفضلاء، الذين همهم طاعة مولاهم وخدمته، والتقرب إليه عند بيته، فهؤلاء لهم الحق، ولهم الإكرام، ومن إكرامهم تطهير البيت لأجلهم، ويدخل في تطهيره، تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين، بالصلاة والطواف، وقدم الطواف على الاعتكاف والصلاة، لاختصاصه بهذا البيت، ثم الاعتكاف، لاختصاصه بجنس المساجد.
{وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} أي: أعلمهم به، وادعهم إليه، وبلغ دانيهم وقاصيهم، فرضه وفضيلته، فإنك إذا دعوتهم، أتوك حجاجا وعمارا، رجالا أي: مشاة على أرجلهم من الشوق، {وَعَلَى كُلِّ ضَامِرٍ} أي: ناقة ضامر، تقطع المهامه والمفاوز، وتواصل السير، حتى تأتي إلى أشرف الأماكن، {مِنْ كُلِّ فَجٍّ عَمِيقٍ} أي: من كل بلد بعيد، وقد فعل الخليل عليه السلام، ثم من بعده ابنه محمد صلى الله عليه وسلم، فدعيا الناس إلى حج هذا البيت، وأبديا في ذلك وأعادا، وقد حصل ما وعد الله به، أتاه الناس رجالا وركبانا من مشارق الأرض ومغاربها، ثم ذكر فوائد زيارة بيت الله الحرام، مرغبا فيه فقال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} أي: لينالوا ببيت الله منافع دينية، من العبادات الفاضلة، والعبادات التي لا تكون إلا فيه، ومنافع دنيوية، من التكسب، وحصول الأرباح الدنيوية، وكل هذا أمر مشاهد كل يعرفه، {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ} وهذا من المنافع الدينية والدنيوية، أي: ليذكروا اسم الله عند ذبح الهدايا، شكرا لله على ما رزقهم منها، ويسرها لهم، فإذا ذبحتموها {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} أي: شديد الفقر، {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} أي: يقضوا نسكهم، ويزيلوا الوسخ والأذى، الذي لحقهم في حال الإحرام، {وَلْيُوفُوا نُذُورَهُمْ} التي أوجبوها على أنفسهم، من الحج، والعمرة والهدايا، {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} أي: القديم، أفضل المساجد على الإطلاق، المعتق: من تسلط الجبابرة عليه. وهذا أمر بالطواف، خصوصا بعد الأمر بالمناسك عموما، لفضله، وشرفه، ولكونه المقصود، وما قبله وسائل إليه.
ولعله -والله أعلم أيضا- لفائدة أخرى، وهو: أن الطواف مشروع كل وقت، وسواء كان تابعا لنسك، أم مستقلا بنفسه.

(1/536)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30)

{30 - 31} {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} .
{ذَلِكَ} الذي ذكرنا لكم من تلكم الأحكام، وما فيها من تعظيم حرمات الله وإجلالها وتكريمها، لأن تعظيم حرمات الله، من الأمور المحبوبة لله، المقربة إليه، التي من عظمها وأجلها، أثابه الله ثوابا جزيلا وكانت خيرا له في دينه، ودنياه وأخراه عند ربه.
وحرمات الله: كل ماله حرمة، وأمر باحترامه، بعبادة أو غيرها، كالمناسك كلها، وكالحرم والإحرام، وكالهدايا، وكالعبادات التي أمر الله العباد بالقيام بها، فتعظيمها إجلالها بالقلب، ومحبتها، وتكميل العبودية فيها، غير متهاون، ولا متكاسل، ولا متثاقل، ثم ذكر منته وإحسانه بما أحله لعباده، من بهيمة الأنعام، من إبل وبقر وغنم، وشرعها من جملة المناسك، التي يتقرب بها إليه، فعظمت منته فيها من الوجهين، {إِلا مَا يُتْلَى عَلَيْكُمْ} في القرآن تحريمه من قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} الآية، ولكن الذي من رحمته بعباده، أن حرمه عليهم، ومنعهم منه، تزكية لهم، وتطهيرا من الشرك به وقول الزور، ولهذا قال: {فَاجْتَنِبُوا الرِّجْسَ} أي: الخبث القذر {مِنَ الأوْثَانِ} أي: الأنداد، التي جعلتموها آلهة مع الله، فإنها أكبر أنواع الرجس، والظاهر أن {من} هنا ليست لبيان الجنس، كما قاله كثير من المفسرين، وإنما هي للتبعيض، وأن الرجس عام في جميع المنهيات المحرمات، فيكون [ص:538] منهيا عنها عموما، وعن الأوثان التي هي بعضها خصوصا، {وَاجْتَنِبُوا قَوْلَ الزُّورِ} أي: جميع الأقوال المحرمات، فإنها من قول الزور الذي هو الكذب، ومن ذلك شهادة الزور فلما نهاهم عن الشرك والرجس وقول الزور.

(1/537)

حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

{حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} .
أمرهم أن يكونوا {حُنَفَاءَ لِلَّهِ} أي: مقبلين عليه وعلى عبادته، معرضين عما سواه.
{غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ} فمثله {فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ} أي: سقط منها {فَتَخْطَفُهُ الطَّيْرُ} بسرعة {أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} أي: بعيد، كذلك المشرك، فالإيمان بمنزلة السماء، محفوظة مرفوعة.
ومن ترك الإيمان، بمنزلة الساقط من السماء، عرضة للآفات والبليات، فإما أن تخطفه الطير فتقطعه أعضاء، كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب، ومزقوه، وأذهبوا عليه دينه ودنياه.

(1/538)

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33)

{32 - 33} {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ * لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} .
أي: ذلك الذي ذكرنا لكم من تعظيم حرماته وشعائره، والمراد بالشعائر: أعلام الدين الظاهرة، ومنها المناسك كلها، كما قال تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ومنها الهدايا والقربان للبيت، وتقدم أن معنى تعظيمها، إجلالها، والقيام بها، وتكميلها على أكمل ما يقدر عليه العبد، ومنها الهدايا، فتعظيمها، باستحسانها واستسمانها، وأن تكون مكملة من كل وجه، فتعظيم شعائر الله صادر من تقوى القلوب، فالمعظم لها يبرهن على تقواه وصحة إيمانه، لأن تعظيمها، تابع لتعظيم الله وإجلاله.
{لَكُمْ فِيهَا} أي: [في] الهدايا {مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى} هذا في الهدايا المسوقة، من البدن ونحوها، ينتفع بها أربابها، بالركوب، والحلب ونحو ذلك، مما لا يضرها {إِلَى أَجَلٍ مُسَمًّى} مقدر، موقت وهو ذبحها إذا وصلت مَحِلُّهَا وهو الْبَيْتِ الْعَتِيقِ، أي: الحرم كله " منى " وغيرها، فإذا ذبحت، أكلوا منها وأهدوا، وأطعموا البائس الفقير.

(1/538)

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ (34) الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35)

{34 - 35} {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ * الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} .
أي: ولكل أمة من الأمم السالفة جعلنا منسكا، أي: فاستبقوا إلى الخيرات وتسارعوا إليها، ولننظر أيكم أحسن عملا والحكمة في جعل الله لكل أمة منسكا، لإقامة ذكره، والالتفات لشكره، ولهذا قال: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} وإن اختلفت أجناس الشرائع، فكلها متفقة على هذا الأصل، وهو ألوهية الله، وإفراده بالعبودية، وترك الشرك به ولهذا قال: {فَلَهُ أَسْلِمُوا} أي: انقادوا واستسلموا له لا لغيره، فإن الإسلام له طريق إلى الوصول إلى دار السلام. {وَبَشِّرِ الْمُخْبِتِينَ} بخير الدنيا والآخرة، والمخبت: الخاضع لربه، المستسلم لأمره، المتواضع لعباده، ثم ذكر صفات المخبتين فقال: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} أي: خوفا وتعظيما، فتركوا لذلك المحرمات، لخوفهم ووجلهم من الله وحده، {وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ} من البأساء والضراء، وأنواع الأذى، فلا يجري منهم التسخط لشيء من ذلك، بل صبروا ابتغاء وجه ربهم، محتسبين ثوابه، مرتقبين أجره، {وَالْمُقِيمِي الصَّلاةِ} أي: الذين جعلوها قائمة مستقيمة كاملة، بأن أدوا اللازم فيها والمستحب، وعبوديتها الظاهرة والباطنة، {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وهذا يشمل جميع النفقات الواجبة، كالزكاة، والكفارة، والنفقة على الزوجات والمماليك، والأقارب، والنفقات المستحبة، كالصدقات بجميع وجوهها، وأتي بـ {من} المفيدة للتبعيض، ليعلم سهولة ما أمر الله به ورغب فيه، وأنه جزء يسير مما رزق الله، ليس للعبد في تحصيله قدرة، لولا تيسير الله له ورزقه إياه. فيا أيها المرزوق من فضل الله، أنفق مما رزقك الله، ينفق الله عليك، ويزدك من فضله.

(1/538)

وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36) لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37)

{36 - 37} {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ * لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} .
هذا دليل على أن الشعائر عام في جميع أعلام الدين الظاهرة. وتقدم أن الله أخبر أن من عظم شعائره، فإن ذلك من تقوى القلوب، وهنا أخبر أن من جملة شعائره، البدن، أي: الإبل، والبقر، على أحد القولين، فتعظم وتستسمن، وتستحسن، {لَكُمْ فِيهَا خَيْرٌ} أي: المهدي وغيره، من الأكل، والصدقة، والانتفاع، والثواب، والأجر، {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا} أي: عند ذبحها قولوا " بسم الله "س واذبحوها، {صَوَافَّ} أي: قائمات، بأن تقام على قوائمها الأربع، ثم تعقل يدها اليسرى، ثم تنحر.
{فَإِذَا وَجَبَتْ جُنُوبُهَا} أي: سقطت في الأرض جنوبها، حين تسلخ، ثم يسقط الجزار جنوبها على الأرض، فحينئذ قد استعدت لأن يؤكل منها، {فَكُلُوا مِنْهَا} وهذا خطاب للمهدي، فيجوز له الأكل من هديه، {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} أي: الفقير الذي لا يسأل، تقنعا، وتعففا، والفقير الذي يسأل، فكل منهما له حق فيهما.
{كَذَلِكَ سَخَّرْنَاهَا لَكُمْ} أي: البدن {لَعَلَّكُمْ تَشْكُرُونَ} الله على تسخيرها، فإنه لولا تسخيره لها، لم يكن لكم بها طاقة، ولكنه ذللها لكم وسخرها، رحمة بكم وإحسانا إليكم، [ص:539] فاحمدوه.
وقوله: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا} أي: ليس المقصود منها ذبحها فقط. ولا ينال الله من لحومها ولا دمائها شيء، لكونه الغني الحميد، وإنما يناله الإخلاص فيها، والاحتساب، والنية الصالحة، ولهذا قال: {وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} ففي هذا حث وترغيب على الإخلاص في النحر، وأن يكون القصد وجه الله وحده، لا فخرا ولا رياء، ولا سمعة، ولا مجرد عادة، وهكذا سائر العبادات، إن لم يقترن بها الإخلاص وتقوى الله، كانت كالقشور الذي لا لب فيه، والجسد الذي لا روح فيه.
{كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ} أي: تعظموه وتجلوه، {عَلَى مَا هَدَاكُمْ} أي: مقابلة لهدايته إياكم، فإنه يستحق أكمل الثناء وأجل الحمد، وأعلى التعظيم، {وَبَشِّرِ الْمُحْسِنِينَ} بعبادة الله بأن يعبدوا الله، كأنهم يرونه، فإن لم يصلوا إلى هذه الدرجة فليعبدوه، معتقدين وقت عبادتهم اطلاعه عليهم، ورؤيته إياهم، والمحسنين لعباد الله، بجميع وجوه الإحسان من نفع مال، أو علم، أو جاه، أو نصح، أو أمر بمعروف، أو نهي عن منكر، أو كلمة طيبة ونحو ذلك، فالمحسنون لهم البشارة من الله، بسعادة الدنيا والآخرة وسيحسن الله إليهم، كما أحسنوا في عبادته ولعباده {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}

(1/538)

إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38)

{38} {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} .
هذا إخبار ووعد وبشارة من الله، للذين آمنوا، أن الله يدافع عنهم كل مكروه، ويدفع عنهم كل شر -بسبب إيمانهم- من شر الكفار، وشر وسوسة الشيطان، وشرور أنفسهم، وسيئات أعمالهم، ويحمل عنهم عند نزول المكاره، ما لا يتحملون، فيخفف عنهم غاية التخفيف. كل مؤمن له من هذه المدافعة والفضيلة بحسب إيمانه، فمستقل ومستكثر.
{إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ} أي: خائن في أمانته التي حمله الله إياها، فيبخس حقوق الله عليه، ويخونها، ويخون الخلق.
{كَفُورٌ} لنعم الله، يوالي عليه الإحسان، ويتوالى منه الكفر والعصيان، فهذا لا يحبه الله، بل يبغضه ويمقته، وسيجازيه على كفره وخيانته، ومفهوم الآية، أن الله يحب كل أمين قائم بأمانته، شكور لمولاه.

(1/539)

أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)

{39 - 41} {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأمُورِ} .
كان المسلمون في أول الإسلام ممنوعين من قتال الكفار، ومأمورين بالصبر عليهم، لحكمة إلهية، فلما هاجروا إلى المدينة، وأوذوا، وحصل لهم منعة وقوة، أذن لهم بالقتال، قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} يفهم منه أنهم كانوا قبل ممنوعين، فأذن الله لهم بقتال الذين يقاتلون، وإنما أذن لهم، لأنهم ظلموا، بمنعهم من دينهم، وأذيتهم عليه، وإخراجهم من ديارهم.
{وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} فليستنصروه، وليستعينوا به، ثم ذكر صفة ظلمهم فقال: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} أي: ألجئوا إلى الخروج بالأذية والفتنة {بِغَيْرِ حَقٍّ إِلا} أن ذنبهم الذي نقم منهم أعداؤهم {أَنْ يَقُولُوا رَبُّنَا اللَّهُ} أي: إلا أنهم وحدوا الله، وعبدوه مخلصين له الدين، فإن كان هذا ذنبا، فهو ذنبهم كقوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} وهذا يدل على حكمة الجهاد، وأن المقصود منه إقامة دين الله، وذب الكفار المؤذين للمؤمنين، البادئين لهم بالاعتداء، عن ظلمهم واعتدائهم، والتمكن من عبادة الله، وإقامة الشرائع الظاهرة، ولهذا قال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ} فيدفع الله بالمجاهدين في سبيله ضرر الكافرين، {لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ} أي: لهدمت هذه المعابد الكبار، لطوائف أهل الكتاب، معابد اليهود والنصارى، والمساجد للمسلمين، {يُذْكَرَ فِيهَا} أي: في هذه المعابد {اسْمُ اللَّهِ كَثِيرًا} تقام فيها الصلوات، وتتلى فيها كتب الله، ويذكر فيها اسم الله بأنواع الذكر، فلولا دفع الله الناس بعضهم ببعض، لاستولى الكفار على المسلمين، فخربوا معابدهم، وفتنوهم عن دينهم، فدل هذا، أن الجهاد مشروع، لأجل دفع الصائل والمؤذي، ومقصود لغيره، ودل ذلك على أن البلدان التي حصلت فيها الطمأنينة بعبادة الله، وعمرت مساجدها، وأقيمت فيها شعائر الدين كلها، من فضائل المجاهدين وببركتهم، دفع الله عنها الكافرين، قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ}
فإن قلت: نرى الآن مساجد المسلمين عامرة لم تخرب، مع أنها كثير منها إمارة صغيرة، وحكومة غير منظمة، مع أنهم لا يدان لهم بقتال من جاورهم من الإفرنج، بل نرى المساجد التي تحت ولايتهم وسيطرتهم عامرة، وأهلها آمنون مطمئنون، مع قدرة ولاتهم من الكفار على هدمها، والله أخبر أنه لولا دفع الله الناس بعضهم ببعض، لهدمت هذه المعابد، ونحن لا نشاهد دفعا.
أجيب بأن هذا السؤال والاستشكال، داخل في عموم هذه الآية وفرد من أفرادها، فإن من عرف أحوال الدول الآن ونظامها، وأنها تعتبر كل أمة وجنس تحت ولايتها، وداخل في حكمها، تعتبره عضوا من أعضاء المملكة، وجزء من أجزاء الحكومة، سواء كانت تلك الأمة [ص:540] مقتدرة بعددها أو عددها، أو مالها، أو عملها، أو خدمتها، فتراعي الحكومات مصالح ذلك الشعب، الدينية والدنيوية، وتخشى إن لم تفعل ذلك أن يختل نظامها، وتفقد بعض أركانها، فيقوم من أمر الدين بهذا السبب ما يقوم، خصوصا المساجد، فإنها -ولله الحمد- في غاية الانتظام، حتى في عواصم الدول الكبار.
وتراعي تلك الدول الحكومات المستقلة، نظرا لخواطر رعاياهم المسلمين، مع وجود التحاسد والتباغض بين دول النصارى، الذي أخبر الله أنه لا يزال إلى يوم القيامة، فتبقى الحكومة المسلمة، التي لا تقدر تدافع عن نفسها، سالمة من [كثير] (1) ضررهم، لقيام الحسد عندهم، فلا يقدر أحدهم أن يمد يده عليها، خوفا من احتمائها بالآخر، مع أن الله تعالى لا بد أن يري عباده من نصر الإسلام والمسلمين، ما قد وعد به في كتابه.
وقد ظهرت -ولله الحمد- أسبابه [بشعور المسلمين بضرورة رجوعهم إلى دينهم والشعور مبدأ العمل] (2) فنحمده ونسأله أن يتم نعمته، ولهذا قال في وعده الصادق المطابق للواقع: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} أي: يقوم بنصر دينه، مخلصا له في ذلك، يقاتل في سبيله، لتكون كلمة الله هي العليا.
{إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} أي: كامل القوة، عزيز لا يرام، قد قهر الخلائق، وأخذ بنواصيهم، فأبشروا، يا معشر المسلمين، فإنكم وإن ضعف عددكم وعددكم، وقوي عدد عدوكم وعدتهم (3) فإن ركنكم القوي العزيز، ومعتمدكم على من خلقكم وخلق ما تعملون، فاعملوا بالأسباب المأمور بها، ثم اطلبوا منه نصركم، فلا بد أن ينصركم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقوموا، أيها المسلمون، بحق الإيمان والعمل الصالح، فقد {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا}
ثم ذكر علامة من ينصره، وبها يعرف، أن من ادعى أنه ينصر الله وينصر دينه، ولم يتصف بهذا الوصف، فهو كاذب فقال: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ} أي: ملكناهم إياها، وجعلناهم المتسلطين عليها، من غير منازع ينازعهم، ولا معارض، {أَقَامُوا الصَّلاةَ} في أوقاتها، وحدودها، وأركانها، وشروطها، في الجمعة والجماعات.
{وَآتُوا الزَّكَاةَ} التي عليهم خصوصا، وعلى رعيتهم عموما، آتوها أهلها، الذين هم أهلها، {وَأَمَرُوا بِالْمَعْرُوفِ} وهذا يشمل كل معروف حسنه شرعا وعقلا من حقوق الله، وحقوق الآدميين، {وَنَهَوْا عَنِ الْمُنْكَرِ} كل منكر شرعا وعقلا معروف قبحه، والأمر بالشيء والنهي عنه يدخل فيه ما لا يتم إلا به، فإذا كان المعروف والمنكر يتوقف على تعلم وتعليم، أجبروا الناس على التعلم والتعليم، وإذا كان يتوقف على تأديب مقدر شرعا، أو غير مقدر، كأنواع التعزير، قاموا بذلك، وإذا كان يتوقف على جعل أناس متصدين له، لزم ذلك، ونحو ذلك مما لا يتم الأمر بالمعروف والنهي عن المنكر إلا به.
{وَلِلَّهِ عَاقِبَةُ الأمُورِ} أي: جميع الأمور، ترجع إلى الله، وقد أخبر أن العاقبة للتقوى، فمن سلطه الله على العباد من الملوك، وقام بأمر الله، كانت له العاقبة الحميدة، والحالة الرشيدة، ومن تسلط عليهم بالجبروت، وأقام فيهم هوى نفسه، فإنه وإن حصل له ملك موقت، فإن عاقبته غير حميدة، فولايته مشئومة، وعاقبته مذمومة.
__________
(1) زيادة من هامش ب
(2) زيادة من هامش ب
(3) في أ: وعدتكم، وهو سبق قلم -والله أعلم-.

(1/539)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44) فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)

{42 - 46} {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ * فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ * أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب، وليسوا بأول أمة كذبت رسولها {فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ} أي: قوم شعيب.
{وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ} المكذبين، فلم أعاجلهم بالعقوبة، بل أمهلتهم، حتى استمروا في طغيانهم يعمهون، وفي كفرهم [ص:541] وشرهم يزدادون، {ثُمَّ أَخَذْتُهُمْ} بالعذاب أخذ عزيز مقتدر {فَكَيْفَ كَانَ نَكِيرِ} أي: إنكاري عليهم كفرهم، وتكذيبهم كيف حاله، كان أشد العقوبات، وأفظع المثلات، فمنهم من أغرقه، ومنهم من أخذته الصيحة، ومنهم من أهلك بالريح العقيم، ومنهم من خسف به الأرض، ومنهم من أرسل عليه عذاب يوم الظلة، فليعتبر بهم هؤلاء المكذبون، أن يصيبهم ما أصابهم، فإنهم ليسوا خيرا منهم، ولا كتب لهم براءة في الكتب المنزلة من الله، وكم من المعذبين المهلكين أمثال هؤلاء كثير، ولهذا قال: {فَكَأَيِّنْ مِنْ قَرْيَةٍ} أي: وكم من قرية {أَهْلَكْنَاهَا} بالعذاب الشديد، والخزي الدنيوي، {وَهِيَ ظَالِمَةٌ} بكفرها بالله وتكذيبها لرسله، لم يكن عقوبتنا لها ظلما منا، {فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} أي: فديارهم متهدمة، قصورها، وجدرانها، قد سقطت عروشها، فأصبحت خرابا بعد أن كانت عامرة، وموحشة بعد أن كانت آهلة بأهلها آنسة، {وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} أي: وكم من بئر، قد كان يزدحم عليه الخلق، لشربهم، وشرب مواشيهم، ففقد أهله، وعدم منه الوارد والصادر، وكم من قصر، تعب عليه أهله، فشيدوه، ورفعوه، وحصنوه، وزخرفوه، فحين جاءهم أمر الله، لم يغن عنهم شيئا، وأصبح خاليا من أهله، قد صاروا عبرة لمن اعتبر، ومثالا لمن فكر ونظر.
ولهذا دعا الله عباده إلى السير في الأرض، لينظروا، ويعتبروا فقال: {أَفَلَمْ يَسِيرُوا فِي الأرْضِ} بأبدانهم وقلوبهم {فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} آيات الله ويتأملون بها مواقع عبره، {أَوْ آذَانٌ يَسْمَعُونَ بِهَا} أخبار الأمم الماضين، وأنباء القرون المعذبين، وإلا فمجرد نظر العين، وسماع الأذن، وسير البدن الخالي من التفكر والاعتبار، غير مفيد، ولا موصل إلى المطلوب، ولهذا قال: {فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} أي: هذا العمى الضار في الدين، عمى القلب عن الحق، حتى لا يشاهده كما لا يشاهد الأعمى المرئيات، وأما عمى البصر، فغايته بلغة، ومنفعة دنيوية.

(1/540)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47) وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48)

{47 - 48} {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ * وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ} .
أي: يستعجلك هؤلاء المكذبون بالعذاب، لجهلهم، وظلمهم، وعنادهم، وتعجيزا لله، وتكذيبا لرسله، ولن يخلف الله وعده، فما وعدهم به من العذاب، لا بد من وقوعه، ولا يمنعهم منه مانع، وأما عجلته، والمبادرة فيه، فليس ذلك إليك يا محمد، ولا يستفزنك عجلتهم وتعجيزهم إيانا. فإن أمامهم يوم القيامة، الذي يجمع فيه أولهم وآخرهم، ويجازون بأعمالهم، ويقع بهم العذاب الدائم الأليم، ولهذا قال: {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} من طوله، وشدته، وهو له، فسواء أصابهم عذاب في الدنيا، أم تأخر عنهم العذاب، فإن هذا اليوم، لا بد أن يدركهم.
ويحتمل أن المراد: أن الله حليم، ولو استعجلوا العذاب، فإن يوما عنده كألف سنة مما تعدون، فالمدة، وإن تطاولتموها، واستبطأتم فيها نزول العذاب، فإن الله يمهل المدد الطويلة ولا يهمل، حتى إذا أخذ الظالمين بعذابه لم يفلتهم.
{وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا} أي: أمهلتها مدة طويلة {وَهِيَ ظَالِمَةٌ} أي: مع ظلمهم، فلم يكن مبادرتهم بالظلم، موجبا لمبادرتنا بالعقوبة، {ثُمَّ أَخَذْتُهَا} بالعذاب {وَإِلَيَّ الْمَصِيرُ} أي: مع عذابها في الدنيا، سترجع إلى الله، فيعذبها بذنوبها، فليحذر هؤلاء الظالمون من حلول عقاب الله، ولا يغتروا بالإمهال.

(1/541)

قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ (51)

{49 - 51} {قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ * فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} (1) .
يأمر تعالى عبده ورسوله محمدا صلى الله عليه وسلم أن يخاطب الناس جميعا، بأنه رسول الله حقا، مبشرا للمؤمنين بثواب الله، منذرا للكافرين والظالمين من عقابه، وقوله: {مُبِينٌ} أي: بين الإنذار، وهو التخويف مع الإعلام بالمخوف، وذلك لأنه أقام البراهين الساطعة على صدق ما أنذرهم به، ثم ذكر تفصيل النذارة والبشارة فقال: {فَالَّذِينَ آمَنُوا} بقلوبهم إيمانا صحيحا صادقا {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم {في جنات النعيم} أي: الجنات التي يتنعم بها بأنواع النعيم من المآكل والمشارب والمناكح والصور والأصوات والتنعم برؤية الرب الكريم وسماع [ص:542] كلامه {والذين كفروا} أي: جحدوا نعمة ربهم وكذبوا رسله وآياته فأولئك أصحاب الجحيم أي: الملازمون لها، المصاحبون لها في كل أوقاتهم، فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من عقابها.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى الآية رقم (56) من هذه السورة فجمع بينها وبين هذه الآية فكتب (فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك أصحاب الجحيم) ثم فسرها بما يوافق الذي كتب، فعدلت الآية وصوبتها، وأبقيت التفسير كما هو.

(1/541)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52) لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53) وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54)

{52 - 57} {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ * وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} .
يخبر تعالى بحكمته البالغة، واختياره لعباده، وأن الله ما أرسل قبل محمد {مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى} أي: قرأ قراءته، التي يذكر بها الناس، ويأمرهم وينهاهم، {أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} أي: في قراءته، من طرقه ومكايده، ما هو مناقض لتلك القراءة، مع أن الله تعالى قد عصم الرسل بما يبلغون عن الله، وحفظ وحيه أن يشتبه، أو يختلط بغيره. ولكن هذا الإلقاء من الشيطان، غير مستقر ولا مستمر، وإنما هو عارض يعرض، ثم يزول، وللعوارض أحكام، ولهذا قال: {فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ} أي: يزيله ويذهبه ويبطله، ويبين أنه ليس من آياته، و {يُحْكِمُ اللَّهُ آيَاتِهِ} أي: يتقنها، ويحررها، ويحفظها، فتبقى خالصة من مخالطة إلقاء الشيطان، {وَاللَّهُ عَزِيزٌ} أي: كامل القوة والاقتدار، فبكمال قوته، يحفظ وحيه، ويزيل ما تلقيه الشياطين، {حَكِيمٌ} يضع الأشياء مواضعها، فمن كمال حكمته، مكن الشياطين من الإلقاء المذكور، ليحصل ما ذكره بقوله: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً} لطائفتين من الناس، لا يبالي الله بهم، وهم الذين {فِي قُلُوبِهِمْ مَرَضٌ} أي: ضعف وعدم إيمان تام وتصديق جازم، فيؤثر في قلوبهم أدنى شبهة تطرأ عليها، فإذا سمعوا ما ألقاه الشيطان، داخلهم الريب والشك، فصار فتنة لهم.
{وَالْقَاسِيَةِ قُلُوبُهُمْ} أي: الغليظة، التي لا يؤثر فيها زجر ولا تذكير، ولا تفهم عن الله وعن رسوله لقسوتها، فإذا سمعوا ما ألقاه الشيطان، جعلوه حجة لهم على باطلهم، وجادلوا به وشاقوا الله ورسوله، ولهذا قال: {وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ} أي: مشاقة لله، ومعاندة للحق، ومخالفة له، بعيد من الصواب، فما يلقيه الشيطان، يكون فتنة لهؤلاء الطائفتين، فيظهر به ما في قلوبهم، من الخبث الكامن فيها، وأما الطائفة الثالثة، فإنه يكون رحمة في حقها، وهم المذكورون بقوله: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ} لأن الله منحهم من العلم، ما به يعرفون الحق من الباطل، والرشد من الغي، فيميزون بين الأمرين، الحق المستقر، الذي يحكمه الله، والباطل العارض الذي ينسخه الله، بما على كل منهما من الشواهد، وليعلموا أن الله حكيم، يقيض بعض أنواع الابتلاء، ليظهر بذلك كمائن النفوس الخيرة والشريرة، {فَيُؤْمِنُوا بِهِ} بسبب ذلك، ويزداد إيمانهم عند دفع المعارض والشبه.
{فَتُخْبِتَ لَهُ قُلُوبُهُمْ} أي: تخشع وتخضع، وتسلم لحكمته، وهذا من هدايته إياهم، {وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا} بسبب إيمانهم {إِلَى صِرَاطٍ مُسْتَقِيمٍ} علم بالحق، وعمل بمقتضاه، فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وهذا النوع من تثبيت الله لعبده.
وهذه الآيات، فيها بيان أن للرسول صلى الله عليه وسلم أسوة بإخوانه المرسلين، لما وقع منه عند قراءته صلى الله عليه وسلم: {والنجم} فلما بلغ {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأخْرَى} ألقى الشيطان في قراءته: " تلك الغرانيق العلى، وإن شفاعتهن (1) لترتجى " فحصل بذلك للرسول حزن وللناس فتنة، كما ذكر الله، فأنزل الله هذه الآيات.
__________
(1) كذا في ب، وفي أ: شفاعتهم.

(1/542)

وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55)

{55 - 57} {وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ * الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} .
يخبر تعالى عن حالة الكفار، وأنهم لا يزالون في شك مما جئتهم به يا محمد، لعنادهم، وإعراضهم، وأنهم (1) لا يبرحون مستمرين على هذه الحال [ص:543] {حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} أي: مفاجأة {أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} أي: لا خير فيه، وهو يوم القيامة، فإذا جاءتهم الساعة، أو أتاهم ذلك اليوم، علم الذين كفروا أنهم كانوا كاذبين، وندموا حيث لا ينفعهم الندم، وأبلسوا وأيسوا من كل خير، وودوا لو آمنوا بالرسول واتخذوا معه سبيلا ففي هذا تحذيرهم من إقامتهم على مريتهم وفريتهم.
__________
(1) في النسختين: وأنه.

(1/542)

الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57)

{الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} .
{الْمُلْكُ يَوْمَئِذٍ} أي: يوم القيامة {لِلَّهِ} تعالى، لا لغيره، {يَحْكُمُ بَيْنَهُمْ} بحكمه العدل، وقضائه الفصل، {فَالَّذِينَ آمَنُوا} بالله ورسله، وما جاءوا به {وَعَمِلُوا الصَّالِحَاتِ} ليصدقوا بذلك إيمانهم {فِي جَنَّاتِ النَّعِيمِ} نعيم القلب والروح والبدن، مما لا يصفه الواصفون، ولا تدركه العقول.
{وَالَّذِينَ كَفَرُوا} بالله ورسله وكذبوا بآياته الهادية للحق والصواب فأعرضوا عنها، أو عاندوها، {فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} لهم، من شدته، وألمه، وبلوغه للأفئدة كما استهانوا برسله وآياته، أهانهم الله بالعذاب.

(1/543)

وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58) لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59)

{58 - 59} {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ * لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} .
هذه بشارة كبرى، لمن هاجر في سبيل الله، فخرج من داره ووطنه وأولاده وماله، ابتغاء وجه الله، ونصرة لدين الله، فهذا قد وجب أجره على الله، سواء مات على فراشه، أو قتل مجاهدا في سبيل الله، {لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا} في البرزخ، وفي يوم القيامة بدخول الجنة الجامعة للروح والريحان، والحسن والإحسان، ونعيم القلب والبدن، ويحتمل أن المعنى (1) أن المهاجر في سبيل الله، قد تكفل برزقه في الدنيا، رزقا واسعا حسنا، سواء علم الله منه أنه يموت على فراشه، أو يقتل شهيدا، فكلهم مضمون له الرزق، فلا يتوهم أنه إذا خرج من دياره وأمواله، سيفتقر ويحتاج، فإن رازقه هو خير الرازقين، وقد وقع كما أخبر، فإن المهاجرين السابقين، تركوا ديارهم وأبناءهم وأموالهم، نصرة لدين الله، فلم يلبثوا إلا يسيرا، حتى فتح الله عليهم البلاد، ومكنهم من العباد فاجتبوا من أموالها، ما كانوا به من أغنى الناس، ويكون على هذا القول، قوله: {لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ} إما ما يفتحه الله عليهم من البلدان، خصوصا فتح مكة المشرفة، فإنهم دخلوها في حالة الرضا والسرور، وإما المراد به رزق الآخرة، وأن ذلك دخول الجنة، فتكون الآية جمعت بين الرزقين، رزق الدنيا، ورزق الآخرة، واللفظ صالح لذلك كله، والمعنى صحيح، فلا مانع من إرادة الجميع {وَإِنَّ اللَّهَ لَعَلِيمٌ} بالأمور، ظاهرها، وباطنها، متقدمها، ومتأخرها، {حَلِيمٌ} يعصيه الخلائق، ويبارزونه بالعظائم، وهو لا يعاجلهم بالعقوبة مع كمال اقتداره، بل يواصل لهم رزقه، ويسدي إليهم فضله.
__________
(1) في ب: المراد.

(1/543)

ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60)

{60} {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} .
ذلك بأن من جني عليه وظلم، فإنه يجوز له مقابلة الجاني بمثل جنايته، فإن فعل ذلك، فليس عليه سبيل، وليس بملوم، فإن بغي عليه بعد هذا، فإن الله ينصره، لأنه مظلوم، فلا يجوز أن يبغي عليه، بسبب أنه استوفى حقه، وإذا كان المجازي غيره، بإساءته إذا ظلم بعد ذلك، نصره الله، فالذي بالأصل لم يعاقب أحدا إذا ظلم وجني عليه، فالنصر إليه أقرب.
{إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} أي: يعفو عن المذنبين، فلا يعاجلهم بالعقوبة، ويغفر ذنوبهم فيزيلها، ويزيل آثارها عنهم، فالله هذا وصفه المستقر اللازم الذاتي، ومعاملته لعباده في جميع الأوقات بالعفو والمغفرة، فينبغي لكم أيها المظلومون المجني عليهم، أن تعفوا وتصفحوا وتغفروا ليعاملكم الله كما تعاملون عباده {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}

(1/543)

ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62)

{61 - 62} {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .
ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة، هو حسن التصرف، في تقديره وتدبيره، الذي {يُولِجُ اللَّيْلَ فِي النَّهَارِ} أي: يدخل هذا على هذا، وهذا على هذا، فيأتي بالليل بعد النهار، وبالنهار بعد الليل، ويزيد في أحدهما ما ينقصه في الآخر، ثم بالعكس، فيترتب على ذلك، قيام الفصول، ومصالح الليل والنهار، والشمس والقمر، التي هي من أجل نعمه على العباد، وهي من الضروريات لهم. {وَأَنَّ اللَّهَ سَمِيعٌ} يسمع ضجيج الأصوات، باختلاف، اللغات، على تفنن الحاجات، {بَصِيرٌ} يرى دبيب النملة السوداء، تحت الصخرة الصماء، في الليلة الظلماء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}
[ص:544]
{ذَلِكَ} صاحب الحكم والأحكام {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} أي: الثابت، الذي لا يزال ولا يزول، الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، كامل الأسماء والصفات، صادق الوعد، الذي وعده حق ولقاؤه حق، ودينه حق، وعبادته هي الحق، النافعة الباقية على الدوام.
{وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ} من الأصنام والأنداد، من الحيوانات والجمادات، {هُوَ الْبَاطِلُ} الذي، هو باطل في نفسه، وعبادته باطلة، لأنها متعلقة بمضمحل فان، فتبطل تبعا لغايتها ومقصودها، {وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} العلي في ذاته، فهو عال على جميع المخلوقات وفي قدره، فهو كامل الصفات، وفي قهره لجميع المخلوقات، الكبير في ذاته، وفي أسمائه، وفي صفاته، الذي من عظمته وكبريائه، أن الأرض قبضته يوم القيامة، والسماوات مطويات بيمينه، ومن كبريائه، أن كرسيه وسع السماوات والأرض، ومن عظمته وكبريائه، أن نواصي العباد بيده، فلا يتصرفون إلا بمشيئته، ولا يتحركون ويسكنون إلا بإرادته.
وحقيقة الكبرياء التي لا يعلمها إلا هو، لا ملك مقرب، ولا نبي مرسل، أنها كل صفة كمال وجلال وكبرياء وعظمة، فهي ثابتة له، وله من تلك الصفة أجلها وأكملها، ومن كبريائه، أن العبادات كلها، الصادرة من أهل السماوات والأرض، كلها المقصود منها، تكبيره وتعظيمه، وإجلاله وإكرامه، ولهذا كان التكبير شعارا للعبادات الكبار، كالصلاة وغيرها.

(1/543)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64)

{63 - 64} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} .
هذا حث منه تعالى، وترغيب في النظر بآياته الدالات على وحدانيته، وكماله فقال: {أَلَمْ تَرَ} أي: ألم تشاهد ببصرك وبصيرتك {أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً} وهو: المطر، فينزل على أرض خاشعة مجدبة، قد اغبرت أرجاؤها، ويبس ما فيها، من شجر ونبات، فتصبح مخضرة قد اكتست من كل زوج كريم، وصار لها بذلك منظر بهيج، إن الذي أحياها بعد موتها وهمودها لمحيي الموتى بعد أن كانوا رميما.
{إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} اللطيف الذي يدرك بواطن الأشياء، وخفياتها، وسرائرها، الذي يسوق إلى عبده الخير، ويدفع عنه الشر (1) بطرق لطيفة تخفى على العباد، ومن لطفه، أنه يري عبده، عزته في انتقامه وكمال اقتداره، ثم يظهر لطفه بعد أن أشرف العبد على الهلاك، ومن لطفه، أنه يعلم مواقع القطر من الأرض، وبذور الأرض في باطنها، فيسوق ذلك الماء إلى ذلك البذر، الذي خفي على علم الخلائق فينبت منه أنواع النبات، {خَبِيرٌ} بسرائر الأمور، وخبايا الصدور، وخفايا الأمور.
{لَهُ مَا فِي السَّمَاوَاتِ وما في الأرْضِ} خلقا وعبيدا، يتصرف فيهم بملكه وحكمته وكمال اقتداره، ليس لأحد غيره من الأمر شيء.
{وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ} بذاته الذي له الغنى المطلق التام، من جميع الوجوه، ومن غناه، أنه لا يحتاج إلى أحد من خلقه، ولا يواليهم من ذلة، ولا يتكثر بهم من قلة، ومن غناه، أنه ما اتخذ صاحبة ولا ولدا، ومن غناه، أنه صمد، لا يأكل ولا يشرب، ولا يحتاج إلى ما يحتاج إليه الخلق بوجه من الوجوه، فهو يطعم ولا يطعم، ومن غناه، أن الخلق كلهم مفتقرون إليه، في إيجادهم، وإعدادهم وإمدادهم، وفي دينهم ودنياهم، ومن غناه، أنه لو اجتمع من في السماوات ومن في الأرض، الأحياء منهم والأموات، في صعيد واحد، فسأل كل منهم ما بلغت أمنيته، فأعطاهم فوق أمانيهم، ما نقص ذلك من ملكه شيء، ومن غناه، أن يده سحاء بالخير والبركات، الليل والنهار، لم يزل إفضاله على الأنفاس، ومن غناه وكرمه، ما أودعه في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{الْحَمِيدِ} أي: المحمود في ذاته، وفي أسمائه، لكونها حسنى، وفي صفاته، لكونها كلها صفات كمال، وفي أفعاله، لكونها دائرة بين العدل والإحسان والرحمة والحكمة وفي شرعه، لكونه لا يأمر إلا بما فيه مصلحة خالصة أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، الذي له الحمد، الذي يملأ ما في السماوات والأرض، وما بينهما، وما شاء بعدها، الذي لا يحصي العباد ثناء على حمده، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وهو المحمود على توفيق من يوفقه، وخذلان من يخذله، وهو الغني في حمده، الحميد في غناه.
__________
(1) في ب: (عباده الخير ويدفع عنهم الشر)

(1/544)

أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65) وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ (66)

{65 - 66} {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ * وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ} .
أي: ألم تشاهد ببصرك وقلبك نعمة ربك السابغة، وأياديه الواسعة، و {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ} من حيوانات، ونبات، وجمادات، فجميع ما في الأرض، مسخر لبني آدم، حيواناتها، لركوبه، وحمله، وأعماله، وأكله، وأنواع انتفاعه، وأشجارها، وثمارها، يقتاتها، وقد سلط على غرسها واستغلالها، ومعادنها، يستخرجها، وينتفع بها، {وَالْفُلْكَ} أي: وسخر لكم الفلك، وهي السفن [ص:545] {تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} تحملكم، وتحمل تجاراتكم، وتوصلكم من محل إلى محل، وتستخرجون من البحر حلية تلبسونها، ومن رحمته بكم أنه {يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ} فلولا رحمته وقدرته، لسقطت السماء على الأرض، فتلف ما عليها، وهلك من فيها {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
{إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} أرحم بهم من والديهم، ومن أنفسهم، ولهذا يريد لهم الخير، ويريدون لها الشر والضر، ومن رحمته، أن سخر لهم ما سخر من هذه الأشياء.
{وَهُوَ الَّذِي أَحْيَاكُمْ} أوجدكم من العدم {ثُمَّ يُمِيتُكُمْ} بعد أن أحياكم، {ثُمَّ يُحْيِيكُمْ} بعد موتكم، ليجازي المحسن بإحسانه، والمسيء بإساءته، {إِنَّ الإنْسَانَ} أي: جنسه، إلا من عصمه الله {لَكَفُورٌ} لنعم الله، كفور بالله، لا يعترف بإحسانه، بل ربما كفر بالبعث وقدرة ربه.

(1/544)

لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67) وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68) اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70)

{67 - 70} {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ * وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ * اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يخبر تعالى أنه جعل لكل أمة {مَنْسَكًا} أي: معبدا وعبادة، قد تختلف في بعض الأمور، مع اتفاقها على العدل والحكمة، كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ} الآية، {هُمْ نَاسِكُوهُ} أي: عاملون عليه، بحسب أحوالهم، فلا اعتراض على شريعة من الشرائع، خصوصا من الأميين، أهل الشرك والجهل المبين، فإنه إذا ثبتت رسالة الرسول بأدلتها، وجب أن يتلقى جميع ما جاء به بالقبول والتسليم، وترك الاعتراض، ولهذا قال: {فَلا يُنَازِعُنَّكَ فِي الأمْرِ} أي: لا ينازعك المكذبون لك، ويعترضون على بعض ما جئتهم به، بعقولهم الفاسدة، مثل منازعتهم في حل الميتة، بقياسهم الفاسد، يقولون: " تأكلون ما قتلتم، ولا تأكلون ما قتل الله " وكقولهم {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} ونحو ذلك من اعتراضاتهم، التي لا يلزم الجواب عن أعيانها، وهم منكرون لأصل الرسالة، وليس فيها مجادلة ومحاجة بانفرادها، بل لكل مقام مقال، فصاحب هذا الاعتراض، المنكر لرسالة الرسول، إذا زعم أنه يجادل ليسترشد، يقال له: الكلام معك في إثبات الرسالة وعدمها، وإلا فالاقتصار على هذه، دليل أن مقصوده التعنت والتعجيز، ولهذا أمر الله رسوله أن يدعو إلى ربه بالحكمة والموعظة الحسنة، ويمضي على ذلك، سواء اعترض المعترضون أم لا وأنه لا ينبغي أن يثنيك عن الدعوة شيء، لأنك {على هُدًى مُسْتَقِيمٍ} أي: معتدل موصل للمقصود، متضمن علم الحق والعمل به، فأنت على ثقة من أمرك، ويقين من دينك، فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك، ولست على أمر مشكوك فيه، أو حديث مفترى، فتقف مع الناس ومع أهوائهم، وآرائهم، ويوقفك اعتراضهم، ونظير هذا قوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} مع أن في قوله: {إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ} إرشاد لأجوبة المعترضين على جزئيات الشرع، بالعقل الصحيح، فإن الهدى وصف لكل ما جاء به الرسول، والهدى: ما تحصل به الهداية، من مسائل الأصول والفروع، وهي المسائل التي يعرف حسنها وعدلها وحكمتها بالعقل والفطرة السليمة، وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات.
ولهذا أمره الله بالعدول عن جدالهم في هذه الحالة، فقال: {وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ} أي: هو عالم بمقاصدكم ونياتكم، فمجازيكم عليها في يوم القيامة الذي يحكم الله بينكم فيما كنتم فيه تختلفون، فمن وافق الصراط المستقيم، فهو من أهل النعيم، ومن زاغ عنه، فهو من أهل الجحيم، ومن تمام حكمه، أن يكون حكما بعلم، فلذلك ذكر إحاطة علمه، وإحاطة كتابه فقال: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ} لا يخفى عليه منها خافية، من ظواهر الأمور وبواطنها، خفيها وجليها، متقدمها ومتأخرها، أن ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب، وهو اللوح المحفوظ، حين خلق الله القلم، قال له: " اكتب " قال: ما أكتب؟ قال: " اكتب ما هو كائن إلى يوم القيامة
{إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} وإن كان تصوره عندكم لا يحاط به، فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء، وأن يكتب ذلك في كتاب مطابق للواقع.

(1/545)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72)

{71 - 72} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} .
يذكر تعالى حالة المشركين به، العادلين به غيره، وأن حالهم أقبح الحالات، وأنه لا مستند لهم على ما فعلوه، فليس لهم به علم، وإنما هو تقليد تلقوه عن آبائهم الضالين، وقد يكون الإنسان لا علم عنده بما فعله، وهو -في نفس الأمر- له حجة ما علمها، فأخبر هنا، أن الله لم ينزل في ذلك سلطانا، أي: حجة تدل علي وتجوزه، بل قد أنزل البراهين القاطعة على فساده وبطلانه، ثم توعد الظالمين منهم المعاندين للحق فقال: {وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} ينصرهم من عذاب الله إذا نزل بهم وحل. وهل لهؤلاء الذين لا علم لهم بما هم عليه قصد في اتباع [ص:546] الآيات والهدى إذا جاءهم؟ أم هم راضون بما هم عليه من الباطل؟ ذكر ذلك بقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا} التي هي آيات الله الجليلة، المستلزمة لبيان الحق من الباطل، لم يلتفتوا إليها، ولم يرفعوا بها رأسا، بل {تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ} من بغضها وكراهتها، ترى وجوههم معبسة، وأبشارهم مكفهرة، {يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} أي: يكادون يوقعون بهم القتل والضرب البليغ، من شدة بغضهم وبغض الحق وعداوته، فهذه الحالة من الكفار بئس الحالة، وشرها بئس الشر، ولكن ثم ما هو شر منها، حالتهم التي يؤولون إليها، فلهذا قال: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} فهذه شرها طويل عريض، ومكروهها وآلامها تزداد على الدوام.

(1/545)

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73) مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74)

{73 - 74} {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .
هذا مثل ضربه الله لقبح عبادة الأوثان، وبيان نقصان عقول من عبدها، وضعف الجميع، فقال: {يَا أَيُّهَا النَّاسُ} هذا خطاب للمؤمنين والكفار، المؤمنون يزدادون علما وبصيرة، والكافرون تقوم عليهم الحجة، {ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ} أي: ألقوا إليه أسماعكم، وتفهموا ما احتوى عليه، ولا يصادف منكم قلوبا لاهية، وأسماعا معرضة، بل ألقوا إليه القلوب والأسماع، وهو هذا: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} شمل كل ما يدعى من دون الله، {لَنْ يَخْلُقُوا ذُبَابًا} الذي هو من أحقر المخلوقات وأخسها، فليس في قدرتهم خلق هذا المخلوق الضعيف، فما فوقه من باب أولى، {وَلَوِ اجْتَمَعُوا لَهُ} بل أبلغ من ذلك لو {يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ} وهذا غاية ما يصير من العجز. {ضَعُفَ الطَّالِبُ} الذي هو المعبود من دون الله {وَالْمَطْلُوبُ} الذي هو الذباب، فكل منهما ضعيف، وأضعف منهما، من يتعلق بهذا الضعيف، وينزله منزلة رب العالمين.
فهذا ما قدر {اللَّهَ حَقَّ قَدْرِهِ} حيث سوى الفقير العاجز من جميع الوجوه، بالغني القوي من جميع الوجوه، سوى من لا يملك لنفسه، ولا لغيره نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، بمن هو النافع الضار، المعطي المانع، مالك الملك، والمتصرف فيه بجميع أنواع التصريف.
{إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} أي: كامل القوة، كامل العزة، من كمال قوته وعزته، أن نواصي الخلق بيديه، وأنه لا يتحرك متحرك، ولا يسكن ساكن، إلا بإرادته ومشيئته، فما شاء الله كان وما لم يشأ لم يكن، ومن كمال قوته، أنه يمسك السماوات والأرض أن تزولا ومن كمال قوته، أنه يبعث الخلق كلهم، أولهم وآخرهم، بصيحة واحدة، ومن كمال قوته، أنه أهلك الجبابرة والأمم العاتية، بشيء يسير، وسوط من عذابه.

(1/546)

اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (76)

{75 - 76} {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
لما بين تعالى كماله وضعف الأصنام، وأنه المعبود حقا، بين حالة الرسل، وتميزهم عن الخلق بما تميزوا به من الفضائل فقال: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ} أي: يختار ويجتبي من الملائكة رسلا ومن الناس رسلا يكونون أزكى ذلك النوع، وأجمعه لصفات المجد، وأحقه بالاصطفاء، فالرسل لا يكونون إلا صفوة الخلق على الإطلاق، والذي اختارهم واصطفاهم (1) ليس جاهلا بحقائق الأشياء، أو يعلم شيئا دون شيء، وإنما المصطفى لهم، السميع، البصير، الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء، فاختياره إياهم، عن علم منه، أنهم أهل لذلك، وأن الوحي يصلح فيهم كما قال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}
{وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} أي: هو يرسل الرسل، يدعون الناس إلى الله، فمنهم المجيب، ومنهم الراد لدعوتهم، ومنهم العامل، ومنهم الناكل، فهذا وظيفة الرسل، وأما الجزاء على تلك الأعمال، فمصيرها إلى الله، فلا تعدم منه فضلا أو عدلا.
__________
(1) في ب: واجتباهم.

(1/546)

يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78)

{77 - 78} {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ * وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} .
يأمر تعالى، عباده المؤمنين بالصلاة، وخص منها الركوع [ص:547] والسجود، لفضلهما وركنيتهما، وعبادته التي هي قرة العيون، وسلوة القلب المحزون، وأن ربوبيته وإحسانه على العباد، يقتضي منهم أن يخلصوا له العبادة، ويأمرهم بفعل الخير عموما.
وعلق تعالى الفلاح على هذه الأمور فقال: {لَعَلَّكُمْ تُفْلِحُونَ} أي: تفوزون بالمطلوب المرغوب، وتنجون من المكروه المرهوب، فلا طريق للفلاح سوى الإخلاص في عبادة الخالق، والسعي في نفع عبيده، فمن وفق لذلك، فله القدح المعلى، من السعادة والنجاح والفلاح.
{وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} والجهاد بذل الوسع في حصول الغرض المطلوب، فالجهاد في الله حق جهاده، هو القيام التام بأمر الله، ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك، من نصيحة وتعليم وقتال وأدب وزجر ووعظ، وغير ذلك.
{هُوَ اجْتَبَاكُمْ} أي: اختاركم -يا معشر المسلمين- من بين الناس، واختار لكم الدين، ورضيه لكم، واختار لكم أفضل الكتب وأفضل الرسل، فقابلوا هذه المنحة العظيمة، بالقيام بالجهاد فيه حق القيام، ولما كان قوله: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} ربما توهم متوهم أن هذا من باب تكليف ما لا يطاق، أو تكليف ما يشق، احترز منه بقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} أي: مشقة وعسر، بل يسره غاية التيسير، وسهله بغاية السهولة، فأولا ما أمر وألزم إلا بما هو سهل على النفوس، لا يثقلها ولا يؤودها، ثم إذا عرض بعض الأسباب الموجبة للتخفيف، خفف ما أمر به، إما بإسقاطه، أو إسقاط بعضه. ويؤخذ من هذه الآية، قاعدة شرعية وهي أن " المشقة تجلب التيسير " و " الضرورات تبيح المحظورات " فيدخل في ذلك من الأحكام الفرعية، شيء كثير معروف في كتب الأحكام.
{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} أي: هذه الملة المذكورة، والأوامر المزبورة، ملة أبيكم إبراهيم، التي ما زال عليها، فالزموها واستمسكوا بها.
{هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} أي: في الكتب السابقة، مذكورون ومشهورون، {وَفِي هَذَا} أي: هذا الكتاب، وهذا الشرع. أي: ما زال هذا الاسم لكم قديما وحديثا، {لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ} بأعمالكم خيرها وشرها {وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} لكونكم خير أمة أخرجت للناس، أمة وسطا عدلا خيارا، تشهدون للرسل أنهم بلغوا أممهم، وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه، {فَأَقِيمُوا الصَّلاةَ} بأركانها وشروطها وحدودها، وجميع لوازمها، {وَآتُوا الزَّكَاةَ} المفروضة لمستحقيها شكرا لله على ما أولاكم، {وَاعْتَصَمُوا بِاللَّهِ} أي: امتنعوا به وتوكلوا عليه في ذلك، ولا تتكلوا على حولكم وقوتكم، {هُوَ مَوْلاكُمْ} الذي يتولى أموركم، فيدبركم بحسن تدبيره، ويصرفكم على أحسن تقديره، {فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي: نعم المولى لمن تولاه، فحصل له مطلوبه {وَنِعْمَ النَّصِيرُ} لمن استنصره فدفع عنه المكروه. تم تفسير سورة الحج، والحمد لله رب العالمين.

(1/546)


سورة المؤمنون - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المؤمنون (1)
وهي مكية
__________
(1) في أ: المؤمنين.

(1/547)

قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2) وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8) وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} .
هذا تنويه من الله، بذكر عباده المؤمنين، وذكر فلاحهم وسعادتهم، وبأي: شيء وصلوا إلى ذلك، وفي ضمن ذلك، الحث على الاتصاف بصفاتهم، والترغيب فيها. فليزن العبد نفسه وغيره على هذه الآيات، يعرف بذلك ما معه وما مع غيره من الإيمان، زيادة ونقصا، كثرة وقلة، فقوله {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} أي: قد فازوا وسعدوا ونجحوا، وأدركوا كل ما يرام المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم {فِي صَلاتِهِمْ خَاشِعُونَ}
والخشوع في الصلاة: هو حضور القلب بين يدي الله تعالى، مستحضرا لقربه، فيسكن لذلك قلبه، وتطمئن نفسه، وتسكن حركاته، ويقل التفاته، متأدبا بين يدي ربه، مستحضرا جميع ما يقوله ويفعله في صلاته، من أول صلاته إلى آخرها، فتنتفي بذلك الوساوس والأفكار الردية، وهذا روح الصلاة، والمقصود منها، وهو الذي يكتب للعبد، فالصلاة التي لا خشوع فيها ولا حضور قلب، وإن كانت مجزئة مثابا عليها، فإن الثواب على [ص:548] حسب ما يعقل القلب منها.
{وَالَّذِينَ هُمْ عَنِ اللَّغْوِ} وهو الكلام الذي لا خير فيه ولا فائدة، {مُعْرِضُونَ} رغبة عنه، وتنزيها لأنفسهم، وترفعا عنه، وإذا مروا باللغو مروا كراما، وإذا كانوا معرضين عن اللغو، فإعراضهم عن المحرم من باب أولى وأحرى، وإذا ملك العبد لسانه وخزنه -إلا في الخير- كان مالكا لأمره، كما قال النبي صلى الله عليه وسلم لمعاذ بن جبل حين وصاه بوصايا قال: " ألا أخبرك بملاك ذلك كله؟ " قلت: بلى يا رسول الله، فأخذ بلسان نفسه وقال: " كف عليك هذا " فالمؤمنون من صفاتهم الحميدة، كف ألسنتهم عن اللغو والمحرمات.
{وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} أي مؤدون لزكاة أموالهم، على اختلاف أجناس الأموال، مزكين لأنفسهم من أدناس الأخلاق ومساوئ الأعمال التي تزكو النفس بتركها وتجنبها، فأحسنوا في عبادة الخالق، في الخشوع في الصلاة، وأحسنوا إلى خلقه بأداء الزكاة.
{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} عن الزنا، ومن تمام حفظها تجنب ما يدعو إلى ذلك، كالنظر واللمس ونحوهما. فحفظوا فروجهم من كل أحد {إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} من الإماء المملوكات {فَإِنَّهُمْ غَيْرُ مَلُومِينَ} بقربهما، لأن الله تعالى أحلهما.
{فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} غير الزوجة والسرية {فَأُولَئِكَ هُمُ الْعَادُونَ} الذين تعدوا ما أحل الله إلى ما حرمه، المتجرئون على محارم الله. وعموم هذه الآية، يدل على تحريم نكاح المتعة، فإنها ليست زوجة حقيقة مقصودا بقاؤها، ولا مملوكة، وتحريم نكاح المحلل لذلك.
ويدل قوله {أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} أنه يشترط في حل المملوكة أن تكون كلها في ملكه، فلو كان له بعضها لم تحل، لأنها (1) ليست مما ملكت يمينه، بل هي ملك له ولغيره، فكما أنه لا يجوز أن يشترك في المرأة الحرة زوجان، فلا يجوز أن يشترك في الأمة المملوكة سيدان.
{وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} أي: مراعون لها، ضابطون، حافظون، حريصون على القيام بها وتنفيذها، وهذا عام في جميع الأمانات التي هي حق لله، والتي هي حق للعباد، قال تعالى: {إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ} فجميع ما أوجبه الله على عبده أمانة، على العبد حفظها بالقيام التام بها، وكذلك يدخل في ذلك أمانات الآدميين، كأمانات الأموال والأسرار ونحوهما، فعلى العبد مراعاة الأمرين، وأداء الأمانتين {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا}
وكذلك العهد، يشمل العهد الذي بينهم وبين ربهم والذي بينهم وبين العباد، وهي الالتزامات والعقود، التي يعقدها العبد، فعليه مراعاتها والوفاء بها، ويحرم عليه التفريط فيها وإهمالها، {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} أي: يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها، فمدحهم بالخشوع بالصلاة، وبالمحافظة عليها، لأنه لا يتم أمرهم إلا بالأمرين، فمن يداوم على الصلاة من غير خشوع، أو على الخشوع من دون محافظة عليها، فإنه مذموم ناقص.
{أُولَئِكَ} الموصوفون بتلك الصفات {هم الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ} الذي هو أعلى الجنة ووسطها وأفضلها لأنهم حلوا من صفات الخير أعلاها وذروتها أو المراد بذلك جميع الجنة ليدخل بذلك عموم المؤمنين على درجاتهم ومراتبهم كل بحسب حاله {هُمْ فِيهَا خَالِدُونَ} لا يظعنون عنها ولا يبغون عنها حولا لاشتمالها على أكمل النعيم وأفضله وأتمه من غير مكدر ولا منغص
__________
(1) في أ: لأنه، وفي ب: لأن، ولعل الصواب ما أثبت

(1/547)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)

{12 - 16} {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ * ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ * ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ * ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} .
ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته، من ابتداء خلقه إلى آخر ما يصير إليه، فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام، وأنه {مِنْ سُلالَةٍ مِنْ طِينٍ} أي: قد سلت، وأخذت من جميع الأرض، ولذلك جاء بنوه على قدر الأرض، منهم الطيب والخبيث، وبين ذلك، والسهل والحزن، وبين ذلك.
{ثُمَّ جَعَلْنَاهُ} أي: جنس الآدميين {نُطْفَةً} تخرج من بين الصلب والترائب، فتستقر {فِي قَرَارٍ مَكِينٍ} وهو الرحم، محفوظة من الفساد والريح وغير ذلك.
{ثُمَّ خَلَقْنَا النُّطْفَةَ} التي قد استقرت قبل {عَلَقَةً} أي: دما أحمر، [ص:549] بعد مضي أربعين يوما من النطفة، {فخَلَقْنَا الْعَلَقَةَ} بعد أربعين يوما {مُضْغَةً} أي: قطعة لحم صغيرة، بقدر ما يمضغ من صغرها.
{فَخَلَقْنَا الْمُضْغَةَ} اللينة {عِظَامًا} صلبة، قد تخللت اللحم، بحسب حاجة البدن إليها، {فَكَسَوْنَا الْعِظَامَ لَحْمًا} أي: جعلنا اللحم، كسوة للعظام، كما جعلنا العظام، عمادا للحم، وذلك في الأربعين الثالثة، {ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ} نفخ فيه الروح، فانتقل من كونه جمادا، إلى أن صار حيوانا، {فَتَبَارَكَ اللَّهُ} أي: تعالى وتعاظم وكثر خيره {أَحْسَنُ الْخَالِقِينَ} {الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون} فخلقه كله حسن، والإنسان من أحسن مخلوقاته، بل هو أحسنها على الإطلاق، كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} ولهذا كان خواصه أفضل المخلوقات وأكملها.
{ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ} الخلق، ونفخ الروح {لَمَيِّتُونَ} في أحد أطواركم وتنقلاتكم {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} فتجازون بأعمالكم، حسنها وسيئها. قال تعالى: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}

(1/548)

وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ (17)

{17 - 20} {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} .
لما ذكر تعالى خلق الآدمي، ذكر سكنه، وتوفر النعم عليه من كل وجه فقال: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ} سقفا للبلاد، ومصلحة للعباد {سَبْعَ طَرَائِقَ} أي: سبع سماوات طباقا، كل طبقة فوق الأخرى، قد زينت بالنجوم والشمس والقمر، وأودع فيها من مصالح الخلق ما أودع، {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} فكما أن خلقنا عام لكل مخلوق، فعلمنا أيضا محيط بما خلقنا، فلا نغفل مخلوقا ولا ننساه، ولا نخلق خلقا فنضيعه، ولا نغفل عن السماء فتقع على الأرض، ولا ننسى ذرة في لجج البحار وجوانب الفلوات، ولا دابة إلا سقنا إليها رزقها {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} وكثيرا ما يقرن تعالى بين خلقه وعلمه كقوله: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} {بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ} لأن خلق المخلوقات، من أقوى الأدلة العقلية، على علم خالقها وحكمته.

(1/549)

وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18) فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19) وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ (20)

{وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ * فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ} .
{وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً} يكون رزقا لكم ولأنعامكم بقدر ما يكفيكم، فلا ينقصه، بحيث لا يكفي الأرض والأشجار، فلا يحصل منه المقصود، ولا يزيده زيادة لا تحتمل، بحيث يتلف المساكن، ولا تعيش معه النباتات والأشجار، بل أنزله وقت الحاجة لنزوله ثم صرفه عند التضرر من دوامه، {فَأَسْكَنَّاهُ فِي الأرْضِ} أي: أنزلناه عليها، فسكن واستقر، وأخرج بقدرة منزله، جميع الأزواج النباتية، وأسكنه أيضا معدا في خزائن الأرض، بحيث لم يذهب نازلا حتى لا يوصل إليه، ولا يبلغ قعره، {وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} إما بأن لا ننزله، أو ننزله، فيذهب نازلا لا يوصل إليه، أو لا يوجد منه المقصود منه، وهذا تنبيه منه لعباده أن يشكروه على نعمته، ويقدروا عدمها، ماذا يحصل به من الضرر، كقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ}
{فَأَنْشَأْنَا لَكُمْ بِهِ} أي: بذلك الماء {جَنَّاتٍ} أي: بساتين {مِنْ نَخِيلٍ وَأَعْنَابٍ} خص تعالى هذين النوعين، مع أنه ينشئ منه غيرهما من الأشجار، لفضلهما ومنافعهما، التي فاقت بها الأشجار، ولهذا ذكر العام في قوله: {لَكُمُ فيها} أي: في تلك الجنات {فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} من تين، وأترج، ورمان، وتفاح وغيرها، {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ} وهي شجرة الزيتون، أي: جنسها، خصت بالذكر، لأن مكانها خاص في أرض الشام، ولمنافعها، التي ذكر بعضها في قوله: {تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ} أي: فيها الزيت، الذي هو دهن، يستعمل (1) استعماله من الاستصباح به، واصطباغ الآكلين، أي: يجعل إداما للآكلين، وغير ذلك من المنافع.
__________
(1) كذا في النسختين، وقد شطبت كلمة يستعمل في ب، وكتب فوقها بخط مغاير: يكثر. وهي كذلك في الطبعات المختلفة للتفسير.

(1/549)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21) وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22)

{21 - 22} {وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} .
أي: ومن نعمه عليكم، أن سخر لكم الأنعام، الإبل والبقر، والغنم، فيها عبرة للمعتبرين، ومنافع للمنتفعين {نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} من لبن، يخرج من بين فرث ودم، خالص سائغ للشاربين، {وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ} من أصوافها، وأوبارها، وأشعارها، وجعل لكم من [ص:550] جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم {وَمِنْهَا تَأْكُلُونَ} أفضل المآكل من لحم وشحم.
{وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} أي: جعلها سفنا لكم في البر، تحملون عليها أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس، كما جعل لكم السفن في البحر تحملكم، وتحمل متاعكم، قليلا [كان] أو كثيرا، فالذي أنعم بهذه النعم، وصنف أنواع الإحسان، وأدر علينا من خيره المدرار، هو الذي يستحق كمال الشكر، وكمال الثناء، والاجتهاد في عبوديته، وأن لا يستعان بنعمه على معاصيه.

(1/549)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (23) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ (24) إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (26) فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27) فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ (28) وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ (29) إِنَّ فِي ذَلِكَ لَآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30)

{23 - 30} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} إلى آخر القصة.
وهي قوله {إن في ذلك لآيات وإن كنا لمبتلين} يذكر تعالى رسالة عبده ورسوله نوح عليه السلام، أول رسول أرسله لأهل الأرض، فأرسله إلى قومه، وهم يعبدون الأصنام، فأمرهم بعبادة الله وحده، فقال: {يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: أخلصوا له العبادة، لأن العبادة لا تصح إلا بإخلاصها. {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فيه إبطال ألوهية غير الله، وإثبات الإلهية لله تعالى، لأنه الخالق الرازق، الذي له الكمال كله، وغيره بخلاف ذلك. {أَفَلا تَتَّقُونَ} ما أنتم عليه من عبادة الأوثان والأصنام، التي صورت على صور قوم صالحين، فعبدوها مع الله، فاستمر على ذلك، يدعوهم سرا وجهارا، وليلا ونهارا، ألف سنة إلا خمسين عاما، وهم لا يزدادون إلا عتوا ونفورا.
{فَقَالَ الْمَلأ} من قومه الأشراف والسادة المتبوعون -على وجه المعارضة لنبيهم نوح، والتحذير من اتباعه -: {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} أي: ما هذا إلا بشر مثلكم، قصده حين ادعى النبوة أن يزيد عليكم فضيلة، ليكون متبوعا، وإلا فما الذي يفضله عليكم، وهو من جنسكم؟ وهذه المعارضة لا زالت موجودة في مكذبي الرسل، وقد أجاب الله عنها بجواب شاف، على ألسنة رسله كما في قوله: {قالوا} أي: لرسلهم {إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ * قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فأخبروا أن هذا فضل الله ومنته فليس لكم أن تحجروا على الله وتمنعوه من إيصال فضله علينا
وقالوا هنا {ولو شاء الله لأنزل ملائكة} وهذه أيضا معارضة بالمشيئة باطلة فإنه وإن كان لو شاء لأنزل ملائكة فإنه حكيم رحيم حكمته ورحمته تقتضي أن يكون الرسول من جنس الآدميين لأن الملك لا قدرة لهم على مخاطبته ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان
وقولهم {مَا سَمِعْنَا بِهَذَا} أي بإرسال الرسول {فِي آبَائِنَا الأوَّلِينَ} وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين؟ لأنهم لم يحيطوا علما بما تقدم فلا يجعلوا جهلهم حجة لهم وعلى تقدير أنه لم يرسل فيهم رسولا فإما أن يكونوا على الهدى فلا حاجة لإرسال الرسول إذ ذاك وإما أن يكونوا على غيره فليحمدوا ربهم ويشكروه أن خصهم بنعمة لم تأت آباءهم ولا شعروا بها ولا يجعلوا عدم الإحسان على غيرهم سببا لكفرهم للإحسان إليهم
{إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} أي مجنون {فَتَرَبَّصُوا بِهِ} أي انتظروا به {حَتَّى حِينٍ} إلى أن يأتيه الموت
وهذه الشبه التي أوردوها معارضة لنبوة نبيهم دالة على شدة كفرهم وعنادهم وعلى أنهم في غاية الجهل والضلال فإنها لا تصلح للمعارضة بوجه من الوجوه كما ذكرنا بل هي في نفسها متناقضة متعارضة فقوله {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} أثبتوا أن له عقلا يكيدهم به ليعلوهم ويسودهم ويحتاج -مع هذا- أن يحذر منه لئلا يغتر به فكيف يلتئم مع قولهم {إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} وهل هذا إلا من مشبه ضال منقلب عليه الأمر قصده الدفع بأي طريق اتفق له غير عالم بما يقول؟ "
ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله
فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا {قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ} فاستنصر ربه عليهم غضبا لله حيث ضيعوا أمره وكذبوا رسوله وقال {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا * إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا} قال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ}
{فَأَوْحَيْنَا إِلَيْهِ} عند استجابتنا له، سببا ووسيلة للنجاة، قبل وقوع أسبابه، {أَنِ اصْنَعِ الْفُلْكَ} أي: السفينة {بِأَعْيُنِنَا وَوَحْيِنَا} أي: بأمرنا لك ومعونتنا، وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك.
{فَإِذَا جَاءَ أَمْرُنَا} بإرسال الطوفان الذي عذبوا به {وَفَارَ التَّنُّورُ} أي: فارت الأرض، وتفجرت عيونا، حتى محل النار، الذي لم تجر العادة إلا ببعده عن الماء، {فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} أي: أدخل في الفلك من كل جنس من الحيوانات، ذكرا وأنثى، تبقى مادة النسل لسائر الحيوانات، التي اقتضت الحكمة الربانية إيجادها في الأرض، {وَأَهْلَكَ} أي: أدخلهم {إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} كابنه، {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} أي: لا تدعني أن أنجيهم، فإن القضاء والقدر، قد حتم أنهم مغرقون.

(1/550)

{فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} أي: علوتم عليها، واستقلت بكم في تيار الأمواج، ولجج اليم، فاحمدوا الله على النجاة والسلامة. فقل الحمد لله الذي نجانا من القوم الظالمين، وهذا تعليم منه له ولمن معه، أن يقولوا هذا شكرا له وحمدا على نجاتهم من القوم الظالمين في عملهم وعذابهم.
{وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ} أي: وبقيت عليكم نعمة أخرى، فادعوا الله فيها، وهي أن ييسر الله لكم منزلا مباركا، فاستجاب الله دعاءه، قال الله: {وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ} إلى أن قال: {قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} الآية.
{إِنَّ فِي ذَلِكَ} أي: في هذه القصة {لآيَاتٍ} تدل على أن الله وحده المعبود، وعلى أن رسوله نوحا صادق، وأن قومه كاذبون، وعلى رحمة الله بعباده، حيث حملهم في صلب أبيهم نوح، في الفلك لما غرق أهل الأرض.
والفلك أيضا من آيات الله، قال تعالى: {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب. {وَإِنْ كُنَّا لَمُبْتَلِينَ}

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (31) فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (32) وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ (34) أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ (35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36) إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37) إِنْ هُوَ إِلَّا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (39) قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40) فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ (41)

{31 - 41} {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ * فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ * وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ * وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ * أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ * إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (1) إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ * قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ * قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} .
لما ذكر نوحا وقومه، وكيف أهلكهم قال: {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} الظاهر أنهم " ثمود " قوم صالح عليه السلام، لأن هذه القصة تشبه قصتهم.
{فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ} من جنسهم، يعرفون نسبه وحسبه وصدقه، ليكون ذلك أسرع لانقيادهم، إذا كان منهم، وأبعد عن اشمئزازهم، فدعا إلى ما دعت إليه الرسل أممهم {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فكلهم اتفقوا على هذه الدعوة، وهي أول دعوة يدعون بها أممهم، الأمر بعبادة الله، والإخبار أنه المستحق لذلك، والنهي عن عبادة ما سواه، والإخبار ببطلان ذلك وفساده، ولهذا قال: {أَفَلا تَتَّقُونَ} ربكم، فتجتنبوا هذه الأوثان والأصنام.
{وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: قال الرؤساء الذين جمعوا بين الكفر والمعاندة، وأطغاهم ترفهم في الحياة الدنيا، معارضة لنبيهم، وتكذيبا وتحذيرا منه: {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ} أي: من جنسكم {يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} فما الذي يفضله عليكم؟ فهلا كان ملكا لا يأكل الطعام، ولا يشرب الشراب، {وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ} أي: إن تبعتموه وجعلتموه لكم رئيسا، وهو مثلكم إنكم لمسلوبو العقل، نادمون على ما فعلتم. وهذا من العجب، فإن الخسارة والندامة حقيقة لمن لم يتابعه ولم ينقد له. والجهل والسفه العظيم لمن تكبر عن الانقياد لبشر، خصه الله بوحيه، وفضله برسالته، وابتلي بعبادة الشجر والحجر.
وهذا نظير قولهم: {قَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} فلما أنكروا رسالته وردوها، أنكروا ما جاء به من البعث بعد الموت، والمجازاة على الأعمال فقالوا: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} أي بعيد بعيد ما يعدكم به من البعث بعد أن تمزقتم وكنتم ترابا وعظاما فنظروا نظرا قاصرا ورأوا هذا بالنسبة إلى قدرهم غير ممكن فقاسوا قدرة الخالق بقدرهم تعالى الله فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز ونسوا خلقهم أول مرة وأن الذي أنشأهم من العدم فإعادته لهم بعد البلى أهون عليه وكلاهما هين لديه فلم لا ينكرون أول خلقهم ويكابرون المحسوسات ويقولون إننا لم نزل موجودين حتى يسلم لهم إنكارهم للبعث وينتقلوا معهم إلى الاحتجاج على إثبات وجود الخالق العظيم؟
وهنا دليل آخر وهو أن الذي أحيا الأرض بعد موتها إن ذلك لمحيي الموتى إنه على كل شيء قدير وثم دليل آخر وهو ما أجاب به المنكرين للبعث في قوله {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ} فقال في جوابهم {قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ} أي في البلى {وَعِنْدَنَا كِتَابٌ حَفِيظٌ}
{إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} أي يموت أناس ويحيا أناس {وَمَا نَحْنُ بِمَبْعُوثِينَ}
{إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} فلهذا أتى بما أتى به من توحيد الله [ص:552] وإثبات المعاد {فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} أي ارفعوا عنه العقوبة بالقتل وغيره احتراما له ولأنه مجنون غير مؤاخذ بما يتكلم به أي فلم يبق بزعمهم الباطل مجادلة معه لصحة ما جاء به فإنهم قد عرفوا بطلانه وإنما بقي الكلام هل يوقعون به أم لا؟ فبزعمهم أن عقولهم الرزينة اقتضت الإبقاء عليه وترك الإيقاع به مع قيام الموجب فهل فوق هذا العناد والكفر غاية؟ " ولهذا لما اشتد كفرهم ولم ينفع فيهم الإنذار دعا عليهم نبيهم فقال {رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ} أي بإهلاكهم وخزيهم الدنيوي قبل الآخرة {قَالَ} الله مجيبا لدعوته {عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ} لا بالظلم والجور بل بالعدل وظلمهم أخذتهم الصيحة فأهلكتهم عن آخرهم
{فَجَعَلْنَاهُمْ غُثَاءً} أي هشيما يبسا بمنزلة غثاء السيل الملقى في جنبات الوادي وقال في الآية الأخرى {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ}
{فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} أي أتبعوا مع عذابهم البعد واللعنة والذم من العالمين {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ}
__________
(1) كتب الشيخ هذه الآية فقال: (إن هو إلا رجل به جنة فتربصوا به حتى حين) وهذا سبق قلم منه -رحمه الله-، وسيفسرها فيما يلي على نحو مما أثبت. وقد تركت تفسيره للآيات كما هو.

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ (42)

{42 - 44} {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ} .
أي: ثم أنشأنا من بعد هؤلاء المكذبين المعاندين قرونا آخرين.

(1/552)

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43) ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ (44)

{مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ * ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ} .
كل أمة في وقت مسمى، وأجل محدود، لا تتقدم عنه ولا تتأخر، وأرسلنا إليهم رسلا متتابعة، لعلهم يؤمنون وينيبون، فلم يزل الكفر والتكذيب دأب الأمم العصاة، والكفرة البغاة، كلما جاء أمة رسولها كذبوه، مع أن كل رسول يأتي من الآيات ما يؤمن على مثله البشر، بل مجرد دعوة الرسل وشرعهم، يدل على حقية ما جاءوا به، {فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا} بالهلاك، فلم يبق منهم باقية، وتعطلت مساكنهم من بعدهم {وَجَعَلْنَاهُمْ أَحَادِيثَ} يتحدث بهم من بعدهم، ويكونون عبرة للمتقين، ونكالا للمكذبين، وخزيا عليهم مقرونا بعذابهم. {فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ} ما أشقاهم!!. وتعسا لهم، ما أخسر صفقتهم!!.

(1/552)

ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ (46) فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47) فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ (48) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49)

{45 - 49} {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ * فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ * فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ} .
مر عليَّ منذ زمان طويل كلام لبعض العلماء لا يحضرني الآن اسمه، وهو أنه بعد بعث موسى ونزول التوراة، رفع الله العذاب عن الأمم، أي: عذاب الاستئصال، وشرع للمكذبين المعاندين الجهاد، ولم أدر من أين أخذه، فلما تدبرت هذه الآيات، مع الآيات التي في سورة القصص، تبين لي وجهه، أما هذه الآيات، فلأن الله ذكر الأمم المهلكة المتتابعة على الهلاك، ثم أخبر أنه أرسل موسى بعدهم، وأنزل عليه التوراة فيها الهداية للناس، ولا يرد على هذا، إهلاك فرعون، فإنه قبل نزول التوراة، وأما الآيات التي في سورة القصص، فهي صريحة جدا، فإنه لما ذكر هلاك فرعون قال: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ} فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية، وأخبر أنه أنزله بصائر للناس وهدى ورحمة، ولعل من هذا، ما ذكر الله في سورة " يونس " من قولة: {ثم بعثنا من بعده} أي: من بعد نوح {رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين * ثم بعثنا من بعدهم موسى وهارون} الآيات والله أعلم
فقوله {ثُمَّ أَرْسَلْنَا مُوسَى} بن عمران كليم الرحمن {وَأَخَاهُ هَارُونَ} حين سأل ربه أن يشركه في أمره فأجاب سؤله
{بِآيَاتِنَا} الدالة على صدقهما وصحة ما جاءا به {وَسُلْطَانٍ مُبِينٍ} أي حجة بينة من قوتها أن تقهر القلوب وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين وتقوم الحجة البينة على المعاندين وهذا كقوله {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ} ولهذا رئيس المعاندين عرف الحق وعاند {فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ} أي بتلك الآيات البينات {فَقَالَ له فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا} فـ {قال} موسى {قَالَ لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا} وقال تعالى {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} وقال هنا {ثُمَّ أَرْسَلْنَا مُوسَى [ص:553] وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ} كـ " هامان " وغيره من رؤسائهم {فَاسْتَكْبَرُوا} أي تكبروا عن الإيمان بالله واستكبروا على أنبيائه {وَكَانُوا قَوْمًا عَالِينَ} أي وصفهم العلو والقهر والفساد في الأرض فلهذا صدر منهم الاستكبار ذلك غير مستكثر منهم
{فَقَالُوا} كبرا وتيها وتحذيرا لضعفاء العقول وتمويها {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا} كما قاله من قبلهم سواء بسواء تشابهت قلوبهم في الكفر فتشابهت أقوالهم وأفعالهم وجحدوا منة الله عليهما بالرسالة
{وَقَوْمُهُمَا} أي بنو إسرائيل {لَنَا عَابِدُونَ} أي معبدون بالأعمال والأشغال الشاقة كما قال تعالى {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}
فكيف نكون تابعين بعد أن كنا متبوعين؟ " وكيف يكون هؤلاء رؤساء علينا؟ " ونظير قولهم قول قوم نوح {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} {وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} من المعلوم أن هذا لا يصلح لدفع الحق وأنه تكذيب ومعاندة
ولهذا قال {فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} في الغرق في البحر وبنو إسرائيل ينظرون
{وَلَقَدْ آتَيْنَا مُوسَى} بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى وتمكن حينئذ من إقامة أمر الله فيهم وإظهار شعائره وعده الله أن ينزل عليه التوراة أربعين ليلة فذهب لميقات ربه قال الله تعالى {وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ} ولهذا قال هنا {لَعَلَّهُمْ يَهْتَدُونَ} أي بمعرفة تفاصيل الأمر والنهي والثواب والعقاب ويعرفون ربهم بأسمائه وصفاته

(1/552)

وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50)

{50} {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} .
أي: وامتننا على عيسى ابن مريم، وجعلناه وأمه من آيات الله العجيبة، حيث حملته وولدته من غير أب، وتكلم في المهد صبيا، وأجرى الله على يديه من الآيات ما أجرى، {وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ} أي: مكان مرتفع، وهذا -والله أعلم- وقت وضعها، {ذَاتِ قَرَارٍ} أي: مستقر وراحة {وَمَعِينٍ} أي: ماء جار، بدليل قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ} أي: تحت المكان الذي أنت فيه، لارتفاعه، {سَرِيًّا} أي: نهرا وهو المعين {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا * فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا}

(1/553)

يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52) فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53) فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54) أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لَا يَشْعُرُونَ (56)

{51 - 56} {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ * وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ * فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ * فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ * أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ} .
هذا أمر منه تعالى لرسله بأكل الطيبات، التي هي الرزق الطيب الحلال، وشكر الله، بالعمل الصالح، الذي به يصلح القلب والبدن، والدنيا والآخرة. ويخبرهم أنه بما يعملون عليم، فكل عمل عملوه، وكل سعي اكتسبوه، فإن الله يعلمه، وسيجازيهم عليه أتم الجزاء وأفضله، فدل هذا على أن الرسل كلهم، متفقون على إباحة الطيبات من المآكل، وتحريم الخبائث منها، وأنهم متفقون على كل عمل صالح وإن تنوعت بعض أجناس المأمورات، واختلفت بها الشرائع، فإنها كلها عمل صالح، ولكن تتفاوت بتفاوت الأزمنة.
ولهذا، الأعمال الصالحة، التي هي صلاح في جميع الأزمنة، قد اتفقت عليها الأنبياء والشرائع، كالأمر بتوحيد الله، وإخلاص الدين له، ومحبته، وخوفه، ورجائه، والبر، والصدق، والوفاء بالعهد، وصلة الأرحام، وبر الوالدين، والإحسان إلى الضعفاء والمساكين واليتامى، والحنو والإحسان إلى الخلق، ونحو ذلك من الأعمال الصالحة، ولهذا كان أهل العلم، والكتب السابقة، والعقل، حين بعث الله محمدا صلى الله عليه وسلم، يستدلون على نبوته بأجناس ما يأمر به، وينهى عنه، كما جرى لهرقل وغيره، فإنه إذا أمر بما أمر به الأنبياء، الذين من قبله، ونهى عما نهوا عنه، دل على أنه من جنسهم، بخلاف الكذاب، فلا بد أن يأمر بالشر، وينهى عن الخير.
ولهذا قال تعالى للرسل: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أمَّةً} أي: جماعتكم -يا معشر الرسل- جماعة {وَاحِدَةً} متفقة على دين واحد، وربكم واحد.
{فَاتَّقُونِ} بامتثال أوامري، واجتناب زواجري. وقد أمر الله المؤمنين بما أمر به المرسلين، لأنهم بهم يقتدون، وخلفهم يسلكون، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فالواجب من كل المنتسبين إلى الأنبياء وغيرهم، أن يمتثلوا هذا، ويعملوا به، ولكن أبى الظالمون المفترقون إلا عصيانا، ولهذا قال: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا} أي: تقطع المنتسبون إلى اتباع الأنبياء {أَمْرُهُمْ} أي: دينهم {بَيْنَهُمْ زُبُرًا} أي: قطعا {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ} [ص:554] أي: بما عندهم من العلم والدين {فَرِحُونَ} يزعمون أنهم المحقون، وغيرهم على غير الحق، مع أن المحق منهم، من كان على طريق الرسل، من أكل الطيبات، والعمل الصالح، وما عداهم فإنهم مبطلون.
{فَذَرْهُمْ فِي غَمْرَتِهِمْ} أي: في وسط جهلهم بالحق، ودعواهم أنهم هم (1) المحقون. {حَتَّى حِينٍ} أي: إلى أن ينزل العذاب بهم، فإنهم لا ينفع فيهم وعظ، ولا يفيدهم زجر، وكيف يفيد من يزعم أنه على الحق، ويطمع في دعوة غيره إلى ما هو عليه؟.
{أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ} أي: أيظنون أن زيادتنا إياهم بالأموال والأولاد، دليل على أنهم من أهل الخير والسعادة، وأن لهم خير الدنيا والآخرة؟ وهذا مقدم لهم، ليس الأمر كذلك.
{بَل لا يَشْعُرُونَ} أنما نملي لهم ونمهلهم ونمدهم بالنعم، ليزدادوا إثما، وليتوفر عقابهم في الآخرة، وليغتبطوا بما أوتوا {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً}
__________
(1) في النسختين: هو.

(1/553)

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57) وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58) وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ (59)

{57 - 62} {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ * وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} .
لما ذكر تعالى الذين جمعوا بين الإساءة والأمن، الذين يزعمون أن عطاء الله إياهم في الدنيا دليل على خيرهم وفضلهم، ذكر الذين جمعوا بين الإحسان والخوف، فقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} أي: وجلون، مشفقة قلوبهم كل ذلك من خشية ربهم، خوفا أن يضع عليهم عدله، فلا يبقى لهم حسنة، وسوء ظن بأنفسهم، أن لا يكونوا قد قاموا بحق الله تعالى، وخوفا على إيمانهم من الزوال، ومعرفة منهم بربهم، وما يستحقه من الإجلال والإكرام، وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب، والتقصير في الواجبات.
{وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ} أي: إذا تليت عليهم آياته زادتهم إيمانا، ويتفكرون أيضا في الآيات القرآنية ويتدبرونها، فيبين لهم من معاني القرآن وجلالته واتفاقه، وعدم اختلافه وتناقضه، وما يدعو إليه من معرفة الله وخوفه ورجائه، وأحوال الجزاء، فيحدث لهم بذلك من تفاصيل الإيمان، ما لا يعبر عنه اللسان.
ويتفكرون أيضا في الآيات الأفقية، كما في قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ} إلى آخر الآيات.
{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي: لا شركا جليا، كاتخاذ غير الله معبودا، يدعوه ويرجوه ولا شركا خفيا، كالرياء ونحوه، بل هم مخلصون لله، في أقوالهم وأعمالهم وسائر أحوالهم.

(1/554)

وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61) وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (62)

{وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ * وَلا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ} .
{وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} أي: يعطون من أنفسهم مما أمروا به، ما آتوا من كل ما يقدرون عليه، من صلاة، وزكاة، وحج، وصدقة، وغير ذلك، {و} مع هذا {قُلُوبُهُمْ وَجِلَةٌ} أي: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} أي: خائفة عند عرض أعمالها عليه، والوقوف بين يديه، أن تكون أعمالهم غير منجية من عذاب الله، لعلمهم بربهم، وما يستحقه من أصناف العبادات.
{أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: في ميدان التسارع في أفعال الخير، همهم ما يقربهم إلى الله، وإرادتهم مصروفة فيما ينجي من عذابه، فكل خير سمعوا به، أو سنحت لهم الفرصة إليه، انتهزوه وبادروه، قد نظروا إلى أولياء الله وأصفيائه، أمامهم، ويمنة، ويسرة، يسارعون في كل خير، وينافسون في الزلفى عند ربهم، فنافسوهم. ولما كان السابق لغيره المسارع قد يسبق لجده وتشميره، وقد لا يسبق لتقصيره، أخبر تعالى أن هؤلاء من القسم السابقين فقال:
{وَهُمْ لَهَا} أي: للخيرات {سَابِقُونَ} قد بلغوا ذروتها، وتباروا هم والرعيل الأول، ومع هذا، قد سبقت لهم من الله سابقة السعادة، أنهم سابقون.
ولما ذكر مسارعتهم إلى الخيرات وسبقهم إليها، ربما وهم واهم أن المطلوب منهم ومن غيرهم أمر غير مقدور أو متعسر، أخبر تعالى أنه لا يكلف {نَفْسًا إِلا وُسْعَهَا} أي: بقدر ما تسعه، ويفضل من قوتها عنه، ليس مما يستوعب قوتها، رحمة منه وحكمة، لتيسير طريق الوصول إليه، ولتعمر جادة السالكين في كل وقت إليه. {وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ} وهو الكتاب الأول، الذي فيه كل شيء، وهو يطابق كل واقع يكون، فلذلك كان حقا، {وَهُمْ لا يُظْلَمُونَ} أي لا ينقص من إحسانهم، ولا يزداد في عقوبتهم وعصيانهم.

(1/554)

بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63) حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64) لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ (65) قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67) أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ (68) أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ (69) أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70) وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71)

{63 - 67} {بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ * حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ * لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ * قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ * مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} .
يخبر تعالى أن قلوب المكذبين في غمرة من هذا، أي: وسط غمرة من الجهل والظلم، والغفلة والإعراض، تمنعهم من الوصول إلى هذا القرآن، فلا يهتدون به، ولا يصل [ص:555] إلى قلوبهم منه شيء. {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} فلما كانت قلوبهم في غمرة منه عملوا بحسب هذا الحال من الأعمال الكفرية والمعاندة للشرع ما هو موجب لعقابهم {و} لكن {لَهُمْ أَعْمَالٌ مِنْ دُونِ} هذه الأعمال {هُمْ لَهَا عَامِلُونَ} أي فلا يستغربوا عدم وقوع العذاب فيهم فإن الله يمهلهم ليعملوا هذه الأعمال التي بقيت عليهم مما كتب عليهم فإذا عملوها واستوفوها انتقلوا بشر حالة إلى غضب الله وعقابه
{حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ} أي متنعميهم الذين ما اعتادوا إلا الترف والرفاهية والنعيم ولم تحصل لهم المكاره فإذا أخذناهم {بِالْعَذَابِ} ووجدوا مسه {إِذَا هُمْ يَجْأَرُونَ} يصرخون ويتوجعون لأنه أصابهم أمر خالف ما هم عليه ويستغيثون فيقال لهم {لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} وإذا لم تأتهم النصرة من الله وانقطع عنهم الغوث من جانبه لم يستطيعوا نصر أنفسهم ولم ينصرهم أحد
فكأنه قيل ما السبب الذي أوصلهم إلى هذا الحال؟ قال {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ} لتؤمنوا بها وتقبلوا عليها فلم تفعلوا ذلك بل {كُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ} أي راجعين القهقرى إلى الخلف وذلك لأن باتباعهم القرآن يتقدمون وبالإعراض عنه يستأخرون وينزلون إلى أسفل سافلين {مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} قال المفسرون معناه مستكبرين به الضمير يعود إلى البيت المعهود عند المخاطبين أو الحرم أي متكبرين على الناس بسببه تقولون نحن أهل الحرم فنحن أفضل من غيرنا وأعلى {سَامِرًا} أي جماعة يتحدثون بالليل حول البيت {تَهْجُرُونَ} أي تقولون الكلام الهجر الذي هو القبيح في هذا القرآن
فالمكذبون كانت طريقتهم في القرآن الإعراض عنه ويوصي بعضهم بعضا بذلك {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} وقال الله عنهم {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ * وَتَضْحَكُونَ وَلا تَبْكُونَ * وَأَنْتُمْ سَامِدُونَ} {أَمْ يَقُولُونَ تَقَوَّلَهُ}
فلما كانوا جامعين لهذه الرذائل لا جرم حقت عليهم العقوبة ولما وقعوا فيها لم يكن لهم ناصر ينصرهم ولا مغيث ينقذهم ويوبخون عند ذلك بهذه الأعمال الساقطة
{أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} أي أفلا يتفكرن في القرآن ويتأملونه ويتدبرونه أي فإنهم لو تدبروه لأوجب لهم الإيمان ولمنعهم من الكفر ولكن المصيبة التي أصابتهم بسبب إعراضهم عنه ودل هذا على أن تدبر القرآن يدعو إلى كل خير ويعصم من كل شر والذي منعهم من تدبره أن على قلوبهم أقفالها
{أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأوَّلِينَ} أي أو منعهم من الإيمان أنه جاءهم رسول وكتاب ما جاء آباءهم الأولين فرضوا بسلوك طريق آبائهم الضالين وعارضوا كل ما خالف ذلك ولهذا قالوا هم ومن أشبههم من الكفار ما أخبر الله عنهم {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} فأجابهم بقوله {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} فهل تتبعون إن كان قصدكم الحق فأجابوا بحقيقة أمرهم {قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}
وقوله {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} أي أو منعهم من اتباع الحق أن رسولهم محمدا صلى الله عليه وسلم غير معروف عندهم فهم منكرون له؟ يقولون لا نعرفه ولا نعرف صدقه دعونا حتى ننظر حاله ونسأل عنه من له به خبرة أي لم يكن الأمر كذلك فإنهم يعرفون الرسول صلى الله عليه وسلم معرفة تامة صغيرهم وكبيرهم يعرفون منه كل خلق جميل ويعرفون صدقه وأمانته حتى كانوا يسمونه قبل البعثة " الأمين " فلم لا يصدقونه حين جاءهم بالحق العظيم والصدق المبين؟
{أَمْ يَقُولُونَ بِهِ جِنَّةٌ} أي جنون فلهذا قال ما قال والمجنون غير مسموع منه ولا عبرة بكلامه لأنه يهذي بالباطل والكلام السخيف
قال الله في الرد عليهم في هذه المقالة {بَلْ جَاءَهُمْ بِالْحَقِّ} أي بالأمر الثابت الذي هو صدق وعدل لا اختلاف فيه ولا تناقض فكيف يكون من جاء به به جنة؟ وهلا يكون إلا في أعلى درج الكمال من العلم والعقل ومكارم الأخلاق وأيضا فإن في هذا الانتقال مما تقدم أي بل الحقيقة التي منعتهم من الإيمان أنه جاءهم بالحق {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} وأعظم الحق الذي جاءهم به إخلاص العبادة لله وحده وترك ما يعبد من دون الله وقد علم كراهتهم لهذا الأمر وتعجبهم منه فكون الرسول أتى بالحق وكونهم كارهين للحق بالأصل هو الذي أوجب لهم التكذيب بالحق لا شكا ولا تكذيبا للرسول كما قال تعالى {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} فإن قيل لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا ويسرعوا الانقياد؟ أجاب تعالى بقوله {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ}
ووجه ذلك أن أهواءهم متعلقة بالظلم والكفر والفساد من الأخلاق والأعمال فلو اتبع الحق أهواءهم لفسدت السماوات والأرض لفساد التصرف والتدبير المبني على الظلم وعدم العدل [ص:556] فالسماوات والأرض ما استقامتا إلا بالحق والعدل {بَلْ أَتَيْنَاهُمْ بذكرهم} أي بهذا القرآن المذكر لهم بكل خير الذي به فخرهم وشرفهم حين يقومون به ويكونون به سادة الناس
{فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ} شقاوة منهم وعدم توفيق {نسوا الله فنسيهم} نسوا الله فأنساهم أنفسهم فالقرآن ومن جاء به أعظم نعمة ساقها الله إليهم فلم يقابلوها إلا بالرد والإعراض فهل بعد هذا الحرمان حرمان؟ وهل يكون وراءه إلا نهاية الخسران؟

(1/554)

أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72)

{72} {أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ} .
أي: أو منعهم من اتباعك يا محمد، أنك تسألهم على الإجابة أجرا} فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ {يتكلفون من اتباعك، بسبب ما تأخذ منهم من الأجر والخراج، ليس الأمر كذلك} فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ {وهذا كما قال الأنبياء لأممهم:} يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله {أي: ليسوا يدعون الخلق طمعا فيما يصيبهم منهم من الأموال، وإنما يدعون نصحا لهم، وتحصيلا لمصالحهم، بل كان الرسل أنصح للخلق من أنفسهم، فجزاهم الله عن أممهم خير الجزاء، ورزقنا الاقتداء بهم في جميع الأحوال.

(1/556)

وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ (74)

{73 - 74} {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ} .
ذكر الله تعالى في هذه الآيات الكريمات، كل سبب موجب للإيمان، وذكر الموانع، وبين فسادها، واحدا بعد واحد، فذكر من الموانع أن قلوبهم في غمرة، وأنهم لم يدبروا القول، وأنهم اقتدوا بآبائهم، وأنهم قالوا: برسولهم جنة، كما تقدم الكلام عليها، وذكر من الأمور الموجبة لإيمانهم، تدبر القرآن، وتلقي نعمة الله بالقبول، ومعرفة حال الرسول محمد صلى الله عليه وسلم، وكمال صدقه وأمانته، وأنه لا يسألهم عليه أجرا، وإنما سعيه لنفعهم ومصلحتهم، وأن الذي يدعوهم إليه صراط مستقيم، سهل على العاملين لاستقامته، موصل إلى المقصود، من قرب حنيفية سمحة، حنيفية في التوحيد، سمحة في العمل، فدعوتك إياهم إلى الصراط المستقيم، موجب لمن يريد الحق أن يتبعك، لأنه مما تشهد العقول والفطر بحسنه، وموافقته للمصالح، فأين يذهبون إن لم يتابعوك؟ فإنهم ليس عندهم ما يغنيهم ويكفيهم عن متابعتك، لأنهم {عَنِ الصِّرَاطِ لَنَاكِبُونَ} متجنبون منحرفون، عن الطريق الموصل إلى الله، وإلى دار كرامته، ليس في أيديهم إلا ضلالات وجهالات.
وهكذا كل من خالف الحق، لا بد أن يكون منحرفا في جميع أموره، قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} .

(1/556)

وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75) وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76) حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77)

{75 - 77} {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ * وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ * حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ} .
هذا بيان لشدة تمردهم وعنادهم، وأنهم إذا أصابهم الضر، دعوا الله أن يكشف عنهم ليؤمنوا، أو ابتلاهم بذلك ليرجعوا إليه. إن الله إذا كشف الضر عنهم لجوا، أي: استمروا في طغيانهم يعمهون، أي: يجولون في كفرهم، حائرين مترددين.
كما ذكر الله حالهم عند ركوب الفلك، وأنهم يدعون مخلصين له الدين، وينسون ما يشركون به، فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره.
{وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ} قال المفسرون: المراد بذلك: الجوع الذي أصابهم سبع سنين، وأن الله ابتلاهم بذلك، ليرجعوا إليه بالذل والاستسلام، فلم ينجع فيهم، ولا نجح منهم أحد، {فَمَا اسْتَكَانُوا لِرَبِّهِمْ} أي: خضعوا وذلوا {وَمَا يَتَضَرَّعُونَ} إليه ويفتقرون، بل مر عليهم ذلك ثم زال، كأنه لم يصبهم، لم يزالوا في غيهم وكفرهم، ولكن وراءهم العذاب الذي لا يرد، وهو قوله: {حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ} كالقتل يوم بدر وغيره، {إِذَا هُمْ فِيهِ مُبْلِسُونَ} آيسون من كل خير، قد حضرهم الشر وأسبابه، فليحذروا قبل نزول عذاب الله الشديد، الذي لا يرد، بخلاف مجرد العذاب، فإنه ربما أقلع عنهم، كالعقوبات الدنيوية، التي يؤدب الله بها عباده. قال تعالى فيها: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}

(1/556)

وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (78) وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (79) وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ (80)

{78 - 80} {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} .
يخبر تعالى بمننه على عباده الداعية (1) لهم إلى شكره، والقيام بحقه فقال: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ} [ص:557] لتدركوا به المسموعات، فتنتفعوا في دينكم ودنياكم، {وَالأبْصَارَ} لتدركوا بها المبصرات، فتنتفعوا بها (2) في مصالحكم.
{وَالأفْئِدَةَ} أي: العقول التي تدركون بها الأشياء، وتتميزون بها عن البهائم، فلو عدمتم السمع، والأبصار، والعقول، بأن كنتم صما عميا بكما ماذا تكون حالكم؟ وماذا تفقدون من ضرورياتكم وكمالكم؟ أفلا تشكرون الذي من عليكم بهذه النعم، فتقومون بتوحيده وطاعته؟. ولكنكم، قليل شكركم، مع توالي النعم عليكم.
{وَهُوَ} تعالى {الَّذِي ذَرَأَكُمْ فِي الأرْضِ} أي: بثكم في أقطارها، وجهاتها، وسلطكم على استخراج مصالحها ومنافعها، وجعلها كافية لمعايشكم ومساكنكم، {وَإِلَيْهِ تُحْشَرُونَ} بعد موتكم، فيجازيكم بما عملتم في الأرض، من خير وشر، وتحدث الأرض التي كنتم فيها بأخبارها {وَهُوَ} تعالى وحده {الَّذِي يُحْيِي وَيُمِيتُ} أي: المتصرف في الحياة والموت، هو الله وحده، {وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ} أي: تعاقبهما وتناوبهما، فلو شاء أن يجعل النهار سرمدا، من إله غير الله يأتيكم بليل تسكنون فيه؟ ولو شاء أن يجعل الليل سرمدا، من إله غير الله يأتيكم بضياء أفلا تبصرون؟. (ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون) .
ولهذا قال هنا: {أَفَلا تَعْقِلُونَ} فتعرفون أن الذي وهب لكم من النعم، السمع، والأبصار، والأفئدة، والذي نشركم في الأرض وحده، والذي يحيي ويميت وحده، والذي يتصرف بالليل والنهار وحده، أن ذلك موجب لكم، أن تخلصوا له العبادة وحده لا شريك له، وتتركوا عبادة من لا ينفع ولا يضر، ولا يتصرف بشيء، بل هو عاجز من كل وجه، فلو كان لكم عقل لم تفعلوا ذلك.
__________
(1) كذا في ب، وفي أ: الداعي.
(2) كذا في ب، وفي أ: لتدركوا به المبصرات، فتنتفعون به.

(1/556)

بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ (81) قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (82) لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (83)

{81 - 83} {بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ * قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} .
أي: بل سلك هؤلاء المكذبون مسلك الأولين من المكذبين بالبعث، واستبعدوه غاية الاستبعاد وقالوا: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ} أي: هذا لا يتصور، ولا يدخل العقل، بزعمهم.
{لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ} أي: ما زلنا نوعد بأن البعث كائن، نحن وآباؤنا، ولم نره، ولم يأت بعد، {إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: قصصهم وأسمارهم، التي يتحدث بها وتلهى، وإلا فليس لها حقيقة، وكذبوا -قبحهم الله- فإن الله أراهم، من آياته أكبر من البعث، ومثله، {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}
{وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} الآيات {وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} الآيات.

(1/557)

قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ (84) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ (85) قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ (87) قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ (88) سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ (89)

{84 - 89} {قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} .
أي: قل لهؤلاء المكذبين بالبعث، العادلين بالله غيره، محتجا عليهم بما أثبتوه، وأقروا به، من توحيد الربوبية، وانفراد الله بها، على ما أنكروه من توحيد الإلهية والعبادة، وبما أثبتوه من خلق المخلوقات العظيمة، على ما أنكروه من إعادة الموتى، الذي هو أسهل من ذلك.
{لِمَنِ الأرْضُ وَمَنْ فِيهَا} أي: من هو الخالق للأرض ومن عليها، من حيوان، ونبات وجماد وبحار وأنهار وجبال، المالك لذلك، المدبر له؟ فإنك إذا سألتهم (1) عن ذلك، لا بد أن يقولوا: الله وحده. فقل لهم إذا أقروا بذلك: {أَفَلا تَذَكَّرُونَ} أي: أفلا ترجعون إلى ما ذكركم الله به، مما هو معلوم عندكم، مستقر في فطركم، قد يغيبه الإعراض في بعض الأوقات. والحقيقة أنكم إن رجعتم إلى ذاكرتكم، بمجرد التأمل، علمتم أن مالك ذلك، هو المعبود وحده، وأن إلهية من هو مملوك أبطل الباطل ثم انتقل إلى ما هو أعظم من ذلك، فقال: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ} وما فيها من النيرات، والكواكب السيارات، والثوابت {وَرَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو أعلى المخلوقات وأوسعها وأعظمها، فمن الذي خلق ذلك ودبره، وصرفه بأنواع التدبير؟ {سَيَقُولُونَ لِلَّهِ} أي: سيقرون بأن الله رب ذلك كله. قل لهم حين يقرون بذلك: {أَفَلا تَتَّقُونَ} عبادة المخلوقات العاجزة، [ص:558] وتتقون الرب العظيم، كامل القدرة، عظيم السلطان؟ وفي هذا من لطف الخطاب، من قوله: {أَفَلا تذكرون} {أفلا تَتَّقُونَ} والوعظ بأداة العرض الجاذبة للقلوب، ما لا يخفى ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} أي: ملك كل شيء، من العالم العلوي، والعالم السفلي، ما نبصره، وما لا نبصره؟. و " الملكوت "ب صيغة مبالغة بمعنى الملك. {وَهُوَ يُجِيرُ} عباده من الشر، ويدفع عنهم المكاره، ويحفظهم مما يضرهم، {وَلا يُجَارُ عَلَيْهِ} أي: لا يقدر أحد أن يجير على الله. ولا يدفع الشر الذي قدره الله. بل ولا يشفع أحد عنده إلا بإذنه، {سَيَقُولُونَ لِلَّهِ} أي: سيقرون أن الله المالك لكل شيء، المجير، الذي لا يجار عليه.
{قُلْ} لهم حين يقرون بذلك، ملزما لهم، {فَأَنَّى تُسْحَرُونَ} أي: فأين تذهب عقولكم، حيث عبدتم من علمتم أنهم لا ملك لهم، ولا قسط من الملك، وأنهم عاجزون من جميع الوجوه، وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور، فالعقول التي دلتكم على هذا، لا تكون إلا مسحورة، وهي - بلا شك- قد سحرها الشيطان، بما زين لهم، وحسن لهم، وقلب الحقائق لهم، فسحر عقولهم، كما سحرت السحرة أعين الناس.
__________
(1) في أ: سألتم

(1/557)

بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90) مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91) عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92)

{90 - 92} {بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ * مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: بل أتينا هؤلاء المكذبين بالحق، المتضمن للصدق في الأخبار، العدل في الأمر والنهي، فما بالهم لا يعترفون به، وهو أحق أن يتبع؟ وليس عندهم ما يعوضهم عنه، إلا الكذب والظلم، ولهذا قال: {وَإِنَّهُمْ لَكَاذِبُونَ}
{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} كذب يعرف بخبر الله، وخبر رسله، ويعرف بالعقل الصحيح، ولهذا نبه تعالى على الدليل العقلي، على امتناع إلهين فقال: {إِذًا} أي: لو كان معه آلهة كما يقولون {لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ} أي: لانفرد كل واحد من الإلهين بمخلوقاته، واستقل بها، ولحرص على ممانعة الآخر ومغالبته، {وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} فالغالب يكون هو الإله، وإلا فمع التمانع لا يمكن وجود العالم، ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول، واعتبر ذلك بالشمس والقمر، والكواكب الثابتة، والسيارة، فإنها منذ خلقت، وهي تجري على نظام واحد، وترتيب واحد، كلها مسخرة بالقدرة، مدبرة بالحكمة لمصالح الخلق كلهم، ليست مقصورة على مصلحة أحد دون أحد، ولن ترى فيها خللا ولا تناقضا، ولا معارضة في أدنى تصرف، فهل يتصور أن يكون ذلك، تقدير إلهين ربين؟ "
{سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} قد نطقت بلسان حالها، وأفهمت ببديع أشكالها، أن المدبر لها إله واحد كامل الأسماء والصفات، قد افتقرت إليه جميع المخلوقات، في ربوبيته لها، وفي إلهيته لها، فكما لا وجود لها ولا دوام إلا بربوبيته، كذلك، لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة، ولهذا نبه على عظمة صفاته بأنموذج من ذلك، وهو علمه المحيط، فقال: {عَالِمُ الْغَيْبِ} أي: الذي غاب عن أبصارنا وعلمنا، من الواجبات والمستحيلات والممكنات، {وَالشَّهَادَةِ} وهو ما نشاهد من ذلك {فَتَعَالَى} أي: ارتفع وعظم، {عَمَّا يُشْرِكُونَ} به، من لا علم عنده، إلا ما علمه الله (1) .
__________
(1) في ب: شطب حرف الجر (من) وغيرت الجملة فصارت (ولا علم عندهم إلا ما علمه الله) .

(1/558)

قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94) وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95)

{93 - 95} {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ * رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ * وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} .
لما أقام تعالى على المكذبين أدلته العظيمة، فلم يلتفتوا لها، ولم يذعنوا لها، حق عليهم العذاب، ووعدوا بنزوله، وأرشد الله رسوله أن يقول: {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ} أي: أي وقت أريتني عذابهم، وأحضرتني ذلك {رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ} أي: اعصمني وارحمني، مما ابتليتهم به من الذنوب الموجبة للنقم، واحمني أيضا من العذاب الذي ينزل بهم، لأن العقوبة العامة تعم -عند نزولها- العاصي وغيره، قال الله في تقريب عذابهم: {وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} ولكن إن أخرناه فلحكمة، وإلا فقدرتنا صالحة لإيقاعه فيهم.

(1/558)

ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96) وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)

{96 - 98} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} .
هذا من مكارم الأخلاق، التي أمر الله رسوله بها فقال: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} أي: إذا أساء إليك أعداؤك، بالقول والفعل، فلا تقابلهم بالإساءة، مع أنه يجوز معاقبة المسيء بمثل إساءته، ولكن ادفع إساءتهم إليك بالإحسان منك إليهم، فإن ذلك فضل منك على المسيء، ومن مصالح ذلك، أنه تخف الإساءة عنك، في الحال، وفي المستقبل، وأنه أدعى لجلب المسيء إلى الحق، وأقرب إلى ندمه وأسفه، ورجوعه بالتوبة عما فعل، وليتصف العافي بصفة الإحسان، ويقهر بذلك عدوه الشيطان، وليستوجب الثواب من الرب، قال تعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} وقال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا} أي ما يوفق لهذا الخلق الجميل {إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
[ص:559]
وقوله {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} أي بما يقولون من الأقوال المتضمنة للكفر والتكذيب بالحق قد أحاط علمنا بذلك وقد حلمنا عنهم وأمهلناهم وصبرنا عليهم والحق لنا وتكذيبهم لنا فأنت -يا محمد- ينبغي لك أن تصبر على ما يقولون وتقابلهم بالإحسان هذه وظيفة العبد في مقابلة المسيء من البشر وأما المسيء من الشياطين فإنه لا يفيد فيه الإحسان ولا يدعو حزبه إلا ليكونوا من أصحاب السعير فالوظيفة في مقابلته أن يسترشد بما أرشد الله إليه رسوله فقال {وَقُلْ رَبِّ أَعُوذُ بِكَ} أي اعتصم بحولك وقوتك متبرئا من حولي وقوتي {مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} أي أعوذ بك من الشر الذي يصيبني بسبب مباشرتهم وهمزهم ومسهم ومن الشر الذي بسبب حضورهم ووسوستهم وهذه استعاذة من مادة الشر كله وأصله ويدخل فيها الاستعاذة من جميع نزغات الشيطان ومن مسه ووسوسته فإذا أعاذ الله عبده من هذا الشر وأجاب دعاءه سلم من كل شر ووفق لكل خير

(1/558)

حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100)

{99 - 100} {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ * لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} .
يخبر تعالى عن حال من حضره الموت، من المفرطين الظالمين، أنه يندم في تلك الحال، إذا رأى مآله، وشاهد قبح أعماله فيطلب الرجعة إلى الدنيا، لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك يقول: {لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ} من العمل، وفرطت في جنب الله. {كَلا} أي: لا رجعة له ولا إمهال، قد قضى الله أنهم إليها لا يرجعون، {إِنَّهَا} أي: مقالته التي تمنى فيها الرجوع إلى الدنيا {كَلِمَةٌ هُوَ قَائِلُهَا} أي: مجرد قول باللسان، لا يفيد صاحبه إلا الحسرة والندم، وهو أيضا غير صادق في ذلك، فإنه لو رد لعاد لما نهي عنه.
{وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} أي: من أمامهم وبين أيديهم برزخ، وهو الحاجز بين الشيئين، فهو هنا: الحاجز بين الدنيا والآخرة، وفي هذا البرزخ، يتنعم المطيعون، ويعذب العاصون، من موتهم إلى يوم يبعثون، أي: فليعدوا له عدته، وليأخذوا له أهبته.

(1/559)

فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ (101) فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)

{101 - 114} {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ * فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ * تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} .
يخبر تعالى عن هول يوم القيامة، وما في ذلك اليوم، من المزعجات والمقلقات، وأنه إذا نفخ في الصور نفخة البعث، فحشر الناس أجمعون، لميقات يوم معلوم، أنه يصيبهم من الهول ما ينسيهم أنسابهم، التي هي أقوى الأسباب، فغير الأنساب من باب أولى، وأنه لا يسأل أحد أحدا عن حاله، لاشتغاله بنفسه، فلا يدري هل ينجو نجاة لا شقاوة بعدها؟ أو يشقى شقاوة لا سعادة بعدها؟ قال تعالى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} (1) .
وفي القيامة مواضع، يشتد كربها، ويعظم وقعها، كالميزان الذي يميز به أعمال العبد، وينظر فيه بالعدل ما له وما عليه، وتبين فيه مثاقيل الذر، من الخير والشر، {فَمَنْ ثَقُلَتْ مَوَازِينُهُ} بأن رجحت حسناته على سيئاته {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} لنجاتهم من النار، واستحقاقهم الجنة، وفوزهم بالثناء الجميل، {وَمَنْ خَفَّتْ مَوَازِينُهُ} بأن رجحت سيئاته على حسناته، وأحاطت بها خطيئاته {فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} كل خسارة، غير هذه الخسارة، فإنها -بالنسبة إليها- سهلة، ولكن هذه خسارة صعبة، لا يجبر مصابها، ولا يستدرك فائتها، خسارة أبدية، وشقاوة سرمدية، قد خسر نفسه الشريفة، التي يتمكن بها من السعادة الأبدية ففوتها هذا النعيم المقيم، في جوار الرب الكريم.
{فِي جَهَنَّمَ خَالِدُونَ} لا يخرجون منها أبد الآبدين، وهذا الوعيد، إنما هو كما ذكرنا، لمن أحاطت خطيئاته بحسناته، ولا يكون ذلك إلا كافرا، فعلى هذا، لا يحاسب محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم وتحصى، فيوقفون عليها، ويقررون بها، ويخزون بها، وأما من معه أصل الإيمان، ولكن عظمت سيئاته، فرجحت على حسناته، فإنه وإن دخل النار، لا يخلد فيها، كما دلت على ذلك نصوص الكتاب والسنة.
ثم ذكر تعالى، سوء مصير الكافرين [ص:560] فقال: {تَلْفَحُ وُجُوهَهُمُ النَّارُ} أي: تغشاهم من جميع جوانبهم، حتى تصيب أعضاءهم الشريفة، ويتقطع لهبها عن وجوههم، {وَهُمْ فِيهَا كَالِحُونَ} قد عبست وجوههم، وقلصت شفاههم، من شدة ما هم فيه، وعظيم ما يلقونه.
__________
(1) في النسختين وقع تداخل بين آيات سورة عبس وآيات سورة المعارج فكانت أقرب إلى آيات سورة عبس فأثبتها منها

(1/559)

أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ (105) قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ (106) رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ (108) إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109) فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ (110) إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ (111) قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ (112) قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ (113) قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ (114)

{أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ * قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ * قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ * إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ * إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ * قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} .
فيقال لهم - توبيخا ولوما -: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} تدعون بها، لتؤمنوا، وتعرض عليكم لتنظروا، {فَكُنْتُمْ بِهَا تُكَذِّبُونَ} ظلما منكم وعنادا، وهي آيات بينات، دالات على الحق والباطل، مبينات للمحق والمبطل، فحينئذ أقروا بظلمهم، حيث لا ينفع الإقرار {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} أي: غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق، والإقبال على ما يضر، وترك ما ينفع، {وَكُنَّا قَوْمًا ضَالِّينَ} في عملهم، وإن كانوا يدرون أنهم ظالمون، أي: فعلنا في الدنيا فعل التائه، الضال السفيه، كما قالوا في الآية الأخرى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} وهم كاذبون في وعدهم هذا، فإنهم كما قال تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} ولم يبق الله لهم حجة، بل قطع أعذارهم، وعمرهم في الدنيا، ما يتذكر فيه [من] المتذكر، ويرتدع فيه المجرم، فقال الله جوابا لسؤالهم: {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} وهذا القول - نسأله تعالى العافية- أعظم قول على الإطلاق يسمعه المجرمون في التخييب، والتوبيخ، والذل، والخسار، والتأييس من كل خير، والبشرى بكل شر، وهذا الكلام والغضب من الرب الرحيم، أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم، ثم ذكر الحال التي أوصلتهم إلى العذاب، وقطعت عنهم الرحمة فقال: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فجمعوا بين الإيمان المقتضي لأعماله الصالحة، والدعاء لربهم بالمغفرة والرحمة، والتوسل إليه بربوبيته، ومنته عليهم بالإيمان، والإخبار بسعة رحمته، وعموم إحسانه، وفي ضمنه، ما يدل على خضوعهم وخشوعهم، وانكسارهم لربهم، وخوفهم ورجائهم.
فهؤلاء سادات الناس وفضلائهم، {فَاتَّخَذْتُمُوهُمْ} أيها الكفرة الأنذال ناقصو العقول والأحلام {سِخْرِيًّا} تهزءون بهم وتحتقرونهم، حتى اشتغلتم بذلك السفه. {حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ} وهذا الذي أوجب لهم نسيان الذكر، اشتغالهم بالاستهزاء بهم، كما أن نسيانهم للذكر، يحثهم على الاستهزاء، فكل من الأمرين يمد الآخر، فهل فوق هذه الجراءة جراءة؟!
{إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا} على طاعتي، وعلى أذاكم، حتى وصلوا إلي. {أَنَّهُمْ هُمُ الْفَائِزُونَ} بالنعيم المقيم، والنجاة من الجحيم، كما قال في الآية الأخرى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} الآيات.
{قَالَ} لهم على وجه اللوم، وأنهم سفهاء الأحلام، حيث اكتسبوا في هذه المدة اليسيرة كل شر أوصلهم إلى غضبه وعقوبته، ولم يكتسبوا ما اكتسبه المؤمنون [من] الخير، الذي يوصلهم إلى السعادة الدائمة ورضوان ربهم.
{كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ} كلامهم هذا مبني على استقصارهم جدا لمدة مكثهم في الدنيا وأفاد ذلك لكنه لا يفيد مقداره ولا يعينه فلهذا قالوا {فَاسْأَلِ الْعَادِّينَ} أي الضابطين لعدده وأما هم ففي شغل شاغل وعذاب مذهل عن معرفة عدده فقال لهم {إِنْ لَبِثْتُمْ إِلا قَلِيلا} سواء عينتم عدده أم لا {لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ}

(1/560)

أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ (115) فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116)

{115 - 116} {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} .
أي: {أَفَحَسِبْتُمْ} أيها الخلق {أَنَّمَا خَلَقْنَاكُمْ عَبَثًا} أي: سدى وباطلا تأكلون وتشربون وتمرحون، وتتمتعون بلذات الدنيا، ونترككم لا نأمركم، و [لا] ننهاكم ولا نثيبكم، ولا نعاقبكم؟ ولهذا قال: {وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} لا يخطر هذا ببالكم، {فَتَعَالَى اللَّهُ} أي: تعاظم وانتفع عن هذا الظن الباطل، الذي يرجع إلى القدح في حكمته. {الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} فكونه ملكا للخلق كلهم حقا، في صدقه، ووعده، ووعيده، مألوها معبودا، لما له من الكمال {رَبُّ الْعَرْشِ الكريم} فما دونه من باب أولى، يمنع أن يخلقكم عبثا.

(1/560)

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118)

{117 - 118} {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ * وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} .
أي: ومن دعا [ص:561] مع الله آلهة غيره، بلا بينة من أمره ولا برهان يدل على ما ذهب إليه، وهذا قيد ملازم، فكل من دعا غير الله، فليس له برهان على ذلك، بل دلت البراهين على بطلان ما ذهب إليه، فأعرض عنها ظلما وعنادا، فهذا سيقدم على ربه، فيجازيه بأعماله، ولا ينيله من الفلاح شيئا، لأنه كافر، {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} فكفرهم منعهم من الفلاح.
{وَقُلْ} داعيا لربك مخلصا له الدين {رَبِّ اغْفِرْ} لنا حتى تنجينا من المكروه، وارحمنا، لتوصلنا برحمتك إلى كل خير {وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فكل راحم للعبد، فالله خير له منه، أرحم بعبده من الوالدة بولدها، وأرحم به من نفسه. تم تفسير سورة المؤمنين، من فضل الله وإحسانه.
_

(1/560)


سورة النور - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النور
وهي مدنية

(1/561)

سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} .
أي: هذه {سُورَةٌ} عظيمة القدر {أَنزلْنَاهَا} رحمة منا بالعباد، وحفظناها من كل شيطان {وَفَرَضْنَاهَا} أي: قدرنا فيها ما قدرنا، من الحدود والشهادات وغيرها، {وَأَنزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ} أي: أحكاما جليلة، وأوامر وزواجر، وحكما عظيمة {لَعَلَّكُمْ تَذَكَّرُونَ} حين نبين لكم، ونعلمكم ما لم تكونوا تعلمون. ثم شرع في بيان تلك الأحكام المشار إليها، فقال:

(1/561)

الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ (2) الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3)

{2 - 3} {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ * الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} .
هذا الحكم في الزاني والزانية البكرين، أنهما يجلد كل منهما مائة جلدة، وأما الثيب، فقد دلت السنة الصحيحة المشهورة، أن حده الرجم، ونهانا تعالى أن تأخذنا رأفة [بهما] في دين الله، تمنعنا من إقامة الحد عليهم، سواء رأفة طبيعية، أو لأجل قرابة أو صداقة أو غير ذلك، وأن الإيمان موجب لانتفاء هذه الرأفة المانعة من إقامة أمر الله، فرحمته حقيقة، بإقامة حد الله عليه، فنحن وإن رحمناه لجريان القدر عليه، فلا نرحمه من هذا الجانب، وأمر تعالى أن يحضر عذاب الزانيين طائفة، أي: جماعة من المؤمنين، ليشتهر ويحصل بذلك الخزي والارتداع، وليشاهدوا الحد فعلا فإن مشاهدة أحكام الشرع بالفعل، مما يقوى بها العلم، ويستقر به الفهم، ويكون أقرب لإصابة الصواب، فلا يزاد فيه ولا ينقص، والله أعلم.
هذا بيان لرذيلة الزنا، وأنه يدنس عرض صاحبه، وعرض من قارنه ومازجه، ما لا يفعله بقية الذنوب، فأخبر أن الزاني لا يقدم على نكاحه من النساء، إلا أنثى زانية، تناسب حاله حالها، أو مشركة بالله، لا تؤمن ببعث ولا جزاء، ولا تلتزم أمر الله، والزانية كذلك، لا ينكحها إلا زان أو مشرك {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} أي: حرم عليهم أن ينكحوا زانيا، أو ينكحوا زانية.
ومعنى الآية: أن من اتصف بالزنا، من رجل أو امرأة، ولم يتب من ذلك، أن المقدم على نكاحه، مع تحريم الله لذلك، لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله، فذاك لا يكون إلا مشركا، وإما أن يكون ملتزما لحكم الله ورسوله، فأقدم على نكاحه مع علمه بزناه، فإن هذا النكاح زنا، والناكح زان مسافح، فلو كان مؤمنا بالله حقا، لم يقدم على ذلك، وهذا دليل صريح على تحريم نكاح الزانية حتى تتوب، وكذلك إنكاح الزاني حتى يتوب، فإن مقارنة الزوج لزوجته، والزوجة لزوجها، أشد الاقترانات والازدواجات، وقد قال تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} أي: قرناءهم، فحرم الله ذلك، لما فيه من الشر العظيم، وفيه من قلة الغيرة، وإلحاق الأولاد، الذين ليسوا من الزوج، وكون الزاني لا يعفها بسبب اشتغاله بغيرها، مما بعضه كاف للتحريم (1) وفي هذا دليل أن الزاني ليس مؤمنا، كما قال النبي صلى الله عليه وسلم: " لا يزني الزاني حين يزني وهو مؤمن " فهو وإن لم يكن مشركا، فلا يطلق عليه اسم المدح، الذي هو الإيمان المطلق.
__________
(1) في ب: كاف في التحريم

(1/561)

وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{4 - 5} {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
لما عظم تعالى أمر [ص:562] الزاني (1) بوجوب جلده، وكذا رجمه إن كان محصنا، وأنه لا تجوز مقارنته، ولا مخالطته على وجه لا يسلم فيه العبد من الشر، بين تعالى تعظيم الإقدام على الأعراض بالرمي بالزنا فقال: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} أي: النساء الأحرار العفائف، وكذاك الرجال، لا فرق بين الأمرين، والمراد بالرمي الرمي بالزنا، بدليل السياق، {ثُمَّ لَمْ يَأْتُوا} على ما رموا به {بِأَرْبَعَةِ شُهَدَاءَ} أي: رجال عدول، يشهدون بذلك صريحا، {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} بسوط متوسط، يؤلم فيه، ولا يبالغ بذلك حتى يتلفه، لأن القصد التأديب لا الإتلاف، وفي هذا تقدير حد القذف، ولكن بشرط أن يكون المقذوف كما قال تعالى محصنا مؤمنا، وأما قذف غير المحصن، فإنه يوجب التعزير.
{وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} أي: لهم عقوبة أخرى، وهو أن شهادة القاذف غير مقبولة، ولو حد على القذف، حتى يتوب كما يأتي، {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} أي: الخارجون عن طاعة الله، الذين قد كثر شرهم، وذلك لانتهاك ما حرم الله، وانتهاك عرض أخيه، وتسليط الناس على الكلام بما تكلم به، وإزالة الأخوة التي عقدها الله بين أهل الإيمان، ومحبة أن تشيع الفاحشة في الذين آمنوا، وهذا دليل على أن القذف من كبائر الذنوب.
وقوله: {إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فالتوبة في هذا الموضع، أن يكذب القاذف نفسه، ويقر أنه كاذب فيما قال، وهو واجب عليه، أن يكذب نفسه ولو تيقن وقوعه، حيث لم يأت بأربعة شهداء، فإذا تاب القاذف وأصلح عمله وبدل إساءته إحسانا، زال عنه الفسق، وكذلك تقبل شهادته على الصحيح، فإن الله غفور رحيم يغفر الذنوب جميعا، لمن تاب وأناب، وإنما يجلد القاذف، إذا لم يأت بأربعة شهداء إذا لم يكن زوجا، فإن كان زوجا، فقد ذكر بقوله:
__________
(1) في أ: الزنا، وفي ب: الكلمة مشطوبة.

(1/561)

وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10)

{6 - 10} {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ * وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} .
وإنما كانت شهادات الزوج على زوجته، دارئة عنه الحد، لأن الغالب، أن الزوج لا يقدم على رمي زوجته، التي يدنسه ما يدنسها إلا إذا كان صادقا، ولأن له في ذلك حقا، وخوفا من إلحاق أولاد ليسوا منه به، ولغير ذلك من الحكم المفقودة في غيره فقال: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} أي: الحرائر (1) لا المملوكات.
{وَلَمْ يَكُنْ لَهُمْ} على رميهم بذلك {شُهَدَاءُ إِلا أَنْفُسُهُمْ} بأن لم يقيموا شهداء، على ما رموهم به {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ} سماها شهادة، لأنها نائبة مناب الشهود، بأن يقول: " أشهد بالله إني لمن الصادقين فيما رميتها به ".
{وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} أي: يزيد في الخامسة مع الشهادة المذكورة، مؤكدا تلك الشهادات، بأن يدعو على نفسه، باللعنة إن كان كاذبا، فإذا تم لعانه، سقط عنه حد القذف، ظاهر الآيات، ولو سمى الرجل الذي رماها به، فإنه يسقط حقه تبعا لها. وهل يقام عليها الحد، بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء، الذي يدل عليه الدليل، أنه يقام عليها الحد، بدليل قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ} إلى آخره، فلولا أن العذاب وهو الحد قد وجب بلعانه، لم يكن لعانها دارئا له.
ويدرأ عنها، أي: يدفع عنها العذاب، إذ قابلت شهادات الزوج، بشهادات من جنسها.
{أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ} وتزيد في الخامسة، مؤكدة لذلك، أن تدعو على نفسها بالغضب، فإذا تم اللعان بينهما، فرق بينهما إلى الأبد، وانتفى الولد الملاعن عليه، وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان، منه ومنها، واشتراط الترتيب فيها، وأن لا ينقص منها شيء، ولا يبدل شيء بشيء، وأن اللعان مختص بالزوج إذا رمى امرأته، لا بالعكس، وأن الشبه في الولد مع اللعان لا عبرة به، كما لا يعتبر مع الفراش، وإنما يعتبر الشبه حيث لا مرجح إلا هو.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} وجواب الشرط محذوف، يدل عليه سياق الكلام أي: لأحل بأحد المتلاعنين الكاذب منهما، ما دعا به على نفسه، ومن رحمته وفضله، ثبوت هذا الحكم الخاص بالزوجين، لشدة الحاجة إليه، وأن بين [ص:563] لكم شدة الزنا وفظاعته، وفظاعة القذف به، وأن شرع التوبة من هذه الكبائر وغيرها.
__________
(1) في النسختين: الأحرار ولعل الصواب ما أثبت

(1/562)

إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11) لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12) لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ (13) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14) إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15) وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16) يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ (17) وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18) إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (19) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21) وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22) إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23) يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24) يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25) الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)

{11 - 26} {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} . إلى آخر الآيات
وهو قوله: {لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} لما ذكر فيما تقدم، تعظيم الرمي بالزنا عموما، صار ذلك كأنه مقدمة لهذه القصة، التي وقعت على أشرف النساء، أم المؤمنين رضي الله عنها، وهذه الآيات، نزلت في قصة الإفك المشهورة، الثابتة في الصحاح والسنن والمسانيد.
وحاصلها أن النبي صلى الله عليه وسلم، في بعض غزواته، ومعه زوجته عائشة الصديقة بنت الصديق، فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها، فلم يفقدوها، ثم استقل الجيش راحلا وجاءت مكانهم، وعلمت أنهم إذا فقدوها، رجعوا إليها فاستمروا في مسيرهم، وكان صفوان بن المعطل السلمي، من أفاضل الصحابة رضي الله عنه، قد عرس في أخريات القوم ونام، فرأى عائشة رضي الله عنها فعرفها، فأناخ راحلته، فركبتها من دون أن يكلمها أو تكلمه، ثم جاء يقود بها بعد ما نزل الجيش في الظهيرة، فلما رأى بعض المنافقين الذين في صحبة النبي صلى الله عليه وسلم، في ذلك السفر مجيء صفوان بها في هذه الحال، أشاع ما أشاع، ووشى الحديث، وتلقفته الألسن، حتى اغتر بذلك بعض المؤمنين، وصاروا يتناقلون هذا الكلام، وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم. وبلغ الخبر عائشة بعد ذلك بمدة، فحزنت حزنا شديدا، فأنزل الله تعالى براءتها في هذه الآيات، ووعظ الله المؤمنين، وأعظم ذلك، ووصاهم بالوصايا النافعة. فقوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ} أي: الكذب الشنيع، وهو رمي أم المؤمنين {عُصْبَةٌ مِنْكُمْ} أي: جماعة منتسبون إليكم يا معشر المؤمنين، منهم المؤمن الصادق [في إيمانه ولكنه اغتر بترويج المنافقين] (1) ومنهم المنافق.
{لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} لما تضمن ذلك تبرئة أم المؤمنين ونزاهتها، والتنويه بذكرها، حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم، ولما تضمن من بيان الآيات المضطر إليها العباد، التي ما زال العمل بها إلى يوم القيامة، فكل هذا خير عظيم، لولا مقالة أهل الإفك لم يحصل ذلك، وإذا أراد الله أمرا جعل له سببا، ولذلك جعل الخطاب عاما مع المؤمنين كلهم، وأخبر أن قدح بعضهم ببعض كقدح في أنفسهم، ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم، واجتماعهم على مصالحهم، كالجسد الواحد، والمؤمن للمؤمن كالبنيان يشد بعضه بعضا، فكما أنه يكره أن يقدح أحد في عرضه، فليكره من كل أحد، أن يقدح في أخيه المؤمن، الذي بمنزلة نفسه، وما لم يصل العبد إلى هذه الحالة، فإنه من نقص إيمانه وعدم نصحه.
{لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ} وهذا وعيد للذين جاءوا بالإفك، وأنهم سيعاقبون على ما قالوا من ذلك، وقد حد النبي صلى الله عليه وسلم منهم جماعة، {وَالَّذِي تَوَلَّى كِبْرَهُ} أي: معظم الإفك، وهو المنافق الخبيث، عبد الله بن أبي بن سلول -لعنه الله- {لَهُ عَذَابٌ عَظِيمٌ} ألا وهو الخلود في الدرك الأسفل من النار.
ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا} أي: ظن المؤمنون بعضهم ببعض خيرا، وهو السلامة مما رموا به، وأن ما معهم من الإيمان المعلوم، يدفع ما قيل فيهم من الإفك الباطل، {وَقَالُوا} بسبب ذلك الظن {سُبْحَانَكَ} أي: تنزيها لك من كل سوء، وعن أن تبتلي أصفياءك بالأمور الشنيعة، {هَذَا إِفْكٌ مُبِينٌ} أي: كذب وبهت، من أعظم الأشياء، وأبينها. فهذا من الظن الواجب، حين سماع المؤمن عن أخيه المؤمن، مثل هذا الكلام، أن يبرئه بلسانه، ويكذب القائل لذلك.
{لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} أي: هلا جاء الرامون على ما رموا به، بأربعة شهداء أي: عدول مرضيين. {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} وإن كانوا في أنفسهم قد تيقنوا ذلك، فإنهم كاذبون في حكم الله، لأن الله حرم عليهم التكلم بذلك، من دون أربعة شهود، ولهذا قال: {فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} ولم يقل " فأولئك هم الكاذبون " وهذا كله، من تعظيم حرمة عرض المسلم، بحيث لا يجوز الإقدام على رميه، من دون نصاب الشهادة بالصدق.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ} بحيث شملكم إحسانه فيهما، في أمر دينكم ودنياكم، {لَمَسَّكُمْ فِيمَا أَفَضْتُمْ} أي: خضتم {فِيهِ} من شأن الإفك {عَذَابٌ عَظِيمٌ} لاستحقاقكم ذلك بما قلتم، ولكن من فضل الله عليكم ورحمته، أن [ص:564] شرع لكم التوبة، وجعل العقوبة مطهرة للذنوب.
{إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ} أي: تلقفونه، ويلقيه بعضكم إلى بعض، وتستوشون حديثه، وهو قول باطل. {وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ} والأمران محظوران، التكلم بالباطل، والقول بلا علم، {وَتَحْسَبُونَهُ هَيِّنًا} فلذلك أقدم عليه من أقدم من المؤمنين الذين تابوا منه، وتطهروا بعد ذلك، {وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} وهذا فيه الزجر البليغ، عن تعاطي بعض الذنوب على وجه التهاون بها، فإن العبد لا يفيده حسبانه شيئا، ولا يخفف من عقوبة الذنب، بل يضاعف الذنب، ويسهل عليه مواقعته مرة أخرى.
{ولَوْلا إِذْ سَمِعْتُمُوهُ} أي: وهلا إذ سمعتم -أيها المؤمنون- كلام أهل الإفك {قُلْتُمْ} منكرين لذلك، معظمين لأمره: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} أي: ما ينبغي لنا، وما يليق بنا الكلام، بهذا الإفك المبين، لأن المؤمن يمنعه إيمانه من ارتكاب القبائح {هَذَا بُهْتَانٌ} أي: كذب عظيم. {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ} أي: لنظيره، من رمي المؤمنين بالفجور، فالله يعظكم وينصحكم عن ذلك، ونعم المواعظ والنصائح من ربنا فيجب علينا مقابلتها بالقبول والإذعان، والتسليم والشكر له، على ما بين لنا {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} {إِنْ كُنْتُمْ مُؤْمِنِينَ} دل ذلك على أن الإيمان الصادق، يمنع صاحبه من الإقدام على المحرمات. {وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} المشتملة على بيان الأحكام، والوعظ، والزجر، والترغيب، والترهيب، يوضحها لكم توضيحا جليا. {وَاللَّهُ عَلِيمٌ} أي: كامل العلم عام الحكمة، فمن علمه وحكمته، أن علمكم من علمه، وإن كان ذلك راجعا لمصالحكم في كل وقت.
{إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ} أي: الأمور الشنيعة المستقبحة المستعظمة، فيحبون أن تشتهر الفاحشة {فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} أي: موجع للقلب والبدن، وذلك لغشه لإخوانه المسلمين، ومحبة الشر لهم، وجراءته على أعراضهم، فإذا كان هذا الوعيد، لمجرد محبة أن تشيع الفاحشة، واستحلاء ذلك بالقلب، فكيف بما هو أعظم من ذلك، من إظهاره، ونقله؟ " وسواء كانت الفاحشة، صادرة أو غير صادرة.
وكل هذا من رحمة الله بعباده المؤمنين، وصيانة أعراضهم، كما صان دماءهم وأموالهم، وأمرهم بما يقتضي المصافاة، وأن يحب أحدهم لأخيه ما يحب لنفسه، ويكره له ما يكره لنفسه. {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فلذلك علمكم، وبين لكم ما تجهلونه.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ} قد أحاط بكم من كل جانب {وَرَحْمَتُهُ} عليكم {وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ} لما بين لكم هذه الأحكام والمواعظ، والحكم الجليلة، ولما أمهل من خالف أمره، ولكن فضله ورحمته، وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي، ما لن تحصوه، أو تعدوه.
ولما نهى عن هذا الذنب بخصوصه، نهى عن الذنوب عموما فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: طرقه ووساوسه.
وخطوات الشيطان، يدخل فيها سائر المعاصي المتعلقة بالقلب، واللسان والبدن. ومن حكمته تعالى، أن بين الحكم، وهو: النهي عن اتباع خطوات الشيطان. والحكمة وهو بيان ما في المنهي عنه، من الشر المقتضي، والداعي لتركه فقال: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ} أي: الشيطان {يَأْمُرُ بِالْفَحْشَاءِ} أي: ما تستفحشه العقول والشرائع، من الذنوب العظيمة، مع ميل بعض النفوس إليه. {وَالْمُنْكَرِ} وهو ما تنكره العقول ولا تعرفه. فالمعاصي التي هي خطوات الشيطان، لا تخرج عن ذلك، فنهي الله عنها للعباد، نعمة منه عليهم أن يشكروه ويذكروه، لأن ذلك صيانة لهم عن التدنس بالرذائل والقبائح، فمن إحسانه عليهم، أن نهاهم عنها، كما نهاهم عن أكل السموم القاتلة ونحوها، {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا} أي: ما تطهر من اتباع خطوات الشيطان، لأن الشيطان يسعى، هو وجنده، في الدعوة إليها وتحسينها، والنفس ميالة إلى السوء أمارة به، والنقص مستول على العبد من جميع جهاته، والإيمان غير قوي، فلو خلي وهذه الدواعي، ما زكى أحد بالتطهر من الذنوب والسيئات والنماء بفعل الحسنات، فإن الزكاء يتضمن الطهارة والنماء، ولكن فضله ورحمته أوجبا أن يتزكى منكم من تزكى.
وكان من دعاء النبي صلى الله عليه وسلم: " اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها " ولهذا قال: {وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} من يعلم منه أن يزكى بالتزكية، ولهذا قال: {وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
{وَلا يَأْتَلِ} أي: لا يحلف {أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا} كان من جملة الخائضين في الإفك " مسطح بن أثاثة " وهو قريب لأبي بكر الصديق رضي الله عنه، وكان مسطح فقيرا من المهاجرين في سبيل الله، فحلف أبو بكر أن لا ينفق عليه، لقوله الذي قال.
فنزلت هذه الآية، ينهاهم (2) عن هذا الحلف المتضمن لقطع النفقة عنه، ويحثه على العفو والصفح، ويعده بمغفرة الله إن غفر له، فقال: [ص:565] {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} إذا عاملتم عبيده، بالعفو والصفح، عاملكم بذلك، فقال أبو بكر - لما سمع هذه الآية-: بلى، والله إني لأحب أن يغفر الله لي، فرجع النفقة إلى مسطح، وفي هذه الآية دليل على النفقة على القريب، وأنه لا تترك النفقة والإحسان بمعصية الإنسان، والحث على العفو والصفح، ولو جرى عليه ما جرى من أهل الجرائم.
ثم ذكر الوعيد الشديد على رمي المحصنات فقال: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} أي: العفائف عن الفجور {الْغَافِلاتِ} التي لم يخطر ذلك بقلوبهن {الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ} واللعنة لا تكون إلا على ذنب كبير.
وأكد اللعنة بأنها متواصلة عليهم في الدارين {وَلَهُمْ عَذَابٌ عَظِيمٌ} وهذا زيادة على اللعنة، أبعدهم عن رحمته، وأحل بهم شدة نقمته.
وذلك العذاب يوم القيامة {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} فكل جارحة تشهد عليهم بما عملته، ينطقها الذي أنطق كل شيء، فلا يمكنه الإنكار، ولقد عدل في العباد، من جعل شهودهم من أنفسهم، {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} أي: جزاءهم على أعمالهم، الجزاء الحق، الذي بالعدل والقسط، يجدون جزاءها موفرا، لم يفقدوا منها شيئا، {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} ويعلمون في ذلك الموقف العظيم، أن الله هو الحق المبين، فيعلمون انحصار الحق المبين في الله تعالى.
فأوصافه العظيمة حق، وأفعاله هي الحق، وعبادته هي الحق، ولقاؤه حق، ووعده ووعيده، وحكمه الديني والجزائي حق، ورسله حق، فلا ثم حق، إلا في الله وما من الله.
{الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ} أي: كل خبيث من الرجال والنساء، والكلمات والأفعال، مناسب للخبيث، وموافق له، ومقترن به، ومشاكل له، وكل طيب من الرجال والنساء، والكلمات والأفعال، مناسب للطيب، وموافق له، ومقترن به، ومشاكل له، فهذه كلمة عامة وحصر، لا يخرج منه شيء، من أعظم مفرداته، أن الأنبياء -خصوصا أولي العزم منهم، خصوصا سيدهم محمد صلى الله عليه وسلم، الذي هو أفضل الطيبين من الخلق على الإطلاق لا يناسبهم إلا كل طيب من النساء، فالقدح في عائشة رضي الله عنها بهذا الأمر قدح في النبي صلى الله عليه وسلم، وهو المقصود بهذا الإفك، من قصد المنافقين، فمجرد كونها زوجة للرسول صلى الله عليه وسلم، يعلم أنها لا تكون إلا طيبة طاهرة من هذا الأمر القبيح.
فكيف وهي هي؟ " صديقة النساء وأفضلهن وأعلمهن وأطيبهن، حبيبة رسول رب العالمين، التي لم ينزل الوحي عليه وهو في لحاف زوجة من زوجاته غيرها، ثم صرح بذلك، بحيث لا يبقى لمبطل مقالا ولا لشك وشبهة مجالا فقال: {أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ} والإشارة إلى عائشة رضي الله عنها أصلا وللمؤمنات المحصنات الغافلات تبعا {لَهُمْ مَغْفِرَةٌ} تستغرق الذنوب {وَرِزْقٌ كَرِيمٌ} في الجنة صادر من الرب الكريم.
__________
(1) زيادة من هامش: ب.
(2) كذا في النسختين

(1/563)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27)

{27 - 29} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ *} .
يرشد الباري عباده المؤمنين، أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان، فإن في ذلك عدة مفاسد: منها ما ذكره الرسول صلى الله عليه وسلم، حيث قال " إنما جعل الاستئذان من أجل البصر " فبسبب الإخلال به، يقع البصر على العورات التي داخل البيوت، فإن البيت للإنسان في ستر عورة ما وراءه، بمنزلة الثوب في ستر عورة جسده.
ومنها: أن ذلك يوجب الريبة من الداخل، ويتهم بالشر سرقة أو غيرها، لأن الدخول خفية، يدل على الشر، ومنع الله المؤمنين من دخول غير بيوتهم حَتَّى يَسْتَأْنِسُوا أي: يستأذنوا. سمي الاستئذان استئناسا، لأن به يحصل الاستئناس، وبعدمه تحصل الوحشة، {وَتُسَلِّمُوا عَلَى أَهْلِهَا} وصفة ذلك، ما جاء في الحديث: " السلام عليكم، أأدخل "؟
{ذَلِكُمْ} أي: الاستئذان المذكور {خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} لاشتماله على عدة مصالح، وهو من مكارم الأخلاق الواجبة، فإن أذن، دخل المستأذن.

(1/565)

فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28) لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29)

{فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ * لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} .
{فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا} أي: فلا تمتنعوا من الرجوع، ولا تغضبوا منه، فإن صاحب المنزل، لم يمنعكم حقا واجبا لكم، وإنما هو متبرع، فإن شاء أذن أو منع، فأنتم لا يأخذ أحدكم الكبر والاشمئزاز من هذه الحال، {هُوَ أَزْكَى لَكُمْ} أي: أشد لتطهيركم من السيئات، وتنميتكم بالحسنات. {وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} فيجازي كل عامل بعمله، من كثرة وقلة، وحسن وعدمه، هذا الحكم في البيوت المسكونة، سواء كان فيها متاع للإنسان أم لا وفي البيوت غير المسكونة، التي لا متاع فيها للإنسان، وأما البيوت التي ليس فيها أهلها، وفيها متاع الإنسان المحتاج للدخول إليه، وليس فيها أحد يتمكن من استئذانه، وذلك كبيوت الكراء وغيرها، فقد ذكرها بقوله:
{لَيْسَ عَلَيْكُمْ جُنَاحٌ} أي: حرج وإثم، دل على أن الدخول من غير استئذان في البيوت السابقة، أنه محرم، [ص:566] وفيه حرج {أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ} وهذا من احترازات القرآن العجيبة، فإن قوله: {لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ} لفظ عام في كل بيت ليس ملكا للإنسان، أخرج منه تعالى البيوت التي ليست ملكه، وفيها متاعه، وليس فيها ساكن، فأسقط الحرج في الدخول إليها، {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} أحوالكم الظاهرة والخفية، وعلم مصالحكم، فلذلك شرع لكم ما تحتاجون إليه وتضطرون، من الأحكام الشرعية.

(1/565)

قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30)

{30} {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} .
أي: أرشد المؤمنين، وقل لهم: الذين معهم إيمان، يمنعهم من وقوع ما يخل بالإيمان: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} عن النظر إلى العورات وإلى النساء الأجنبيات، وإلى المردان، الذين يخاف بالنظر إليهم الفتنة، وإلى زينة الدنيا التي تفتن، وتوقع في المحذور.
{وَيَحْفَظُوا فُرُوجَهُمْ} عن الوطء الحرام، في قبل أو دبر، أو ما دون ذلك، وعن التمكين من مسها، والنظر إليها. {ذَلِكَ} الحفظ للأبصار والفروج {أَزْكَى لَهُمْ} أطهر وأطيب، وأنمى لأعمالهم، فإن من حفظ فرجه وبصره، طهر من الخبث الذي يتدنس به أهل الفواحش، وزكت أعماله، بسبب ترك المحرم، الذي (1) تطمع إليه النفس وتدعو إليه، فمن ترك شيئا لله، عوضه الله خيرا منه، ومن غض بصره عن المحرم، أنار الله بصيرته، ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته، مع داعي الشهوة، كان حفظه لغيره أبلغ، ولهذا سماه الله حفظا، فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه، وعمل الأسباب الموجبة لحفظه، لم ينحفظ، كذلك البصر والفرج، إن لم يجتهد العبد في حفظهما، أوقعاه في بلايا ومحن، وتأمل كيف أمر بحفظ الفرج مطلقا، لأنه لا يباح في حالة من الأحوال، وأما البصر فقال: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} أتى بأداة " من " الدالة على التبعيض، فإنه يجوز النظر في بعض الأحوال لحاجة، كنظر الشاهد والعامل والخاطب، ونحو ذلك. ثم ذكرهم بعلمه بأعمالهم، ليجتهدوا في حفظ أنفسهم من المحرمات.
__________
(1) كذا في ب، وفي أ: التي.

(1/566)

وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31)

{31} {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} .
لما أمر المؤمنين بغض الأبصار وحفظ الفروج، أمر المؤمنات بذلك، فقال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} عن النظر إلى العورات والرجال، بشهوة ونحو ذلك من النظر الممنوع، {وَيَحْفَظْنَ فُرُوجَهُنَّ} من التمكين من جماعها، أو مسها، أو النظر المحرم إليها. {وَلا يُبْدِينَ زِينَتَهُنَّ} كالثياب الجميلة والحلي، وجميع البدن كله من الزينة، ولما كانت الثياب الظاهرة، لا بد لها منها، قال: {إِلا مَا ظَهَرَ مِنْهَا} أي: الثياب الظاهرة، التي جرت العادة بلبسها إذا لم يكن في ذلك ما يدعو إلى الفتنة بها، {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} وهذا لكمال الاستتار، ويدل ذلك على أن الزينة التي يحرم إبداؤها، يدخل فيها جميع البدن، كما ذكرنا. ثم كرر النهي عن إبداء زينتهن، ليستثني منه قوله: {إِلا لِبُعُولَتِهِنَّ} أي: أزواجهن {أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ} يشمل الأب بنفسه، والجد وإن علا {أو أبنائهن أو أبناء بعولتهن} ويدخل فيه الأبناء وأبناء البعولة مهما نزلوا {أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ} أشقاء، أو لأب، أو لأم. {أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ} أي: يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا، ويحتمل أن الإضافة تقتضي الجنسية، أي: النساء المسلمات، اللاتي من جنسكم، ففيه دليل لمن قال: إن المسلمة لا يجوز أن تنظر إليها الذمية.
{أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} فيجوز للمملوك إذا كان كله للأنثى، أن ينظر لسيدته، ما دامت مالكة له كله، فإن زال الملك أو بعضه، لم يجز النظر. {أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ} أي: أو الذين يتبعونكم، ويتعلقون بكم، من الرجال الذين لا إربة لهم في هذه الشهوة، كالمعتوه الذي لا يدري ما هنالك، وكالعنين الذي لم يبق له شهوة، لا في فرجه، ولا في قلبه، فإن هذا لا محذور من نظره.
{أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} أي: الأطفال الذين دون التمييز، فإنه يجوز نظرهم للنساء [ص:567] الأجانب، وعلل تعالى ذلك، بأنهم لم يظهروا على عورات النساء، أي: ليس لهم علم بذلك، ولا وجدت فيهم الشهوة بعد ودل هذا، أن المميز تستتر منه المرأة، لأنه يظهر على عورات النساء.
{وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} أي: لا يضربن الأرض بأرجلهن، ليصوت ما عليهن من حلي، كخلاخل وغيرها، فتعلم زينتها بسببه، فيكون وسيلة إلى الفتنة.
ويؤخذ من هذا ونحوه، قاعدة سد الوسائل، وأن الأمر إذا كان مباحا، ولكنه يفضي إلى محرم، أو يخاف من وقوعه، فإنه يمنع منه، فالضرب بالرجل في الأرض، الأصل أنه مباح، ولكن لما كان وسيلة لعلم الزينة، منع منه.
ولما أمر تعالى بهذه الأوامر الحسنة، ووصى بالوصايا المستحسنة، وكان لا بد من وقوع تقصير من المؤمن بذلك، أمر الله تعالى بالتوبة، فقال: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ} لأن المؤمن يدعوه إيمانه إلى التوبة ثم علق على ذلك الفلاح، فقال: {لَعَلَّكُمْ تُفْلِحُونَ} فلا سبيل إلى الفلاح إلا بالتوبة، وهي الرجوع مما يكرهه الله، ظاهرا وباطنا، إلى: ما يحبه ظاهرا وباطنا، ودل هذا، أن كل مؤمن محتاج إلى التوبة، لأن الله خاطب المؤمنين جميعا، وفيه الحث على الإخلاص بالتوبة في قوله: {وَتُوبُوا إِلَى اللَّهِ} أي: لا لمقصد غير وجهه، من سلامة من آفات الدنيا، أو رياء وسمعة، أو نحو ذلك من المقاصد الفاسدة.

(1/566)

وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32) وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33)

{32 - 33} {وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} .
يأمر تعالى الأولياء والأسياد، بإنكاح من تحت ولايتهم من الأيامى وهم: من لا أزواج لهم، من رجال، ونساء ثيب، وأبكار، فيجب على القريب وولي اليتيم، أن يزوج من يحتاج للزواج، ممن تجب نفقته عليه، وإذا كانوا مأمورين بإنكاح من تحت أيديهم، كان أمرهم بالنكاح بأنفسهم من باب أولى.
{وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} يحتمل أن المراد بالصالحين، صلاح الدين، وأن الصالح من العبيد والإماء -وهو الذي لا يكون فاجرا زانيا- مأمور سيده بإنكاحه، جزاء له على صلاحه، وترغيبا له فيه، ولأن الفاسد بالزنا، منهي عن تزوجه، فيكون مؤيدا للمذكور في أول السورة، أن نكاح الزاني والزانية محرم حتى يتوب، ويكون التخصيص بالصلاح في العبيد والإماء دون الأحرار، لكثرة وجود ذلك في العبيد عادة، ويحتمل أن المراد بالصالحين الصالحون للتزوج المحتاجون إليه (1) من العبيد والإماء، يؤيد هذا المعنى، أن السيد غير مأمور بتزويج مملوكه، قبل حاجته إلى الزواج. ولا يبعد إرادة المعنيين كليهما، والله أعلم.
وقوله: {إِنْ يَكُونُوا فُقَرَاءَ} أي: الأزواج والمتزوجين {يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} فلا يمنعكم ما تتوهمون، من أنه إذا تزوج، افتقر بسبب كثرة العائلة ونحوه، وفيه حث على التزوج، ووعد للمتزوج بالغنى بعد الفقر. {وَاللَّهُ وَاسِعٌ} كثير الخير عظيم الفضل {عَلِيمٌ} بمن يستحق فضله الديني والدنيوي أو أحدهما، ممن لا يستحق، فيعطي كلا ما علمه واقتضاه حكمه.
{وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} هذا حكم العاجز عن النكاح، أمره الله أن يستعفف، أن يكف عن المحرم، ويفعل الأسباب التي تكفه عنه، من صرف دواعي قلبه بالأفكار التي تخطر بإيقاعه فيه، ويفعل أيضا، كما قال النبي صلى الله عليه وسلم: " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " وقوله: {الَّذِينَ لا يَجِدُونَ نِكَاحًا} أي: لا يقدرون نكاحا، إما لفقرهم أو فقر أوليائهم وأسيادهم، أو امتناعهم من تزويجهم [وليس لهم] (2) من قدرة على إجبارهم على ذلك، وهذا التقدير، أحسن من تقدير من قدر " لا يجدون مهر نكاح " وجعلوا المضاف إليه نائبا مناب المضاف، فإن في ذلك محذورين: أحدهما: الحذف في الكلام، والأصل عدم الحذف.
والثاني كون المعنى قاصرا على من له حالان، حالة غنى بماله، وحالة عدم، فيخرج العبيد والإماء ومن إنكاحه على وليه، كما ذكرنا.
{حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} وعد [ص:568] للمستعفف أن الله سيغنيه وييسر له أمره، وأمر له بانتظار الفرج، لئلا يشق عليه ما هو فيه.
وقوله {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} أي: من ابتغى وطلب منكم الكتابة، وأن يشتري نفسه، من عبيد وإماء، فأجيبوه إلى ما طلب، وكاتبوه، {إِنْ عَلِمْتُمْ فِيهِمْ} أي: في الطالبين للكتابة {خَيْرًا} أي: قدرة على التكسب، وصلاحا في دينه، لأن في الكتابة تحصيل المصلحتين، مصلحة العتق والحرية، ومصلحة العوض الذي يبذله في فداء نفسه. وربما جد واجتهد، وأدرك لسيده في مدة الكتابة من المال ما لا يحصل في رقه، فلا يكون ضرر على السيد في كتابته، مع حصول عظيم المنفعة للعبد، فلذلك أمر الله بالكتابة على هذا الوجه أمر إيجاب، كما هو الظاهر، أو أمر استحباب على القول الآخر، وأمر بمعاونتهم على كتابتهم، لكونهم محتاجين لذلك، بسبب أنهم لا مال لهم، فقال: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} يدخل في ذلك أمر سيده الذي كاتبه، أن يعطيه من كتابته أو يسقط عنه منها، وأمر الناس بمعونتهم.
ولهذا جعل الله للمكاتبين قسطا من الزكاة، ورغب في إعطائه بقوله: {مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} أي: فكما أن المال مال الله، وإنما الذي بأيديكم عطية من الله لكم ومحض منه، فأحسنوا لعباد الله، كما أحسن الله إليكم.
ومفهوم الآية الكريمة، أن العبد إذا لم يطلب الكتابة، لا يؤمر سيده أن يبتدئ بكتابته، وأنه إذا لم يعلم منه خيرا، بأن علم منه عكسه، إما أنه يعلم أنه لا كسب له، فيكون بسبب ذلك كلا على الناس، ضائعا، وإما أن يخاف إذا أعتق، وصار في حرية نفسه، أن يتمكن من الفساد، فهذا لا يؤمر بكتابته، بل ينهى عن ذلك لما فيه من المحذور المذكور.
ثم قال تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ} أي: إماءكم {عَلَى الْبِغَاءِ} أي: أن تكون زانية {إِنْ أَرَدْنَ تَحَصُّنًا} لأنه لا يتصور إكراهها إلا بهذه الحال، وأما إذا لم ترد تحصنا فإنها تكون بغيا، يجب على سيدها منعها من ذلك، وإنما هذا نهى لما كانوا يستعملونه في الجاهلية، من كون السيد يجبر أمته على البغاء، ليأخذ منها أجرة ذلك، ولهذا قال: {لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا} فلا يليق بكم أن تكون إماؤكم خيرا منكم، وأعف عن الزنا، وأنتم تفعلون بهن ذلك، لأجل عرض الحياة، متاع قليل يعرض ثم يزول.
فكسبكم النزاهة، والنظافة، والمروءة -بقطع النظر عن ثواب الآخرة وعقابها- أفضل من كسبكم العرض القليل، الذي يكسبكم الرذالة والخسة.
ثم دعا من جرى منه الإكراه إلى التوبة، فقال: {وَمَنْ يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} فليتب إلى الله، وليقلع عما صدر منه مما يغضبه، فإذا فعل ذلك، غفر الله ذنوبه، ورحمه كما رحم نفسه بفكاكها من العذاب، وكما رحم أمته بعدم إكراهها على ما يضرها.
__________
(1) في النسختين: الصالحين للتزوج المحتاجين إليه.
(2) زيادة من ب بخط مغاير، وقد حذف بعدها حرف (من) .

(1/567)

وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34)

{34} {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ} .
هذا تعظيم وتفخيم لهذه الآيات، التي تلاها على عباده، ليعرفوا قدرها، ويقوموا بحقها فقال: {وَلَقَدْ أَنزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} أي: واضحات الدلالة، على كل أمر تحتاجون إليه، من الأصول والفروع، بحيث لا يبقى فيها إشكال ولا شبهة، {و} أنزلنا إليكم أيضا {مثلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} من أخبار الأولين، الصالح منهم والطالح، وصفة أعمالهم، وما جرى لهم وجرى عليهم تعتبرونه مثالا ومعتبرا، لمن فعل مثل أفعالهم أن يجازى مثل ما جوزوا.
{وَمَوْعِظَةً لِلْمُتَّقِينَ} أي: وأنزلنا إليكم موعظة للمتقين، من الوعد والوعيد، والترغيب والترهيب، يتعظ بها المتقون، فينكفون عما يكره الله إلى ما يحبه الله.

(1/568)

اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

{35} {اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ} الحسي والمعنوي، وذلك أنه تعالى بذاته نور، وحجابه -الذي لولا لطفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه- نور، وبه استنار العرش، والكرسي، والشمس، والقمر، والنور، وبه استنارت الجنة. وكذلك النور المعنوي يرجع إلى الله، فكتابه نور، وشرعه نور، والإيمان والمعرفة في قلوب رسله وعباده المؤمنين نور. فلولا نوره تعالى، لتراكمت الظلمات، ولهذا: كل محل، يفقد نوره فثم الظلمة والحصر، {مَثَلُ نُورِهِ} الذي يهدي إليه، وهو نور الإيمان والقرآن في قلوب المؤمنين، {كَمِشْكَاةٍ} أي: كوة {فِيهَا مِصْبَاحٌ} لأن الكوة تجمع نور المصباح بحيث لا يتفرق ذلك {الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ} من صفائها وبهائها {كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ} أي: مضيء إضاءة الدر. {يُوقَدُ} ذلك المصباح، الذي في تلك الزجاجة الدرية {مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ} أي: يوقد من زيت الزيتون الذي ناره من أنور ما يكون، {لا شَرْقِيَّةٍ} فقط، فلا تصيبها الشمس آخر النهار، {وَلا غَرْبِيَّةٍ} فقط، فلا تصيبها الشمس [أول] (1) النهار، وإذا انتفى عنها الأمران، كانت متوسطة من الأرض، كزيتون الشام، [ص:569] تصيبها الشمس أول النهار وآخره، فتحسن وتطيب، ويكون أصفى لزيتها، ولهذا قال: {يَكَادُ زَيْتُهَا} من صفائه {يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} فإذا مسته النار، أضاء إضاءة بليغة {نُورٌ عَلَى نُورٍ} أي: نور النار، ونور الزيت.
ووجه هذا المثل الذي ضربه الله، وتطبيقه على حالة المؤمن، ونور الله في قلبه، أن فطرته التي فطر عليها، بمنزلة الزيت الصافي، ففطرته صافية، مستعدة للتعاليم الإلهية، والعمل المشروع، فإذا وصل إليه العلم والإيمان، اشتعل ذلك النور في قلبه، بمنزلة اشتعال النار في فتيلة ذلك المصباح، وهو صافي القلب من سوء القصد، وسوء الفهم عن الله، إذا وصل إليه الإيمان، أضاء إضاءة عظيمة، لصفائه من الكدورات، وذلك بمنزلة صفاء الزجاجة الدرية، فيجتمع له نور الفطرة، ونور الإيمان، ونور العلم، وصفاء المعرفة، نور على نوره.
ولما كان هذا من نور الله تعالى، وليس كل أحد يصلح له ذلك، قال: {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} ممن يعلم زكاءه وطهارته، وأنه يزكي معه وينمو. {وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ} ليعقلوا عنه ويفهموا، لطفا منه بهم، وإحسانا إليهم، وليتضح الحق من الباطل، فإن الأمثال تقرب المعاني المعقولة من المحسوسة، فيعلمها العباد علما واضحا، {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فعلمه محيط بجميع الأشياء، فلتعلموا أن ضربه الأمثال، ضرب من يعلم حقائق الأشياء وتفاصيلها، وأنها مصلحة للعباد، فليكن اشتغالكم بتدبرها وتعقلها، لا بالاعتراض عليها، ولا بمعارضتها، فإنه يعلم وأنتم لا تعلمون.
ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد، ذكرها منوها بها فقال:
__________
(1) في النسختين آخر النهار، ولعل الصواب ما أثبته، ثم إن الكلمة معدلة من آخر إلى أول في ب، بقلم مغاير لما كتبت به النسخة.

(1/568)

فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ (36)

{36 - 38} {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ} .
أي: يتعبد لله {فِي بُيُوتٍ} عظيمة فاضلة، هي أحب البقاع إليه، وهي المساجد. {أَذِنَ اللَّهُ} أي: أمر ووصى {أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} هذان مجموع أحكام المساجد، فيدخل في رفعها، بناؤها، وكنسها، وتنظيفها من النجاسة والأذى، وصونها من المجانين والصبيان الذين لا يتحرزون عن النجاسة، وعن الكافر، وأن تصان عن اللغو فيها، ورفع الأصوات بغير ذكر الله.
{وَيُذْكَرَ فِيهَا اسْمُهُ} يدخل في ذلك الصلاة كلها، فرضها، ونفلها، وقراءة القرآن، والتسبيح، والتهليل، وغيره من أنواع الذكر، وتعلم العلم وتعليمه، والمذاكرة فيها، والاعتكاف، وغير ذلك من العبادات التي تفعل في المساجد، ولهذا كانت عمارة المساجد على قسمين: عمارة بنيان، وصيانة لها، وعمارة بذكر اسم الله، من الصلاة وغيرها، وهذا أشرف القسمين، ولهذا شرعت الصلوات الخمس والجمعة في المساجد، وجوبا عند أكثر العلماء، أو استحبابا عند آخرين. ثم مدح تعالى عمارها بالعبادة فقال: {يُسَبِّحُ لَهُ} إخلاصا {بِالْغُدُوِّ} أول النهار {وَالآصَالِ} آخره.

(1/569)

رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ (37) لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38)

{رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
{رِجَالٌ} خص هذين الوقتين لشرفهما ولتيسر السير فيهما إلى الله وسهولته. ويدخل في ذلك، التسبيح في الصلاة وغيرها، ولهذا شرعت أذكار الصباح والمساء وأورادهما عند الصباح والمساء. أي: يسبح فيها الله، رجال، وأي: رجال، ليسوا ممن يؤثر على ربه دنيا، ذات لذات، ولا تجارة ومكاسب، مشغلة عنه، {لا تُلْهِيهِمْ تِجَارَةٌ} وهذا يشمل كل تكسب يقصد به العوض، فيكون قوله: {وَلا بَيْعٌ} من باب عطف الخاص على العام، لكثرة الاشتغال بالبيع على غيره، فهؤلاء الرجال، وإن اتجروا، وباعوا، واشتروا، فإن ذلك، لا محذور فيه. لكنه لا تلهيهم تلك، بأن يقدموها ويؤثروها على {ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ} بل جعلوا طاعة الله وعبادته غاية مرادهم، ونهاية مقصدهم، فما حال بينهم وبينها رفضوه.
ولما كان ترك الدنيا شديدا على أكثر النفوس، وحب المكاسب بأنواع التجارات محبوبا لها، ويشق عليها تركه في الغالب، وتتكلف من تقديم حق الله على ذلك، ذكر ما يدعوها إلى ذلك -ترغيبا وترهيبا- فقال: {يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ} من شدة هوله وإزعاجه للقلوب والأبدان، فلذلك خافوا ذلك اليوم، فسهل عليهم العمل، وترك ما يشغل عنه، {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا} والمراد بأحسن ما عملوا: أعمالهم الحسنة الصالحة، لأنها أحسن ما عملوا، لأنهم يعملون المباحات وغيرها، فالثواب لا يكون إلا على العمل الحسن، كقوله تعالى: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ ما كَانُوا يَعْمَلُونَ} {وَيَزِيدُهُمْ مِنْ فَضْلِهِ} زيادة كثيرة عن الجزاء المقابل لأعمالهم، {وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} بل يعطيه من الأجر ما لا يبلغه عمله، بل ولا تبلغه أمنيته، ويعطيه من الأجر بلا عد ولا كيل، وهذا كناية عن كثرته جدا.

(1/569)

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40)

{39 - 40} {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ * أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} .
هذان مثلان، ضربهما الله لأعمال الكفار في بطلانها وذهابها سدى وتحسر عامليها منها [ص:570] فقال: {وَالَّذِينَ كَفَرُوا} بربهم وكذبوا رسله {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} أي: بقاع، لا شجر فيه ولا نبت.
{يَحْسَبُهُ الظَّمْآنُ مَاءً} شديد العطش، الذي يتوهم ما لا يتوهم غيره، بسبب ما معه من العطش، وهذا حسبان باطل، فيقصده ليزيل ظمأه، {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا} فندم ندما شديدا، وازداد ما به من الظمأ، بسبب انقطاع رجائه، كذلك أعمال الكفار، بمنزلة السراب، ترى ويظنها الجاهل الذي لا يدري الأمور، أعمالا نافعة، فيغره صورتها، ويخلبه خيالها، ويحسبها هو أيضا أعمالا نافعة لهواه، وهو أيضا محتاج إليها بل مضطر إليها، كاحتياج الظمآن للماء، حتى إذ قدم على أعماله يوم الجزاء، وجدها ضائعة، ولم يجدها شيئا، والحال إنه لم يذهب، لا له ولا عليه، بل {وجد اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} لم يخف عليه من عمله نقير ولا قطمير، ولن يعدم منه قليلا ولا كثيرا، {وَاللَّهُ سَرِيعُ الْحِسَابِ} فلا يستبطئ الجاهلون ذلك الوعد، فإنه لا بد من إتيانه، ومثلها الله بالسراب الذي بقيعة، أي: لا شجر فيه ولا نبات، وهذا مثال لقلوبهم، لا خير فيها ولا بر، فتزكو فيها الأعمال وذلك للسبب المانع، وهو الكفر.
والمثل الثاني، لبطلان أعمال الكفار {كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ} بعيد قعره، طويل مداه {يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ} ظلمة البحر اللجي، ثم فوقه ظلمة الأمواج المتراكمة، ثم فوق ذلك، ظلمة السحب المدلهمة، ثم فوق ذلك ظلمة الليل البهيم، فاشتدت الظلمة جدا، بحيث أن الكائن في تلك الحال {إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} مع قربها إليه، فكيف بغيرها، كذلك الكفار، تراكمت على قلوبهم الظلمات، ظلمة الطبيعة، التي لا خير فيها، وفوقها ظلمة الكفر، وفوق ذلك، ظلمة الجهل، وفوق ذلك، ظلمة الأعمال الصادرة عما ذكر، فبقوا في الظلمة متحيرين، وفي غمرتهم يعمهون، وعن الصراط المستقيم مدبرين، وفي طرق الغي والضلال يترددون، وهذا لأن الله تعالى خذلهم، فلم يعطهم من نوره، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} لأن نفسه ظالمة جاهلة، فليس فيها من الخير والنور، إلا ما أعطاها مولاها، ومنحها ربها. يحتمل أن هذين المثالين، لأعمال جميع الكفار، كل منهما، منطبق عليها، وعددهما لتعدد الأوصاف، ويحتمل أن كل مثال، لطائفة وفرقة. فالأول، للمتبوعين، والثاني، للتابعين، والله أعلم.

(1/569)

أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42)

{41 - 42} {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ * وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ الْمَصِيرُ} .
نبه تعالى عباده على عظمته، وكمال سلطانه، وافتقار جميع المخلوقات له في ربوبيتها، وعبادتها فقال: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ} من حيوان وجماد {وَالطَّيْرُ صَافَّاتٍ} أي: صافات أجنحتها، في جو السماء، تسبح ربها. {كُلٌّ} من هذه المخلوقات {قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} أي: كل له صلاة وعبادة بحسب حاله اللائقة به، وقد ألهمه الله تلك الصلاة والتسبيح، إما بواسطة الرسل، كالجن والإنس والملائكة، وإما بإلهام منه تعالى، كسائر المخلوقات غير ذلك، وهذا الاحتمال أرجح، بدليل قوله: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ} أي: علم جميع أفعالها، فلم يخف عليه منها (1) شيء، وسيجازيهم بذلك، فيكون على هذا، قد جمع بين علمه (2) بأعمالها، وذلك بتعليمه، وبين علمه بأعمالهم المتضمن للجزاء.
ويحتمل أن الضمير في قوله: {قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} يعود إلى الله، وأن الله تعالى قد علم عباداتهم، وإن لم تعلموا -أيها العباد- منها، إلا ما أطلعكم الله عليه. وهذه الآية كقوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} فلما بين عبوديتهم وافتقارهم إليه -من جهة العبادة والتوحيد- بين افتقارهم، من جهة الملك والتربية والتدبير فقال: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} خالقهما (3) ورازقهما، والمتصرف فيهما، في حكمه الشرعي [والقدري] (4) في هذه الدار، وفي حكمه الجزائي، بدار القرار، بدليل قوله: {وَإِلَى اللَّهِ الْمَصِيرُ} أي: مرجع الخلق ومآلهم، ليجازيهم بأعمالهم.
__________
(1) في النسختين (منه) .
(2) كذا في ب، وفي أ: علمها.
(3) في النسختين: خالقها، ولعل الصواب ما أثبته.
(4) زيادة من هامش: ب.

(1/570)

أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ (43)

{43 - 44} {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأبْصَارِ}
[ص:571]
أي: ألم تشاهد ببصرك، عظيم قدرة الله، وكيف {يُزْجِي} أي: يسوق {سَحَابًا} قطعا متفرقة {ثُمَّ يُؤَلِّفُ} بين تلك القطع، فيجعله سحابا متراكما، مثل الجبال.
{فَتَرَى الْوَدْقَ} أي: الوابل والمطر، يخرج من خلال السحاب، نقطا متفرقة، ليحصل بها الانتفاع من دون ضرر، فتمتلئ بذلك الغدران، وتتدفق الخلجان، وتسيل الأودية، وتنبت الأرض من كل زوج كريم، وتارة ينزل الله من ذلك السحاب بردا يتلف ما يصيبه.
{فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ} بحسب ما اقتضاه حكمه القدري، وحكمته التي يحمد عليها، {يَكَادُ سَنَا بَرْقِهِ} أي: يكاد ضوء برق ذلك السحاب، من شدته {يَذْهَبُ بِالأبْصَارِ} أليس الذي أنشأها وساقها لعباده المفتقرين، وأنزلها على وجه يحصل به النفع وينتفي به الضرر، كامل القدرة، نافذ المشيئة، واسع الرحمة؟.

(1/570)

يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (44)

{يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} .
{يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ} من حر إلى برد، ومن برد إلى حر، من ليل إلى نهار، ومن نهار إلى ليل، ويديل الأيام بين عباده، {إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} أي: لذوي البصائر، والعقول النافذة للأمور المطلوبة منها، كما تنفذ الأبصار إلى الأمور المشاهدة الحسية. فالبصير ينظر إلى هذه المخلوقات نظر اعتبار وتفكر وتدبر لما أريد بها ومنها، والمعرض الجاهل نظره إليها نظر غفلة، بمنزلة نظر البهائم.

(1/571)

وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45)

{45} {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ينبه عباده على ما يشاهدونه، أنه خلق جميع الدواب التي على وجه الأرض، {مِنْ مَاءٍ} أي: مادتها كلها الماء، كما قال تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} .
فالحيوانات التي تتوالد، مادتها ماء النطفة، حين يلقح الذكر الأنثى. والحيوانات التي تتولد من الأرض، لا تتولد إلا من الرطوبات المائية، كالحشرات لا يوجد منها شيء، يتولد من غير ماء أبدا، فالمادة واحدة، ولكن الخلقة مختلفة من وجوه كثيرة، {فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ} كالحية ونحوها، {وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ} كالآدميين، وكثير من الطيور، {وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ} كبهيمة الأنعام ونحوها. فاختلافها -مع أن الأصل واحد- يدل على نفوذ مشيئة الله، وعموم قدرته، ولهذا قال: {يَخْلُقُ اللَّهُ مَا يَشَاءُ} أي: من المخلوقات، على ما يشاؤه من الصفات، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كما أنزل المطر على الأرض، وهو لقاح واحد، والأم واحدة، وهي الأرض، والأولاد مختلفو الأصناف والأوصاف {وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .

(1/571)

لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46)

{46} {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
أي: لقد رحمنا عبادنا، وأنزلنا إليهم آيات بينات، أي: واضحات الدلالة، على جميع المقاصد الشرعية، والآداب المحمودة، والمعارف الرشيدة، فاتضحت بذلك السبل، وتبين الرشد من الغي، والهدى من الضلال، فلم يبق أدنى شبهة لمبطل يتعلق بها، ولا أدنى إشكال لمريد الصواب، لأنها تنزيل من كمل علمه، وكملت رحمته، وكمل بيانه، فليس بعد بيانه بيان {لِيَهْلِكَ} بعد ذلك {مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ} ممن سبقت لهم سابقة الحسنى، وقدم الصدق، {إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: طريق واضح مختصر، موصل إليه، وإلى دار كرامته، متضمن العلم بالحق وإيثاره والعمل به. عمم البيان التام لجميع الخلق، وخصص بالهداية من يشاء، فهذا فضله وإحسانه، وما فضل الكريم بممنون وذاك عدله، وقطع الحجة للمحتج، والله أعلم حيث يجعل مواقع إحسانه.

(1/571)

وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (47) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ (50)

{47 - 50} {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُالْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} .
يخبر تعالى عن حالة الظالمين، ممن في قلبه مرض وضعف إيمان، أو نفاق وريب وضعف علم، أنهم يقولون بألسنتهم، ويلتزمون الإيمان بالله والطاعة، ثم لا يقومون بما قالوا، ويتولى فريق منهم عن الطاعة توليا عظيما، بدليل قوله: {وَهُمْ مُعْرِضُونَ} فإن المتولي، قد يكون له نية عود ورجوع إلى ما تولى عنه، وهذا المتولي معرض، لا التفات له، ولا نظر لما تولى عنه، وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان، وتجده لا يقوم بكثير من العبادات، خصوصا: العبادات التي تشق على كثير من النفوس، كالزكوات، والنفقات الواجبة والمستحبة، والجهاد في سبيل الله، ونحو ذلك.
{وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ} أي: إذا صار بينهم وبين أحد [ص:572] حكومة، ودعوا إلى حكم الله ورسوله {إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ} يريدون أحكام الجاهلية، ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية، لعلمهم أن الحق عليهم، وأن الشرع لا يحكم إلا بما يطابق الواقع، {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ} أي: إلى حكم الشرع {مُذْعِنِينَ} وليس ذلك لأجل أنه حكم شرعي، وإنما ذلك لأجل موافقة أهوائهم، فليسوا ممدوحين في هذه الحال، ولو أتوا إليه مذعنين، لأن العبد حقيقة، من يتبع الحق فيما يحب ويكره، وفيما يسره ويحزنه، وأما الذي يتبع الشرع عند موافقة هواه، وينبذه عند مخالفته، ويقدم الهوى على الشرع، فليس بعبد على الحقيقة، قال الله في لومهم على الإعراض عن الحكم الشرعي: {أَفِي قُلُوبِهِمْ مَرَضٌ} أي: علة، أخرجت القلب عن صحته وأزالت حاسته، فصار بمنزلة المريض، الذي يعرض عما ينفعه، ويقبل على ما يضره،
{أَمِ ارْتَابُوا} أي: شكوا، وقلقت قلوبهم من حكم الله ورسوله، واتهموه أنه لا يحكم بالحق، {أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ} أي: يحكم عليهم حكما ظالما جائرا، وإنما هذا وصفهم {بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} .
وأما حكم الله ورسوله، ففي غاية العدالة والقسط، وموافقة الحكمة. {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} وفي هذه الآيات، دليل على أن الإيمان، ليس هو مجرد القول حتى يقترن به العمل، ولهذا نفى الإيمان عمن تولى عن الطاعة، ووجوب الانقياد لحكم الله ورسوله في كل حال، وأن من ينقد له دل على مرض في قلبه، وريب في إيمانه، وأنه يحرم إساءة الظن بأحكام الشريعة، وأن يظن بها خلاف العدل والحكمة.
ولما ذكر حالة المعرضين عن الحكم الشرعي، ذكر حالة المؤمنين الممدوحين، فقال:

(1/571)

إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ (52)

{51 - 52} {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} .
أي: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ} حقيقة، الذين صدقوا إيمانهم بأعمالهم حين يدعون إلى الله ورسوله ليحكم بينهم، سواء وافق أهواءهم أو خالفها، {أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} أي: سمعنا حكم الله ورسوله، وأجبنا من دعانا إليه، وأطعنا طاعة تامة، سالمة من الحرج.
{وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} حصر الفلاح فيهم، لأن الفلاح: الفوز بالمطلوب، والنجاة من المكروه، ولا يفلح إلا من حكم الله ورسوله، وأطاع الله ورسوله. ولما ذكر فضل الطاعة في الحكم خصوصا، ذكر فضلها عموما، في جميع الأحوال، فقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} فيصدق خبرهما ويمتثل أمرهما، {وَيَخْشَ اللَّهَ} أي: يخافه خوفا مقرونا بمعرفة، فيترك ما نهى عنه، ويكف نفسه عما تهوى، ولهذا قال: {وَيَتَّقْهِ} بترك المحظور، لأن التقوى -عند الإطلاق- يدخل فيها، فعل المأمور، وترك المنهي عنه، وعند اقترانها بالبر أو الطاعة - كما في هذا الموضع - تفسر بتوقي عذاب الله، بترك معاصيه، {فَأُولَئِكَ} الذين جمعوا بين طاعة الله وطاعة رسوله، وخشية الله وتقواه، {هُمُ الْفَائِزُونَ} بنجاتهم من العذاب، لتركهم أسبابه، ووصولهم إلى الثواب، لفعلهم أسبابه، فالفوز محصور فيهم، وأما من لم يتصف بوصفهم، فإنه يفوته من الفوز بحسب ما قصر عنه من هذه الأوصاف الحميدة، واشتملت هذه الآية، على الحق المشترك بين الله وبين رسوله، وهو: الطاعة المستلزمة للإيمان، والحق المختص بالله، وهو: الخشية والتقوى، وبقي الحق الثالث المختص بالرسول، وهو التعزير والتوقير، كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا}

(1/572)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53)

{53 - 54} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يخبر تعالى عن حالة المتخلفين عن الرسول صلى الله عليه وسلم في الجهاد من المنافقين، ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله، {لَئِنْ أَمَرْتَهُمْ} فيما يستقبل، أو لئن نصصت عليهم حين خرجت {لَيَخْرُجُنَّ} والمعنى الأول أولى. قال الله -رادا عليهم-: {قُلْ لا تُقْسِمُوا} أي: لا نحتاج إلى إقسامكم ولا إلى أعذاركم، فإن الله قد نبأنا من أخباركم، وطاعتكم معروفة، لا تخفى علينا، قد كنا نعرف منكم التثاقل والكسل من غير عذر، فلا وجه لعذركم وقسمكم، إنما يحتاج إلى ذلك، من كان أمره محتملا وحاله مشتبهة، فهذا ربما يفيده العذر براءة، وأما أنتم فكلا ولما، وإنما ينتظر بكم ويخاف عليكم حلول بأس الله ونقمته، ولهذا توعدهم بقوله: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} فيجازيكم عليها أتم الجزاء، هذه حالهم في نفس الأمر، وأما الرسول عليه الصلاة والسلام، فوظيفته أن يأمركم وينهاكم، ولهذا قال:

(1/572)

قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (54)

{قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} .
{قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ} امتثلوا، كان حظكم وسعادتكم (1) وإن {تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ} من الرسالة، وقد أداها.
{وَعَلَيْكُمْ مَا حُمِّلْتُمْ} من الطاعة، وقد بانت حالكم وظهرت، فبان ضلالكم وغيكم واستحقاقكم العذاب. {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} إلى الصراط المستقيم، [ص:573] قولا وعملا فلا سبيل لكم إلى الهداية إلا بطاعته، وبدون ذلك، لا يمكن، بل هو محال.
{وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} أي: تبليغكم البين الذي لا يبقي لأحد شكا ولا شبهة، وقد فعل صلى الله عليه وسلم، بلغ البلاغ المبين، وإنما الذي يحاسبكم ويجازيكم هو الله تعالى، فالرسول ليس له من الأمر شيء، وقد قام بوظيفته.
__________
(1) في ب: كان حظهم وسعادتهم.

(1/572)

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55)

{55} {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
هذا من أوعاده (1) الصادقة، التي شوهد تأويلها ومخبرها، فإنه وعد من قام بالإيمان والعمل الصالح من هذه الأمة، أن يستخلفهم في الأرض، يكونون هم الخلفاء فيها، المتصرفين في تدبيرها، وأنه يمكن لهم دينهم الذي ارتضى لهم، وهو دين الإسلام، الذي فاق الأديان كلها، ارتضاه لهذه الأمة، لفضلها وشرفها ونعمته عليها، بأن يتمكنوا من إقامته، وإقامة شرائعه الظاهرة والباطنة، في أنفسهم وفي غيرهم، لكون غيرهم من أهل الأديان وسائر الكفار مغلوبين ذليلين، وأنه يبدلهم من بعد خوفهم الذي كان الواحد منهم لا يتمكن من إظهار دينه، وما هو عليه إلا بأذى كثير من الكفار، وكون جماعة المسلمين قليلين جدا بالنسبة إلى غيرهم، وقد رماهم أهل الأرض عن قوس واحدة، وبغوا لهم الغوائل.
فوعدهم الله هذه الأمور وقت نزول الآية، وهي لم تشاهد الاستخلاف في الأرض والتمكين فيها، والتمكين من إقامة الدين الإسلامي، والأمن التام، بحيث يعبدون الله ولا يشركون به شيئا، ولا يخافون أحدا إلا الله، فقام صدر هذه الأمة، من الإيمان والعمل الصالح بما يفوقون على غيرهم، فمكنهم من البلاد والعباد، وفتحت مشارق الأرض ومغاربها، وحصل الأمن التام والتمكين التام، فهذا من آيات الله العجيبة الباهرة، ولا يزال الأمر إلى قيام الساعة، مهما قاموا بالإيمان والعمل الصالح، فلا بد أن يوجد ما وعدهم الله، وإنما يسلط عليهم الكفار والمنافقين، ويديلهم في بعض الأحيان، بسبب إخلال المسلمين بالإيمان والعمل الصالح.
{وَمَنْ كَفَرَ بَعْدَ ذَلِكَ} التمكين والسلطنة التامة لكم، يا معشر المسلمين، {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} الذين خرجوا عن طاعة الله، وفسدوا، فلم يصلحوا لصالح، ولم يكن فيهم أهلية للخير، لأن الذي يترك الإيمان في حال عزه وقهره، وعدم وجود الأسباب المانعة منه، يدل على فساد نيته، وخبث طويته، لأنه لا داعي له لترك الدين إلا ذلك. ودلت هذه الآية، أن الله قد مكن من قبلنا، واستخلفهم في الأرض، كما قال موسى لقومه: {وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} وقال تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ}
__________
(1) كذا في النسختين، ولعل الصواب: وعوده.

(1/573)

وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56) لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57)

{56 - 57} {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ * لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ} .
يأمر تعالى بإقامة الصلاة، بأركانها وشروطها وآدابها، ظاهرا وباطنا، وبإيتاء الزكاة من الأموال التي استخلف الله عليها العباد، وأعطاهم إياها، بأن يؤتوها الفقراء وغيرهم، ممن ذكرهم الله لمصرف الزكاة، فهذان أكبر الطاعات وأجلهما، جامعتان لحقه وحق خلقه، للإخلاص للمعبود، وللإحسان إلى العبيد، ثم عطف عليهما الأمر العام، فقال: {وَأَطِيعُوا الرَّسُولَ} وذلك بامتثال أوامره واجتناب نواهيه {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} {لَعَلَّكُمْ} حين تقومون بذلك {تُرْحَمُونَ} فمن أراد الرحمة، فهذا طريقها، ومن رجاها من دون إقامة الصلاة، وإيتاء الزكاة، وإطاعة الرسول، فهو متمن كاذب، وقد منته نفسه الأماني الكاذبة.
{لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ} فلا يغررك ما متعوا به في الحياة الدنيا، فإن الله، وإن أمهلهم فإنه لا يهملهم {نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} .
ولهذا قال هنا: {وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ} أي: بئس المآل، مآل الكافرين، مآل الشر والحسرة والعقوبة الأبدية.

(1/573)

يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58)

{58} {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أمر المؤمنين أن يستأذنهم مماليكهم، والذين لم يبلغوا الحلم منهم. قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم، وقت نومهم بالليل بعد العشاء، وعند انتباههم قبل صلاة الفجر، فهذا -في الغالب- أن النائم يستعمل للنوم في الليل ثوبا غير ثوبه المعتاد، وأما نوم النهار، فلما كان في الغالب قليلا قد ينام فيه العبد بثيابه المعتادة، قيده بقوله: {وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ} أي: للقائلة، وسط النهار.
ففي ثلاثة هذه الأحوال، يكون المماليك والأولاد الصغار كغيرهم، لا يمكنون من الدخول إلا بإذن، وأما [ص:574] ما عدا هذه الأحوال الثلاثة فقال: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} أي: ليسوا كغيرهم، فإنهم يحتاج إليهم دائما، فيشق الاستئذان منهم في كل وقت، ولهذا قال: {طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ} أي: يترددون عليكم في قضاء أشغالكم وحوائجكم.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} بيانا مقرونا بحكمته، ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته، ولهذا قال: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} له العلم المحيط بالواجبات والمستحيلات والممكنات، والحكمة التي وضعت كل شيء موضعه، فأعطى كل مخلوق خلقه اللائق به، وأعطى كل حكم شرعي حكمه اللائق به، ومنه هذه الأحكام التي بينها وبين مآخذها وحسنها.

(1/573)

وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59)

{59} {وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ} .
وهو إنزال المني يقظة أو مناما، {فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ} أي: في سائر الأوقات، والذين من قبلهم، هم الذين ذكرهم الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا} الآية.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ} ويوضحها، ويفصل أحكامها {وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
وفي هاتين الآيتين فوائد، منها: أن السيد وولي الصغير، مخاطبان بتعليم عبيدهم ومن تحت ولايتهم من الأولاد، العلم والآداب الشرعية، لأن الله وجه الخطاب إليهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ} الآية، ولا يمكن ذلك، إلا بالتعليم والتأديب، ولقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} .
ومنها: الأمر بحفظ العورات، والاحتياط لذلك من كل وجه، وأن المحل والمكان، الذي هو مظنة لرؤية عورة الإنسان فيه، أنه منهي عن الاغتسال فيه والاستنجاء، ونحو ذلك.
ومنها: جواز كشف العورة لحاجة، كالحاجة عند النوم، وعند البول والغائط، ونحو ذلك.
ومنها: أن المسلمين كانوا معتادين للقيلولة وسط النهار، كما اعتادوا نوم الليل، لأن الله خاطبهم ببيان حالهم الموجودة.
ومنها: أن الصغير الذي دون البلوغ، لا يجوز أن يمكن من رؤية العورة، ولا يجوز أن ترى عورته، لأن الله لم يأمر باستئذانهم، إلا عن أمر ما يجوز.
ومنها: أن المملوك أيضا، لا يجوز أن يرى عورة سيده، كما أن سيده لا يجوز أن يرى عورته، كما ذكرنا في الصغير.
ومنها: أنه ينبغي للواعظ والمعلم ونحوهم، ممن يتكلم في مسائل العلم الشرعي، أن يقرن بالحكم، بيان مأخذه ووجهه، ولا يلقيه مجردا عن الدليل والتعليل، لأن الله - لما بين الحكم المذكور- علله بقوله: {ثَلاثُ عَوْرَاتٍ لَكُمْ} .
ومنها: أن الصغير والعبد، مخاطبان، كما أن وليهما مخاطب لقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} .
ومنها: أن ريق الصبي طاهر، ولو كان بعد نجاسة، كالقيء، لقوله تعالى: {طَوَّافُونَ عَلَيْكُمْ} مع قول النبي صلى الله عليه وسلم حين سئل عن الهرة: " إنها ليست بنجس، إنها من الطوافين عليكم والطوافات "
ومنها: جواز استخدام الإنسان من تحت يده، من الأطفال على وجه معتاد، لا يشق على الطفل لقوله: {طَوَّافُونَ عَلَيْكُمْ} .
ومنها: أن الحكم المذكور المفصل، إنما هو لما دون البلوغ، فأما ما بعد البلوغ، فليس إلا الاستئذان.
ومنها: أن البلوغ يحصل بالإنزال فكل حكم شرعي رتب على البلوغ، حصل بالإنزال، وهذا مجمع عليه، وإنما الخلاف، هل يحصل البلوغ بالسن، أو الإنبات للعانة، والله أعلم.

(1/574)

وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60)

{60} {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
وَالْقَوَاعِدُ مِنَ النِّسَاءِ أي: اللاتي قعدن عن الاستمتاع والشهوة {اللاتِي لا يَرْجُونَ نِكَاحًا} أي: لا يطمعن في النكاح، ولا يطمع فيهن، وذلك لكونها عجوزا لا تشتهى، أو دميمة الخلقة لا تشتهي ولا تشتهى (1) {فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ} أي: حرج وإثم {أَنْ يَضَعْنَ ثِيَابَهُنَّ} أي: الثياب الظاهرة، كالخمار ونحوه، الذي قال الله فيه للنساء: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} فهؤلاء، [ص:575] يجوز لهن أن يكشفن وجوههن لآمن المحذور منها وعليها، ولما كان نفي الحرج عنهن في وضع الثياب، ربما توهم منه جواز استعمالها لكل شيء، دفع هذا الاحتراز بقوله: {غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} أي: غير مظهرات للناس زينة، من تجمل بثياب ظاهرة، وتستر وجهها، ومن ضرب الأرض برجلها، ليعلم ما تخفي من زينتها، لأن مجرد الزينة على الأنثى، ولو مع تسترها، ولو كانت لا تشتهى يفتن فيها، ويوقع الناظر إليها في الحرج {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} .
والاستعفاف: طلب العفة، بفعل الأسباب المقتضية لذلك، من تزوج وترك لما يخشى منه الفتنة، {وَاللَّهُ سَمِيعٌ} لجميع الأصوات {عَلِيمٌ} بالنيات والمقاصد، فليحذرن من كل قول وقصد فاسد، وليعلمن أن الله يجازي على ذلك.
__________
(1) كذا في النسختين، ولعل في الكلام قلبا فالأقرب أن يقال: (عجوزا لا تشتهي ولا تشتهى، أو دميمة الخلقة لا تشتهى) .

(1/574)

لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61)

{61} {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} .
يخبر تعالى عن منته على عباده، وأنه لم يجعل عليهم في الدين من حرج بل يسره غاية التيسير، فقال: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} أي: ليس على هؤلاء جناح، في ترك الأمور الواجبة، التي تتوقف على واحد منها، وذلك كالجهاد ونحوه، مما يتوقف على بصر الأعمى، أو سلامة الأعرج، أو صحة للمريض، ولهذا المعنى العام الذي ذكرناه، أطلق الكلام في ذلك، ولم يقيد، كما قيد قوله: {وَلا عَلَى أَنْفُسِكُمْ} أي: حرج {أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ} أي: بيوت أولادكم، وهذا موافق للحديث الثابت: " أنت ومالك لأبيك " والحديث الآخر: " إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم " وليس المراد من قوله: {مِنْ بُيُوتِكُمْ} بيت الإنسان نفسه، فإن هذا من باب تحصيل الحاصل، الذي ينزه عنه كلام الله، ولأنه نفى الحرج عما يظن أو يتوهم فيه الإثم من هؤلاء المذكورين، وأما بيت الإنسان نفسه فليس فيه أدنى توهم.
{أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ} وهؤلاء معروفون، {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ} أي: البيوت التي أنتم متصرفون فيها بوكالة، أو ولاية ونحو ذلك، وأما تفسيرها بالمملوك، فليس بوجيه، لوجهين: أحدهما: أن المملوك لا يقال فيه " ملكت مفاتحه " بل يقال: " ما ملكتموه " أو " ما ملكت أيمانكم " لأنهم مالكون له جملة، لا لمفاتحه فقط.
والثاني: أن بيوت المماليك، غير خارجة عن بيت الإنسان نفسه، لأن المملوك وما ملكه لسيده، فلا وجه لنفي الحرج عنه.
{أَوْ صَدِيقِكُمْ} وهذا الحرج المنفي عن الأكل (1) من هذه البيوت كل ذلك، إذا كان بدون إذن، والحكمة فيه معلومة من السياق، فإن هؤلاء المسمين (2) قد جرت العادة والعرف، بالمسامحة في الأكل منها، لأجل القرابة القريبة، أو التصرف التام، أو الصداقة، فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأكل المذكور، لم يجز الأكل، ولم يرتفع الحرج، نظرا للحكمة والمعنى.
وقوله: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا} فكل ذلك جائز، أكل أهل البيت الواحد جميعا، أو أكل كل واحد منهم وحده، وهذا نفي للحرج، لا نفي للفضيلة وإلا فالأفضل الاجتماع على الطعام.
{فَإِذَا دَخَلْتُمْ بُيُوتًا} نكرة في سياق الشرط، يشمل بيت الإنسان وبيت غيره، سواء كان في البيت ساكن أم لا فإذا دخلها الإنسان {فَسَلِّمُوا عَلَى أَنْفُسِكُمْ} أي: فليسلم بعضكم على بعض، لأن المسلمين كأنهم شخص واحد، من تواددهم، وتراحمهم، وتعاطفهم، فالسلام مشروع لدخول سائر البيوت، من غير فرق بين بيت وبيت، والاستئذان تقدم أن فيه تفصيلا في أحكامه، ثم مدح هذا السلام فقال: {تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [ص:576] أي: سلامكم بقولكم: " السلام عليكم ورحمة الله وبركاته " أو " السلام علينا وعلى عباد الله الصالحين " إذ تدخلون البيوت، {تَحِيَّةً مِنْ عِنْدِ اللَّهِ} أي: قد شرعها لكم، وجعلها تحيتكم، {مُبَارَكَةً} لاشتمالها على السلامة من النقص، وحصول الرحمة والبركة والنماء والزيادة، {طَيِّبَةً} لأنها من الكلم الطيب المحبوب عند الله، الذي فيه طيب نفس للمحيا، ومحبة وجلب مودة.
لما بين لنا هذه الأحكام الجليلة قال:
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ} الدالات على أحكامه الشرعية وحكمها، {لَعَلَّكُمْ تَعْقِلُونَ} عنه فتفهمونها، وتعقلونها بقلوبكم، ولتكونوا من أهل العقول والألباب الرزينة، فإن معرفة أحكامه الشرعية على وجهها، يزيد في العقل، وينمو به اللب، لكون معانيها أجل المعاني، وآدابها أجل الآداب، ولأن الجزاء من جنس العمل، فكما استعمل عقله للعقل عن ربه، وللتفكر في آياته التي دعاه إليها، زاده من ذلك.
وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن " العرف والعادة مخصص للألفاظ، كتخصيص اللفظ للفظ " فإن الأصل، أن الإنسان ممنوع من تناول طعام غيره، مع أن الله أباح الأكل من بيوت هؤلاء، للعرف والعادة، فكل مسألة تتوقف على الإذن من مالك الشيء، إذا علم إذنه بالقول أو العرف، جاز الإقدام عليه.
وفيها دليل على أن الأب يجوز له أن يأخذ ويتملك من مال ولده ما لا يضره، لأن الله سمى بيته بيتا للإنسان.
وفيها دليل على أن المتصرف في بيت الإنسان، كزوجته، وأخته ونحوهما، يجوز لهما الأكل عادة، وإطعام السائل المعتاد.
وفيها دليل، على جواز المشاركة في الطعام، سواء أكلوا مجتمعين، أو متفرقين، ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.
__________
(1) في ب: من.
(2) مراد الشيخ -رحمه الله- فإن بيوت هؤلاء المسمين، كما يبدو -والله أعلم-.

(1/575)

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62) لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64)

{62 - 64} {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُاللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
هذا إرشاد من الله لعباده المؤمنين، أنهم إذا كانوا مع الرسول صلى الله عليه وسلم على أمر جامع، أي: من ضرورته أو من مصلحته، أن يكونوا فيه جميعا، كالجهاد، والمشاورة، ونحو ذلك من الأمور التي يشترك فيها المؤمنون، فإن المصلحة تقتضي اجتماعهم عليه وعدم تفرقهم، فالمؤمن بالله ورسوله حقا، لا يذهب لأمر من الأمور، لا يرجع لأهله، ولا يذهب لبعض الحوائج التي يشذ بها عنهم، إلا بإذن من الرسول أو نائبه من بعده، فجعل موجب الإيمان، عدم الذهاب إلا بإذن، ومدحهم على فعلهم هذا وأدبهم مع رسوله وولي الأمر منهم، فقال: {إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} ولكن هل يأذن لهم أم لا؟ ذكر لإذنه لهم شرطين:
أحدهما: أن يكون لشأن من شئونهم، وشغل من أشغالهم، فأما من يستأذن من غير عذر، فلا يؤذن له.
والثاني: أن يشاء الإذن فتقتضيه المصلحة، من دون مضرة بالآذن، قال: {فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ} فإذا كان له عذر واستأذن، فإن كان في قعوده وعدم ذهابه مصلحة برأيه، أو شجاعته، ونحو ذلك، لم يأذن له، ومع هذا إذا استأذن، وأذن له بشرطيه، أمر الله رسوله أن يستغفر له، لما عسى أن يكون مقصرا في الاستئذان، ولهذا قال: {وَاسْتَغْفِرْ لَهُم اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} يغفر لهم الذنوب ويرحمهم، بأن جوز لهم الاستئذان مع العذر.
{لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} أي: لا تجعلوا دعاء الرسول إياكم ودعائكم للرسول كدعاء بعضكم بعضا، فإذا دعاكم فأجيبوه وجوبا، حتى إنه تجب إجابة الرسول صلى الله عليه وسلم في حال الصلاة، وليس أحد إذا قال قولا يجب على الأمة قبول قوله والعمل به، إلا الرسول، لعصمته، وكوننا مخاطبين باتباعه، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا، فلا تقولوا: " يا محمد " عند ندائكم، أو " يا محمد بن عبد الله " كما يقول ذلك بعضكم لبعض، بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره، أن يقال: يا رسول الله، يا نبي الله.
{قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا} لما مدح المؤمنين بالله ورسوله، الذين إذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه، توعد من لم [ص:577] يفعل ذلك وذهب من غير استئذان، فهو وإن خفي عليكم بذهابه على وجه خفي، وهو المراد بقوله: {يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا} أي: يلوذون وقت تسللهم وانطلاقهم بشيء يحجبهم عن العيون، فالله يعلمهم، وسيجازيهم على ذلك أتم الجزاء، ولهذا توعدهم بقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} أي: يذهبون إلى بعض شئونهم عن أمر الله ورسوله، فكيف بمن لم يذهب إلى شأن من شئونه؟ " وإنما ترك أمر الله من دون شغل له. {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي: شرك وشر {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .
{أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} ملكا وعبيدا، يتصرف فيهم بحكمه القدري، وحكمه الشرعي. {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ} أي: قد أحاط علمه بما أنتم عليه، من خير وشر، وعلم جميع أعمالكم، أحصاها علمه، وجرى بها قلمه، وكتبتها عليكم الحفظة الكرام الكاتبون.
{وَيَوْمَ يُرْجَعُونَ إِلَيْهِ} في يوم القيامة {فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} يخبرهم بجميع أعمالهم، دقيقها وجليلها، إخبارا مطابقا لما وقع منهم، ويستشهد عليهم أعضاءهم، فلا يعدمون منه فضلا أو عدلا. ولما قيد علمه بأعمالهم، ذكر العموم بعد الخصوص، فقال: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .


سورة الفرقان - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفرقان
وهي مكية عند الجمهور

(1/576)

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} .
هذا بيان لعظمته الكاملة وتفرده [بالوحدانية] (1) من كل وجه وكثرة خيراته وإحسانه فقال: {تَبَارَكَ} أي: تعاظم وكملت أوصافه وكثرت خيراته الذي من أعظم خيراته ونعمه أن نزل هذا القرآن الفارق بين الحلال والحرام والهدى والضلال وأهل السعادة من أهل الشقاوة، {عَلَى عَبْدِهِ} محمد صلى الله عليه وسلم الذي كمل مراتب العبودية وفاق جميع المرسلين، {لِيَكُونَ} ذلك الإنزال للفرقان على عبده {لِلْعَالَمِينَ نَذِيرًا} ينذرهم بأس الله ونقمه ويبين لهم مواقع رضا الله من سخطه، حتى إن من قبل نذارته وعمل بها كان من الناجين في الدنيا والآخرة الذين حصلت لهم السعادة الأبدية والملك السرمدي، فهل فوق هذه النعمة وهذا الفضل والإحسان شيء؟ فتبارك الذي هذا من بعض إحسانه وبركاته.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} أي: له التصرف فيهما وحده، وجميع من فيهما مماليك وعبيد له مذعنون لعظمته خاضعون لربوبيته، فقراء إلى رحمته الذي {لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} وكيف يكون له ولد أو شريك وهو المالك وغيره مملوك، وهو القاهر وغيره مقهور وهو الغني بذاته من جميع الوجوه، والمخلوقون مفتقرون إليه فقرا ذاتيا من جميع الوجوه؟ "
وكيف يكون له شريك في الملك ونواصي العباد كلهم بيديه، فلا يتحركون أو يسكنون ولا يتصرفون إلا بإذنه فتعالى الله عن ذلك علوا كبيرا، فلم يقدره حق قدره من قال فيه ذلك ولهذا قال: {وَخَلَقَ كُلَّ شَيْءٍ} شمل العالم العلوي والعالم السفلي من حيواناته ونباتاته وجماداته، {فَقَدَّرَهُ تَقْدِيرًا} أي: أعطى كل مخلوق منها ما يليق به ويناسبه من الخلق وما تقتضيه حكمته من ذلك، بحيث صار كل مخلوق لا يتصور العقل الصحيح أن يكون بخلاف شكله وصورته المشاهدة، بل كل جزء وعضو من المخلوق الواحد لا يناسبه غير محله الذي هو فيه. قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى} وقال تعالى: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} ولما بين كماله وعظمته وكثرة إحسانه كان ذلك مقتضيا لأن يكون وحده المحبوب المألوه المعظم المفرد بالإخلاص وحده لا شريك له ناسب أن يذكر بطلان عبادة ما سواه فقال:
__________
(1) زيادة من هامش ب.

(1/577)

وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا (3)

{3} {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} .
أي: من أعجب العجائب وأدل الدليل على سفههم ونقص عقولهم، بل أدل على ظلمهم وجراءتهم على ربهم أن اتخذوا آلهة بهذه الصفة، في كمال العجز أنها لا تقدر على خلق شيء بل هم مخلوقون، بل بعضهم مما عملته أيديهم. {وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا} أي: لا قليلا ولا كثيرا، لأنه نكرة في سياق النفي.
{وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} أي: بعثا بعد الموت، فأعظم أحكام العقل بطلان إلهيتها وفسادها وفساد عقل من اتخذها آلهة وشركاء [ص:578] للخالق لسائر المخلوقات من غير مشاركة له في ذلك، الذي بيده النفع والضر والعطاء والمنع الذي يحيي ويميت ويبعث من في القبور ويجمعهم ليوم النشور، وقد جعل لهم دارين دار الشقاء والخزي والنكال لمن اتخذ معه آلهة أخرى، ودار الفوز والسعادة والنعيم المقيم لمن اتخذه وحده معبودا.
ولما قرر بالدليل القاطع الواضح صحة التوحيد وبطلان ضده قرر صحة الرسالة وبطلان قول من عارضها واعترضها فقال:

(1/577)

وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا (4) وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا (5) قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا (6)

{4 - 6} {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا * وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا * قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا} .
أي: وقال الكافرون بالله الذي أوجب لهم كفرهم أن قالوا في القرآن والرسول: إن هذا القرآن كذب كذبه محمد وإفك افتراه على الله وأعانه على ذلك قوم آخرون.
فرد الله عليهم ذلك بأن هذا مكابرة منهم وإقدام على الظلم والزور، الذي لا يمكن أن يدخل عقل أحد وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم وكمال صدقه وأمانته وبره التام وأنه لا يمكنه، لا هو ولا سائر الخلق أن يأتوا بهذا القرآن الذي هو أجل الكلام وأعلاه وأنه لم يجتمع بأحد يعينه على ذلك فقد جاءوا بهذا القول ظلما وزورا.
ومن جملة أقاويلهم فيه أن قالوا: هذا الذي جاء به محمد {أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا} أي: هذا قصص الأولين وأساطيرهم التي تتلقاها الأفواه وينقلها كل أحد استنسخها محمد {فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا} وهذا القول منهم فيه عدة عظائم:
منها: رميهم الرسول الذي هو أبر الناس وأصدقهم بالكذب والجرأة العظيمة.
ومنها: إخبارهم عن هذا القرآن الذي هو أصدق الكلام وأعظمه وأجله - بأنه كذب وافتراء.
ومنها: أن في ضمن ذلك أنهم قادرون أن يأتوا بمثله وأن يضاهي المخلوق الناقص من كل وجه للخالق الكامل من كل وجه بصفة من صفاته، وهي الكلام.
ومنها: أن الرسول قد علمت حالته وهم أشد الناس علما بها، أنه لا يكتب ولا يجتمع بمن يكتب له وقد زعموا ذلك.
فلذلك رد عليهم ذلك بقوله: {قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ} أي: أنزله من أحاط علمه بما في السماوات وما في الأرض، من الغيب والشهادة والجهر والسر كقوله: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ}
ووجه إقامة الحجة عليهم أن الذي أنزله، هو المحيط علمه بكل شيء، فيستحيل ويمتنع أن يقول مخلوق ويتقول عليه هذا القرآن، ويقول: هو من عند الله وما هو من عنده ويستحل دماء من خالفه وأموالهم، ويزعم أن الله قال له ذلك، والله يعلم كل شيء ومع ذلك فهو يؤيده وينصره على أعدائه، ويمكنه من رقابهم وبلادهم فلا يمكن أحدا أن ينكر هذا القرآن، إلا بعد إنكار علم الله، وهذا لا تقول به طائفة من بني آدم سوى الفلاسفة الدهرية.
وأيضا فإن ذكر علمه تعالى العام ينبههم: ويحضهم على تدبر القرآن، وأنهم لو تدبروا لرأوا فيه من علمه وأحكامه ما يدل دلالة قاطعة على أنه لا يكون إلا من عالم الغيب والشهادة، ومع إنكارهم للتوحيد والرسالة من لطف الله بهم، أنه لم يدعهم وظلمهم بل دعاهم إلى التوبة والإنابة إليه ووعدهم بالمغفرة والرحمة، إن هم تابوا ورجعوا فقال: {إِنَّهُ كَانَ غَفُورًا} أي: وصفه المغفرة لأهل الجرائم والذنوب، إذا فعلوا أسباب المغفرة وهي الرجوع عن معاصيه والتوبة منها. {رَحِيمًا} بهم حيث لم يعاجلهم بالعقوبة وقد فعلوا مقتضاها، وحيث قبل توبتهم بعد المعاصي وحيث محا ما سلف من سيئاتهم وحيث قبل حسناتهم وحيث أعاد الراجع إليه بعد شروده والمقبل عليه بعد إعراضه إلى حالة المطيعين المنيبين إليه.

(1/578)

وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7) أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (8) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (9) تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا (10) بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا (11)

{7 - 14} {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا * أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا * تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا * بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} .
هذا من مقالة المكذبين للرسول الذين قدحوا بها في رسالته، وهو أنهم اعترضوا بأنه هلا كان ملكا أو مليكا، أو يساعده ملك فقالوا: {مَالِ هَذَا الرَّسُولِ} أي: ما لهذا الذي ادعى الرسالة؟ تهكما منهم واستهزاء.
[ص:579]
{يَأْكُلُ الطَّعَامَ} وهذا من خصائص البشر فهلا كان ملكا لا يأكل الطعام، ولا يحتاج إلى ما يحتاج إليه البشر، {وَيَمْشِي فِي الأسْوَاقِ} للبيع والشراء وهذا -بزعمهم- لا يليق بمن يكون رسولا مع أن الله قال: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ} .
{لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ} أي: هلا أنزل معه ملك يساعده ويعاونه، {فَيَكُونَ مَعَهُ نَذِيرًا} وبزعمهم أنه غير كاف للرسالة ولا بطوقه وقدرته القيام بها.
{أَوْ يُلْقَى إِلَيْهِ كَنز} أي: مال مجموع من غير تعب، {أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا} فيستغني بذلك عن مشيه في الأسواق لطلب الرزق.
{وَقَالَ الظَّالِمُونَ} حملهم على القول ظلمهم لا اشتباه منهم، {إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا} هذا وقد علموا كمال عقله وحسن حديثه، وسلامته من جميع المطاعن. ولما كانت هذه الأقوال منهم عجيبة جدا قال تعالى: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ} وهي: أنه هلا كان ملكا وزالت عنه خصائص البشر؟ أو معه ملك لأنه غير قادر على ما قال، أو أنزل عليه كنز أو جعلت له جنة تغنيه عن المشي في الأسواق أو أنه كان مسحورا.
{فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا} قالوا أقوالا متناقضة كلها جهل وضلال وسفه، ليس في شيء منها هداية بل ولا في شيء منها أدنى شبهة تقدح في الرسالة، فبمجرد النظر إليها وتصورها يجزم العاقل ببطلانها ويكفيه عن ردها، ولهذا أمر تعالى بالنظر إليها وتدبرها والنظر: هل توجب التوقف عن الجزم للرسول بالرسالة والصدق؟ ولهذا أخبر أنه قادر على أن يعطيك خيرا كثيرا في الدنيا فقال: {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ} أي: خيرا مما قالوا، ثم فسره بقوله: {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا} مرتفعة مزخرفة، فقدرته ومشيئته لا تقصر عن ذلك ولكنه تعالى -لما كانت الدنيا عنده في غاية البعد والحقارة- أعطى منها أولياءه ورسله ما اقتضته حكمته منها، واقتراح أعدائهم بأنهم هلا رزقوا منها رزقا كثيرا جدا ظلم وجراءة.
ولما كانت تلك الأقوال التي قالوها معلومة الفساد أخبر تعالى أنها لم تصدر منهم لطلب الحق، ولا لاتباع البرهان وإنما صدرت منهم تعنتا وظلما وتكذيبا بالحق، فقالوا ما بقلوبهم من ذلك ولهذا قال: {بَلْ كَذَّبُوا بِالسَّاعَةِ} والمكذب المتعنت الذي ليس له قصد في اتباع الحق، لا سبيل إلى هدايته ولا حيلة في مجادلته وإنما له حيلة واحدة وهي نزول العذاب به، فلهذا قال: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} أي: نارا عظيمة قد اشتد سعيرها، وتغيظت على أهلها واشتد زفيرها.

(1/578)

إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا (12) وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13) لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا (14)

{إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا * وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا * لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} .
{إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} أي: قبل وصولهم ووصولها إليهم، {سَمِعُوا لَهَا تَغَيُّظًا} عليهم {وَزَفِيرًا} تقلق منهم الأفئدة وتتصدع القلوب، ويكاد الواحد منهم يموت خوفا منها وذعرا قد غضبت عليهم لغضب خالقها وقد زاد لهبها لزيادة كفرهم وشرهم.
{وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ} أي: وقت عذابهم وهم في وسطها، جمع في مكان بين ضيق المكان وتزاحم السكان وتقرينهم بالسلاسل والأغلال، فإذا وصلوا لذلك المكان النحس وحبسوا في أشر حبس {دَعَوْا هُنَالِكَ ثُبُورًا} دعوا على أنفسهم بالثبور والخزي والفضيحة وعلموا أنهم ظالمون معتدون، قد عدل فيهم الخالق حيث أنزلهم بأعمالهم هذا المنزل، وليس ذلك الدعاء والاستغاثة بنافعة لهم ولا مغنية من عذاب الله، بل يقال لهم: {لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} أي: لو زاد ما قلتم أضعاف أضعافه ما أفادكم إلا الهم والغم والحزن.
لما بين جزاء الظالمين ناسب أن يذكر جزاء المتقين فقال:

(1/579)

قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا (15) لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا (16)

{15 - 16} {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا * لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا} .
أي: قل لهم -مبينا لسفاهة رأيهم واختيارهم الضار على النافع-: {أَذَلِكَ} الذي وصفت لكم من العذاب {خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ} التي زادها تقوى الله فمن قام بالتقوى فالله قد وعده إياها، {كَانَتْ لَهُمْ جَزَاءً} على تقواهم {وَمَصِيرًا} موئلا يرجعون إليها، ويستقرون فيها ويخلدون دائما أبدا.
{لَهُمْ فِيهَا مَا يَشَاءُونَ} أي: يطلبون وتتعلق بهم أمانيهم ومشيئتهم، من المطاعم والمشارب اللذيذة والملابس الفاخرة والنساء الجميلات والقصور العاليات والجنات والحدائق المرجحنة والفواكه التي تسر ناظريها وآكليها، من حسنها وتنوعها وكثرة أصنافها والأنهار التي تجري في رياض الجنة وبساتينها، حيث شاءوا يصرفونها ويفجرونها أنهارا من ماء غير آسن وأنهارا من لبن لم يتغير طعمه وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى وروائح طيبة، ومساكن [ص:580] مزخرفة، وأصوات شجية تأخذ من حسنها بالقلوب ومزاورة الإخوان، والتمتع بلقاء الأحباب، وأعلى من ذلك كله التمتع بالنظر إلى وجه الرب الرحيم وسماع كلامه، والحظوة بقربه والسعادة برضاه والأمن من سخطه واستمرار هذا النعيم ودوامه وزيادته على ممر الأوقات وتعاقب الآنات {كَانَ} دخولها والوصول إليها {عَلَى رَبِّكَ وَعْدًا مَسْئُولا} يسأله إياها، عباده المتقون بلسان حالهم ولسان مقالهم، فأي الدارين المذكورتين خير وأولى بالإيثار؟ وأي: العاملين عمال دار الشقاء أو عمال دار السعادة أولى بالفضل والعقل والفخر يا أولي الألباب؟
لقد وضح الحق واستنار السبيل فلم يبق للمفرط عذر في تركه الدليل، فنرجوك يا من قضيت على أقوام بالشقاء وأقوام بالسعادة أن تجعلنا ممن كتبت لهم الحسنى وزيادة، ونستغيث بك اللهم من حالة الأشقياء ونسألك المعافاة منها.

(1/579)

وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17) قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا (18) فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا (19) وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا (20)

{17 - 20} {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا * فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا * وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا} .
يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة وتبريهم منهم، وبطلان سعيهم فقال: {وَيَوْمَ يَحْشُرُهُمْ} أي: المكذبين المشركين {وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ} الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم: {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ} هل أمرتموهم بعبادتكم وزينتم لهم ذلك أم ذلك من تلقاء أنفسهم؟
{قَالُوا سُبْحَانَكَ} نزهوا الله عن شرك المشركين به وبرؤوا أنفسهم من ذلك، {مَا كَانَ يَنْبَغِي لَنَا} أي: لا يليق بنا ولا يحسن منا أن نتخذ من دونك من أولياء نتولاهم ونعبدهم وندعوهم، فإذا كنا محتاجين ومفتقرين إلى عبادتك متبرئين من عبادة غيرك، فكيف نأمر أحدا بعبادتنا؟ هذا لا يكون أو، سبحانك عن {أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} وهذا كقول المسيح عيسى بن مريم عليه السلام: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} الآية.
وقال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فلما نزهوا أنفسهم أن يدعوا لعبادة غير الله أو يكونوا أضلوهم ذكروا السبب الموجب لإضلال المشركين فقالوا: {وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ} في لذات الدنيا وشهواتها ومطالبها النفسية، {حَتَّى نَسُوا الذِّكْرَ} اشتغالا في لذات الدنيا وإكبابا على شهواتها، فحافظوا على دنياهم وضيعوا دينهم {وَكَانُوا قَوْمًا بُورًا} أي: بائرين لا خير فيهم ولا يصلحون لصالح لا يصلحون إلا للهلاك والبوار، فذكروا المانع من اتباعهم الهدى وهو التمتع في الدنيا الذي صرفهم عن الهدى، وعدم المقتضي للهدى وهو أنهم لا خير فيهم، فإذا عدم المقتضي ووجد المانع فلا تشاء من شر وهلاك، إلا وجدته فيهم، فلما تبرؤوا منهم قال الله توبيخا وتقريعا للعابدين (1) {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ} إنهم أمروكم بعبادتهم ورضوا فعلكم، وأنهم شفعاء لكم عند ربكم، كذبوكم في ذلك الزعم وصاروا من أكبر أعدائكم فحق عليكم العذاب، {فَمَا تَسْتَطِيعُونَ صَرْفًا} للعذاب عنكم بفعلكم أو بفداء أو غير ذلك، {وَلا نَصْرًا} لعجزكم وعدم ناصركم. هذا حكم الضالين المقلدين الجاهلين كما رأيت أسوأ حكم، وأشر مصير.
وأما المعاند منهم الذي عرف الحق وصدف عنه فقال في حقه: {وَمَنْ يَظْلِمْ مِنْكُمْ} بترك الحق ظلما وعنادا {نُذِقْهُ عَذَابًا كَبِيرًا} لا يقادر قدره ولا يبلغ أمره.
ثم قال تعالى جوابا لقول المكذبين: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ} {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ في الأسْوَاقِ} فما جعلناهم جسدا لا يأكلون الطعام وما جعلناهم ملائكة، فلك فيهم أسوة، وأما الغنى والفقر فهو فتنة وحكمة من الله تعالى كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} الرسول فتنة للمرسل إليهم واختبار للمطيعين من العاصين (2) والرسل فتناهم بدعوة الخلق، والغنى فتنة للفقير والفقير فتنة للغني، وهكذا سائر أصناف الخلق في هذه الدار دار الفتن والابتلاء والاختبار.
والقصد من تلك الفتنة {أَتَصْبِرُونَ} فتقومون بما هو وظيفتكم اللازمة الراتبة فيثيبكم مولاكم (3) أم لا تصبرون فتستحقون المعاقبة؟
{وَكَانَ رَبُّكَ بَصِيرًا} يعلم أحوالكم، ويصطفي من يعلمه يصلح [ص:581] لرسالته ويختصه بتفضيله ويعلم أعمالكم فيجازيكم عليها إن خيرا فخير، وإن شرا فشر.
__________
(1) في ب: للمعاندين.
(2) كذا في ب، وفي أ: المعاصي.
(3) كذا في ب، وفي أ: مولاهم.

(1/580)

وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا (21) يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا (22) وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23)

{21 - 23} {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا * يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا * وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} .
أي: قال المكذبون للرسول المكذبون بوعد الله ووعيده الذين ليس في قلوبهم خوف الوعيد ولا رجاء لقاء الخالق.
{لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا} أي: هلا نزلت الملائكة تشهد لك بالرسالة وتؤيدك عليها أو تنزل رسلا مستقلين، أو نرى ربنا فيكلمنا ويقول: هذا رسولي فاتبعوه؟ وهذا معارضة للرسول بما ليس بمعارض بل بالتكبر والعلو والعتو.
{لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ} حيث اقترحوا هذا الاقتراح وتجرأوا هذه الجرأة، فمن أنتم يا فقراء ويا مساكين حتى تطلبوا رؤية الله وتزعموا أن الرسالة متوقف ثبوتها على ذلك؟ وأي كبر أعظم من هذا؟.
{وَعَتَوْا عُتُوًّا كَبِيرًا} أي: قسوا وصلبوا عن الحق قساوة عظيمة، فقلوبهم أشد من الأحجار وأصلب من الحديد لا تلين للحق، ولا تصغي للناصحين فلذلك لم ينجع فيهم وعظ ولا تذكير ولا اتبعوا الحق حين جاءهم النذير، بل قابلوا أصدق الخلق وأنصحهم وآيات الله البينات بالإعراض والتكذيب والمعارضة، فأي عتو أكبر من هذا العتو؟ " ولذلك بطلت أعمالهم واضمحلت، وخسروا أشد الخسران، وحرموا غاية الحرمان.
{يَوْمَ يَرَوْنَ الْمَلائِكَةَ} التي اقترحوا نزولها {لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} وذلك أنهم لا يرونها مع استمرارهم على جرمهم وعنادهم إلا لعقوبتهم وحلول البأس بهم، فأول ذلك عند الموت إذا تنزلت عليهم الملائكة قال الله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} ثم في القبر حيث يأتيهم منكر ونكير فيسألهم عن ربهم ونبيهم ودينهم فلا يجيبون جوابا ينجيهم فيحلون بهم النقمة، وتزول عنهم بهم الرحمة، ثم يوم القيامة حين تسوقهم الملائكة إلى النار ثم يسلمونهم لخزنة جهنم الذين يتولون عذابهم ويباشرون عقابهم، فهذا الذي اقترحوه وهذا الذي طلبوه إن استمروا على إجرامهم لا بد أن يروه ويلقوه، وحينئذ يتعوذون من الملائكة ويفرون ولكن لا مفر لهم.
{وَيَقُولُونَ حِجْرًا مَحْجُورًا} {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} .
{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ} أي: أعمالهم التي رجوا أن تكون خيرا لهم وتعبوا فيها، {فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} أي باطلا مضمحلا قد خسروه وحرموا أجره وعوقبوا عليه وذلك لفقده الإيمان وصدوره عن مكذب لله ورسله، فالعمل الذي يقبله الله، ما صدر عن المؤمن المخلص المصدق للرسل المتبع لهم فيه.

(1/581)

أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا (24)

{24} {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا} .
أي: في ذلك اليوم الهائل كثير البلابل {أَصْحَابُ الْجَنَّةِ} الذين آمنوا بالله وعملوا صالحا واتقوا ربهم {خَيْرٌ مُسْتَقَرًّا} من أهل النار {وَأَحْسَنُ مَقِيلا} أي: مستقرهم في الجنة وراحتهم التي هي القيلولة، هو المستقر النافع والراحة التامة لاشتمال ذلك على تمام النعيم الذي لا يشوبه كدر، بخلاف أصحاب النار فإن جهنم ساءت مستقرا ومقيلا وهذا من باب استعمال أفعل التفضيل، فيما ليس في الطرف الآخر منه شيء لأنه لا خير في مقيل أهل النار ومستقرهم كقوله: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} .

(1/581)

وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا (25) الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا (26) وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا (27) يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا (29)

{25 - 29} {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلا * الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا * وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا} .
يخبر تعالى عن عظمة يوم القيامة وما فيه من الشدة والكروب، ومزعجات القلوب فقال: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} وذلك الغمام الذي ينزل الله فيه، ينزل من فوق السماوات فتنفطر له السماوات وتشقق وتنزل ملائكة كل سماء فيقفون صفا صفا، إما صفا واحدا محيطا بالخلائق، وإما كل سماء يكونون صفا ثم السماء التي تليها صفا وهكذا.
القصد أن الملائكة -على كثرتهم وقوتهم- ينزلون محيطين بالخلق مذعنين لأمر ربهم لا يتكلم منهم أحد إلا بإذن من الله، فما ظنك بالآدمي الضعيف خصوصا الذي بارز مالكه بالعظائم، وأقدم على مساخطه ثم قدم عليه بذنوب وخطايا لم يتب منها، فيحكم فيه الملك الحق بالحكم الذي لا يجور ولا يظلم مثقال ذرة ولهذا قال: {وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} لصعوبته الشديدة وتعسر أموره عليه، بخلاف المؤمن فإنه يسير عليه خفيف الحمل.
{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} .
وقوله: {الْمُلْكُ يَوْمَئِذٍ} أي: يوم القيامة {الْحَقُّ لِلرَّحْمَنِ} لا يبقى لأحد من المخلوقين ملك ولا صورة ملك، كما كانوا في الدنيا، بل قد تساوت الملوك ورعاياهم والأحرار والعبيد والأشراف وغيرهم، ومما يرتاح له القلب، وتطمئن به النفس وينشرح له [ص:582] الصدر أن أضاف الملك في يوم القيامة لاسمه " الرحمن " الذي وسعت رحمته كل شيء وعمت كل حي وملأت الكائنات وعمرت بها الدنيا والآخرة، وتم بها كل ناقص وزال بها كل نقص، وغلبت الأسماء الدالة عليه الأسماء الدالة على الغضب وسبقت رحمته غضبه وغلبته، فلها السبق والغلبة، وخلق هذا الآدمي الضعيف وشرفه وكرمه ليتم عليه نعمته، وليتغمده برحمته، وقد حضروا في موقف الذل والخضوع والاستكانة بين يديه ينتظرون ما يحكم فيهم وما يجري عليهم وهو أرحم بهم من أنفسهم ووالديهم فما ظنك بما يعاملهم به، ولا يهلك على الله إلا هالك ولا يخرج من رحمته إلا من غلبت عليه الشقاوة وحقت عليه كلمة العذاب.
{وَيَوْمَ يَعَضُّ الظَّالِمُ} بشركه وكفره وتكذيبه للرسل {عَلَى يَدَيْهِ} تأسفا وتحسرا وحزنا وأسفا. {يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا} أي طريقا بالإيمان به وتصديقه واتباعه.
{يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا} وهو الشيطان الإنسي أو الجني، {خَلِيلا} أي: حبيبا مصافيا عاديت أنصح الناس لي، وأبرهم بي وأرفقهم بي، وواليت أعدى عدو لي الذي لم تفدني ولايته إلا الشقاء والخسار والخزي والبوار.
{لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} حيث زين له ما هو عليه من الضلال بخدعه وتسويله. {وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا} يزين له الباطل ويقبح له الحق، ويعده الأماني ثم يتخلى عنه ويتبرأ منه كما قال لجميع أتباعه حين قضي الأمر، وفرغ الله من حساب الخلق {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} الآية. فلينظر العبد لنفسه وقت الإمكان وليتدارك الممكن قبل أن لا يمكن، وليوال من ولايته فيها سعادته وليعاد من تنفعه عداوته وتضره صداقته. والله الموفق.

(1/581)

وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا (30) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا (31)

{30 - 31} {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا * وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا} .
{وَقَالَ الرَّسُولُ} مناديا لربه وشاكيا له إعراض قومه عما جاء به، ومتأسفا على ذلك منهم: {يَا رَبِّ إِنَّ قَوْمِي} الذي أرسلتني لهدايتهم وتبليغهم، {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} أي: قد أعرضوا عنه وهجروه وتركوه مع أن الواجب عليهم الانقياد لحكمه والإقبال على أحكامه، والمشي خلفه، قال الله مسليا لرسوله ومخبرا أن هؤلاء الخلق لهم سلف صنعوا كصنيعهم فقال: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ} أي: من الذين لا يصلحون للخير ولا يزكون عليه يعارضونهم ويردون عليهم ويجادلونهم بالباطل.
من بعض فوائد ذلك أن يعلو الحق على الباطل وأن يتبين الحق ويتضح اتضاحا عظيما لأن معارضة الباطل للحق مما تزيده وضوحا وبيانا وكمال استدلال وأن يتبين ما يفعل الله بأهل الحق من الكرامة وبأهل الباطل من العقوبة، فلا تحزن عليهم ولا تذهب نفسك عليهم حسرات {وَكَفَى بِرَبِّكَ هَادِيًا} يهديك فيحصل لك المطلوب ومصالح دينك ودنياك. {وَنَصِيرًا} ينصرك على أعدائك ويدفع عنك كل مكروه في أمر الدين والدنيا فاكتف به وتوكل عليه.

(1/582)

وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا (32)

{32 - 33} {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا} .
هذا من جملة مقترحات الكفار الذي توحيه إليهم أنفسهم فقالوا: {لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً} أي: كما أنزلت الكتب قبله، وأي محذور من نزوله على هذا الوجه؟ بل نزوله على هذا الوجه أكمل وأحسن، ولهذا قال: {كَذَلِكَ} أنزلناه متفرقا {لِنُثَبِّتَ بِهِ فُؤَادَكَ} لأنه كلما نزل عليه شيء من القرآن ازداد طمأنينة وثباتا وخصوصا عند ورود أسباب القلق فإن نزول القرآن عند حدوث السبب يكون له موقع عظيم وتثبيت كثير أبلغ مما لو كان نازلا قبل ذلك ثم تذكره عند حلول سببه.
{وَرَتَّلْنَاهُ تَرْتِيلا} أي: مهلناه ودرجناك فيه تدريجا. وهذا كله يدل على اعتناء الله بكتابه القرآن وبرسوله محمد صلى الله عليه وسلم حيث جعل إنزال كتابه جاريا على أحوال الرسول ومصالحه الدينية.

(1/582)

وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33)

{وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} .
ولهذا قال: {وَلا يَأْتُونَكَ بِمَثَلٍ} يعارضون به الحق ويدفعون به رسالتك، {إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} أي: أنزلنا عليك قرآنا جامعا للحق في معانيه والوضوح والبيان التام في ألفاظه، فمعانيه كلها حق وصدق لا يشوبها باطل ولا شبهة بوجه من الوجوه، وألفاظه وحدوده للأشياء أوضح ألفاظا وأحسن تفسيرا مبين للمعاني بيانا كاملا.
وفي هذه الآية دليل على أنه ينبغي للمتكلم في العلم من محدث [ص:583] ومعلم، وواعظ أن يقتدي بربه في تدبيره حال رسوله، كذلك العالم يدبر أمر الخلق فكلما حدث موجب أو حصل موسم، أتى بما يناسب ذلك من الآيات القرآنية والأحاديث النبوية والمواعظ الموافقة لذلك.
وفيه رد على المتكلفين من الجهمية ونحوهم ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها ولها معان غير ما يفهم منها، فإذا -على قولهم- لا يكون القرآن أحسن تفسيرا من غيره، وإنما التفسير الأحسن -على زعمهم- تفسيرهم الذي حرفوا له المعاني تحريفا.

(1/582)

الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا (34)

{34} {الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلا} .
يخبر تعالى عن حال المشركين الذين كذبوا رسوله وسوء مآلهم، وأنهم {يُحْشَرُونَ عَلَى وُجُوهِهِمْ} أشنع مرأى، وأفظع منظر تسحبهم ملائكة العذاب ويجرونهم {إِلَى جَهَنَّمَ} الجامعة لكل عذاب وعقوبة. {أُولَئِكَ} الذين بهذه الحالة {شَرٌّ مَكَانًا} ممن آمن بالله وصدق رسله، {وَأَضَلُّ سَبِيلا} وهذا من باب استعمال أفضل التفضيل فيما ليس في الطرف الآخر منه شيء فإن المؤمنين حسن مكانهم ومستقرهم، واهتدوا في الدنيا إلى الصراط المستقيم وفي الآخرة إلى الوصول إلى جنات النعيم.

(1/583)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا (36) وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا (37) وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا (38) وَكُلًّا ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلًّا تَبَّرْنَا تَتْبِيرًا (39) وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُورًا (40)

{35 - 40} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا * فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا * وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا * وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا * وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ وَكُلا تَبَّرْنَا تَتْبِيرًا * وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُورًا} .
أشار تعالى إلى هذه القصص وقد بسطها في آيات أخر ليحذر المخاطبين من استمرارهم على تكذيب رسولهم فيصيبهم ما أصاب هؤلاء الأمم الذين قريبا منهم ويعرفون قصصهم بما استفاض واشتهر عنهم.
ومنهم من يرون آثارهم عيانا كقوم صالح في الحجر وكالقرية التي أمطرت مطر السوء بحجارة من سجيل يمرون عليهم مصبحين وبالليل في أسفارهم، فإن أولئك الأمم ليسوا شرا منهم ورسلهم ليسوا خيرا من رسول هؤلاء {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} ولكن الذي منع هؤلاء من الإيمان -مع ما شاهدوا من الآيات- أنهم كانوا لا يرجون بعثا ولا نشورا، فلا يرجون لقاء ربهم ولا يخشون نكاله فلذلك استمروا على عنادهم، وإلا فقد جاءهم من الآيات ما لا يبقي معه شك ولا شبهة ولا إشكال ولا ارتياب.

(1/583)

وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا (42) أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا (43)

{41 - 44} {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا * أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا} .
أي: وإذا رآك يا محمد هؤلاء المكذبون لك المعاندون لآيات [الله] (1) المستكبرون في الأرض استهزءوا بك واحتقروك وقالوا -على وجه الاحتقار والاستصغار- {أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا} أي: غير مناسب ولا لائق أن يبعث الله هذا الرجل، وهذا من شدة ظلمهم وعنادهم وقلبهم الحقائق فإن كلامهم هذا يفهم أن الرسول -حاشاه- في غاية الخسة والحقارة وأنه لو كانت الرسالة لغيره لكان أنسب.
{وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} فهذا الكلام لا يصدر إلا من أجهل الناس وأضلهم، أو من أعظمهم عنادا وهو متجاهل، قصده ترويج ما معه من الباطل بالقدح بالحق وبمن جاء به، وإلا فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم وجده رجل العالم وهمامهم ومقدمهم في العقل والعلم واللب والرزانة، ومكارم الأخلاق ومحاسن الشيم والعفة والشجاعة والكرم وكل خلق فاضل، وأن المحتقر له والشانئ له قد جمع من السفه والجهل والضلال والتناقض والظلم والعدوان ما لا يجمعه غيره، وحسبه جهلا وضلالا أن يقدح بهذا الرسول العظيم والهمام الكريم.
والقصد من قدحهم فيه واستهزائهم به تصلبهم على باطلهم وغرورا لضعفاء العقول (2) ولهذا قالوا: {إِنْ كَادَ} هذا الرجل {لَيُضِلُّنَا عَنْ آلِهَتِنَا} بأن يجعل الآلهة إلها واحدا {لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} لأضلنا زعموا -قبحهم الله- أن الضلال هو التوحيد وأن الهدى ما هم عليه من الشرك فلهذا تواصوا بالصبر عليه. {وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ} .
[ص:584]
وهنا قالوا: {لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} والصبر يحمد في المواضع كلها، إلا في هذا الموضع فإنه صبر على أسباب الغضب وعلى الاستكثار من حطب جهنم. وأما المؤمنون فهم كما قال الله عنهم: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولما كان هذا حكما منهم بأنهم المهتدون والرسول ضال وقد تقرر أنهم لا حيلة فيهم توعدهم بالعذاب وأخبر أنهم في ذلك الوقت {حِينَ يَرَوْنَ الْعَذَابَ} يعلمون علما حقيقيا {مَنْ} هو {أَضَلُّ سَبِيلا} {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا} الآيات.
وهل فوق ضلال من جعل إلهه معبوده [هواه] (3) فما هويه فعله فلهذا قال: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} ألا تعجب من حاله وتنظر ما هو فيه من الضلال؟ وهو يحكم لنفسه بالمنازل الرفيعة؟
{أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا} أي: لست عليه بمسيطر مسلط بل إنما أنت منذر، وقد قمت بوظيفتك وحسابه على الله.
__________
(1) زيادة مني يقتضيها السياق.
(2) المراد: (وتغريرا بضعفاء العقول) .
(3) زيادة مني يقتضيها السياق مع العلم أن كلمة هواه كتبت في ب بدلا عن معبوده ثم شطبت.

(1/583)

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا (44)

{أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا} .
ثم سجل تعالى على ضلالهم البليغ بأن سلبهم العقول والأسماع وشبههم في ضلالهم بالأنعام السائمة التي لا تسمع إلا دعاء ونداء، صم بكم عمي فهم لا يعقلون بل هم أضل من الأنعام لأن الأنعام يهديها راعيها فتهتدي وتعرف طريق هلاكها فتجتنبه وهي أيضا أسلم عاقبة من هؤلاء، فتبين بهذا أن الرامي للرسول بالضلال أحق بهذا الوصف وأن كل حيوان بهيم فهو أهدى منه.

(1/584)

أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46)

{45 - 46} {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا * ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} .
أي: ألم تشاهد ببصرك وبصيرتك كمال قدرة ربك وسعة رحمته، أنه مد على العباد الظل وذلك قبل طلوع الشمس {ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ} أي: على الظل {دَلِيلا} فلولا وجود الشمس لما عرف الظل فإن الضد يعرف بضده.
{ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} فكلما ارتفعت الشمس تقلص الظل شيئا فشيئا، حتى يذهب بالكلية فتوالي الظل والشمس على الخلق الذي يشاهدونه عيانا وما يترتب على ذلك من اختلاف الليل والنهار وتعاقبهما وتعاقب الفصول، وحصول المصالح الكثيرة بسبب ذلك- من أدل دليل على قدرة الله وعظمته وكمال رحمته وعنايته بعباده وأنه وحده المعبود المحمود المحبوب المعظم، ذو الجلال والإكرام.

(1/584)

وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا (47)

{47} {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا} .
أي: من رحمته بكم ولطفه أن جعل الليل لكم بمنزلة اللباس الذي يغشاكم، حتى تستقروا فيه وتهدؤوا بالنوم وتسبت حركاتكم أي: تنقطع عند النوم، فلولا الليل لما سكن العباد ولا استمروا في تصرفهم فضرهم ذلك غاية الضرر، ولو استمر أيضا الظلام لتعطلت عليهم معايشهم ومصالحهم، ولكنه جعل النهار نشورا ينتشرون فيه لتجاراتهم وأسفارهم وأعمالهم فيقوم بذلك ما يقوم من المصالح.

(1/584)

وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (50)

{48 - 50} {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا * لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا * وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا} .
أي: هو وحده الذي رحم عباده وأدر عليهم رزقه بأن أرسل الرياح مبشرات بين يدي رحمته وهو المطر فثار بها السحاب وتألف وصار كسفا وألقحته وأدرته بإذن آمرها والمتصرف فيها ليقع استبشار العباد بالمطر قبل نزوله وليستعدوا له قبل أن يفاجئهم دفعة واحدة.
{وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} يطهر من الحدث والخبث ويطهر من الغش والأدناس، وفيه بركة من بركته أنه أنزله ليحيي به بلدة ميتا فتختلف أصناف النوابت والأشجار فيها مما يأكل الناس والأنعام. {وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا} أي: نسقيكموه أنتم وأنعامكم، أليس الذي أرسل الرياح المبشرات وجعلها في عملها متنوعات، وأنزل من السماء ماء طهورا مباركا فيه رزق العباد ورزق بهائمهم، هو الذي يستحق أن يعبد وحده ولا يشرك معه غيره؟
ولما ذكر تعالى هذه الآيات العيانية المشاهدة وصرفها للعباد ليعرفوه ويشكروه ويذكروه مع ذلك أبي أكثر الخلق إلا كفورا، لفساد أخلاقهم وطبائعهم.

(1/584)

وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا (51) فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا (52)

{51 - 52} {وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا * فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} .
يخبر تعالى عن نفوذ مشيئته وأنه لو شاء لبعث في كل قرية نذيرا، أي: رسولا ينذرهم ويحذرهم فمشيئته غير قاصرة عن ذلك، ولكن اقتضت حكمته ورحمته بك وبالعباد -يا محمد- أن أرسلك إلى جميعهم أحمرهم وأسودهم عربيهم وعجميهم إنسهم وجنهم.
{فَلا تُطِعِ الْكَافِرِينَ} في ترك شيء مما أرسلت [ص:585] به بل ابذل جهدك في تبليغ ما أرسلت به. {وَجَاهِدْهُمْ} بالقرآن {جِهَادًا كَبِيرًا} أي: لا تبق من مجهودك في نصر الحق وقمع الباطل إلا بذلته ولو رأيت منهم من التكذيب والجراءة ما رأيت فابذل جهدك واستفرغ وسعك، ولا تيأس من هدايتهم ولا تترك إبلاغهم لأهوائهم.

(1/584)

وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا (53)

{53} {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا} .
أي: وهو وحده الذي مرج البحرين يلتقيان البحر العذب وهي الأنهار السارحة على وجه الأرض والبحر الملح وجعل منفعة كل واحد منهما مصلحة للعباد، {وَجَعَلَ بَيْنَهُمَا بَرْزَخًا} أي: حاجزا يحجز من اختلاط أحدهما بالآخر فتذهب المنفعة المقصودة منها {وَحِجْرًا مَحْجُورًا} أي: حاجزا حصينا.

(1/585)

وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا (54)

{54} {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا} .
أي: وهو الله وحده لا شريك له الذي خلق الآدمي من ماء مهين، ثم نشر منه ذرية كثيرة وجعلهم أنسابا وأصهارا متفرقين ومجتمعين، والمادة كلها من ذلك الماء المهين، فهذا يدل على كمال اقتداره لقوله: {وَكَانَ رَبُّكَ قَدِيرًا} ويدل على أن عبادته هي الحق وعبادة غيره باطلة لقوله:

(1/585)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55)

{55} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا} .
أي: يعبدون أصناما وأمواتا لا تضر ولا تنفع ويجعلونها أندادا لمالك النفع والضرر والعطاء والمنع مع أن الواجب عليهم أن يكونوا مقتدين بإرشادات ربهم ذابين عن دينه، ولكنهم عكسوا القضية.
{وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا} فالباطل الذي هو الأوثان والأنداد أعداء لله، فالكافر عاونها وظاهرها على ربها وصار عدوا لربه مبارزا له في العداوة والحرب، هذا وهو الذي خلقه ورزقه وأنعم عليه بالنعم الظاهرة والباطنة، وليس يخرج عن ملكه وسلطانه وقبضته والله لم يقطع عنه إحسانه وبره وهو -بجهله- مستمر على هذه المعاداة والمبارزة.

(1/585)

وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (56) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا (57) وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59) وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا (60)

{56 - 60} {وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا * وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا * الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا * وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا} .
يخبر تعالى: أنه ما أرسل رسوله محمدا صلى الله عليه وسلم مسيطرا على الخلق ولا جعله ملكا ولا عنده خزائن الأشياء، وإنما أرسله {مُبَشِّرًا} يبشر من أطاع الله بالثواب العاجل والآجل، {وَنَذِيرًا} ينذر من عصى الله بالعقاب العاجل والآجل وذلك مستلزم لتبيين ما به البشارة وما تحصل به النذارة من الأوامر والنواهي، وإنك -يا محمد- لا تسألهم على إبلاغهم القرآن والهدى أجرا حتى يمنعهم ذلك من اتباعك ويتكلفون من الغرامة، {إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا} أي: إلا من شاء أن ينفق نفقة في مرضاة ربه وسبيله فهذا وإن رغبتكم فيه فلست أجبركم عليه وليس أيضا أجرا لي عليكم وإنما هو راجع لمصلحتكم وسلوككم للسبيل الموصلة إلى ربكم، ثم أمره أن يتوكل عليه ويستعين به فقال: {وَتَوَكَّلْ عَلَى الْحَيِّ} الذي له الحياة الكاملة المطلقة {الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ} أي: اعبده وتوكل عليه في الأمور المتعلقة بك والمتعلقة بالخلق. {وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا} يعلمها ويجازي عليها.
فأنت ليس عليك من هداهم شيء وليس عليك حفظ أعمالهم، وإنما ذلك كله بيد الله {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى} بعد ذلك {عَلَى الْعَرْشِ} الذي هو سقف المخلوقات وأعلاها وأوسعها وأجملها {الرَّحْمَنُ} استوى على عرشه الذي وسع السماوات والأرض باسمه الرحمن الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات، بأوسع الصفات. فأثبت بهذه الآية خلقه للمخلوقات واطلاعه على ظاهرهم وباطنهم وعلوه فوق العرش ومباينته إياهم.
{فَاسْأَلْ بِهِ خَبِيرًا} يعني بذلك نفسه الكريمة فهو الذي يعلم أوصافه وعظمته وجلاله، وقد أخبركم بذلك وأبان لكم من عظمته ما تستعدون به من معرفته فعرفه العارفون وخضعوا لجلاله، واستكبر عن عبادته الكافرون واستنكفوا عن ذلك ولهذا قال: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ} أي: وحده الذي أنعم عليكم بسائر النعم ودفع عنكم جميع النقم. {قَالُوا} جحدا وكفرا {وَمَا الرَّحْمَنُ} بزعمهم الفاسد أنهم لا يعرفون الرحمن، وجعلوا من جملة قوادحهم في الرسول أن قالوا: ينهانا عن اتخاذ آلهة مع الله وهو يدعو معه إلها آخر يقول: " يا رحمن " ونحو ذلك كما قال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى} فأسماؤه تعالى كثيرة لكثرة أوصافه وتعدد كماله، [ص:586] فكل واحد منها دل على صفة كمال.
{أَنَسْجُدُ لِمَا تَأْمُرُنَا} أي: لمجرد أمرك إيانا. وهذا مبني منهم على التكذيب بالرسول واستكبارهم عن طاعته، {وَزَادَهُمْ} دعوتهم إلى السجود للرحمن {نُفُورًا} هربا من الحق إلى الباطل وزيادة كفر وشقاء.

(1/585)

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا (61) وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا (62)

{61 - 62} {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا * وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} .
كرر تعالى في هذه السورة الكريمة قوله: {تَبَارَكَ} ثلاث مرات لأن معناها كما تقدم أنها تدل على عظمة الباري وكثرة أوصافه، وكثرة خيراته وإحسانه. وهذه السورة فيها من الاستدلال على عظمته وسعة سلطانه ونفوذ مشيئته وعموم علمه وقدرته وإحاطة ملكه في الأحكام الأمرية والأحكام الجزائية وكمال حكمته. وفيها ما يدل على سعة رحمته وواسع جوده وكثرة خيراته الدينية والدنيوية ما هو مقتض لتكرار هذا الوصف الحسن فقال: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا} وهي النجوم عمومها أو منازل الشمس والقمر التي تنزلها منزلة منزلة وهي بمنزلة البروج والقلاع للمدن في حفظها، كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين.
{وَجَعَلَ فِيهَا سِرَاجًا} فيه النور والحرارة وهو الشمس. {وَقَمَرًا مُنِيرًا} فيه النور لا الحرارة وهذا من أدلة عظمته، وكثرة إحسانه، فإن ما فيها من الخلق الباهر والتدبير المنتظم والجمال العظيم دال على عظمة خالقها في أوصافه كلها، وما فيها من المصالح للخلق والمنافع دليل على كثرة خيراته.
{وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً} أي: يذهب أحدهما فيخلفه الآخر، هكذا أبدا لا يجتمعان ولا يرتفعان، {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} أي: لمن أراد أن يتذكر بهما ويعتبر ويستدل بهما على كثير من المطالب الإلهية ويشكر الله على ذلك، ولمن أراد أن يذكر الله ويشكره وله ورد من الليل أو النهار، فمن فاته ورده من أحدهما أدركه في الآخر، وأيضا فإن القلوب تتقلب وتنتقل في ساعات الليل والنهار فيحدث لها النشاط والكسل والذكر والغفلة والقبض والبسط والإقبال والإعراض، فجعل الله الليل والنهار يتوالى على العباد ويتكرران ليحدث لهم الذكر والنشاط والشكر لله في وقت آخر، ولأن أوراد العبادات تتكرر بتكرر الليل والنهار، فكما تكررت الأوقات أحدث للعبد همة غير همته التي كسلت في الوقت المتقدم فزاد في تذكرها وشكرها، فوظائف الطاعات بمنزلة سقي الإيمان الذي يمده فلولا ذلك لذوى غرس الإيمان ويبس. فلله أتم حمد وأكمله على ذلك.
ثم ذكر من جملة كثرة خيره منته على عباده الصالحين وتوفيقهم للأعمال الصالحات التي أكسبتهم المنازل العاليات في غرف الجنات فقال:

(1/586)

وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا (63) وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا (64) وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا (65) إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا (66) وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا (67) وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74) أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا (76) قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا (77)

{63 - 77} {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا * وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا * وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا * إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} إلى آخر السورة الكريمة.
العبودية لله نوعان: عبودية لربوبيته فهذه يشترك فيها سائر الخلق مسلمهم وكافرهم، برهم وفاجرهم، فكلهم عبيد لله مربوبون مدبرون {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} وعبودية لألوهيته وعبادته ورحمته وهي عبودية أنبيائه وأوليائه وهي المراد هنا ولهذا أضافها إلى اسمه " الرحمن " إشارة إلى أنهم إنما وصلوا إلى هذه الحال بسبب رحمته، فذكر أن صفاتهم أكمل الصفات ونعوتهم أفضل النعوت، فوصفهم بأنهم {يَمْشُونَ عَلَى الأرْضِ هَوْنًا} أي: ساكنين متواضعين لله والخلق فهذا وصف لهم بالوقار والسكينة والتواضع لله ولعباده. {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ} أي: خطاب جهل بدليل إضافة الفعل وإسناده لهذا الوصف، {قَالُوا سَلامًا} أي: خاطبوهم خطابا يسلمون فيه من الإثم ويسلمون من مقابلة الجاهل بجهله. وهذا مدح لهم، بالحلم الكثير ومقابلة المسيء بالإحسان والعفو عن الجاهل ورزانة العقل الذي أوصلهم إلى هذه الحال.
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} أي: يكثرون من صلاة الليل مخلصين فيها لربهم متذللين له كما قال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .
{وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ} أي: ادفعه عنا بالعصمة من أسبابه ومغفرة ما وقع منا مما هو مقتض للعذاب. {إِنَّ عَذَابَهَا كَانَ غَرَامًا} أي: ملازما لأهلها بمنزلة ملازمة الغريم لغريمه.
{إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} وهذا منهم على وجه التضرع لربهم، وبيان شدة حاجتهم إليه وأنهم ليس في طاقتهم احتمال هذا العذاب، وليتذكروا منة الله عليهم، فإن صرف الشدة بحسب شدتها وفظاعتها يعظم وقعها ويشتد الفرح بصرفها.
{وَالَّذِينَ إِذَا أَنْفَقُوا} النفقات الواجبة والمستحبة {لَمْ يُسْرِفُوا} بأن يزيدوا على الحد فيدخلوا في قسم التبذير وإهمال الحقوق الواجبة، {وَلَمْ يَقْتُرُوا} فيدخلوا في باب البخل والشح {وَكَانَ} إنفاقهم {بَيْنَ ذَلِكَ} بين الإسراف والتقتير {قَوَامًا} يبذلون في الواجبات من الزكوات والكفارات والنفقات الواجبة، وفيما ينبغي على الوجه الذي ينبغي من غير ضرر ولا ضرار وهذا من عدلهم واقتصادهم.

(1/586)

{وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} بل يعبدونه وحده مخلصين له الدين حنفاء مقبلين عليه معرضين عما سواه.
{وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ} وهي نفس المسلم والكافر المعاهد، {إِلا بِالْحَقِّ} كقتل النفس بالنفس وقتل الزاني المحصن والكافر الذي يحل قتله.
{وَلا يَزْنُونَ} بل يحفظون فروجهم {إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} {وَمَنْ يَفْعَلْ ذَلِكَ} أي: الشرك بالله أو قتل النفس التي حرم الله بغير حق أو الزنا فسوف {يَلْقَ أَثَامًا} ثم فسره بقوله: {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ} أي: في العذاب {مُهَانًا} فالوعيد بالخلود لمن فعلها كلها ثابت لا شك فيه وكذا لمن أشرك بالله، وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة لكونها إما شرك وإما من أكبر الكبائر.
وأما خلود القاتل والزاني في العذاب فإنه لا يتناوله الخلود لأنه قد دلت النصوص القرآنية والسنة النبوية أن جميع المؤمنين سيخرجون من النار ولا يخلد فيها مؤمن ولو فعل من المعاصي ما فعل، ونص تعالى على هذه الثلاثة لأنها من أكبر الكبائر: فالشرك فيه فساد الأديان، والقتل فيه فساد الأبدان والزنا فيه فساد الأعراض.
{إِلا مَنْ تَابَ} عن هذه المعاصي وغيرها بأن أقلع عنها في الحال وندم على ما مضى له من فعلها وعزم عزما جازما أن لا يعود، {وَآمَنَ} بالله إيمانا صحيحا يقتضي ترك المعاصي وفعل الطاعات {وَعَمِلَ عَمَلا صَالِحًا} مما أمر به الشارع إذا قصد به وجه الله.
{فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} أي: تتبدل أفعالهم وأقوالهم التي كانت مستعدة لعمل السيئات تتبدل حسنات، فيتبدل شركهم إيمانا ومعصيتهم طاعة وتتبدل نفس السيئات التي عملوها ثم أحدثوا عن كل ذنب منها توبة وإنابة وطاعة تبدل حسنات كما هو ظاهر الآية.
وورد في ذلك حديث الرجل الذي حاسبه الله ببعض ذنوبه فعددها عليه ثم أبدل مكان كل سيئة حسنة فقال:: يا رب إن لي سيئات لا أراها هاهنا " والله أعلم.
{وَكَانَ اللَّهُ غَفُورًا} لمن تاب يغفر الذنوب العظيمة {رَحِيمًا} بعباده حيث دعاهم إلى التوبة بعد مبارزته بالعظائم ثم وفقهم لها ثم قبلها منهم.
{وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} أي: فليعلم أن توبته في غاية الكمال لأنها رجوع إلى الطريق الموصل إلى الله الذي هو عين سعادة العبد وفلاحه فليخلص فيها وليخلصها من شوائب الأغراض الفاسدة، فالمقصود من هذا الحث على تكميل التوبة وإيقاعها على أفضل الوجوه وأجلها ليقدم على من تاب إليه فيوفيه (1) أجره بحسب كمالها.
{وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} أي: لا يحضرون الزور أي: القول والفعل المحرم، فيجتنبون جميع المجالس المشتملة على الأقوال المحرمة أو الأفعال المحرمة، كالخوض في آيات الله والجدال الباطل والغيبة والنميمة والسب والقذف والاستهزاء والغناء المحرم وشرب الخمر وفرش الحرير، والصور ونحو ذلك، وإذا كانوا لا يشهدون الزور فمن باب أولى وأحرى أن لا يقولوه ويفعلوه.
وشهادة الزور داخلة في قول الزور تدخل في هذه الآية بالأولوية، {وَإِذَا مَرُّوا بِاللَّغْوِ} وهو الكلام الذي لا خير فيه ولا فيه فائدة دينية ولا دنيوية ككلام السفهاء ونحوهم {مَرُّوا كِرَامًا} أي: نزهوا أنفسهم وأكرموها عن الخوض فيه ورأوا أن الخوض فيه وإن كان لا إثم فيه فإنه سفه ونقص للإنسانية والمروءة فربأوا بأنفسهم عنه.
وفي قوله: {وَإِذَا مَرُّوا بِاللَّغْوِ} إشارة إلى أنهم لا يقصدون حضوره ولا سماعه، ولكن عند المصادفة التي من غير قصد يكرمون أنفسهم عنه.
{وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ} التي أمرهم باستماعها والاهتداء بها، {لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا} أي لم يقابلوها بالإعراض عنها والصمم عن سماعها وصرف النظر والقلوب عنها كما يفعله من لم يؤمن بها ولم يصدق، وإنما حالهم فيها وعند سماعها كما قال تعالى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ} يقابلونها بالقبول والافتقار إليها والانقياد والتسليم لها، وتجد عندهم آذانا سامعة وقلوبا واعية فيزداد بها إيمانهم ويتم بها إيقانهم وتحدث لهم نشاطا ويفرحون بها سرورا واغتباطا.
{وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا} أي: قرنائنا من أصحاب وأقران وزوجات، {وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} أي: تقر بهم أعيننا.
وإذا استقرأنا حالهم وصفاتهم عرفنا من هممهم وعلو مرتبتهم أنهم لا تقر أعينهم حتى يروهم مطيعين لربهم عالمين عاملين وهذا كما أنه دعاء لأزواجهم وذرياتهم في صلاحهم فإنه دعاء لأنفسهم لأن نفعه يعود عليهم ولهذا جعلوا ذلك هبة لهم فقالوا: {هَبْ لَنَا} بل دعاؤهم يعود إلى نفع عموم المسلمين لأن بصلاح من ذكر يكون سببا لصلاح كثير ممن يتعلق بهم وينتفع بهم.
[ص:588]
{وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} أي: أوصلنا يا ربنا إلى هذه الدرجة العالية، درجة الصديقين والكمل من عباد الله الصالحين وهي درجة الإمامة في الدين وأن يكونوا قدوة للمتقين في أقوالهم وأفعالهم يقتدى بأفعالهم، ويطمئن لأقوالهم ويسير أهل الخير خلفهم فيهدون ويهتدون.
ومن المعلوم أن الدعاء ببلوغ شيء دعاء بما لا يتم إلا به، وهذه الدرجة -درجة الإمامة في الدين- لا تتم إلا بالصبر واليقين كما قال تعالى: {وَجَعَلْنَاهم أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} فهذا الدعاء يستلزم من الأعمال والصبر على طاعة الله وعن معصيته وأقداره المؤلمة ومن العلم التام الذي يوصل صاحبه إلى درجة اليقين، خيرا كثيرا وعطاء جزيلا وأن يكونوا في أعلى ما يمكن من درجات الخلق بعد الرسل.
ولهذا، لما كانت هممهم ومطالبهم عالية كان الجزاء من جنس العمل فجازاهم بالمنازل العاليات فقال: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} أي: المنازل الرفيعة والمساكن الأنيقة الجامعة لكل ما يشتهى وتلذه الأعين وذلك بسبب صبرهم نالوا ما نالوا كما قال تعالى: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} ولهذا قال هنا {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا} من ربهم ومن ملائكته الكرام ومن بعض على بعض ويسلمون من جميع المنغصات والمكدرات.
والحاصل: أن الله وصفهم بالوقار والسكينة والتواضع له ولعباده وحسن الأدب والحلم وسعة الخلق والعفو عن الجاهلين والإعراض عنهم ومقابلة إساءتهم بالإحسان وقيام الليل والإخلاص فيه، والخوف من النار والتضرع لربهم أن ينجيهم منها وإخراج الواجب والمستحب في النفقات والاقتصاد في ذلك - وإذا كانوا مقتصدين في الإنفاق الذي جرت العادة بالتفريط فيه أو الإفراط، فاقتصادهم وتوسطهم في غيره من باب أولى- والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته والعفة عن الدماء والأعراض والتوبة عند صدور شيء من ذلك، وأنهم لا يحضرون مجالس المنكر والفسوق القولية والفعلية ولا يفعلونها بأنفسهم وأنهم يتنزهون من اللغو والأفعال الردية التي لا خير فيها، وذلك يستلزم مروءتهم وإنسانيتهم وكمالهم ورفعة أنفسهم عن كل خسيس قولي وفعلي، وأنهم يقابلون آيات الله بالقبول لها والتفهم لمعانيها والعمل بها، والاجتهاد في تنفيذ أحكامها، وأنهم يدعون الله تعالى بأكمل الدعاء، في الدعاء الذي ينتفعون به، وينتفع به من يتعلق بهم وينتفع به المسلمون من صلاح أزواجهم وذريتهم، ومن لوازم ذلك سعيهم في تعليمهم ووعظهم ونصحهم لأن من حرص على شيء ودعا الله فيه لا بد أن يكون متسببا فيه، وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم وهي درجة الإمامة والصديقية.
فلله ما أعلى هذه الصفات وأرفع هذه الهمم وأجل هذه المطالب، وأزكى تلك النفوس وأطهر تلك القلوب وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة"
ولله، فضل الله عليهم ونعمته ورحمته التي جللتهم، ولطفه الذي أوصلهم إلى هذه المنازل.
ولله، منة الله على عباده أن بين لهم أوصافهم، ونعت لهم هيئاتهم وبين لهم هممهم، وأوضح لهم أجورهم، ليشتاقوا إلى الاتصاف بأوصافهم، ويبذلوا جهدهم في ذلك، ويسألوا الذي من عليهم وأكرمهم الذي فضله في كل زمان ومكان، وفي كل وقت وأوان، أن يهديهم كما هداهم ويتولاهم بتربيته الخاصة كما تولاهم.
فاللهم لك الحمد وإليك المشتكى وأنت المستعان وبك المستغاث، ولا حول ولا قوة إلا بك، لا نملك لأنفسنا نفعا ولا ضرا ولا نقدر على مثقال ذرة من الخير إن لم تيسر ذلك لنا، فإنا ضعفاء عاجزون من كل وجه.
نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين وكلتنا إلى ضعف وعجز وخطيئة، فلا نثق يا ربنا إلا برحمتك التي بها خلقتنا ورزقتنا وأنعمت علينا بما أنعمت من النعم الظاهرة والباطنة وصرفت عنا من النقم، فارحمنا رحمة تغنينا بها عن رحمة من سواك فلا خاب من سألك ورجاك.
ولما كان الله تعالى قد أضاف هؤلاء العباد إلى رحمته واختصهم بعبوديته لشرفهم وفضلهم ربما توهم متوهم أنه وأيضا غيرهم فلم لا يدخل في العبودية؟
فأخبر تعالى أنه لا يبالي ولا يعبأ بغير هؤلاء وأنه لولا دعاؤكم إياه دعاء العبادة ودعاء المسألة ما عبأ بكم ولا أحبكم فقال: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا} أي: عذابا يلزمكم لزوم الغريم لغريمه وسوف يحكم الله بينكم وبين عباده المؤمنين. تم تفسير سورة الفرقان،
فلله الحمد والثناء والشكر أبدا.
__________
(1) في ب: فيوفيهم.

(1/587)


سورة الشعراء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الشعراء
وهي مكية عند الجمهور

(1/589)

طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ (3) إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4) وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ (5) فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (6) أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9)

{1 - 9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ * إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ * وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ * فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} .
يشير الباري تعالى إشارة، تدل على التعظيم لآيات الكتاب المبين البين الواضح، الدال على جميع المطالب الإلهية، والمقاصد الشرعية، بحيث لا يبقى عند الناظر فيه، شك ولا شبهة فيما أخبر به، أو حكم به، لوضوحه، ودلالته على أشرف المعاني، وارتباط الأحكام بحكمها، وتعليقها بمناسبها، فكان رسول الله صلى الله عليه وسلم ينذر به الناس، ويهدي به الصراط المستقيم، فيهتدي بذلك عباد الله المتقون، ويعرض عنه من كتب عليه الشقاء، فكان يحزن حزنا شديدا، على عدم إيمانهم، حرصا منه على الخير، ونصحا لهم.
فلهذا قال تعالى عنه: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ} أي: مهلكها وشاق عليها، {أَلا يَكُونُوا مُؤْمِنِينَ} أي: فلا تفعل، ولا تذهب نفسك عليهم حسرات، فإن الهداية بيد الله، وقد أديت ما عليك من التبليغ، وليس فوق هذا القرآن المبين آية، حتى ننزلها، ليؤمنوا [بها] ، فإنه كاف شاف، لمن يريد الهداية، ولهذا قال: {إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً} .
أي: من آيات الاقتراح، {فَظَلَّتْ أَعْنَاقُهُمْ} أي: أعناق المكذبين {لَهَا خَاضِعِينَ} ولكن لا حاجة إلى ذلك، ولا مصلحة فيه، فإنه إذ ذاك الوقت، يكون الإيمان غير نافع، وإنما الإيمان النافع، الإيمان بالغيب، كما قال تعالى: {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا} الآية.
{وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ} يأمرهم وينهاهم، ويذكرهم ما ينفعهم ويضرهم. {إِلا كَانُوا عَنْهُ مُعْرِضِينَ} بقلوبهم وأبدانهم، هذا إعراضهم عن الذكر المحدث، الذي جرت العادة، أنه يكون موقعه أبلغ من غيره، فكيف بإعراضهم عن غيره، وهذا لأنهم لا خير فيهم، ولا تنجع فيهم المواعظ، ولهذا قال: {فَقَدْ كَذَّبُوا} .
أي: بالحق، وصار التكذيب لهم سجية، لا تتغير ولا تتبدل، {فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: سيقع بهم العذاب، ويحل بهم ما كذبوا به، فإنهم قد حقت عليهم، كلمة العذاب.
قال الله منبها على التفكر الذي ينفع صاحبه: {أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} من جميع أصناف النباتات، حسنة المنظر، كريمة في نفعها.
{إِنَّ فِي ذَلِكَ لآيَةً} على إحياء الله الموتى بعد موتهم، كما أحيا الأرض بعد موتها {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي قد قهر كل مخلوق، ودان له العالم العلوي والسفلي، {الرَّحِيمِ} الذي وسعت رحمته كل شيء، ووصل جوده إلى كل حي، العزيز الذي أهلك الأشقياء بأنواع العقوبات، الرحيم بالسعداء، حيث أنجاهم من كل شر وبلاء.

(1/589)

وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ (11) قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14) قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17) قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ (19) قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22) قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24) قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ (25) قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ (26) قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27) قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28) قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ (29) قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30) قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (31) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33) قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35) قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37) فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39) لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ (40) فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41) قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ (42) قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43) فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44) فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45) فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48) قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52) فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53) إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56) فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59) فَأَتْبَعُوهُمْ مُشْرِقِينَ (60) فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ (62) فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63) وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الْآخَرِينَ (66) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68)

{10 - 68} {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} إلى آخر القصة قوله: {إِنَّ في ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}
أعاد الباري تعالى، قصة موسى وثناها في القرآن، ما لم يثن غيرها، لكونها مشتملة على حكم عظيمة، وعبر وفيها نبأه مع الظالمين والمؤمنين، وهو صاحب الشريعة الكبرى، وصاحب التوراة أفضل الكتب بعد القرآن فقال: واذكر حالة موسى الفاضلة، وقت نداء الله إياه، حين كلمه ونبأه وأرسله فقال: {أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} الذين تكبروا في الأرض، وعلوا على أهلها وادعى كبيرهم الربوبية.
{قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} أي: قل لهم، بلين قول، ولطف عبارة {أَلا تَتَّقُونَ} الله الذي خلقكم ورزقكم، فتتركون ما أنتم عليه من الكفر.
فقال موسى عليه السلام، معتذرا من ربه، ومبينا لعذره، وسائلا له المعونة على هذا الحمل الثقيل: {قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي} .
فقال: {رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي} {فَأَرْسِلْ إِلَى هَارُونَ} فأجاب الله طلبته ونبأ أخاه هارون كما نبأه {فَأَرْسِلْهُ مَعِيَ رِدْءًا} أي معاونا لي على أمري أن يصدقوني
{وَلَهُمْ عَلَيَّ ذَنْبٌ} أي في قتل القبطي {فَأَخَافُ أَنْ يَقْتُلُونِ}
{قَالَ كَلا} أي لا يتمكنون من قتلك فإنا سنجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون ولهذا لم يتمكن فرعون من قتل موسى مع منابذته له غاية المنابذة وتسفيه رأيه وتضليله وقومه {فَاذْهَبَا بِآيَاتِنَا} الدالة على [ص:590] صدقكما وصحة ما جئتما به {إِنَّا مَعَكُمْ مُسْتَمِعُونَ} أحفظكما وأكلؤكما
{فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} أي أرسلنا إليك لتؤمن به وبنا وتنقاد لعبادته وتذعن لتوحيده
{أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ} فكف عنهم عذابك وارفع عنهم يدك ليعبدوا ربهم ويقيموا أمر دينهم
فلما جاءا فرعون وقالا له ما قال الله لهما لم يؤمن فرعون ولم يلن وجعل يعارض موسى فـ {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا} أي ألم ننعم عليك ونقم بتربيتك منذ كنت وليدا في مهدك ولم تزل كذلك
{وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ * وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ} وهي قتل موسى للقبطي، حين استغاثه الذي من شيعته، على الذي من عدوه {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} الآية.
{وَأَنْتَ مِنَ الْكَافِرِينَ} أي: وأنت إذ ذاك طريقك طريقنا، وسبيلك سبيلنا، في الكفر، فأقر على نفسه بالكفر، من حيث لا يدري.

(1/589)

فقال موسى: {فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} أي: عن غير كفر، وإنما كان عن ضلال وسفه، فاستغفرت ربي فغفر لي.
{فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ} حين تراجعتم بقتلي، فهربت إلى مدين، ومكثت سنين، ثم جئتكم. {فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ} .
فالحاصل أن اعتراض فرعون على موسى، اعتراض جاهل أو متجاهل، فإنه جعل المانع من كونه رسولا أن جرى منه القتل، فبين له موسى، أن قتله كان على وجه الضلال والخطأ، الذي لم يقصد نفس القتل، وأن فضل الله تعالى غير ممنوع منه أحد، فلم منعتم ما منحني الله، من الحكم والرسالة؟ بقي عليك يا فرعون إدلاؤك بقولك: {أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا} وعند التحقيق، يتبين أن لا منة لك فيها، ولهذا قال موسى: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ} .
أي: تدلي علي بهذه المنة لأنك سخرت بني إسرائيل، وجعلتهم لك بمنزلة العبيد، وأنا قد أسلمتني من تعبيدك وتسخيرك، وجعلتها علي نعمة، فعند التصور، يتبين أن الحقيقة، أنك ظلمت هذا الشعب الفاضل، وعذبتهم وسخرتهم بأعمالك، وأنا قد سلمني الله من أذاك، مع وصول أذاك لقومي، فما هذه المنة التي تبت بها وتدلي بها؟.
{قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} وهذا إنكار منه لربه، ظلما وعلوا، مع تيقن صحة ما دعاه إليه موسى، قال: {رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} .
أي: الذي خلق العالم العلوي والسفلي، ودبره بأنواع التدبير، ورباه بأنواع التربية. ومن جملة ذلك، أنتم أيها المخاطبون، فكيف تنكرون خالق المخلوقات، وفاطر الأرض والسماوات {إِنْ كُنْتُمْ مُوقِنِينَ} فقال فرعون متجرهما، ومعجبا لقومه: {أَلا تَسْتَمِعُونَ} ما يقول هذا الرجل، فقال موسى: {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ} تعجبتم أم لا استكبرتم، أم أذعنتم.
فقال فرعون معاندا للحق، قادحا بمن جاء به: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} حيث قال خلاف ما نحن عليه، وخالفنا فيما ذهبنا إليه، فالعقل عنده وأهل العقل، من زعموا أنهم لم يخلقوا، أو أن السماوات والأرض، ما زالتا موجودتين من غير موجد وأنهم، بأنفسهم، خلقوا من غير خالق، والعقل عنده، أن يعبد المخلوق الناقص، من جميع الوجوه، والجنون عنده، أن يثبت الرب الخالق للعالم العلوي والسفلي، والمنعم بالنعم الظاهرة والباطنة، ويدعو إلى عبادته، وزين لقومه هذا القول، وكانوا سفهاء الأحلام، خفيفي العقول {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فقال موسى عليه السلام، مجيبا لإنكار فرعون وتعطيله لرب العالمين: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا} .
من سائر المخلوقات {إِنْ كُنْتُمْ تَعْقِلُونَ} فقد أديت لكم من البيان والتبيين، ما يفهمه كل من له أدنى مسكة من عقل، فما بالكم تتجاهلون فيما أخاطبكم به؟ وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون، أنه داؤكم فرميتم أزكى الخلق عقلا وأكملهم علما، بالجنون، والحال أنكم أنتم المجانين، حيث ذهبت عقولكم لإنكار أظهر الموجودات، خالق الأرض والسماوات وما بينهما، فإذا جحدتموه، فأي شيء تثبتون؟ وإذا جهلتموه، فأي شيء تعلمون؟ وإذا لم تؤمنوا به وبآياته، فبأي شيء - بعد الله وآياته - تؤمنون؟ تالله، إن المجانين الذين بمنزلة البهائم، أعقل منكم، وإن الأنعام السارحة، أهدى منكم.
فلما خنقت فرعون الحجة، وعجزت قدرته وبيانه عن المعارضة {قَالَ} متوعدا لموسى بسلطانه {لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} زعم - قبحه الله - أنه قد طمع في إضلال موسى، وأن لا يتخذ إلها غيره، وإلا فقد تقرر أنه هو ومن معه، على بصيرة من أمرهم.
فقال له موسى: {أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} أي: آية ظاهرة جلية، على صحة ما جئت به، من خوارق العادات.
[ص:591]
{قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ} أي: ذكر الحيات، {مُبِينٌ} ظاهر لكل أحد، لا خيال، ولا تشبيه.
{وَنزعَ يَدَهُ} من جيبه {فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} أي: لها نور عظيم، لا نقص فيه لمن نظر إليها.
{قَالَ} فرعون {لِلْمَلإ حَوْلَهُ} معارضا للحق، ومن جاء به: {إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ} موَّه عليهم لعلمه بضعف عقولهم، أن هذا من جنس ما يأتي به السحرة، لأنه من المتقرر عندهم، أن السحرة يأتون من العجائب، بما لا يقدر عليه الناس، وخوَّفهم أن قصده بهذا السحر، التوصل إلى إخراجهم من وطنهم، ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم، {فَمَاذَا تَأْمُرُونَ} أن نفعل به؟.
{قَالُوا أَرْجِهْ وَأَخَاهُ} أي: أخرهما {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ} جامعين للناس.
{يَأْتُوكَ} أولئك الحاشرون {بِكُلِّ سَحَّارٍ عَلِيمٍ} أي: ابعث في جميع مدنك، التي هي مقر العلم، ومعدن السحر، من يجمع لك كل ساحر ماهر، عليم في سحره فإن الساحر يقابل بسحر من جنس سحره.
وهذا من لطف الله أن يري العباد، بطلان ما موه به فرعون الجاهل الضال، المضل أن ما جاء به موسى سحر، قيضهم أن جمعوا أهل المهارة بالسحر، لينعقد المجلس عن حضرة الخلق العظيم، فيظهر الحق على الباطل، ويقر أهل العلم وأهل الصناعة، بصحة ما جاء به موسى، وأنه ليس بسحر، فعمل فرعون برأيهم، فأرسل في المدائن، من يجمع السحرة، واجتهد في ذلك، وجد.
{فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ} قد واعدهم إياه موسى، وهو يوم الزينة، الذي يتفرغون فيه من أشغالهم.
{وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ} أي: نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود.

(1/590)

{لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ} أي: قالوا للناس: اجتمعوا لتنظروا غلبة السحرة لموسى، وأنهم ماهرون في صناعتهم، فنتبعهم، ونعظمهم، ونعرف فضيلة علم السحر، فلو وفقوا للحق، لقالوا: لعلنا نتبع المحق منهم، ولنعرف الصواب، فلذلك ما أفاد فيهم ذلك، إلا قيام الحجة عليهم.
{فَلَمَّا جَاءَ السَّحَرَةُ} ووصلوا لفرعون قالوا له: {أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ} لموسى؟
{قَالَ نَعَمْ} لكم أجر وثواب {وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ} عندي، وعدهم الأجر والقربة منه، ليزداد نشاطهم، ويأتوا بكل مقدورهم في معارضة ما جاء به موسى.
فلما اجتمعوا للموعد، هم وموسى، وأهل مصر، وعظهم موسى وذكرهم وقال: {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى} فتنازعوا وتخاصموا ثم شجعهم فرعون، وشجع بعضهم بعضا.
فـ {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} أي: ألقوا كل ما في خواطركم إلقاؤه، ولم يقيده بشيء دون شيء، لجزمه ببطلان ما جاءوا به من معارضة الحق.
{فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ} فإذا هي حيات تسعى، وسحروا بذلك أعين الناس، {وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ} فاستعانوا بعزة عبد ضعيف، عاجز من كل وجه، إلا أنه قد تجبر، وحصل له صورة ملك وجنود، فغرتهم تلك الأبهة، ولم تنفذ بصائرهم إلى حقيقة الأمر، أو أن هذا قسم منهم بعزة فرعون والمقسم عليه، أنهم غالبون.
{فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ} تبتلع وتأخذ {مَا يَأْفِكُونَ} فالتفت جميع ما ألقوا من الحبال والعصي، لأنها إفك، وكذب، وزور وذلك كله باطل لا يقوم للحق، ولا يقاومه.
فلما رأى السحرة هذه الآية العظيمة، تيقنوا - لعلمهم - أن هذا ليس بسحر، وإنما هو آية من آيات الله، ومعجزة تنبئ بصدق موسى، وصحة ما جاء به.
{فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} لربهم.
{قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} وانقمع الباطل، في ذلك المجمع، وأقر رؤساؤه، ببطلانه، ووضح الحق، وظهر حتى رأى ذلك الناظرون بأبصارهم، ولكن أبى فرعون، إلا عتوا وضلالا وتماديا في غيه وعنادا، فقال للسحرة: {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} .
يتعجب ويعجب قومه من جراءتهم عليه، وإقدامهم على الإيمان من غير إذنه ومؤامرته.
{إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ} هذا، وهو الذي جمع السحرة، وملأه، الذين أشاروا عليه بجمعهم من مدائنهم، وقد علموا أنهم ما اجتمعوا بموسى، ولا رأوه قبل ذلك، وأنهم جاءوا من السحر، بما يحير الناظرين ويهيلهم، ومع ذلك، فراج عليهم هذا القول، الذي هم بأنفسهم، وقفوا على بطلانه، فلا يستنكر على أهل هذه العقول، أن لا يؤمنوا بالحق الواضح، والآيات الباهرة، لأنهم لو قال لهم فرعون عن أي شيء كان، إنه على خلاف حقيقته، صدقوه.
ثم توعد السحرة فقال: {لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ} أي: اليد اليمنى، والرجل اليسرى، كما يفعل بالمفسد في الأرض، [ص:592] {وَلأصَلِّبَنَّكُمْ أَجْمَعِينَ} لتختزوا، وتذلوا. فقال السحرة - حين وجدوا حلاوة الإيمان وذاقوا لذته -: {لا ضَيْرَ} أي: لا نبالي بما توعدتنا به {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا} من الكفر والسحر، وغيرهما {أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ} بموسى، من هؤلاء الجنود، فثبتهم الله وصبرهم.
فيحتمل أن فرعون فعل بهم ما توعدهم به، لسلطانه، واقتداره إذ ذاك ويحتمل، أن الله منعه منهم، ثم لم يزل فرعون وقومه، مستمرين على كفرهم، يأتيهم موسى بالآيات البينات، وكلما جاءتهم آية، وبلغت منهم كل مبلغ، وعدوا موسى، وعاهدوه لئن كشف الله عنهم، ليؤمنن به، وليرسلن معه بني إسرائيل، فيكشفه الله، ثم ينكثون، فلما يئس موسى من إيمانهم، وحقت عليهم كلمة العذاب، وآن لبني إسرائيل أن ينجيهم من أسرهم، ويمكن لهم في الأرض، أوحى الله إلى موسى: {أَنْ أَسْرِ بِعِبَادِي} .
أي: اخرج ببني إسرائيل أول الليل، ليتمادوا ويتمهلوا في ذهابهم. {إِنَّكُمْ مُتَّبَعُونَ} أي: سيتبعكم فرعون وجنوده.
ووقع كما أخبر، فإنهم لما أصبحوا، وإذا بنو إسرائيل قد سروا كلهم مع موسى.
{فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ} يجمعون الناس، ليوقع ببني إسرائيل، ويقول مشجعا لقومه: {إِنَّ هَؤُلاءِ} أي: بني إسرائيل {لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ} ونريد أن ننفذ غيظنا في هؤلاء العبيد، الذين أبِقُوا منا.
{وَإِنَّا لَجَمِيعٌ حَاذِرُونَ} أي: الحذر على الجميع منهم، وهم أعداء للجميع، والمصلحة مشتركة، فخرج فرعون وجنوده، في جيش عظيم، ونفير عام، لم يتخلف منهم سوى أهل الأعذار، الذين منعهم العجز.
قال الله تعالى: {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ} أي: بساتين مصر وجناتها الفائقة، وعيونها المتدفقة، وزروع قد ملأت أراضيهم، وعمرت بها حاضرتهم وبواديهم.
{وَمَقَامٍ كَرِيمٍ} يعجب الناظرين، ويلهي المتأملين، تمتعوا به دهرا طويلا وقضوا بلذته وشهواته، عمرا مديدا، على الكفر والفساد، والتكبر على العباد والتيه العظيم.
{كَذَلِكَ وَأَوْرَثْنَاهَا} أي: هذه البساتين والعيون، والزروع، والمقام الكريم، {بَنِي إِسْرَائِيلَ} الذين جعلوهم من قبل عبيدهم، وسخروا في أعمالهم الشاقة، فسبحان من يؤتي الملك من يشاء، وينزعه ممن يشاء، ويعز من يشاء بطاعته، ويذل من يشاء بمعصيته.
{فَأَتْبَعُوهُمْ مُشْرِقِينَ} أي: اتبع قوم فرعون قوم موسى، وقت شروق الشمس، وساقوا خلفهم محثين، على غيظ وحنق قادرين.

(1/591)

{فَلَمَّا تَرَاءَى الْجَمْعَانِ} أي رأى كل منهما صاحبه، {قَالَ أَصْحَابُ مُوسَى} شاكين لموسى وحزنين {إِنَّا لَمُدْرَكُونَ} فـ {قَالَ} موسى، مثبتا لهم، ومخبرا لهم بوعد ربه الصادق: {كُلا} أي: ليس الأمر كما ذكرتم، أنكم مدركون، {إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} لما فيه نجاتي ونجاتكم.
{فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ} فضربه {فَانْفَلَقَ} اثني عشر طريقا {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ} أي: الجبل {الْعَظِيمِ} فدخله موسى وقومه.
{وَأَزْلَفْنَا ثَمَّ} في ذلك المكان {الآخَرِينَ} أي فرعون وقومه، قربناهم، وأدخلناهم في ذلك الطريق، الذي سلك منه موسى وقومه.
{وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ} استكملوا خارجين، لم يتخلف منهم أحد.
{ثُمَّ أَغْرَقْنَا الآخَرِينَ} لم يتخلف منهم عن الغرق أحد.
{إِنَّ فِي ذَلِكَ لآيَةً} عظيمة، على صدق ما جاء به موسى عليه السلام، وبطلان ما عليه فرعون وقومه، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع هذه الآيات المقتضية للإيمان، لفساد قلوبكم.
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} بعزته أهلك الكافرين المكذبين، وبرحمته نجى موسى، ومن معه أجمعين.

(1/592)

وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ (77) الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82) رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (83) وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ (84) وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85) وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ (86) وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ (90) وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ (99) فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلَا صَدِيقٍ حَمِيمٍ (101) فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ (102) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103)

{69 - 104} {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ}
إلى آخر هذه القصة {وإن ربك لهو العزيز الرحيم}
أي: واتل يا محمد على الناس، نبأ إبراهيم الخليل، وخبره الجليل، في هذه الحالة بخصوصها، وإلا فله أنباء كثيرة، ولكن من أعجب أنبائه، وأفضلها، هذا النبأ المتضمن لرسالته، ودعوته قومه، ومحاجته إياهم، وإبطاله ما هم عليه، ولذلك قيده بالظرف فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا} متبجحين بعبادتهم: {نَعْبُدُ أَصْنَامًا} ننحتها ونعملها بأيدينا. {فَنَظَلُّ لَهَا عَاكِفِينَ} أي مقيمين على عبادتها في كثير من أوقاتنا، فقال لهم إبراهيم، مبينا لعدم استحقاقها للعبادة: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ} فيستجيبون دعاءكم، ويفرجون كربكم، ويزيلون عنكم كل مكروه؟.
{أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} فأقروا أن ذلك كله، غير موجود فيها، فلا تسمع دعاء، ولا تنفع، ولا تضر، ولهذا لما كسرها وقال: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} قالوا له: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} [ص:593] أي: هذا أمر متقرر من حالها، لا يقبل الإشكال والشك.
فلجأوا إلى تقليد آبائهم الضالين، فقالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} فتبعناهم على ذلك، وسلكنا سبيلهم، وحافظنا على عاداتهم، فقال لهم إبراهيم: أنتم وآباءكم، كلكم خصوم في الأمر، والكلام مع الجميع واحد.
{أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي} فليضروني بأدنى شيء من الضرر، وليكيدوني، فلا يقدرون.
{إِلا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} هو المنفرد بنعمة الخلق، ونعمة الهداية للمصالح الدينية والدنيوية.
ثم خصص منها بعض الضروريات فقال: {وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} فهذا هو وحده المنفرد بذلك، فيجب أن يفرد بالعبادة والطاعة، وتترك هذه الأصنام، التي لا تخلق، ولا تهدي، ولا تمرض، ولا تشفي، ولا تطعم ولا تسقي، ولا تميت، ولا تحيي، ولا تنفع عابديها، بكشف الكروب، ولا مغفرة الذنوب.
فهذا دليل قاطع، وحجة باهرة، لا تقدرون أنتم وآباؤكم على معارضتها، فدل على اشتراككم في الضلال، وترككم طريق الهدى والرشد. قال الله تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ} الآيات.
ثم دعا عليه السلام ربه فقال: {رَبِّ هَبْ لِي حُكْمًا} أي: علما كثيرا، أعرف به الأحكام، والحلال والحرام، وأحكم به بين الأنام، {وَأَلْحِقْنِي بِالصَّالِحِينَ} من إخوانه الأنبياء والمرسلين.

(1/592)

{وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ} أي: اجعل لي ثناء صدق، مستمر إلى آخر الدهر. فاستجاب الله دعاءه، فوهب له من العلم والحكم، ما كان به من أفضل المرسلين، وألحقه بإخوانه المرسلين، وجعله محبوبا مقبولا معظما مثنًى عليه، في جميع الملل، في كل الأوقات.
قال تعالى: {وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} .
{وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} أي: من أهل الجنة، التي يورثهم الله إياها، فأجاب الله دعاءه، فرفع منزلته في جنات النعيم.
{وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} وهذا الدعاء، بسبب الوعد الذي قال لأبيه: {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} قال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} .
{وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ} أي: بالتوبيخ على بعض الذنوب، والعقوبة عليها والفضيحة، بل أسعدني في ذلك اليوم الذي {لا يَنْفَعُ} فيه {مَالٌ وَلا بَنُونَ * إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} فهذا الذي ينفعه عندك وهذا الذي ينجو به من العقاب ويستحق جزيل الثواب
والقلب السليم معناه الذي سلم من الشرك والشك ومحبة الشر والإصرار على البدعة والذنوب ويلزم من سلامته مما ذكر اتصافه بأضدادها من الإخلاص والعلم واليقين ومحبة الخير وتزيينه في قلبه وأن تكون إرادته ومحبته تابعة لمحبة الله وهواه تابعا لما جاء عن الله
ثم ذكر من صفات ذلك اليوم العظيم وما فيه من الثواب والعقاب فقال {وَأُزْلِفَتِ الْجَنَّةُ} أي قربت {لِلْمُتَّقِينَ} ربهم الذين امتثلوا أوامره واجتنبوا زواجره واتقوا سخطه وعقابه
{وَبُرِّزَتِ الْجَحِيمُ} أي برزت واستعدت بجميع ما فيها من العذاب {لِلْغَاوِينَ} الذين أوضعوا في معاصي الله وتجرأوا على محارمه وكذبوا رسله وردوا ما جاءوهم به من الحق {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ * مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} بأنفسهم أي فلم يكن من ذلك من شيء وظهر كذبهم وخزيهم ولاحت خسارتهم وفضيحتهم وبان ندمهم وضل سعيهم
{فَكُبْكِبُوا فِيهَا} أي ألقوا في النار {هُمْ} أي ما كانوا يعبدون {وَالْغَاوُونَ} العابدون لها
{وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} من الإنس والجن الذين أزَّهم إلى المعاصي أزًّا وتسلط عليهم بشركهم وعدم إيمانهم فصاروا من دعاته والساعين في مرضاته وهم ما بين داع لطاعته ومجيب لهم ومقلد لهم على شركهم
{قَالُوا} أي جنود إبليس الغاوون لأصنامهم وأوثانهم التي عبدوها {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} في العبادة والمحبة والخوف والرجاء وندعوكم كما ندعوه فتبين لهم حينئذ ضلالهم وأقروا بعدل الله في عقوبتهم وأنها في محلها وهم لم يسووهم برب العالمين إلا في العبادة لا في الخلق بدليل قولهم {برب العالمين} إنهم مقرون أن الله رب العالمين كلهم الذين من جملتهم أصنامهم وأوثانهم
{وَمَا أَضَلَّنَا} عن طريق الهدى والرشد ودعانا إلى طريق الغي [ص:594] والفسق {إِلا الْمُجْرِمُونَ} وهم الأئمة الذين يدعون إلى النار
{فَمَا لَنَا} حينئذ {مِنْ شَافِعِينَ} يشفعون لنا لينقذونا من عذابه
{وَلا صَدِيقٍ حَمِيمٍ} أي قريب مصاف ينفعنا بأدنى نفع كما جرت العادة بذلك في الدنيا فأيسوا من كل خير وأبلسوا بما كسبوا وتمنوا العودة إلى الدنيا ليعملوا صالحا
{فَلَوْ أَنَّ لَنَا كَرَّةً} أي رجعة إلى الدنيا وإعادة إليها {فَنَكُونَ مِنَ الْمُؤْمِنِينَ} لنسلم من العقاب ونستحق الثواب هيهات هيهات قد حيل بينهم وبين ما يشتهون وقد غلقت منهم الرهون
{إِنَّ فِي ذَلِكَ} الذي ذكرنا لكم ووصفنا {لآيَةً} لكم {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع نزول الآيات {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}

(1/593)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104) كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110) قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ (111) قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ (113) وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ (115) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ (116) قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ (118) فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119) ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122)

{105 - 122} {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} إلى آخر القصة.
يذكر تعالى، تكذيب قوم نوح لرسولهم نوح، وما رد عليهم وردوا عليه، وعاقبة الجميع فقال: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} جميعهم، وجعل تكذيب نوح، كتكذيب جميع المرسلين، لأنهم كلهم، اتفقوا على دعوة واحدة، وأخبار واحدة، فتكذيب أحدهم، تكذيب، بجميع ما جاءوا به من الحق.
كذّبوه {إِذْ قَالَ لَهُمْ أَخُوهُمْ} في النسب {نُوحٌ} وإنما ابتعث الله الرسل، من نسب من أرسل إليهم، لئلا يشمئزوا من الانقياد له، ولأنهم يعرفون حقيقته، فلا يحتاجون أن يبحثوا عنه، فقال لهم مخاطبا بألطف خطاب - كما هي طريقة الرسل، صلوات الله وسلامه عليهم -: {أَلا تَتَّقُونَ} الله، تعالى، فتتركون ما أنتم مقيمون عليه، من عبادة الأوثان، وتخلصون العبادة لله وحده.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} فكونه رسولا إليهم بالخصوص، يوجب لهم تلقي ما أرسل به إليهم، والإيمان به، وأن يشكروا الله تعالى، على أن خصهم بهذا الرسول الكريم، وكونه أمينا يقتضي أنه لا يتقول على الله، ولا يزيد في وحيه، ولا ينقص، وهذا يوجب لهم التصديق بخبره والطاعة لأمره.
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} فيما آمركم به، وأنهاكم عنه، فإن هذا هو الذي يترتب على كونه رسولا إليهم، أمينا، فلذلك رتبه بالفاء الدالة على السبب، فذكر السبب الموجب، ثم ذكر انتفاء المانع فقال: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} .
فتتكلفون من المغرم الثقيل، {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} أرجو بذلك القرب منه، والثواب الجزيل، وأما أنتم فمنيتي، ومنتهى إرادتي منكم، النصح لكم، وسلوككم الصراط المستقيم.
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} كرر ذلك عليه السلام، لتكريره دعوة قومه، وطول مكثه في ذلك، كما قال تعالى {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وقال: {رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا} الآيات.
فقالوا ردا لدعوته، ومعارضة له بما ليس يصلح للمعارضة: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} أي: كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس، وأراذلهم، وسقطهم. بهذا يعرف تكبرهم عن الحق، وجهلهم بالحقائق، فإنهم لو كان قصدهم الحق، لقالوا - إن كان عندهم إشكال وشك في دعوته - بيّن لنا صحة ما جئت به بالطرق الموصلة إلى ذلك، ولو تأملوا حق التأمل، لعلموا أن أتباعه، هم الأعلون، خيار الخلق، أهل العقول الرزينة، والأخلاق الفاضلة، وأن الأرذل، من سلب خاصية عقله، فاستحسن عبادة الأحجار، ورضي أن يسجد لها، ويدعوها، وأبى الانقياد لدعوة الرسل الكمل. وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل، يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه، فقوم نوح، لما سمعنا عنهم، أنهم قالوا في ردهم دعوة نوح: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} فبنوا على هذا الأصل، الذي كل أحد يعرف فساده، رد دعوته - عرفنا أنهم ضالون مخطئون، ولو لم نشاهد من آيات نوح ودعوته العظيمة، ما يفيد الجزم واليقين، بصدقه وصحة ما جاء به.

(1/594)

فقال نوح عليه السلام: {وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ * إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ} أي أعمالهم وحسابهم على الله إنما علي التبليغ وأنتم دعوهم عنكم إن كان ما جئتكم به الحق فانقادوا له وكل له عمله
{وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} كأنهم - قبحهم الله - طلبوا منه أن يطردهم عنه تكبرا وتجبرا ليؤمنوا فقال {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} فإنهم لا يستحقون الطرد والإهانة وإنما يستحقون الإكرام القولي والفعلي كما قال تعالى {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ}
{إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ} أي ما أنا إلا منذر ومبلغ عن الله ومجتهد في نصح العباد وليس لي من الأمر شيء إن الأمر إلا لله.
[ص:595]
فاستمر نوح عليه الصلاة والسلام على دعوتهم ليلا ونهارا سرا وجهارا فلم يزدادوا إلا نفورا و {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ} من دعوتك إيانا إلى الله وحده {لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} أي لنقتلك شر قتلة بالرمي بالحجارة كما يقتل الكلب فتبا لهم ما أقبح هذه المقابلة يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم بشر مقابلة لا جرم لما انتهى ظلمهم واشتد كفرهم دعا عليهم نبيهم بدعوة أحاطت بهم فقال {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآيات
وهنا {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا} أي أهلك الباغي منا وهو يعلم أنهم البغاة الظلمة ولهذا قال {وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ}
{فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ} أي السفينة {الْمَشْحُونِ} من الخلق والحيوانات
{ثُمَّ أَغْرَقْنَا بَعْدُ} أي بعد نوح ومن معه من المؤمنين {الْبَاقِينَ} أي جميع قومه
{إِنَّ فِي ذَلِكَ} أي نجاة نوح وأتباعه وإهلاك من كذبه {لآيَةً} دالة على صدق رسلنا وصحة ما جاءوا به وبطلان ما عليه أعداؤهم المكذبون بهم
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي قهر بعزه أعداءه فأغرقهم بالطوفان {الرَّحِيمُ} بأوليائه حيث نجى نوحا ومن معه من أهل الإيمان

(1/594)

كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (127) أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134) إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135) قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ (136) إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138) فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139)

{123 - 140} {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} إلى آخر القصة.
أي: كذبت القبيلة المسماة عادا، رسولهم هودا، وتكذيبهم له تكذيب لغيره، لاتفاق الدعوة.
{إِذْ قَالَ لَهُمْ أَخُوهُمْ} في النسب {هُودُ} بلطف وحسن خطاب: {أَلا تَتَّقُونَ} الله، فتتركون الشرك وعبادة غيره.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} أي: أرسلني الله إليكم، رحمة بكم، واعتناء بكم، وأنا أمين، تعرفون ذلك مني، رتب على ذلك قوله: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
أي: أدوا حق الله تعالى، وهو التقوى، وأدوا حقي، بطاعتي فيما آمركم به، وأنهاكم عنه، فهذا موجب، لأن تتبعوني وتطيعوني وليس ثَمَّ مانع يمنعكم من الإيمان، فلست أسألكم على تبليغي إياكم، ونصحي لكم، أجرا، حتى تستثقلوا ذلك المغرم. {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} الذي رباهم بنعمه، وأدرَّ عليهم فضله وكرمه، خصوصا ما ربَّى به أولياءه وأنبياءه.
{أَتَبْنُونَ بِكُلِّ رِيعٍ} أي: مدخل بين الجبال {آيَةً} أي: علامة {تَعْبَثُونَ} أي: تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم.
{وَتَتَّخِذُونَ مَصَانِعَ} أي: بركا ومجابي للحياة {لَعَلَّكُمْ تَخْلُدُونَ} والحال أنه لا سبيل إلى الخلود لأحد.
{وَإِذَا بَطَشْتُمْ} بالخلق {بَطَشْتُمْ جَبَّارِينَ} قتلا وضربا، وأخذ أموال. وكان الله تعالى قد أعطاهم قوة عظيمة، وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله، ولكنهم فخروا، واستكبروا، وقالوا: {مَنْ أَشَدُّ مِنَّا قُوَّةً} واستعملوا قوتهم في معاصي الله، وفي العبث والسفه، فلذلك نهاهم نبيهم عن ذلك.
{فَاتَّقُوا اللَّهَ} واتركوا شرككم وبطركم {وَأَطِيعُونِ} حيث علمتم أني رسول الله إليكم، أمين ناصح.
{وَاتَّقُوا الَّذِي أَمَدَّكُمْ} أي: أعطاكم {بِمَا تَعْلَمُونَ} أي: أمدكم بما لا يجهل ولا ينكر من الإنعام.
{أَمَدَّكُمْ بِأَنْعَامٍ} من إبل وبقر وغنم {وَبَنِينَ} أي: وكثرة نسل، كثر أموالكم، وكثر أولادكم، خصوصا الذكور، أفضل القسمين.
هذا تذكيرهم بالنعم، ثم ذكرهم حلول عذاب الله فقال: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} .
أي: إني - من شفقتي عليكم وبري بكم - أخاف أن ينزل بكم عذاب يوم عظيم، إذا نزل لا يرد، إن استمريتم على كفركم وبغيكم.
فقالوا معاندين للحق مكذبين لنبيهم: {سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ} أي: الجميع على حد سواء، وهذا غاية العتو، فإن قوما بلغت بهم الحال إلى أن صارت مواعظ الله، التي تذيب الجبال الصم الصلاب، وتتصدع لها أفئدة أولي الألباب، وجودها وعدمها -عندهم- على حد سواء، لقوم انتهى ظلمهم، واشتد شقاؤهم، وانقطع الرجاء من هدايتهم، ولهذا قالوا:

(1/595)

{إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ} .
أي: هذه الأحوال والنعم، ونحو ذلك، عادة الأولين، تارة يستغنون، وتارة يفتقرون، وهذه أحوال الدهر، لا أن هذه محن ومنح من الله تعالى، وابتلاء لعباده.
{وَمَا نَحْنُ بِمُعَذَّبِينَ} وهذا إنكار منهم للبعث، أو تنزل مع نبيهم وتهكم به، إننا على فرض أننا نبعث، فإننا كما أدرَّت علينا النعم في الدنيا، كذلك لا تزال مستمرة علينا إذا بعثنا.
{فَكَذَّبُوهُ} أي: صار التكذيب سجية لهم وخلقا، لا يردعهم عنه رادع، {فَأَهْلَكْنَاهُمْ} {بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ}
{إِنَّ فِي ذَلِكَ لآيَةً} على صدق نبينا هود عليه السلام وصحة ما جاء به وبطلان ما عليه قومه من الشرك والجبروت {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [ص:596] مع وجود الآيات المقتضية للإيمان
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي أهلك بقوته قوم هود على قوتهم وبطشهم
{الرَّحِيمُ} بنبيه هود حيث نجاه ومن معه من المؤمنين

(1/595)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140) كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (145) أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ (149) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (152) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (154) قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156) فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157) فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159)

{141 - 159} {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} .
إلى آخر القصة {كَذَّبَتْ ثَمُودُ} القبيلة المعروفة في مدائن الحجر {الْمُرْسَلِينَ} كذبوا صالحا عليه السلام، الذي جاء بالتوحيد، الذي دعت إليه المرسلون، فكان تكذيبهم له تكذيبا للجميع.
{إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ} في النسب، برفق ولين: {أَلا تَتَّقُونَ} الله تعالى، وتدعون الشرك والمعاصي.
{إِنِّي لَكُمْ رَسُولٌ} من الله ربكم، أرسلني إليكم، لطفا بكم ورحمة، فتلقوا رحمته بالقبول، وقابلوها بالإذعان، {أَمِينٌ} تعرفون ذلك مني، وذلك يوجب عليكم أن تؤمنوا بي، وبما جئت به.
{وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} فتقولون: يمنعنا من اتباعك، أنك تريد أخذ أموالنا، {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} أي: لا أطلب الثواب إلا منه.
{أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ * فِي جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ} أي نضيد كثير أي أتحسبون أنكم تتركون في هذه الخيرات والنعم سدى تتنعمون وتتمتعون كما تتمتع الأنعام وتتركون سدى لا تؤمرون ولا تنهون وتستعينون بهذه النعم على معاصي الله
{وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ} أي بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ} الذين تجاوزوا الحد
{الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} أي الذين وصفهم ودأبهم الإفساد في الأرض بعمل المعاصي والدعوة إليها إفسادا لا إصلاح فيه وهذا أضر ما يكون لأنه شر محض وكأن أناسا عندهم مستعدون لمعارضة نبيهم موضعون في الدعوة لسبيل الغي فنهاهم صالح عن الاغترار بهم ولعلهم الذين قال الله فيهم {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} فلم يفد فيهم هذا النهي والوعظ شيئا فقالوا لصالح {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} أي قد سحرت فأنت تهذي بما لا معنى له
{مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا} فأي فضيلة فقتنا بها حتى تدعونا إلى اتباعك؟ {فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} هذا مع أن مجرد اعتبار حالته وحالة ما دعا إليه من أكبر الآيات البينات على صحة ما جاء به وصدقه ولكنهم من قسوتهم سألوا آيات الاقتراح التي في الغالب لا يفلح من طلبها لكون طلبه مبنيا على التعنت لا على الاسترشاد
فقال صالح {هَذِهِ نَاقَةُ} تخرج من صخرة صماء ملساء ترونها وتشاهدونها بأجمعكم {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} أي تشرب ماء البئر يوما وأنتم تشربون لبنها ثم تصدر عنكم اليوم الآخر وتشربون أنتم ماء البئر
{وَلا تَمَسُّوهَا بِسُوءٍ} بعقر أو غيره {فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ} فخرجت واستمرت عندهم بتلك الحال فلم يؤمنوا واستمروا على طغيانهم
{فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ} وهي صيحة نزلت عليهم، فدمرتهم أجمعين، {إِنَّ فِي ذَلِكَ لآيَةً} على صدق ما جاءت به رسلنا، وبطلان قول معارضيهم، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} .

(1/596)

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ (167) قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (168) رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169) فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (171) ثُمَّ دَمَّرْنَا الْآخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (173) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174)

{160 - 175} {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ} .
إلى آخر القصة، قال لهم وقالوا كما قال من قبلهم، تشابهت قلوبهم في الكفر، فتشابهت أقوالهم، وكانوا - مع شركهم - يأتون فاحشة لم يسبقهم إليها أحد من العالمين، يختارون نكاح الذكران، المستقذر الخبيث، ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى {قَالُوا} له {لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ} أي: من البلد، فلما رأى استمرارهم عليه {قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ} أي: المبغضين له الناهين عنه، المحذرين.
{رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ} من فعله وعقوبته فاستجاب الله له.
{فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ} أي الباقين في العذاب وهي امرأته
{ثُمَّ دَمَّرْنَا الآخَرِينَ * وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا} أي حجارة من سجيل {فَسَاءَ مَطَرُ الْمُنْذَرِينَ} أهلكهم الله عن آخرهم

(1/596)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175) كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (180) أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (183) وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ (184) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (187) قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188) فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191)

{إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} {176 - 191} {كَذَّبَ أَصْحَابُ الأيْكَةِ الْمُرْسَلِينَ} .
أصحاب الأيكة: أي: البساتين الملتفة أشجارها (1) وهم أصحاب مدين، فكذبوا نبيهم شعيبا، الذي جاء بما جاء به المرسلون.
{إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ} الله تعالى، فتتركون ما يسخطه [ص:597] ويغضبه، من الكفر والمعاصي.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} يترتب على ذلك، أن تتقوا الله وتطيعون.
وكانوا - مع شركهم - يبخسون المكاييل والموازين، فلذلك قال لهم: {أَوْفُوا الْكَيْلَ} أي: أتموه وأكملوه {وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ} الذين ينقصون الناس أموالهم ويسلبونها ببخس المكيال والميزان.
{وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ} أي: بالميزان العادل، الذي لا يميل.
__________
(1) كذا في ب، وفي أ: أشجاره.

(1/596)

{وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ} أي: الخليقة الأولين، فكما انفرد بخلقكم، وخلق من قبلكم من غير مشارك له في ذلك، فأفردوه بالعبادة والتوحيد، وكما أنعم عليكم بالإيجاد والإمداد بالنعم، فقابلوه بشكره.
قالوا له، مكذبين له، رادين لقوله: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} فأنت تهذي وتتكلم كلام المسحور، الذي غايته أن لا يؤاخذ به.
{وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا} فليس فيك فضيلة، اختصصت بها علينا، حتى تدعونا إلى اتباعك، وهذا مثل قول من قبلهم ومن بعدهم، ممن عارضوا الرسل بهذه الشبهة، التي لم يزالوا، يدلون بها ويصولون، ويتفقون عليها، لاتفاقهم على الكفر، وتشابه قلوبهم.
وقد أجابت عنها الرسل بقولهم: {إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده} .
{وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ} وهذا جراءة منهم وظلم، وقول زور، قد انطووا على خلافه، فإنه ما من رسول من الرسل، واجه قومه ودعاهم، وجادلهم وجادلوه، إلا وقد أظهر الله على يديه من الآيات، ما به يتيقنون صدقه وأمانته، خصوصا شعيبا عليه السلام، الذي يسمى خطيب الأنبياء، لحسن مراجعته قومه، ومجادلتهم بالتي هي أحسن، فإن قومه قد تيقنوا صدقه، وأن ما جاء به حق، ولكن إخبارهم عن ظن كذبه، كذب منهم.
{فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ} أي: قطع عذاب تستأصلنا. {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} كقول إخوانهم {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} أو أنهم طلبوا بعض آيات الاقتراح، التي لا يلزم تتميم مطلوب من سألها.
{قَالَ} شعيب عليه السلام: {رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ} أي: نزول العذاب، ووقوع آيات الاقتراح، لست أنا الذي آتي بها وأنزلها بكم، وليس علي إلا تبليغكم ونصحكم وقد فعلت، وإنما الذي يأتي بها ربي، العالم بأعمالكم وأحوالكم، الذي يجازيكم ويحاسبكم.
{فَكَذَّبُوهُ} أي: صار التكذيب لهم، وصفا والكفر لهم ديدنا، بحيث لا تفيدهم الآيات، وليس بهم حيلة إلا نزول العذاب.
{فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} أظلتهم سحابة فاجتمعوا تحتها مستلذين، لظلها غير الظليل، فأحرقتهم بالعذاب، فظلوا تحتها خامدين، ولديارهم مفارقين، ولدار الشقاء والعذاب نازلين.
{إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} لا كرة لهم إلى الدنيا، فيستأنفوا العمل، ولا يفتر عنهم العذاب ساعة، ولا هم ينظرون.
{إِنَّ فِي ذَلِكَ لآيَةً} دالة على صدق شعيب، وصحة ما دعا إليه، وبطلان رد قومه عليه، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع رؤيتهم الآيات، لأنهم لا زكاء فيهم، ولا خير لديهم {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي امتنع بقدرته، عن إدراك أحد، وقهر كل مخلوق. {الرَّحِيمُ} الذي الرحمة وصفه ومن آثارها، جميع الخيرات في الدنيا والآخرة، من حين أوجد الله العالم إلى ما لا نهاية له. ومن عزته أن أهلك أعداءه حين كذبوا رسله، ومن رحمته، أن نجى أولياءه ومن اتبعهم من المؤمنين.

(1/597)

وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197) وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (201) فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ (203)

{192 - 203} {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ * وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ * أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ * وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ * كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ * فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ} .
لما ذكر قصص الأنبياء مع أممهم، وكيف دعوهم، و [ما] (1) ردوا عليهم به; وكيف أهلك الله أعداءهم، وصارت لهم العاقبة.
ذكر هذا الرسول الكريم، والنبي المصطفى العظيم وما جاء به من الكتاب، الذي فيه هداية لأولي الألباب فقال: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ} فالذي أنزله، فاطر الأرض والسماوات، المربي جميع العالم، العلوي والسفلي، وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم، فإنه يربيهم أيضا، بهدايتهم لمصالح دينهم وأخراهم، ومن أعظم ما رباهم به، إنزال هذا الكتاب الكريم، الذي [ص:598] اشتمل على الخير الكثير، والبر الغزير، وفيه من الهداية، لمصالح الدارين، والأخلاق الفاضلة، ما ليس في غيره، وفي قوله: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ} من تعظيمه وشدة الاهتمام فيه، من كونه نزل من الله، لا من غيره، مقصودا فيه نفعكم وهدايتكم.
{نزلَ بِهِ الرُّوحُ الأمِينُ} وهو جبريل عليه السلام، الذي هو أفضل الملائكة وأقواهم {الأمِينُ} الذي قد أمن أن يزيد فيه أو ينقص.
{عَلَى قَلْبِكَ} يا محمد {لِتَكُونَ مِنَ الْمُنْذِرِينَ} تهدي به إلى طريق الرشاد، وتنذر به عن طريق الغي.
{بِلِسَانٍ عَرَبِيٍّ} وهو أفضل الألسنة، بلغة من بعث إليهم، وباشر دعوتهم أصلا اللسان البين الواضح. وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم، فإنه أفضل الكتب، نزل به أفضل الملائكة، على أفضل الخلق، على أفضل بضعة فيه وهي قلبه، على أفضل أمة أخرجت للناس، بأفضل الألسنة وأفصحها، وأوسعها، وهو: اللسان العربي المبين.
{وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ} أي: قد بشرت به كتب الأولين وصدقته، وهو لما نزل، طبق ما أخبرت به، صدقها، بل جاء بالحق، وصدق المرسلين.
{أَوَلَمْ يَكُنْ لَهُمْ آيَةً} على صحته، وأنه من الله {أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ} الذي قد انتهى إليهم العلم، وصاروا أعلم الناس، وهم أهل الصنف، فإن كل شيء يحصل به اشتباه، يرجع فيه إلى أهل الخبرة والدراية، فيكون قولهم حجة على غيرهم، كما عرف السحرة الذين مهروا في علم السحر، صدق معجزة موسى، وأنه ليس بسحر، فقول الجاهلين بعد هذا، لا يؤبه به.
{وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ} الذين لا يفقهون لسانهم، ولا يقدرون على التعبير لهم كما ينبغي.
{فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ} يقولون: ما نفقه ما يقول، ولا ندري ما يدعو إليه، فليحمدوا ربهم، أن جاءهم على لسان أفصح الخلق، وأقدرهم على التعبير عن المقاصد، بالعبارات الواضحة، وأنصحهم، وليبادروا إلى التصديق به، وتلقيه بالتسليم والقبول، ولكن تكذيبهم له من غير شبهة، إن هو إلا محض الكفر والعناد، وأمر قد توارثته الأمم المكذبة، فلهذا قال: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} أي: أدخلنا التكذيب، وأنظمناه في قلوب أهل الإجرام، كما يدخل السلك في الإبرة، فتشربته، وصار وصفا لها، وذلك بسبب ظلمهم وجرمهم، فلذلك: {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ} على تكذيبهم.
{فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: يأتيهم على حين غفلة، وعدم إحساس منهم، ولا استشعار بنزوله، ليكون أبلغ في عقوبتهم والنكال بهم.
{فَيَقُولُوا} إذ ذاك: {هَلْ نَحْنُ مُنْظَرُونَ} أي: يطلبون أن ينظروا ويمهلوا، والحال إنه قد فات الوقت، وحل بهم العذاب الذي لا يرفع عنهم، ولا يفتر ساعة.
__________
(1) زيادة يقتضيها السياق.

(1/597)

أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204) أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206) مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207)

{204 - 207} {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ * أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ * ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ * مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} .
يقول تعالى: {أَفَبِعَذَابِنَا} الذي هو العذاب الأليم العظيم، الذي لا يستهان به، ولا يحتقر، {يَسْتَعْجِلُونَ} فما الذي غرهم؟ هل فيهم قوة وطاقة، للصبر عليه؟ أم عندهم قوة يقدرون على دفعه أو رفعه إذا نزل؟ أم يعجزوننا، ويظنون أننا لا نقدر على ذلك؟.
{أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ} أي: أفرأيت إذا لم نستعجل عليهم، بإنزال العذاب، وأمهلناهم عدة سنين، يتمتعون في الدنيا {ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ} من العذاب.

(1/598)

{مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} من اللذات والشهوات، أي: أي شيء يغني عنهم، ويفيدهم، وقد مضت وبطلت واضمحلت، وأعقبت تبعاتها، وضوعف لهم العذاب عند طول المدة. القصد أن الحذر، من وقوع العذاب، واستحقاقهم له. وأما تعجيله وتأخيره، فلا أهمية تحته، ولا جدوى عنده.

(1/598)

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209) وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)

{208 - 212} {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ * ذِكْرَى وَمَا كُنَّا ظَالِمِينَ * وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ * وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ * إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} .
يخبر تعالى عن كمال عدله، في إهلاك المكذبين، وأنه ما أوقع بقرية، هلاكا وعذابا، إلا بعد أن يعذر بهم، ويبعث فيهم النذر بالآيات البينات، ويدعونهم إلى الهدى، وينهونهم عن الردى، ويذكرونهم بآيات الله، وينبهونهم على أيامه في نعمه ونقمه.
{ذِكْرَى} لهم وإقامة حجة عليهم. {وَمَا كُنَّا ظَالِمِينَ} فنهلك القرى، قبل أن ننذرهم، ونأخذهم وهم غافلون عن النذر، كما قال تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا} {رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
ولما بيَّن تعالى كمال القرآن وجلالته، نزهه عن كل صفة نقص، وحماه - وقت نزوله، وبعد نزوله - من شياطين الجن والإنس فقال: {وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ} أي: لا يليق بحالهم ولا يناسبهم {وَمَا يَسْتَطِيعُونَ} ذلك.
{إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} قد أبعدوا عنه، وأعدت لهم الرجوم لحفظه، ونزل به جبريل، أقوى الملائكة، الذي لا يقدر شيطان أن يقربه، أو يحوم حول ساحته، وهذا كقوله: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

(1/598)

فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ (213) وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216)

{213 - 216} {فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ * وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ * وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ * فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ} .
ينهى تعالى رسوله أصلا وأمته أسوة له في ذلك، عن دعاء غير الله، من جميع المخلوقين، وأن ذلك موجب للعذاب الدائم، والعقاب السرمدي، لكونه [ص:599] شركا، {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} والنهي عن الشيء، أمر بضده، فالنهي عن الشرك، أمر بإخلاص العبادة لله وحده لا شريك له، محبة، وخوفا، ورجاء، وذلا وإنابة إليه في جميع الأوقات. ولما أمره بما فيه كمال نفسه، أمره بتكميل غيره فقال: {وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ} .
الذين هم أقرب الناس إليك، وأحقهم بإحسانك الديني والدنيوي، وهذا لا ينافي أمره بإنذار جميع الناس، كما إذا أمر الإنسان بعموم الإحسان، ثم قيل له " أحسن إلى قرابتك " فيكون هذا خصوصا (1) دالا على التأكيد، وزيادة الحق، فامتثل صلى الله عليه وسلم، هذا الأمر الإلهي، فدعا سائر بطون قريش، فعمم وخصص، وذكرهم ووعظهم، ولم يُبْق صلى الله عليه وسلم من مقدوره شيئا، من نصحهم، وهدايتهم، إلا فعله، فاهتدى من اهتدى، وأعرض من أعرض.
{وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} بلين جانبك، ولطف خطابك لهم، وتوددك، وتحببك إليهم، وحسن خلقك والإحسان التام بهم، وقد فعل صلى الله عليه وسلم، ذلك كما قال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ} فهذه أخلاقه صلى الله عليه وسلم، أكمل الأخلاق، التي يحصل بها من المصالح العظيمة، ودفع المضار، ما هو مشاهد، فهل يليق بمؤمن بالله ورسوله، ويدعي اتباعه والاقتداء به، أن يكون كلا على المسلمين، شرس الأخلاق، شديد الشكيمة عليهم، غليظ القلب، فظ القول، فظيعه؟ [و] إن رأى منهم معصية، أو سوء أدب، هجرهم، ومقتهم، وأبغضهم، لا لين عنده، ولا أدب لديه، ولا توفيق، قد حصل من هذه المعاملة، من المفاسد، وتعطيل المصالح ما حصل، ومع ذلك تجده محتقرا لمن اتصف بصفات الرسول الكريم، وقد رماه بالنفاق والمداهنة، وقد كمَّل نفسه ورفعها، وأعجب بعمله، فهل هذا إلا من جهله، وتزيين الشيطان وخدعه له، ولهذا قال الله لرسوله: {فَإِنْ عَصَوْكَ} في أمر من الأمور، فلا تتبرأ منهم، ولا تترك معاملتهم، بخفض الجناح، ولين الجانب، بل تبرأ من عملهم، فعظهم عليه وانصحهم، وابذل قدرتك في ردهم عنه، وتوبتهم منه، وهذا لدفع احتراز وهم من يتوهم، أن قوله {وَاخْفِضْ جَنَاحَكَ} للمؤمنين، يقتضي الرضاء بجميع ما يصدر منهم، ما داموا مؤمنين، فدفع هذا بهذا والله أعلم.
__________
(1) وفي ب: الخصوص.

(1/598)

وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220)

{217 - 220} {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
أعظم مساعد للعبد على القيام بما أمر به، الاعتماد على ربه، والاستعانة بمولاه على توفيقه للقيام بالمأمور، فلذلك أمر الله تعالى بالتوكل عليه فقال: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ} والتوكل هو اعتماد القلب على الله تعالى، في جلب المنافع، ودفع المضار، مع ثقته به، وحسن ظنه بحصول مطلوبه، فإنه عزيز رحيم، بعزته يقدر على إيصال الخير، ودفع الشر عن عبده، وبرحمته به، يفعل ذلك.
ثم نبهه على الاستعانة باستحضار قرب الله، والنزول في منزل الإحسان فقال: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ} أي: يراك في هذه العبادة العظيمة، التي هي الصلاة، وقت قيامك، وتقلبك راكعا وساجدا خصها بالذكر، لفضلها وشرفها، ولأن من استحضر فيها قرب ربه، خشع وذل، وأكملها، وبتكميلها، يكمل سائر عمله، ويستعين بها على جميع أموره.
{إِنَّهُ هُوَ السَّمِيعُ} لسائر الأصوات على اختلافها وتشتتها وتنوعها، {الْعَلِيمُ} الذي أحاط بالظواهر والبواطن، والغيب والشهادة. فاستحضار العبد رؤية الله له في جميع أحواله، وسمعه لكل ما ينطق به، وعلمه بما ينطوي عليه قلبه، من الهم، والعزم، والنيات، مما يعينه على منزلة الإحسان.

(1/599)

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223) وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ (224) أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ (226) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ (227)

{221 - 227} {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ * وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ * أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ * وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .
هذا جواب لمن قال من مكذبي الرسول: إن محمدا ينزل عليه شيطان. وقول من قال: إنه شاعر فقال: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم الخبر الحقيقي الذي لا شك فيه ولا شبهة، على من تنزل الشياطين، أي: بصفة الأشخاص، الذين تنزل عليهم الشياطين.
{تَنزلُ عَلَى كُلِّ أَفَّاكٍ} أي: كذاب، كثير القول للزور، والإفك بالباطل، {أَثِيمٍ} في فعله، كثير المعاصي، هذا الذي تنزل عليه الشياطين، وتناسب حاله حالهم.
{يُلْقُونَ} عليه {السَّمْعَ} الذي يسترقونه من السماء، {وَأَكْثَرُهُمْ كَاذِبُونَ} أي: أكثر ما يلقون إليه كذب (1) فيصدق واحدة، ويكذب معها مائة، فيختلط الحق بالباطل، ويضمحل الحق بسبب قلته، وعدم علمه. فهذه (2) صفة الأشخاص الذين تنزل عليهم الشياطين، وهذه صفة وحيهم له.
وأما محمد صلى الله عليه وسلم، فحاله مباينة لهذه الأحوال أعظم مباينة، لأنه الصادق الأمين، البار الراشد، الذي جمع بين بر القلب، وصدق اللهجة، ونزاهة الأفعال [ص:600] من المحرم.
والوحي الذي ينزل عليه من عند الله، ينزل محروسا محفوظا، مشتملا على الصدق العظيم، الذي لا شك فيه ولا ريب، فهل يستوي - يا أهل العقول - هذا وأولئك؟ وهل يشتبهان، إلا على مجنون، لا يميز، ولا يفرق بين الأشياء؟.
فلما نزهه عن نزول الشياطين عليه، برَّأه أيضا من الشعر فقال: {وَالشُّعَرَاءُ} أي: هل أنبئكم أيضا عن حالة الشعراء، ووصفهم الثابت، فإنهم {يَتَّبِعُهُمُ الْغَاوُونَ} عن طريق الهدى، المقبلون على طريق الغي والردى، فهم في أنفسهم غاوون، وتجد أتباعهم كل غاو ضال فاسد.
{أَلَمْ تَرَ} غوايتهم وشدة ضلالهم {أَنَّهُمْ فِي كُلِّ وَادٍ} من أودية الشعر، {يَهِيمُونَ} فتارة في مدح، وتارة في قدح، وتارة في صدق، وتارة في كذب، وتارة يتغزلون، وأخرى يسخرون، ومرة يمرحون، وآونة يحزنون، فلا يستقر لهم قرار، ولا يثبتون على حال من الأحوال.
{وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} أي: هذا وصف الشعراء، أنهم تخالف أقوالهم أفعالهم، فإذا سمعت الشاعر يتغزل بالغزل الرقيق، قلت: هذا أشد الناس غراما، وقلبه فارغ من ذاك، وإذا سمعته يمدح أو يذم، قلت: هذا صدق، وهو كذب، وتارة يتمدح بأفعال لم يفعلها، وتروك لم يتركها، وكرم لم يحم حول ساحته، وشجاعة يعلو بها على الفرسان، وتراه أجبن من كل جبان، هذا وصفهم.
فانظر، هل يطابق حالة الرسول محمد صلى الله عليه وسلم، الراشد البار، الذي يتبعه كل راشد ومهتد، الذي قد استقام على الهدى، وجانب الردى، ولم تتناقض أفعاله ولم تخالف أقواله أفعاله؟ الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، ولا أخبر بشيء إلا صدق، ولا أمر بشيء إلا كان أول الفاعلين له، ولا نهى عن شيء إلا كان أول التاركين له.
فهل تناسب حاله، حالة الشعراء، أو يقاربهم؟ أم هو مخالف لهم من جميع الوجوه؟ فصلوات الله وسلامه على هذا الرسول الأكمل، والهمام الأفضل، أبد الآبدين، ودهر الداهرين، الذي ليس بشاعر، ولا ساحر، ولا مجنون، ولا يليق به إلا كل كمال.
ولما وصف الشعراء بما وصفهم به، استثنى منهم من آمن بالله ورسوله، وعمل صالحا، وأكثر من ذكر الله، وانتصر من أعدائه المشركين من بعد ما ظلموهم.
فصار شعرهم من أعمالهم الصالحة، وآثار إيمانهم، لاشتماله على مدح أهل الإيمان، والانتصار من أهل الشرك والكفر، والذب عن دين الله، وتبيين العلوم النافعة، والحث على الأخلاق الفاضلة فقال: {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} ينقلبون إلى موقف وحساب، لا يغادر صغيرة ولا كبيرة، إلا أحصاها، ولا حقا إلا استوفاه. والحمد لله رب العالمين.
__________
(1) في النسختين: كذبا.
(2) في النسختين: هذا.

(1/599)


سورة النمل - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النمل
وهي مكية

(1/600)

طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ (3) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ (5) وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6) إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7) فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (12) فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ * هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ * أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ * وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} .
ينبه تعالى عباده على عظمة القرآن ويشير إليه إشارة دالة على التعظيم فقال: {تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} أي: هي أعلى الآيات وأقوى البينات وأوضح الدلالات وأبينها على أجل المطالب وأفضل المقاصد، وخير الأعمال وأزكى الأخلاق، آيات تدل على الأخبار الصادقة والأوامر الحسنة والنهي عن كل عمل وخيم وخلق ذميم، آيات بلغت في وضوحها وبيانها للبصائر النيرة مبلغ الشمس للأبصار، آيات دلت على الإيمان ودعت للوصول إلى الإيقان، وأخبرت عن الغيوب الماضية والمستقبلة، على طبق ما كان ويكون. آيات دعت إلى معرفة الرب العظيم بأسمائه الحسنى وصفاته العليا وأفعاله الكاملة، آيات عرفتنا برسله وأوليائه ووصفتهم حتى كأننا ننظر إليهم بأبصارنا، ولكن مع هذا لم ينتفع بها كثير من العالمين ولم يهتد بها جميع المعاندين صونا لها عن من لا خير فيه ولا صلاح ولا زكاء في قلبه، وإنما اهتدى بها من خصهم الله بالإيمان واستنارت بذلك قلوبهم وصفت سرائرهم.
فلهذا قال: {هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ} أي: تهديهم إلى سلوك الصراط المستقيم وتبين لهم ما ينبغي أن يسلكوه أو يتركوه، وتبشرهم بثواب الله المرتب على الهداية لهذا الطريق.
ربما قيل: لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى [ص:601] أنه مؤمن ذلك؟ أم لا بد لذلك من دليل؟ وهو الحق فلذلك بين تعالى صفة المؤمنين فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ} فرضها ونفلها فيأتون بأفعالها الظاهرة، من أركانها وشروطها وواجباتها بل ومستحباتها، وأفعالها الباطنة وهو الخشوع الذي روحها ولبها باستحضار قرب الله وتدبر ما يقول المصلي ويفعله.
{وَيُؤْتُونَ الزَّكَاةَ} المفروضة لمستحقيها. {وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ} أي: قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين وهو العلم التام الواصل إلى القلب الداعي إلى العمل. ويقينهم بالآخرة يقتضي كمال سعيهم لها، وحذرهم من أسباب العذاب وموجبات العقاب وهذا أصل كل خير.
{إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} ويكذبون بها ويكذبون من جاء بإثباتها، {زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ} حائرين مترددين مؤثرين سخط الله على رضاه، قد انقلبت عليهم الحقائق فرأوا الباطل حقا والحق باطلا.
{أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ} أي: أشده وأسوأه وأعظمه، {وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} حصر الخسار فيهم لكونهم خسروا أنفسهم وأهليهم يوم القيامة وخسروا الإيمان الذي دعتهم إليه الرسل.
{وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} أي: وإن هذا القرآن الذي ينزل عليك وتتلقفه وتتلقنه ينزل من عند {حَكِيمٍ} يضع الأشياء مواضعها، وينزلها منازلها. {عَلِيمٍ} بأسرار الأمور (1) وبواطنها، كظواهرها. وإذا كان من عند {حَكِيمٍ عَلِيمٍ} (2) علم أنه كله حكمة ومصالح للعباد، من الذي [هو] أعلم بمصالحهم منهم؟
{إِذْ قَالَ مُوسَى لأهْلِهِ إِنِّي آنَسْتُ نَارًا} إلى آخر قصته، يعني: اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران، ابتداء الوحي إليه واصطفائه برسالته وتكليم الله إياه، وذلك أنه لما مكث في مدين عدة سنين وسار بأهله من مدين متوجها إلى مصر، فلما كان في أثناء الطريق ضل وكان في ليلة مظلمة باردة فقال لهم: {إِنِّي آنَسْتُ نَارًا} أي: أبصرت نارا من بعيد {سَآتِيكُمْ مِنْهَا بِخَبَرٍ} عن الطريق، {أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} أي: تستدفئون، وهذا دليل على أنه تائه ومشتد برده هو وأهله.
{فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} أي: ناداه الله تعالى وأخبره أن هذا محل مقدس مبارك، ومن بركته أن جعله الله موضعا لتكليم الله لموسى وندائه وإرساله.
{وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ} عن أن يظن به نقص أو سوء بل هو الكامل في وصفه وفعله.
{يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} أي: أخبره الله أنه الله المستحق للعبادة وحده لا شريك له كما في الآية الأخرى {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} {الْعَزِيزُ} الذي قهر جميع الأشياء وأذعنت له كل المخلوقات، {الْحَكِيمُ} في أمره وخلقه. ومن حكمته أن أرسل عبده موسى بن عمران الذي علم الله منه أنه أهل لرسالته ووحيه وتكليمه. ومن عزته أن تعتمد عليه ولا تستوحش من انفرادك وكثرة أعدائك وجبروتهم، فإن نواصيهم بيد الله وحركاتهم وسكونهم بتدبيره.
{وَأَلْقِ عَصَاكَ} فألقاها {فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ} وهو ذكر الحيات سريع الحركة، {وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ} ذعرا من الحية التي رأى على مقتضى الطبائع البشرية، فقال الله له: {يَا مُوسَى لا تَخَفْ} وقال في الآية الأخرى: {أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} {إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} لأن جميع المخاوف مندرجة في قضائه وقدره وتصريفه وأمره، فالذين اختصهم الله برسالته واصطفاهم لوحيه لا ينبغي لهم أن يخافوا غير الله خصوصا عند زيادة القرب منه والحظوة بتكليمه.
{إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ} أي: فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم وما تقدم له من الجرم، وأما المرسلون فما لهم وللوحشة والخوف؟ ومع هذا من ظلم نفسه بمعاصي الله، ثم تاب وأناب فبدل سيئاته حسنات ومعاصيه طاعات فإن الله غفور رحيم، فلا ييأس أحد من رحمته ومغفرته فإنه يغفر الذنوب جميعا وهو أرحم بعباده من الوالدة بولدها.
{وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} لا برص ولا نقص، بل بياض يبهر الناظرين شعاعه. {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} أي: هاتان الآيتان انقلاب العصا حية تسعى وإخراج اليد من [ص:602] الجيب فتخرج بيضاء في جملة تسع آيات تذهب بها وتدعو فرعون وقومه، {إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فسقوا بشركهم وعتوهم وعلوهم على عباد الله واستكبارهم في الأرض بغير الحق.
فذهب موسى عليه السلام إلى فرعون وملئه ودعاهم إلى الله تعالى وأراهم الآيات.
{فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً} مضيئة تدل على الحق ويبصر بها كما تبصر الأبصار بالشمس. {قَالُوا هَذَا سِحْرٌ مُبِينٌ} لم يكفهم مجرد القول بأنه سحر بل قالوا: {مُبِينٌ} ظاهر لكل أحد. وهذا من أعجب العجائب الآيات المبصرات والأنوار الساطعات، تجعل من بين الخزعبلات وأظهر السحر! هل هذا إلا من أعظم المكابرة وأوقح السفسطة.
__________
(1) في ب: الأحوال.
(2) سبق قلم الشيخ -رحمه الله- فكتب: (حكيم خبير) فصححتها، وأبقيت التفسير كما هو.

(1/600)

وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14)

{وَجَحَدُوا بِهَا} أي: كفروا بآيات الله جاحدين لها، {وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} أي: ليس جحدهم مستندا إلى الشك والريب، وإنما جحدهم مع علمهم ويقينهم (1) بصحتها {ظُلْمًا} منهم لحق ربهم ولأنفسهم، {وَعُلُوًّا} على الحق وعلى العباد وعلى الانقياد للرسل، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} أسوأ عاقبة دمرهم الله وغرقهم في البحر وأخزاهم وأورث مساكنهم المستضعفين من عباده.
__________
(1) في ب: تيقنهم.

(1/602)

وَلَقَدْ آتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15) وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16) وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17) حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19) وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21) فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ (24) أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26) قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ (27) اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28) قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29) إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31) قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ (32) قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ (33) قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35) فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36) ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37) قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38) قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39) قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40) قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ (41) فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42) وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43) قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44)

{15 - 44} {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ * وَوَرِثَ سُلَيْمَانُ دَاوُدَ} إلى آخر القصة.
يذكر في هذا القرآن وينوه بمنته على داود وسليمان ابنه بالعلم الواسع الكثير بدليل التنكير كما قال تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا} الآية.
{وَقَالا} شاكرين لربهما منته الكبرى بتعليمهما: {الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ} فحمدا الله على جعلهما من المؤمنين أهل السعادة وأنهما كانا من خواصهم.
ولا شك أن المؤمنين أربع درجات: الصالحون، ثم فوقهم الشهداء، ثم فوقهم الصديقون ثم فوقهم الأنبياء، وداود وسليمان من خواص الرسل وإن كانوا دون درجة أولي العزم [الخمسة] ، لكنهم من جملة الرسل الفضلاء الكرام الذين نوه الله بذكرهم ومدحهم في كتابه مدحا عظيما فحمدوا الله على بلوغ هذه المنزلة، وهذا عنوان سعادة العبد أن يكون شاكرا لله على نعمه الدينية والدنيوية وأن يرى جميع النعم من ربه، فلا يفخر بها ولا يعجب بها بل يرى أنها تستحق عليه شكرا كثيرا، فلما مدحهما مشتركين خص سليمان بما خصه به لكون الله أعطاه ملكا عظيما وصار له من الماجريات ما لم يكن لأبيه صلى الله عليهما وسلم فقال: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} .
أي: ورث علمه ونبوته فانضم علم أبيه إلى علمه، فلعله تعلم من أبيه ما عنده من العلم مع ما كان عليه من العلم وقت أبيه كما تقدم من قوله ففهمناها سليمان، وقال شكرا لله وتبجحا بإحسانه وتحدثا بنعمته: {يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ} فكان عليه الصلاة [والسلام] يفقه ما تقول وتتكلم به كما راجع الهدهد وراجعه، وكما فهم قول النملة للنمل كما يأتي وهذا لم يكن لأحد غير سليمان عليه الصلاة والسلام.
{وَأُوتِينَا مِنْ كُلِّ شَيْءٍ} أي: أعطانا الله من النعم ومن أسباب الملك ومن السلطنة والقهر ما لم يؤته أحدا من الآدميين، ولهذا دعا ربه فقال: {وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي} (1) فسخر الله له الشياطين يعملون له كل ما شاء من الأعمال التي يعجز عنها غيرهم، وسخر له الريح غدوها شهر ورواحها شهر.
{إِنَّ هَذَا} الذي أعطانا الله وفضلنا واختصنا به {لَهُوَ الْفَضْلُ الْمُبِينُ} الواضح الجلي فاعترف أكمل اعتراف بنعمة الله تعالى.
{وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} أي: جمع له جنوده الكثيرة الهائلة المتنوعة من بني آدم، ومن الجن والشياطين ومن الطيور فهم يوزعون يدبرون ويرد أولهم على آخرهم، وينظمون غاية التنظيم في سيرهم ونزولهم وحلهم وترحالهم قد استعد لذلك وأعد له عدته.
وكل هذه الجنود مؤتمرة بأمره لا تقدر على عصيانه ولا تتمرد عنه، قال تعالى: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ} أي: أعط بغير حساب، فسار بهذه الجنود الضخمة في بعض أسفاره (2)
[ص:603]
{حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ} منبهة لرفقتها وبني جنسها: {يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} فنصحت هذه النملة وأسمعت النمل إما بنفسها ويكون الله قد أعطى النمل أسماعا خارقة للعادة، لأن التنبيه للنمل الذي قد ملأ الوادي بصوت نملة واحدة من أعجب العجائب. وإما بأنها أخبرت من حولها من النمل ثم سرى الخبر من بعضهن لبعض حتى بلغ الجميع وأمرتهن بالحذر، والطريق في ذلك وهو دخول مساكنهن.
وعرفت حالة سليمان وجنوده وعظمة سلطانه، واعتذرت عنهم أنهم إن حطموكم فليس عن قصد منهم ولا شعور، فسمع سليمان عليه الصلاة والسلام قولها وفهمه.
{فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا} إعجابا منه بفصاحتها (3) ونصحها وحسن تعبيرها. وهذا حال الأنبياء عليهم الصلاة والسلام الأدب الكامل، والتعجب في موضعه وأن لا يبلغ بهم الضحك إلا إلى التبسم، كما كان الرسول صلى الله عليه وسلم جل ضحكه التبسم، فإن القهقهة تدل على خفة العقل وسوء الأدب. وعدم التبسم والعجب مما يتعجب منه، يدل على شراسة الخلق والجبروت. والرسل منزهون عن ذلك.
وقال شاكرا لله الذي أوصله إلى هذه الحال: {رَبِّ أَوْزِعْنِي} أي: ألهمني ووفقني {أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ} فإن النعمة على الوالدين نعمة على الولد. فسأل ربه التوفيق للقيام بشكر نعمته الدينية والدنيوية عليه وعلى والديه، {وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ} أي: ووفقني أن أعمل صالحا ترضاه لكونه موافقا لأمرك مخلصا فيه سالما من المفسدات والمنقصات، {وَأَدْخِلْنِي بِرَحْمَتِكَ} التي منها الجنة {فِي} جملة {عِبَادِكَ الصَّالِحِينَ} فإن الرحمة مجعولة للصالحين على اختلاف درجاتهم ومنازلهم.
فهذا نموذج ذكره الله من حالة سليمان عند سماعه خطاب النملة ونداءها.
ثم ذكر نموذجا آخر من مخاطبته للطير فقال: {وَتَفَقَّدَ الطَّيْرَ} دل هذا على كمال عزمه وحزمه وحسن تنظيمه لجنوده وتدبيره بنفسه للأمور الصغار والكبار، حتى إنه لم يهمل هذا الأمر وهو تفقد الطيور والنظر: هل هي موجودة كلها أم مفقود منها شيء؟ وهذا هو المعنى للآية. ولم يصنع شيئا من قال: إنه تفقد الطير لينظر أين الهدهد منها (4) ليدله على بعد الماء وقربه، كما زعموا عن الهدهد أنه يبصر الماء تحت الأرض الكثيفة، فإن هذا القول لا يدل عليه دليل بل الدليل العقلي واللفظي دال على بطلانه، أما العقلي فإنه قد عرف بالعادة والتجارب والمشاهدات أن هذه الحيوانات كلها، ليس منها شيء يبصر هذا البصر الخارق للعادة، ينظر الماء تحت الأرض الكثيفة، ولو كان كذلك لذكره الله لأنه من أكبر الآيات.
وأما الدليل اللفظي فلو أريد هذا المعنى لقال: " وطلب الهدهد لينظر له الماء فلما فقده قال ما قال " أو " فتش عن الهدهد " أو: " بحث عنه " ونحو ذلك من العبارات، وإنما تفقد الطير لينظر الحاضر منها والغائب ولزومها للمراكز والمواضع التي عينها لها. وأيضا فإن سليمان عليه السلام لا يحتاج ولا يضطر إلى الماء بحيث يحتاج لهندسة الهدهد، فإن عنده من الشياطين والعفاريت ما يحفرون له الماء، ولو بلغ في العمق ما بلغ. وسخر الله له الريح غدوها شهر ورواحها شهر، فكيف -مع ذلك- يحتاج إلى الهدهد؟ "
وهذه التفاسير التي توجد وتشتهر بها أقوال لا يعرف غيرها، تنقل هذه الأقوال عن بني إسرائيل مجردة ويغفل الناقل عن مناقضتها للمعاني الصحيحة وتطبيقها على الأقوال، ثم لا تزال تتناقل وينقلها المتأخر مسلما للمتقدم حتى يظن أنها الحق، فيقع من الأقوال الردية في التفاسير ما يقع، واللبيب الفطن يعرف أن هذا القرآن الكريم العربي المبين الذي خاطب الله به الخلق كلهم عالمهم وجاهلهم وأمرهم بالتفكر في معانيه، وتطبيقها على ألفاظه العربية المعروفة المعاني التي لا تجهلها العرب العرباء، وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم ردها إلى هذا الأصل، فإن وافقته قبلها لكون اللفظ دالا عليها، وإن خالفته لفظا ومعنى أو لفظا أو معنى ردها وجزم ببطلانها، لأن عنده أصلا معلوما مناقضا لها وهو ما يعرفه من معنى الكلام ودلالته.
والشاهد أن تفقد سليمان عليه السلام للطير، وفقده الهدهد يدل على كمال حزمه وتدبيره للملك بنفسه وكمال فطنته حتى فقد هذا الطائر الصغير {فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ} أي: هل عدم رؤيتي إياه لقلة فطنتي به لكونه خفيا بين هذه الأمم الكثيرة؟ أم على بابها بأن كان غائبا من غير إذني ولا أمري؟.
[ص:604]
فحينئذ تغيظ عليه وتوعده فقال: {لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا} دون القتل، {أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ} أي: حجة واضحة على تخلفه، وهذا من كمال ورعه وإنصافه أنه لم يقسم على مجرد عقوبته بالعذاب أو القتل لأن ذلك لا يكون إلا من ذنب، وغيبته قد تحتمل أنها لعذر واضح فلذلك استثناه لورعه وفطنته.
{فَمَكَثَ غَيْرَ بَعِيدٍ} ثم جاء وهذا يدل على هيبة (5) جنوده منه وشدة ائتمارهم لأمره، حتى إن هذا الهدهد الذي خلفه العذر الواضح لم يقدر على التخلف زمنا كثيرا، {فَقَالَ} لسليمان: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ} أي: عندي العلم علم ما أحطت به على علمك الواسع وعلى درجتك فيه، {وَجِئْتُكَ مِنْ سَبَإٍ} القبيلة المعروفة في اليمن {بِنَبَإٍ يَقِينٍ} أي: خبر متيقن.
__________
(1) في النسختين: فقال: (رب هب) وهو خطأ.
(2) في أ: في بعض في.
(3) في ب: بنصح أمتها.
(4) في ب: منه.
(5) كذا في ب، وفي أ: هيبته.

(1/602)

ثم فسر هذا النبأ فقال: {إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ} أي: تملك قبيلة سبأ وهي امرأة {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} يؤتاه الملوك من الأموال والسلاح والجنود والحصون والقلاع ونحو ذلك. {وَلَهَا عَرْشٌ عَظِيمٌ} أي: كرسي ملكها الذي تجلس عليه عرش هائل، وعظم العروش تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى.
{وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ} أي: هم مشركون يعبدون الشمس. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} فرأوا ما عليه هو الحق، {فَهُمْ لا يَهْتَدُونَ} لأن الذي يرى أن الذي عليه حق لا مطمع في هدايته حتى تتغير عقيدته.
ثم قال: {أَلا} أي: هلا {يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ} أي: يعلم الخفي الخبيء في أقطار السماوات وأنحاء الأرض، من صغار المخلوقات وبذور النباتات وخفايا الصدور، ويخرج خبء الأرض والسماء بإنزال المطر وإنبات النباتات، ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض ليجازيهم بأعمالهم {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ} .
{اللَّهُ لا إِلَهَ إِلا هُوَ} أي: لا تنبغي العبادة والإنابة والذل والحب إلا له لأنه المألوه لما له من الصفات الكاملة والنعم الموجبة لذلك. {رَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو سقف المخلوقات ووسع الأرض والسماوات، فهذا الملك عظيم السلطان كبير الشأن هو الذي يذل له ويخضع ويسجد له ويركع، فسلم الهدهد حين ألقى إليه هذا النبأ العظيم وتعجب سليمان كيف خفي عليه.
وقال مثبتا لكمال عقله ورزانته {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ * اذْهَبْ بِكِتَابِي هَذَا} وسيأتي نصه {فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ} أي استأخر غير بعيد {فَانْظُرْ مَاذَا يَرْجِعُونَ} إليك وما يتراجعون به
فذهب به فألقاه عليها فقالت لقومها {إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ} أي جليل المقدار من أكبر ملوك الأرض
ثم بينت مضمونه فقالت {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} أي: لا تكونوا فوقي بل اخضعوا تحت سلطاني، وانقادوا لأوامري وأقبلوا إلي مسلمين.
وهذا في غاية الوجازة مع البيان التام فإنه تضمن نهيهم عن العلو عليه، والبقاء على حالهم التي هم عليها والانقياد لأمره والدخول تحت طاعته، ومجيئهم إليه ودعوتهم إلى الإسلام، وفيه استحباب ابتداء الكتب بالبسملة كاملة وتقديم الاسم في أول عنوان الكتاب، فمن حزمها وعقلها أن جمعت كبار دولتها ورجال مملكتها وقالت: {يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي أَمْرِي} .
أي: أخبروني ماذا نجيبه به؟ وهل ندخل تحت طاعته وننقاد؟ أم ماذا نفعل؟ {مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ} أي: ما كنت مستبدة بأمر دون رأيكم ومشورتكم.
{قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ} أي: إن رددت عليه قوله ولم تدخلي في طاعته فإنا أقوياء على القتال، فكأنهم مالوا إلى هذا الرأي الذي لو تم لكان فيه دمارهم، ولكنهم أيضا لم يستقروا عليه بل قالوا: {وَالأمْرُ إِلَيْكَ} أي: الرأي ما رأيت لعلمهم بعقلها وحزمها ونصحها لهم {فَانْظُرِي} نظر فكر وتدبر {مَاذَا تَأْمُرِينَ} .
فقالت لهم -مقنعة لهم عن رأيهم ومبينة سوء مغبة القتال- {إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا} قتلا وأسرا ونهبا لأموالها، وتخريبا لديارها، {وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً} أي: جعلوا الرؤساء السادة أشراف الناس من الأذلين، أي: فهذا رأي غير سديد، وأيضا فلست بمطيعة له قبل الاختبار وإرسال من يكشف عن أحواله ويتدبرها، وحينئذ نكون على بصيرة من أمرنا.
فقالت: {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} منه. هل يستمر على رأيه [ص:605] وقوله؟ أم تخدعه الهدية وتتبدل فكرته وكيف أحواله وجنوده؟ فأرسلت له هدية مع رسل من عقلاء قومها وذوي الرأي: منهم

(1/604)

{فَلَمَّا جَاءَ سُلَيْمَانَ} أي: جاءه الرسل بالهدية {قَالَ} منكرا عليهم ومتغيظا على عدم إجابتهم: {أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ} فليست تقع عندي موقعا ولا أفرح بها قد أغناني الله عنها وأكثر علي النعم، {بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ} لحبكم للدنيا وقلة ما بأيديكم بالنسبة لما أعطاني الله.
ثم أوصى الرسول من غير كتاب لما رأى من عقله وأنه سينقل كلامه على وجهه فقال: {ارْجِعْ إِلَيْهِمْ} أي: بهديتك {فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ} أي: لا طاقة لهم {بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ} فرجع إليهم وأبلغهم ما قال سليمان وتجهزوا للمسير إلى سليمان، وعلم سليمان أنهم لا بد أن يسيروا إليه فقال لمن حضره من الجن والإنس: {أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ} أي: لأجل أن نتصرف فيه قبل أن يسلموا فتكون أموالهم محترمة، {قَالَ عِفْريتٌ مِنَ الْجِنِّ} والعفريت: هو القوي النشيط جدا: {أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} والظاهر أن سليمان إذ ذاك في الشام فيكون بينه وبين سبأ نحو مسيرة أربعة أشهر شهران ذهابا وشهران إيابا، ومع ذلك يقول هذا العفريت: أنا التزم بالمجيء به على كبره وثقله، وبعده قبل أن تقوم من مجلسك الذي أنت فيه. والمعتاد من المجالس الطويلة أن تكون معظم الضحى نحو ثلث يوم هذا نهاية المعتاد، وقد يكون دون ذلك أو أكثر، وهذا الملك العظيم الذي عند آحاد رعيته هذه القوة والقدرة وأبلغ من ذلك أن {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ} قال المفسرون: هو رجل عالم صالح عند سليمان يقال له: " آصف بن برخيا " كان يعرف اسم الله الأعظم الذي إذا دعا الله به أجاب وإذا سأل به أعطى.
{أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ} بأن يدعو الله بذلك الاسم فيحضر حالا وأنه دعا الله فحضر. فالله أعلم [هل هذا المراد أم أن عنده علما من الكتاب يقتدر به على جلب البعيد وتحصيل الشديد] (1)
{فَلَمَّا رَآهُ} سليمان {مُسْتَقِرًّا عِنْدَهُ} حمد الله تعالى على إقداره وملكه وتيسير الأمور له و {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} أي: ليختبرني بذلك. فلم يغتر عليه السلام بملكه وسلطانه وقدرته كما هو دأب الملوك الجاهلين، بل علم أن ذلك اختبار من ربه فخاف أن لا يقوم بشكر هذه النعمة، ثم بين أن هذا الشكر لا ينتفع الله به وإنما يرجع نفعه إلى صاحبه فقال: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} غني عن أعماله كريم كثير الخير يعم به الشاكر والكافر، إلا أن شكر نعمه داع للمزيد منها وكفرها داع لزوالها، ثم قال لمن عنده: {نَكِّرُوا لَهَا عَرْشَهَا} أي: غيروه بزيادة ونقص، ونحو ذلك {نَنْظُرْ} مختبرين لعقلها {أَتَهْتَدِي} للصواب ويكون عندها ذكاء وفطنة تليق بملكها {أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ} .
{فَلَمَّا جَاءَتْ} قادمة على سليمان عرض عليها عرشها وكان عهدها به قد خلفته في بلدها، و {قِيلَ} لها {أَهَكَذَا عَرْشُكِ} أي: أنه استقر عندنا أن لك عرشا عظيما فهل هو كهذا العرش الذي أحضرناه لك؟ {قَالَتْ كَأَنَّهُ هُوَ} وهذا من ذكائها وفطنتها لم تقل " هو " لوجود التغيير فيه والتنكير ولم تنف أنه هو، لأنها عرفته، فأتت بلفظ محتمل للأمرين صادق على الحالين، فقال سليمان متعجبا من هدايتها وعقلها وشاكرا لله أن أعطاه أعظم منها: {وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا} أي: الهداية والعقل والحزم من قبل هذه الملكة، {وَكُنَّا مُسْلِمِينَ} وهي الهداية النافعة الأصلية.
ويحتمل أن هذا من قول ملكة سبأ: " وأوتينا العلم عن ملك سليمان وسلطانه وزيادة اقتداره من قبل هذه الحالة التي رأينا فيها قدرته على إحضار العرش من المسافة البعيدة فأذعنا له وجئنا مسلمين له خاضعين لسلطانه "
قال الله تعالى: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ} أي: عن الإسلام، وإلا فلها من الذكاء والفطنة ما به تعرف الحق من الباطل ولكن العقائد الباطلة تذهب بصيرة القلب {إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} فاستمرت على دينهم، وانفراد الواحد عن أهل الدين والعادة المستمرة بأمر يراه بعقله من ضلالهم وخطئهم من أندر ما يكون فلهذا لا يستغرب بقاؤها على الكفر، ثم إن سليمان أراد أن ترى من سلطانه ما يبهر العقول فأمرها أن تدخل الصرح وهي المجلس المرتفع المتسع وكان مجلسا من قوارير تجري تحته الأنهار.
فـ {قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً} ماء لأن القوارير شفافة، [ص:606] يرى الماء الذي تحتها كأنه بذاته يجري ليس دونه شيء، {وَكَشَفَتْ عَنْ سَاقَيْهَا} للخياضة وهذا أيضا من عقلها وأدبها، فإنها لم تمتنع من الدخول للمحل الذي أمرت بدخوله لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه قد بناه على الحكمة ولم يكن في قلبها أدنى شك من حالة السوء بعد ما رأت ما رأت.
فلما استعدت للخوض قيل لها: {إِنَّهُ صَرْحٌ مُمَرَّدٌ} أي: مملس {مِنْ قَوَارِيرَ} فلا حاجة منك لكشف الساقين. فحينئذ لما وصلت إلى سليمان وشاهدت ما شاهدت وعلمت نبوته ورسالته تابت ورجعت عن كفرها و {قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فهذا ما قصه الله علينا من قصة ملكة سبأ وما جرى لها مع سليمان، وما عدا ذلك من الفروع المولدة والقصص الإسرائيلية فإنه لا يتعلق بالتفسير لكلام الله وهو من الأمور التي يقف الجزم بها، على الدليل المعلوم عن المعصوم، والمنقولات في هذا الباب كلها أو أكثرها ليس كذلك، فالحزم كل الحزم، الإعراض عنها وعدم إدخالها في التفاسير. والله أعلم.
__________
(1) زيادة من هامش ب.

(1/605)

وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45) قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47) وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (48) قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49) وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ (50) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51) فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ (52) وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (53) وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55) فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ (57) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (58)

{45 - 53} {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} إلى آخر القصة.
يخبر تعالى أنه أرسل إلى ثمود القبيلة المعروفة أخاهم في النسب صالحا وأنه أمرهم أن يعبدوا الله وحده ويتركوا الأنداد والأوثان، {فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} منهم المؤمن ومنهم الكافر وهم معظمهم.
{قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ} أي: لم تبادرون فعل السيئات وتحرصون عليها قبل فعل الحسنات التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية؟ والحال أنه لا موجب لكم إلى الذهاب لفعل السيئات؟. {لَوْلا تَسْتَغْفِرُونَ اللَّهَ} بأن تتوبوا من شرككم وعصيانكم وتدعوه أن يغفر لكم، {لَعَلَّكُمْ تُرْحَمُونَ} فإن رحمة الله تعالى قريب من المحسنين والتائب من الذنوب هو من المحسنين.
{قَالُوا} لنبيهم صالح مكذبين ومعارضين: {اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} زعموا -قبحهم الله- أنهم لم يروا على وجه صالح خيرا وأنه هو ومن معه من المؤمنين صاروا سببا لمنع بعض مطالبهم الدنيوية، فقال لهم صالح: {طَائِرُكُمْ عِنْدَ اللَّهِ} أي: ما أصابكم إلا بذنوبكم، {بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ} بالسراء والضراء والخير والشر لينظر هل تقلعون وتتوبون أم لا؟ فهذا دأبهم في تكذيب نبيهم وما قابلوه به.
{وَكَانَ فِي الْمَدِينَةِ} التي فيها صالح الجامعة لمعظم قومه {تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} أي: وصفهم الإفساد في الأرض، ولا لهم قصد ولا فعل بالإصلاح قد استعدوا لمعاداة صالح والطعن في دينه ودعوة قومهم إلى ذلك كما قال تعالى: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ * الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ}
فلم يزالوا بهذه الحال الشنيعة حتى إنهم من عداوتهم {تَقَاسَمُوا} فيما بينهم كل واحد أقسم للآخر {لَنُبَيِّتَنَّهُ وَأَهْلَهُ} أي نأتيه ليلا هو وأهله فلنقتلنهم {ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ} إذا قام علينا وادعى علينا أنا قتلناه ننكر ذلك وننفيه ونحلف {إِنَّا لَصَادِقُونَ} فتواطئوا على ذلك
{وَمَكَرُوا مَكْرًا} دبروا أمرهم على قتل صالح وأهله على وجه الخفية حتى من قومهم خوفا من أوليائه {وَمَكَرْنَا مَكْرًا} بنصر نبينا صالح عليه السلام وتيسير أمره وإهلاك قومه المكذبين {وَهُمْ لا يَشْعُرُونَ}
{فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ} هل حصل مقصودهم؟ وأدركوا بذلك المكر مطلوبهم أم انتقض عليهم الأمر ولهذا قال {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} أهلكناهم واستأصلنا شأفتهم فجاءتهم صيحة عذاب فأهلكوا عن آخرهم
{فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً} قد تهدمت جدرانها على سقوفها وأوحشت من ساكنيها وعطلت من نازليها {بِمَا ظَلَمُوا} أي هذا عاقبة ظلمهم وشركهم بالله وبغيهم في الأرض
{إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ} الحقائق ويتدبرون وقائع الله في أوليائه وأعدائه فيعتبرون بذلك ويعلمون أن عاقبة الظلم الدمار والهلاك وأن عاقبة الإيمان والعدل النجاة والفوز
ولهذا قال {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي أنجينا المؤمنين بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وكانوا يتقون الشرك بالله والمعاصي ويعملون بطاعته وطاعة رسله
{54 - 58} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ} إلى آخر القصة.
أي: واذكر عبدنا ورسولنا لوطا ونبأه الفاضل حين قال [ص:607] لقومه -داعيا إلى الله وناصحا-: {أَتَأْتُونَ الْفَاحِشَةَ} أي: الفعلة الشنعاء التي تستفحشها العقول والفطر وتستقبحها الشرائع {وَأَنْتُمْ تُبْصِرُونَ} ذلك وتعلمون قبحه فعاندتم وارتكبتم ذلك ظلما منكم وجرأة على الله.
ثم فسر تلك الفاحشة فقال: {أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} أي: كيف توصلتم إلى هذه الحال، صارت شهوتكم للرجال، وأدبارهم محل الغائط والنجو والخبث، وتركتم ما خلق الله لكم من النساء من المحال الطيبة التي جبلت النفوس إلى الميل إليها وأنتم انقلب عليكم الأمر فاستحسنتم القبيح واستقبحتم الحسن {بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} (1) متجاوزون لحدود الله متجرئون على محارمه.
__________
(1) سبق قلم الشيخ -رحمه الله-فذهب إلى آية الأعراف فكتب: (بل أنتم قوم مسرفون) وفسرها على هذا، فصححت الآية، وأبقيت التفسير كما هو.

(1/606)

{فَمَا كَانَ جَوَابَ قَوْمِهِ} قبول ولا انزجار ولا تذكر وادكار، إنما كان جوابهم المعارضة والمناقضة والتوعد لنبيهم الناصح ورسولهم الأمين بالإجلاء عن وطنه والتشريد عن بلده. فما كان جواب قومه {إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} .
فكأنه قيل: ما نقمتم منهم وما ذنبهم الذي أوجب لهم الإخراج، فقالوا: {إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} أي: يتنزهون عن اللواط وأدبار الذكور. فقبحهم الله جعلوا أفضل الحسنات بمنزلة أقبح السيئات، ولم يكتفوا بمعصيتهم لنبيهم فيما وعظهم به حتى وصلوا إلى إخراجه، والبلاء موكل بالمنطق فهم قالوا: {أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} .
ومفهوم هذا الكلام: " وأنتم متلوثون بالخبث والقذارة المقتضي لنزول العقوبة بقريتكم ونجاة من خرج منها "
ولهذا قال تعالى: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} وذلك لما جاءته الملائكة في صورة أضياف وسمع بهم قومه فجاءوا إليه يريدونهم بالشر وأغلق الباب دونهم واشتد الأمر عليه، ثم أخبرته الملائكة عن جلية الحال وأنهم جاءوا لاستنقاذه وإخراجه من بين أظهرهم وأنهم يريدون إهلاكهم وأن موعدهم الصبح، وأمروه أن يسري بأهله ليلا إلا امرأته فإنه سيصيبها ما أصابهم فخرج بأهله ليلا فنجوا وصبحهم العذاب، فقلب الله عليهم ديارهم وجعل أعلاها أسفلها وأمطر عليهم حجارة من سجيل منضود مسومة عند ربك.
ولهذا قال هنا: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ} أي: بئس المطر مطرهم وبئس العذاب عذابهم لأنهم أنذروا وخوفوا فلم ينزجروا ولم يرتدعوا فأحل الله بهم عقابه الشديد.

(1/607)

قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)

{59} {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ} .
أي: قل الحمد لله الذي يستحق كمال الحمد والمدح والثناء لكمال أوصافه وجميل معروفه وهباته وعدله وحكمته في عقوبته المكذبين وتعذيب الظالمين، وسلم أيضا على عباده الذين تخيرهم واصطفاهم على العالمين من الأنبياء والمرسلين وصفوة الله من العالمين، وذلك لرفع ذكرهم وتنويها بقدرهم وسلامتهم من الشر والأدناس، وسلامة ما قالوه في ربهم من النقائص والعيوب.
{آللَّهُ خَيْرٌ أمَا يُشْرِكُونَ} وهذا استفهام قد تقرر وعرف، أي: الله الرب العظيم كامل الأوصاف عظيم الألطاف خير أم الأصنام والأوثان التي عبدوها معه، وهي ناقصة من كل وجه، لا تنفع ولا تضر ولا تملك لأنفسها ولا لعابديها مثقال ذرة من الخير فالله خير مما يشركون.

(1/607)

أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60)

ثم ذكر تفاصيل ما به يعرف ويتعين أنه الإله المعبود وأن عبادته هي الحق وعبادة [ما] سواه هي الباطل فقال: {60} {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ}
أي: أمن خلق السماوات وما فيها من الشمس والقمر والنجوم والملائكة والأرض وما فيها من جبال وبحار وأنهار وأشجار وغير ذلك.

(1/607)

أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (61)

{وَأَنزلَ لَكُمْ} أي: لأجلكم {مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ} أي: بساتين {ذَاتَ بَهْجَةٍ} أي: حسن منظر من كثرة أشجارها وتنوعها وحسن ثمارها، {مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا} لولا منة الله عليكم بإنزال المطر. {أَإِلَهٌ مَعَ اللَّهِ} فعل هذه الأفعال حتى يعبد معه ويشرك به؟ {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} به غيره ويسوون به سواه مع علمهم أنه وحده خالق العالم العلوي والسفلي ومنزل الرزق.
[ص:608]
{61} {أَمَّنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} .
أي: هل الأصنام والأوثان الناقصة من كل وجه التي لا فعل منها ولا رزق ولا نفع خير؟ أم الله الذي {جَعَلَ الأرْضَ قَرَارًا} يستقر عليها العباد ويتمكنون من السكنى والحرث والبناء والذهاب والإياب. {وَجَعَلَ خِلالَهَا أَنْهَارًا} أي: جعل في خلال الأرض أنهارا ينتفع بها العباد في زروعهم وأشجارهم، وشربهم وشرب مواشيهم.
{وَجَعَلَ لَهَا رَوَاسِيَ} أي: جبالا ترسيها وتثبتها لئلا تميد وتكون أوتادا لها لئلا تضطرب. {وَجَعَلَ بَيْنَ الْبَحْرَيْنِ} البحر المالح والبحر العذب {حَاجِزًا} يمنع من اختلاطهما فتفوت المنفعة المقصودة من كل منهما بل جعل بينهما حاجزا من الأرض، جعل مجرى الأنهار في الأرض مبعدة عن البحار فيحصل منها مقاصدها ومصالحها، {أَإِلَهٌ مَعَ اللَّهِ} فعل ذلك حتى يعدل به الله ويشرك به معه. {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فيشركون بالله تقليدا لرؤسائهم وإلا فلو علموا حق العلم لم يشركوا به شيئا.

(1/607)

أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ (62)

{62} {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ} .
أي: هل يجيب المضطرب الذي أقلقته الكروب وتعسر عليه المطلوب واضطر للخلاص مما هو فيه إلا الله وحده؟ ومن يكشف السوء أي: البلاء والشر والنقمة إلا الله وحده؟ ومن يجعلكم خلفاء الأرض يمكنكم منها ويمد لكم بالرزق ويوصل إليكم نعمه وتكونون خلفاء من قبلكم كما أنه سيميتكم ويأتي بقوم بعدكم أإله مع الله يفعل هذه الأفعال؟ لا أحد يفعل مع الله شيئا من ذلك حتى بإقراركم أيها المشركون، ولهذا كانوا إذا مسهم الضر دعوا الله مخلصين له الدين لعلمهم أنه وحده المقتدر على دفعه وإزالته، {قَلِيلا مَا تَذَكَّرُونَ} أي: قليل تذكركم وتدبركم للأمور التي إذا تذكرتموها ادَّكرتم ورجعتم إلى الهدى، ولكن الغفلة والإعراض شامل لكم فلذلك ما ارعويتم ولا اهتديتم.

(1/608)

أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63)

{63} {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} .
أي: من هو الذي يهديكم حين تكونون في ظلمات البر والبحر، حيث لا دليل ولا معلم يرى ولا وسيلة إلى النجاة إلا هدايته لكم، وتيسيره الطريق وجعل ما جعل لكم من الأسباب التي تهتدون بها، {وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} أي: بين يدي المطر، فيرسلها فتثير السحاب ثم تؤلفه ثم تجمعه ثم تلقحه ثم تدره، فيستبشر بذلك العباد قبل نزول المطر. {أَإِلَهٌ مَعَ اللَّهِ} فعل ذلك؟ أم هو وحده الذي انفرد به؟ فلم أشركتم معه غيره وعبدتم سواه؟ {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} تعاظم وتنزه وتقدس عن شركهم وتسويتهم به غيره.

(1/608)

أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (64)

{64} {أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
أي: من هو الذي يبدأ الخلق وينشئ المخلوقات ويبتدئ خلقها، ثم يعيد الخلق يوم البعث والنشور؟ ومن يرزقكم من السماء والأرض بالمطر والنبات؟.
{أَإِلَهٌ مَعَ اللَّهِ} يفعل ذلك ويقدر عليه؟ {قُلْ هَاتُوا بُرْهَانَكُمْ} أي: حجتكم ودليلكم على ما قلتم {إِنْ كُنْتُمْ صَادِقِينَ} وإلا فبتقدير أنكم تقولون: إن الأصنام لها مشاركة له في شيء من ذلك فذلك مجرد دعوى صدقوها بالبرهان، وإلا فاعرفوا أنكم مبطلون لا حجة لكم، فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله هو المتفرد بجميع التصرفات وأنه المستحق أن تصرف له جميع أنواع العبادات.

(1/608)

قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ (66) وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67) لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (68) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69)

{65 - 68} {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ * وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ * لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} .
يخبر تعالى أنه المنفرد بعلم غيب السماوات والأرض كقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} وكقوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ} إلى آخر السورة.
فهذه الغيوب ونحوها اختص الله بعلمها فلم يعلمها ملك مقرب ولا نبي مرسل، وإذا كان هو المنفرد بعلم ذلك المحيط علمه بالسرائر والبواطن والخفايا فهو الذي لا تنبغي العبادة إلا له، ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة منتقلا من شيء إلى ما هو أبلغ منه فقال: {وَمَا يَشْعُرُونَ} أي: وما يدرون {أَيَّانَ يُبْعَثُونَ} أي: متى البعث والنشور والقيام من القبور أي: فلذلك لم يستعدوا.
{بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ} أي: بل ضعف، وقل ولم يكن يقينا، ولا علما واصلا إلى القلب وهذا أقل وأدنى درجة للعلم ضعفه ووهاؤه، بل ليس عندهم علم قوي ولا ضعيف وإنما {هُمْ فِي شَكٍّ مِنْهَا} أي: من الآخرة، والشك زال به العلم لأن العلم بجميع مراتبه لا يجامع الشك، {بَلْ هُمْ مِنْهَا} أي: من الآخرة {عَمُونَ} قد عميت عنها بصائرهم، ولم يكن في قلوبهم من وقوعها ولا احتمال بل أنكروها واستبعدوها، ولهذا قال: {وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ} أي: هذا بعيد غير ممكن قاسوا قدرة كامل القدرة بقدرهم الضعيفة.
[ص:609]
{لَقَدْ وُعِدْنَا هَذَا} أي: البعث {نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ} أي: فلم يجئنا ولا رأينا منه شيئا. {إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: قصصهم وأخبارهم التي تقطع بها الأوقات وليس لها أصل ولا صدق فيها.
فانتقل في الإخبار عن أحوال المكذبين بالإخبار أنهم لا يدرون متى وقت الآخرة ثم الإخبار بضعف علمهم فيها ثم الإخبار بأنه شك ثم الإخبار بأنه عمى ثم الإخبار بإنكارهم لذلك واستبعادهم وقوعه. أي: وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم فأقدموا على معاصي الله وسهل عليهم تكذيب الحق والتصديق بالباطل واستحلوا الشهوات على القيام بالعبادات فخسروا دنياهم وأخراهم.
{69} ثم نبههم على صدق ما أخبرت به الرسل فقال: {قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} فلا تجدون مجرما قد استمر على إجرامه، إلا وعاقبته شر عاقبة وقد أحل الله به من الشر والعقوبة ما يليق بحاله.

(1/608)

وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (71) قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72)

{70 - 72} {وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ} .
أي: لا تحزن يا محمد على هؤلاء المكذبين وعدم إيمانهم، فإنك لو علمت ما فيهم من الشر وأنهم لا يصلحون للخير، لم تأس ولم تحزن، ولا يضق صدرك ولا تقلق نفسك بمكرهم فإن مكرهم سيعود عاقبته عليهم، {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} ويقول المكذبون بالمعاد وبالحق الذي جاء به الرسول مستعجلين للعذاب: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} .
وهذا من سفاهة رأيهم وجهلهم فإن وقوعه ووقته قد أجله الله بأجله وقدره بقدر، فلا يدل عدم استعجاله على بعض مطلوبهم.
ولكن -مع هذا- قال تعالى محذرا لهم وقوع ما استعجلوه: {قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ} أي: قرب منكم وأوشك أن يقع بكم {بَعْضُ الَّذِي تَسْتَعْجِلُونَ} من العذاب.

(1/609)

وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (73) وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74) وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ (75)

{73 - 75} {وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ * وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ} .
ينبه عباده على سعة جوده وكثرة أفضاله ويحثهم على شكرها، ومع هذا فأكثر الناس قد أعرضوا عن الشكر واشتغلوا بالنعم عن المنعم.
{وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ} أي: تنطوي عليه {صُدُورُهُمْ وَمَا يُعْلِنُونَ} فليحذروا من عالم السرائر والظواهر وليراقبوه.
{وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ} أي: خفية وسر من أسرار العالم العلوي والسفلي {إِلا فِي كِتَابٍ مُبِينٍ} قد أحاط ذلك الكتاب بجميع ما كان ويكون إلى أن تقوم الساعة، فكل حادث يحدث جلي أو خفي إلا وهو مطابق لما كتب في اللوح المحفوظ.

(1/609)

إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)

{76 - 77} {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ *} .
وهذا خبر عن هيمنة القرآن على الكتب السابقة وتفصيله وتوضيحه، لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل فقصه هذا القرآن قصا زال به الإشكال وبين به الصواب من المسائل المختلف فيها. وإذا كان بهذه المثابة من الجلالة والوضوح وإزالة كل خلاف وفصل كل مشكل كان أعظم نعم الله على العباد ولكن ما كل أحد يقابل النعمة بالشكر. ولهذا بين أن نفعه ونوره وهداه مختص بالمؤمنين فقال:

(1/609)

وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77)

{وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} .
{وَإِنَّهُ لَهُدًى} .
من الضلالة والغي والشبه {وَرَحْمَةٌ} تنثلج له صدورهم وتستقيم به أمورهم الدينية والدنيوية {لِلْمُؤْمِنِينَ} به المصدقين له المتلقين له بالقبول المقبلين على تدبره المتفكرين في معانيه، فهؤلاء تحصل لهم به الهداية إلى الصراط المستقيم والرحمة المتضمنة للسعادة والفوز والفلاح.

(1/609)

إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78)

{78} {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ} .
أي: إن الله تعالى سيفصل بين المختصين وسيحكم بين المختلفين بحكمه العدل وقضائه القسط، فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين لخفاء الدليل أو لبعض المقاصد فإنه سيبين فيها الحق المطابق للواقع حين يحكم الله فيها، {وَهُوَ الْعَزِيزُ} الذي قهر الخلائق فأذعنوا له، {الْعَلِيمُ} بجميع الأشياء {الْعَلِيمُ} بأقوال المختلفين وعن ماذا صدرت وعن غاياتها ومقاصدها وسيجازي كلا بما علمه فيه.

(1/609)

فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (81)

{79 - 81} {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ * إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} .
أي: اعتمد على ربك في جلب المصالح ودفع المضار وفي تبليغ الرسالة وإقامة الدين وجهاد الأعداء. {إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} الواضح والذي على الحق يدعو إليه، ويقوم بنصرته أحق من غيره بالتوكل فإنه يسعى في أمر مجزوم به معلوم صدقه لا شك فيه ولا مرية. وأيضا فهو حق في غاية البيان لا خفاء به ولا اشتباه، وإذا قمت بما حملت وتوكلت على الله في ذلك فلا يضرك ضلال من ضل وليس عليك هداهم فلهذا قال: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} .
أي: حين تدعوهم وتناديهم، وخصوصا {إِذَا وَلَّوْا مُدْبِرِينَ} فإنه يكون أبلغ في عدم إسماعهم.
{وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ} كما قال تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} {إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} أي: هؤلاء الذين ينقادون لك، الذين يؤمنون [ص:610] بآيات الله وينقادون لها بأعمالهم واستسلامهم كما قال تعالى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} .

(1/609)

وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ (82)

{82} {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ} .
أي: إذا وقع على الناس القول الذي حتمه الله وفرض وقته. {أَخْرَجْنَا لَهُمْ دَابَّةً} خارجة {مِنَ الأرْضِ} أو دابة من دواب الأرض ليست من السماء. وهذه الدابة {تُكَلِّمُهُمْ} أي: تكلم العباد أن الناس كانوا بآياتنا لا يوقنون، أي: لأجل أن الناس ضعف علمهم ويقينهم بآيات الله، فإظهار الله هذه الدابة من آيات الله العجيبة ليبين للناس ما كانوا فيه يمترون.
وهذه الدابة هي الدابة المشهورة التي تخرج في آخر الزمان وتكون من أشراط الساعة كما تكاثرت بذلك الأحاديث [ولم يأت دليل يدل على كيفيتها ولا من أي: نوع هي وإنما دلت الآية الكريمة على أن الله يخرجها للناس وأن هذا التكليم منها خارق للعوائد المألوفة وأنه من الأدلة على صدق ما أخبر الله به في كتابه والله أعلم] (1)
__________
(1) ما بين القوسين المركنين زيادة من هامش أبخط الشيخ -رحمه الله- وفي ب زيادة أخرى، يبدو أنها بخطه -رحمه الله- هي: (لم يذكر الله ورسوله كيفية هذه الدابة، وإنما ذكر أثرها، والمقصود منها، وأنها من آيات الله تكلم الناس كلاما خارقا للعادة حين يقع القول على الناس، وحين يمترون بآيات الله فتكون حجة وبرهانا للمؤمنين وحجة على المعاندين) .

(1/610)

وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ (83) حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ (85)

{83 - 85} {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ * حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ * وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} .
يخبر تعالى عن حالة المكذبين في موقف القيامة وأن الله يجمعهم، ويحشر من كل أمة من الأمم فوجا وطائفة {مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ} يجمع أولهم على آخرهم وآخرهم على أولهم ليعمهم السؤال والتوبيخ واللوم.
{حَتَّى إِذَا جَاءُوا} وحضروا قال لهم موبخا ومقرعا: {أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا} العلم أي: الواجب عليكم التوقف حتى ينكشف لكم الحق وأن لا تتكلموا إلا بعلم، فكيف كذبتم بأمر لم تحيطوا به علما؟ {أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ} أي: يسألهم عن علمهم وعن عملهم فيجد عليهم تكذيبا بالحق، وعملهم لغير الله أو على غير سنة رسولهم.
{وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا} أي: حقت عليهم كلمة العذاب بسبب ظلمهم الذي استمروا عليه وتوجهت عليهم الحجة، {فَهُمْ لا يَنْطِقُونَ} لأنه لا حجة لهم.

(1/610)

أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86)

{86} {أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
أي: ألم يشاهدوا هذه الآية العظيمة والنعمة الجسيمة وهو تسخير الله لهم الليل والنهار، هذا بظلمته ليسكنوا فيه ويستريحوا من التعب ويستعدوا للعمل، وهذا بضيائه لينتشروا فيه في معاشهم وتصرفاتهم. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} على كمال وحدانية الله وسبوغ نعمته.

(1/610)

وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87) وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88)

{87 - 90} {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ * وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} .
يخوف تعالى عباده ما أمامهم من يوم القيامة وما فيه من المحن والكروب، ومزعجات القلوب فقال: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ} بسبب النفخ فيه {مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ} أي: انزعجوا وارتاعوا وماج بعضهم ببعض خوفا مما هو مقدمة له. {إِلا مَنْ شَاءَ اللَّهُ} ممن أكرمه الله وثبته وحفظه من الفزع. {وَكُلٌّ} من الخلق عند النفخ في الصور {أَتَوْهُ دَاخِرِينَ} صاغرين ذليلين، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} ففي ذلك اليوم يتساوى الرؤساء والمرءوسون في الذل والخضوع لمالك الملك.
ومن هوله أنك {ترى الْجِبَالَ تَحْسَبُهَا جَامِدَةً} لا تفقد [شيئا] منها وتظنها باقية على الحال المعهودة وهي قد بلغت منها الشدائد والأهوال كل مبلغ وقد تفتت ثم تضمحل وتكون هباء منبثا. ولهذا قال: {وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} من خفتها وشدة ذلك الخوف وذلك {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} فيجازيكم بأعمالكم.

(1/610)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ (89) وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (90)

{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ * وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
ثم بين كيفية جزائه فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} اسم جنس يشمل كل حسنة قولية أو فعلية أو قلبية {فَلَهُ خَيْرٌ مِنْهَا} هذا أقل التفضيل (1) .
[ص:611]
{وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} أي: من الأمر الذي فزع الخلق لأجله آمنون وإن كانوا يفزعون معهم.
{وَمَنْ جَاءَ بِالسَّيِّئَةِ} اسم جنس يشمل كل سيئة {فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} أي: ألقوا في النار على وجوههم ويقال لهم: {هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ}
__________
(1) سبق قلم الشيخ إلى آية الأنعام (فله عشر أمثالها) وعليه فسرها.

(1/610)

إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ (92) وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93)

{91-93} {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ * وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
أي: قل لهم يا محمد {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ} أي: مكة المكرمة التي حرمها وأنعم على أهلها فيجب أن يقابلوا ذلك بالشكر والقبول. {وَلَهُ كُلُّ شَيْءٍ} من العلويات والسفليات أتى به لئلا يتوهم اختصاص ربوبيته بالبيت وحده. {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} (1) أي: أبادر إلى الإسلام، وقد فعل صلى الله عليه وسلم فإنه أول هذه الأمة إسلاما وأعظمها استسلاما.
{و} أمرت أيضا {أن أَتْلُوَ} عليكم {الْقُرْآنُ} لتهتدوا به وتقتدوا وتعلموا ألفاظه ومعانيه فهذا الذي علي وقد أديته، {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ} نفعه يعود عليه وثمرته عائدة إليه {وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ} وليس بيدي من الهداية شيء.
{وَقُلِ الْحَمْدُ لِلَّهِ} الذي له الحمد في الأولى والآخرة ومن جميع الخلق، خصوصا أهل الاختصاص والصفوة من عباده، فإن الذي ينبغي أن يقع منهم من الحمد والثناء على ربهم أعظم مما يقع من غيرهم لرفعة درجاتهم وكمال قربهم منه وكثرة خيراته عليهم.
{سَيُرِيكُمْ آياتِهِ فَتَعْرِفُونَهَا} معرفة تدلكم على الحق والباطل، فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات. {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل قد علم ما أنتم عليه من الأعمال والأحوال وعلم مقدار جزاء تلك الأعمال وسيحكم بينكم حكما تحمدونه عليه ولا يكون لكم حجة بوجه من الوجوه عليه.
تم تفسير سورة النمل بفضل الله وإعانته وتيسيره.
ونسأله تعالى أن لا تزال ألطافه ومعونته مستمرة علينا وواصلة منه إلينا، فهو أكرم الأكرمين وخير الراحمين وموصل المنقطعين ومجيب السائلين.
ميسر الأمور العسيرة وفاتح أبواب بركاته والمجزل في جميع الأوقات هباته، ميسر القرآن للمتذكرين ومسهل طرقه وأبوابه للمقبلين وممد مائدة خيراته ومبراته للمتفكرين والحمد لله رب العالمين. وصلى الله على محمد وآله وصحبه وسلم.
على يد جامعه وممليه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه ولجميع المسلمين، وذلك في 22 رمضان سنة 1343.
المجلد السادس من تفسير الكريم الرحمن في تفسير كلام المنان، من منن الله على الفقير إلى المعيد المبدي: عبده وابن عبده وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له آمين.


سورة القصص - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة القصص
وهي مكية
__________
(1) سبق قلم الشيخ -رحمه الله- فكتب: (وأمرت أن اكون أول المسلمين) وعلى هذا فسر الآية.

(1/611)

طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3) إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ (4)

{1-51} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ}
إلى آخر القصة. {تِلْكَ} الآيات المستحقة للتعظيم والتفخيم {آيَاتُ الْكِتَابِ الْمُبِينِ} لكل أمر يحتاج إليه العباد، من معرفة ربهم، ومعرفة حقوقه، ومعرفة أوليائه وأعدائه، ومعرفة وقائعه وأيامه، ومعرفة ثواب الأعمال، وجزاء العمال، فهذا القرآن قد بينها غاية التبيين، وجلاها للعباد، ووضحها.
ومن جملة ما أبان، قصة موسى وفرعون، فإنه أبداها، وأعادها في عدة مواضع، وبسطها في هذا الموضع فقال: {نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ} فإن نبأهما غريب، وخبرهما عجيب.
{لِقَوْمٍ يُؤْمِنُونَ} فإليهم يساق الخطاب، ويوجه الكلام، حيث إن معهم من الإيمان، ما يقبلون به على تدبُّر ذلك، وتلقِّيه بالقبول والاهتداء بمواقع العبر، ويزدادون به إيمانا ويقينا، وخيرا إلى خيرهم، وأما من عداهم، فلا يستفيدون منه إلا إقامة الحجة عليهم، وصانه الله عنهم، وجعل بينهم وبينه حجابا أن يفقهوه.
فأول هذه القصة {إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ} في ملكه وسلطانه وجنوده وجبروته، فصار من أهل العلو فيها، لا من الأعلين فيها.
[ص:612]
{وَجَعَلَ أَهْلَهَا شِيَعًا} أي: طوائف متفرقة، يتصرف فيهم بشهوته، وينفذ فيهم ما أراد من قهره، وسطوته.
{يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ} وتلك الطائفة، هم بنو إسرائيل، الذين فضلهم الله على العالمين، الذين ينبغي له أن يكرمهم ويجلهم، ولكنه استضعفهم، بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أراده فيهم، فصار لا يبالي بهم، ولا يهتم بشأنهم، وبلغت به الحال إلى أنه {يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ} خوفا من أن يكثروا، فيغمروه في بلاده، ويصير لهم الملك.
{إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ} الذين لا قصد لهم في إصلاح الدين، ولا إصلاح الدنيا، وهذا من إفساده في الأرض.
{وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ} بأن نزيل عنهم مواد الاستضعاف، ونهلك من قاومهم، ونخذل من ناوأهم. {وَنَجْعَلَهُمْ أَئِمَّةً} في الدين، وذلك لا يحصل مع استضعاف، بل لا بد من تمكين في الأرض، وقدرة تامة، {وَنَجْعَلَهُمُ الْوَارِثِينَ} للأرض، الذين لهم العاقبة في الدنيا قبل الآخرة.

(1/611)

وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5) وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6) وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8) وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ (9) وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ (10) وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ (11) وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12) فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (13)

{وَنُمَكِّنَ لَهُمْ فِي الأرْضِ} فهذه الأمور كلها، قد تعلقت بها إرادة الله، وجرت بها مشيئته، {و} كذلك نريد أن {نُرِيَ فِرْعَوْنَ وَهَامَانَ} وزيره {وَجُنُودَهُمَا} التي بها صالوا وجالوا، وعلوا وبغوا {مِنْهُمْ} أي: من هذه الطائفة المستضعفة. {مَا كَانُوا يَحْذَرُونَ} من إخراجهم من ديارهم، ولذلك كانوا يسعون في قمعهم، وكسر شوكتهم، وتقتيل أبنائهم، الذين هم محل ذلك، فكل هذا قد أراده الله، وإذا أراد أمرا سهل أسبابه، ونهج طرقه، وهذا الأمر كذلك، فإنه قدر وأجرى من الأسباب -التي لم يشعر بها لا أولياؤه ولا أعداؤه- ما هو سبب موصل إلى هذا المقصود.
فأول ذلك، لما أوجد الله رسوله موسى، الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه، وكان في وقت تلك المخافة العظيمة، التي يذبحون بها الأبناء، أوحى إلى أمه أن ترضعه، ويمكث عندها.
{فَإِذَا خِفْتِ عَلَيْهِ} بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم، {فَأَلْقِيهِ فِي الْيَمِّ} أي نيل مصر، في وسط تابوت مغلق، {وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} فبشرها بأنه سيرده عليها، وأنه سيكبر ويسلم من كيدهم، ويجعله الله رسولا.
وهذا من أعظم البشائر الجليلة، وتقديم هذه البشارة لأم موسى، ليطمئن قلبها، ويسكن روعها، فإنها خافت عليه، وفعلت ما أمرت به، ألقته في اليم، فساقه الله تعالى.
{فَالْتَقَطَهُ آلُ فِرْعَوْنَ} فصار من لقطهم، وهم الذين باشروا وجدانه، {لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} أي: لتكون العاقبة والمآل من هذا الالتقاط، أن يكون عدوا لهم وحزنا يحزنهم، بسبب أن الحذر لا ينفع من القدر، وأن الذي خافوا منه من بني إسرائيل، قيض الله أن يكون زعيمهم، يتربى تحت أيديهم، وعلى نظرهم، وبكفالتهم.
وعند التدبر والتأمل، تجد في طي ذلك من المصالح لبني إسرائيل، ودفع كثير من الأمور الفادحة بهم، ومنع كثير من التعديات قبل رسالته، بحيث إنه صار من كبار المملكة.
وبالطبع، إنه لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا، وهو هو ذو الهمة العالية والغيرة المتوقدة، ولهذا وصلت الحال بذلك الشعب المستضعف -الذي بلغ بهم الذل والإهانة إلى ما قص الله علينا بعضه - أن صار بعض أفراده، ينازع ذلك الشعب القاهر العالي في الأرض، كما سيأتي بيانه.
وهذا مقدمة للظهور، فإن الله تعالى من سنته الجارية، أن جعل الأمور تمشي على التدريج شيئا فشيئا، ولا تأتي دفعة واحدة.
وقوله: {إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ} أي: فأردنا أن نعاقبهم على خطئهم (1) ونكيد هم، جزاء على مكرهم وكيدهم.
فلما التقطه آل فرعون، حنَّن الله عليه امرأة فرعون الفاضلة الجليلة المؤمنة " آسية " بنت مزاحم " وَقَالَتِ " هذا الولد {قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ} أي: أبقه لنا، لِتقرَّ به أعيننا، ونستر به في حياتنا.
{عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} أي: لا يخلو، إما أن يكون بمنزلة الخدم، الذين يسعون في نفعنا وخدمتنا، أو نرقيه منزلة أعلى من ذلك، نجعله ولدا لنا، ونكرمه، ونجله.
فقدَّر الله تعالى، أنه نفع امرأة فرعون، التي قالت تلك المقالة، فإنه لما صار قرة عين لها، وأحبته حبا شديدا، فلم يزل لها بمنزلة الولد الشفيق حتى كبر ونبأه الله وأرسله، فبادرت إلى الإسلام والإيمان به، رضي الله عنها وأرضاها.
قال الله تعالى هذه المراجعات [ص:613][والمقاولات] في شأن موسى: {وَهُمْ لا يَشْعُرُونَ} ما جرى به القلم، ومضى به القدر، من وصوله إلى ما وصل إليه، وهذا من لطفه تعالى، فإنهم لو شعروا، لكان لهم وله، شأن آخر.
ولما فقدت موسى أمه، حزنت حزنا شديدا، وأصبح فؤادها فارغا من القلق الذي أزعجها، على مقتضى الحالة البشرية، مع أن الله تعالى نهاها عن الحزن والخوف، ووعدها برده.
{إِنْ كَادَتْ لَتُبْدِي بِهِ} أي: بما في قلبها {لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا} فثبتناها، فصبرت، ولم تبد به. {لِتَكُونَ} بذلك الصبر والثبات {مِنَ الْمُؤْمِنِينَ} فإن العبد إذا أصابته مصيبة فصبر وثبت، ازداد بذلك إيمانه، ودل ذلك، على أن استمرار الجزع مع العبد، دليل على ضعف إيمانه.
{وَقَالَتِ} أم موسى {لأخْتِهِ قُصِّيهِ} أي: اذهبي [فقصي الأثر عن أخيك وابحثي عنه من غير أن يحس بك أحد أو يشعروا بمقصودك فذهبت تقصه] {فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ} أي: أبصرته على وجه، كأنها مارة لا قصد لها فيه.
وهذا من تمام الحزم والحذر، فإنها لو أبصرته، وجاءت إليهم قاصدة، لظنوا بها أنها هي التي ألقته، فربما عزموا على ذبحه، عقوبة لأهله.
ومن لطف الله بموسى وأمه، أن منعه من قبول ثدي امرأة، فأخرجوه إلى السوق رحمة به، ولعل أحدا يطلبه، فجاءت أخته، وهو بتلك الحال {فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ} .
وهذا جُلُّ غرضهم، فإنهم أحبوه حبا شديدا، وقد منعه الله من المراضع فخافوا أن يموت، فلما قالت لهم أخته تلك المقالة، المشتملة على الترغيب، في أهل هذا البيت، بتمام حفظه وكفالته والنصح له، بادروا إلى إجابتها، فأعلمتهم ودلتهم على أهل هذا البيت.
{فَرَدَدْنَاهُ إِلَى أُمِّهِ} كما وعدناها بذلك {كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} بحيث إنه تربى عندها على وجه تكون فيه آمنة مطمئنة، تفرح به، وتأخذ الأجرة الكثيرة على ذلك، {وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ} فأريناها بعض ما وعدناها به عيانا، ليطمئن بذلك قلبها، ويزداد إيمانها، ولتعلم أنه سيحصل وعد الله في حفظه ورسالته، {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فإذا رأوا السبب متشوشا، شوش ذلك إيمانهم، لعدم علمهم الكامل، أن الله تعالى يجعل المحن الشاقة والعقبات الشاقة، بين يدي الأمور العالية والمطالب الفاضلة، فاستمر موسى عليه الصلاة والسلام عند آل فرعون، يتربى في سلطانهم، ويركب مراكبهم، ويلبس ملابسهم، وأمه بذلك مطمئنة، قد استقر أنها أمه من الرضاع، ولم يستنكر ملازمته إياها وحنوها عليها.
وتأمل هذا اللطف، وصيانة نبيه موسى من الكذب في منطقه، وتيسير الأمر، الذي صار به التعلق بينه وبينها، الذي بان للناس أنه هو الرضاع، الذي بسببه يسميها أُمَّا، فكان الكلام الكثير منه ومن غيره في ذلك كله، صدقا وحقا.
__________
(1) كذا في ب، وفي أ: نعاقبهما على خطئهما.

(1/612)

وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14) وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15) قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16) قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ (17) فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18) فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ (19) وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ (20) فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (21)

{وَلَمَّا بَلَغَ أَشُدَّهُ} من القوة والعقل واللب، وذلك نحو أربعين سنة في الغالب، {وَاسْتَوَى} كملت فيه تلك الأمور {آتَيْنَاهُ حُكْمًا وَعِلْمًا} أي: حكما يعرف به الأحكام الشرعية، ويحكم به بين الناس، وعلما كثيرا.
{وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الله المحسنين لخلق الله، نعطيهم علما وحكما بحسب إحسانهم، ودل هذا على كمال إحسان موسى عليه السلام.
{وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا} إما وقت القائلة، أو غير ذلك من الأوقات التي بها يغفلون عن الانتشار. {فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ} أي: يتخاصمان ويتضاربان {هَذَا مِنْ شِيعَتِهِ} أي: من بني إسرائيل {وَهَذَا مِنْ عَدُوِّهِ} القبط.
{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} لأنه قد اشتهر، وعلم الناس أنه من بني إسرائيل، واستغاثته لموسى، دليل على أنه بلغ موسى عليه السلام مبلغا يخاف منه، ويرجى من بيت المملكة والسلطان.
{فَوَكَزَهُ مُوسَى} أي: وكز الذي من عدوه، استجابة لاستغاثة الإسرائيلي، {فَقَضَى عَلَيْهِ} أي: أماته من تلك الوكزة، لشدتها وقوة موسى.
فندم موسى عليه السلام على ما جرى منه، و {قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ} أي: من تزيينه ووسوسته، {إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ} فلذلك أجريت ما أجريت بسبب عداوته البينة، وحرصه على الإضلال.
ثم استغفر ربه {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} خصوصا للمخبتين، المبادرين للإنابة والتوبة، كما جرى من موسى عليه السلام.
فـ {قَالَ} موسى {رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ} بالتوبة والمغفرة، والنعم الكثيرة، {فَلَنْ أَكُونَ ظَهِيرًا} أي: معينا ومساعدا {لِلْمُجْرِمِينَ} أي: لا أعين أحدا على معصية، وهذا وعد من موسى عليه السلام، بسبب منة الله عليه، أن لا يعين مجرما، كما فعل في قتل القبطي. وهذا يفيد أن النعم تقتضي من العبد فعل الخير، وترك الشر.
{فـ} لما جرى منه قتل الذي هو من عدوه {أَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ} [ص:614] هل يشعر به آل فرعون، أم لا؟ وإنما خاف، لأنه قد علم، أنه لا يتجرأ أحد على مثل هذه الحال سوى موسى من بني إسرائيل.
فبينما هو على تلك الحال {فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالأمْسِ} على عدوه {يَسْتَصْرِخُهُ} على قبطي آخر. {قَالَ لَهُ مُوسَى} موبخا له على حاله {إِنَّكَ لَغَوِيٌّ مُبِينٌ} أي: بين الغواية، ظاهر الجراءة.
{فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ} موسى {بِالَّذِي هُوَ عَدُوٌّ لَهُمَا} أي: له وللمخاصم المستصرخ، أي: لم يزل اللجاج بين القبطي والإسرائيلي، وهو يستغيث بموسى، فأخذته الحمية، حتى هم أن يبطش بالقبطي، {قَالَ} له القبطي زاجرا له عن قتله: {أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ} لأن من أعظم آثار الجبار في الأرض، قتل النفس بغير حق.
{وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ} وإلا فلو أردت الإصلاح لحلت بيني وبينه من غير قتل أحد، فانكف موسى عن قتله، وارعوى لوعظه وزجره، وشاع الخبر بما جرى من موسى في هاتين القضيتين، حتى تراود ملأ فرعون، وفرعون على قتله، وتشاوروا على ذلك.
وقيض الله ذلك الرجل الناصح، وبادرهم إلى الإخبار لموسى بما اجتمع عليه رَأْيُ ملئهم. فقال: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى} أي: ركضا على قدميه من نصحه لموسى، وخوفه أن يوقعوا به، قبل أن يشعر، فـ {قَالَ يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُون} أي: يتشاورون فيك {لِيَقْتُلُوكَ فَاخْرُجْ} عن المدينة {إِنِّي لَكَ مِنَ النَّاصِحِينَ} فامتثل نصحه.
{فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} أن يوقع به القتل، ودعا الله، و {قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} فإنه قد تاب من ذنبه وفعله غضبا من غير قصد منه للقتل، فَتَوعُّدُهُمْ له ظلم منهم وجراءة.

(1/613)

وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22) وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24) فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ (25) قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ (26) قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ (27) قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28)

{وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ} أي: قاصدا بوجهه مدين، وهو جنوبي فلسطين، حيث لا ملك لفرعون، {قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} أي: وسط الطريق المختصر، الموصل إليها بسهولة ورفق، فهداه الله سواء السبيل، فوصل إلى مدين.
{وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ} مواشيهم، وكانوا أهل ماشية كثيرة {وَوَجَدَ مِنْ دُونِهِمُ} أي: دون تلك الأمة {امْرَأتَيْنِ تَذُودَانِ} غنمهما عن حياض الناس، لعجزهما عن مزاحمة الرجال وبخلهم، وعدم مروءتهم عن السقي لهما.
{قَالَ} لهما موسى {مَا خَطْبُكُمَا} أي: ما شأنكما بهذه الحالة، {قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ} أي: قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم، فإذا خلا لنا الجو سقينا، {وَأَبُونَا شَيْخٌ كَبِيرٌ} أي: لا قوة له على السقي، فليس فينا قوة، نقتدر بها، ولا لنا رجال يزاحمون الرعاء.
فرق لهما موسى عليه السلام ورحمهما {فَسَقَى لَهُمَا} غير طالب منهما الأجرة، ولا له قصد غير وجه الله تعالى، فلما سقى لهما، وكان ذلك وقت شدة حر، وسط النهار، بدليل قوله: {ثُمَّ تَوَلَّى إِلَى الظِّلِّ} مستريحا لذلك الظلال بعد التعب.
{فَقَالَ} في تلك الحالة، مسترزقا ربه {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} أي: إني مفتقر للخير الذي تسوقه إليَّ وتيسره لي. وهذا سؤال منه بحاله، والسؤال بالحال أبلغ من السؤال بلسان المقال، فلم يزل في هذه الحالة داعيا ربه متملقا. وأما المرأتان، فذهبتا إلى أبيهما، وأخبرتاه بما جرى.
فأرسل أبوهما إحداهما إلى موسى، فجاءته {تَمْشِي عَلَى اسْتِحْيَاءٍ} وهذا يدل على كرم عنصرها، وخلقها الحسن، فإن الحياء من الأخلاق الفاضلة، وخصوصا في النساء.
ويدل على أن موسى عليه السلام، لم يكن فيما فعله من السقي بمنزلة الأجير والخادم الذي لا يستحى منه عادة، وإنما هو عزيز النفس، رأت من حسن خلقه ومكارم أخلاقه، ما أوجب لها الحياء منه، فـ {قَالَتْ} له: {إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا} أي: لا لِيمُنَّ عليك، بل أنت الذي ابتدأتنا بالإحسان، وإنما قصده أن يكافئك على إحسانك، فأجابها موسى.
{فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ} من ابتداء السبب الموجب لهربه، إلى أن وصل إليه {قَالَ} مسكنا روعه، جابرا قلبه: {لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ} أي: ليذهب خوفك وروعك، فإن الله نجاك منهم، حيث وصلت إلى هذا المحل، الذي ليس لهم عليه سلطان.
{قَالَتْ إِحْدَاهُمَا} أي: إحدى ابنتيه {يَا أَبَتِ اسْتَأْجِرْهُ} أي: اجعله أجيرا عندك، يرعى الغنم ويسقيها، {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ} أي: إن موسى أولى من استؤجر، فإنه جمع القوة والأمانة، وخير أجير استؤجر، من جمعهما، أي: القوة والقدرة على ما استؤجر عليه، والأمانة فيه بعدم الخيانة، وهذان الوصفان، ينبغي اعتبارهما في كل من يتولى للإنسان عملا بإجارة أو غيرها.
فإن الخلل لا يكون إلا بفقدهما أو فقد إحداهما، وأما باجتماعهما، فإن العمل يتم ويكمل، وإنما قالت ذلك، لأنها شاهدت من قوة موسى عند [ص:615] السقي لهما ونشاطه، ما عرفت به قوته، وشاهدت من أمانته وديانته، وأنه رحمهما في حالة لا يرجى نفعهما، وإنما قصده [بذلك] وجه الله تعالى.
{قَالَ} صاحب مدين لموسى {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي} أي تصير أجيرا عندي {ثَمَانِيَ حِجَجٍ} أي: ثماني سنين. {فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} تبرع منك، لا شيء واجب عليك. {وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ} فأحتم عشر السنين، أو ما أريد أن أستأجرك لأكلفك أعمالا شاقة، وإنما استأجرك لعمل سهل يسير لا مشقة فيه {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} فرغبه في سهولة العمل، وفي حسن المعاملة، وهذا يدل على أن الرجل الصالح، ينبغي له أن يحسن خلقه مهما أمكنه، وأن الذي يطلب منه، أبلغ من غيره.
فـ {قَالَ} موسى عليه السلام -مجيبا له فيما طلبه منه-: {ذَلِكَ بَيْنِي وَبَيْنَكَ} أي: هذا الشرط، الذي أنت ذكرت، رضيت به، وقد تم فيما بيني وبينك. {أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ} سواء قضيت الثماني الواجبة، أم تبرعت بالزائد عليها {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} حافظ يراقبنا، ويعلم ما تعاقدنا عليه.
وهذا الرجل، أبو المرأتين، صاحب مدين، ليس بشعيب النبي المعروف، كما اشتهر عند كثير من الناس، فإن هذا، قول لم يدل عليه دليل، وغاية ما يكون، أن شعيبا عليه السلام، قد كانت بلده مدين، وهذه القضية جرت في مدين، فأين الملازمة بين الأمرين؟
وأيضا، فإنه غير معلوم أن موسى أدرك زمان شعيب، فكيف بشخصه؟ " ولو كان ذلك الرجل شعيبا، لذكره الله تعالى، ولسمته المرأتان، وأيضا فإن شعيبا عليه الصلاة والسلام، قد أهلك الله قومه بتكذيبهم إياه، ولم يبق إلا من آمن به، وقد أعاذ الله المؤمنين أن يرضوا لبنتي نبيهم، بمنعهما عن الماء، وصد ماشيتهما، حتى يأتيهما رجل غريب، فيحسن إليهما، ويسقي ماشيتهما، وما كان شعيب، ليرضى أن يرعى موسى عنده ويكون خادما له، وهو أفضل منه وأعلى درجة، والله أعلم، [إلا أن يقال: هذا قبل نبوة موسى فلا منافاة وعلى كل حال لا يعتمد على أنه شعيب النبي بغير نقل صحيح عن النبي صلى الله عليه وسلم] (1)
__________
(1) زيادة من هامش: ب.

(1/614)

فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29) فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ (31) اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (32) قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34) قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ (35)

{فَلَمَّا قَضَى مُوسَى الأجَلَ} يحتمل أنه قضى الأجل الواجب، أو الزائد عليه، كما هو الظن بموسى ووفائه، اشتاق إلى الوصول إلى أهله ووالدته وعشيرته، ووطنه، وعلم من طول المدة، أنهم قد تناسوا ما صدر منه. {سَارَ بِأَهْلِهِ} قاصدا مصر، {آنَسَ} أي: أبصر {مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ} وكان قد أصابهم البرد، وتاهوا الطريق.
{30} فلما أتاها نودي {يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} فأخبر بألوهيته وربوبيته، ويلزم من ذلك، أن يأمره بعبادته، وتألهه، كما صرح به في الآية الأخرى {فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} .
{وَأَنْ أَلْقِ عَصَاكَ} فألقاها {فَلَمَّا رَآهَا تَهْتَزُّ} تسعى سعيا شديدا، ولها سورة مُهِيلة {كَأَنَّهَا جَانٌّ} ذَكَرُ الحيات العظيم، {وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ} أي: يرجع، لاستيلاء الروع على قلبه، فقال الله له: {يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} وهذا أبلغ ما يكون في التأمين، وعدم الخوف.
فإن قوله: {أَقْبِلْ} يقتضي الأمر بإقباله، ويجب عليه الامتثال، ولكن قد يكون إقباله، وهو لم يزل في الأمر المخوف، فقال: {وَلا تَخَفْ} أمر له بشيئين، إقباله، وأن لا يكون في قلبه خوف، ولكن يبقى احتمال، وهو أنه قد يقبل وهو غير خائف، ولكن لا تحصل له الوقاية والأمن من المكروه، فقال: {إِنَّكَ مِنَ الآمِنِينَ} فحينئذ اندفع المحذور من جميع الوجوه، فأقبل موسى عليه السلام غير خائف ولا مرعوب، بل مطمئنا، واثقا بخبر ربه، قد ازداد إيمانه، وتم يقينه، فهذه آية، أراه الله إياها قبل ذهابه إلى فرعون، ليكون على يقين تام، فيكون (1) أجرأ له، وأقوى وأصلب.
ثم أراه الآية الأخرى فقال: {اسْلُكْ يَدَكَ} أي: أدخلها {فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} فسلكها وأخرجها، كما ذكر الله تعالى.
{وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ} أي ضم جناحك وهو عضدك إلى جنبك يزول عنك الرهب والخوف. {فَذَانِكَ} انقلاب العصا حية، وخروج اليد بيضاء من غير سوء {بُرْهَانَانِ مِنْ رَبِّكَ} أي: حجتان قاطعتان من الله، {إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم، بل لا بد من الآيات الباهرة، إن نفعت.
فـ {قَالَ} موسى عليه السلام.
[ص:616]
معتذرا من ربه، وسائلا له المعونة على ما حمله، وذاكرا له الموانع التي فيه، ليزيل ربه ما يحذره منها. {رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا} أي: {فَأَخَافُ أَنْ يَقْتُلُونِ * وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِي رِدْءًا} أي: معاونا ومساعدا {يُصَدِّقُنِي} فإنه مع تضافر الأخبار يقوى الحق فأجابه الله إلى سؤاله فقال: {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ} أي: نعاونك به ونقويك.
ثم أزال عنه محذور القتل، فقال: {وَنَجْعَلُ لَكُمَا سُلْطَانًا} أي: تسلطا، وتمكنا من الدعوة، بالحجة، والهيبة الإلهية من عدوهما لهما، {فَلا يَصِلُونَ إِلَيْكُمَا} وذلك بسبب آياتنا، وما دلت عليه من الحق، وما أزعجت به من باشرها ونظر إليها، فهي التي بها حصل لكما السلطان، واندفع بها عنكم، كيد عدوكم (2) وصارت لكم أبلغ من الجنود، أولي الْعَدَدِ والْعُدَدِ.
{أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} وهذا وعد لموسى في ذلك الوقت، وهو وحده فريد، وقد رجع إلى بلده، بعد ما كان شريدا، فلم تزل الأحوال تتطور، والأمور تنتقل، حتى أنجز الله له موعوده، ومكنه من العباد والبلاد، وصار له ولأتباعه، الغلبة والظهور.
__________
(1) كذا في ب، وفي أ: ليكون.
(2) كذا في ب، وفي أ: عنكم كيد عدوهم.

(1/615)

فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ (36) وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (37) وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ (38) وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40) وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ (41) وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ (42) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43)

فذهب موسى برسالة ربه {فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ} واضحات الدلالة على ما قال لهم، ليس فيها قصور ولا خفاء. {قَالُوا} على وجه الظلم والعلو والعناد {مَا هَذَا إِلا سِحْرٌ مُفْتَرًى} كما قال فرعون في تلك الحالة التي ظهر فيها الحق، واستعل على الباطل، واضمحل الباطل، وخضع له الرؤساء العارفون حقائق الأمور {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ} هذا، وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد ما قصه الله علينا وقد علم {مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ} ولكن الشقاء غالب.
{وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ} وقد كذبوا في ذلك، فإن الله أرسل يوسف عليه السلام قبل موسى، كما قال تعالى {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ} .
{وَقَالَ مُوسَى} حين زعموا أن الذي جاءهم به سحر وضلال، وأن ما هم عليه هو الهدى: {رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} أي: إذا لم تفد المقابلة معكم، وتبيين الآيات البينات، وأبيتم إلا التمادي في غيكم واللجاج على كفركم، فالله تعالى العالم بالمهتدي وغيره، ومن تكون له عاقبة الدار، نحن أم أنتم {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فصار عاقبة الدار لموسى وأتباعه، والفلاح والفوز، وصار لأولئك، الخسار وسوء العاقبة والهلاك.
{وَقَالَ فِرْعَوْنُ} متجرئا على ربه، ومموها على قومه السفهاء، أخفاء العقول: {يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} أي: أنا وحدي، إلهكم ومعبودكم، ولو كان ثَمَّ إله غيري، لعلمته، فانظر إلى هذا الورع التام من فرعون!، حيث لم يقل " ما لكم من إله غيري " بل تورع وقال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} وهذا، لأنه عندهم، العالم الفاضل، الذي مهما قال فهو الحق، ومهما أمر أطاعوه.
فلما قال هذه المقالة، التي قد تحتمل أن ثَمَّ إلها غيره، أراد أن يحقق النفي، الذي جعل فيه ذلك الاحتمال، فقال لـ " هامان " {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ} ليجعل له لبنا من فخار. {فَاجْعَلْ لِي صَرْحًا} أي: بناء {لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ مِنَ الْكَاذِبِينَ} ولكن سنحقق هذا الظن، ونريكم كذب موسى. فانظر هذه الجراءة العظيمة على الله، التي ما بلغها آدمي، كذب موسى، وادَّعى أنه إله، ونفى أن يكون له علم بالإله الحق، وفعل الأسباب، ليتوصل إلى إله موسى، وكل هذا ترويج، ولكن العجب من هؤلاء الملأ الذين يزعمون أنهم كبار المملكة، المدبرون لشئونها، كيف لعب هذا الرجل بعقولهم، واستخف أحلامهم، وهذا لفسقهم الذي صار صفة راسخة فيهم.
فسد دينهم، ثم تبع ذلك فساد عقولهم، فنسألك اللهم الثبات على الإيمان، وأن لا تزيغ قلوبنا بعد إذ هديتنا، وتهب لنا من لدنك رحمة إنك أنت الوهاب.
قال تعالى: {وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ} استكبروا على عباد الله، وساموهم سوء العذاب، واستكبروا على رسل الله، وما جاءوهم به من الآيات، فكذبوها، وزعموا أن ما هم عليه أعلى منها وأفضل.
{وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ} فلذلك (1) تجرأوا، وإلا فلو علموا، أو ظنوا أنهم يرجعون إلى الله، لما كان منهم ما كان.
{فَأَخَذْنَاهُ وَجُنُودَهُ} عندما استمر عنادهم وبغيهم {فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [ص:617] كانت شر العواقب وأخسرها عاقبة أعقبتها العقوبة الدنيوية المستمرة، المتصلة بالعقوبة الأخروية.
{وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} أي جعلنا فرعون وملأه من الأئمة الذين يقتدي بهم ويمشي خلفهم إلى دار الخزي والشقاء. {وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} من عذاب الله، فهم أضعف شيء، عن دفعه عن أنفسهم، وليس لهم من دون الله، من ولي ولا نصير.
{وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً} أي: وأتبعناهم، زيادة في عقوبتهم وخزيهم، في الدنيا لعنة، يلعنون، ولهم عند الخلق الثناء القبيح والمقت والذم، وهذا أمر مشاهد، فهم أئمة الملعونين في الدنيا ومقدمتهم، {وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ} المبعدين، المستقذرة أفعالهم. الذين اجتمع عليهم مقت الله، ومقت خلقه، ومقت أنفسهم.
{وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ} وهو التوراة {مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى} الذين كان خاتمتهم في الإهلاك العام، فرعون وجنوده. وهذا دليل على أنه بعد نزول التوراة، انقطع الهلاك العام، وشرع جهاد الكفار بالسيف.
{بَصَائِرَ لِلنَّاسِ} أي: كتاب الله، الذي أنزله على موسى، فيه بصائر للناس، أي: أمور يبصرون بها ما ينفعهم، وما يضرهم، فتقوم الحجة على العاصي، وينتفع بها المؤمن، فتكون رحمة في حقه، وهداية له إلى الصراط المستقيم، ولهذا قال: {وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ} .
ولما قص الله على رسوله ما قص من هذه الأخبار الغيبية، نبه العباد على أن هذا خبر إلهي محض، ليس للرسول، طريق إلى علمه إلا من جهة الوحي، ولهذا قال:
__________
(1) كذا في ب، وفي أ: فكذلك.

(1/616)

وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ (44) وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45) وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46) وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47) فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48) قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ (49) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50)

{وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ} . أي: بجانب الطور الغربي وقت قضائنا لموسى الأمر {وَمَا كُنْتَ مِنَ الشَّاهِدِينَ} على ذلك، حتى يقال: إنه وصل إليك من هذا الطريق.
{وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ} فاندرس العلم، ونسيت آياته، فبعثناك في وقت اشتدت الحاجة إليك وإلى ما علمناك وأوحينا إليك. {وَمَا كُنْتَ ثَاوِيًا} أي: مقيما {فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا} أي: تعلمهم وتتعلم منهم، حتى أخبرت بما أخبرت من شأن موسى في مدين، {وَلَكِنَّا كُنَّا مُرْسِلِينَ} أي: ولكن ذلك الخبر الذي جئت به عن موسى، أثر من آثار إرسالنا إياك، وَوَحْيٌ لا سبيل لك إلى علمه، بدون إرسالنا.
{وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا} موسى، وَأمرناه أن يأتي القوم الظالمين، ويبلغهم رسالتنا، ويريهم من آياتنا وعجائبنا ما قصصنا عليك. والمقصود: أن الماجريات، التي جرت لموسى عليه الصلاة والسلام في هذه الأماكن، فقصصتها كما هي، من غير زيادة ولا نقص، لا يخلو من أحد أمرين.
إما أن تكون حضرتها وشاهدتها، أو ذهبت إلى محالِّها فتعلمتها من أهلها، فحينئذ قد لا يدل ذلك على أنك رسول الله، إذ الأمور التي يخبر بها عن شهادة ودراسة، من الأمور المشتركة غير المختصة بالأنبياء، ولكن هذا قد عُلِمَ وتُيُقِّن أنه ما كان وما صار، فأولياؤك وأعداؤك يعلمون عدم ذلك.
فتعين الأمر الثاني، وهو: أن هذا جاءك من قِبَلِ الله ووحيه وإرساله، فثبت بالدليل القطعي، صحة رسالتك، ورحمة الله بك للعباد، ولهذا قال: {وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ} أي: العرب، وقريش، فإن الرسالة [عندهم] لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة، {لَعَلَّهُمْ يَتَذَكَّرُونَ} تفصيل الخير فيفعلونه، والشر فيتركونه، فإذا كنت بهذه المنزلة، كان الواجب عليهم، المبادرة إلى الإيمان بك، وشكر هذه النعمة، التي لا يقادر قدرها، ولا يدرك شكرها.
وإنذاره للعرب لا ينفي أن يكون مرسلا لغيرهم، فإنه عربي، والقرآن الذي أنزل عليه عربي، وأول من باشر بدعوته العرب، فكانت رسالته إليهم أصلا ولغيرهم تبعا، كما قال تعالى {أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} .
{وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} من الكفر والمعاصي {فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} أي: فأرسلناك يا محمد، لدفع حجتهم، وقطع مقالتهم.
{فَلَمَّا جَاءَهُمُ الْحَقُّ} الذي لا شك فيه {مِنْ عِنْدِنَا} وهو القرآن، الذي أوحيناه إليك {قَالُوا} مكذبين له، ومعترضين بما ليس يعترض به: {لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى} أي: أنزل عليه كتاب من السماء جملة واحدة. أي: فأما ما دام ينزل متفرقا، فإنه ليس من عند الله. وأي: دليل في هذا؟ وأي: شبهة أنه ليس من عند الله، حين نزل مفرقا؟
بل من كمال هذا القرآن، واعتناء الله بمن أنزل عليه، أن نزل متفرقا، ليثبت الله به فؤاد رسوله، ويحصل زيادة الإيمان للمؤمنين {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} وأيضا، فإن قياسهم على كتاب موسى، قياس قد نقضوه، [ص:618] فكيف يقيسونه على كتاب كفروا به ولم يؤمنوا؟ ولهذا قال {أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا} أي: القرآن والتوراة، تعاونا في سحرهما، وإضلال الناس {وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ} فثبت بهذا أن القوم يريدون إبطال الحق بما ليس ببرهان، وينقضونه بما لا ينقض، ويقولون الأقوال المتناقضة المختلفة، وهذا شأن كل كافر. ولهذا صرح أنهم كفروا بالكتابين والرسولين، ولكن هل كفرهم بهما كان طلبا للحق، واتباعا لأمر عندهم خير منهما، أم مجرد هوى؟.
قال تعالى ملزما لهم بذلك: {فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا} أي: من التوراة والقرآن {أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ} ولا سبيل لهم ولا لغيرهم أن يأتوا بمثلهما، فإنه ما طرق العالم منذ خلقه الله، مثل هذين الكتابين، علما وهدى، وبيانا، ورحمة للخلق، وهذا من كمال الإنصاف من الداعي أن قال: أنا مقصودي الحق والهدى والرشد، وقد جئتكم بهذا الكتاب المشتمل على ذلك، الموافق لكتاب موسى، فيجب علينا جميعا الإذعان لهما واتباعهما، من حيث كونهما هدى وحقا، فإن جئتموني بكتاب من عند الله هو أهدى منهما اتبعته، وإلا فلا أترك هدى وحقا قد علمته لغير هدى وحق (1)
{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ} فلم يأتوا بكتاب أهدى منهما {فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} أي: فاعلم أن تركهم اتباعك، ليسوا ذاهبين إلى حق يعرفونه، ولا إلى هدى، وإنما ذلك مجرد اتباع لأهوائهم. {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} فهذا من أضل الناس، حيث عرض عليه الهدى، والصراط المستقيم، الموصل إلى الله وإلى دار كرامته، فلم يلتفت إليه ولم يقبل عليه، ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء (2) فاتبعه وترك الهدى، فهل أحد أضل ممن هذا وصفه؟ " ولكن ظلمه وعدوانه، وعدم محبته للحق، هو الذي أوجب له: أن يبقى على ضلاله ولا يهديه الله، فلهذا قال: {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين صار الظلم لهم وصفا والعناد لهم نعتا، جاءهم الهدى فرفضوه، وعرض لهم الهوى، فتبعوه، سدوا على أنفسهم أبواب الهداية وطرقها، وفتحوا عليهم أبواب الغواية وسبلها، فهم في غيهم وظلمهم يعمهون، وفي شقائهم وهلاكهم يترددون.
وفي قوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} دليل على أن كل من لم يستجب للرسول، وذهب إلى قول مخالف لقول الرسول، فإنه لم يذهب إلى هدى، وإنما ذهب إلى هوى.
__________
(1) كذا في ب، وفي أ: لغيره حق.
(2) كذا في ب، وفي أ: الشقاق.

(1/617)

وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51)

{وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ} أي: تابعناه وواصلناه، وأنزلناه شيئا فشيئا، رحمة بهم ولطفا {لَعَلَّهُمْ يَتَذَكَّرُونَ} حين تتكرر عليهم آياته، وتنزل عليهم بيناته وقت الحاجة إليها. فصار نزوله متفرقا رحمة بهم، فلم اعترضوا على ما هو من مصالحهم؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة
فمنها أن آيات الله تعالى وعبره، وأيامه في الأمم السابقة، إنما يستفيد بها ويستنير المؤمنون، فعلى حسب إيمان العبد تكون عبرته، وإن الله تعالى إنما يسوق القصص، لأجلهم، وأما غيرهم، فلا يعبأ الله بهم، وليس لهم منها نور وهدى.
ومنها: أن الله تعالى إذا أراد أمرا هيأ أسبابه، وأتى بها شيئا فشيئا بالتدريج، لا دفعة واحدة.
ومنها: أن الأمة المستضعفة، ولو بلغت في الضعف ما بلغت، لا ينبغي لها أن يستولي عليها الكسل عن طلب حقها، ولا الإياس من ارتقائها إلى أعلى الأمور، خصوصا إذا كانوا مظلومين، كما استنقذ الله أمة بني إسرائيل، الأمة الضعيفة، من أسر فرعون وملئه، ومكنهم في الأرض، وملكهم بلادهم.
ومنها: أن الأمة ما دامت ذليلة مقهورة لا تأخذ حقها ولا تتكلم به، لا يقوم لها أمر دينها [ولا دنياها] (1) ولا يكون لها إمامة فيه.
ومنها: لطف الله بأم موسى، وتهوينه عليها المصيبة بالبشارة، بأن الله سيرد إليها ابنها، ويجعله من المرسلين.
ومنها: أن الله يقدر على عبده بعض المشاق، لينيله سرورا أعظم من ذلك، أو يدفع عنه شرا أكثر منه، كما قدر على أم موسى ذلك الحزن الشديد، والهم البليغ، الذي هو وسيلة إلى أن يصل إليها ابنها، على وجه تطمئن به نفسها، وتقر به عينها، وتزداد به غبطة وسرورا.
ومنها: أن الخوف الطبيعي من الخلق، لا ينافي الإيمان ولا يزيله، كما جرى لأم موسى ولموسى من تلك المخاوف.
ومنها: أن الإيمان يزيد وينقص. وأن من أعظم ما يزيد به الإيمان، ويتم به اليقين، الصبر عند المزعجات، والتثبيت من الله، عند المقلقات، كما قال تعالى. {لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} أي: ليزداد إيمانها بذلك ويطمئن قلبها.
ومنها: أن من أعظم نعم الله على عبده، و [أعظم] معونة للعبد على أموره، تثبيت الله إياه، وربط جأشه وقلبه عند المخاوف، وعند الأمور المذهلة، فإنه بذلك يتمكن من القول الصواب، والفعل الصواب، بخلاف من استمر قلقه وروعه، وانزعاجه، فإنه يضيع فكره، ويذهل عقله، فلا ينتفع بنفسه في تلك الحال.
ومنها: أن العبد -ولو عرف أن القضاء والقدر ووعد الله نافذ لا بد منه- فإنه لا يهمل فعل الأسباب التي [ص:619] أمر بها، ولا يكون ذلك منافيا لإيمانه بخبر الله، فإن الله قد وعد أم موسى أن يرده عليها، ومع ذلك، اجتهدت على رده، وأرسلت أخته لتقصه وتطلبه.
ومنها: جواز خروج المرأة في حوائجها، وتكليمها للرجال، من غير محذور، كما جرى لأخت موسى وابنتي صاحب مدين.
ومنها: جواز أخذ الأجرة على الكفالة والرضاع، والدلالة على من يفعل ذلك.
ومنها: أن الله من رحمته بعبده الضعيف الذي يريد إكرامه، أن يريه من آياته، ويشهده من بيناته، ما يزيد به إيمانه، كما رد الله موسى على أمه، لتعلم أن وعد الله حق.
ومنها: أن قتل الكافر الذي له عهد بعقد أو عرف، لا يجوز، فإن موسى عليه السلام عدَّ قتله القبطي الكافر ذنبا، واستغفر الله منه.
ومنها: أن الذي يقتل النفوس بغير حق يعد من الجبارين الذين يفسدون في الأرض.
ومنها: أن من قتل النفوس بغير حق، وزعم أنه يريد الإصلاح في الأرض، وتهييب أهل المعاصي، فإنه كاذب في ذلك، وهو مفسد كما حكى الله قول القبطي {إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ} على وجه التقرير له، لا الإنكار.
ومنها: أن إخبار الرجل غيره بما قيل فيه، على وجه التحذير له من شر يقع فيه، لا يكون ذلك نميمة -بل قد يكون واجبا- كما أخبر ذلك الرجل لموسى، ناصحا له ومحذرا.
ومنها: أنه إذا خاف القتل والتلف في الإقامة، فإنه لا يلقي بيده إلى التهلكة، ولا يستسلم لذلك، بل يذهب عنه، كما فعل موسى.
ومنها: أنه عند تزاحم المفسدتين، إذا كان لا بد من ارتكاب إحداهما أنه يرتكب الأخف منهما والأسلم، كما أن موسى، لما دار الأمر بين بقائه في مصر ولكنه يقتل، أو يذهب (2) إلى بعض البلدان البعيدة، التي لا يعرف الطريق إليها، وليس معه دليل [يد] له غير ربه، ولكن هذه الحالة أقرب للسلامة من الأولى، فتبعها موسى.
ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه، إذا لم يترجح عنده أحد القولين، فإنه يستهدي ربه، ويسأله أن يهديه الصواب من القولين، بعد أن يقصد بقلبه الحق ويبحث عنه، فإن الله لا يخيب مَنْ هذه حاله. كما خرج موسى تلقاء مدين فقال: {عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} .
ومنها: أن الرحمة بالخلق، والإحسان على من يعرف ومن لا يعرف، من أخلاق: الأنبياء، وأن من الإحسان سقي الماشية الماء، وإعانة العاجز.
ومنها استحباب الدعاء بتبيين الحال وشرحها، ولو كان الله عالما لها، لأنه تعالى، يحب تضرع عبده وإظهار ذله ومسكنته، كما قال موسى: {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} .
ومنها أن الحياء -خصوصا من الكرام- من الأخلاق الممدوحة.
ومنها: المكافأة على الإحسان لم يزل دأب الأمم السابقين.
ومنها: أن العبد إذا فعل العمل لله تعالى، ثم حصل له مكافأة عليه من غير قصد بالقصد الأول، أنه لا يلام على ذلك، كما قبل موسى مجازاة صاحب مدين عن معروفه الذي لم يبتغ له، ولم يستشرف بقلبه على عوض.
ومنها: مشروعية الإجارة، وأنها تجوز على رعاية الغنم ونحوها، مما لا يقدر العمل، وإنما مرده، العرف.
ومنها أنه تجوز الإجارة بالمنفعة، ولو كانت المنفعة بضعا.
ومنها أن خطبة الرجل لابنته الرجل الذي يتخيره، لا يلام عليه.
ومنها: أن خير أجير وعامل [يعمل] للإنسان، أن يكون قويا أمينا.
ومنها: أن من مكارم الأخلاق، أن يُحَسِّن خلقه لأجيره، وخادمه، ولا يشق عليه بالعمل، لقوله: {وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} .
ومنها: جواز عقد الإجارة وغيرها من العقود من دون إشهاد لقوله: {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
ومنها: ما أجرى الله على يد موسى من الآيات البينات، والمعجزات الظاهرة، من الحية، وانقلاب يده بيضاء من غير سوء، ومن عصمة الله لموسى وهارون، من فرعون، ومن الغرق.
ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر، وذلك بحسب معارضته لآيات الله وبيناته، كما أن من أعظم نعمة أنعم الله بها على عبده، أن يجعله إماما في الخير هاديا مهديا.
ومنها: ما فيها من الدلالة على رسالة محمد صلى الله عليه وسلم، حيث أخبر بذلك تفصيلا مطابقا، وتأصيلا موافقا، قصه قصا، صدق به المرسلين، وأيد به الحق المبين، من غير حضور شيء من تلك الوقائع، ولا مشاهدة لموضع واحد من تلك المواضع، ولا تلاوة درس فيها شيئا من هذه الأمور، ولا مجالسة أحد من أهل العلم، إن هو إلا رسالة الرحمن الرحيم، ووحي أنزله عليه الكريم المنان، لينذر به قوما جاهلين، وعن النذر والرسل غافلين.
فصلوات الله وسلامه، على من مجرد خبره ينبئ أنه رسول الله، ومجرد أمره ونهيه ينبه العقول النيرة، أنه من عند الله، كيف وقد تطابق على صحة ما جاء به، وصدقه خبر الأولين والآخرين، والشرع الذي جاء به من رب العالمين، وما جبل عليه من الأخلاق الفاضلة، التي لا تناسب، ولا تصلح إلا لأعلى الخلق درجة، والنصر المبين لدينه وأمته، حتى بلغ دينه مبلغ [ص:620] الليل والنهار، وفتحت أمته معظم بلدان الأمصار، بالسيف والسنان، وقلوبهم بالعلم والإيمان.
ولم تزل الأمم المعاندة، والملوك الكفرة المتعاضدة، ترميه بقوس واحدة، وتكيد له المكايد، وتمكر لإطفائه وإخفائه، وإخماده من الأرض، وهو قد بهرها وعلاها، لا يزداد إلا نموا، ولا آياته وبراهينه إلا ظهورا، وكل وقت من الأوقات، يظهر من آياته ما هو عبرة لِلْعَالَمِينَ، وهداية لِلْعَالمِينَ، ونور وبصيرة للمتوسمين. والحمد لله وحده.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ويذهب

(1/618)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53) أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ (55)

{52-55} {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} .
يذكر تعالى عظمة القرآن وصدقه وحقه، وأن أهل العلم بالحقيقة يعرفونه ويؤمنون به ويقرون بأنه الحق، {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ} وهم أهل التوراة، والإنجيل، الذين لم يغيروا ولم يبدلوا {هُمْ بِهِ} أي: بهذا القرآن ومن جاء به {يُؤْمِنُونَ} .
{وَإِذَا يُتْلَى عَلَيْهِمْ} استمعوا له وأذعنوا و {قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا} لموافقته ما جاءت به الرسل، ومطابقته لما ذكر في الكتب، واشتماله على الأخبار الصادقة، والأوامر والنواهي الموافقة، لغاية الحكمة.
وهؤلاء الذين تفيد شهادتهم، وينفع قولهم، لأنهم لا يقولون ما يقولون إلا عن علم وبصيرة، لأنهم أهل الصنف (1) وأهل الكتب، وغيرهم لا يدل ردهم ومعارضتهم للحق على شبهة، فضلا عن الحجة، لأنهم ما بين جاهل فيه أو متجاهل معاند للحق.
قال تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} الآيات.
وقوله: {إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ} فلذلك ثبتنا على ما مَنَّ الله به علينا من الإيمان، فصدقنا بهذا القرآن، آمنا بالكتاب الأول والكتاب الآخر، وغيرنا ينقض تكذيبه بهذا الكتاب، إيمانه بالكتاب الأول.
{أُولَئِكَ} الذين آمنوا بالكتابين {يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ} أجرا على الإيمان الأول، وأجرا على الإيمان الثاني، {بِمَا صَبَرُوا} على الإيمان، وثبتوا على العمل، فلم تزعزعهم (2) عن ذلك شبهة، ولا ثناهم عن الإيمان رياسة ولا شهوة.
ومن خصالهم الفاضلة، التي من آثار إيمانهم الصحيح، أنهم {وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ} أي: دأبهم وطريقتهم الإحسان لكل أحد، حتى للمسيء إليهم بالقول والفعل، يقابلونه بالقول الحميد والفعل الجميل، لعلمهم بفضيلة هذا الخلق العظيم، وأنه لا يوفق له إلا ذو حظ عظيم.
{وَإِذَا سَمِعُوا اللَّغْوَ} من جاهل خاطبهم به، {قَالُوا} مقالة عباد الرحمن أولي الألباب: {لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} أي: كُلٌّ سَيُجازَى بعمله الذي عمله وحده، ليس عليه من وزر غيره شيء. ولزم من ذلك، أنهم يتبرءون مما عليه الجاهلون، من اللغو والباطل، والكلام الذي لا فائدة فيه.
{سَلامٌ عَلَيْكُمْ} أي لا تسمعون منا إلا الخير، ولا نخاطبكم بمقتضى جهلكم، فإنكم وإن رضيتم لأنفسكم هذا المرتع اللئيم، فإننا ننزه أنفسنا عنه، ونصونها عن الخوض فيه، {لا نَبْتَغِي الْجَاهِلِينَ} من كل وجه.
__________
(1) في ب: الخبرة.
(2) كذا في ب، وفي أ: يزعزعهم من.

(1/620)

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56)

{56} {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يخبر تعالى أنك يا محمد -وغيرك من باب أولى- لا تقدر على هداية أحد، ولو كان من أحب الناس إليك، فإن هذا أمر غير مقدور للخلق هداية للتوفيق، وخلق الإيمان في القلب، وإنما ذلك بيد الله سبحانه تعالى، يهدي من يشاء، وهو أعلم بمن يصلح للهداية فيهديه، ممن لا يصلح لها فيبقيه على ضلاله.
وأما إثبات الهداية للرسول في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} فتلك هداية البيان والإرشاد، فالرسول يبين الصراط المستقيم، ويرغب فيه، ويبذل جهده في سلوك الخلق له، وأما كونه يخلق في قلوبهم الإيمان، ويوفقهم بالفعل، فحاشا وكلا.

(1/620)

وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (57) وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ (58) وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ (59)

ولهذا، لو كان قادرا عليها، لهدى من وصل إليه إحسانه، ونصره ومنعه من قومه، عمه أبا طالب، ولكنه أوصل إليه من الإحسان بالدعوة للدين والنصح التام، ما هو أعظم مما فعله معه عمه، ولكن الهداية بيد الله تعالى.
[ص:621]
{57-59} {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِينَ * وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ} .
يخبر تعالى أن المكذبين من قريش وأهل مكة، يقولون للرسول صلى الله عليه وسلم: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} بالقتل والأسر ونهب الأموال، فإن الناس قد عادوك وخالفوك، فلو تابعناك لتعرضنا لمعاداة الناس كلهم، ولم يكن لنا بهم طاقة.
وهذا الكلام منهم، يدل على سوء الظن بالله تعالى، وأنه لا ينصر دينه، ولا يعلي كلمته، بل يمكن الناس من أهل دينه، فيسومونهم سوء العذاب، وظنوا أن الباطل سيعلو على الحق.
قال الله مبينا لهم حالة هم بها دون الناس وأن الله اختصهم بها، فقال: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا} أي: أولم نجعلهم متمكنين [ممكنين] في حرم يكثره المنتابون ويقصده الزائرون، قد احترمه البعيد والقريب، فلا يهاج أهله، ولا ينتقصون بقليل [ولا كثير] .
والحال أن كل ما حولهم من الأماكن، قد حف بها الخوف من كل جانب، وأهلها غير آمنين ولا مطمئنين، فَلْيَحْمَدُوا ربهم على هذا الأمن التام، الذي ليس فيه غيرهم، وعلى الرزق الكثير، الذي يجيء إليهم من كل مكان، من الثمرات والأطعمة والبضائع، ما به يرتزقون ويتوسعون. ولْيَتَّبِعُوا هذا الرسول الكريم، ليتم لهم الأمن والرغد.
وإياهم وتكذيبه، والبطر بنعمة الله، فيبدلوا من بعد أمنهم خوفا، وبعد عزهم ذلا وبعد غناهم فقرا، ولهذا توعدهم بما فعل بالأمم قبلهم، فقال:
{وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا} أي: فخرت بها، وألهتها، واشتغلت بها عن الإيمان بالرسل، فأهلكهم الله، وأزال عنهم النعمة، وأحل بهم النقمة. {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا} لتوالي الهلاك والتلف عليهم، وإيحاشها من بعدهم.
{وَكُنَّا نَحْنُ الْوَارِثِينَ} للعباد، نميتهم، ثم يرجع إلينا جميع ما متعناهم به من النعم، ثم نعيدهم (1) إلينا، فنجازيهم بأعمالهم.
ومن حكمته ورحمته أن لا يعذب الأمم بمجرد كفرهم قبل إقامة الحجة عليهم، بإرسال الرسل إليهم، ولهذا قال: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى} أي: بكفرهم وظلمهم {حَتَّى يَبْعَثَ فِي أُمِّهَا} أي: في القرية والمدينة التي إليها يرجعون، ونحوها يترددون، وكل ما حولها ينتجعها، ولا تخفى عليه أخبارها.
{رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا} الدالة على صحة ما جاء به، وصدق ما دعاهم إليه، فيبلغ قوله قاصيهم ودانيهم، بخلاف بعث الرسل في القرى البعيدة، والأطراف النائية، فإن ذلك مظنة الخفاء والجفاء، والمدن الأمهات مظنة الظهور والانتشار، وفي الغالب أنهم أقل جفاء من غيرهم.
{وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ} بالكفر والمعاصي، مستحقون للعقوبة. والحاصل: أن الله لا يعذب أحدا إلا بظلمه، وإقامة الحجة عليه.
__________
(1) كذا في ب، وفي أ: ثم تفيدهم إلينا، فنجازيهم، وهو خطأ ظاهر من الناسخ.

(1/620)

وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ (60) أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ (61)

{60-61} {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ * أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} .
هذا حض من الله لعباده على الزهد في الدنيا وعدم الاغترار بها، وعلى الرغبة في الأخرى، وجعلها مقصود العبد ومطلوبه، ويخبرهم أن جميع ما أوتيه الخلق، من الذهب، والفضة، والحيوانات والأمتعة، والنساء، والبنين، والمآكل، والمشارب، واللذات، كلها متاع الحياة [الدنيا] وزينتها، أي: يتمتع به وقتا قصيرا، متاعا قاصرا، محشوا بالمنغصات، ممزوجا بالغصص.
ويزين به زمانا يسيرا، للفخر والرياء، ثم يزول ذلك سريعا، وينقضي جميعا، ولم يستفد صاحبه منه إلا الحسرة والندم، والخيبة والحرمان.
{وَمَا عِنْدَ اللَّهِ} من النعيم المقيم، والعيش السليم {خَيْرٌ وَأَبْقَى} أي: أفضل في وصفه وكميته، وهو دائم أبدا، ومستمر سرمدا.
{أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول، بها تزنون أي: الأمور (1) أولى بالإيثار، وأي: الدارين أحق للعمل لها فدل ذلك أنه بحسب عقل العبد، يؤثر الأخرى على الدنيا، وأنه ما آثر أحد الدنيا إلا لنقص في عقله، ولهذا نبه العقول على الموازنة بين عاقبة مؤثر الدنيا ومؤثر الآخرة، فقال: {أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ} .
أي: هل يستوي مؤمن ساع للآخرة سعيها، قد عمل على وعد ربه له، بالثواب الحسن، الذي هو الجنة، وما فيها من النعيم العظيم، فهو لاقيه من [ص:622] غير شك ولا ارتياب، لأنه وعد من كريم صادق الوعد، لا يخلف الميعاد، لعبد قام بمرضاته وجانب سخطه، {كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا} فهو يأخذ فيها ويعطي، ويأكل ويشرب، ويتمتع كما تتمتع البهائم، قد اشتغل بدنياه عن آخرته، ولم يرفع بهدى الله رأسا، ولم ينقد للمرسلين، فهو لا يزال كذلك، لا يتزود من دنياه إلا الخسار والهلاك.
{ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} للحساب، وقد علم أنه لم يقدم خيرا لنفسه، وإنما قدم جميع ما يضره، وانتقل إلى دار الجزاء بالأعمال، فما ظنكم إلى ما يصير إليه؟ وما تحسبون ما يصنع به؟ فليختر العاقل لنفسه، ما هو أولى بالاختيار، وأحق الأمرين بالإيثار.
__________
(1) في ب: الأمرين.

(1/621)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63) وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ (66)

{62-66} {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ * وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ * وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ * فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ} .
هذا إخبار من الله تعالى، عما يسأل عنه الخلائق يوم القيامة، وأنه يسألهم عن أصول الأشياء، وعن عبادة الله وإجابة رسله، فقال: {وَيَوْمَ يُنَادِيهِمْ} أي: ينادي من أشركوا به شركاء يعبدونهم، ويرجون نفعهم، ودفع الضرر عنهم، فيناديهم، ليبين لهم عجزها وضلالهم، {فَيَقُولُ أَيْنَ شُرَكَائِيَ} وليس لله شريك، ولكن ذلك بحسب زعمهم وافترائهم، ولهذا قال: {الَّذِينَ كُنْتُمْ تَزْعُمُونَ} فأين هم، بذواتهم، وأين نفعهم وأين دفعهم؟
ومن المعلوم أنه (1) يتبين لهم في تلك الحال، أن الذي عبدوه، ورجوه باطل، مضمحل في ذاته، وما رجوا منه، فيقرون على أنفسهم بالضلالة والغواية.
ولهذا {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ} الرؤساء والقادة، في الكفر والشر، مقرين بغوايتهم وإغوائهم: {رَبَّنَا هَؤُلاءِ} التابعون {الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا} أي: كلنا قد اشترك في الغواية، وحق عليه كلمة العذاب.
{تَبَرَّأْنَا إِلَيْكَ} من عبادتهم، أي: نحن برآء منهم ومن عملهم. {مَا كَانُوا إِيَّانَا يَعْبُدُونَ} وإنما كانوا يعبدون الشياطين.
{وَقِيلَ} لهم: {ادْعُوا شُرَكَاءَكُمْ} على ما أملتم فيهم من النفع فأمروا بدعائهم في ذلك الوقت الحرج، الذي يضطر فيه العابد إلى من عبده.
{فَدَعَوْهُمْ} لينفعوهم، أو يدفعوا عنهم من عذاب الله من شيء. {فَلَمْ يَسْتَجِيبُوا لَهُمْ} فعلم الذين كفروا أنهم كانوا كاذبين مستحقين للعقوبة، {وَرَأَوُا الْعَذَابَ} الذي سيحل بهم عيانا، بأبصارهم بعد ما كانوا مكذبين به، منكرين له.
{لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} أي: لما حصل عليهم ما حصل، ولهدوا إلى صراط الجنة، كما اهتدوا في الدنيا، ولكن لم يهتدوا، فلم يهتدوا.
{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} هل صدقتموهم، [واتبعتموهم] أم كذبتموهم وخالفتموهم؟
{فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ} أي: لم يحيروا عن هذا السؤال جوابا، ولم يهتدوا إلى الصواب.
ومن المعلوم أنه لا ينجى في هذا الموضع إلا التصريح بالجواب الصحيح، المطابق لأحوالهم، من أننا أجبناهم بالإيمان والانقياد، ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم، لم ينطقوا بشيء، ولا يمكن أن يتساءلوا ويتراجعوا بينهم في ماذا يجيبون به، ولو كان كذبا.
__________
(1) في ب: أنهم.

(1/622)

فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ (67)

{67} {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} .
لما ذكر تعالى سؤال الخلق عن معبودهم وعن رسلهم، ذكر الطريق الذي ينجو به العبد من عقاب الله تعالى، وأنه لا نجاة إلا لمن اتصف بالتوبة من الشرك والمعاصي، وآمن بالله فعبده، وآمن برسله فصدقهم، وعمل صالحا متبعا فيه للرسل، {فَعَسَى أَنْ يَكُونَ} من جمع هذه الخصال {مِنَ الْمُفْلِحِينَ} الناجحين بالمطلوب، الناجين من المرهوب، فلا سبيل إلى الفلاح بدون هذه الأمور.

(1/622)

وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68) وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69) وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)

{68-70} {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ * وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
هذه الآيات، فيها عموم خلقه لسائر المخلوقات، ونفوذ مشيئته بجميع البريات، وانفراده باختيار من يختاره ويختصه، من الأشخاص، والأوامر [والأزمان] والأماكن، وأن أحدا (1) ليس له من الأمر والاختيار شيء، وأنه تعالى منزه عن كل ما يشركون به، من الشريك، والظهير، والعوين، والولد، والصاحبة، ونحو ذلك، مما أشرك به المشركون، وأنه العالم بما أكنته الصدور وما أعلنوه، وأنه وحده المعبود المحمود في الدنيا والآخرة، على ماله من صفات الجلال والجمال، وعلى ما أسداه إلى خلقه من الإحسان والإفضال.
وأنه هو الحاكم في الدارين، في الدنيا، بالحكم القدري، الذي أثره جميع ما خلق وذرأ، والحكم الديني، الذي أثره جميع الشرائع، والأوامر والنواهي.
وفي الآخرة يحكم بحكمه القدري والجزائي، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} .
[ص:623]
فيجازي كلا منكم بعمله، من خير وشر.
__________
(1) في هامش أ: كل.

(1/622)

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)

{71-73} {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ * وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
هذا امتنان من الله على عباده، يدعوهم به إلى شكره، والقيام بعبوديته وحقه، أنه جعل لهم من رحمته النهار ليبتغوا من فضل الله، وينتشروا لطلب أرزاقهم ومعايشهم في ضيائه، والليل ليهدأوا فيه ويسكنوا، وتستريح أبدانهم وأنفسهم من تعب التصرف في النهار، فهذا من فضله ورحمته بعباده.
فهل أحد يقدر على شيء من ذلك؟ فلو جعل {عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ} مواعظ الله وآياته سماع فهم وقبول وانقياد، ولو جعل {عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} مواقع العبر، ومواضع الآيات، فتستنير بصائركم، وتسلكوا الطريق المستقيم.
وقال في الليل {أَفَلا تَسْمَعُونَ} وفي النهار {أَفَلا تُبْصِرُونَ} لأن سلطان السمع أبلغ في الليل من سلطان البصر، وعكسه النهار. وفي هذه الآيات، تنبيه إلى أن العبد ينبغي له أن يتدبر نعم الله عليه، ويستبصر فيها، ويقيسها بحال عدمها، فإنه إذا وازن بين حالة وجودها، وبين حالة عدمها، تنبه عقله لموضع المنة، بخلاف من جرى مع العوائد، ورأى أن هذا أمر لم يزل مستمرا، ولا يزال. وعمي قلبه عن الثناء على الله، بنعمه، ورؤية افتقاره إليها في كل وقت، فإن هذا لا يحدث له فكرة شكر ولا ذكر.

(1/623)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (74) وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75)

{74-75} {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
أي: ويوم ينادي الله المشركين به، العادلين به غيره، الذين يزعمون أن له شركاء، يستحقون أن يعبدوا، وينفعون ويضرون، فإذا كان يوم القيامة، أراد الله أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم (1) لأنفسهم فـ {يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} أي: بزعمهم، لا بنفس الأمر، كما قال: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون}
فإذا حضروا وإياهم، نزع {مِنْ كُلِّ أُمَّةٍ} من الأمم المكذبة {شَهِيدًا} يشهد على ما جرى في الدنيا، من شركهم واعتقادهم، وهؤلاء بمنزلة المنتخبين.
أي: انتخبنا من رؤساء المكذبين من يتصدى للخصومة عنهم، والمجادلة عن إخوانهم، ومن هم وإياهم على طريق واحد، فإذا برزوا للمحاكمة {فَقُلْنَا هَاتُوا بُرْهَانَكُمْ} حجتكم ودليلكم على صحة شرككم، هل أمرناكم بذلك؟ هل أمرتكم رسلي؟ هل وجدتم ذلك في شيء من كتبي؟ هل فيهم أحد يستحق شيئا من الإلهية؟ هل ينفعونكم، أو يدفعون عنكم من عذاب الله أو يغنون عنكم؟ فليفعلوا إذا [إن] كان فيهم أهلية (2) وليروكم إن كان لهم قدرة، {فَعَلِمُوا} حينئذ بطلان قولهم وفساده، و {أَنَّ الْحَقَّ لِلَّهِ} تعالى، قد توجهت عليهم الخصومة، وانقطعت حجتهم، وأفلجت حجة الله، {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} من الكذب والإفك، واضمحل وتلاشى وعدم، وعلموا أن الله قد عدل فيهم، حيث لم يضع العقوبة إلا بمن استحقها واستأهلها.
__________
(1) كذا في ب، وفي أ: وتكذيب.
(2) كذا في ب، وفي أ: فيهم إلهية.

(1/623)

إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ (76) وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ (77) قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ (78) فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ (80) فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ (81) وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (82)

{76-82} {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ} . إلى آخر القصة
يخبر تعالى عن حالة قارون وما [فعل] وفُعِلَ به ونُصِحَ ووُعِظَ، فقال: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى} أي: من بني إسرائيل، الذين فُضِّلوا على العالمين، وفاقوهم في زمانهم، وامتن الله عليهم بما امتن به، فكانت حالهم مناسبة للاستقامة، ولكن قارون هذا، بغى على قومه وطغى، بما أوتيه من الأموال العظيمة المطغية {وَآتَيْنَاهُ مِنَ الْكُنُوزِ} أي: كنوز الأموال شيئا كثيرا، {مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ [أُولِي الْقُوَّةِ} والعصبة] ، من العشرة إلى التسعة إلى السبعة، ونحو ذلك. أي: حتى أن مفاتح خزائن أمواله لتثقل الجماعة القوية عن حملها، هذه المفاتيح، فما ظنك بالخزائن؟ {إِذْ قَالَ لَهُ قَوْمُهُ} ناصحين له محذرين له عن الطغيان: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} أي: لا تفرح بهذه الدنيا العظيمة، وتفتخر بها، وتلهيك عن الآخرة، فإن الله لا يحب الفرحين بها، المنكبين على محبتها.
{وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ} أي: قد حصل عندك من وسائل الآخرة ما ليس عند غيرك من الأموال، فابتغ بها ما عند الله، وتصدق ولا تقتصر على مجرد نيل الشهوات، وتحصيل اللذات، {وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} أي: لا نأمرك أن تتصدق بجميع مالك وتبقى ضائعا، بل أنفق لآخرتك، واستمتع بدنياك استمتاعا لا يثلم دينك، ولا يضر بآخرتك، {وَأَحْسِنْ} إلى عباد الله {كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} بهذه الأموال، {وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ} بالتكبر والعمل بمعاصي الله والاشتغال بالنعم عن المنعم، {إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} بل يعاقبهم على ذلك، أشد العقوبة.

(1/623)

فـ {قَالَ} قارون -رادا لنصيحتهم، كافرا بنعمة ربه-: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} .
[ص:624]
أي: إنما أدركت هذه الأموال بكسبي ومعرفتي بوجوه المكاسب، وحذقي، أو على علم من الله بحالي، يعلم أني أهل لذلك، فلم تنصحوني على ما أعطاني الله تعالى؟ قال تعالى مبينا أن عطاءه، ليس دليلا على حسن حالة المعطي: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا} فما المانع من إهلاك قارون، مع مُضِيِّ عادتنا وسنتنا بإهلاك من هو مثله وأعظم، إذ فعل ما يوجب الهلاك؟.
{وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} بل يعاقبهم الله، ويعذبهم على ما يعلمه منهم، فهم، وإن أثبتوا لأنفسهم حالة حسنة، وشهدوا لها بالنجاة، فليس قولهم مقبولا وليس ذلك دافعا عنهم من العذاب شيئا، لأن ذنوبهم غير خفية، فإنكارهم لا محل له، فلم يزل قارون مستمرا على عناده وبغيه، وعدم قبول نصيحة قومه، فرحا بطرا قد أعجبته نفسه، وغره ما أوتيه من الأموال.
{فَخَرَجَ} ذات يوم {فِي زِينَتِهِ} أي: بحالة أرفع ما يكون من أحوال دنياه، قد كان له من الأموال ما كان، وقد استعد وتجمل بأعظم ما يمكنه، وتلك الزينة في العادة من مثله تكون هائلة، جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها، فرمقته في تلك الحالة العيون، وملأت بِزَّتُهُ القلوب، واختلبت زينته النفوس، فانقسم فيه الناظرون قسمين، كل تكلم بحسب ما عنده من الهمة والرغبة.
فـ {قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا} أي: الذين تعلقت إرادتهم فيها، وصارت منتهى رغبتهم، ليس لهم إرادة في سواها، {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ} من الدنيا ومتاعها وزهرتها {إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} وصدقوا إنه لذو حظ عظيم، لو كان الأمر منتهيا إلى رغباتهم، وأنه ليس وراء الدنيا، دار أخرى، فإنه قد أعطي منها ما به غاية التنعم (1) بنعيم الدنيا، واقتدر بذلك على جميع مطالبه، فصار هذا الحظ العظيم، بحسب همتهم، وإن همة جعلت هذا غاية مرادها ومنتهى مطلبها، لَمِنْ أدنى الهمم وأسفلها وأدناها، وليس لها أدنى صعود إلى المرادات العالية والمطالب الغالية.
{وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ} الذين عرفوا حقائق الأشياء، ونظروا إلى باطن الدنيا، حين نظر (2) أولئك إلى ظاهرها: {وَيْلَكُمْ} متوجعين مما تمنوا لأنفسهم، راثين لحالهم، منكرين لمقالهم: {ثَوَابُ اللَّهِ} العاجل، من لذة العبادة ومحبته، والإنابة إليه، والإقبال عليه. والآجل من الجنة وما فيها، مما تشتهيه الأنفس وتلذ الأعين {خَيْرٌ} من هذا الذي تمنيتم ورغبتم فيه، فهذه حقيقة الأمر، ولكن ما كل من يعلم ذلك يؤثر الأعلى على الأدنى، فما يُلَقَّى ذلك ويوفق له {إِلا الصَّابِرُونَ} الذين حبسوا أنفسهم على طاعة الله، وعن معصيته، وعلى أقداره المؤلمة، وصبروا على جواذب الدنيا وشهواتها، أن تشغلهم عن ربهم، وأن تحول بينهم وبين ما خلقوا له، فهؤلاء الذين يؤثرون ثواب الله على الدنيا الفانية.
فلما انتهت بقارون حالة البغي والفخر، وازَّيَّنَت الدنيا عنده، وكثر بها إعجابه، بغته العذاب {فَخَسَفْنَا بِهِ وَبِدَارِهِ الأرْضَ} جزاء من جنس عمله، فكما رفع نفسه على عباد الله، أنزله الله أسفل سافلين، هو وما اغتر به، من داره وأثاثه، ومتاعه.
{فَمَا كَانَ لَهُ مِنْ فِئَةٍ} أي: جماعة، وعصبة، وخدم، وجنود {يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ} أي: جاءه العذاب، فما نصر ولا انتصر.
{وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ} أي: الذين يريدون الحياة الدنيا، الذين قالوا: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ} {يَقُولُونَ} متوجعين ومعتبرين، وخائفين من وقوع العذاب بهم: {وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} أي: يضيق الرزق على من يشاء، فعلمنا حينئذ أن بسطه لقارون، ليس دليلا على خير فيه، وأننا غالطون في قولنا: {إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} و {لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا} فلم يعاقبنا على ما قلنا، فلولا فضله ومنته {لَخَسَفَ بِنَا} فصار هلاك قارون عقوبة له، وعبرة وموعظة لغيره، حتى إن الذين غبطوه، سمعت كيف ندموا، وتغير فكرهم الأول.
{وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ} أي: لا في الدنيا ولا في الآخرة.
__________
(1) كذا في ب، وفي أ: التنعيم.
(2) كذا في ب، وفي أ: نظروا.

(1/623)

تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83)

{83} {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
لما ذكر تعالى، قارون وما أوتيه من الدنيا، وما صار إليه عاقبة أمره، وأن أهل العلم قالوا: {ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا} رغب تعالى في الدار الآخرة، وأخبر بالسبب الموصل إليها فقال: {تِلْكَ الدَّارُ الآخِرَةُ} التي أخبر الله بها [ص:625] في كتبه وأخبرت [بها] رسله، التي [قد] جمعت كل نعيم، واندفع عنها كل مكدر ومنغص، {نَجْعَلُهَا} دارا وقرارا {لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا} أي: ليس لهم إرادة، فكيف العمل للعلو في الأرض على عباد الله، والتكبر عليهم وعلى الحق {وَلا فَسَادًا} وهذا شامل لجميع المعاصي، فإذا كانوا لا إرادة لهم في العلو في الأرض والإفساد، لزم من ذلك، أن تكون إرادتهم مصروفة إلى الله، وقصدهم الدار الآخرة، وحالهم التواضع لعباد الله، والانقياد للحق والعمل الصالح.
وهؤلاء هم المتقون الذين لهم العاقبة، ولهذا قال: {وَالْعَاقِبَةُ} أي حالة الفلاح والنجاح، التي تستقر وتستمر، لمن اتقى الله تعالى، وغيرهم -وإن حصل لهم بعض الظهور والراحة- فإنه لا يطول وقته، ويزول عن قريب. وعلم من هذا الحصر في الآية الكريمة، أن الذين يريدون العلو في الأرض، أو الفساد، ليس لهم في الدار الآخرة، نصيب، ولا لهم منها نصيب (1)
__________
(1) في ب: حظ.

(1/624)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ (84)

{84} {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ} .
يخبر تعالى عن مضاعفة فضله، وتمام عدله فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} شرط فيها أن يأتي بها العامل، لأنه قد يعملها، ولكن يقترن بها ما لا تقبل منه أو يبطلها، فهذا لم يجيء بالحسنة، والحسنة: اسم جنس يشمل جميع ما أمر الله به ورسوله، من الأقوال والأعمال الظاهرة والباطنة، المتعلقة بحق الله تعالى وحق (1) عباده، {فَلَهُ خَيْرٌ مِنْهَا} [أي: أعظم وأجل، وفي الآية الأخرى {فَلَهُ عَشْرُ أَمْثَالِهَا} ] (2)
هذا التضعيف للحسنة، لا بد منه، وقد يقترن بذلك من الأسباب ما تزيد به المضاعفة، كما قال تعالى: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} بحسب حال العامل وعمله، ونفعه ومحله ومكانه، {وَمَنْ جَاءَ بِالسَّيِّئَةِ} وهي كل ما نهى الشارع عنه، نَهْيَ تحريم. {فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ} كقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} .
__________
(1) في ب: وحقوق العباد.
(2) زيادة من هامش: ب.

(1/625)

إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (85) وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ (86) وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (87) وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88)

{85-88} {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ * وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ * وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
يقول تعالى {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ} أي: أنزله، وفرض فيه الأحكام، وبين فيه الحلال والحرام، وأمرك بتبليغه للعالمين، والدعوة لأحكام جميع المكلفين، لا يليق بحكمته أن تكون الحياة هي الحياة الدنيا فقط، من غير أن يثاب العباد ويعاقبوا، بل لا بد أن يردك إلى معاد، يجازي فيه المحسنون بإحسانهم، والمسيئون بمعصيتهم.
وقد بينت لهم الهدى، وأوضحت لهم المنهج، فإن تبعوك، فذلك حظهم وسعادتهم، وإن أبوا إلا عصيانك والقدح بما جئت به من الهدى، وتفضيل ما معهم من الباطل على الحق، فلم يبق للمجادلة محل، ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة، والمحق والمبطل. ولهذا قال: {قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ} وقد علم أن رسوله هو المهتدي الهادي، وأن أعداءه هم الضالون المضلون.
{وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ} أي: لم تكن متحريا لنزول هذا الكتاب عليك، ولا مستعدا له، ولا متصديا. {إِلا رَحْمَةً مِنْ رَبِّكَ} بك وبالعباد، فأرسلك بهذا الكتاب، الذي رحم به العالمين، وعلمهم ما لم يكونوا يعلمون، وزكاهم وعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فإذا علمت أنه أنزل إليك رحمة منه، [علمت] أن جميع ما أمر به ونهى عنه، فإنه رحمة وفضل من الله، فلا يكن في صدرك حرج من شيء منه، وتظن أن مخالفه أصلح وأنفع.
{فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ} أي: معينا لهم على ما هو من شعب كفرهم، ومن جملة مظاهرتهم، أن يقال في شيء منه، إنه خلاف الحكمة والمصلحة والمنفعة.
{وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ} بل أبلغها وأنفذها، ولا تبال بمكرهم ولا يخدعنك عنها، ولا تتبع أهواءهم.
{وَادْعُ إِلَى رَبِّكَ} أي اجعل الدعوة إلى ربك منتهى قصدك وغاية عملك، فكل ما خالف ذلك فارفضه، من رياء، أو سمعة، أو موافقة أغراض أهل الباطل، فإن ذلك داع إلى الكون معهم، ومساعدتهم على أمرهم، ولهذا قال: {وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} لا في شركهم، ولا في فروعه وشعبه، التي هي جميع المعاصي.
[ص:626]
{وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ} بل أخلص لله عبادتك، فإنه {لا إِلَهَ إِلا هُوَ} فلا أحد يستحق أن يؤله ويحب ويعبد، إلا الله الكامل الباقي الذي {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ} وإذا كان كل شيء هالكا مضمحلا سواه فعبادة الهالك الباطل باطلة ببطلان غايتها، وفساد نهايتها. {لَهُ الْحُكْمُ} في الدنيا والآخرة {وَإِلَيْهِ} لا إلى غيره {تُرْجَعُونَ} فإذا كان ما سوى الله باطلا هالكا، والله هو الباقي، الذي لا إله إلا هو، وله الحكم في الدنيا والآخرة، وإليه مرجع الخلائق كلهم، ليجازيهم بأعمالهم، تعيَّن على من له عقل، أن يعبد الله وحده لا شريك له، ويعمل لما يقربه ويدنيه، ويحذر من سخطه وعقابه، وأن يقدم على ربه غير تائب، ولا مقلع عن خطئه وذنوبه.
تم تفسير سورة القصص -ولله الحمد والثناء والمجد دائما أبدا-.


سورة العنكبوت - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة العنكبوت
وهي مكية

(1/625)

الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .
يخبر تعالى عن [تمام] حكمته وأن حكمته لا تقتضي أن كل من قال " إنه مؤمن " وادعى لنفسه الإيمان، أن يبقوا في حالة يسلمون فيها من الفتن والمحن، ولا يعرض لهم ما يشوش عليهم إيمانهم وفروعه، فإنهم لو كان الأمر كذلك، لم يتميز الصادق من الكاذب، والمحق من المبطل، ولكن سنته وعادته في الأولين وفي هذه الأمة، أن يبتليهم بالسراء والضراء، والعسر واليسر، والمنشط والمكره، والغنى والفقر، وإدالة الأعداء عليهم في بعض الأحيان، ومجاهدة الأعداء بالقول والعمل ونحو ذلك من الفتن، التي ترجع كلها إلى فتنة الشبهات المعارضة للعقيدة، والشهوات المعارضة للإرادة، فمن كان عند ورود الشبهات يثبت إيمانه ولا يتزلزل، ويدفعها (1) بما معه من الحق وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب، أو الصارفة عن ما أمر الله به ورسوله، يعمل بمقتضى الإيمان، ويجاهد شهوته، دل ذلك على صدق إيمانه وصحته.
ومن كان عند ورود الشبهات تؤثر في قلبه شكا وريبا، وعند اعتراض الشهوات تصرفه إلى المعاصي أو تصدفه عن الواجبات، دلَّ ذلك على عدم صحة إيمانه وصدقه.
والناس في هذا المقام درجات لا يحصيها إلا الله، فمستقل ومستكثر، فنسأل الله تعالى أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يثبت قلوبنا على دينه، فالابتلاء والامتحان للنفوس بمنزلة الكير، يخرج خبثها وطيبها.
__________
(1) كذا في ب وفي أ: ويدفعه.

(1/626)

أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4)

{4} {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ} .
أي: أحسب الذين همهم فعل السيئات وارتكاب الجنايات، أن أعمالهم ستهمل، وأن الله سيغفل عنهم، أو يفوتونه، فلذلك أقدموا عليها، وسهل عليهم عملها؟ {سَاءَ مَا يَحْكُمُونَ} أي: ساء حكمهم، فإنه حكم جائر، لتضمنه إنكار قدرة الله وحكمته، وأن لديهم قدرة يمتنعون بها من عقاب الله، وهم أضعف شيء وأعجزه.

(1/626)

مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5) وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ (6)

{5-6} {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ * وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} .
يعني: يا أيها المحب لربه، المشتاق لقربه ولقائه، المسارع في مرضاته، أبشر بقرب لقاء الحبيب، فإنه آت، وكل آت إنما هو قريب، فتزود للقائه، وسر نحوه، مستصحبا الرجاء، مؤملا الوصول إليه، ولكن، ما كل من يَدَّعِي يُعْطَى بدعواه، ولا كل من تمنى يعطى ما تمناه، فإن الله سميع للأصوات، عليم بالنيات، فمن كان صادقا في ذلك أناله ما يرجو، ومن كان كاذبا لم تنفعه دعواه، وهو العليم بمن يصلح لحبه ومن لا يصلح.
{وَمَنْ جَاهَدَ} نفسه وشيطانه، وعدوه الكافر، {فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ} لأن نفعه راجع إليه، وثمرته عائدة إليه، والله غني عن العالمين، لم يأمرهم بما أمرهم به لينتفع به، ولا نهاهم عما نهاهم عنه بُخْلا عليهم.
وقد علم أن الأوامر والنواهي يحتاج المكلف فيها إلى جهاد، لأن نفسه تتثاقل بطبعها عن الخير، وشيطانه ينهاه عنه، وعدوه الكافر يمنعه من إقامة دينه، كما ينبغي، وكل هذا معارضات تحتاج إلى مجاهدات وسعي شديد.

(1/626)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7)

{7} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ} .
يعني أن الذين منَّ الله عليهم بالإيمان والعمل الصالح، سيكفر الله عنهم سيئاتهم، لأن الحسنات يذهبن السيئات، {وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ} [ص:627] وهي أعمال الخير، من واجبات ومستحبات، فهي أحسن ما يعمل العبد، لأنه يعمل المباحات أيضا، وغيرها.

(1/626)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

{8} {وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
أي: وأمرنا الإنسان، ووصيناه بوالديه حسنا، أي: ببرهما والإحسان إليهما، بالقول والعمل، وأن يحافظ على ذلك، ولا يعقهما ويسيء إليهما في قوله وعمله.
{وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وليس لأحد علم بصحة الشرك بالله، وهذا تعظيم لأمر الشرك، {فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} فأجازيكم بأعمالكم، فبروا والديكم وقدموا طاعتهما، إلا على طاعة الله ورسوله، فإنها مقدمة على كل شيء.

(1/627)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9)

{9} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ} .
أي: من آمن بالله وعمل صالحا، فإن الله وعده أن يدخله الجنة في جملة عباده الصالحين، من النبيين والصديقين والشهداء والصالحين، كل على حسب درجته ومرتبته عند الله، فالإيمان الصحيح والعمل الصالح عنوان على سعادة صاحبه، وأنه من أهل الرحمن، والصالحين من عباد الله تعالى.

(1/627)

وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10) وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11)

{10-11} {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ * وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} .
لما ذكر تعالى أنه لا بد أن يمتحن من ادَّعى الإيمان، ليظهر الصادق من الكاذب، بيَّن تعالى أن من الناس فريقا لا صبر لهم على المحن، ولا ثبات لهم على بعض الزلازل فقال: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ} بضرب، أو أخذ مال، أو تعيير، ليرتد عن دينه، وليراجع الباطل، {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: يجعلها صادَّة له عن الإيمان والثبات عليه، كما أن العذاب صادٌّ عما هو سببه.
{وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} لأنه موافق للهوى، فهذا الصنف من الناس من الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} .
{أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} حيث أخبركم بهذا الفريق، الذي حاله كما وصف لكم، فتعرفون بذلك كمال علمه وسعة حكمته.
{وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} أي: فلذلك قَدَّرَ مِحَنًا وابتلاء، ليظهر علمه فيهم، فيجازيهم بما ظهر منهم، لا بما يعلمه بمجرده، لأنهم قد يحتجون على الله، أنهم لو ابتُلُوا لَثَبَتُوا.

(1/627)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13)

{12-13} {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ * وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} .
يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم، وفي ضمن ذلك، تحذير المؤمنين من الاغترار بهم والوقوع في مكرهم، فقال: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا} فاتركوا دينكم أو بعضه واتبعونا في ديننا، فإننا نضمن لكم الأمر {وَلْنَحْمِلْ خَطَايَاكُمْ} وهذا الأمر ليس بأيديهم، فلهذا قال: {وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ} لا قليل ولا كثير. فهذا التحمل، ولو رضي به صاحبه، فإنه لا يفيد شيئا، فإن الحق لله، والله تعالى لم يمكن العبد من التصرف في حقه إلا بأمره وحكمه، وحكمه {أن لا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
ولما كان قوله: {وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ} قد يتوهم منه أيضا، أن الكفار الداعين إلى كفرهم -ونحوهم ممن دعا إلى باطله- ليس عليهم إلا ذنبهم الذي ارتكبوه، دون الذنب الذي فعله غيرهم، ولو كانوا متسببين فيه، قال: [مخبرا عن هذا الوهم] (1)
{وَلَيَحْمِلُنَّ أَثْقَالَهُمْ} أي: أثقال ذنوبهم التي عملوها {وَأَثْقَالا مَعَ أَثْقَالِهِمْ} وهي الذنوب التي بسببهم ومن جرائهم، فالذنب الذي فعله التابع [لكل من التابع] ، والمتبوع حصته منه، هذا لأنه فعله وباشره، والمتبوع [لأنه] تسبب في فعله ودعا إليه، كما أن الحسنة إذا فعلها التابع له أجرها بالمباشرة، وللداعي أجره بالتسبب. {وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} من الشر وتزيينه، [وقولهم] (2) {وَلْنَحْمِلْ خَطَايَاكُمْ} .
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: وقوله.

(1/627)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)

{14-15} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ *} .
يخبر تعالى عن حكمه وحكمته في عقوبة (1) الأمم المكذبة، [ص:628] وأن الله أرسل عبده ورسوله نوحا عليه الصلاة السلام إلى قومه، يدعوهم إلى التوحيد وإفراد الله بالعبادة، والنهي عن الأنداد والأصنام، {فَلَبِثَ فِيهِمْ} نبيا داعيا {أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وهو لا يَنِي بدعوتهم، ولا يفتر في نصحهم، يدعوهم ليلا ونهارا وسرا وجهارا، فلم يرشدوا ولم يهتدوا، بل استمروا على كفرهم وطغيانهم، حتى دعا عليهم نبيهم نوح عليه الصلاة والسلام، مع شدة صبره وحلمه واحتماله، فقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} {فَأَخَذَهُمُ الطُّوفَانُ} أي: الماء الذي نزل من السماء بكثرة، ونبع من الأرض بشدة {وَهُمْ ظَالِمُونَ} مستحقون للعذاب.
__________
(1) في ب: عقوبات.

(1/627)

فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ (15)

{فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} .
{فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} الذين ركبوا معه، أهله ومن آمن به. {وَجَعَلْنَاهَا} أي: السفينة، أو قصة نوح {آيَةً لِلْعَالَمِينَ} يعتبرون بها، على أن من كذب الرسل، آخر أمره الهلاك، وأن المؤمنين سيجعل الله لهم من كل هم فرجا، ومن كل ضيق مخرجا.
وجعل الله أيضا السفينة، أي: جنسها آية للعالمين، يعتبرون بها رحمة ربهم، الذي قيض لهم أسبابها، ويسر لهم أمرها، وجعلها تحملهم وتحمل متاعهم من محل إلى محل ومن قُطرٍ إلى قُطرٍ.

(1/628)

وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17) وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (18) أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (22)

{16-22} {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ * وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ * أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يذكر تعالى أنه أرسل خليله إبراهيم عليه الصلاة والسلام إلى قومه، يدعوهم إلى الله، فقال [لهم] : {اعْبُدُوا اللَّهَ} أي: وحِّدوه، وأخلصوا له العبادة، وامتثلوا ما أمركم به، {وَاتَّقُوهُ} أن يغضب عليكم، فيعذبكم، وذلك بترك ما يغضبه من المعاصي، {ذَلِكُمْ} أي: عبادة الله وتقواه {خَيْرٌ لَكُمْ} من ترك ذلك، وهذا من باب إطلاق " أفعل التفضيل " بما ليس في الطرف الآخر منه شيء، فإن ترك عبادة الله، وترك تقواه، لا خير فيه بوجه، وإنما كانت عبادة الله وتقواه خيرا للناس، لأنه لا سبيل إلى نيل كرامته في الدنيا والآخرة إلا بذلك، وكل خير يوجد في الدنيا والآخرة، فإنه من آثار عبادة الله وتقواه.
{إِنْ كُنْتُمْ تَعْلَمُونَ} ذلك، فاعلموا الأمور وانظروا ما هو أولى بالإيثار، فلما أمرهم بعبادة الله وتقواه، نهاهم عن عبادة الأصنام، وبيَّن لهم نقصها وعدم استحقاقها للعبودية، فقال: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} تنحتونها وتخلقونها بأيديكم، وتخلقون لها أسماء الآلهة، وتختلقون الكذب بالأمر بعبادتها والتمسك بذلك، {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} في نقصه، وأنه ليس فيه ما يدعو إلى عبادته، {لا يَمْلِكُونَ لَكُمْ رِزْقًا} فكأنه قيل: قد بان لنا أن هذه الأوثان مخلوقة ناقصة، لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، وأن من هذا وصفه، لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة من العبادة والتأله، والقلوب لا بد أن تطلب معبودا تألهه وتسأله حوائجها، فقال -حاثا لهم على من يستحق العبادة- {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} فإنه هو الميسر له، المقدر، المجيب لدعوة من دعاه في أمر دينه ودنياه (1) {وَاعْبُدُوهُ} وحده لا شريك له، لكونه الكامل النافع الضار، المتفرد بالتدبير، {وَاشْكُرُوا لَهُ} وحده، لكون جميع ما وصل ويصل إلى الخلق من النعم فمنه، وجميع ما اندفع ويندفع من النقم عنهم فهو الدافع لها. {إِلَيْهِ تُرْجَعُونَ} يجازيكم على ما عملتم، وينبئكم بما أسررتم وأعلنتم، فاحذروا القدوم عليه وأنتم على شرككم، وارغبوا فيما يقربكم إليه، ويثيبكم -عند القدوم- عليه.
{أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ} يوم القيامة {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} كما قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .
{قُلْ} لهم، إن حصل معهم ريب وشك في الابتداء: {سِيرُوا فِي الأرْضِ} بأبدانكم وقلوبكم {فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} فإنكم ستجدون أمما من الآدميين والحيوانات، لا تزال توجد شيئا فشيئا، وتجدون النبات والأشجار، كيف تحدث وقتا بعد وقت، وتجدون السحاب والرياح ونحوها، مستمرة في تجددها، بل الخلق دائما في بدء وإعادة، فانظر [ص:629] إليهم وقت موتتهم الصغرى -النوم- وقد هجم عليهم الليل بظلامه، فسكنت منهم الحركات، وانقطعت منهم الأصوات، وصاروا في فرشهم ومأواهم كالميتين، ثم إنهم لم يزالوا على ذلك طول ليلهم، حتى انفلق الإصباح، فانتبهوا من رقدتهم، وبعثوا من موتتهم، قائلين: " الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور "
ولهذا قال: {ثُمَّ اللَّهُ} بعد الإعادة {يُنْشِئُ النَّشْأَةَ الآخِرَةَ} وهي النشأة التي لا تقبل موتا ولا نوما، وإنما هو الخلود والدوام في إحدى الدارين. {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى لا يعجزها شيء وكما قدر بها على ابتداء الخلق، فقدرته على الإعادة من باب أولى وأحرى.
{يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ} أي: هو المنفرد بالحكم الجزائي، وهو إثابة الطائعين ورحمتهم، وتعذيب العاصين والتنكيل بهم. {وَإِلَيْهِ تُقْلَبُونَ} أي: ترجعون إلى الدار، التي بها تجري عليكم أحكام عذابه ورحمته، فاكتسبوا في هذه الدار، ما هو من أسباب رحمته من الطاعات، وابتعدوا من أسباب عذابه، وهي المعاصي.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ} أي: يا هؤلاء المكذبون، المتجرؤن على المعاصي، لا تحسبوا أنه مغفول عنكم، أو معجزون لله في الأرض ولا في السماء، فلا تغرنكم قدرتكم وما زينت لكم أنفسكم وخدعتكم، من النجاة من عذاب الله، فلستم بمعجزين الله في جميع أقطار العالم.
{وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ} يتولاكم، فيحصل لكم مصالح دينكم ودنياكم، {وَلا نَصِيرٍ} ينصركم، فيدفع عنكم المكاره.
__________
(1) في ب: لمصالح دينه ودنياه.

(1/628)

وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23)

{23} {وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى من هم الذين زال عنهم الخير، وحصل لهم الشر، وأنهم الذين كفروا به وبرسله، وبما جاءوهم به، وكذبوا بلقاء الله، فليس عندهم إلا الدنيا، فلذلك قدموا على ما أقدموا عليه من الشرك والمعاصي، لأنه ليس في قلوبهم ما يخوفهم من عاقبة ذلك، ولهذا قال تعالى: {أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} أي: فلذلك لم يعلموا سببا واحدا يحصلون به الرحمة، وإلا لو طمعوا في رحمته، لعملوا لذلك أعمالا والإياس من رحمة الله من أعظم المحاذير، وهو نوعان: إياس الكفار منها، وتركهم جميع سبب يقربهم منها، وإياس العصاة، بسبب كثرة جناياتهم أوحشتهم، فملكت قلوبهم، فأحدث لها الإياس، {وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} أي: مؤلم موجع. وكأن هذه الآيات معترضات بين كلام إبراهيم عليه السلام لقومه، وردهم عليه، والله أعلم بذلك.

(1/629)

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24) وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25)

{24-25} {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ * وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} .
أي: فما كان مجاوبة قوم إبراهيم إبراهيم حين دعاهم إلى ربه قبول دعوته، والاهتداء بنصحه، ورؤية نعمة الله عليهم بإرساله إليهم، وإنما كان مجاوبتهم له شر مجاوبة.
{قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} أشنع القتلات، وهم أناس مقتدرون، لهم السلطان، فألقوه في النار {فَأَنْجَاهُ اللَّهُ} منها.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فيعلمون صحة ما جاءت به الرسل، وبِرَّهُمْ ونصحهم، وبطلان قول من خالفهم وناقضهم، وأن المعارضين للرسل كأنهم تواصوا وحث بعضهم بعضا على التكذيب.
{وَقَالَ} لهم إبراهيم في جملة ما قاله من نصحه: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: غاية ذلك، مودة في الدنيا ستنقطع وتضمحل، {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا} أي: يتبرأ كل من العابدين والمعبودين من الآخر {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فكيف تتعلقون بمن يعلم أنه سيتبرأ من عابديه ويلعنهم؟ " و " أن مأوى الجميع، العابدين والمعبودين " النَّار " وليس أحد ينصرهم من عذاب الله، ولا يدفع عنهم عقابه.

(1/629)

فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (27)

{26-27} {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ * وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} .
أي: لم يزل إبراهيم عليه الصلاة والسلام يدعو قومه، وهم مستمرون على عنادهم، إلا أنه آمن له بدعوته لوط، الذي نبأه الله، وأرسله إلى قومه كما سيأتي ذكره.
{وَقَالَ} إبراهيم حين رأى أن دعوة قومه لا تفيدهم شيئا: {إِنِّي مُهَاجِرٌ إِلَى رَبِّي} أي: هاجر أرض السوء، ومهاجر إلى الأرض المباركة، وهي الشام، {إِنَّهُ هُوَ الْعَزِيزُ} أي: الذي له القوة، وهو يقدر على هدايتكم، ولكنه حَكِيمٌ ما اقتضت حكمته ذلك، ولما اعتزلهم وفارقهم، وهم بحالهم، لم [ص:630] يذكر الله عنهم أنه أهلكهم بعذاب، بل ذكر اعتزاله إياهم، وهجرته من بين أظهرهم.
فأما ما يذكر في الإسرائيليات، أن الله تعالى فتح على قومه باب البعوض، فشرب دماءهم، وأكل لحومهم، وأتلفهم عن آخرهم، فهذا يتوقف الجزم به على الدليل الشرعي، ولم يوجد، فلو كان الله استأصلهم بالعذاب لذكره كما ذكر إهلاك الأمم المكذبة، ولكن لعل من أسرار ذلك، أن الخليل عليه السلام من أرحم الخلق وأفضلهم [وأحلمهم] وأجلهم، فلم يدع على قومه كما دعا غيره، ولم يكن الله ليجري بسببه عذابا عاما.
ومما يدل على ذلك، أنه راجع الملائكة في إهلاك قوم لوط، وجادلهم، ودافع عنهم، وهم ليسوا قومه، والله أعلم بالحال.
{وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} أي: بعد ما هاجر إلى الشام {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} فلم يأت بعده نبي إلا من ذريته، ولا نزل كتاب إلا على ذريته، حتى ختموا بالنبي (1) محمد صلى الله عليه وسلم وعليهم أجمعين.
وهذا [من] أعظم المناقب والمفاخر، أن تكون مواد الهداية والرحمة والسعادة والفلاح في ذريَّته، وعلى أيديهم اهتدى المهتدون، وآمن المؤمنون، وصلح الصالحون. {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا} من الزوجة الجميلة فائقة الجمال، والرزق الواسع، والأولاد، الذين بهم قرت عينه، ومعرفة الله ومحبته، والإنابة إليه.
{وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} بل هو ومحمد صلى الله عليهما وسلم أفضل الصالحين على الإطلاق، وأعلاهم منزلة، فجمع الله له بين سعادة الدنيا والآخرة.
__________
(1) في ب: بابنه

(1/629)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (29) قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30) وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31) قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (32) وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ (33) إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34) وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35)

{28-35} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} إلى آخر القصة.
تقدم أن لوطا عليه السلام آمن لإبراهيم، وصار من المهتدين به، وقد ذكروا أنه ليس من ذرية إبراهيم، وإنما هو ابن أخي إبراهيم.
فقوله تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} وإن كان عاما، فلا يناقض كون لوط نبيا رسولا وهو ليس من ذريته، لأن الآية جيء بها لسياق المدح والثناء على الخليل، وقد أخبر أن لوطا اهتدى على يديه، ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي، والله أعلم.
فأرسل الله لوطا إلى قومه، وكانوا مع شركهم، قد جمعوا بين فعل الفاحشة في الذكور، وتقطيع السبيل، وفشو المنكرات في مجالسهم، فنصحهم لوط عن هذه الأمور، وبيَّن لهم قبائحها في نفسها، وما تئول إليه من العقوبة البليغة، فلم يرعووا ولم يذكروا. {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ}
فأيس منهم نبيهم، وعلم استحقاقهم العذاب، وجزع من شدة تكذيبهم له، فدعا عليهم و {قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فاستجاب الله دعاءه، فأرسل الملائكة لإهلاكهم.

(1/630)

فمروا بإبراهيم قبل، وبشروه بإسحاق، ومن وراء إسحاق يعقوب، ثم سألهم إبراهيم أين يريدون؟ فأخبروه أنهم يريدون إهلاك قوم لوط، فجعل يراجعهم ويقول: {إِنَّ فِيهَا لُوطًا} فقالوا له: {لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} ثم مضوا حتى أتوا لوطا، فساءه مجيئهم، وضاق بهم ذرعا، بحيث إنه لم يعرفهم، وظن أنهم من جملة أبناء السبيل الضيوف، فخاف عليهم من قومه، فقالوا له: {لا تَخَفْ وَلا تَحْزَنْ} وأخبروه أنهم رسل الله.
{إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا} أي: عذابا {مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} فأمروه أن يسري بأهله ليلا فلما أصبحوا، قلب الله عليهم ديارهم، فجعل عاليها سافلها، وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم، فصاروا سَمَرًا من الأسمار، وعبرة من العِبر.
{وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} أي: تركنا من ديار قوم لوط، آثارا بينة لقوم يعقلون العِبر بقلوبهم، [فينتفعون بها] ، كما قال تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}

(1/630)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (36) فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37)

{36-37} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ * فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} .

(1/630)

وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38)

أي {و} أرسلنا {إِلَى مَدْيَنَ} القبيلة المعروفة المشهورة {شُعَيْبًا} فأمرهم بعبادة الله وحده لا شريك له، والإيمان بالبعث ورجائه، والعمل له، ونهاهم عن الإفساد في الأرض، ببخس المكاييل والموازين، والسعي بقطع الطرق، فكذبوه فأخذهم عذاب الله {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} {38-40} {وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ} .
أي: وكذلك ما فعلنا بعاد وثمود، وقد علمتم قصصهم، وتبين لكم بشيء [ص:631] تشاهدونه بأبصاركم من مساكنهم وآثارهم التي بانوا عنها، وقد جاءتهم رسلهم بالآيات البينات، المفيدة للبصيرة، فكذبوهم وجادلوهم. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} حتى ظنوا أنها أفضل مما جاءتهم به الرسل.

(1/630)

وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ (39) فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)

{وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ * فَكُلا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
وكذلك قارون، وفرعون، وهامان، حين بعث الله إليهم موسى بن عمران، بالآيات البينات، والبراهين الساطعات، فلم ينقادوا، واستكبروا في الأرض، [على عباد الله فأذلوهم، وعلى الحق فردوه فلم يقدروا على النجاء حين نزلت بهم العقوبة] {وَمَا كَانُوا سَابِقِينَ} الله، ولا فائتين، بل سلموا واستسلموا.
{فَكُلا} من هؤلاء الأمم المكذبة {أَخَذْنَا بِذَنْبِهِ} على قدره، وبعقوبة مناسبة له، {فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا} أي: عذابا يحصبهم، كقوم عاد، حين أرسل الله عليهم الريح العقيم، و {سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ}
{وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ} كقوم صالح، {وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ} كقارون، {وَمِنْهُمْ مَنْ أَغْرَقْنَا} كفرعون وهامان وجنودهما.
{وَمَا كَانَ اللَّهُ} أي: ما ينبغي ولا يليق به تعالى أن يظلمهم لكمال عدله، وغناه التام عن جميع الخلق. {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} منعوها حقها التي هي بصدده، فإنها مخلوقة لعبادة الله وحده، فهؤلاء وضعوها في غير موضعها، وأشغلوها بالشهوات والمعاصي، فضروها غاية الضرر، من حيث ظنوا أنهم ينفعونها.

(1/631)

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41) إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42) وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ (43)

{41 - 43} {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ * إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ * وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} .
هذا مثل ضربه الله لمن عبد معه غيره، يقصد به التعزز والتَّقَوِّي والنفع، وأن الأمر بخلاف مقصوده، فإن مثله كمثل العنكبوت، اتخذت بيتا يقيها من الحر والبرد والآفات، {وَإِنَّ أَوْهَنَ الْبُيُوتِ} أضعفها وأوهاها {لَبَيْتُ الْعَنْكَبُوتِ} فالعنكبوت من الحيوانات الضعيفة، وبيتها من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفا، كذلك هؤلاء الذين يتخذون من دونه أولياء، فقراء عاجزون من جميع الوجوه، وحين اتخذوا الأولياء من دونه يتعززون بهم ويستنصرونهم، ازدادوا ضعفا إلى ضعفهم، ووهنا إلى وهنهم.
فإنهم اتكلوا عليهم في كثير من مصالحهم، وألقوها عليهم، وتخلوا هم عنها، على أن أولئك سيقومون بها، فخذلوهم، فلم يحصلوا منهم على طائل، ولا أنالوهم من معونتهم أقل نائل.
فلو كانوا يعلمون حقيقة العلم، حالهم وحال من اتخذوهم، لم يتخذوهم، ولتبرأوا منهم، ولتولوا الرب القادر الرحيم، الذي إذا تولاه عبده وتوكل عليه، كفاه مئونة دينه ودنياه، وازداد قوة إلى قوته، في قلبه وفي بدنه وحاله وأعماله.
ولما بين نهاية ضعف آلهة المشركين، ارتقى من هذا إلى ما هو أبلغ منه، وأنها ليست بشيء، بل هي مجرد أسماء سموها، وظنون اعتقدوها، وعند التحقيق، يتبين للعاقل بطلانها وعدمها، ولهذا قال: {إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ} أي: إنه تعالى يعلم -وهو عالم الغيب والشهادة- أنهم ما يدعون من دون الله شيئا موجودا، ولا إلها له حقيقة، كقوله تعالى: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} وقوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون}
{وَهُوَ الْعَزِيزُ الحكيم} الذي له القوة جميعا، التي قهر بها جميع المخلوقات، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، الذي أحسن كل شيء خلقه، وأتقن ما أمره.
{وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ} أي: لأجلهم ولانتفاعهم وتعليمهم، لكونها من الطرق الموضحة للعلوم، ولأنها تقرب الأمور المعقولة بالأمور المحسوسة، فيتضح المعنى المطلوب بسببها، فهي مصلحة لعموم الناس.
{و} لكن {مَا يَعْقِلُهَا} بفهمها وتدبرها، وتطبيقها على ما ضربت له، وعقلها في القلب {إِلا الْعَالِمُونَ} أي: أهل العلم الحقيقي، الذين وصل العلم إلى قلوبهم.
وهذا مدح للأمثال التي يضربها، وحثٌّ على تدبرها وتعقلها، ومدح لمن يعقلها، وأنه عنوان على أنه من أهل العلم، فعلم أن من لم يعقلها ليس من العالمين.
والسبب في ذلك، أن الأمثال التي يضربها الله في القرآن، إنما هي للأمور الكبار، والمطالب العالية، والمسائل الجليلة، فأهل العلم يعرفون أنها أهم من غيرها، لاعتناء الله بها، وحثه عباده على تعقلها وتدبرها، فيبذلون جهدهم في معرفتها.
وأما من لم يعقلها، مع أهميتها، فإن ذلك دليل على أنه ليس من أهل العلم، لأنه إذا لم يعرف المسائل المهمة، فعدم معرفته غيرها من باب أولى وأحرى. ولهذا، أكثر ما يضرب الله الأمثال في أصول الدين ونحوها.

(1/631)

خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ (44)

{44} {خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} .
أي: هو تعالى المنفرد بخلق السماوات، على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة، والأرض وما فيها من الجبال والبحار والبراري والقفار والأشجار ونحوها، وكل ذلك خلقه بالحق، أي: لم يخلقها عبثا ولا سدى، ولا لغير فائدة، وإنما خلقها، ليقوم أمره وشرعه، ولتتم نعمته على عباده، وليروا من حكمته وقهره وتدبيره، ما يدلهم على أنه وحده معبودهم ومحبوبهم وإلههم. {إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} على كثير من [ص:632] المطالب الإيمانية، إذا تدبرها المؤمن رأى ذلك فيها عيانا.

(1/631)

اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

{45} {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} .
يأمر تعالى بتلاوة وحيه وتنزيله، وهو هذا الكتاب العظيم، ومعنى تلاوته اتباعه، بامتثال ما يأمر به، واجتناب ما ينهى عنه، والاهتداء بهداه، وتصديق أخباره، وتدبر معانيه، وتلاوة ألفاظه، فصار تلاوة لفظه جزء المعنى وبعضه، وإذا كان هذا معنى تلاوة الكتاب، علم أن إقامة الدين كله، داخلة في تلاوة الكتاب. فيكون قوله: {وَأَقِمِ الصَّلاةَ} من باب عطف الخاص على العام، لفضل الصلاة وشرفها، وآثارها الجميلة، وهي {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}
والفحشاء: كل ما استعظم واستفحش من المعاصي التي تشتهيها النفوس.
والمنكر: كل معصية تنكرها العقول والفطر.
ووجه كون الصلاة تنهى عن الفحشاء والمنكر، أن العبد المقيم لها، المتمم لأركانها وشروطها وخشوعها، يستنير قلبه، ويتطهر فؤاده، ويزداد إيمانه، وتقوى رغبته في الخير، وتقل أو تعدم رغبته في الشر، فبالضرورة، مداومتها والمحافظة عليها على هذا الوجه، تنهى عن الفحشاء والمنكر، فهذا من أعظم مقاصدها وثمراتها. وثَمَّ في الصلاة مقصود أعظم من هذا وأكبر، وهو ما اشتملت عليه من ذكر الله، بالقلب واللسان والبدن. فإن الله تعالى، إنما خلق الخلق (1) لعبادته، وأفضل عبادة تقع منهم الصلاة، وفيها من عبوديات الجوارح كلها، ما ليس في غيرها، ولهذا قال: {وَلَذِكْرُ اللَّهِ أَكْبَرُ}
ويحتمل أنه لما أمر بالصلاة ومدحها، أخبر أن ذكره تعالى خارج الصلاة أكبر من الصلاة، كما هو قول جمهور المفسرين، لكن الأول أولى، لأن الصلاة أفضل من الذكر خارجها، ولأنها -كما تقدم- بنفسها من أكبر الذكر.
{وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} من خير وشر، فيجازيكم على ذلك أكمل الجزاء وأوفاه.
__________
(1) في ب: العباد.

(1/632)

وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46)

{46} {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ} .
ينهى تعالى عن مجادلة أهل الكتاب، إذا كانت من غير بصيرة من المجادل، أو بغير قاعدة مرضية، وأن لا يجادلوا إلا بالتي هي أحسن، بحسن خلق ولطف ولين كلام، ودعوة إلى الحق وتحسينه، ورد عن الباطل وتهجينه، بأقرب طريق موصل لذلك، وأن لا يكون القصد منها مجرد المجادلة والمغالبة وحب العلو، بل يكون القصد بيان الحق وهداية الخلق، إلا من ظلم من أهل الكتاب، بأن ظهر من قصده وحاله، أنه لا إرادة له في الحق، وإنما يجادل على وجه المشاغبة والمغالبة، فهذا لا فائدة في جداله، لأن المقصود منها ضائع.
{وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ} أي: ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان بما أنزل إليكم وأنزل إليهم، وعلى الإيمان برسولكم ورسولهم، وعلى أن الإله واحد، ولا تكن مناظرتكم إياهم [على وجه] يحصل به (1) القدح في شيء من الكتب الإلهية، أو بأحد من الرسل، كما يفعله الجاهل عند مناظرة الخصوم، يقدح بجميع ما معهم، من حق وباطل، فهذا ظلم، وخروج عن الواجب وآداب النظر، فإن الواجب، أن يرد ما مع الخصم من الباطل، ويقبل ما معه من الحق، ولا يرد الحق لأجل قوله، ولو كان كافرا. وأيضا، فإن بناء مناظرة أهل الكتاب، على هذا الطريق، فيه إلزام لهم بالإقرار بالقرآن، وبالرسول الذي جاء به، فإنه إذا تكلم في الأصول الدينية التي اتفقت عليها الأنبياء والكتب، وتقررت عند المتناظرين، وثبتت حقائقها عندهما، وكانت الكتب السابقة والمرسلون مع القرآن ومحمد صلى الله عليه وسلم قد بينتها ودلت عليها وأخبرت بها، فإنه يلزم التصديق بالكتب كلها، والرسل كلهم، وهذا من خصائص الإسلام.
فأما أن يقال: نؤمن بما دل عليه الكتاب الفلاني، دون الكتاب الفلاني وهو الحق الذي صدق ما قبله، فهذا ظلم وجور، وهو يرجع إلى قوله بالتكذيب، لأنه إذا كذب القرآن الدال عليها، المصدق لما بين يديه من التوراة، فإنه مكذب لما زعم أنه به مؤمن.
وأيضا، فإن كل طريق تثبت به (2) نبوة أي: نبي كان، فإن مثلها وأعظم منها، دالة على نبوة محمد صلى الله عليه وسلم، وكل شبهة يقدح بها في نبوة محمد صلى الله عليه وسلم، فإن مثلها أو أعظم منها، يمكن توجيهها إلى نبوة غيره، فإذا ثبت بطلانها في غيره، فثبوت بطلانها في حقه صلى الله عليه وسلم أظهر وأظهر.
وقوله: {وَنَحْنُ لَهُ مُسْلِمُونَ} أي: منقادون مستسلمون لأمره. ومن آمن [ص:633] به، واتخذه إلها، وآمن بجميع كتبه ورسله، وانقاد لله واتبع رسله، فهو السعيد، ومن انحرف عن هذا الطريق، فهو الشقي.
__________
(1) في أ: بها.
(2) وفي ب: بها.

(1/632)

وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ (47) وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ (48)

{47 - 48} {وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ} .
أي: {وَكَذَلِكَ أَنزلْنَا إِلَيْكَ} يا محمد، هذا {الْكِتَاب} الكريم، المبين كل نبأ عظيم، الداعي إلى كل خلق فاضل، وأمر كامل، المصدق للكتب السابقة، المخبر به الأنبياء الأقدمون.
{فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ} فعرفوه حق معرفته، ولم يداخلهم حسد وهوى.
{يُؤْمِنُونَ بِهِ} لأنهم تيقنوا صدقه، بما لديهم من الموافقات، وبما عندهم من البشارات، وبما تميزوا به من معرفة الحسن والقبيح، والصدق والكذب.
{وَمِنْ هَؤُلاءِ} الموجودين {مَنْ يُؤْمِنُ بِهِ} إيمانا عن بصيرة، لا عن رغبته ولا رهبته. {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ} الذين دأبهم الجحود للحق والعناد له. وهذا حصر لمن كفر به، أنه لا يكون من أحد قصده متابعة الحق، وإلا فكل من له قصد صحيح، فإنه لا بد أن يؤمن به، لما اشتمل عليه من البينات، لكل من له عقل، أو ألقى السمع وهو شهيد.
ومما يدل على صحته، أنه جاء به هذا النبي الأمين، الذي عرف قومه صدقه وأمانته ومدخله ومخرجه وسائر أحواله، وهو لا يكتب بيده خطا، ولا يقرأ خطا مكتوبا، فإتيانه به في هذه الحال، من أظهر البينات القاطعة، التي لا تقبل الارتياب، أنه من عند الله العزيز الحميد، ولهذا قال: {وَمَا كُنْتَ تَتْلُو} أي: تقرأ {مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا} لو كنت بهذه الحال {لارْتَابَ الْمُبْطِلُونَ} فقالوا: تعلمه من الكتب السابقة، أو استنسخه منها، فأما وقد نزل على قلبك، كتابا جليلا تحديت به الفصحاء والبلغاء، الأعداء الألداء، أن يأتوا بمثله، أو بسورة من مثله، فعجزوا غاية العجز، بل ولا حدثتهم أنفسهم بالمعارضة، لعلمهم ببلاغته وفصاحته، وأن كلام أحد من البشر، لا يبلغ أن يكون مجاريا له أو على منواله، ولهذا قال:

(1/633)

بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ (49)

{49} {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ} .
أي: {بَلْ} هذا القرآن {آيَات بَيِّنَات} لا خفيات، {فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} وهم سادة الخلق، وعقلاؤهم، وأولو الألباب منهم، والكمل منهم.
فإذا كان آيات بينات في صدور أمثال هؤلاء، كانوا حجة على غيرهم، وإنكار غيرهم لا يضر، ولا يكون ذلك إلا ظلما، ولهذا قال: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ} لأنه لا يجحدها إلا جاهل تكلم بغير علم، ولم يقتد بأهل العلم، وهو متمكن من معرفته على حقيقته، وإما متجاهل عرف أنه حق فعانده، وعرف صدقه فخالفه.

(1/633)

وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51) قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (52)

{50 - 52} {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
أي: واعترض هؤلاء الظالمون المكذبون للرسول ولما جاء به، واقترحوا عليه نزول آيات عينوها، كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات. فتعيين الآيات ليس عندهم، ولا عند الرسول صلى الله عليه وسلم، فإن في ذلك تدبيرا مع الله، وأنه لو كان كذلك، وينبغي (1) أن يكون كذلك، وليس لأحد من الأمر شيء.
ولهذا قال: {قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ} إن شاء أنزلها أو منعها {وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} وليس لي مرتبة فوق هذه المرتبة.
وإذا كان القصد بيان الحق من الباطل، فإذا حصل المقصود -بأي: طريق- كان اقتراح الآيات المعينات على ذلك ظلما وجورا، وتكبرا على الله وعلى الحق.
بل لو قدر أن تنزل تلك الآيات، ويكون في قلوبهم أنهم لا يؤمنون بالحق إلا بها، كان ذلك ليس بإيمان، وإنما ذلك شيء وافق أهواءهم، فآمنوا، لا لأنه حق، بل لتلك الآيات. فأي فائدة حصلت في إنزالها على التقدير الفرضي؟
ولما كان المقصود بيان الحق، ذكر تعالى طريقه، فقال: {أَوَلَمْ يَكْفِهِمْ} في علمهم بصدقك وصدق ما جئت به {أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} وهذا كلام مختصر جامع، فيه من الآيات البينات، والدلالات الباهرات، شيء كثير، فإنه كما تقدم إتيان الرسول به بمجرده وهو أمي، من أكبر الآيات على صدقه.
[ص:634]
ثم عجزهم عن معارضته، وتحديه إياهم (2) آية أخرى، ثم ظهوره، وبروزه جهرا علانية، يتلى عليهم، ويقال: هو من عند الله، قد أظهره الرسول، وهو في وقت قلَّ فيه أنصاره، وكثر مخالفوه وأعداؤه، فلم يخفه، ولم يثن ذلك عزمه، بل صرح به على رءوس الأشهاد، ونادى به بين الحاضر والباد، بأن هذا كلام ربي، فهل أحد يقدر على معارضته، أو ينطق بمباراته أو يستطيع مجاراته؟.
ثم إخباره عن قصص الأولين، وأنباء السابقين (3) والغيوب المتقدمة والمتأخرة، مع مطابقته للواقع.
ثم هيمنته على الكتب المتقدمة، وتصحيحه للصحيح، ونَفْيُ ما أدخل فيها من التحريف والتبديل، ثم هدايته لسواء السبيل، في أمره ونهيه، فما أمر بشيء فقال العقل "ليته لم يأمر به" ولا نهى عن شيء فقال العقل: "ليته لم ينه عنه" بل هو مطابق للعدل والميزان، والحكمة المعقولة لذوي البصائر والعقول [ثم مسايرة إرشاداته وهدايته وأحكامه لكل حال وكل زمان بحيث لا تصلح الأمور إلا به] (4) .
فجميع ذلك يكفي من أراد تصديق الحق، وعمل على طلب الحق، فلا كفى الله من لم يكفه القرآن، ولا شفى الله من لم يشفه الفرقان، ومن اهتدى به واكتفى، فإنه خير له (5) فلذلك قال: {إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} وذلك لما يحصلون فيه من العلم الكثير، والخير الغزير، وتزكية القلوب والأرواح، وتطهير العقائد، وتكميل الأخلاق، والفتوحات الإلهية، والأسرار الربانية.
{قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا} فأنا قد استشهدته، فإن كنت كاذبا، أَحَلَّ بي ما به تعتبرون، وإن كان إنما يؤيدني وينصرني وييسر لي الأمور، فلتكفكم هذه الشهادة الجليلة من الله، فإن وقع في قلوبكم أن شهادته -وأنتم لم تسمعوه ولم تروه- لا تكفي دليلا فإنه {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ}
ومن جملة معلوماته حالي وحالكم، ومقالي لكم (6) فلو كنت متقولا عليه، مع علمه بذلك، وقدرته على عقوبتي، لكان [قدحا في علمه وقدرته وحكمته] كما قال تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ}
{وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} حيث هم خسروا الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وحيث فاتهم النعيم المقيم، وحيث حصل لهم في مقابلة الحق الصحيح كل باطل قبيح، وفي مقابلة النعيم كل عذاب أليم، فخسروا أنفسهم وأهليهم يوم القيامة.
__________
(1) كذا في ب، وفي أ: وينفي.
(2) في ب: وتحديهم إياه.
(3) في ب: السالفين.
(4) زيادة من هامش: ب.
(5) في ب: فإنه رحمة له وخير.
(6) كذا في ب، وفي أ: ومقالكم.

(1/633)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (53) يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)

{53 - 55} {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ * يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ} .
يخبر تعالى عن جهل المكذبين للرسول وما جاء به، وأنهم يقولون -استعجالا للعذاب، وزيادة تكذيب- {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} ؟
يقول تعالى: {وَلَوْلا أَجَلٌ مُسَمًّى} مضروب لنزوله، ولم يأت بعد، {لَجَاءَهُمُ الْعَذَابُ} بسبب تعجيزهم لنا وتكذيبهم الحق، فلو آخذناهم بجهلهم، لكان كلامهم أسرع لبلائهم وعقوبتهم، ولكن -مع ذلك- فلا يستبطئون (1) نزوله، فإنه سيأتيهم {بَغْتَةً وَهُمْ لا يَشْعُرُونَ}
فوقع كما أخبر الله تعالى، لما قدموا لـ "بدر" بطرين مفاخرين، ظانين
أنهم قادرون على مقصودهم، فأهانهم (2) الله، وقتل كبارهم، واستوعب جملة أشرارهم، ولم يبق فيهم بيت إلا أصابته تلك المصيبة، فأتاهم العذاب من حيث لم يحتسبوا، ونزل بهم وهم لا يشعرون.
هذا، وإن لم ينزل عليهم العذاب الدنيوي، فإن أمامهم العذاب الأخروي، الذي لا يخلص منهم أحد منه، سواء عوجل بعذاب الدنيا أو أمهل. {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} ليس لهم عنها معدل ولا متصرف، قد أحاطت بهم من كل جانب، كما أحاطت بهم ذنوبهم وسيئاتهم وكفرهم، وذلك العذاب، هو العذاب الشديد.
{يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ} فإن أعمالكم انقلبت عليكم عذابا، وشملكم العذاب كما شملكم الكفر والذنوب.
__________
(1) كذا في ب، وفي أ: بستعجلون.
(2) في النسختين: فأحانهم، ولعلها كا أثبت والله أعلم.

(1/634)

يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59)

{56 - 59} {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
يقول تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا} بي وصدقوا رسولي {إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} فإذا تعذرت عليكم عبادة ربكم في أرض، فارتحلوا منها إلى أرض أخرى، حيث كانت العبادة لله وحده، فأماكن العبادة ومواضعها، واسعة، والمعبود واحد، والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم، فيجازي من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية، والمنازل الأنيقة الجامعة لما تشتهيه الأنفس، وتلذ الأعين، وأنتم فيها خالدون.
[ص:635]
فـ {نعم} تلك المنازل، في جنات النعيم {أَجْرُ الْعَامِلِينَ} لله.
{الَّذِينَ صَبَرُوا} على عبادة الله {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} في ذلك. فصبرهم على عبادة الله، يقتضي بذل الجهد والطاقة في ذلك، والمحاربة العظيمة للشيطان، الذي يدعوهم إلى الإخلال بشيء من ذلك، وتوكلهم، يقتضي شدة اعتمادهم على الله، وحسن ظنهم به، أن يحقق ما عزموا عليه من الأعمال ويكملها، ونص على التوكل، وإن كان داخلا في الصبر، لأنه يحتاج إليه في كل فعل وترك مأمور به، ولا يتم إلا به.

(1/634)

وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60)

{60} {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: الباري تبارك وتعالى، قد تكفل بأرزاق الخلائق كلهم، قويهم وعاجزهم، فكم {مِنْ دَابَّةٍ} في الأرض، ضعيفة القوى، ضعيفة العقل. {لا تَحْمِلُ رِزْقَهَا} ولا تدخره، بل لم تزل، لا شيء معها من الرزق، ولا يزال الله يسخر لها الرزق، في كل وقت بوقته.
{اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ} فكلكم عيال الله، القائم برزقكم، كما قام بخلقكم وتدبيركم، {وَهُوَ السَّمِيعُ الْعَلِيمُ} فلا يخفى عليه خافية، ولا تهلك دابة من عدم الرزق بسبب أنها خافية عليه.
كما قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ}

(1/635)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (61) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62) وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ (63)

{61 - 63} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} .
هذا استدلال على المشركين المكذبين بتوحيد الإلهية والعبادة، وإلزام لهم بما أثبتوه من توحيد الربوبية، فأنت لو سألتهم من خلق السماوات والأرض، ومن نزل من السماء ماء فأحيا به الأرض بعد موتها، ومن بيده تدبير جميع الأشياء؟ {لَيَقُولُنَّ اللَّهُ} وحده، ولاعْتَرَفُوا بعجز الأوثان ومن عبدوه مع الله على شيء من ذلك.
فاعجب لإفكهم وكذبهم، وعدولهم إلى من أقروا بعجزه، وأنه لا يستحق أن يدبر شيئا، وسَجِّلْ عليهم بعدم العقل، وأنهم السفهاء، ضعفاء الأحلام، فهل تجد أضعف عقلا وأقل بصيرة، ممن أتى إلى حجر، أو قبر ونحوه، وهو يدري أنه لا ينفع ولا يضر، ولا يخلق ولا يرزق، ثم صرف له خالص الإخلاص، وصافي العبودية، وأشركه مع الرب، الخالق الرازق، النافع الضار. وقل: الحمد لله الذي بين الهدى من الضلال، وأوضح بطلان ما عليه المشركون، ليحذره الموفقون.
وقل: الحمد لله، الذي خلق العالم العلوي والسفلي، وقام بتدبيرهم ورزقهم، وبسط الرزق على من يشاء، وضيقه على من يشاء، حكمة منه، ولعلمه بما يصلح عباده وما ينبغي لهم.

(1/635)

وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64) فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66) أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69)

{64 - 69} {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ * فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ * أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .
يخبر تعالى عن حالة الدنيا والآخرة، وفي ضمن ذلك، التزهيد في الدنيا والتشويق للأخرى، فقال: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا} في الحقيقة {إِلا لَهْوٌ وَلَعِبٌ} تلهو بها القلوب، وتلعب بها الأبدان، بسبب ما جعل الله فيها من الزينة واللذات، والشهوات الخالبة للقلوب المعرضة، الباهجة للعيون الغافلة، المفرحة للنفوس المبطلة الباطلة، ثم تزول سريعا، وتنقضي جميعا، ولم يحصل منها محبها إلا على الندم والحسرة والخسران.
وأما الدار الآخرة، فإنها دار {الحيوان} أي: الحياة الكاملة، التي من لوازمها، أن تكون أبدان أهلها في غاية القوة، وقواهم في غاية الشدة، لأنها أبدان وقوى خلقت للحياة، وأن يكون موجودا فيها كل ما تكمل به الحياة، وتتم به اللذات، من مفرحات القلوب، وشهوات الأبدان، من المآكل، والمشارب، والمناكح، وغير ذلك، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. {لَوْ كَانُوا يَعْلَمُونَ} لما آثروا الدنيا على الآخرة، ولو كانوا يعقلون لما رغبوا عن دار الحيوان، ورغبوا في دار اللهو واللعب، فدل ذلك على أن الذين يعلمون، لا بد أن يؤثروا الآخرة على الدنيا، لما يعلمونه من حالة الدارين.
ثم ألزم تعالى المشركين بإخلاصهم لله تعالى، في حالة (1) الشدة، عند ركوب البحر وتلاطم أمواجه وخوفهم الهلاك، يتركون إذا أندادهم، ويخلصون الدعاء لله وحده لا شريك له، فلما زالت عنهم الشدة، ونجى (2) من أخلصوا له الدعاء إلى البر، أشركوا به من لا نجاهم من شدة، ولا أزال (3) عنهم مشقة.
فهلا أخلصوا لله الدعاء في حال [ص:636] الرخاء والشدة، واليسر والعسر، ليكونوا مؤمنين به حقا، مستحقين ثوابه، مندفعا عنهم عقابه.
ولكن شركهم هذا بعد نعمتنا عليهم، بالنجاة من البحر، ليكون عاقبته كفر ما آتيناهم، ومقابلة النعمة بالإساءة، وليكملوا تمتعهم في الدنيا، الذي هو كتمتع الأنعام، ليس لهم همٌّ إلا بطونهم وفروجهم.
{فَسَوْفَ يَعْلَمُونَ} حين ينتقلون من الدنيا إلى الآخرة، شدة الأسف وأليم العقوبة.
ثم امتن عليهم بحرمه الآمن، وأنهم أهله في أمن وسعة ورزق، والناس من حولهم يتخطفون ويخافون، أفلا يعبدون الذي أطعمهم من جوع وآمنهم من خوف.
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ} وهو ما هم عليه من الشرك، والأقوال، والأفعال الباطلة. {وَبِنِعْمَةِ اللَّهِ} هم {يَكْفُرُونَ} فأين ذهبت عقولهم، وانسلخت أحلامهم حيث آثروا الضلال على الهدى، والباطل على الحق، والشقاء على السعادة، وحيث كانوا أظلم الخلق.
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} فنسب ما هو عليه من الضلال والباطل إلى الله، {أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ} على يد رسوله محمد صلى الله عليه وسلم.
ولكن هذا الظالم العنيد، أمامه جهنم {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} يؤخذ بها منهم الحق، ويخزون بها، وتكون منزلهم الدائم، الذين لا يخرجون منه.
{وَالَّذِينَ جَاهَدُوا فِينَا} وهم الذين هاجروا في سبيل الله، وجاهدوا أعداءهم، وبذلوا مجهودهم في اتباع مرضاته، {لَنَهْدِيَنَّهُمْ سُبُلَنَا} أي: الطرق الموصلة إلينا، وذلك لأنهم محسنون.
{وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} بالعون والنصر والهداية. دل هذا، على أن أحرى الناس بموافقة الصواب أهل الجهاد، وعلى أن من أحسن فيما أمر به أعانه الله ويسر له أسباب الهداية، وعلى أن من جد واجتهد في طلب العلم الشرعي، فإنه يحصل له من الهداية والمعونة على تحصيل مطلوبه أمور إلهية، خارجة عن مدرك اجتهاده، وتيسر له أمر العلم، فإن طلب العلم الشرعي من الجهاد في سبيل الله، بل هو أحد نَوْعَي الجهاد، الذي لا يقوم به إلا خواص الخلق، وهو الجهاد بالقول واللسان، للكفار والمنافقين، والجهاد على تعليم أمور الدين، وعلى رد نزاع المخالفين للحق، ولو كانوا من المسلمين.
تم تفسير سورة العنكبوت بحمد الله وعونه.


سورة الروم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الروم
__________
(1) في ب: حال.
(2) كذا في ب، وفي أ: نجاهم.
(3) كذا في ب، وفي أ: زال.

(1/635)

الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5)

وهي مكية {1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * غُلِبَتِ الرُّومُ * فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ * فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ} .
كانت الفرس والروم في ذلك الوقت من أقوى دول الأرض، وكان يكون بينهما من الحروب والقتال ما يكون بين الدول المتوازنة.
وكانت الفرس مشركين يعبدون النار، وكانت الروم أهل كتاب ينتسبون إلى التوراة والإنجيل وهم أقرب إلى المسلمين من الفرس فكان المؤمنون يحبون غلبتهم وظهورهم على الفرس، وكان المشركون -لاشتراكهم والفرس في الشرك- يحبون ظهور الفرس على الروم.
فظهر الفرس على الروم فغلبوهم غلبا لم يحط بملكهم بل بأدنى أرضهم، ففرح بذلك مشركو مكة وحزن المسلمون، فأخبرهم الله ووعدهم (1) أن الروم ستغلب الفرس.
{فِي بِضْعِ سِنِينَ} تسع أو ثمان ونحو ذلك مما لا يزيد على العشر، ولا ينقص عن الثلاث، وأن غلبة الفرس للروم ثم غلبة الروم للفرس كل ذلك بمشيئته وقدره ولهذا قال: {لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} فليس الغلبة والنصر لمجرد وجود الأسباب، وإنما هي لا بد أن يقترن بها القضاء والقدر.
{وَيَوْمَئِذٍ} أي: يوم يغلب الروم الفرس ويقهرونهم {يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ} أي: يفرحون بانتصارهم على الفرس وإن كان الجميع كفارا ولكن بعض الشر أهون من بعض ويحزن يومئذ المشركون.
{وَهُوَ الْعَزِيزُ} الذي له العزة التي قهر بها الخلائق أجمعين يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء. {الرَّحيم} بعباده المؤمنين حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم ما لا يدخل في الحساب.
__________
(1) كذا في ب، وفي أ: بوعده.

(1/636)

وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ (7)

{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} .
[ص:637]
{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} فتيقنوا ذلك واجزموا به واعلموا أنه لا بد من وقوعه.
فلما نزلت هذه الآيات التي فيها هذا الوعد صدق بها المسلمون، وكفر بها المشركون حتى تراهن بعض المسلمين وبعض المشركين على مدة سنين عينوها، فلما جاء الأجل الذي ضربه الله انتصر الروم على الفرس وأجلوهم من بلادهم التي أخذوها منهم وتحقق وعد الله.
وهذا من الأمور الغيبية التي أخبر بها الله قبل وقوعها ووجدت في زمان من أخبرهم الله بها من المسلمين والمشركين. {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} أن ما وعد الله به حق فلذلك يوجد فريق منهم يكذبون بوعد الله، ويكذبون آياته.
وهؤلاء الذين لا يعلمون أي: لا يعلمون بواطن الأشياء وعواقبها. وإنما {يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا} فينظرون إلى الأسباب ويجزمون بوقوع الأمر الذي في رأيهم انعقدت أسباب وجوده ويتيقنون عدم الأمر الذي لم يشاهدوا له من الأسباب المقتضية لوجوده شيئا، فهم واقفون مع الأسباب غير ناظرين إلى مسببها المتصرف فيها.
{وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} قد توجهت قلوبهم وأهواؤهم وإراداتهم إلى الدنيا وشهواتها وحطامها فعملت لها وسعت وأقبلت بها وأدبرت وغفلت عن الآخرة، فلا الجنة تشتاق إليها ولا النار تخافها وتخشاها ولا المقام بين يدي الله ولقائه يروعها ويزعجها وهذا علامة الشقاء وعنوان الغفلة عن الآخرة.
ومن العجب أن هذا القسم من الناس قد بلغت بكثير منهم الفطنة والذكاء في ظاهر الدنيا إلى أمر يحير العقول ويدهش الألباب.
وأظهروا من العجائب الذرية (1) والكهربائية والمراكب البرية والبحرية والهوائية ما فاقوا به وبرزوا وأعجبوا بعقولهم ورأوا غيرهم عاجزا عما أقدرهم الله عليه، فنظروا إليهم بعين الاحتقار والازدراء وهم مع ذلك أبلد الناس في أمر دينهم وأشدهم غفلة عن آخرتهم وأقلهم معرفة بالعواقب، قد رآهم أهل البصائر النافذة في جهلهم يتخبطون وفي ضلالهم يعمهون وفي باطلهم يترددون (2) نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون.
ثم (3) نظروا إلى ما أعطاهم الله وأقدرهم عليه من الأفكار الدقيقة في الدنيا وظاهرها و [ما] حرموا من العقل العالي فعرفوا (4) أن الأمر لله والحكم له في عباده وإن هو إلا توفيقه وخذلانه فخافوا (5) ربهم وسألوه أن يتم لهم ما وهبهم من نور العقول والإيمان حتى يصلوا إليه، ويحلوا بساحته [وهذه الأمور لو قارنها الإيمان وبنيت عليه لأثمرت الرُّقِيَّ العالي والحياة الطيبة، ولكنها لما بني كثير منها على الإلحاد لم تثمر إلا هبوط الأخلاق وأسباب الفناء والتدمير] (6) .
__________
(1) كذا في ب، وفي أ: النارية.
(2) كذا في ب، وفي أ: يتردون.
(3) هكذا في النسختين وقد شطبت الكلمة في ب، وجعل بدلها (ولو) .
(4) في ب: عدلت إلى: لعرفوا.
(5) في ب: عدلت إلى ولخافوا.
(6) زيادة من هامش ب، لم يتضح أولها وقد نقلته من طبعة السلفية.

(1/636)

أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8) أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (9) ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ (10)

{8 - 10} {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ * أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} .
أي: أفلم يتفكر هؤلاء المكذبون لرسل الله ولقائه {فِي أَنْفُسِهِمْ} فإن في أنفسهم آيات يعرفون (1) بها أن الذي أوجدهم من العدم سيعيدهم بعد ذلك وأن الذي نقلهم أطوارا من نطفة إلى علقة إلى مضغة إلى آدمي قد نفخ فيه الروح إلى طفل إلى شاب إلى شيخ إلى هرم، غير لائق أن يتركهم سدى مهملين لا ينهون ولا يؤمرون ولا يثابون ولا يعاقبون. {مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ} [أي] ليبلوكم أيكم أحسن عملا. {وَأَجَلٍ مُسَمًّى} أي: مؤقت بقاؤهما إلى أجل تنقضي به الدنيا وتجيء به القيامة وتبدل الأرض غير الأرض والسماوات.
{وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} فلذلك لم يستعدوا للقائه ولم يصدقوا رسله التي أخبرت به وهذا الكفر عن غير دليل، بل الأدلة القاطعة قد دلت على البعث والجزاء، [ص:638] ولهذا نبههم على السير في الأرض والنظر في عاقبة الذين كذبوا رسلهم وخالفوا أمرهم ممن هم أشد من هؤلاء قوة وأكثر آثارا في الأرض من بناء قصور ومصانع ومن غرس أشجار ومن زرع وإجراء أنهار، فلم تغن عنهم قوتهم ولا نفعتهم آثارهم حين كذبوا رسلهم الذين جاءوهم بالبينات الدالات على الحق وصحة ما جاءوهم به، فإنهم حين ينظرون في آثار أولئك لم يجدوا إلا أمما بائدة وخلقا مهلكين ومنازل بعدهم موحشة وذم من الخلق عليهم متتابع. وهذا جزاء معجل نموذج للجزاء الأخروي ومبتدأ له.
وكل هذه الأمم المهلكة لم يظلمهم الله بذلك الإهلاك وإنما ظلموا أنفسهم وتسببوا في هلاكها.
{ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السوأى} أي: الحالة السيئة الشنيعة، وصار ذلك داعيا لهم لأن {كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} فهذا عقوبة لسوئهم وذنوبهم.
ثم ذلك الاستهزاء والتكذيب يكون سببا لأعظم العقوبات وأعضل المثلات.
__________
(1) كذا في ب، وفي أ: يعرف.

(1/637)

اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11) وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12) وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13) وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15)

{11 - 16} {اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ * وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ * وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ * وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ} .
يخبر تعالى أنه المتفرد بإبداء المخلوقات ثم يعيدهم ثم إليه يرجعون بعد إعادتهم ليجازيهم بأعمالهم، ولهذا ذكر جزاء أهل الشر ثم جزاء أهل الخير فقال:
{وَيَوْمَ تَقُومُ السَّاعَةُ} أي: يقوم الناس لرب العالمين ويردون القيامة عيانا، يومئذ {يُبْلِسُ الْمُجْرِمُونَ} أي: ييأسون من كل خير. وذلك أنهم ما قدموا لذلك اليوم إلا الإجرام وهي الذنوب، من كفر وشرك ومعاصي، فلما قدموا أسباب العقاب ولم يخلطوها بشيء من أسباب الثواب، أيسوا وأبلسوا وأفلسوا وضل عنهم ما كانوا يفترونه، من نفع شركائهم وأنهم يشفعون لهم، ولهذا قال: {وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ} التي عبدوها مع الله {شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ} تبرأ المشركون ممن أشركوهم مع الله وتبرأ المعبودون وقالوا: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} والتعنوا وابتعدوا، وفي ذلك اليوم يفترق أهل الخير والشر كما افترقت أعمالهم في الدنيا.
{فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} آمنوا بقلوبهم وصدقوا ذلك بالأعمال الصالحة {فَهُمْ فِي رَوْضَةٍ} فيها سائر أنواع النبات وأصناف المشتهيات، {يُحْبَرُونَ} أي: يسرون وينعمون بالمآكل اللذيذة والأشربة والحور الحسان والخدم والولدان والأصوات المطربات والسماع المشجي والمناظر العجيبة والروائح الطيبة والفرح والسرور واللذة والحبور مما لا يقدر أحد أن يصفه.

(1/638)

وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)

{وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} .
{16} {وَأَمَّا الَّذِينَ كَفَرُوا} وجحدوا نعمه وقابلوها بالكفر {وَكَذَّبُوا بِآيَاتِنَا} التي جاءتهم بها رسلنا {فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} فيه، قد أحاطت بهم جهنم من جميع جهاتهم واطَّلع العذاب الأليم على أفئدتهم وشوى الحميم وجوههم وقطَّع أمعاءهم، فأين الفرق بين الفريقين وأين التساوي بين المنعمين والمعذبين؟ "

(1/638)

فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)

{17 - 19} {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ * يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} .
هذا إخبار عن تنزهه عن السوء والنقص وتقدسه عن أن يماثله أحد من الخلق وأمر للعباد أن يسبحوه حين يمسون وحين يصبحون ووقت العشي ووقت الظهيرة.
فهذه الأوقات الخمسة أوقات الصلوات الخمس أمر الله عباده بالتسبيح فيها والحمد، ويدخل في ذلك الواجب منه كالمشتملة عليه الصلوات الخمس، والمستحب كأذكار الصباح والمساء وأدبار الصلوات وما يقترن بها من النوافل، لأن هذه الأوقات التي اختارها الله [لأوقات المفروضات هي] أفضل من غيرها [فالتسبيح والتحميد فيها والعبادة فيها أفضل من غيرها] (1) بل العبادة وإن لم تشتمل على قول "سبحان الله" فإن الإخلاص فيها تنزيه لله بالفعل أن يكون له شريك في العبادة أو أن يستحق أحد من الخلق ما يستحقه من الإخلاص والإنابة.
[ص:639]
{يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كما يخرج النبات من الأرض الميتة والسنبلة من الحبة والشجرة من النواة والفرخ من البيضة والمؤمن من الكافر، ونحو ذلك.
{وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} بعكس المذكور {وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا} فينزل عليها المطر وهي ميتة هامدة فإذا أنزل عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج {وَكَذَلِكَ تُخْرَجُونَ} من قبوركم.
فهذا دليل قاطع وبرهان ساطع أن الذي أحيا الأرض بعد موتها فإنه يحيي الأموات، فلا فرق في نظر العقل بين الأمرين ولا موجب لاستبعاد أحدهما مع مشاهدة الآخر.
__________
(1) زيادة من ب.

(1/638)

وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21)

{20 - 21} {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ * وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
هذا شروع في تعداد آياته الدالة على انفراده بالإلهية وكمال عظمته، ونفوذ مشيئته وقوة اقتداره وجميل صنعه وسعة رحمته وإحسانه فقال: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ} وذلك بخلق أصل النسل آدم عليه السلام {ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [أي: الذي خلقكم من أصل واحد ومادة واحدة] (1) وبثكم في أقطار الأرض [وأرجائها ففي ذلك آيات على أن الذي أنشأكم من هذا الأصل وبثكم في أقطار الأرض] (2) هو الرب المعبود الملك المحمود والرحيم الودود الذي سيعيدكم بالبعث بعد الموت.
{وَمِنْ آيَاتِهِ} الدالة على رحمته وعنايته بعباده وحكمته العظيمة وعلمه المحيط، {أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} تناسبكم وتناسبونهن وتشاكلكم وتشاكلونهن {لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} بما رتب على الزواج من الأسباب الجالبة للمودة والرحمة.
فحصل بالزوجة الاستمتاع واللذة والمنفعة بوجود الأولاد وتربيتهم، والسكون إليها، فلا تجد بين أحد في الغالب مثل ما بين الزوجين من المودة والرحمة، {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} يُعملون أفكارهم ويتدبرون آيات الله وينتقلون من شيء إلى شيء.
__________
(1) زيادة بخط المؤلف من هامش أ.
(2) زيادة من ب.

(1/639)

وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ (22)

{22} {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ} .
والعَالِمُون هم أهل العلم الذين يفهمون العبر ويتدبرون الآيات. والآيات في ذلك كثيرة: فمن آيات خلق السماوات والأرض وما فيهما، أن ذلك دال على عظمة سلطان الله وكمال اقتداره الذي أوجد هذه المخلوقات العظيمة، وكمال حكمته لما فيها من الإتقان وسعة علمه، لأن الخالق لا بد أن يعلم ما خلقه {أَلا يَعْلَمُ مَنْ خَلَقَ} وعموم رحمته وفضله لما في ذلك من المنافع الجليلة، وأنه المريد الذي يختار ما يشاء لما فيها من التخصيصات والمزايا، وأنه وحده الذي يستحق أن يعبد ويوحد لأنه المنفرد بالخلق فيجب أن يفرد بالعبادة، فكل هذه أدلة عقلية نبه الله العقول إليها وأمرها بالتفكر واستخراج العبرة منها.
{و} كذلك في {اخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} على كثرتكم وتباينكم مع أن الأصل واحد ومخارج الحروف واحدة، ومع ذلك لا تجد صوتين متفقين من كل وجه ولا لونين متشابهين من كل وجه إلا وتجد من الفرق بين ذلك ما به يحصل التمييز. وهذا دال على كمال قدرته، ونفوذ مشيئته.
و [من] (1) عنايته بعباده ورحمته بهم أن قدر ذلك الاختلاف لئلا يقع التشابه فيحصل الاضطراب ويفوت كثير من المقاصد والمطالب.
__________
(1) زيادة يقتضيها السياق.

(1/639)

وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23)

{23} {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} .
أي: سماع تدبر وتعقل للمعاني والآيات في ذلك.

(1/639)

وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24)

إن ذلك دليل على رحمة الله تعالى كما قال: {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} وعلى تمام حكمته إذ حكمته اقتضت سكون الخلق في وقت ليستريحوا به (1) ويستجموا (2) وانتشارهم في وقت، لمصالحهم الدينية والدنيوية ولا يتم ذلك إلا بتعاقب الليل والنهار عليهم، والمنفرد بذلك هو المستحق للعبادة.
[ص:640]
{24} {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أي: ومن آياته أن ينزل عليكم المطر الذي تحيا به البلاد والعباد ويريكم قبل نزوله مقدماته من الرعد والبرق الذي يُخَاف ويُطْمَع فيه.
{إِنَّ فِي ذَلِكَ لآيَاتٍ} [دالة] على عموم إحسانه وسعة علمه وكمال إتقانه، وعظيم حكمته وأنه يحيي الموتى كما أحيا الأرض بعد موتها.
{لِقَوْمٍ يَعْقِلُونَ} أي: لهم عقول تعقل بها ما تسمعه وتراه وتحفظه، وتستدل به عل ما جعل دليلا عليه.
__________
(1) زيادة من أ.
(2) الكلمة غير واضحة في النسختين وكأنها (ويجموا) وقد زيد عليها في نسخة ب حرفان فصارت يستجموا.

(1/639)

وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27)

{25 - 27} {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
أي: ومن آياته العظيمة أن قامت السماوات والأرض واستقرتا وثبتتا بأمره فلم تتزلزلا ولم تسقط السماء على الأرض، فقدرته العظيمة التي بها أمسك السماوات والأرض أن تزولا يقدر بها أنه إذا دعا الخلق دعوة من الأرض إذا هم يخرجون {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}
{وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ} الكل خلقه ومماليكه المتصرف فيهم من غير منازع ولا معاون ولا معارض وكلهم قانتون لجلاله خاضعون لكماله.
{وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ} أي: الإعادة للخلق بعد موتهم {أَهْوَنُ عَلَيْهِ} من ابتداء خلقهم وهذا بالنسبة إلى الأذهان والعقول، فإذا كان قادرا على الابتداء الذي تقرون به كانت (1) قدرته على الإعادة التي أهون أولى وأولى.
ولما ذكر من الآيات العظيمة ما به يعتبر المعتبرون ويتذكر المؤمنون ويتبصر المهتدون ذكر الأمر العظيم والمطلب الكبير فقال: {وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ} وهو كل صفة كمال، والكمال من تلك الصفة والمحبة والإنابة التامة الكاملة في قلوب عباده المخلصين والذكر الجليل والعبادة منهم. فالمثل الأعلى هو وصفه الأعلى وما ترتب عليه.
ولهذا كان أهل العلم يستعملون في حق الباري قياس الأولى، فيقولون: كل صفة كمال في المخلوقات فخالقها أحق بالاتصاف بها على وجه لا يشاركه فيها أحد، وكل نقص في المخلوق ينزه عنه فتنزيه الخالق عنه من باب أولى وأحرى.
{وَهُوَ الْعَزِيزُ الحكيم} أي: له العزة الكاملة والحكمة الواسعة، فعزته أوجد بها المخلوقات وأظهر المأمورات، وحكمته أتقن بها ما صنعه وأحسن فيها ما شرعه.
__________
(1) في النسختين: كان.

(1/640)

ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29)

{28 - 29} {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ * بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
هذا مثل ضربه الله تعالى لقبح الشرك وتهجينه مثلا من أنفسكم لا يحتاج إلى حل وترحال وإعمال الجمال.
{هَلْ لَكُمْ ممَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِيمَا رَزَقْنَاكُمْ} أي: هل أحد من عبيدكم وإمائكم الأرقاء يشارككم في رزقكم وترون أنكم وهم فيه على حد سواء.
{تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} أي: كالأحرار الشركاء في الحقيقة الذين يخاف من قسمه واختصاص كل شيء بحاله؟
ليس الأمر كذلك فإنه ليس أحد مما ملكت أيمانكم شريكا لكم فيما رزقكم الله تعالى.
هذا، ولستم الذين خلقتموهم ورزقتموهم وهم أيضا مماليك مثلكم، فكيف ترضون أن تجعلوا لله شريكا من خلقه وتجعلونه بمنزلته، وعديلا له في العبادة وأنتم لا ترضون مساواة مماليككم لكم؟
هذا من أعجب الأشياء ومن أدل شيء على [سفه] (1) من اتخذ شريكا مع الله وأن ما اتخذه باطل مضمحل ليس مساويا لله ولا له من العبادة شيء.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} بتوضيحها بأمثلتها {لِقَوْمٍ يَعْقِلُونَ} الحقائق ويعرفون، وأما من لا يعقل فلو فُصِّلَت له الآيات وبينت له البينات لم يكن له عقل يبصر به ما تبين ولا لُبٌّ يعقل به ما توضح، فأهل العقول والألباب هم الذين يساق إليهم الكلام ويوجه الخطاب.
وإذا علم من هذا المثال أن من اتخذ من دون الله شريكا يعبده ويتوكل عليه في أموره، فإنه ليس معه من الحق شيء فما الذي أوجب له الإقدام على أمر باطل توضح له بطلانه وظهر برهانه؟ [لقد] (2) أوجب لهم ذلك اتباع الهوى فلهذا قال: {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} هويت أنفسهم الناقصة التي ظهر من نقصانها ما تعلق به هواها، أمرا يجزم العقل بفساده والفطر برده بغير علم دلهم عليه ولا برهان قادهم إليه.
{فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ} أي: لا تعجبوا من عدم هدايتهم فإن الله تعالى أضلهم بظلمهم ولا طريق لهداية من أضل الله لأنه ليس أحد معارضا لله أو منازعا له في ملكه.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/640)

فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32)

{وَمَا لَهُمْ مِنْ نَاصِرِينَ} ينصرونهم حين تحق عليهم كلمة العذاب، وتنقطع بهم الوصل والأسباب.
[ص:641]
{30 - 32} {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ * مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} .
يأمر تعالى بالإخلاص له في جميع الأحوال وإقامة دينه فقال: {فَأَقِمْ وَجْهَكَ} أي: انصبه ووجهه إلى الدين الذي هو الإسلام والإيمان والإحسان بأن تتوجه بقلبك وقصدك وبدنك إلى (1) إقامة شرائع الدين الظاهرة كالصلاة والزكاة والصوم والحج ونحوها. وشرائعه الباطنة كالمحبة والخوف والرجاء والإنابة، والإحسان في الشرائع الظاهرة والباطنة بأن تعبد الله فيها كأنك تراه فإن لم تكن تراه فإنه يراك.
وخص الله إقامة الوجه لأن إقبال الوجه تبع لإقبال القلب ويترتب على الأمرين سَعْيُ البدن ولهذا قال: {حَنِيفًا} أي: مقبلا على الله في ذلك معرضا عما سواه.
وهذا الأمر الذي أمرناك به هو {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} ووضع في عقولهم حسنها واستقباح غيرها، فإن جميع أحكام الشرع الظاهرة والباطنة قد وضع الله في قلوب الخلق كلهم، الميل إليها، فوضع في قلوبهم محبة الحق وإيثار الحق وهذا حقيقة الفطرة.
ومن خرج عن هذا الأصل فلعارض عرض لفطرته أفسدها كما قال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه"
{لا تَبْدِيلَ لِخَلْقِ اللَّهِ} أي: لا أحد يبدل خلق الله فيجعل المخلوق على غير الوضع الذي وضعه الله، {ذَلِكَ} الذي أمرنا به {الدِّينُ الْقَيِّمُ} أي: الطريق المستقيم الموصل إلى الله وإلى كرامته، فإن من أقام وجهه للدين حنيفا فإنه سالك الصراط المستقيم في جميع شرائعه وطرقه، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلا يتعرفون الدين القيم وإن عرفوه لم يسلكوه.
{مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} وهذا تفسير لإقامة الوجه للدين، فإن الإنابة إنابة القلب وانجذاب دواعيه لمراضي الله تعالى.
ويلزم من ذلك حمل (2) البدن بمقتضى ما في القلب فشمل ذلك العبادات الظاهرة والباطنة، ولا يتم ذلك إلا بترك المعاصي الظاهرة والباطنة فلذلك قال: {وَاتَّقُوهُ} فهذا يشمل فعل المأمورات وترك المنهيات.
وخص من المأمورات الصلاة لكونها تدعو إلى الإنابة والتقوى لقوله تعالى: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} فهذا إعانتها على التقوى.
ثم قال: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} فهذا حثها على الإنابة. وخص من المنهيات أصلها والذي لا يقبل معه عمل وهو الشرك فقال: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ} لكون الشرك مضادا للإنابة التي روحها الإخلاص من كل وجه.
ثم ذكر حالة المشركين مهجنا لها ومقبحا فقال: {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ} مع أن الدين واحد وهو إخلاص العبادة لله وحده وهؤلاء المشركون فرقوه، منهم من يعبد الأوثان والأصنام. ومنهم من يعبد الشمس والقمر، ومنهم من يعبد الأولياء والصالحين ومنهم يهود ومنهم نصارى.
ولهذا قال: {وَكَانُوا شِيَعًا} أي: كل فرقة من فرق الشرك تألفت وتعصبت على نصر ما معها من الباطل ومنابذة غيرهم ومحاربتهم.
{كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ} من العلوم المخالفة لعلوم الرسل {فَرِحُونَ} به يحكمون لأنفسهم بأنه الحق وأن غيرهم على باطل، وفي هذا تحذير للمسلمين من تشتتهم وتفرقهم فرقا كل فريق يتعصب لما معه من حق وباطل، فيكونون مشابهين بذلك للمشركين في التفرق بل الدين واحد والرسول واحد والإله واحد.
وأكثر الأمور الدينية وقع فيها الإجماع بين العلماء والأئمة، والأخوة الإيمانية قد عقدها الله وربطها أتم ربط، فما بال ذلك كله يُلْغَى ويُبْنَى التفرق والشقاق بين المسلمين على مسائل خفية أو فروع خلافية يضلل بها بعضهم بعضا، ويتميز بها بعضهم عن بعض؟
فهل هذا إلا من أكبر نزغات الشيطان وأعظم مقاصده التي كاد بها للمسلمين؟
وهل السعي في جمع كلمتهم وإزالة ما بينهم من الشقاق المبني على ذلك الأصل الباطل، إلا من أفضل الجهاد في سبيل الله وأفضل الأعمال المقربة إلى الله؟
ولما أمر تعالى بالإنابة إليه -وكان المأمور بها هي الإنابة الاختيارية، التي تكون في حَالَي العسر واليسر والسعة والضيق- ذكر الإنابة الاضطرارية التي لا تكون مع الإنسان إلا عند ضيقه وكربه، فإذا زال عنه الضيق نبذها وراء ظهره وهذه غير نافعة فقال:
__________
(1) كذا في ب، وفي أ: على.
(2) في ب: عمل

(1/640)

وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35)

{33 - 35} {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ * أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} .
{وَإِذَا مَسَّ النَّاسَ ضُرٌّ} مرض أو خوف من هلاك ونحوه. {دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} ونسوا ما كانوا به يشركون في تلك الحال لعلمهم أنه لا يكشف الضر إلا الله.
{ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً} شفاهم من مرضهم وآمنهم من خوفهم، {إِذَا فَرِيقٌ مِنْهُمْ} ينقضون تلك الإنابة [ص:642] التي صدرت منهم ويشركون به من لا دفع عنهم ولا أغنى، ولا أفقر ولا أغنى، وكل هذا كفر بما آتاهم الله ومَنَّ به عليهم حيث أنجاهم، وأنقذهم من الشدة وأزال عنهم المشقة، فهلا قابلوا هذه النعمة الجليلة بالشكر والدوام على الإخلاص له في جميع الأحوال؟.
{أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا} أي: حجة ظاهرة {فَهُوَ} أي: ذلك السلطان، {يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} ويقول لهم: اثبتوا على شرككم واستمروا على شككم فإن ما أنتم عليه هو الحق وما دعتكم الرسل إليه باطل.
فهل ذلك السلطان موجود عندهم حتى يوجب لهم شدة التمسك بالشرك؟ أم البراهين العقلية والسمعية والكتب السماوية والرسل الكرام وسادات الأنام، قد نهوا أشد النهي عن ذلك وحذروا من سلوك طرقه الموصلة إليه وحكموا بفساد عقل ودين من ارتكبه؟.
فشرك هؤلاء بغير حجة ولا برهان وإنما هو أهواء النفوس، ونزغات الشيطان.

(1/641)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37)

{36 - 37} {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى عن طبيعة أكثر الناس في حالي الرخاء والشدة أنهم إذا أذاقهم الله منه رحمة من صحة وغنى ونصر ونحو ذلك فرحوا بذلك فرح بطر، لا فرح شكر وتبجح بنعمة الله.
{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي:: حال تسوؤهم وذلك {بِمَا قَدَّمَتْ أَيْدِيهِمْ} من المعاصي. {إِذَا هُمْ يَقْنَطُونَ} ييأسون من زوال ذلك الفقر والمرض ونحوه. وهذا جهل منهم وعدم معرفة.
{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} فالقنوط بعد ما علم أن الخير والشر من الله والرزق سعته وضيقه من تقديره ضائع ليس له محل. فلا تنظر أيها العاقل لمجرد الأسباب بل اجعل نظرك لمسببها ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فهم الذين يعتبرون بسط الله لمن يشاء وقبضه، ويعرفون بذلك حكمة الله ورحمته وجوده وجذب القلوب لسؤاله في جميع مطالب الرزق.

(1/642)

فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39)

{38 - 39} {فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} .
أي: فأعط القريب منك -على حسب قربه وحاجته- حقه الذي أوجبه الشارع أو حض عليه من النفقة الواجبة والصدقة والهدية والبر والسلام والإكرام والعفو عن زلته والمسامحة عن هفوته. وكذلك [آت] المسكين الذي أسكنه الفقر والحاجة ما تزيل به حاجته وتدفع به ضرورته من إطعامه وسقيه وكسوته.
{وَابْنَ السَّبِيلِ} الغريب المنقطع به في غير بلده الذي في مظنة شدة الحاجة، لأنه لا مال معه ولا كسب قد دبر نفسه به [في] سفره، بخلاف الذي في بلده، فإنه وإن لم يكن له مال ولكن لا بد -في الغالب- أن يكون في حرفة أو صناعة ونحوها تسد حاجته، ولهذا جعل الله في الزكاة حصة للمسكين وابن السبيل. {ذَلِكَ} أي: إيتاء ذي القربى والمسكين وابن السبيل {خَيْرٌ لِلَّذِينَ يُرِيدُونَ} بذلك العمل {وَجْه اللَّهِ} أي: خير غزير وثواب كثير لأنه من أفضل الأعمال الصالحة والنفع المتعدي الذي وافق محله المقرون به الإخلاص.
فإن لم يرد به وجه الله لم يكن خيرا لِلْمُعْطِي وإن كان خيرا ونفعا لِلْمُعْطى كما قال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} مفهومها أن هذه المثبتات خير لنفعها المتعدي ولكن من يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما.
وقوله: {وَأُولَئِكَ} الذين عملوا هذه الأعمال وغيرها لوجه الله {هُمُ الْمُفْلِحُونَ} الفائزون بثواب الله الناجون من عقابه.
ولما ذكر العمل الذي يقصد به وجهه [من النفقات] ذكر العمل الذي يقصد به مقصد دنيوي فقال: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُو فِي أَمْوَالِ النَّاسِ} أي: ما أعطيتم من أموالكم الزائدة عن حوائجكم وقصدكم بذلك أن يربو أي: يزيد في أموالكم بأن تعطوها لمن تطمعون أن يعاوضكم عنها بأكثر منها، فهذا العمل لا يربو أجره عند الله لكونه معدوم الشرط الذي هو الإخلاص. ومثل ذلك العمل الذي يراد به الزيادة في الجاه والرياء عند الناس فهذا كله لا يربو عند الله.
{وَمَا آتَيْتُمْ مِنْ زَكَاةٍ} أي: مال يطهركم من الأخلاق الرذيلة ويطهر أموالكم من البخل بها ويزيد في دفع حاجة الْمُعْطَى. {تُرِيدُونَ} بذلك {وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} أي: المضاعف لهم الأجر الذين تربو نفقاتهم عند الله ويربيها الله لهم حتى تكون شيئا كثيرا.
[ص:643]
ودل قوله: {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ} أن الصدقة مع اضطرار من يتعلق بالمنفق أو مع دَيْنٍ عليه لم يقضه ويقدم عليه الصدقة أن ذلك ليس بزكاة يؤجر عليه العبد ويرد تصرفه شرعا كما قال تعالى في الذي يمدح: {الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} فليس مجرد إيتاء المال خيرا حتى يكون بهذه الصفة وهو: أن يكون على وجه يتزكى به المؤتي.

(1/642)

اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40)

{40} {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يخبر تعالى أنه وحده المنفرد بخلقكم ورزقكم وإماتتكم وإحيائكم، وأنه ليس أحد من الشركاء التي يدعوهم المشركون من يشارك الله في شيء من هذه الأشياء.
فكيف يشركون بمن انفرد بهذه الأمور من ليس له تصرف فيها بوجه من الوجوه؟!
فسبحانه وتعالى وتقدس وتنزه وعلا عن شركهم، فلا يضره ذلك وإنما وبالهم (1) عليهم.
__________
(1) في ب: وباله.

(1/643)

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

{41} {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} .
أي: استعلن الفساد في البر والبحر أي: فساد معايشهم ونقصها وحلول الآفات بها، وفي أنفسهم من الأمراض والوباء وغير ذلك، وذلك بسبب ما قدمت أيديهم من الأعمال الفاسدة المفسدة بطبعها.
هذه المذكورة {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا} أي: ليعلموا أنه المجازي على الأعمال فعجل لهم نموذجا من جزاء أعمالهم في الدنيا {لَعَلَّهُمْ يَرْجِعُونَ} عن أعمالهم التي أثرت لهم من الفساد ما أثرت، فتصلح أحوالهم ويستقيم أمرهم. فسبحان من أنعم ببلائه وتفضل بعقوبته وإلا فلو أذاقهم جميع ما كسبوا ما ترك على ظهرها من دابة.

(1/643)

قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42)

{42} {قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} .
والأمر بالسير في الأرض يدخل فيه السير بالأبدان (1) والسير في القلوب للنظر والتأمل بعواقب المتقدمين.
{كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} تجدون عاقبتهم شر العواقب ومآلهم شر مآل، عذاب استأصلهم وذم ولعن من خلق الله يتبعهم وخزي متواصل، فاحذروا أن تفعلوا فعالهم يُحْذَى بكم حذوهم فإن عدل الله وحكمته في كل زمان ومكان.
__________
(1) كذا في ب، وفي أ: في الأبدان.

(1/643)

فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ (45)

{43 - 45} {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ * مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ} .
أي: أقبل بقلبك وتوجه بوجهك واسع ببدنك لإقامة الدين القيم المستقيم، فنفذ أوامره ونواهيه بجد واجتهاد وقم بوظائفه الظاهرة والباطنة. وبادر زمانك وحياتك وشبابك، {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ} وهو يوم القيامة الذي إذا جاء لا يمكن رده ولا يرجأ العاملون أن يستأنفوا (1) العمل بل فرغ من الأعمال لم يبق إلا جزاء العمال. {يَوْمَئِذٍ يَصَّدَّعُونَ} أي: يتفرقون عن ذلك اليوم ويصدرون أشتاتا متفاوتين لِيُرَوْا أعمالهم.
{مَنْ كَفَرَ} منهم {فَعَلَيْهِ كُفْرُهُ} ويعاقب هو بنفسه لا تزر وازرة وزر أخرى، {وَمَنْ عَمِلَ صَالِحًا} من الحقوق التي لله أو التي للعباد الواجبة والمستحبة، {فَلأنْفُسِهِمْ} لا لغيرهم {يَمْهَدُونَ} أي: يهيئون ولأنفسهم يعمرون آخرتهم ويستعدون للفوز بمنازلها وغرفاتها، ومع ذلك جزاؤهم ليس مقصورا على أعمالهم بل يجزيهم الله من فضله الممدود وكرمه غير المحدود ما لا تبلغه أعمالهم. وذلك لأنه أحبهم وإذا أحب الله عبدا صب عليه الإحسان صبا، وأجزل له العطايا الفاخرة وأنعم عليه بالنعم الظاهرة والباطنة.
وهذا بخلاف الكافرين فإن الله لما أبغضهم ومقتهم عاقبهم وعذبهم ولم يزدهم كما زاد من قبلهم فلهذا قال: {إِنَّهُ لا يُحِبُّ الْكَافِرِينَ}
__________
(1) في ب: ليستأنفوا.

(1/643)

وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46)

{46} {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
أي: ومن الأدلة الدالة على رحمته وبعثه الموتى وأنه الإله المعبود والملك المحمود، {أَنْ يُرْسِلَ الرِّيَاحَ} أمام المطر {مُبَشِّرَاتٍ} بإثارتها للسحاب ثم جمعها فتبشر بذلك النفوس قبل نزوله.
{وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} فينزل عليكم من رحمته مطرا تحيا به البلاد والعباد، وتذوقون من رحمته ما تعرفون أن رحمته هي المنقذة للعباد والجالبة لأرزاقهم، فتشتاقون إلى الإكثار من الأعمال الصالحة الفاتحة لخزائن الرحمة.
[ص:644]
{وَلِتَجْرِيَ الْفُلْكُ} في البحر {بِأَمْرِهِ} القدري {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} بالتصرف في معايشكم ومصالحكم.
{وَلَعَلَّكُمْ تَشْكُرُونَ} من سخر لكم الأسباب وسير لكم الأمور. فهذا المقصود من النعم أن تقابل بشكر الله تعالى ليزيدكم الله منها ويبقيها عليكم.
وأما مقابلة النعم بالكفر والمعاصي فهذه حال من بدَّل نعمة الله كفرا ونعمته محنة وهو معرض لها للزوال والانتقال منه إلى غيره.

(1/643)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47)

{47} {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} .
أي: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ} في الأمم السابقين {رُسُلا إِلَى قَوْمِهِمْ} حين جحدوا توحيد الله وكذبوا بالحق فجاءتهم رسلهم يدعونهم إلى التوحيد والإخلاص والتصديق بالحق وبطلان ما هم عليه من الكفر والضلال، وجاءوهم بالبينات والأدلة على ذلك فلم يؤمنوا ولم يزولوا عن غيهم، {فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا} ونصرنا المؤمنين أتباع الرسل. {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} أي: أوجبنا ذلك على أنفسنا وجعلناه من جملة الحقوق المتعينة ووعدناهم به فلا بد من وقوعه.
فأنتم أيها المكذبون لمحمد صلى الله عليه وسلم إن بقيتم على تكذيبكم حلَّت بكم العقوبة ونصرناه عليكم.

(1/644)

اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)

{48 - 50} {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ * فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يخبر تعالى عن كمال قدرته وتمام نعمته أنه {يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا} من الأرض، {فَيَبْسُطُهُ فِي السَّمَاءِ} أي: يمده ويوسعه {كَيْفَ يَشَاءُ} أي: على أي حالة أرادها من ذلك ثم {يَجْعَلُهُ} أي: ذلك السحاب الواسع {كِسَفًا} أي: سحابا ثخينا قد طبق بعضه فوق بعض.
{فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} أي: السحاب نقطا صغارا متفرقة، لا تنزل جميعا فتفسد ما أتت عليه.
{فَإِذَا أَصَابَ بِهِ} بذلك المطر {مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} يبشر بعضهم بعضا بنزوله وذلك لشدة حاجتهم وضرورتهم إليه فلهذا قال: {وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} أي: آيسين قانطين لتأخر وقت مجيئه، أي: فلما نزل في تلك الحال صار له موقع عظيم [عندهم] (1) وفرح واستبشار.
{فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا} فاهتزت وربت وأنبتت من كل زوج كريم.
{إِنَّ ذَلِكَ} الذي أحيا الأرض بعد موتها {لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى لا يتعاصى عليها شيء وإن تعاصى على قدر خلقه ودق عن أفهامهم وحارت فيه عقولهم.
__________
(1) زيادة من ب.

(1/644)

وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51) فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِ الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (53)

{51 - 53} {وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ * فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} .
يخبر تعالى عن حالة الخلق وأنهم مع هذه النعم عليهم بإحياء الأرض بعد موتها ونشر رحمة الله تعالى لو أرسلنا على هذا النبات الناشئ عن المطر وعلى زروعهم ريحا مضرة متلفة أو منقصة، {فَرَأَوْهُ مُصْفَرًّا} قد تداعى إلى التلف {لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ} فينسون النعم الماضية ويبادرون إلى الكفر.
وهؤلاء لا ينفع فيهم وعظ ولا زجر {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} وبالأولى {إِذَا وَلَّوْا مُدْبِرِينَ} فإن الموانع قد توفرت فيهم عن الانقياد والسماع النافع كتوفر هذه الموانع المذكورة عن سماع الصوت الحسي.
{وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ} لأنهم لا يقبلون الإبصار بسبب عماهم فليس منهم (1) قابلية له.
{إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} فهؤلاء الذين ينفع فيهم إسماع الهدى المؤمنون بآياتنا بقلوبهم المنقادون لأوامرنا المسلمون لنا، لأن معهم الداعي القوي لقبول النصائح والمواعظ وهو استعدادهم للإيمان بكل آية من آيات الله واستعدادهم لتنفيذ ما يقدرون عليه من أوامر الله ونواهيه.
__________
(1) في ب: فيهم.

(1/644)

اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54)

{54} {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ} .
يخبر تعالى عن سعة علمه وعظيم اقتداره وكمال حكمته، ابتدأ خلق الآدميين من ضعف وهو الأطوار الأول من خلقه من نطفة إلى علقة إلى مضغة إلى أن صار حيوانا في الأرحام إلى أن ولد، وهو في سن الطفولية وهو إذ [ص:645] ذاك في غاية الضعف وعدم القوة والقدرة. ثم ما زال الله يزيد في قوته شيئا فشيئا حتى بلغ سن الشباب واستوت قوته وكملت قواه الظاهرة والباطنة، ثم انتقل من هذا الطور ورجع إلى الضعف والشيبة والهرم.
{يَخْلُقُ مَا يَشَاءُ} بحسب حكمته. ومن حكمته أن يري العبد ضعفه وأن قوته محفوفة بضعفين وأنه ليس له من نفسه إلا النقص، ولولا تقوية الله له لما وصل إلى قوة وقدرة ولو استمرت قوته في الزيادة لطغى وبغى وعتا.
وليعلم العباد كمال قدرة الله التي لا تزال مستمرة يخلق بها الأشياء، ويدبر بها الأمور ولا يلحقها إعياء ولا ضعف ولا نقص بوجه من الوجوه.

(1/644)

وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ (57)

{55 - 57} {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ * وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ * فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ} .
يخبر تعالى عن يوم القيامة وسرعة مجيئه وأنه إذا قامت الساعة {يُقْسِمُ الْمُجْرِمُونَ} بالله أنهم {مَا لَبِثُوا} في الدنيا إلا {سَاعَة} وذلك اعتذار منهم لعله ينفعهم العذر واستقصار لمدة الدنيا.
ولما كان قولهم كذبا لا حقيقة له قال تعالى: {كَذَلِكَ كَانُوا يُؤْفَكُونَ} أي: ما زالوا -وهم في الدنيا- يؤفكون عن الحقائق ويأتفكون الكذب، ففي الدنيا كذَّبوا الحق الذي جاءتهم به المرسلون، وفي الآخرة أنكروا الأمر المحسوس وهو اللبث الطويل في الدنيا، فهذا خلقهم القبيح والعبد يبعث على ما مات عليه.
{وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ} أي: مَنَّ الله عليهم بهما وصارا وصفا لهم العلم بالحق والإيمان المستلزم إيثار الحق، وإذا كانوا عالمين بالحق مؤثرين له لزم أن يكون قولهم مطابقا للواقع مناسبا لأحوالهم.
فلهذا قالوا الحق: {لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ} أي: في قضائه وقدره، الذي كتبه الله عليكم وفي حكمه {إِلَى يَوْمِ الْبَعْثِ} أي: عمرتم عُمْرًا يتذكر فيه المتذكر ويتدبر فيه المتدبر ويعتبر فيه المعتبر حتى صار البعث ووصلتم إلى هذه الحال.
{فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ} فلذلك أنكرتموه في الدنيا وأنكرتم إقامتكم في الدنيا وقتا تتمكنون فيه من الإنابة والتوبة، فلم يزل الجهل شعاركم وآثاره من التكذيب والخسار دثاركم.
{فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ} فإن كذبوا وزعموا أنهم ما قامت عليهم الحجة أو ما تمكنوا من الإيمان ظهر كذبهم بشهادة أهل العلم والإيمان، وشهادة جلودهم وأيديهم وأرجلهم، وإن طلبوا الإعذار وأنهم يردون ولا يعودون لما نُهوا عنه لم يُمَكَّنُوا فإنه فات وقت الإعذار فلا تقبل معذرتهم، {وَلا هُمْ يُسْتَعْتَبُونَ} أي: يزال عتبهم والعتاب عنهم.

(1/645)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ (60)

{58 - 60} {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ * كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} .
أي: {وَلَقَدْ ضَرَبْنَا} لأجل عنايتنا ورحمتنا ولطفنا وحسن تعليمنا {لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} تتضح به الحقائق وتعرف به الأمور وتنقطع به الحجة. وهذا عام في الأمثال التي يضربها الله في تقريب الأمور المعقولة بالمحسوسة. وفي الإخبار بما سيكون وجلاء حقيقته [حتى] (1) كأنه وقع.
ومنه في هذا الموضع ذكر الله تعالى ما يكون يوم القيامة وحالة المجرمين فيه وشدة أسفهم وأنه لا يقبل منهم عذر ولا عتاب.
ولكن أبى الظالمون الكافرون إلا معاندة الحق الواضح ولهذا قال: {وَلَئِنْ جِئْتَهُمْ بِآيَةٍ} أي: أي آية تدل على صحة ما جئت به {لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ} أي: قالوا للحق: إنه باطل. وهذا من كفرهم وجراءتهم وطَبْعِ الله على قلوبهم وجهلهم المفرط ولهذا قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} فلا يدخلها خير ولا تدرك الأشياء على حقيقتها بل ترى الحق باطلا والباطل حقا.
{فَاصْبِرْ} على ما أمرت به وعلى دعوتهم إلى الله، ولو رأيت منهم إعراضا فلا يصدنك ذلك.
{إِنَّ وَعْدَ اللَّهِ حَقٌّ} أي: لا شك فيه وهذا مما يعين على الصبر فإن العبد إذا علم أن عمله غير ضائع بل سيجده كاملا هان عليه ما يلقاه من المكاره [ص:646] ويسر عليه كل عسير واستقل من عمله كل كثير.
{وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} أي: قد ضعف إيمانهم وقل يقينهم فخفت لذلك أحلامهم وقل صبرهم، فإياك أن يستخفك هؤلاء فإنك إن لم تجعلهم (2) منك على بال وتحذر منهم وإلا استخفوك وحملوك على عدم الثبات على الأوامر والنواهي، والنفس تساعدهم على هذا وتطلب التشبه والموافقة (3) وهذا مما يدل على أن كل مؤمن موقن رزين العقل يسهل عليه الصبر، وكل ضعيف اليقين ضعيف [العقل] (4) خفيفه.
فالأول بمنزلة اللب والآخر بمنزلة القشور فالله المستعان.
__________
(1) زيادة من ب.
(2) كذا في ب وفي أ: تجعل.
(3) كذا في ب وفي أ: والموافقة.
(4) زيادة من ب.

(1/645)


سورة لقمان - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة لقمان وهي مكية

(1/646)

الم (1) تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (2) هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
يشير تعالى إشارة دالة على التعظيم إلى {آيَاتُ الْكِتَابِ الْحَكِيمِ} أي: آياته محكمة، صدرت من حكيم خبير.
من إحكامها، أنها جاءت بأجل الألفاظ وأفصحها، وأبينها، الدالة على أجل المعاني وأحسنها.
ومن إحكامها، أنها محفوظة من التغيير والتبديل، والزيادة والنقص، والتحريف.
ومن إحكامها: أن جميع ما فيها من الأخبار (1) السابقة واللاحقة، والأمور الغيبية كلها، مطابقة للواقع، مطابق لها الواقع، لم يخالفها كتاب من الكتب الإلهية، ولم يخبر بخلافها، نبي من الأنبياء، [ولم يأت ولن يأتي علم محسوس ولا معقول صحيح، يناقض ما دلت عليه] (2) .
ومن إحكامها: أنها ما أمرت بشيء، إلا وهو خالص المصلحة، أو راجحها، ولا نهت عن شيء، إلا وهو خالص المفسدة أو راجحها، وكثيرا ما يجمع بين الأمر بالشيء، مع ذكر [حكمته] (3) فائدته، والنهي عن الشيء، مع ذكر مضرته.
ومن إحكامها: أنها جمعت بين الترغيب والترهيب، والوعظ البليغ، الذي تعتدل به النفوس الخيرة، وتحتكم، فتعمل بالحزم.
ومن إحكامها: أنك تجد آياته المتكررة، كالقصص، والأحكام ونحوها، قد اتفقت كلها وتواطأت، فليس فيها تناقض، ولا اختلاف. فكلما ازداد بها البصير تدبرا، وأعمل فيها العقل تفكرا، انبهر عقله، وذهل لبه من التوافق والتواطؤ، وجزم جزما لا يمترى فيه، أنه تنزيل من حكيم حميد.
ولكن - مع أنه حكيم - يدعو إلى كل خلق كريم، وينهى عن كل خلق لئيم، أكثر الناس محرومون الاهتداء به، معرضون عن الإيمان والعمل به، إلا من وفقه الله تعالى وعصمه، وهم المحسنون في عبادة ربهم والمحسنون إلى الخلق.
فإنه {هُدًى} لهم، يهديهم إلى الصراط المستقيم، ويحذرهم من طرق الجحيم، {وَرَحْمَة} لهم، تحصل لهم به السعادة في الدنيا والآخرة، والخير الكثير، والثواب الجزيل، والفرح والسرور، ويندفع عنهم الضلال والشقاء.
ثم وصف المحسنين بالعلم التام، وهو اليقين الموجب للعمل والخوف من عقاب الله، فيتركون معاصيه، ووصفهم بالعمل، وخص من العمل، عملين فاضلين: الصلاة المشتملة على الإخلاص، ومناجاة الله تعالى، والتعبد العام للقلب واللسان، والجوارح المعينة، على سائر الأعمال، والزكاة التي تزكي صاحبها من الصفات الرذيلة، وتنفع أخاه المسلم، وتسد حاجته، ويبين بها أن العبد يؤثر محبة الله على محبته للمال، فيخرجه محبوبه من المال، لما هو أحب إليه، وهو طلب مرضاة الله.
فـ {أُولَئِكَ} هم المحسنون الجامعون بين العلم التام، والعمل {عَلَى هُدًى} أي: عظيم كما يفيده التنكير، وذلك الهدى حاصل لهم، وواصل إليهم {مِنْ رَبِّهِمْ} الذي لم يزل يربيهم بالنعم; ويدفع عنهم النقم.
وهذا الهدى الذي أوصله إليهم، من تربيته الخاصة بأوليائه، وهو أفضل أنواع التربية. {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} الذين أدركوا رضا ربهم، وثوابه الدنيوي والأخروي، وسلموا من سخطه وعقابه، وذلك لسلوكهم طريق الفلاح، الذي لا طريق له غيرها.
__________
(1) في أ: الأحكام والتصويب من: ب.
(2) زيادة من ب.
(3) زيادة من ب.

(1/646)

وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6) وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8) خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ (9)

ولما ذكر تعالى المهتدين بالقرآن، المقبلين عليه، ذكر من أعرض عنه، ولم يرفع به رأسا، وأنه عوقب على ذلك، بأن تعوض عنه كل باطل من القول، فترك أعلى الأقوال، وأحسن الحديث، واستبدل به أسفل قول وأقبحه، فلذلك قال:
[ص:647]
{6 - 9} {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ * خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
أي: {وَمِنَ النَّاسِ مَنْ} هو محروم مخذول {يَشْتَرِي} أي: يختار ويرغب رغبة من يبذل الثمن في الشيء. {لَهْوَ الْحَدِيثِ} أي: الأحاديث الملهية للقلوب، الصادَّة لها عن أجلِّ مطلوب. فدخل في هذا كل كلام محرم، وكل لغو، وباطل، وهذيان من الأقوال المرغبة في الكفر، والفسوق، والعصيان، ومن أقوال الرادين على الحق، المجادلين بالباطل ليدحضوا به الحق، ومن غيبة، ونميمة، وكذب، وشتم، وسب، ومن غناء ومزامير شيطان، ومن الماجريات الملهية، التي لا نفع فيها في دين ولا دنيا.
فهذا الصنف من الناس، يشتري لهو الحديث، عن هدي الحديث {لِيُضِلَّ} الناس {بِغَيْرِ عِلْمٍ} أي: بعدما ضل بفعله، أضل غيره، لأن الإضلال، ناشئ عن الضلال.
وإضلاله في هذا الحديث; صده عن الحديث النافع، والعمل النافع، والحق المبين، والصراط المستقيم.
ولا يتم له هذا، حتى يقدح في الهدى والحق، ويتخذ آيات الله هزوا ويسخر بها، وبمن جاء بها، فإذا جمع بين مدح الباطل والترغيب فيه، والقدح في الحق، والاستهزاء به وبأهله، أضل من لا علم عنده وخدعه بما يوحيه إليه، من القول الذي لا يميزه ذلك الضال، ولا يعرف حقيقته.
{أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} بما ضلوا وأضلوا، واستهزءوا [بآيات الله] (1) وكذبوا الحق الواضح.
ولهذا قال {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا} ليؤمن بها وينقاد لها، {وَلَّى مُسْتَكْبِرًا} أي: أدبر إدبار مستكبر عنها، رادٍّ لها، ولم تدخل قلبه ولا أثرت فيه، بل أدبر عنها {كَأَنْ لَمْ يَسْمَعْهَا} بل {كَأَنَّ فِي أُذُنَيْهِ وَقْرًا} أي: صمما لا تصل إليه الأصوات; فهذا لا حيلة في هدايته.
{فَبَشِّرْهُ} بشارة تؤثر في قلبه الحزن والغم; وفي بشرته السوء والظلمة والغبرة. {بِعَذَابٍ أَلِيمٍ} مؤلم لقلبه; ولبدنه; لا يقادر قدره; ولا يدرى بعظيم أمره، وهذه بشارة أهل الشر، فلا نِعْمَتِ البشارة.
وأما بشارة أهل الخير فقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} جمعوا بين عبادة الباطن بالإيمان، والظاهر بالإسلام، والعمل الصالح.
{لَهُمْ جَنَّاتُ النَّعِيمِ} بشارة لهم بما قدموه، وقرى لهم بما أسلفوه. {خَالِدِينَ فِيهَا} أي: في جنات النعيم، نعيم القلب والروح، والبدن.
{وَعْدَ اللَّهِ حَقًّا} لا يمكن أن يخلف، ولا يغير، ولا يتبدل. {وَهُوَ الْعَزِيزُ الْحَكِيمُ} كامل العزة، كامل الحكمة، من عزته وحكمته، وفق من وفق، وخذل من خذل، بحسب ما اقتضاه علمه فيهم وحكمته.
__________
(1) زيادة من ب.

(1/646)

خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10) هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ (11)

{10 - 11} {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} .
يتلو تعالى على عباده، آثارا من آثار قدرته، وبدائع من بدائع حكمته، ونعما من آثار رحمته، فقال: {خَلق السَّمَاوَاتِ} السبع على عظمها، وسعتها، وكثافتها، وارتفاعها الهائل. {بِغَيْرِ عَمَدٍ تَرَوْنَهَا} أي: ليس لها عمد، ولو كان لها عمد لرئيت، وإنما استقرت واستمسكت، بقدرة الله تعالى.
{وَأَلْقَى فِي الأرْضِ رَوَاسِيَ} أي: جبالا عظيمة، ركزها في أرجائها وأنحائها، لئلا {تَمِيدَ بِكُمْ} فلولا الجبال الراسيات لمادت الأرض، ولما استقرت بساكنيها.
{وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} أي: نشر في الأرض الواسعة، من جميع أصناف الدواب، التي هي مسخرة لبني آدم، ولمصالحهم، ومنافعهم. ولما بثها في الأرض، علم تعالى أنه لا بد لها من رزق تعيش به، فأنزل من السماء ماء مباركا، {فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} المنظر، نافع مبارك، فرتعت فيه الدواب المنبثة، وسكن إليه كل حيوان.
{هَذَا} أي: خلق العالم العلوي والسفلي، من جماد، وحيوان، وسَوْقِ أرزاق الخلق إليهم {خَلق اللَّه} وحده لا شريك له، كل مقر بذلك حتى أنتم يا معشر المشركين.
{فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} أي: الذين جعلتموهم له شركاء، تدعونهم وتعبدونهم، يلزم على هذا، أن يكون لهم خلق كخلقه، ورزق كرزقه، فإن كان لهم شيء من ذلك فأرونيه، ليصح ما ادعيتم فيهم من استحقاق العبادة.
ومن المعلوم أنهم لا يقدرون أن يروه شيئا من الخلق لها، لأن جميع المذكورات، قد أقروا أنها خلق الله وحده، ولا ثَمَّ شيء يعلم غيرها، [ص:648] فثبت عجزهم عن إثبات شيء لها تستحق به أن تعبد.
ولكن عبادتهم إياها، عن غير علم وبصيرة، بل عن جهل وضلال، ولهذا قال: {بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} أي: جَلِيٍّ واضح حيث عبدوا من لا يملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، وتركوا الإخلاص للخالق الرازق المالك لكل الأمور.

(1/647)

وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12) وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13) وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15) يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16) يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (17) وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ (19)

{12 - 19} {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} إلى آخر القصة.
يخبر تعالى عن امتنانه على عبده الفاضل لقمان، بالحكمة، وهي العلم [بالحق] (1) على وجهه وحكمته، فهي العلم بالأحكام، ومعرفة ما فيها من الأسرار والإحكام، فقد يكون الإنسان عالما، ولا يكون حكيما.
وأما الحكمة، فهي مستلزمة للعلم، بل وللعمل، ولهذا فسرت الحكمة بالعلم النافع، والعمل الصالح.
ولما أعطاه الله هذه المنة العظيمة، أمره أن يشكره على ما أعطاه، ليبارك له فيه، وليزيده من فضله، وأخبره أن شكر الشاكرين، يعود نفعه عليهم، وأن من كفر فلم يشكر الله، عاد وبال ذلك عليه. والله غني [عنه] (2) حميد فيما يقدره ويقضيه، على من خالف أمره، فغناه تعالى، من لوازم ذاته، وكونه حميدا في صفات كماله، حميدا في جميل صنعه، من لوازم ذاته، وكل واحد من الوصفين، صفة كمال، واجتماع أحدهما إلى الآخر، زيادة كمال إلى كمال.
واختلف المفسرون، هل كان لقمان نبيا، أو عبدا صالحا؟ والله تعالى لم يذكر عنه إلا أنه آتاه الحكمة، وذكر بعض ما يدل على حكمته في وعظه لابنه، فذكر أصول الحكمة وقواعدها الكبار فقال: {وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ}
أو قال له قولا به يعظه بالأمر، والنهي، المقرون بالترغيب والترهيب، فأمره بالإخلاص، ونهاه عن الشرك، وبيَّن له السبب في ذلك فقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ووجه كونه عظيما، أنه لا أفظع وأبشع ممن سَوَّى المخلوق من تراب، بمالك الرقاب، وسوَّى الذي لا يملك من الأمر شيئا، بمن له الأمر كله، وسوَّى الناقص الفقير من جميع الوجوه، بالرب الكامل الغني من جميع الوجوه، وسوَّى من لم ينعم بمثقال ذرة [من النعم] (3) بالذي ما بالخلق من نعمة في دينهم، ودنياهم وأخراهم، وقلوبهم، وأبدانهم، إلا منه، ولا يصرف السوء إلا هو، فهل أعظم من هذا الظلم شيء؟؟!
وهل أعظم ظلما ممن خلقه الله لعبادته وتوحيده، فذهب بنفسه الشريفة، [فجعلها في أخس المراتب] (4) جعلها عابدة لمن لا يسوى شيئا، فظلم نفسه ظلما كبيرا.
ولما أمر بالقيام بحقه، بترك الشرك الذي من لوازمه القيام بالتوحيد، أمر بالقيام بحق الوالدين فقال: {وَوَصَّيْنَا الإنْسَانَ} أي: عهدنا إليه، وجعلناه وصية عنده، سنسأله عن القيام بها، وهل حفظها أم لا؟ فوصيناه {بِوَالِدَيْهِ} وقلنا له: {اشْكُرْ لِي} بالقيام بعبوديتي، وأداء حقوقي، وأن لا تستعين بنعمي على معصيتي. {وَلِوَالِدَيْكَ} بالإحسان إليهما بالقول اللين، والكلام اللطيف، والفعل الجميل، والتواضع لهما، [وإكرامهما] (5) وإجلالهما، والقيام بمئونتهما واجتناب الإساءة إليهما من كل وجه، بالقول والفعل.
فوصيناه بهذه الوصية، وأخبرناه أن {إِلَيَّ الْمَصِيرُ} أي: سترجع أيها الإنسان إلى من وصاك، وكلفك بهذه الحقوق، فيسألك: هل قمت بها، فيثيبك الثواب الجزيل؟ أم ضيعتها، فيعاقبك العقاب الوبيل؟.
ثم ذكر السبب الموجب لبر الوالدين في الأم، فقال: {حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ} أي: مشقة على مشقة، فلا تزال تلاقي المشاق، من حين يكون نطفة، من الوحم، والمرض، والضعف، والثقل، وتغير الحال، ثم وجع الولادة، ذلك الوجع الشديد.
ثم {فِصَالُهُ فِي عَامَيْنِ} وهو ملازم لحضانة أمه وكفالتها ورضاعها، أفما يحسن بمن تحمل على ولده هذه الشدائد، مع شدة الحب، أن يؤكد على ولده، ويوصي إليه بتمام الإحسان إليه؟
{وَإِنْ جَاهَدَاكَ} أي: اجتهد والداك {عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} ولا تظن أن هذا داخل في الإحسان إليهما، لأن حق الله، مقدم على حق كل أحد، و "لا طاعة لمخلوق، في معصية الخالق"
ولم يقل: "وإن جاهداك على أن تشرك بي ما ليس لك به علم فعقهما" بل قال: {فَلا تُطِعْهُمَا} أي: بالشرك، وأما برهما، فاستمر عليه، ولهذا قال: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} أي: صحبة إحسان إليهما بالمعروف، وأما اتباعهما وهما بحالة الكفر والمعاصي، فلا تتبعهما.
{وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} وهم المؤمنون بالله، وملائكته وكتبه، ورسله، المستسلمون لربهم، المنيبون إليه.
واتباع سبيلهم، أن يسلك مسلكهم في الإنابة إلى الله، التي هي انجذاب دواعي القلب وإراداته إلى الله، ثم يتبعها سعي البدن، فيما يرضي الله، ويقرب منه.
{ثُمَّ إِلَيَّ مَرْجِعُكُمْ} الطائع والعاصي، والمنيب، وغيره {فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} فلا يخفى على الله من أعمالهم خافية.
[ص:649]
{يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ} التي هي أصغر الأشياء وأحقرها، {فَتَكُنْ فِي صَخْرَةٍ} أي في وسطها {أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ} في أي جهة من جهاتهما {يَأْتِ بِهَا اللَّهُ} لسعة علمه، وتمام خبرته وكمال قدرته، ولهذا قال: {إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} أي: لطف في علمه وخبرته، حتى اطلع على البواطن والأسرار، وخفايا القفار والبحار.
والمقصود من هذا، الحث على مراقبة الله، والعمل بطاعته، مهما أمكن، والترهيب من عمل القبيح، قَلَّ أو كَثُرَ.
{يَا بُنَيَّ أَقِمِ الصَّلاةَ} حثه عليها، وخصها لأنها أكبر العبادات البدنية، {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ} وذلك يستلزم العلم بالمعروف ليأمر به، والعلم بالمنكر لينهى عنه.
والأمر بما لا يتم الأمر بالمعروف، والنهي عن المنكر إلا به، من الرفق، والصبر، وقد صرح به في قوله: {وَاصْبِرْ عَلَى مَا أَصَابَكَ} ومن كونه فاعلا لما يأمر به، كافًّا لما ينهى عنه، فتضمن هذا، تكميل نفسه بفعل الخير وترك الشر، وتكميل غيره بذلك، بأمره ونهيه.
ولما علم أنه لا بد أن يبتلى إذا أمر ونهى وأن في الأمر والنهي مشقة على النفوس، أمره بالصبر على ذلك فقال: {وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ} الذي وعظ به لقمان ابنه {مِنْ عَزْمِ الأمُورِ} أي: من الأمور التي يعزم عليها، ويهتم بها، ولا يوفق لها إلا أهل العزائم.
{وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ} أي: لا تُمِلْهُ وتعبس بوجهك الناس، تكبُّرًا عليهم، وتعاظما.
{وَلا تَمْشِ فِي الأرْضِ مَرَحًا} أي: بطرا، فخرا بالنعم، ناسيا المنعم، معجبا بنفسك. {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ} (6) في نفسه وهيئته وتعاظمه {فَخُور} بقوله.
{وَاقْصِدْ فِي مَشْيِكَ} أي: امش متواضعا مستكينا، لا مَشْيَ البطر والتكبر، ولا مشي التماوت.
{وَاغْضُضْ مِنْ صَوْتِكَ} أدبا مع الناس ومع الله، {إِنَّ أَنْكَرَ الأصْوَاتِ} أي أفظعها وأبشعها {لَصَوْتُ الْحَمِيرِ} فلو كان في رفع الصوت البليغ فائدة ومصلحة، لما اختص بذلك الحمار، الذي قد علمت خسته وبلادته.
وهذه الوصايا، التي وصى بها لقمان لابنه، تجمع أمهات الحكم، وتستلزم ما لم يذكر منها، وكل وصية يقرن بها ما يدعو إلى فعلها، إن كانت أمرا، وإلى تركها إن كانت نهيا.
وهذا يدل على ما ذكرنا في تفسير الحكمة، أنها العلم بالأحكام، وحِكَمِها ومناسباتها، فأمره بأصل الدين، وهو التوحيد، ونهاه عن الشرك، وبيَّن له الموجب لتركه، وأمره ببر الوالدين، وبين له السبب الموجب لبرهما، وأمره بشكره وشكرهما، ثم احترز بأن محل برهما وامتثال أوامرهما، ما لم يأمرا بمعصية، ومع ذلك فلا يعقهما، بل يحسن إليهما، وإن كان لا يطيعهما إذا جاهداه على الشرك. وأمره بمراقبة الله، وخوَّفه القدوم عليه، وأنه لا يغادر صغيرة ولا كبيرة من الخير والشر، إلا أتى بها.
ونهاه عن التكبر، وأمره بالتواضع، ونهاه عن البطر والأشر، والمرح، وأمره بالسكون في الحركات والأصوات، ونهاه عن ضد ذلك.
وأمره بالأمر بالمعروف، والنهي عن المنكر، وإقامة الصلاة، وبالصبر اللذين يسهل بهما كل أمر، كما قال تعالى فحقيق بمن أوصى بهذه الوصايا، أن يكون مخصوصا بالحكمة، مشهورا بها. ولهذا من منة الله عليه وعلى سائر عباده، أن قص عليهم من حكمته، ما يكون لهم به أسوة حسنة.
__________
(1) زيادة من ب.
(2) زيادة من ب.
(3) زيادة من ب.
(4) زيادة من ب.
(5) زيادة من ب.
(6) كذا في ب، وزاد في أقوله تعالى: فخور.

(1/648)

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (20) وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21)

{20 - 21} {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} .
يمتن تعالى على عباده بنعمه، ويدعوهم إلى شكرها ورؤيتها; وعدم الغفلة عنها فقال: {أَلَمْ تَرَوْا} أي: تشاهدوا وتبصروا بأبصاركم وقلوبكم، {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ} من الشمس والقمر والنجوم، كلها مسخرات لنفع العباد.
{وَمَا فِي الأرْضِ} من الحيوانات والأشجار والزروع، والأنهار والمعادن ونحوها كما قال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا}
{وَأَسْبَغَ عَلَيْكُمْ} أي: عمّكم وغمركم نعمه الظاهرة والباطنة التي نعلم بها; والتي تخفى علينا، نعم الدنيا، ونعم الدين، حصول المنافع، ودفع المضار، فوظيفتكم أن تقوموا بشكر هذه النعم; بمحبة المنعم والخضوع له; وصرفها في الاستعانة على طاعته، وأن لا يستعان بشيء منها على معصيته.
{و} لكن مع توالي هذه النعم; {مِنَ النَّاسِ مَنْ} لم يشكرها; بل كفرها; وكفر بمن أنعم بها; وجحد الحق الذي أنزل به كتبه; وأرسل به رسله، فجعل {يُجَادِلُ فِي اللَّهِ} أي: يجادل عن الباطل; ليدحض به الحق; ويدفع به ما جاء به الرسول من الأمر بعبادة الله وحده، وهذا المجادل على غير بصيرة، فليس جداله عن علم، فيترك وشأنه، ويسمح له في الكلام {وَلا هُدًى} يقتدي به بالمهتدين {وَلا كِتَابٍ مُنِيرٍ} [غير مبين للحق فلا معقول ولا منقول ولا اقتداء بالمهتدين] (1) وإنما جداله في الله مبني [ص:650] على تقليد آباء غير مهتدين، بل ضالين مضلين.
ولهذا قال: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ} على أيدي رسله، فإنه الحق، وبينت لهم أدلته الظاهرة {قَالُوا} معارضين ذلك: {بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} فلا نترك ما وجدنا عليه آباءنا لقول أحد كائنا من كان.
قال تعالى في الرد عليهم وعلى آبائهم: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} فاستجاب له آباؤهم، ومشوا خلفه، وصاروا من تلاميذ الشيطان، واستولت عليهم الحيرة.
فهل هذا موجب لاتباعهم لهم ومشيهم على طريقتهم، أم ذلك يرهبهم من سلوك سبيلهم، وينادي على ضلالهم، وضلال من اتبعهم.
وليس دعوة الشيطان لآبائهم ولهم، محبة لهم ومودة، وإنما ذلك عداوة لهم ومكر بهم، وبالحقيقة أتباعه من أعدائه، الذين تمكن منهم وظفر بهم، وقرت عينه باستحقاقهم عذاب السعير، بقبول دعوته.
__________
(1) زيادة من ب.

(1/649)

وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ (22) وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23) نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24)

{22 - 24} {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ * وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} .
{وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ} أي: يخضع له وينقاد له بفعل الشرائع مخلصا له دينه. {وَهُوَ مُحْسِنٌ} في ذلك الإسلام بأن كان عمله مشروعا، قد اتبع فيه الرسول صلى الله عليه وسلم.
أو: ومن يسلم وجهه إلى الله، بفعل جميع العبادات، وهو محسن فيها، بأن يعبد الله كأنه يراه، فإن لم يكن يراه، فإنه يراه.
أو ومن يسلم وجهه إلى الله، بالقيام بحقوقه، وهو محسن إلى عباد الله، قائم بحقوقهم.
والمعاني متلازمة، لا فرق بينها إلا من جهة [اختلاف] (1) مورد اللفظتين، وإلا فكلها متفقة على القيام بجميع شرائع الدين، على وجه تقبل به وتكمل، فمن فعل ذلك فقد أسلم و {اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} أي: بالعروة التي من تمسك بها، توثق ونجا، وسلم من الهلاك، وفاز بكل خير.
ومن لم يسلم وجهه لله، أو لم يحسن لم يستمسك بالعروة الوثقى، وإذا لم يستمسك بالعروة الوثقى لم يكن ثَمَّ إلا الهلاك والبوار. {وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ} أي: رجوعها وموئلها ومنتهاها، فيحكم في عباده، ويجازيهم بما آلت إليه أعمالهم، ووصلت إليه عواقبهم، فليستعدوا لذلك الأمر.
{وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ} لأنك أديت ما عليك، من الدعوة والبلاغ، فإذا لم يهتد، فقد وجب أجرك على الله، ولم يبق للحزن موضع على عدم اهتدائه، لأنه لو كان فيه خير، لهداه الله.
ولا تحزن أيضا، على كونهم تجرأوا عليك بالعداوة، ونابذوك المحاربة، واستمروا على غيهم وكفرهم، ولا تتحرق عليهم، بسبب أنهم ما بودروا بالعذاب.
فإن {إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا} من كفرهم وعداوتهم، وسعيهم في إطفاء نور الله وأذى رسله.
{إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} التي ما نطق بها الناطقون، فكيف بما ظهر، وكان شهادة؟ "
{نُمَتِّعُهُمْ قَلِيلا} في الدنيا، ليزداد إثمهم، ويتوفر عذابهم، {ثُمَّ نَضْطَرُّهُمْ} أي: [نلجئهم] (2) {إِلَى عَذَابٍ غَلِيظٍ} أي: انتهى في عظمه وكبره، وفظاعته، وألمه، وشدته.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/650)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (25) لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26) وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27) مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28)

{25 - 28} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} .
أي: ولئن سألت هؤلاء المشركين المكذبين بالحق {مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} لعلموا أن أصنامهم، ما خلقت شيئا من ذلك ولبادروا بقولهم الله الذي خلقهما وحده.
فـ {قُلِ} لهم ملزما لهم، ومحتجا عليهم بما أقروا به، على ما أنكروا: {الْحَمْدُ لِلَّهِ} الذي بيَّن النور، وأظهر الاستدلال عليكم من أنفسكم، فلو كانوا يعلمون، لجزموا أن المنفرد بالخلق والتدبير، هو الذي يفرد بالعبادة والتوحيد.
ولكن {أَكْثَرُهُمْ لا يَعْلَمُونَ} فلذلك أشركوا به غيره، ورضوا بتناقض ما ذهبوا إليه، على وجه الحيرة والشك، لا على وجه البصيرة، ثم ذكر في هاتين الآيتين نموذجا من سعة أوصافه، ليدعو عباده إلى معرفته، ومحبته، وإخلاص الدين له.
فذكر عموم ملكه، وأن جميع ما في السماوات والأرض - وهذا شامل لجميع العالم العلوي والسفلي - أنه ملكه، يتصرف فيهم بأحكام الملك [ص:651] القدرية، وأحكامه الأمرية، وأحكامه الجزائية، فكلهم عبيد مماليك، مدبرون مسخرون، ليس لهم من الملك شيء، وأنه واسع الغنى، فلا يحتاج إلى ما يحتاج إليه أحد من الخلق. {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}
وأن أعمال النبيين والصديقين، والشهداء والصالحين، لا تنفع الله شيئا وإنما تنفع عامليها، والله غني عنهم، وعن أعمالهم، ومن غناه، أن أغناهم وأقناهم في دنياهم وأخراهم.
ثم أخبر تعالى عن سعة حمده، وأن حمده من لوازم ذاته، فلا يكون إلا حميدا من جميع الوجوه، فهو حميد في ذاته، وهو حميد في صفاته، فكل صفة من صفاته، يستحق عليها أكمل حمد وأتمه، لكونها صفات عظمة وكمال، وجميع ما فعله وخلقه يحمد عليه، وجميع ما أمر به ونهى عنه يحمد عليه، وجميع ما حكم به في العباد وبين العباد، في الدنيا والآخرة، يحمد عليه.
ثم أخبر عن سعة كلامه وعظمة قوله، بشرح يبلغ من القلوب كل مبلغ، وتنبهر له العقول، وتحير فيه الأفئدة، وتسيح في معرفته أولو الألباب والبصائر، فقال: {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ} يكتب بها {وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ} مدادا يستمد بها، لتكسرت تلك الأقلام ولفني ذلك المداد، ولم تنفد {كَلِمَاتُ اللَّهِ} تعالى، وهذا ليس مبالغة لا حقيقة له، بل لما علم تبارك وتعالى، أن العقول تتقاصر عن الإحاطة ببعض صفاته، وعلم تعالى أن معرفته لعباده، أفضل نعمة، أنعم بها عليهم، وأجل منقبة حصلوها، وهي لا تمكن على وجهها، ولكن ما لا يدرك كله، لا يترك كله، فنبههم تعالى تنبيها تستنير به قلوبهم، وتنشرح له صدورهم، ويستدلون بما وصلوا إليه إلى ما لم يصلوا إليه، ويقولون كما قال أفضلهم وأعلمهم بربه: "لا نحصي ثناء عليك، أنت كما أثنيت على نفسك" وإلا فالأمر أجل من ذلك وأعظم.
وهذا التمثيل من باب تقريب المعنى، الذي لا يطاق الوصول إليه إلى الأفهام والأذهان، وإلا فالأشجار، وإن تضاعفت على ما ذكر، أضعافا كثيرة، والبحور لو امتدت (1) بأضعاف مضاعفة، فإنه يتصور نفادها وانقضاؤها، لكونها مخلوقة.
وأما كلام الله تعالى، فلا يتصور نفاده، بل دلنا الدليل الشرعي والعقلي، على أنه لا نفاد له ولا منتهى، وكل شيء ينتهي إلا الباري وصفاته {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى}
وإذا تصور العقل حقيقة أوليته تعالى وآخريته، وأنه كل ما فرضه الذهن من الأزمان السابقة، مهما تسلسل الفرض والتقدير، فهو تعالى قبل ذلك إلى غير نهاية، وأنه مهما فرضه الذهن والعقل، من الأزمان المتأخرة، وتسلسل الفرض والتقدير، وساعد على ذلك من ساعد، بقلبه ولسانه، فالله تعالى بعد ذلك إلى غير غاية ولا نهاية.
والله في جميع الأوقات يحكم، ويتكلم، ويقول، ويفعل كيف أراد، وإذا أراد لا مانع له من شيء من أقواله وأفعاله، فإذا تصور العقل ذلك، عرف أن المثل الذي ضربه الله لكلامه، ليدرك العباد شيئا منه، وإلا فالأمر أعظم وأجل.
ثم ذكر جلالة عزته وكمال حكمته فقال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: له العزة جميعا، الذي ما في العالم العلوي والسفلي من القوة إلا منه، أعطاها للخلق، فلا حول ولا قوة إلا به، وبعزته قهر الخلق كلهم، وتصرف فيهم، ودبرهم، وبحكمته خلق الخلق، وابتدأه بالحكمة، وجعل غايته والمقصود منه الحكمة، وكذلك الأمر والنهي وجد بالحكمة، وكانت غايته المقصودة الحكمة، فهو الحكيم في خلقه وأمره.
ثم ذكر عظمة قدرته وكمالها وأنه لا يمكن أن يتصورها العقل فقال: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ} وهذا شيء يحير العقول، إن خلق جميع الخلق - على كثرتهم وبعثهم بعد موتهم، بعد تفرقهم في لمحة واحدة - كخلقه نفسا واحدة، فلا وجه لاستبعاد البعث والنشور، والجزاء على الأعمال، إلا الجهل بعظمة الله وقوة قدرته.
ثم ذكر عموم سمعه لجميع المسموعات، وبصره لجميع المبصرات فقال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}
__________
(1) في ب: مدّت.

(1/650)

أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30)

{29 - 30} {أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .
وهذا فيه أيضا، انفراده بالتصرف والتدبير، وسعة تصرفه بإيلاج الليل في النهار، وإيلاج النهار في الليل، أي: إدخال أحدهما على الآخر، فإذا دخل أحدهما، ذهب الآخر.
وتسخيره للشمس والقمر، يجريان بتدبير ونظام، لم يختل منذ خلقهما، [ص:652] ليقيم بذلك من مصالح العباد ومنافعهم، في دينهم ودنياهم، ما به يعتبرون وينتفعون.
و {كُلّ} منهما {يَجْرِي إِلَى أَجَلٍ مُسَمًّى} إذا جاء ذلك الأجل، انقطع جريانهما، وتعطل سلطانهما، وذلك في يوم القيامة، حين تكور الشمس، ويخسف القمر، وتنتهي دار الدنيا، وتبتدئ الدار الآخرة.
{وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ} من خير وشر {خَبِيرٌ} لا يخفى عليه شيء من ذلك، وسيجازيكم على تلك الأعمال، بالثواب للمطيعين، والعقاب للعاصين.
و {ذَلِكَ} الذي بين لكم من عظمته وصفاته، ما بيَّن {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} في ذاته وفي صفاته، ودينه حق، ورسله حق، ووعده حق، ووعيده حق، وعبادته هي الحق.
{وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} في ذاته وصفاته، فلولا إيجاد الله له لما وجد، ولولا إمداده لَمَا بَقِيَ، فإذا كان باطلا كانت عبادته أبطل وأبطل.
{وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ} بذاته، فوق جميع مخلوقاته، الذي علت صفاته، أن يقاس بها صفات أحد من الخلق، وعلا على الخلق فقهرهم {الْكَبِيرُ} الذي له الكبرياء في ذاته وصفاته، وله الكبرياء في قلوب أهل السماء والأرض.

(1/651)

أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31) وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ (32)

{31 - 32} {أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ كَفُورٍ} .
أي: ألم تر من آثار قدرته ورحمته، وعنايته بعباده، أن سخر البحر، تجري فيه الفلك، بأمره القدري [ولطفه وإحسانه، {لِيُرِيَكُمْ مِنْ آيَاتِهِ} ففيها الانتفاع والاعتبار] (1) .
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} فهم المنتفعون بالآيات، صبار على الضراء، شكور على السراء، صبار على طاعة الله وعن معصيته، وعلى أقداره، شكور لله، على نعمه الدينية والدنيوية.
وذكر تعالى حال الناس، عند ركوبهم البحر، وغشيان الأمواج كالظل (2) فوقهم، أنهم يخلصون الدعاء [لله] (3) والعبادة: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ} انقسموا فريقين:
فرقة مقتصدة، أي: لم تقم بشكر الله على وجه الكمال، بل هم مذنبون ظالمون لأنفسهم.
وفرقة كافرة بنعمة الله، جاحدة لها، ولهذا قال: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ} (4) أي غدار، ومن غدره، أنه عاهد ربه، لئن أنجيتنا من البحر وشدته، لنكونن من الشاكرين، فغدر ولم يف بذلك، {كَفُور} بنعم الله. فهل يليق بمن نجاهم الله من هذه الشدة، إلا القيام التام بشكر نعم الله؟
__________
(1) زيادة من ب.
(2) في ب: كالظلل.
(3) زيادة من ب.
(4) كذا في ب، وزاد في أ: قوله تعالى: "كفور".

(1/652)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33)

{33} {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} .
يأمر تعالى الناس بتقواه، التي هي امتثال أوامره، وترك زواجره، ويستلفتهم لخشية يوم القيامة، اليوم الشديد، الذي فيه كل أحد لا يهمه إلا نفسه فـ {لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} لا يزيد في حسناته ولا ينقص من سيئاته، قد تم على كل عبد عمله، وتحقق عليه جزاؤه.
فلفت النظر في هذا لهذا اليوم المهيل، مما يقوي العبد ويسهِّل عليه تقوى الله، وهذا من رحمة الله بالعباد، يأمرهم بتقواه التي فيها سعادتهم، ويعدهم عليها الثواب، ويحذرهم من العقاب، ويزعجهم إليه بالمواعظ والمخوفات، فلك الحمد يا رب العالمين.
{إِنَّ وَعْدَ اللَّهِ حَقٌّ} فلا تمتروا فيه، ولا تعملوا عمل غير المصدق، فلهذا قال: {فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخارفها وما فيها من الفتن والمحن.
{وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} الذي هو الشيطان، الذي ما زال يخدع الإنسان ولا يغفل عنه في جميع الأوقات، فإن لله على عباده حقا، وقد وعدهم موعدا يجازيهم فيه بأعمالهم، وهل وفوا حقه أم قصروا فيه.
وهذا أمر يجب الاهتمام به، وأن يجعله العبد نصب عينيه، ورأس مال تجارته، التي يسعى إليها.
ومن أعظم العوائق عنه والقواطع دونه، الدنيا الفتانة، والشيطان [ص:653] الموسوس الْمُسَوِّل، فنهى تعالى عباده، أن تغرهم الدنيا، أو يغرهم بالله الغرور {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا}

(1/652)

إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34)

{34} {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
قد تقرر أن الله تعالى أحاط علمه بالغيب والشهادة، والظواهر والبواطن، وقد يطلع الله عباده على كثير من الأمور الغيبية، وهذه [الأمور] (1) الخمسة، من الأمور التي طوى علمها عن جميع المخلوقات، فلا يعلمها نبي مرسل، ولا ملك مقرب، فضلا عن غيرهما، فقال: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} أي: يعلم متى مرساها، كما قال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً} الآية.
{وَيُنزلُ الْغَيْثَ} أي: هو المنفرد بإنزاله، وعلم وقت نزوله.
{وَيَعْلَمُ مَا فِي الأرْحَامِ} فهو الذي أنشأ ما فيها، وعلم ما هو، هل هو ذكر أم أنثى، ولهذا يسأل الملك الموكل بالأرحام ربه: هل هو ذكر أم أنثى؟ فيقضي الله ما يشاء.
{وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا} من كسب دينها ودنياها، {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} بل الله تعالى، هو المختص بعلم ذلك جميعه.
ولما خصص هذه الأشياء، عمم علمه بجميع الأشياء فقال: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} محيط بالظواهر والبواطن، والخفايا والخبايا، والسرائر، ومن حكمته التامة، أن أخفى علم هذه الخمسة عن العباد، لأن في ذلك من المصالح ما لا يخفى على من تدبر ذلك.
تم تفسير سورة لقمان بفضل الله وعونه، والحمد لله.
__________
(1) زيادة من ب.

(1/653)


سورة السجدة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة السجدة وهي مكية

(1/653)

الم (1) تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2) أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ} .
يخبر تعالى أن هذا الكتاب الكريم، أنه تنزيل من رب العالمين، الذي رباهم بنعمته.
ومن أعظم ما رباهم به، هذا الكتاب، الذي فيه كل ما يصلح أحوالهم، ويتمم أخلاقهم، وأنه لا ريب فيه، ولا شك، ولا امتراء، ومع ذلك قال المكذبون للرسول الظالمون في ذلك: افتراه محمد، واختلقه من عند نفسه، وهذا من أكبر الجراءة على إنكار كلام الله، ورمي محمد صلى الله عليه وسلم، بأعظم الكذب، وقدرة الخلق على كلام مثل كلام الخالق.
وكل واحد من هذه من الأمور العظائم، قال الله - رادًا على من قال: افتراه:-
{بَلْ هُوَ الْحَقُّ} الذي لا يأتيه الباطل من بين يديه، ولا من خلفه، تنزيل من حكيم حميد. {مِنْ رَبِّكَ} أنزله رحمة للعباد {لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ} أي: في حالة ضرورة وفاقة لإرسال الرسول، وإنزال الكتاب، لعدم النذير، بل هم في جهلهم يعمهون، وفي ظلمة ضلالهم يترددون، فأنزلنا الكتاب عليك {لَعَلَّهُمْ يَهْتَدُونَ} من ضلالهم، فيعرفون الحق فيؤثرونه.
وهذه الأشياء التي ذكرها الله كلها، مناقضة لتكذيبهم له: وإنها تقتضي منهم الإيمان والتصديق التام به، وهو كونه {مِنْ رَبِّ الْعَالَمِينَ} وأنه {الْحَقُّ} والحق مقبول على كل حال، وأنه {لا رَيْبَ فِيهِ} بوجه من الوجوه، فليس فيه، ما يوجب الريبة، لا بخبر لا يطابق للواقع (1) ولا بخفاء واشتباه معانيه، وأنهم في ضرورة وحاجة إلى الرسالة، وأن فيه الهداية لكل خير وإحسان.
__________
(1) في ب: بخبر غير مطابق للواقع.

(1/653)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ (4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6) الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (9)

{4 - 9} {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ * يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ * ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ * الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ} .
يخبر تعالى عن كمال قدرته بخلق {السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} أولها، يوم الأحد، وآخرها الجمعة، مع قدرته على خلقها بلحظة، ولكنه تعالى رفيق حكيم.
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} الذي هو سقف المخلوقات، استواء يليق بجلاله.
{مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} يتولاكم، في أموركم، فينفعكم {وَلا شَفِيع} يشفع لكم، إن توجه عليكم العقاب. [ص:654]
{أَفَلا تَتَذَكَّرُونَ} فتعلمون أن خالق الأرض والسماوات، المستوي على العرش العظيم، الذي انفرد بتدبيركم، وتوليكم، وله الشفاعة كلها، هو المستحق لجميع أنواع العبادة.
{يُدَبِّرُ الأمْرَ} القدري والأمر الشرعي، الجميع هو المتفرد بتدبيره، نازلة تلك التدابير من عند المليك القدير {مِنَ السَّمَاءِ إِلَى الأرْضِ} فَيُسْعِدُ بها ويُشْقِي، ويُغْنِي ويُفْقِرُ، ويُعِزُّ، ويُذِلُّ، ويُكرِمُ، ويُهِينُ، ويرفع أقوامًا، ويضع آخرين، ويُنزل الأرزاق.
{ثُمَّ يَعْرُجُ إِلَيْهِ} أي: الأمر ينزل من عنده، ويعرج إليه {فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} وهو يعرج إليه، ويصله في لحظة.
{ذَلِكَ} الذي خلق تلك المخلوقات العظيمة، الذي استوى على العرش العظيم، وانفرد بالتدابير في المملكة، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ} فبسعة علمه، وكمال عزته، وعموم رحمته، أوجدها، وأودع فيها، من المنافع ما أودع، ولم يعسر عليه تدبيرها.
{الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} أي: كل مخلوق خلقه الله، فإن الله أحسن خلقه، وخلقه خلقًا يليق به، ويوافقه، فهذا عام.
ثم خص الآدمي لشرفه وفضله فقال: {وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ} وذلك بخلق آدم عليه السلام، أبي البشر.
{ثُمَّ جَعَلَ نَسْلَهُ} أي: ذرية آدم ناشئة {مِنْ مَاءٍ مَهِينٍ} وهو النطفة المستقذرة الضعيفة.
{ثُمَّ سَوَّاهُ} بلحمه، وأعضائه، وأعصابه، وعروقه، وأحسن خلقته، ووضع كل عضو منه، بالمحل الذي لا يليق به غيره، {وَنَفَخَ فِيهِ مِنْ رُوحِهِ} بأن أرسل إليه الملك، فينفخ فيه الروح، فيعود
بإذن الله، حيوانا، بعد أن كان جمادًا.
{وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ} أي: ما زال يعطيكم من المنافع شيئًا فشيئا، حتى أعطاكم السمع والأبصار {وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ} الذي خلقكم وصوركم.

(1/653)

وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10) قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11)

{10 - 11} {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ * قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} .
أي: قال المكذبون بالبعث على وجه الاستبعاد: {أَئِذَا ضَلَلْنَا فِي الأرْضِ} أي: بَلِينَا وتمزقنا، وتفرقنا في المواضع التي لا تُعْلَمُ.
{أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} أي: لمبعوثون بعثًا جديدًا بزعمهم أن هذا من أبعد الأشياء، وذلك لقياسهم قدرة الخالق، بقدرهم.
وكلامهم هذا، ليس لطلب الحقيقة، وإنما هو ظلم، وعناد، وكفر بلقاء ربهم وجحد، ولهذا قال: {بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُون} فكلامهم علم (1) مصدره وغايته، وإلا فلو كان قصدهم بيان الحق، لَبَيَّنَ لهم من الأدلة القاطعة على ذلك، ما يجعله مشاهداً للبصيرة، بمنزلة الشمس للبصر.
ويكفيهم، أنهم معهم علم أنهم قد ابتدئوا من العدم، فالإعادة أسهل من الابتداء، وكذلك الأرض الميتة، ينزل الله عليها المطر، فتحيا بعد موتها، وينبت به متفرق بذورها.
{قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} أي: جعله الله وكيلا على قبض الأرواح، وله أعوان. {ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} فيجازيكم بأعمالكم، وقد أنكرتم البعث، فانظروا ماذا يفعل الله بكم.
__________
(1) كذا في: ب، وفي أ: ظلم، ولعل الصواب ما أثبته.

(1/654)

وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ (12) وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13) فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14)

{12 - 14} {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ * وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ * فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى رجوعهم إليه يوم القيامة، ذكر حالهم في مقامهم بين [يديه] (1) فقال: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ} الذين أصروا على الذنوب العظيمة، {نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ} خاشعين خاضعين أذلاء، مقرين بجرمهم، سائلين الرجعة قائلين: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا} أي: بان لنا الأمر، ورأيناه عيانًا، فصار عين يقين.
{فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} أي: صار عندنا الآن، يقين بما [كنا] (2) نكذب به، أي: لرأيت أمرا فظيعًا، وحالا مزعجة، وأقوامًا خاسرين، وسؤلا غير مجاب، لأنه قد مضى وقت الإمهال.
وكل هذا بقضاء الله وقدره، حيث خلى بينهم وبين الكفر والمعاصي، فلهذا قال: {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} أي: لهدينا الناس كلهم، وجمعناهم على الهدى، فمشيئتنا صالحة لذلك، ولكن الحكمة، تأبى أن يكونوا كلهم على الهدى، ولهذا قال: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} أي: وجب، وثبت [ص:655] ثبوتًا لا تغير فيه.
{لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فهذا الوعد، لا بد منه، ولا محيد عنه، فلا بد من تقرير أسبابه من الكفر والمعاصي.
{فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} أي: يقال للمجرمين، الذين ملكهم الذل، وسألوا الرجعة إلى الدنيا، ليستدركوا ما فاتهم، قد فات وقت الرجوع ولم يبق إلا العذاب، فذوقوا العذاب الأليم، بما نسيتم لقاء يومكم هذا، وهذا النسيان نسيان ترك، أي: بما أعرضتم عنه، وتركتم العمل له، وكأنكم غير قادمين عليه، ولا ملاقيه.
{إِنَّا نَسِينَاكُمْ} أي: تركناكم بالعذاب، جزاء من جنس عملكم، فكما نَسِيتُمْ نُسِيتُمْ، {وَذُوقُوا عَذَابَ الْخُلْدِ} أي: العذاب غير المنقطع، فإن العذاب إذا كان له أجل وغاية، كان فيه بعض التنفيس والتخفيف، وأما عذاب جهنم - أعاذنا الله منه - فليس فيه روح راحة، ولا انقطاع لعذابهم فيها. {بِمَا كُنْتُمْ تَعْمَلُونَ} من الكفر والفسوق والمعاصي.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.

(1/654)

إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ (15) تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (16) فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)

{15 - 17} {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ * تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .
لما ذكر تعالى الكافرين بآياته، وما أعد لهم من العذاب، ذكر المؤمنين بها، ووصفهم، وما أعد لهم من الثواب، فقال: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا} [أي] (1) إيمانًا حقيقيًا، من يوجد منه شواهد الإيمان، وهم: {الَّذِينَ إِذَا ذُكِّرُوا} بآيات ربهم فتليت عليهم آيات القرآن، وأتتهم النصائح على أيدي رسل الله، ودُعُوا إلى التذكر، سمعوها فقبلوها، وانقادوا، و {خَرُّوا سُجَّدًا} أي: خاضعين لها، خضوع ذكر لله، وفرح بمعرفته.
{وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ} لا بقلوبهم، ولا بأبدانهم، فيمتنعون من الانقياد لها، بل متواضعون لها، قد تلقوها بالقبول، والتسليم، وقابلوها بالانشراح والتسليم، وتوصلوا بها إلى مرضاة الرب الرحيم، واهتدوا بها إلى الصراط المستقيم.
{تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} أي: ترتفع جنوبهم، وتنزعج عن مضاجعها اللذيذة، إلى ما هو ألذ عندهم منه وأحب إليهم، وهو الصلاة في الليل، ومناجاة الله تعالى.
ولهذا قال: {يَدْعُونَ رَبَّهُمْ} أي: في جلب مصالحهم الدينية والدنيوية، ودفع مضارهما. {خَوْفًا وَطَمَعًا} أي: جامعين بين الوصفين، خوفًا أن ترد أعمالهم، وطمعًا في قبولها، خوفًا من عذاب الله، وطمعًا في ثوابه.
{وَمِمَّا رَزَقْنَاهُمْ} من الرزق، قليلا كان أو كثيرًا {يُنْفِقُونَ} ولم يذكر قيد النفقة، ولا المنفق عليه، ليدل على العموم، فإنه يدخل فيه، النفقة الواجبة، كالزكوات، والكفارات، ونفقة الزوجات والأقارب، والنفقة المستحبة في وجوه الخير، والنفقة والإحسان المالي، خير مطلقًا، سواء وافق غنيًا أو فقيرًا، قريبًا أو بعيدًا، ولكن الأجر يتفاوت، بتفاوت النفع، فهذا عملهم.
وأما جزاؤهم، فقال: {فَلا تَعْلَمُ نَفْسٌ} يدخل فيه جميع نفوس الخلق، لكونها نكرة في سياق النفي. أي: فلا يعلم أحد {مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} من الخير الكثير، والنعيم الغزير، والفرح والسرور، واللذة والحبور، كما قال تعالى على لسان رسوله: "أعددت لعبادي الصالحين، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"
فكما صلوا في الليل، ودعوا، وأخفوا العمل، جازاهم من جنس عملهم، فأخفى أجرهم، ولهذا قال: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
__________
(1) زيادة من: ب.

(1/655)

أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ (18) أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ (19) وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20)

{18 - 20} {أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ * أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلا بِمَا كَانُوا يَعْمَلُونَ * وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
ينبه تعالى، العقول على ما تقرر فيها، من عدم تساوي المتفاوتين المتباينين، وأن حكمته تقتضي عدم تساويهما فقال: {أَفَمَنْ كَانَ مُؤْمِنًا} قد عمر قلبه بالإيمان، وانقادت جوارحه لشرائعه، واقتضى إيمانه آثاره وموجباته، من ترك مساخط الله، التي (1) يضر وجودها بالإيمان.
{كَمَنْ كَانَ فَاسِقًا} قد خرب قلبه، وتعطل من الإيمان، فلم يكن فيه وازع ديني، فأسرعت جوارحه بموجبات الجهل والظلم، من كل إثم ومعصية، وخرج بفسقه عن طاعة الله.
أفيستوي هذان الشخصان؟.
{لا يَسْتَوُونَ} عقلا وشرعًا، كما لا يستوي الليل والنهار، والضياء والظلمة، وكذلك لا يستوي ثوابهما في الآخرة.
{أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [ص:656] من فروض ونوافل {فَلَهُمْ جَنَّاتُ الْمَأْوَى} أي: الجنات التي هي مأوى اللذات، ومعدن الخيرات، ومحل الأفراح، ونعيم القلوب، والنفوس، والأرواح، ومحل الخلود، وجوار الملك المعبود، والتمتع بقربه، والنظر إلى وجهه، وسماع خطابه.
{نزلا} لهم أي: ضيافة، وقِرًى {بِمَا كَانُوا يَعْمَلُونَ} فأعمالهم التي تفضل الله بها عليهم، هي التي أوصلتهم لتلك المنازل الغالية العالية، التي لا يمكن التوصل إليها ببذل الأموال، ولا بالجنود والخدم، ولا بالأولاد، بل ولا بالنفوس والأرواح، ولا يتقرب إليها بشيء
أصلا سوى الإيمان والعمل الصالح.
{وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} أي: مقرهم ومحل خلودهم، النار التي جمعت كل عذاب وشقاء، ولا يُفَتَّرُ عنهم العقاب ساعة.
{كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} فكلما حدثتهم إرادتهم بالخروج، لبلوغ العذاب منهم كل مبلغ، ردوا إليها، فذهب عنهم روح ذلك الفرج، واشتد عليهم الكرب.
{وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} فهذا عذاب النار، الذي يكون فيه مقرهم ومأواهم، وأما العذاب الذي قبل ذلك، ومقدمة له وهو عذاب البرزخ، فقد ذكر بقوله:
__________
(1) كذا في ب وفي أ: الذي.

(1/655)

وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21)

{21} {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ} .
أي: ولنذيقن الفاسقين المكذبين، نموذجًا من العذاب الأدنى، وهو عذاب البرزخ، فنذيقهم طرفًا منه، قبل أن يموتوا، إما بعذاب بالقتل ونحوه، كما جرى لأهل بدر من المشركين، وإما عند الموت، كما في قوله تعالى {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} ثم يكمل لهم العذاب الأدنى في برزخهم.
وهذه الآية من الأدلة على إثبات عذاب القبر، ودلالتها ظاهرة، فإنه قال: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى} أي: بعض وجزء منه، فدل على أن ثَمَّ عذابًا أدنى قبل العذاب الأكبر، وهو عذاب النار.
ولما كانت الإذاقة من العذاب الأدنى في الدنيا، قد لا يتصل بها الموت، فأخبر تعالى أنه يذيقهم ذلك لعلهم يرجعون إليه ويتوبون من ذنوبهم كما قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}

(1/656)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ (22)

{22} {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} .
أي: لا أحد أظلم، وأزيد تعديًا، ممن ذكر بآيات ربه، التي أوصلها إليه ربه، الذي يريد تربيته، وتكميل نعمته على أيدي رسله، تأمره، وتذكره مصالحه الدينية والدنيوية، وتنهاه عن مضاره الدينية والدنيوية، التي تقتضي أن يقابلها بالإيمان والتسليم، والانقياد والشكر، فقابلها هذا الظالم بضد ما ينبغي، فلم يؤمن بها، ولا اتبعها، بل أعرض عنها وتركها وراء ظهره، فهذا من أكبر المجرمين، الذين يستحقون شديد النقمة، ولهذا قال: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}

(1/656)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23) وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ (24) إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25)

{23 - 25} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ * وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ * إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
لما ذكر تعالى، آياته التي ذكر بها عباده، وهو: القرآن، الذي أنزله على محمد صلى الله عليه وسلم، ذكر أنه ليس ببدع من الكتب، ولا من جاء به، بغريب من الرسل، فقد آتى الله موسى الكتاب الذي هو التوراة المصدقة للقرآن، التي قد صدقها القرآن، فتطابق حقهما، وثبت برهانهما، {فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ} لأنه قد تواردت أدلة الحق وبيناته، فلم يبق للشك والمرية، محل.
{وَجَعَلْنَاهُ} أي: الكتاب الذي آتيناه موسى {هُدًى لِبَنِي إِسْرَائِيلَ} يهتدون به في أصول دينهم، وفروعه (1) وشرائعه موافقة لذلك الزمان، في بني إسرائيل.
وأما هذا القرآن الكريم، فجعله الله هداية للناس كلهم، لأنه هداية للخلق، في أمر دينهم ودنياهم، إلى يوم القيامة، وذلك لكماله وعلوه {وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}
{وَجَعَلْنَا مِنْهُمْ} أي: من بني إسرائيل {أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} أي: علماء بالشرع، وطرق الهداية، مهتدين في أنفسهم، يهدون غيرهم بذلك الهدى، فالكتاب الذي أنزل إليهم، هدى، والمؤمنون به منهم، على قسمين: أئمة يهدون بأمر الله، وأتباع مهتدون بهم.
والقسم الأول أرفع الدرجات بعد درجة النبوة والرسالة، وهي درجة الصديقين، وإنما نالوا هذه الدرجة العالية بالصبر على التعلم والتعليم، والدعوة إلى الله، والأذى في سبيله، وكفوا أنفسهم عن جماحها في المعاصي، واسترسالها في الشهوات.
{وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} أي: وصلوا في الإيمان بآيات الله، إلى درجة اليقين، وهو العلم التام، الموجب للعمل، وإنما وصلوا إلى درجة اليقين، لأنهم تعلموا تعلمًا صحيحًا، وأخذوا المسائل عن أدلتها المفيدة لليقين.
فما زالوا يتعلمون المسائل، ويستدلون عليها بكثرة الدلائل، حتى وصلوا لذاك، فبالصبر واليقين، تُنَالُ الإمامة في الدين.
وثَمَّ مسائل اختلف فيها بنو إسرائيل، منهم من أصاب فيها الحق، ومنهم من أخطأه خطأ، أو عمدًا، والله تعالى {يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [ص:657] وهذا القرآن يقص على بني إسرائيل، بعض الذي يختلفون فيه، فكل خلاف وقع بينهم، ووجد في القرآن تصديق لأحد القولين، فهو الحق، وما عداه مما خالفه، باطل.
__________
(1) في النسختين: وفروعهم، لعل الصواب - والله أعلم- ما أثبت.

(1/656)

أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ (26) أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ (27)

{26 - 27} {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ * أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} .
يعني: أولم يتبين لهؤلاء المكذبين للرسول، ويهدهم إلى الصواب. {كَمْ أَهْلَكْنَا مِنْ قَبْلَهُمْ مِنَ الْقُرُونِ} الذين سلكوا مسلكهم، {يَمْشُونَ فِي مَسَاكِنِهِمْ} فيشاهدونها عيانًا، كقوم هود، وصالح، وقوم لوط.
{إِنَّ فِي ذَلِكَ لآيَاتٍ} يستدل بها، على صدق الرسل، التي جاءتهم، وبطلان ما هم عليه، من الشرك والشر، وعلى أن من فعل مثل فعلهم، فُعِلَ بهم، كما فُعِلَ بأشياعه من قبل.
وعلى أن الله تعالى مجازي العباد، وباعثهم للحشر والتناد. {أَفَلا يَسْمَعُونَ} آيات الله، فيعونها، فينتفعون بها، فلو كان لهم سمع صحيح، وعقل رجيح، لم يقيموا على حالة (1) يجزم بها، بالهلاك.
{أَوَلَمْ يَرَوْا} بأبصارهم نعمتنا، وكمال حكمتنا {أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ} التي لا نبات فيها، فيسوق الله المطر، الذي لم يكن قبل موجودًا فيها، فيفرغه فيها، من السحاب، أو من الأنهار. {فَنُخْرِجُ بِهِ زَرْعًا} أي: نباتًا، مختلف الأنواع {تَأْكُلُ مِنْهُ أَنْعَامُهُمْ} وهو نبات البهائم {وَأَنْفُسهمْ} وهو طعام الآدميين.
{أَفَلا يُبْصِرُونَ} تلك المنة، التي أحيا الله بها البلاد والعباد، فيستبصرون فيهتدون بذلك البصر، وتلك البصيرة، إلى الصراط المستقيم، ولكن غلب عليهم العمى، واستولت عليهم الغفلة، فلم يبصروا في ذلك، بصر الرجال، وإنما نظروا إلى ذلك، نظر الغفلة، ومجرد العادة، فلم يوفقوا للخير.
__________
(1) كذا في ب، وفي أ: على حالة لم يجزم، والصواب -والله أعلم- حذف لم.

(1/657)

وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28) قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ (29) فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ (30)

{28 - 30} {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ * فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ} .
أي: يستعجل المجرمون بالعذاب، الذي وعدوا به على التكذيب، جهلا منهم ومعاندة.
{وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ} الذي يفتح بيننا وبينكم، بتعذيبنا على زعمكم {إِنْ كُنْتُمْ} أيها الرسل {صَادِقِينَ} في دعواكم.
{قُلْ يَوْمَ الْفَتْحِ} الذي يحصل به عقابكم، لا تستفيدون به شيئًا، فلو كان إذا حصل، حصل إمهالكم، لتستدركوا ما فاتكم، حين صار الأمر عندكم يقينًا، لكان لذلك وجه، ولكن إذا جاء يوم الفتح، انقضى الأمر، ولم يبق للمحنة محل فـ {لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ} لأنه صار إيمان ضرورة، {وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، فيؤخر عنهم العذاب، فيستدركون أمرهم.
{فَأَعْرِضْ عَنْهُمْ} لما وصل خطابهم إلى حالة الجهل، واستعجال العذاب. {وَانْتَظِرْ} الأمر الذي يحل بهم، فإنه لا بد منه، ولكن له أجل، إذا جاء لا يتقدم ولا يتأخر. {إِنَّهُمْ مُنْتَظِرُونَ} بك ريب المنون، ومتربصون بكم دوائر السوء، والعاقبة للتقوى.
تم تفسير سورة السجدة - بحول الله ومنه فله تعالى كمال الحمد والثناء والمجد.

(1/657)


سورة الأحزاب - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأحزاب وهي مدنية

(1/657)

يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (2) وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا * وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
أي: يا أيها الذي منَّ الله عليه بالنبوة، واختصه بوحيه، وفضله على سائر الخلق، اشكر نعمة ربك عليك، باستعمال تقواه، التي أنت أولى بها من غيرك، والتي يجب عليك منها، أعظم من سواك، فامتثل أوامره ونواهيه، وبلغ رسالاته، وأدِّ إلى عباده وحيه، وابذل النصيحة للخلق.
ولا يصدنك عن هذا المقصود صاد، ولا يردك عنه راد، فلا تطع كل كافر، قد أظهر العداوة لله ورسوله، ولا منافق، قد استبطن التكذيب والكفر، وأظهر ضده.
فهؤلاء هم الأعداء على الحقيقة، فلا تطعهم في بعض الأمور، التي تنقض التقوى، وتناقضها، ولا تتبع أهواءهم، فيضلوك عن الصواب.
{وَ} لكن {اتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ} فإنه هو الهدى والرحمة، وَارْجُ بذلك ثواب ربك، فإنه بما تعملون خبير، يجازيكم بحسب ما يعلمه منكم، من الخير والشر.
فإن وقع في قلبك، أنك إن لم تطعهم في أهوائهم المضلة، حصل عليك منهم ضرر، أو حصل نقص في هداية الخلق، فادفع ذلك عن نفسك، واستعمل ما يقاومه ويقاوم غيره، وهو التوكل على الله، بأن تعتمد على ربك، اعتماد من لا يملك لنفسه ضرًا ولا نفعًا، ولا موتًا ولا حياة، ولا نشورًا، في سلامتك من شرهم، وفي إقامة الدين، الذي أمرت به، وثق بالله في حصول ذلك الأمر على أي: حال كان.
{وَكَفَى بِاللَّهِ وَكِيلا} توكل إليه الأمور، فيقوم بها، وبما هو أصلح للعبد، وذلك لعلمه بمصالح عبده، من حيث لا يعلم العبد، وقدرته على إيصالها إليه، من حيث لا يقدر عليها العبد، وأنه أرحم بعبده من نفسه، ومن والديه، وأرأف به من كل أحد، [ص:658] خصوصًا خواص عبيده، الذين لم يزل يربيهم ببره، ويُدِرُّ عليهم بركاته الظاهرة والباطنة، خصوصًا وقد أمره بإلقاء أموره إليه، ووعده، فهناك لا تسأل عن كل أمر يتيسر، وصعب يسهل، وخطوب تهون، وكروب تزول، وأحوال وحوائج تقضى، وبركات تنزل، ونقم تدفع، وشرور ترفع.
وهناك ترى العبد الضعيف، الذي فوض أمره لسيده، قد قام بأمور لا تقوم بها أمة من الناس، وقد سهل الله [عليه] (1) ما كان يصعب على فحول الرجال وبالله المستعان.
__________
(1) زيادة من: ب.

(1/657)

مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4) ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5)

{4 - 5} {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ * ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يعاتب تعالى [عباده] (1) عن التكلم بما ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورًا رحيمًا لا حقيقة له من الأقوال، ولم يجعله الله تعالى كما قالوا، فإن ذلك القول منكم كذب وزور، يترتب عليه منكرات من الشرع. وهذه قاعدة عامة في التكلم في كل شيء، والإخبار بوقوع ووجود، ما لم يجعله الله تعالى.
ولكن خص هذه الأشياء المذكورة، لوقوعها، وشدة الحاجة إلى بيانها، فقال: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ} هذا لا يوجد، فإياكم أن تقولوا عن أحد: إن له قلبين في جوفه، فتكونوا كاذبين على الخلقة الإلهية.
{وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ} بأن يقول أحدكم لزوجته: "أنت عَليَّ كظهر أمي أو كأمي" فما جعلهن الله {أُمَّهَاتِكُمْ} أمك من ولدتك، وصارت أعظم النساء عليك، حرمة وتحريمًا، وزوجتك أحل النساء لك، فكيف تشبه أحد المتناقضين بالآخر؟
هذا أمر لا يجوز، كما قال تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا}
{وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} والأدعياء، الولد الذي كان الرجل يدعيه، وهو ليس له، أو يُدْعَى إليه، بسبب تبنيه إياه، كما كان الأمر بالجاهلية، وأول الإسلام.
فأراد الله تعالى أن يبطله ويزيله، فقدم بين يدي ذلك بيان قبحه، وأنه باطل وكذب، وكل باطل وكذب، لا يوجد في شرع الله، ولا يتصف به عباد الله.
يقول تعالى: فالله لم يجعل الأدعياء الذين تدعونهم، أو يدعون إليكم، أبناءكم، فإن أبناءكم في الحقيقة، من ولدتموهم، وكانوا منكم، وأما هؤلاء الأدعياء من غيركم، فلا جعل الله هذا كهذا.
{ذَلِكُمْ} القول، الذي تقولون في الدعي: إنه ابن فلان، الذي ادعاه، أو والده فلان {قَوْلُكُمْ بِأَفْوَاهِكُمْ} أي: قول لا حقيقة له ولا معنى له.
{وَاللَّهُ يَقُولُ الْحَقَّ} أي: اليقين والصدق، فلذلك أمركم باتباعه، على قوله وشرعه، فقوله، حق، وشرعه حق، والأقوال والأفعال الباطلة، لا تنسب إليه بوجه من الوجوه، وليست من هدايته، لأنه لا يهدي إلا إلى السبيل المستقيمة، والطرق الصادقة.
وإن كان ذلك واقعًا بمشيئته، فمشيئته عامة، لكل ما وجد من خير وشر.
ثم صرح لهم بترك الحالة الأولى، المتضمنة للقول الباطل فقال: {ادْعُوهُمْ} أي: الأدعياء {لآبَائِهِمْ} الذين ولدوهم {هُوَ أَقْسَطُ عِنْدَ اللَّهِ} أي: أعدل، وأقوم، وأهدى.
{فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ} الحقيقيين {فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} أي: إخوتكم في دين الله، ومواليكم في ذلك، فادعوهم بالأخوة الإيمانية الصادقة، والموالاة على ذلك، فترك الدعوة إلى من تبناهم حتم، لا يجوز فعلها.
وأما دعاؤهم لآبائهم، فإن علموا، دعوا إليهم، وإن لم يعلموا، اقتصر على ما يعلم منهم، وهو أخوة [الدين] (2) والموالاة، فلا تظنوا أن حالة عدم علمكم بآبائهم، عذر في دعوتهم إلى من تبناهم، لأن المحذور لا يزول بذلك.
{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} بأن سبق على لسان أحدكم، دعوته إلى من تبناه، فهذا غير مؤاخذ به، أو علم أبوه ظاهرًا، [فدعوتموه إليه] (3) وهو في الباطن، غير أبيه، فليس (4) عليكم في ذلك حرج، إذا كان خطأ، [ص:659] {وَلَكِنْ} يؤاخذكم بـ {مَا تَعَمَّدَتْ قُلُوبُكُمْ} من الكلام، بما لا يجوز. {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} غفر لكم ورحمكم، حيث لم يعاقبكم بما سلف، وسمح لكم بما أخطأتم به، ورحمكم حيث بيَّن لكم أحكامه التي تصلح دينكم ودنياكم، فله الحمد تعالى.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.
(4) في (أ) وقعت هنا زيادة حرف (في) ولا محل له.

(1/658)

النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (6)

{6} {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا} .
يخبر تعالى المؤمنين، خبرًا يعرفون به حالة الرسول صلى الله عليه وسلم ومرتبته، فيعاملونه بمقتضى تلك الحالة فقال: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} أقرب ما للإنسان، وأولى ما له نفسه، فالرسول أولى به من نفسه، لأنه عليه الصلاة والسلام، بذل لهم من النصح، والشفقة، والرأفة، ما كان به أرحم الخلق، وأرأفهم، فرسول الله، أعظم الخلق مِنَّةً عليهم، من كل أحد، فإنه لم يصل إليهم مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على يديه وبسببه.
فلذلك، وجب عليهم إذا تعارض مراد النفس، أو مراد أحد من الناس، مع مراد الرسول، أن يقدم مراد الرسول، وأن لا يعارض قول الرسول، بقول أحد، كائنًا من كان، وأن يفدوه بأنفسهم وأموالهم وأولادهم، ويقدموا محبته على الخلق كلهم، وألا يقولوا حتى يقول، ولا يتقدموا بين يديه.
وهو صلى الله عليه وسلم، أب للمؤمنين، كما في قراءة بعض الصحابة، يربيهم كما يربي الوالد أولاده.
فترتب على هذه الأبوة، أن كان نساؤه أمهاتهم، أي: في الحرمة والاحترام، والإكرام، لا في الخلوة والمحرمية، وكأن هذا مقدمة، لما سيأتي في قصة زيد بن حارثة، الذي كان قبل يُدْعَى: "زيد بن محمد" حتى أنزل الله {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} فقطع نسبه، وانتسابه منه، فأخبر في هذه الآية، أن المؤمنين كلهم، أولاد للرسول، فلا مزية لأحد عن أحد وإن انقطع عن أحدهم انتساب الدعوة، فإن النسب الإيماني لم ينقطع عنه، فلا يحزن ولا يأسف.
وترتب على أن زوجات الرسول أمهات المؤمنين، أنهن لا يحللن لأحد من بعده، كما الله صرح (1) بذلك: "وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا"
{وَأُولُو الأرْحَامِ} أي: الأقارب، قربوا أو بعدوا {بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [أي] : (2) في حكمه، فيرث بعضهم بعضًا، ويبر بعضهم بعضًا، فهم أولى من الحلف والنصرة.
والأدعياء الذين كانوا من قبل، يرثون بهذه الأسباب، دون ذوي الأرحام، فقطع تعالى، التوارث بذلك، وجعله للأقارب، لطفًا منه وحكمة، فإن الأمر لو استمر على العادة السابقة، لحصل من الفساد والشر، والتحيل لحرمان الأقارب من الميراث، شيء كثير.
{مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ} أي: سواء كان الأقارب مؤمنين مهاجرين وغير مهاجرين، فإن ذوي الأرحام مقدمون في ذلك، وهذه الآية حجة على ولاية ذوي الأرحام، في جميع الولايات، كولاية النكاح، والمال، وغير ذلك.
{إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا} أي: ليس لهم حق مفروض، وإنما هو بإرادتكم، إن شئتم أن تتبرعوا لهم تبرعًا، وتعطوهم معروفًا منكم، {كَانَ} ذلك الحكم المذكور {فِي الْكِتَابِ مَسْطُورًا} أي: قد سطر، وكتب، وقدره الله، فلا بد من نفوذه.
__________
(1) في: ب: كما سيصرح بذلك.
(2) زيادة من: ب.

(1/659)

وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (7) لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا (8)

{7 - 8} {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا * لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا} .
يخبر تعالى أنه أخذ من النبيين عمومًا، ومن أولي العزم -وهم، هؤلاء الخمسة المذكورون- خصوصًا، ميثاقهم الغليظ وعهدهم الثقيل المؤكد، على القيام بدين الله والجهاد في سبيله، وأن هذا سبيل، قد مشى الأنبياء المتقدمون، حتى ختموا بسيدهم وأفضلهم، محمد صلى الله عليه وسلم، وأمر الناس بالاقتداء بهم.
وسيسأل الله الأنبياء وأتباعهم، عن هذا العهد الغليظ هل وفوا فيه، وصدقوا؟ فيثيبهم جنات النعيم؟ أم كفروا، فيعذبهم العذاب الأليم؟ قال تعالى: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ}

(1/659)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (9) إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا (11)

{9 - 11} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا} .
يذكر تعالى عباده المؤمنين، نعمته عليهم، ويحثهم على شكرها، حين جاءتهم جنود أهل مكة والحجاز، من فوقهم، وأهل نجد، من أسفل منهم، وتعاقدوا [ص:660] وتعاهدوا على استئصال الرسول والصحابة، وذلك في وقعة الخندق.
ومالأتهم [طوائف] (1) اليهود، الذين حوالي المدينة، فجاءوا بجنود عظيمة وأمم كثيرة.
وخندق رسول الله صلى الله عليه وسلم، على المدينة، فحصروا المدينة، واشتد الأمر، وبلغت القلوب الحناجر، حتى بلغ الظن من كثير من الناس كل مبلغ، لما رأوا من الأسباب المستحكمة، والشدائد الشديدة، فلم يزل الحصار على المدينة، مدة طويلة، والأمر كما وصف الله: {وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ} أي: الظنون السيئة، أن الله لا ينصر دينه، ولا يتم كلمته.
{هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ} بهذه الفتنة العظيمة {وَزُلْزِلُوا زِلْزَالا شَدِيدًا} بالخوف والقلق، والجوع، ليتبين إيمانهم، ويزيد إيقانهم، فظهر -ولله الحمد- من إيمانهم، وشدة يقينهم، ما فاقوا فيه الأولين والآخرين.
وعندما اشتد الكرب، وتفاقمت الشدائد، صار إيمانهم عين اليقين، {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا}
وهنالك تبين نفاق المنافقين، وظهر ما كانوا يضمرون قال تعالى:
__________
(1) زيادة من: ب.

(1/659)

وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا (12) وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا (13) وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا (14) وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا (15)

{12} {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا} .
وهذه عادة المنافق عند الشدة والمحنة، لا يثبت إيمانه، وينظر بعقله القاصر، إلى الحالة القاصرة (1) ويصدق ظنه.
{وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ} من المنافقين، بعد ما جزعوا وقلَّ صبرهم، وصاروا أيضًا من المخذولين، فلا صبروا بأنفسهم، ولا تركوا الناس من شرهم، فقالت هذه الطائفة: {يَا أَهْلَ يَثْرِبَ} يريدون " يا أهل المدينة " فنادوهم باسم الوطن المنبئ [عن التسمية] (2) فيه إشارة إلى أن الدين والأخوة الإيمانية، ليس له في قلوبهم قدر، وأن الذي حملهم على ذلك، مجرد الخور الطبيعي.
{يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ} أي: في موضعكم الذي خرجتم إليه خارج المدينة، وكانوا عسكروا دون الخندق، وخارج المدينة، {فَارْجِعُوا} إلى المدينة، فهذه الطائفة تخذل عن الجهاد، وتبين أنهم لا قوة لهم بقتال عدوهم، ويأمرونهم بترك القتال، فهذه الطائفة، شر الطوائف وأضرها، وطائفة أخرى دونهم، أصابهم الجبن والجزع، وأحبوا أن ينخزلوا عن الصفوف، فجعلوا يعتذرون بالأعذار الباطلة، وهم الذين قال الله فيهم: {وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ} أي: عليها الخطر، ونخاف عليها أن يهجم عليها الأعداء، ونحن غُيَّبٌ عنها، فَأْذَنْ لنا نرجع إليها، فنحرسها، وهم كذبة في ذلك.
{وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ} أي: ما قصدهم {إِلا فِرَارًا} ولكن جعلوا هذا الكلام، وسيلة وعذرًا. [لهم] (3) فهؤلاء قل إيمانهم، وليس له ثبوت عند اشتداد المحن.
{وَلَوْ دُخِلَتْ عَلَيْهِمْ} المدينة {مِنْ أَقْطَارِهَا} أي: لو دخل الكفار إليها من نواحيها، واستولوا عليها -لا كان ذلك- {ثُمَّ} سئل هؤلاء {الْفِتْنَة} أي: الانقلاب عن دينهم، والرجوع إلى دين المستولين المتغلبين {لآتَوْهَا} أي: لأعطوها مبادرين.
{وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا} أي: ليس لهم منعة ولا تَصلُّبٌ على الدين، بل بمجرد ما تكون الدولة للأعداء، يعطونهم ما طلبوا، ويوافقونهم على كفرهم، هذه حالهم.
والحال أنهم قد {عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولا} سيسألهم عن ذلك العهد، فيجدهم قد نقضوه، فما ظنهم إذًا، بربهم؟
__________
(1) في ب: الحاضرة.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/660)

قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا (16) قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (17) قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا (18) أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (19) يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا قَلِيلًا (20) لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا (22) مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا (23) لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (24) وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25) وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27)

{16} {قُلْ} .
{قُلْ} لهم، لائمًا على فرارهم، ومخبرًا أنهم لا يفيدهم ذلك شيئًا {لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ} فلو كنتم في بيوتكم، لبرز الذين كتب عليهم القتل إلى مضاجعكم.
والأسباب تنفع، إذا لم يعارضها القضاء والقدر، فإذا جاء القضاء والقدر، تلاشى كل سبب، وبطلت (1) كل وسيلة، ظنها الإنسان تنجيه.
{وَإِذًا} حين فررتم لتسلموا من الموت والقتل، ولتنعموا في الدنيا فإنكم {لا تُمَتَّعُونَ إِلا قَلِيلا} متاعًا، لا يسوى فراركم، وترككم أمر الله، وتفويتكم على أنفسكم، التمتع الأبدي، في النعيم السرمدي.
ثم بين أن الأسباب كلها لا تغني عن العبد شيئًا إذا أراده الله بسوء، فقال: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ} أي: يمنعكم {من اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا} أي: شرًا، {أَوْ أَرَادَ بِكُمْ رَحْمَةً} فإنه هو المعطي المانع، الضار النافع، الذي لا يأتي بالخير إلا هو، ولا يدفع السوء إلا هو.
{وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا} يتولاهم، فيجلب لهم النفع (2) {وَلا نَصِيرًا} أي ينصرهم، فيدفع عنهم المضار.
فَلْيَمْتَثِلُوا طاعة المنفرد بالأمور كلها، الذي نفذت مشيئته، ومضى قدره، ولم ينفع مع ترك ولايته ونصرته، وَلِيٌّ ولا ناصر.
ثم توَّعد تعالى المخذلين المعوقين، وتهددهم فقال: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ} عن الخروج، لمن [لم] (3) يخرجوا {وَالْقَائِلِينَ لإخْوَانِهِمْ} الذين خرجوا: [ص:661] {هَلُمَّ إِلَيْنَا} أي: ارجعوا، كما تقدم من قولهم: {يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا}
وهم مع تعويقهم وتخذيلهم {وَلا يَأْتُونَ الْبَأْسَ} أي: القتال والجهاد بأنفسهم {إِلا قَلِيلا} فهم أشد الناس حرصًا على التخلف، لعدم الداعي لذلك، من الإيمان والصبر، ووجود المقتضى للجبن، من النفاق، وعدم الإيمان.
{أَشِحَّةً عَلَيْكُمْ} بأبدانهم عند القتال، وبأموالهم عند النفقة فيه، فلا يجاهدون بأموالهم وأنفسهم. {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ} نظر المغشى عليه {مِنَ الْمَوْتِ} من شدة الجبن، الذي خلع قلوبهم، والقلق الذي أذهلهم، وخوفًا من إجبارهم على ما يكرهون، من القتال.
{فَإِذَا ذَهَبَ الْخَوْفُ} وصاروا في حال الأمن والطمأنينة، {سَلَقُوكُمْ بِأَلْسِنَة} أي: خاطبوكم، وتكلموا معكم، بكلام حديد، ودعاوى غير صحيحة.
وحين تسمعهم، تظنهم أهل الشجاعة والإقدام، {أَشِحَّةً عَلَى الْخَيْرِ} الذي يراد منهم، وهذا شر ما في الإنسان، أن يكون شحيحًا بما أمر به، شحيحًا بماله أن ينفقه في وجهه، شحيحًا في بدنه أن يجاهد أعداء الله، أو يدعو إلى سبيل الله، شحيحًا بجاهه، شحيحًا بعلمه، ونصيحته ورأيه.
{أُولَئِكَ} الذين بتلك الحالة {لَمْ يُؤْمِنُوا} بسبب عدم إيمانهم، أحبط الله أعمالهم، {وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا}
وأما المؤمنون، فقد وقاهم الله، شح أنفسهم، ووفقهم لبذل ما أمروا به، من بذل لأبدانهم في القتال في سبيله، وإعلاء كلمته، وأموالهم، للنفقة في طرق الخير، وجاههم وعلمهم.
{يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا} أي: يظنون أن هؤلاء الأحزاب، الذين تحزبوا على حرب رسول الله صلى الله عليه وسلم، وأصحابه، لم يذهبوا حتى يستأصلوهم، فخاب ظنهم، وبطل حسبانهم.
{وَإِنْ يَأْتِ الأحْزَابُ} مرة أخرى {يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ} أي: لو أتى الأحزاب مرة ثانية مثل هذه المرة، ودَّ هؤلاء المنافقون، أنهم ليسوا في المدينة، ولا في القرب منها، وأنهم مع الأعراب في البادية، يستخبرون عن أخباركم، ويسألون عن أنبائكم، ماذا حصل عليكم؟
فتبًا لهم، وبعدًا، فليسوا ممن يبالى (4) بحضورهم {وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلا قَلِيلا} فلا تبالوهم، ولا تأسوا عليهم.
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} حيث حضر الهيجاء بنفسه الكريمة، وباشر موقف الحرب، وهو الشريف الكامل، والبطل الباسل، فكيف تشحون بأنفسكم، عن أمر جاد رسول الله صلى الله عليه وسلم، بنفسه فيه؟ "
فَتأَسَّوْا به في هذا الأمر وغيره.
واستدل الأصوليون في هذه الآية، على الاحتجاج بأفعال الرسول صلى الله عليه وسلم، وأن الأصل، أن أمته أسوته في الأحكام، إلا ما دل الدليل الشرعي على الاختصاص به.
فالأسوة نوعان: أسوة حسنة، وأسوة سيئة.
فالأسوة الحسنة، في الرسول صلى الله عليه وسلم، فإن المتأسِّي به، سالك الطريق الموصل إلى كرامة الله، وهو الصراط المستقيم.
وأما الأسوة بغيره، إذا خالفه، فهو الأسوة السيئة، كقول الكفار (5) حين دعتهم الرسل للتأسِّي] بهم [ (6) {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}
وهذه الأسوة الحسنة، إنما يسلكها ويوفق لها، من كان يرجو الله، واليوم الآخر، فإن ما معه (7) من الإيمان، وخوف الله، ورجاء ثوابه، وخوف عقابه، يحثه على التأسي بالرسول صلى الله عليه وسلم.
لما ذكر حالة المنافقين عند الخوف، ذكر حال المؤمنين فقال: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ} الذين تحزبوا، ونزلوا منازلهم، وانتهى الخوف، {قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ} في قوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}
{وَصَدَقَ اللَّهُ وَرَسُولُهُ} فإنا رأينا، ما أخبرنا به {وَمَا زَادَهُمْ} ذلك الأمر {إِلا إِيمَانًا} في قلوبهم {وَتَسْلِيمًا} في جوارحهم، وانقيادًا لأمر الله.
ولما ذكر أن المنافقين، عاهدوا الله، لا يولون الأدبار، ونقضوا ذلك العهد، ذكر وفاء المؤمنين به، فقال: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ} أي: وفوا به، وأتموه، وأكملوه، فبذلوا مهجهم في مرضاته، وسبَّلوا أنفسهم في طاعته.
{فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ} أي: إرادته ومطلوبه، وما عليه من الحق، فقتل في سبيل الله، أو مات مؤديًا لحقه، لم ينقصه شيئًُا.
{وَمِنْهُمْ مَنْ يَنْتَظِرُ} تكميل ما عليه، فهو شارع في قضاء ما عليه، ووفاء نحبه ولما يكمله، وهو في رجاء تكميله، ساع في ذلك، مجد.
{وَمَا بَدَّلُوا تَبْدِيلا} كما بدل غيرهم، بل لم يزالوا على العهد، لا يلوون، ولا يتغيرون، فهؤلاء، الرجال على الحقيقة، ومن (8) عداهم، فصورهم صور رجال، وأما الصفات، فقد قصرت عن صفات الرجال.
{لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ} أي: بسبب صدقهم، في أقوالهم، وأحوالهم، ومعاملتهم مع الله، واستواء ظاهرهم وباطنهم، قال الله تعالى: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ [ص:662] صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا} الآية.
أي: قدرنا ما قدرنا، من هذه الفتن والمحن، والزلازل، ليتبين الصادق من الكاذب، فيجزي الصادقين بصدقهم {وَيُعَذِّبَ الْمُنَافِقِينَ} الذين تغيرت قلوبهم وأعمالهم، عند حلول الفتن، ولم يفوا بما عاهدوا الله عليه.
{إِنْ شَاءَ} تعذيبهم، بأن لم يشأ هدايتهم، بل علم أنهم لا خير فيهم، فلم يوفقهم.
{أَوْ يَتُوبَ عَلَيْهِمْ} بأن يوفقهم للتوبة والإنابة، وهذا هو الغالب، على كرم الكريم، ولهذا ختم الآية باسمين دالين على المغفرة، والفضل، والإحسان فقال: {إِنَّ اللَّهَ كَانَ غَفُورًا رحيمًا} غفورًا لذنوب المسرفين على أنفسهم، ولو أكثروا من العصيان، إذا أتوا بالمتاب. {رَحِيمًا} بهم، حيث وفقهم للتوبة، ثم قبلها منهم، وستر عليهم ما اجترحوه.
{وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا} أي: ردهم خائبين، لم يحصل لهم الأمر الذي كانوا حنقين عليه، مغتاظين قادرين] عليه [ (9) جازمين، بأن لهم الدائرة، قد غرتهم جموعهم، وأعجبوا بتحزبهم، وفرحوا بِعَدَدِهمْ وعُدَدِهِمْ.
فأرسل الله عليهم، ريحًا عظيمة، وهي (10) ريح الصبا، فزعزعت مراكزهم، وقوَّضت خيامهم، وكفأت قدورهم وأزعجتهم، وضربهم الله بالرعب، فانصرفوا بغيظهم، وهذا من نصر الله لعباده المؤمنين.
{وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} بما صنع لهم من الأسباب العادية والقدرية، {وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا} لا يغالبه أحد إلا غُلِبَ، ولا يستنصره أحد إلا غَلَبَ، ولا يعجزه أمر أراده، ولا ينفع أهل القوة والعزة، قوتهم وعزتهم، إن لم يعنهم بقوته وعزته.
{وَأَنزلَ الَّذِينَ ظَاهَرُوهُمْ} أي عاونوهم {مِنْ أَهْلِ الْكِتَابِ} أي: اليهود {مِنْ صَيَاصِيهِمْ} أي: أنزلهم من حصونهم، نزولا مظفورًا بهم، مجعولين تحت حكم الإسلام.
{وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} فلم يقووا على القتال، بل استسلموا وخضعوا وذلوا. {فَرِيقًا تَقْتُلُونَ} وهم الرجال المقاتلون {وَتَأْسِرُونَ فَرِيقًا} مَنْ عداهم من النساء والصبيان.
{وَأَوْرَثَكُمْ} أي: غنَّمكم {أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا} أي: أرضا كانت من قبل، من شرفها وعزتها عند أهلها، لا تتمكنون من وطئها، فمكنكم الله وخذلهم، وغنمتم أموالهم، وقتلتموهم، وأسرتموهم.
{وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} لا يعجزه شيء، ومن قدرته، قدَّر لكم ما قدر.
وكانت هذه الطائفة من أهل الكتاب، هم بنو قريظة من اليهود، في قرية خارج المدينة، غير بعيدة، وكان النبي صلى الله عليه وسلم، [حين] (11) هاجر إلى المدينة، وادعهم، وهادنهم، فلم يقاتلهم ولم يقاتلوه، وهم باقون على دينهم، لم يغير عليهم شيئًا.
فلما رأوا يوم الخندق، الأحزاب الذين تحزبوا على رسول الله وكثرتهم، وقلة المسلمين، وظنوا أنهم سيستأصلون الرسول والمؤمنين، وساعد على ذلك، [تدجيل] (12) بعض رؤسائهم عليهم، فنقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم، ومالؤوا المشركين على قتاله.
فلما خذل الله المشركين، تفرغ رسول الله صلى الله عليه وسلم، لقتالهم، فحاصرهم في حصنهم، فنزلوا على حكم سعد بن معاذ رضي الله عنه، فحكم فيهم، أن تقتل مقاتلتهم، وتسبى ذراريهم، وتغنم أموالهم.
فأتم الله لرسوله والمؤمنين، المنة، وأسبغ عليهم النعمة، وأَقَرَّ أعينهم، بخذلان من انخذل من أعدائهم، وقتل من قتلوا، وأسر من أسروا، ولم يزل لطف الله بعباده المؤمنين مستمرًا.
__________
(1) كذا في ب، وفي أ: بطل.
(2) في ب: المنافع.
(3) زيادة من: ب.
(4) في ب: يغالى.
(5) في ب: المشركين.
(6) زيادة من: ب.
(7) في ب: فإن ذلك ما معه.
(8) في أ: وما وعداهم، ولعل الصواب ما أثبته.
(9) زيادة من: ب.
(10) زيادة من: ب. في أ: وهو ولعل الصواب ما أثبته
(11) زيادة من: ب.
(12) زيادة من: ب.

(1/660)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا (28) وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (29)

{28 - 29} {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا * وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} .
لما اجتمع نساء رسول الله صلى الله عليه وسلم في الغيرة، وطلبن منه النفقة والكسوة، طلبن منه أمرًا لا يقدر عليه في كل وقت، ولم يزلن في طلبهن متفقات، في مرادهن متعنتات، شَقَّ ذلك على الرسول، حتى وصلت به الحال إلى أنه آلى منهن شهرًا.
فأراد الله أن يسهل الأمر على رسوله، وأن يرفع درجة زوجاته، ويُذْهِبَ عنهن كل أمر ينقص أجرهن، فأمر رسوله أن يخيرهن (1) فقال: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا} أي: ليس لكن في غيرها مطلب، وصرتن ترضين لوجودها، [ص:663] وتغضبن لفقدها، فليس لي فيكن أرب وحاجة، وأنتن بهذه الحال.
{فَتَعَالَيْنَ أُمَتِّعْكُنَّ} شيئا مما عندي، من الدنيا {وَأُسَرِّحْكُنَّ} أي: أفارقكن {سَرَاحًا جَمِيلا} من دون مغاضبة ولا مشاتمة، بل بسعة صدر، وانشراح بال، قبل أن تبلغ الحال إلى ما لا ينبغي.
{وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ} أي: هذه الأشياء مرادكن، وغاية مقصودكن، وإذا حصل لَكُنَّ الله ورسوله والجنة، لم تبالين بسعة الدنيا وضيقها، ويسرها وعسرها، وقنعتن من رسول الله بما تيسر، ولم تطلبن منه ما يشق عليه، {فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} رتب الأجر على وصفهن بالإحسان، لأنه السبب الموجب لذلك، لا لكونهن زوجات للرسول فإن مجرد ذلك، لا يكفي، بل لا يفيد شيئًا، مع عدم الإحسان، فخيَّرهن رسول الله صلى الله عليه وسلم في ذلك، فاخترن الله ورسوله، والدار الآخرة، كلهن، ولم يتخلف منهن واحدة، رضي الله عنهن.
وفي هذا التخيير فوائد عديدة:
منها: الاعتناء برسوله، وغيرته عليه، أن يكون بحالة يشق عليه كثرة مطالب زوجاته الدنيوية.
ومنها: سلامته صلى الله عليه وسلم، بهذا التخيير من تبعة حقوق الزوجات، وأنه يبقى في حرية نفسه، إن شاء أعطى، وإن شاء منع {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ}
ومنها: تنزيهه عما لو كان فيهن، من تؤثر الدنيا على الله ورسوله، والدار الآخرة، وعن مقارنتها.
ومنها: سلامة زوجاته، رضي الله عنهن، عن الإثم، والتعرض لسخط الله ورسوله.
فحسم الله بهذا التخيير عنهن، التسخط على الرسول، الموجب لسخطه، المسخط لربه، الموجب لعقابه.
ومنها: إظهار رفعتهن، وعلو درجتهن، وبيان علو هممهن، أن كان الله ورسوله والدار الآخرة، مرادهن ومقصودهن، دون الدنيا وحطامها.
ومنها: استعدادهن بهذا الاختيار، للأمر الخيار للوصول إلى خيار درجات الجنة، وأن يَكُنَّ زوجاته في الدنيا والآخرة.
ومنها: ظهور المناسبة بينه وبينهن، فإنه أكمل الخلق، وأراد الله أن تكون نساؤه (2) كاملات مكملات، طيبات مطيبات {وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ}
ومنها: أن هذا التخيير داع، وموجب للقناعة، التي يطمئن لها القلب، وينشرح لها الصدر، ويزول عنهن جشع الحرص، وعدم الرضا الموجب لقلق القلب واضطرابه، وهمه وغمه.
ومنها: أن يكون اختيارهن هذا، سببًا لزيادة أجرهن ومضاعفته، وأن يَكُنَّ بمرتبة، ليس فيها أحد من النساء، ولهذا قال:
__________
(1) في أ: يخبرهن.
(2) في أ: نساء.

(1/662)

يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{30 - 31} {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
لما اخترن الله ورسوله والدار الآخرة، ذكر مضاعفة أجرهن، ومضاعفة وزرهن وإثمهن، لو جرى منهن، ليزداد حذرهن، وشكرهن الله تعالى، فجعل من أتى منهن بفاحشة ظاهرة، لها العذاب ضعفين.

(1/663)

وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا (31)

{وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا} .
{وَمَنْ يَقْنُتْ مِنْكُنَّ} أي: تطيع {لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا} قليلا أو كثيرًا، {نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} أي: مثل ما نعطي غيرها مرتين، {وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا} وهي الجنة، فقنتن لله ورسوله، وعملن صالحًا، فعلم بذلك أجرهن.

(1/663)

يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34)

{32 - 34} {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا * وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا * وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} .
يقول تعالى: {يَا نِسَاءَ النَّبِيِّ} خطاب لهن كلهن {لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ} الله، فإنكن بذلك، تفقن النساء، ولا يلحقكن أحد من النساء، فكملن التقوى بجميع وسائلها ومقاصدها.
فلهذا أرشدهن إلى قطع وسائل المحرم، فقال: {فَلا تَخْضَعْنَ بِالْقَوْلِ} أي: في مخاطبة الرجال، أو بحيث يسمعون فَتَلِنَّ في ذلك، وتتكلمن بكلام رقيق يدعو ويطمع {الَّذِي فِي قَلْبِهِ مَرَضٌ} أي: مرض شهوة الزنا، فإنه مستعد، ينظر أدنى محرك يحركه، لأن قلبه غير صحيح [فإن القلب [ص:664] الصحيح] (1) ليس فيه شهوة لما حرم الله، فإن ذلك لا تكاد تُمِيلُه ولا تحركه الأسباب، لصحة قلبه، وسلامته من المرض.
بخلاف مريض القلب، الذي لا يتحمل ما يتحمل الصحيح، ولا يصبر على ما يصبر عليه، فأدنى سبب يوجد، يدعوه إلى الحرام، يجيب دعوته، ولا يتعاصى عليه، فهذا دليل على أن الوسائل، لها أحكام المقاصد. فإن الخضوع بالقول، واللين فيه، في الأصل مباح، ولكن لما كان وسيلة إلى المحرم، منع منه، ولهذا ينبغي للمرأة في مخاطبة الرجال، أن لا تلِينَ لهم القول.
ولما نهاهن عن الخضوع في القول، فربما توهم أنهن مأمورات بإغلاظ القول، دفع هذا بقوله: {وَقُلْنَ قَوْلا مَعْرُوفًا} أي: غير غليظ، ولا جاف كما أنه ليس بِلَيِّنٍ خاضع.
وتأمل كيف قال: {فَلا تَخْضَعْنَ بِالْقَوْلِ} ولم يقل: {فلا تَلِنَّ بالقول} وذلك لأن المنهي عنه، القول اللين، الذي فيه خضوع المرأة للرجل، وانكسارها عنده، والخاضع، هو الذي يطمع فيه، بخلاف من تكلم كلامًا لينًا، ليس فيه خضوع، بل ربما صار فيه ترفع وقهر للخصم، فإن هذا، لا يطمع فيه خصمه، ولهذا مدح الله رسوله باللين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} وقال لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}
ودل قوله: {فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} مع أمره بحفظ الفرج وثنائه على الحافظين لفروجهم، والحافظات، ونهيه عن قربان الزنا، أنه ينبغي للعبد، إذا رأى من نفسه هذه الحالة، وأنه يهش (2) لفعل المحرم عندما يرى أو يسمع كلام من يهواه، ويجد دواعي طمعه قد انصرفت إلى الحرام، فَلْيَعْرِفْ أن ذلك مرض.
فَلْيَجْتَهِدْ في إضعاف هذا المرض وحسم الخواطر الردية، ومجاهدة نفسه على سلامتها من هذا المرض الخطر، وسؤال الله العصمة والتوفيق، وأن ذلك من حفظ الفرج المأمور به.
{وَقَرْنَ فِي بُيُوتِكُنَّ} أي: اقررن فيها، لأنه أسلم وأحفظ لَكُنَّ، {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى} أي: لا تكثرن الخروج متجملات أو متطيبات، كعادة أهل الجاهلية الأولى، الذين لا علم عندهم ولا دين، فكل هذا دفع للشر وأسبابه.
ولما أمرهن بالتقوى عمومًا، وبجزئيات من التقوى، نص عليها [لحاجة] (3) النساء إليها، كذلك أمرهن بالطاعة، خصوصًا الصلاة والزكاة، اللتان يحتاجهما، ويضطر إليهما كل أحد، وهما أكبر العبادات، وأجل الطاعات، وفي الصلاة، الإخلاص للمعبود، وفي الزكاة، الإحسان إلى العبيد.
ثم أمرهن بالطاعة عمومًا، فقال: {وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} يدخل في طاعة الله ورسوله، كل أمر، أمرَا به أمر إيجاب أو استحباب.
{إِنَّمَا يُرِيدُ اللَّهُ} بأمركن بما أَمَرَكُنَّ به، ونهيكن بما (4) نهاكُنَّ عنه، {لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} أي: الأذى، والشر، والخبث، يا {أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} حتى تكونوا طاهرين مطهرين.
أي: فاحمدوا ربكم، واشكروه على هذه الأوامر والنواهي، التي أخبركم بمصلحتها، وأنها محض مصلحتكم، لم يرد الله أن يجعل عليكم بذلك حرجًا ولا مشقة، بل لتتزكى نفوسكم، ولتتطهر أخلاقكم، وتحسن أعمالكم، ويعظم بذلك أجركم.
ولما أمرهن بالعمل، الذي هو فعل وترك، أمرهن بالعلم، وبين لهن طريقه، فقال: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} والمراد بآيات الله، القرآن. والحكمة، أسراره. وسنة رسوله. وأمرهن بذكره، يشمل ذكر لفظه، بتلاوته، وذكر معناه، بتدبره والتفكر فيه، واستخراج أحكامه وحكمه، وذكر العمل به وتأويله. {إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} يدرك أسرار (5) الأمور، وخفايا الصدور، وخبايا السماوات والأرض، والأعمال التي تبين وتسر.
فلطفه وخبرته، يقتضي حثهن على الإخلاص وإسرار الأعمال، ومجازاة الله على تلك الأعمال.
__________
(1) زيادة من: ب، لا يستقيم الكلام بدونها.
(2) كذا في: ب، وفي أ: يشتهي، والأقرب ما أثبته.
(3) زيادة من: ب.
(4) في ب: عما.
(5) في ب: سرائر.

(1/663)

إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)

ومن معاني {اللطيف} الذي يسوق عبده إلى الخير، ويعصمه من الشر، بطرق خفية لا يشعر بها، ويسوق إليه من الرزق، ما لا يدريه، ويريه من الأسباب، التي تكرهها النفوس ما يكون ذلك طريقا [له] (1) إلى أعلى الدرجات، وأرفع المنازل.
[ص:665]
{35} {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} .
لما ذكر تعالى ثواب زوجات الرسول صلى الله عليه وسلم، وعقابهن [لو قدر عدم الامتثال] (2) وأنه ليس مثلهن أحد من النساء، ذكر بقية النساء غيرهن.
ولما كان حكمهن والرجال واحدًا، جعل الحكم مشتركًا، فقال: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} وهذا في الشرائع الظاهرة، إذا كانوا قائمين بها. {وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وهذا في الأمور الباطنة، من عقائد القلب وأعماله.
{وَالْقَانِتِينَ} أي: المطيعين لله ولرسوله {وَالْقَانِتَاتِ وَالصَّادِقِينَ} في مقالهم وفعالهم {وَالصَّادِقَاتِ} {وَالصَّابِرِينَ} على الشدائد والمصائب {وَالصَّابِرَاتِ وَالْخَاشِعِينَ} في جميع أحوالهم، خصوصًا في عباداتهم، خصوصًا في صلواتهم، {وَالْخَاشِعَاتِ} {وَالْمُتَصَدِّقِينَ} فرضًا ونفلا {وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ} شمل ذلك، الفرض والنفل. {وَالْحَافِظِينَ فُرُوجَهُمْ} عن الزنا ومقدماته، {وَالْحَافِظَاتِ} {وَالذَّاكِرِينَ اللَّهَ [كَثِيرًا} أي:] (3) في أكثر الأوقات، خصوصًا أوقات الأوراد المقيدة، كالصباح والمساء، وأدبار الصلوات المكتوبات {وَالذَّاكِرَاتِ}
{أَعَدَّ اللَّهُ لَهُمْ} أي: لهؤلاء الموصوفين بتلك الصفات الجميلة، والمناقب الجليلة، التي هي، ما بين اعتقادات، وأعمال قلوب، وأعمال جوارح، وأقوال لسان، ونفع متعد وقاصر، وما بين أفعال الخير، وترك الشر، الذي من قام بهن، فقد قام بالدين كله، ظاهره وباطنه، بالإسلام والإيمان والإحسان.
فجازاهم على عملهم " بِالْمَغْفِرَةِ " لذنوبهم، لأن الحسنات يذهبن السيئات. {وَأَجْرًا عَظِيمًا} لا يقدر قدره، إلا الذي أعطاه، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، نسأل الله أن يجعلنا منهم.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/664)

وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا (36)

{36} {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} .
أي: لا ينبغي ولا يليق، ممن اتصف بالإيمان، إلا الإسراع في مرضاة الله ورسوله، والهرب من سخط الله ورسوله، وامتثال أمرهما، واجتناب نهيهما، فلا يليق بمؤمن ولا مؤمنة {إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا} من الأمور، وحتَّما به وألزما به {أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} أي: الخيار، هل يفعلونه أم لا؟ بل يعلم المؤمن والمؤمنة، أن الرسول أولى به من نفسه، فلا يجعل بعض أهواء نفسه حجابًا بينه وبين أمر الله ورسوله.
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} أي: بَيِّنًا، لأنه ترك الصراط المستقيم الموصلة إلى كرامة الله، إلى غيرها، من الطرق الموصلة للعذاب الأليم، فذكر أولا السبب الموجب لعدم معارضته أمر الله ورسوله، وهو الإيمان، ثم ذكر المانع من ذلك، وهو التخويف بالضلال، الدال على العقوبة والنكال.

(1/665)

وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (37)

{37} {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} .
وكان سبب نزول هذه الآيات، أن الله تعالى أراد أن يشرع شرعًا عامًا للمؤمنين، أن الأدعياء ليسوا في حكم الأبناء حقيقة، من جميع الوجوه وأن أزواجهم، لا جناح على من تبناهم، في نكاحهن.
وكان هذا من الأمور المعتادة، التي لا تكاد تزول إلا بحادث كبير، فأراد أن يكون هذا الشرع قولا من رسوله، وفعلا وإذا أراد الله أمرًا، جعل له سببًا، وكان زيد بن حارثة يدعى "زيد بن محمد" قد تبناه النبي صلى الله عليه وسلم، فصار يدعى إليه حتى نزل {ادْعُوهُمْ لآبَائِهِمْ} فقيل له: "زيد بن حارثة".
وكانت تحته، زينب بنت جحش، ابنة عمة رسول الله صلى الله عليه وسلم، وكان قد وقع في قلب الرسول، لو طلقها زيد، لتزوَّجها، فقدر الله أن يكون بينها وبين زيد، ما اقتضى أن جاء زيد بن حارثة يستأذن النبي صلى الله عليه وسلم في فراقها.
قال الله: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ} أي: بالإسلام {وَأَنْعَمْتَ عَلَيْهِ} بالعتق (1) حين جاءك مشاورًا في فراقها: فقلت له ناصحًا له ومخبرًا بمصلحته (2) مع وقوعها في قلبك: {أَمْسِكْ عَلَيْكَ زَوْجَكَ} أي: لا تفارقها، واصبر على ما جاءك منها، {وَاتَّقِ اللَّهَ} تعالى في أمورك عامة، وفي أمر زوجك خاصة، فإن التقوى، تحث على الصبر، وتأمر به.
{وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ} والذي أخفاه، أنه لو طلقها زيد، لتزوجها صلى الله عليه وسلم.
{وَتَخْشَى النَّاسَ} في عدم إبداء ما في نفسك {وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} (3) وأن لا تباليهم شيئًا، {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا} أي: طابت نفسه، ورغب عنها، وفارقها. {زَوَّجْنَاكَهَا} وإنما [ص:666] فعلنا ذلك، لفائدة عظيمة، وهي: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} حيث رأوك تزوجت، زوج زيد بن حارثة، الذي كان من قبل، ينتسب إليك.
ولما كان قوله: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} عامًا في جميع الأحوال، وكان من الأحوال، ما لا يجوز ذلك، وهي قبل انقضاء وطره منها، قيد ذلك بقوله: {إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} أي: لا بد من فعله، ولا عائق له ولا مانع.
وفي هذه الآيات المشتملات على هذه القصة، فوائد، منها: الثناء على زيد بن حارثة، وذلك من وجهين:
أحدهما: أن الله سماه في القرآن، ولم يسم من الصحابة باسمه غيره.
والثاني: أن الله أخبر أنه أنعم عليه، أي: بنعمة الإسلام والإيمان. وهذه شهادة من الله له أنه مسلم مؤمن، ظاهرًا وباطنًا، وإلا فلا وجه لتخصيصه بالنعمة، لولا أن المراد بها، النعمة الخاصة.
ومنها: أن المُعْتَق في نعمة الْمُعْتِق.
ومنها: جواز تزوج زوجة الدَّعِيّ، كما صرح به.
ومنها: أن التعليم الفعلي، أبلغ من القولي، خصوصا، إذا اقترن بالقول، فإن ذلك، نور على نور.
ومنها: أن المحبة التي في قلب العبد، لغير زوجته ومملوكته، ومحارمه، إذا لم يقترن بها محذور، لا يأثم عليها العبد، ولو اقترن بذلك أمنيته، أن لو طلقها زوجها، لتزوجها من غير أن يسعى في فرقة بينهما، أو يتسبب بأي سبب كان، لأن الله أخبر أن الرسول صلى الله عليه وسلم، أخفى ذلك في نفسه.
ومنها: أن الرسول صلى الله عليه وسلم، قد بلغ البلاغ المبين، فلم يدع شيئًا مما أوحي إليه، إلا وبلغه، حتى هذا الأمر، الذي فيه عتابه.
وهذا يدل، على أنه رسول الله، ولا يقول إلا ما أوحي إليه، ولا يريد تعظيم نفسه.
ومنها: أن المستشار مؤتمن، يجب عليه -إذا استشير في أمر من الأمور- أن يشير بما يعلمه أصلح للمستشير (4) ولو كان له حظ نفس، فتقدم مصلحة المستشير على هوى نفسه وغرضه.
ومنها: أن من الرأي: الحسن لمن استشار في فراق زوجته أن يؤمر بإمساكها مهما أمكن صلاح الحال، فهو أحسن من الفرقة.
ومنها: [أنه يتعين] (5) أن يقدم العبد خشية الله، على خشية الناس، وأنها أحق منها وأولى.
ومنها: فضيلة زينب رضي الله عنها أم المؤمنين، حيث تولى الله تزويجها، من رسوله صلى الله عليه وسلم، من دون خطبة ولا شهود، ولهذا كانت تفتخر بذلك على أزواج رسول الله صلى الله عليه وسلم، وتقول زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات.
ومنها: أن المرأة، إذا كانت ذات زوج، لا يجوز نكاحها، ولا السعي فيه وفي أسبابه، حتى يقضي زوجها وطره منها، ولا يقضي وطره، حتى تنقضي عدتها، لأنها قبل انقضاء عدتها، هي في عصمته، أو في حقه الذي له وطر إليها، ولو من بعض الوجوه.
__________
(1) في هامش ب: والإرشاد والتعليم.
(2) في هامش ب: مقدمًا لها على رغبتك.
(3) في هامش ب: فإن خشيته، جالبة لكل خير،] مانعة [من كل شر (مع أن كلمة مانعة واضحة في الأصل) .
(4) كذا في ب، وفي أ: للمستشار، ولعل الصواب ما أثبت -والله أعلم-.
(5) زيادة من: ب.

(1/665)

مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا (38) الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا (39)

{38 - 39} {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا * الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا} .
هذا دفع لطعن من طعن في الرسول صلى الله عليه وسلم، في كثرة أزواجه، وأنه طعن، بما لا مطعن فيه، فقال: {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ} أي: إثم وذنب. {فِيمَا فَرَضَ اللَّهُ لَهُ} أي: قدر له من الزوجات، فإن هذا، قد أباحه الله للأنبياء قبله، ولهذا قال: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} أي: لا بد من وقوعه.
ثم ذكر من هم الذين من قبل قد خلوا، وهذه سنتهم وعادتهم، وأنهم {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ} فيتلون على العباد آيات الله، وحججه وبراهينه، ويدعونهم إلى الله {وَيَخْشَوْنَهُ} وحده لا شريك له {وَلا يَخْشَوْنَ أَحَدًا} إلا الله.
فإذا كان هذا، سنة في الأنبياء المعصومين، الذين وظيفتهم قد أدوها وقاموا بها، أتم القيام، وهو: دعوة الخلق إلى الله، والخشية منه وحده التي تقتضي فعل كل مأمور، وترك كل محظور، دل ذلك على أنه لا نقص فيه بوجه.
{وَكَفَى بِاللَّهِ حَسِيبًا} محاسبًا عباده، مراقبًا أعمالهم. وعلم من هذا، أن النكاح، من سنن المرسلين.

(1/666)

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (40)

{40} {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} .
أي: لم يكن الرسول {مُحَمَّدٌ} صلى الله عليه وسلم {أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} أيها الأمة فقطع انتساب زيد بن حارثة منه، من هذا الباب.
ولما كان هذا النفي عامًّا في جميع الأحوال، إن حمل ظاهر اللفظ على [ص:667] ظاهره، أي: لا أبوة نسب، ولا أبوة ادعاء، وقد كان تقرر فيما تقدم أن الرسول صلى الله عليه وسلم، أب للمؤمنين كلهم، وأزواجه أمهاتهم، فاحترز أن يدخل في هذا النوع، بعموم النهي المذكور، فقال: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} أي: هذه مرتبته مرتبة المطاع المتبوع، المهتدى به، المؤمن له الذي يجب تقديم محبته، على محبة كل أحد، الناصح الذي لهم، أي: للمؤمنين، من بره [ونصحه] (1) كأنه أب لهم.
{وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} أي: قد أحاط علمه بجميع الأشياء، ويعلم حيث يجعل رسالاته، ومن يصلح لفضله، ومن لا يصلح.
__________
(1) زيادة من: ب.

(1/666)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (42)

{41 - 44} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا * هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} .
يأمر تعالى المؤمنين، بذكره ذكرا كثيرًا، من تهليل، وتحميد، وتسبيح، وتكبير وغير ذلك، من كل قول فيه قربة إلى الله، وأقل ذلك، أن يلازم الإنسان، أوراد الصباح، والمساء، وأدبار الصلوات الخمس، وعند العوارض والأسباب.
وينبغي مداومة ذلك، في جميع الأوقات، على جميع الأحوال، فإن ذلك عبادة يسبق بها العامل، وهو مستريح، وداع إلى محبة الله ومعرفته، وعون على الخير، وكف اللسان عن الكلام القبيح.
{وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا} أي: أول النهار وآخره، لفضلها، وشرفها، وسهولة العمل فيها.

(1/667)

هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43)

{هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا}
أي: من رحمته بالمؤمنين ولطفه بهم، أن جعل من صلاته عليهم، وثنائه، وصلاة ملائكته ودعائهم، ما يخرجهم من ظلمات الذنوب والجهل، إلى نور الإيمان، والتوفيق، والعلم، والعمل، فهذه أعظم نعمة، أنعم بها على العباد الطائعين، تستدعي منهم شكرها، والإكثار من ذكر الله، الذي لطف بهم ورحمهم، وجعل حملة عرشه، أفضل الملائكة، ومن حوله، يسبحون بحمد ربهم ويستغفرون للذين آمنوا فيقولون: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمْ السَّيِّئَاتِ وَمَنْ تَقِي السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}
فهذه رحمته ونعمته عليهم في الدنيا.

(1/667)

تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (44)

{تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا} .
وأما رحمته بهم في الآخرة، فأجل رحمة، وأفضل ثواب، وهو الفوز برضا ربهم، وتحيته، واستماع كلامه الجليل، ورؤية وجهه الجميل، وحصول الأجر الكبير، الذي لا يدري ولا يعرف كنهه، إلا من أعطاهم إياه، ولهذا قال: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا}

(1/667)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا (47) وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (48)

{45 - 48} {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا * وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا * وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
هذه الأشياء، التي وصف الله بها رسوله محمدًا صلى الله عليه وسلم، هي المقصود من رسالته، وزبدتها وأصولها، التي اختص بها، وهي خمسة أشياء: أحدها: كونه {شَاهِدًا} أي: شاهدًا على أمته بما عملوه، من خير وشر، كما قال تعالى: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا} فهو صلى الله عليه وسلم شاهد عدل مقبول.
الثاني، والثالث: كونه {مُبَشِّرًا وَنَذِيرًا} وهذا يستلزم ذكر المبشر والمنذر، وما يبشر به وينذر، والأعمال الموجبة لذلك.
فالمبشَّر هم: المؤمنون المتقون، الذين جمعوا بين الإيمان والعمل الصالح، وترك المعاصي، لهم البشرى في الحياة الدنيا، بكل ثواب دنيوي وديني، رتب على الإيمان والتقوى، وفي الأخرى بالنعيم المقيم.
وذلك كله يستلزم، ذكر تفصيل المذكور، من تفاصيل الأعمال، وخصال التقوى، وأنواع الثواب.
والْمنْذَر هم: المجرمون الظالمون، أهل الظلم والجهل، لهم النذارة في الدنيا، من العقوبات الدنيوية والدينية، المترتبة على الجهل والظلم، وفي الأخرى، بالعقاب الوبيل، والعذاب الطويل.
وهذه الجملة تفصيلها، ما جاء به صلى الله عليه وسلم، من الكتاب والسنة، المشتمل على ذلك.
الرابع: كونه {دَاعِيًا إِلَى اللَّهِ} أي: أرسله الله، يدعو الخلق إلى ربهم، ويسوقهم (1) لكرامته، ويأمرهم بعبادته، التي خلقوا لها، وذلك يستلزم استقامته، على ما يدعو إليه، وذكر تفاصيل ما يدعو إليه، بتعريفهم لربهم [ص:668] بصفاته المقدسة، وتنزيهه عما لا يليق بجلاله، وذكر أنواع العبودية، والدعوة إلى الله بأقرب طريق موصل إليه، وإعطاء كل ذي حق حقه، وإخلاص الدعوة إلى الله، لا إلى نفسه وتعظيمها، كما قد يعرض ذلك لكثير من النفوس في هذا المقام، وذلك كله بِإِذْنِ الله تعالى له في الدعوة وأمره وإرادته وقدره.
الخامس: كونه {سِرَاجًا مُنِيرًا} وذلك يقتضي أن الخلق في ظلمة عظيمة، لا نور، يهتدى به في ظلماتها، ولا علم، يستدل به في جهالاتها (2) حتى جاء الله بهذا النبي الكريم، فأضاء الله به تلك الظلمات، وعلم به من الجهالات، وهدى به ضُلالا إلى الصراط المستقيم.
فأصبح أهل الاستقامة، قد وضح لهم الطريق، فمشوا خلف هذا الإمام وعرفوا به الخير والشر، وأهل السعادة من أهل الشقاوة، واستناروا به، لمعرفة معبودهم، وعرفوه بأوصافه الحميدة، وأفعاله السديدة، وأحكامه الرشيدة.
وقوله: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا} ذكر في هذه الجملة، المبشَّر، وهم المؤمنون، وعند ذكر الإيمان بمفرده، تدخل فيه الأعمال الصالحة.
وذكر المبشَّر به، وهو الفضل الكبير، أي: العظيم الجليل، الذي لا يقادر قدره، من النصر في الدنيا، وهداية القلوب، وغفران الذنوب، وكشف الكروب، وكثرة الأرزاق الدَّارَّة، وحصول النعم السارة، والفوز برضا ربهم وثوابه، والنجاة من سخطه وعقابه.
وهذا مما ينشط العاملين، أن يذكر لهم، من ثواب الله على أعمالهم، ما به يستعينون على سلوك الصراط المستقيم، وهذا من جملة حكم الشرع، كما أن من حكمه، أن يذكر في مقام الترهيب، العقوبات المترتبة على ما يرهب منه، ليكون عونًا على الكف عما حرم الله.
ولما كان ثَمَّ طائفة من الناس، مستعدة للقيام بصد الداعين إلى الله، من الرسل وأتباعهم، وهم المنافقون، الذين أظهروا الموافقة في الإيمان، وهم كفرة فجرة في الباطن، والكفار ظاهرًا وباطنًا، نهى الله رسوله عن طاعتهم، وحذره ذلك فقال: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ} أي: في كل أمر يصد عن سبيل الله، ولكن لا يقتضي هذا أذاهم، [بل لا تطعهم {وَدَعْ أَذَاهُمْ} ] (3) فإن ذلك، جالب لهم، وداع إلى قبول الإسلام، وإلى كف كثير من أذيتهم له، ولأهله.
{وَتَوَكَّلْ عَلَى اللَّهِ} في إتمام أمرك، وخذلان عدوك، {وَكَفَى بِاللَّهِ وَكِيلا} تُوكَلُ إليه الأمور المهمة، فيقوم بها، ويسهلها على عبده.
__________
(1) في ب: يشوقهم.
(2) كذا في ب، وفي أ: جهاتها.
(3) زيادة من: ب.

(1/667)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا (49)

{49} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا} .
يخبر تعالى المؤمنين، أنهم إذا نكحوا المؤمنات، ثم طلقوهن من قبل أن يمسوهن، فليس عليهن في ذلك، عدة يعتدها (1) أزواجهن عليهن، وأمرهم بتمتيعهن (2) بهذه الحالة، بشيء من متاع الدنيا، الذي يكون فيه جبر لخواطرهن، لأجل فراقهن، وأن يفارقوهن فراقًا جميلا من غير مخاصمة، ولا مشاتمة، ولا مطالبة، ولا غير ذلك.
ويستدل بهذه الآية، على أن الطلاق، لا يكون إلا بعد النكاح. فلو طلقها قبل أن ينكحها، أو علق طلاقها على نكاحها، لم يقع، لقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} فجعل الطلاق بعد النكاح، فدل على أنه قبل ذلك، لا محل له.
وإذا كان الطلاق الذي هو فرقة تامة، وتحريم تام، لا يقع قبل النكاح، فالتحريم الناقص، لظهار، أو إيلاء ونحوه، من باب أولى وأحرى، أن لا يقع قبل النكاح، كما هو أصح قَوْلي العلماء.
ويدل على جواز الطلاق، لأن الله أخبر به عن المؤمنين، على وجه لم يلمهم عليه، ولم يؤنبهم، مع تصدير الآية بخطاب المؤمنين.
وعلى جوازه قبل المسيس، كما قال في الآية الأخرى {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ}
وعلى أن المطلقة قبل الدخول، لا عدة عليها، بل بمجرد طلاقها، يجوز لها التزوج، حيث لا مانع، وعلى أن عليها العدة، بعد الدخول.
وهل المراد بالدخول والمسيس، الوطء كما هو مجمع عليه؟ أو وكذلك الخلوة، ولو لم يحصل معها وطء، كما أفتى بذلك الخلفاء الراشدون، وهو الصحيح. فمن دخل عليها، وطئها، أم لا إذا خلا بها، وجب عليها العدة.
وعلى أن المطلقة قبل المسيس، تمتع على الموسع قدره، وعلى المقتر قدره، ولكن هذا، إذا لم يفرض لها مهر، فإن كان لها مهر مفروض، فإنه إذا طلق قبل الدخول، تَنَصَّف المهر، وكفى عن المتعة، وعلى أنه ينبغي لمن فارق زوجته قبل الدخول أو بعده، أن يكون الفراق جميلا يحمد فيه كل منهما الآخر.
ولا يكون غير جميل، فإن في ذلك، من الشر المرتب عليه، من قدح كل منهما بالآخر، شيء كثير.
وعلى أن العدة حق للزوج، لقوله: {فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ} دل مفهومه، أنه لو طلقها بعد المسيس، كان له عليها عدة [وعلى أن المفارقة [ص:669] بالوفاة، تعتد مطلقًا، لقوله: {ثُمَّ طَلَّقْتُمُوهُنَّ} الآية] (3) .
وعلى أن من عدا غير المدخول بها، من المفارقات من الزوجات، بموت أو حياة، عليهن العدة.
__________
(1) كذا في النسختين ولعل الصواب تعتدها.
(2) كذا في ب، وفي أ: بتمتعهن.
(3) زيادة من: ب.

(1/668)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (50)

{50} {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يقول تعالى، ممتنًا على رسوله بإحلاله له ما أحل مما يشترك فيه، هو والمؤمنون، وما ينفرد به، ويختص: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ} أي: أعطيتهن مهورهن، من الزوجات، وهذا من الأمور المشتركة بينه وبين المؤمنين، [فإن المؤمنين] (1) كذلك يباح لهم ما (2) آتوهن أجورهن، من الأزواج.
{و} كذلك أحللنا لك {مَا مَلَكَتْ يَمِينُكَ} أي: الإماء التي ملكت {مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} من غنيمة الكفار من عبيدهم، والأحرار من لهن زوج منهم، ومن لا زوج لهن، وهذا أيضا مشترك.
وكذلك من المشترك، قوله {وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ} شمل العم والعمة، والخال والخالة، القريبين والبعيدين، وهذا حصر المحللات.
يؤخذ من مفهومه، أن ما عداهن من الأقارب، غير محلل، كما تقدم في سورة النساء، فإنه لا يباح من الأقارب من النساء، غير هؤلاء الأربع، وما عداهن من الفروع مطلقًا، والأصول مطلقًا، وفروع الأب والأم، وإن نزلوا، وفروع من فوقهم لصلبه، فإنه لا يباح.
وقوله {اللاتِي هَاجَرْنَ مَعَكَ} قيد لحل هؤلاء للرسول، كما هو الصواب من القولين، في تفسير هذه الآية، وأما غيره عليه الصلاة والسلام، فقد علم أن هذا قيد لغير الصحة.
{و} أحللنا لك {امْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ} بمجرد هبتها نفسها.
{إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا} أي: هذا تحت الإرادة والرغبة، {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} يعني: إباحة الموهبة (3) وأما المؤمنون، فلا يحل لهم أن يتزوجوا امرأة، بمجرد هبتها نفسها لهم.
{قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ} أي: قد علمنا ما على المؤمنين، وما يحل لهم، وما لا يحل، من الزوجات وملك اليمين. وقد علمناهم بذلك، وبينا فرائضه.
فما في هذه الآية، مما يخالف ذلك، فإنه خاص لك، لكون الله جعله خطابًا للرسول وحده بقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ} إلى آخر الآية.
وقوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} وأبحنا لك يا أيها النبي ما لم نبح لهم، ووسعنا لك ما لم نوسع على غيرك، {لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ} وهذا من زيادة اعتناء الله تعالى برسوله صلى الله عليه وسلم.
{وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} أي: لم يزل متصفًا بالمغفرة والرحمة، وينزل على عباده من مغفرته ورحمته، وجوده وإحسانه، ما اقتضته حكمته، ووجدت منهم أسبابه.
__________
(1) زيادة من: ب.
(2) كذا في أ، وفي ب: من.
(3) في ب: الموهوبة.

(1/669)

تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا (51)

{51} {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا} .
وهذا أيضًا من توسعة الله على رسوله ورحمته به، أن أباح له ترك القسم بين زوجاته، على وجه الوجوب، وأنه إن فعل ذلك، فهو تبرع منه، ومع ذلك، فقد كان صلى الله عليه وسلم يجتهد في القسم بينهن في كل شيء، ويقول "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك".
فقال هنا: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} [أي: تؤخر من أردت من زوجاتك فلا تؤويها إليك، ولا تبيت عندها] (1) {وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ} أي: تضمها وتبيت عندها.
{و} مع ذلك لا يتعين هذا الأمر {مَنِ ابْتَغَيْتَ} أي: أن تؤويها {فَلا جُنَاحَ عَلَيْكَ} والمعنى أن الخيرة بيدك في ذلك كله [وقال كثير من المفسرين: إن هذا خاص بالواهبات، له أن يرجي من يشاء، ويؤوي من يشاء، أي: إن شاء قبل من وهبت نفسها له، وإن شاء لم يقبلها، والله أعلم] (2) .
ثم بين الحكمة في ذلك فقال: {ذَلِكَ} أي: التوسعة عليك، وكون الأمر راجعًا إليك وبيدك، وكون ما جاء منك إليهن تبرعًا منك {أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ} لعلمهن أنك لم تترك واجبًا، ولم تفرط في حق لازم.
[ص:670]
{وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ} أي: ما يعرض لها عند أداء الحقوق الواجبة والمستحبة، وعند المزاحمة في الحقوق، فلذلك شرع لك التوسعة يا رسول الله، لتطمئن قلوب زوجاتك.
{وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا} أي: واسع العلم، كثير الحلم. ومن علمه، أن شرع لكم ما هو أصلح لأموركم، وأكثر لأجوركم. ومن حلمه، أن لم يعاقبكم بما صدر منكم، وما أصرت عليه قلوبكم من الشر.
__________
(1) زيادة من ب.
(2) زيادة من هامش (ب) وفي بعض الكلمات عدم وضوح وتم تصويبها من طبعة السلفية.

(1/669)

لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا (52)

{52} {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} .
وهذا شكر من الله، الذي لم يزل شكورًا، لزوجات رسوله، رضي الله عنهن، حيث اخترن الله ورسوله، والدار الآخرة، أن رحمهن، وقصر رسوله عليهن فقال: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} زوجاتك الموجودات {وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ} أي: ولا تطلق بعضهن، فتأخذ بدلها.
فحصل بهذا، أمنهن من الضرائر، ومن الطلاق، لأن الله قضى أنهن زوجاته في الدنيا والآخرة، لا يكون بينه وبينهن فرقة.
{وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ} أي: حسن غيرهن، فلا يحللن لك {إِلا مَا مَلَكَتْ يَمِينُكَ} أي: السراري، فذلك جائز لك، لأن المملوكات، في كراهة الزوجات، لسن بمنزلة الزوجات، في الإضرار للزوجات. {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} أي: مراقبًا للأمور، وعالمًا بما إليه تؤول، وقائمًا بتدبيرها على أكمل نظام، وأحسن إحكام.

(1/670)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا (53) إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (54)

{53 - 54} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا * إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} .
يأمر تعالى عباده المؤمنين، بالتأدب مع رسول الله صلى الله عليه وسلم، في دخول بيوته فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ} أي: لا تدخلوها بغير إذن للدخول فيها، لأجل الطعام. وأيضًا لا تكونوا {نَاظِرِينَ إِنَاهُ} أي: منتظرين ومتأنين لانتظار نضجه، أو سعة صدر بعد الفراغ منه. والمعنى: أنكم لا تدخلوا بيوت النبي إلا بشرطين:
الإذن لكم بالدخول، وأن يكون جلوسكم بمقدار الحاجة، ولهذا قال: {وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ} أي: قبل الطعام وبعده.
ثم بين حكمة النهي وفائدته فقال: {إِنَّ ذَلِكُمْ} أي: انتظاركم الزائد على الحاجة، {كَانَ يُؤْذِي النَّبِيَّ} أي: يتكلف منه ويشق عليه حبسكم إياه عن شئون بيته، واشتغاله فيه {فَيَسْتَحْيِي مِنْكُمْ} أن يقول لكم: " اخرجوا " كما هو جاري العادة، أن الناس -وخصوصًا أهل الكرم منهم- يستحيون أن يخرجوا الناس من مساكنهم، {و} لكن {اللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ}
فالأمر الشرعي، ولو كان يتوهم أن في تركه أدبا وحياء، فإن الحزم كل الحزم، اتباع الأمر الشرعي، وأن يجزم أن ما خالفه، ليس من الأدب في شيء. والله تعالى لا يستحي أن يأمركم، بما فيه الخير لكم، والرفق لرسوله كائنًا ما كان.
فهذا أدبهم في الدخول في بيوته، وأما أدبهم معه في خطاب زوجاته، فإنه، إما أن يحتاج إلى ذلك، أو لا يحتاج إليه، فإن لم يحتج إليه، فلا حاجة إليه، والأدب تركه، وإن احتيج إليه، كأن يسألن متاعًا، أو غيره من أواني البيت أو نحوها، فإنهن يسألن {مِنْ وَرَاءِ حِجَابٍ} أي: يكون بينكم وبينهن ستر، يستر عن النظر، لعدم الحاجة إليه.
فصار النظر إليهن ممنوعًا بكل حال، وكلامهن فيه التفصيل، الذي ذكره الله، ثم ذكر حكمة ذلك بقوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} لأنه أبعد عن الريبة، وكلما بعد الإنسان عن الأسباب الداعية إلى الشر، فإنه أسلم له، وأطهر لقلبه.
فلهذا، من الأمور الشرعية التي بين الله كثيرًا من تفاصيلها، أن جميع وسائل الشر وأسبابه ومقدماته، ممنوعة، وأنه مشروع، البعد عنها، بكل طريق.
ثم قال كلمة جامعة وقاعدة عامة: {وَمَا كَانَ لَكُمْ} يا معشر المؤمنين، أي: غير لائق ولا مستحسن منكم، بل هو أقبح شيء {أَنْ تُؤْذُوا رَسُولَ اللَّهِ} أي: أذية قولية أو فعلية، بجميع ما يتعلق به، {وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا} هذا من جملة ما يؤذيه، فإنه صلى الله عليه وسلم، له مقام التعظيم، والرفعة والإكرام، وتزوج زوجاته [ص:671][بعده] (1) مخل بهذا المقام.
وأيضا، فإنهن زوجاته في الدنيا والآخرة، والزوجية باقية بعد موته، فلذلك لا يحل نكاح زوجاته بعده، لأحد من أمته. {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا} وقد امتثلت هذه الأمة، هذا الأمر، واجتنبت ما نهى الله عنه منه، ولله الحمد والشكر.
ثم قال تعالى: {إِنْ تُبْدُوا شَيْئًا} أي تظهروه {أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} يعلم ما في قلوبكم، وما أظهرتموه، فيجازيكم عليه.
__________
(1) زيادة من: ب.

(1/670)

لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (55)

{55} {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} .
لما ذكر أنهن لا يسألن متاعًا إلا من وراء حجاب، وكان اللفظ عامًا [لكل أحد] (1) احتيج أن يستثنى منه هؤلاء المذكورون، من المحارم، وأنه {لا جُنَاحَ عَلَيْهِنَّ} في عدم الاحتجاب عنهم.
ولم يذكر فيها الأعمام، والأخوال، لأنهن إذا لم يحتجبن عمن هن عماته ولا (2) خالاته، من أبناء الإخوة والأخوات، مع رفعتهن عليهم، فعدم احتجابهن عن عمهن وخالهن، من باب أولى، ولأن منطوق الآية الأخرى، المصرحة بذكر العم والخال، مقدمة، على ما يفهم من هذه الآية.
وقوله {وَلا نِسَائِهِنَّ} أي: لا جناح عليهن ألا يحتجبن عن نسائهن، أي: اللاتي من جنسهن في الدين، فيكون ذلك مخرجًا لنساء الكفار، ويحتمل أن المراد جنس النساء، فإن المرأة لا تحتجب عن المرأة. {وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ} ما دام العبد في ملكها جميعه.
ولما رفع الجناح عن هؤلاء، شرط فيه وفي غيره، لزوم تقوى الله، وأن لا يكون في محذور شرعي فقال: {وَاتَّقِينَ اللَّهَ} أي: استعملن تقواه في جميع الأحوال {إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} يشهد أعمال العباد، ظاهرها وباطنها، ويسمع أقوالهم، ويرى حركاتهم، ثم يجازيهم على ذلك، أتم الجزاء وأوفاه.
__________
(1) زيادة من: ب.
(2) في ب: بدون (لا) وهو الأقرب.

(1/671)

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56)

{56} {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} .
وهذا فيه تنبيه على كمال رسول الله صلى الله عليه وسلم، ورفعة درجته، وعلو منزلته عند الله وعند خلقه، ورفع ذكره. و {إِنَّ اللَّهَ} تعالى {وَمَلائِكَتَهُ يُصَلُّونَ} عليه، أي: يثني الله عليه بين الملائكة، وفي الملأ الأعلى، لمحبته تعالى له، وتثني عليه الملائكة المقربون، ويدعون له ويتضرعون.
{يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} اقتداء بالله وملائكته، وجزاء له على بعض حقوقه عليكم، وتكميلا لإيمانكم، وتعظيمًا له صلى الله عليه وسلم، ومحبة وإكرامًا، وزيادة في حسناتكم، وتكفيرًا من سيئاتكم وأفضل هيئات الصلاة عليه عليه الصلاة والسلام، ما علم به أصحابه: "اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" وهذا الأمر بالصلاة والسلام عليه مشروع في جميع الأوقات، وأوجبه كثير من العلماء في الصلاة

(1/671)

إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58)

{57 - 58} {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا * وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} .
لما أمر تعالى بتعظيم رسوله صلى الله عليه وسلم، والصلاة والسلام عليه، نهى عن أذيته، وتوعد عليها فقال: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ} وهذا يشمل كل أذية، قولية أو فعلية، من سب وشتم، أو تنقص له، أو لدينه، أو ما يعود إليه بالأذى. {لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا} أي: أبعدهم وطردهم، ومن لعنهم [في الدنيا] (1) أنه يحتم (2) قتل من شتم الرسول، وآذاه.
{وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا} جزاء له على أذاه، أن يؤذى بالعذاب الأليم، فأذية الرسول، ليست كأذية غيره، لأنه -صلى الله عليه وسلم- لا يؤمن العبد بالله، حتى يؤمن برسوله صلى الله عليه وسلم. وله من التعظيم، الذي هو من لوازم الإيمان، ما يقتضي ذلك، أن لا يكون مثل غيره.
وإن كانت أذية المؤمنين عظيمة، وإثمها عظيمًا، ولهذا قال فيها: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} أي: بغير جناية منهم موجبة للأذى {فَقَدِ احْتَمَلُوا} على ظهورهم {بُهْتَانًا} حيث آذوهم بغير سبب {وَإِثْمًا مُبِينًا} حيث تعدوا عليهم، وانتهكوا حرمة أمر الله باحترامها.
__________
(1) زيادة من: ب.
(2) في ب: يتحتم.

(1/671)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (59) لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا (61) سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (62)

ولهذا كان سب آحاد المؤمنين، موجبًا للتعزير، بحسب حالته وعلو مرتبته، فتعزير من سب الصحابة أبلغ، وتعزير من سب العلماء، وأهل الدين، أعظم من غيرهم.
[ص:672]
{59 - 62} {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا * لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا * سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} .
هذه الآية، التي تسمى آية الحجاب، فأمر الله نبيه، أن يأمر النساء عمومًا، ويبدأ بزوجاته وبناته، لأنهن آكد من غيرهن، ولأن الآمر [لغيره] (1) ينبغي أن يبدأ بأهله، قبل غيرهم كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا}
أن {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} وهن اللاتي يكن فوق الثياب من ملحفة وخمار ورداء ونحوه، أي: يغطين بها، وجوههن وصدورهن.
ثم ذكر حكمة ذلك، فقال: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ} دل على وجود أذية، إن لم يحتجبن، وذلك، لأنهن إذا لم يحتجبن، ربما ظن أنهن غير عفيفات، فيتعرض لهن من في قلبه مرض، فيؤذيهن، وربما استهين بهن، وظن أنهن إماء، فتهاون بهن من يريد الشر. فالاحتجاب حاسم لمطامع الطامعين فيهن.
{وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} حيث غفر لكم ما سلف، ورحمكم، بأن بين لكم الأحكام، وأوضح الحلال والحرام، فهذا سد للباب من جهتهن.
وأما من جهة أهل الشر فقد توعدهم بقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: مرض شك أو شهوة {وَالْمُرْجِفُونَ فِي الْمَدِينَةِ} أي: المخوفون المرهبون الأعداء، المحدثون (2) بكثرتهم وقوتهم، وضعف المسلمين.
ولم يذكر المعمول الذي ينتهون عنه، ليعم ذلك، كل ما توحي به أنفسهم إليهم، وتوسوس به، وتدعو إليه من الشر، من التعريض بسب الإسلام وأهله، والإرجاف بالمسلمين، وتوهين قواهم، والتعرض للمؤمنات بالسوء والفاحشة، وغير ذلك من المعاصي الصادرة، من أمثال هؤلاء.
{لَنُغْرِيَنَّكَ بِهِمْ} أي: نأمرك بعقوبتهم وقتالهم، ونسلطك عليهم، ثم إذا فعلنا ذلك، لا طاقة لهم بك، وليس لهم قوة ولا امتناع، ولهذا قال: {ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا} أي: لا يجاورونك في المدينة إلا قليلا بأن تقتلهم أو تنفيهم.
وهذا فيه دليل، لنفي أهل الشر، الذين يتضرر بإقامتهم بين أظهر المسلمين، فإن ذلك أحسم للشر، وأبعد منه، ويكونون {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا}
أي: مبعدين، أين (3) وجدوا، لا يحصل لهم أمن، ولا يقر (4) لهم قرار، يخشون أن يقتلوا، أو يحبسوا، أو يعاقبوا.
{سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} أن من تمادى في العصيان، وتجرأ على الأذى، ولم ينته منه، فإنه يعاقب عقوبة بليغة. {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} أي تغييرًا، بل سنته تعالى وعادته، جارية مع الأسباب المقتضية لأسبابها (5) .
__________
(1) زيادة من هامش: ب.
(2) في ب: المتحدثون.
(3) في ب: حيث.
(4) كذا في ب، وفي أ: ولا يقرر.
(5) كذا في النسختين ولعله والله أعلم المقتضية لمسبباتها.

(1/671)

يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (68)

{63 - 68} {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا * إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا * خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} .
أي: يستخبرك الناس عن الساعة، استعجالا لها، وبعضهم، تكذيبًا لوقوعها، وتعجيزًا للذي أخبر بها. {قُلْ} لهم: {إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ} أي: لا يعلمها إلا الله، فليس لي، ولا لغيرى بها علم، ومع هذا، فلا (1) تستبطؤوها.
{وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا} ومجرد مجيء الساعة، قرباً وبعدًا، ليس تحته نتيجة ولا فائدة، وإنما النتيجة والخسار، والربح، والشقا (2) والسعادة، هل يستحق العبد العذاب، أو يستحق الثواب؟ فهذه سأخبركم بها، وأصف لكم مستحقها.
فوصف مستحق العذاب، ووصف العذاب، لأن الوصف المذكور، منطبق على هؤلاء المكذبين بالساعة فقال: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ} [أي:] (3) الذين صار الكفر دأبهم وطريقتهم الكفر بالله وبرسله، وبما جاءوا به من عند الله، فأبعدهم في الدنيا والآخرة من رحمته، وكفى بذلك عقابًا، {وَأَعَدَّ لَهُمْ سَعِيرًا} أي: نارًا موقدة، تسعر [ص:673] في أجسامهم، ويبلغ العذاب إلى أفئدتهم، ويخلدون في ذلك العذاب الشديد، فلا يخرجون منه، ولا يُفَتَّر عنهم ساعة.
و {لا يَجِدُونَ وَلِيًّا} فيعطيهم ما طلبوه {وَلا نَصِيرًا} يدفع عنهم العذاب، بل قد تخلى عنهم الولي النصير، وأحاط بهم عذاب السعير، وبلغ منهم مبلغًا عظيمًا،
ولهذا قال: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} فيذوقون حرها، ويشتد عليهم أمرها، ويتحسرون على ما أسلفوا.
{يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} فسلمنا من هذا العذاب، واستحققنا، كالمطيعين، جزيل الثواب. ولكن أمنية فات وقتها، فلم تفدهم إلا حسرة وندمًا، وهمًا، وغمًا، وألمًا.
{وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا} وقلدناهم على ضلالهم، {فَأَضَلُّونَا السَّبِيلا}
كقوله تعالى {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بعد إذ جاءني} الآية.
ولما علموا أنهم هم وكبراءهم مستحقون للعقاب، أرادوا أن يشتفوا ممن أضلوهم، فقالوا: {رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} فيقول الله لكل ضعف، فكلكم اشتركتم في الكفر والمعاصي، فتشتركون في العقاب، وإن تفاوت عذاب بعضكم على بعض بحسب تفاوت الجرم.
__________
(1) كذا في ب، وفي أ: قد.
(2) في ب: والشقاوة.
(3) زيادة من: ب.

(1/672)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا (69)

{69} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا} .
يحذر تعالى عباده المؤمنين عن أذية رسولهم، محمد صلى الله عليه وسلم، النبي الكريم، الرءوف الرحيم، فيقابلوه بضد ما يجب له من الإكرام والاحترام، وأن لا يتشبهوا بحال الذين آذوا موسى بن عمران، كليم الرحمن، فبرأه الله مما قالوا من الأذية، أي: أظهر الله لهم براءته. والحال أنه عليه الصلاة والسلام، ليس محل التهمة والأذية، فإنه كان وجيها عند الله، مقربًا لديه، من خواص المرسلين، ومن عباده المخلصين، فلم يزجرهم ما له، من الفضائل عن أذيته والتعرض له بما يكره، فاحذروا أيها المؤمنون، أن تتشبهوا بهم في ذلك، والأذية المشار إليها هي قول بني إسرائيل لموسى (1) لما رأوا شدة حيائه وتستره عنهم: "إنه ما يمنعه من ذلك إلا أنه آدر" أي: كبير الخصيتين، واشتهر ذلك عندهم، فأراد الله أن يبرئه منهم، فاغتسل يومًا، ووضع ثوبه على حجر، ففر الحجر بثوبه، فأهوى موسى عليه السلام في طلبه، فمر به على مجالس بني إسرائيل، فرأوه أحسن خلق الله، فزال عنه ما رموه به.
__________
(1) في ب: عن موسى.

(1/673)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)

{70 - 71} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} .
يأمر تعالى المؤمنين بتقواه، في جميع أحوالهم، في السر والعلانية، ويخص منها، ويندب للقول السديد، وهو القول الموافق للصواب، أو المقارب له، عند تعذر اليقين، من قراءة، وذكر، وأمر بمعروف، ونهي عن منكر، وتعلم علم وتعليمه، والحرص على إصابة الصواب، في المسائل العلمية، وسلوك كل طريق يوصل لذلك، وكل وسيلة تعين عليه.
ومن القول السديد، لين الكلام ولطفه، في مخاطبة الأنام، والقول المتضمن للنصح والإشارة، بما هو الأصلح.
ثم ذكر ما يترتب على تقواه، وقول القول السديد فقال: {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ} أي: يكون ذلك سببًا لصلاحها، وطريقًا لقبولها، لأن استعمال التقوى، تتقبل به الأعمال كما قال تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}
ويوفق فيه الإنسان للعمل الصالح، ويصلح الله الأعمال [أيضًا] بحفظها عما يفسدها، وحفظ ثوابها ومضاعفته، كما أن الإخلال بالتقوى، والقول السديد سبب لفساد الأعمال، وعدم قبولها، وعدم تَرَتُّبِ آثارها عليها.
{وَيَغْفِرْ لَكُمْ} أيضًا {ذُنُوبَكُمْ} التي هي السبب في هلاككم، فالتقوى تستقيم بها الأمور، ويندفع بها كل محذور ولهذا قال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}

(1/673)

إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا (72) لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (73)

{72 - 73} {إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا * لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يعظم تعالى شأن الأمانة، التي ائتمن الله عليها المكلفين، التي هي امتثال الأوامر، واجتناب المحارم، في حال السر والخفية، كحال العلانية، وأنه [ص:674] تعالى عرضها على المخلوقات العظيمة، السماوات والأرض والجبال، عرض تخيير لا تحتيم، وأنك إن قمت بها وأدَّيتِهَا على وجهها، فلك الثواب، وإن لم تقومي بها، [ولم تؤديها] فعليك العقاب.
{فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} أي: خوفًا أن لا يقمن بما حُمِّلْنَ، لا عصيانًا لربهن، ولا زهدًا في ثوابه، وعرضها الله على الإنسان، على ذلك الشرط المذكور، فقبلها، وحملها مع ظلمه وجهله، وحمل هذا الحمل الثقيل. فانقسم الناس -بحسب قيامهم بها وعدمه- إلى ثلاثة أقسام:
منافقون، أظهروا أنهم قاموا بها ظاهرًا لا باطنًا، ومشركون، تركوها ظاهرًا وباطنًا، ومؤمنون، قائمون بها ظاهرًا وباطنًا.
فذكر الله تعالى أعمال هؤلاء الأقسام الثلاثة، وما لهم من الثواب والعقاب فقال: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
فله الحمد تعالى، حيث ختم هذه الآية بهذين الاسمين الكريمين، الدالين على تمام مغفرة الله، وسعة رحمته، وعموم جوده، مع أن المحكوم عليهم، كثير منهم، لم يستحق المغفرة والرحمة، لنفاقه وشركه.
تم تفسير سورة الأحزاب.
بحمد الله وعونه.

(1/673)


سورة سبأ - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة سبأ وهي مكية

(1/674)

الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1) يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ * يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ} .
الحمد: الثناء بالصفات الحميدة، والأفعال الحسنة، فلله تعالى الحمد، لأن جميع صفاته، يحمد عليها، لكونها صفات كمال، وأفعاله، يحمد عليها، لأنها دائرة بين الفضل الذي يحمد عليه ويشكر، والعدل الذي يحمد عليه ويعترف بحكمته فيه.
وحمد نفسه هنا، على أن {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} ملكا وعبيدا، يتصرف فيهم بحمده. {وَلَهُ الْحَمْدُ فِي الآخِرَةِ} لأن في الآخرة، يظهر من حمده، والثناء عليه، ما لا يكون في الدنيا، فإذا قضى الله تعالى بين الخلائق كلهم، ورأى الناس والخلق كلهم، ما حكم به، وكمال عدله وقسطه، وحكمته فيه، حمدوه كلهم على ذلك، حتى أهل العقاب ما دخلوا النار، إلا وقلوبهم ممتلئة من حمده، وأن هذا من جراء أعمالهم، وأنه عادل في حكمه بعقابهم.
وأما ظهور حمده في دار النعيم والثواب، فذلك شيء قد تواردت به الأخبار، وتوافق عليه الدليل السمعي والعقلي، فإنهم في الجنة، يرون من توالي نعم الله، وإدرار خيره، وكثرة بركاته، وسعة عطاياه، التي لم يبق في قلوب أهل الجنة أمنية، ولا إرادة، إلا وقد أعطي فوق ما تمنى وأراد، بل يعطون من الخير ما لم تتعلق به أمانيهم، ولم يخطر بقلوبهم.
فما ظنك بحمدهم لربهم في هذه الحال، مع أن في الجنة تضمحل العوارض والقواطع، التي تقطع عن معرفة الله ومحبته والثناء عليه، ويكون ذلك أحب إلى أهلها من كل نعيم، وألذ عليهم من كل لذة، ولهذا إذا رأوا الله تعالى، وسمعوا كلامه عند خطابه لهم، أذهلهم ذلك عن كل نعيم، ويكون الذكر لهم في الجنة، كالنَّفس، متواصلا في جميع الأوقات، هذا إذا أضفت ذلك إلى أنه يظهر لأهل الجنة في الجنة كل وقت من عظمة ربهم، وجلاله، وجماله، وسعة كماله، ما يوجب لهم كمال الحمد، والثناء عليه.
{وَهُوَ الْحَكِيمُ} في ملكه وتدبيره، الحكيم في أمره ونهيه. {الْخَبِيرُ} المطلع على سرائر الأمور وخفاياها ولهذا فصل علمه بقوله: {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ} أي: من مطر، وبذر، وحيوان {وَمَا يَخْرُجُ مِنْهَا} من أنواع النباتات، وأصناف الحيوانات {وَمَا يَنزلُ مِنَ السَّمَاءِ} من الأملاك والأرزاق والأقدار {وَمَا يَعْرُجُ فِيهَا} من الملائكة والأرواح وغير ذلك.
ولما ذكر مخلوقاته وحكمته فيها، وعلمه بأحوالها، ذكر مغفرته ورحمته لها، فقال: {وَهُوَ الرَّحِيمُ الْغَفُورُ} أي: الذي الرحمة والمغفرة وصفه، ولم تزل آثارهما تنزل على عباده كل وقت بحسب ما قاموا به من مقتضياتهما.

(1/674)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5)

{3 - 5} {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} .
لما بين تعالى، عظمته، بما وصف به نفسه، وكان هذا موجبا لتعظيمه وتقديسه، والإيمان به، ذكر أن من أصناف الناس، طائفة لم تقدر ربها حق قدره، ولم تعظمه حق عظمته، بل كفروا به، وأنكروا قدرته على إعادة الأموات، وقيام الساعة، وعارضوا بذلك رسله فقال: {وَقَالَ الَّذِينَ كَفَرُوا} أي بالله وبرسله، وبما جاءوا به، فقالوا بسبب كفرهم: {لا تَأْتِينَا السَّاعَةُ} أي: ما هي، إلا هذه الحياة الدنيا، نموت ونحيا. [ص:675] فأمر الله رسوله أن يرد قولهم ويبطله، ويقسم على البعث، وأنه سيأتيهم، واستدل على ذلك بدليل من أقرَّ به، لزمه أن يصدق بالبعث ضرورة، وهو علمه تعالى الواسع العام فقال: {عَالِمِ الْغَيْبِ} أي: الأمور الغائبة عن أبصارنا، وعن علمنا، فكيف بالشهادة؟ ".
ثم أكد علمه فقال: {لا يَعْزُبُ} أي: لا يغيب عن علمه {مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} أي: جميع الأشياء بذواتها وأجزائها، حتى أصغر ما يكون من الأجزاء، وهو المثاقيل منها.
{وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ} أي: قد أحاط به علمه، وجرى به قلمه، وتضمنه الكتاب المبين، الذي هو اللوح المحفوظ، فالذي لا يخفى عن علمه مثقال الذرة فما دونه، في جميع الأوقات، ويعلم (1) ما تنقص الأرض من الأموات، وما يبقى من أجسادهم، قادر على بعثهم من باب أولى، وليس بعثهم بأعجب من هذا العلم المحيط.
ثم ذكر المقصود من البعث فقال: {لِيَجْزِيَ الَّذِينَ آمَنُوا} بقلوبهم، صدقوا الله، وصدقوا رسله تصديقا جازما، {وَعَمِلُوا الصَّالِحَاتِ} تصديقا لإيمانهم. {أُولَئِكَ لَهُمْ مَغْفِرَةٌ} لذنوبهم، بسبب إيمانهم وعملهم، يندفع بها كل شر وعقاب. {وَرِزْقٌ كَرِيمٌ} بإحسانهم، يحصل لهم به كل مطلوب ومرغوب، وأمنية.
{وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} أي: سعوا فيها كفرا بها، وتعجيزا لمن جاء بها، وتعجيزا لمن أنزلها، كما عجزوه في الإعادة بعد الموت. {أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} أي: مؤلم لأبدانهم وقلوبهم.
__________
(1) كذا في ب، وفي أ: وعلم.

(1/674)

وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6)

{6} {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} .
لما ذكر تعالى إنكار من أنكر البعث، وأنهم يرون ما أنزل على رسوله ليس بحق، ذكر حالة الموفقين من العباد، وهم أهل العلم، وأنهم يرون ما أنزل الله على رسوله من الكتاب، وما اشتمل عليه من الأخبار، هو الحق، أي: الحق منحصر فيه، وما خالفه وناقضه، فإنه باطل، لأنهم وصلوا من العلم إلى درجة اليقين.
ويرون أيضا أنه في أوامره ونواهيه {يَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} وذلك أنهم جزموا بصدق ما أخبر به من وجوه كثيرة: من جهة علمهم بصدق من أخبر به، ومن جهة موافقته للأمور الواقعة، والكتب السابقة، ومن جهة ما يشاهدون من أخبارها، التي تقع عيانا، ومن جهة ما يشاهدون من الآيات العظيمة الدالة عليها في الآفاق وفي أنفسهم ومن جهة موافقتها، لما دلت عليه أسماؤه تعالى وأوصافه.
ويرون في الأوامر والنواهي، أنها تهدي إلى الصراط المستقيم، المتضمن للأمر بكل صفة تزكي النفس، وتنمي الأجر، وتفيد العامل وغيره، كالصدق والإخلاص وبر الوالدين، وصلة الأرحام، والإحسان إلى عموم الخلق، ونحو ذلك. وتنهى عن كل صفة قبيحة، تدنس النفس، وتحبط الأجر، وتوجب الإثم والوزر، من الشرك، والزنا، والربا، والظلم في الدماء والأموال، والأعراض.
وهذه منقبة لأهل العلم وفضيلة، وعلامة لهم، وأنه كلما كان العبد أعظم علما وتصديقا بأخبار ما جاء به الرسول، وأعظم معرفة بحكم أوامره ونواهيه، كان من أهل العلم الذين جعلهم الله حجة على ما جاء به الرسول، احتج الله بهم على المكذبين المعاندين، كما في هذه الآية وغيرها.

(1/675)

وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7)

{7 - 9} {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} .
أي: {وَقَالَ الَّذِينَ كَفَرُوا} على وجه التكذيب والاستهزاء والاستبعاد، وذكر وجه الاستبعاد.
أي: قال بعضهم لبعض: {هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} يعنون بذلك الرجل، رسول الله صلى الله عليه وسلم، وأنه رجل أتى بما يستغرب منه، حتى صار - بزعمهم - فرجة يتفرجون عليه، وأعجوبة يسخرون منه، وأنه كيف يقول {إِنَّكُمْ مَبْعُوثُونَ} بعدما مزقكم البلى، وتفرقت أوصالكم، واضمحلت أعضاؤكم؟!.

(1/675)

أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ (8) أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9)

{أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ * أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ} .
فهذا الرجل الذي يأتي بذلك، هل {أَفْتَرَى عَلَى اللَّهِ كَذِبًا} فتجرأ عليه وقال ما قال، {أَمْ بِهِ جِنَّةٌ} ؟ فلا يستغرب منه، فإن الجنون فنون، وكل هذا منهم، على وجه العناد والظلم، ولقد علموا، أنه أصدق خلق الله وأعقلهم، ومن علمهم، أنهم أبدوا وأعادوا في معاداتهم، وبذلوا أنفسهم وأموالهم، في صد الناس عنه، فلو كان كاذبا مجنونا لم ينبغ لكم [ص:676] - يا أهل العقول غير الزاكية - أن تصغوا لما قال، ولا أن تحتفلوا بدعوته، فإن المجنون، لا ينبغي للعاقل أن يلفت إليه نظره، أو يبلغ قوله منه كل مبلغ.
ولولا عنادكم وظلمكم، لبادرتم لإجابته، ولبيتم دعوته، ولكن {مَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} ولهذا قال تعالى: {بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} ومنهم الذين قالوا تلك المقالة، {فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ} أي: في الشقاء العظيم، والضلال البعيد، الذي ليس بقريب من الصواب، وأي شقاء وضلال، أبلغ من إنكارهم لقدرة الله على البعث وتكذيبهم لرسوله الذي جاء به، واستهزائهم به، وجزمهم بأن ما جاءوا به هو الحق، فرأوا الحق باطلا والباطل والضلال حقا وهدى.
ثم نبههم على الدليل العقلي، الدال على عدم استبعاد البعث، الذي استبعدوه، وأنهم لو نظروا إلى ما بين أيديهم وما خلفهم، من السماء والأرض فرأوا من قدرة الله فيهما، ما يبهر العقول، ومن عظمته ما يذهل العلماء الفحول، وأن خلقهما وعظمتهما وما فيهما من المخلوقات، أعظم من إعادة الناس - بعد موتهم - من قبورهم، فما الحامل لهم، على ذلك التكذيب مع التصديق، بما هو أكبر منه؟ نعم ذاك خبر غيبي إلى الآن، ما شاهدوه، فلذلك كذبوا به.
قال الله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ} أي: من العذاب، لأن الأرض والسماء تحت تدبيرنا، فإن أمرناهما لم يستعصيا، فاحذروا إصراركم على تكذيبكم، فنعاقبكم أشد العقوبة. {إِنَّ فِي ذَلِكَ} أي: خلق السماوات والأرض، وما فيهما من المخلوقات {لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ}
فكلما كان العبد أعظم إنابة إلى الله، كان انتفاعه بالآيات أعظم، لأن المنيب مقبل إلى ربه، قد توجهت إراداته وهماته لربه، ورجع إليه في كل أمر من أموره، فصار قريبا من ربه، ليس له هم إلا الاشتغال بمرضاته، فيكون نظره للمخلوقات نظر فكرة وعبرة، لا نظر غفلة غير نافعة.

(1/675)

وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11)

{10 - 11} {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ} .
أي: ولقد مننا على عبدنا ورسولنا، داود عليه الصلاة والسلام، وآتيناه فضلا من العلم النافع، والعمل الصالح، والنعم الدينية والدنيوية، ومن نعمه عليه، ما خصه به من أمره تعالى الجمادات، كالجبال والحيوانات، من الطيور، أن تُؤَوِّب معه، وتُرَجِّع التسبيح بحمد ربها، مجاوبة له، وفي هذا من النعمة عليه، أن كان ذلك من خصائصه التي لم تكن لأحد قبله ولا بعده، وأن ذلك يكون منهضا له ولغيره على التسبيح إذا رأوا هذه الجمادات والحيوانات، تتجاوب بتسبيح ربها، وتمجيده، وتكبيره، وتحميده، كان ذلك مما يهيج على ذكر الله تعالى.
ومنها: أن ذلك - كما قال كثير من العلماء، أنه طرب لصوت داود، فإن الله تعالى، قد أعطاه من حسن الصوت، ما فاق به غيره، وكان إذا رجَّع التسبيح والتهليل والتحميد بذلك الصوت الرخيم الشجيِّ المطرب، طرب كل من سمعه، من الإنس، والجن، حتى الطيور والجبال، وسبحت بحمد ربها.
ومنها: أنه لعله ليحصل له أجر تسبيحها، لأنه سبب ذلك، وتسبح تبعا له.
ومن فضله عليه، أن ألان له الحديد، ليعمل الدروع السابغات، وعلمه تعالى كيفية صنعته، بأن يقدره في السرد، أي: يقدره حلقا، ويصنعه كذلك، ثم يدخل بعضها ببعض.
قال تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ}
ولما ذكر ما امتن به عليه وعلى آله، أمره بشكره، وأن يعملوا صالحا، ويراقبوا الله تعالى فيه، بإصلاحه وحفظه من المفسدات، فإنه بصير بأعمالهم، مطلع عليهم، لا يخفى عليه منها شيء.

(1/676)

وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12) يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ (13) فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14)

{12 - 14} {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ * يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ * فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} .
لما ذكر فضله على داود عليه السلام، ذكر فضله على ابنه سليمان، عليه الصلاة والسلام، وأن الله سخر له الريح تجري بأمره، وتحمله، وتحمل جميع ما معه، وتقطع المسافة البعيدة جدا، في مدة يسيرة، فتسير في اليوم، مسيرة شهرين. {غُدُوُّهَا شَهْرٌ} أي: أول النهار إلى الزوال {وَرَوَاحُهَا شَهْرٌ} من الزوال، إلى آخر النهار {وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ} أي: سخرنا له عين النحاس، وسهلنا له الأسباب، في استخراج ما يستخرج منها من الأواني وغيرها.
وسخر الله له أيضا، الشياطين والجن، لا يقدرون أن يستعصوا عن أمره، {وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ} وأعمالهم (1) كل ما شاء سليمان، عملوه.
{مِنْ مَحَارِيبَ} وهو كل بناء يعقد، وتحكم به الأبنية، فهذا فيه ذكر الأبنية الفخمة، {وَتَمَاثِيلَ} أي: صور الحيوانات والجمادات، من إتقان صنعتهم، [ص:677] وقدرتهم على ذلك وعملهم لسليمان {وَجِفَانٍ كَالْجَوَابِ} أي: كالبرك الكبار، يعملونها لسليمان للطعام، لأنه يحتاج إلى ما لا يحتاج إليه غيره، ويعملون له قدورا راسيات لا تزول عن أماكنها، من عظمها.
فلما ذكر منته عليهم، أمرهم بشكرها فقال: {اعْمَلُوا آلَ دَاوُدَ} وهم داود، وأولاده، وأهله، لأن المنة على الجميع، وكثير من هذه المصالح عائد لكلهم. {شُكْرًا} لله على ما أعطاهم، ومقابلة لما أولاهم. {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} فأكثرهم، لم يشكروا الله تعالى على ما أولاهم من نعمه، ودفع عنهم من النقم.
والشكر: اعتراف القلب بمنة الله تعالى، وتلقيها افتقارا إليها، وصرفها في طاعة الله تعالى، وصونها عن صرفها في المعصية.
فلم يزل الشياطين يعملون لسليمان، عليه الصلاة والسلام، كل بناء، وكانوا قد موهوا على الإنس، وأخبروهم أنهم يعلمون الغيب، ويطلعون على المكنونات، فأراد الله تعالى أن يُرِيَ العباد كذبهم في هذه الدعوى، فمكثوا يعملون على عملهم، وقضى الله الموت على سليمان عليه السلام، واتَّكأ على عصاه، وهي المنسأة، فصاروا إذا مروا به وهو متكئ عليها، ظنوه حيا، وهابوه.
فغدوا على عملهم كذلك سنة كاملة على ما قيل، حتى سلطت دابة الأرض على عصاه، فلم تزل ترعاها، حتى باد وسقط فسقط سليمان عليه السلام وتفرقت الشياطين وتبينت الإنس أن الجن {لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} وهو العمل الشاق عليهم، فلو علموا الغيب، لعلموا موت سليمان، الذي هم أحرص شيء عليه، ليسلموا مما هم فيه.
__________
(1) كذا في ب، وفي أ: وأعماله.

(1/676)

لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15) فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ (17) وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ (18) فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19) وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ (20) وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21)

{15 - 21} {لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ * فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ * ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ * وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ * فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ * وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} .
سبأ قبيلة معروفة في أداني اليمن، ومسكنهم بلدة يقال لها "مأرب" ومن نعم الله ولطفه بالناس عموما، وبالعرب خصوصا، أنه قص في القرآن أخبار المهلكين والمعاقبين، ممن كان يجاور العرب، ويشاهد آثاره، ويتناقل الناس أخباره، ليكون ذلك أدعى إلى التصديق، وأقرب للموعظة فقال: {لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ} أي: محلهم الذي يسكنون فيه {آيَةٌ} والآية هنا: ما أدرَّ الله عليهم من النعم، وصرف عنهم من النقم، الذي يقتضي ذلك منهم، أن يعبدوا الله ويشكروه. ثم فسر الآية بقوله {جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ} وكان لهم واد عظيم، تأتيه سيول كثيرة، وكانوا بنوا سدا محكما، يكون مجمعا للماء، فكانت السيول تأتيه، فيجتمع هناك ماء عظيم، فيفرقونه على بساتينهم، التي عن يمين ذلك الوادي وشماله. وتُغِلُّ لهم تلك الجنتان العظيمتان، من الثمار ما يكفيهم، ويحصل لهم به الغبطة والسرور، فأمرهم الله بشكر نعمه التي أدرَّها عليهم من وجوه كثيرة، منها: هاتان الجنتان اللتان غالب أقواتهم منهما.
ومنها: أن الله جعل بلدهم، بلدة طيبة، لحسن هوائها، وقلة وخمها، وحصول الرزق الرغد فيها.
ومنها: أن الله تعالى وعدهم - إن شكروه - أن يغفر لهم وَيرحمهم، ولهذا قال: {بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ}
ومنها: أن الله لما علم احتياجهم في تجارتهم ومكاسبهم إلى الأرض المباركة، - الظاهر أنها: [قرى صنعاء قاله غير واحد من السلف، وقيل: إنها] الشام - هيأ لهم من الأسباب ما به يتيسر وصولهم إليها، بغاية السهولة، من الأمن، وعدم الخوف، وتواصل القرى بينهم وبينها، بحيث لا يكون عليهم مشقة، بحمل الزاد والمزاد.
ولهذا قال: {وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ} أي: [سيرا] مقدرا يعرفونه، ويحكمون عليه، بحيث لا يتيهون عنه {لَيَالِيَ وَأَيَّامًا آمِنِينَ} أي: مطمئنين في السير، في تلك الليالي والأيام، غير خائفين. وهذا من تمام نعمة الله عليهم، أن أمنهم من الخوف.
فأعرضوا عن المنعم، وعن عبادته، وبطروا النعمة، وملوها، حتى إنهم طلبوا وتمنوا، أن تتباعد أسفارهم بين تلك القرى، التي كان السير فيها متيسرا.
{وَظَلَمُوا أَنْفُسَهُمْ} بكفرهم بالله وبنعمته، فعاقبهم الله تعالى بهذه النعمة، التي أطغتهم، فأبادها عليهم، فأرسل عليها سيل العرم.
أي: السيل المتوعر، الذي خرب سدهم، وأتلف جناتهم، وخرب بساتينهم، فتبدلت تلك الجنات ذات الحدائق المعجبة، والأشجار المثمرة، وصار بدلها أشجار لا نفع فيها، ولهذا قال: {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ} أي: شيء قليل من الأكل الذي لا يقع منهم موقعا {خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ} وهذا كله شجر معروف، وهذا من جنس عملهم.
فكما بدلوا الشكر الحسن، بالكفر القبيح، بدلوا تلك النعمة بما ذكر، ولهذا قال: {ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ} أي: وهل نجازي جزاء العقوبة - بدليل السياق - إلا من كفر بالله وبطر النعمة؟
فلما أصابهم ما أصابهم، تفرقوا [ص:678] وتمزقوا، بعدما كانوا مجتمعين، وجعلهم الله أحاديث يتحدث بهم، وأسمارا للناس، وكان يضرب بهم المثل فيقال: "تفرقوا أيدي سبأ" فكل أحد يتحدث بما جرى لهم، ولكن لا ينتفع بالعبرة فيهم إلا من قال الله: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} صبار على المكاره والشدائد، يتحملها لوجه الله، ولا يتسخطها بل يصبر عليها. شكور لنعمة الله تعالى يُقِرُّ بها، ويعترف، ويثني على من أولاها، ويصرفها في طاعته. فهذا إذا سمع بقصتهم، وما جرى منهم وعليهم، عرف بذلك أن تلك العقوبة، جزاء لكفرهم نعمة الله، وأن من فعل مثلهم، فُعِلَ به كما فعل بهم، وأن شكر الله تعالى، حافظ للنعمة، دافع للنقمة، وأن رسل الله، صادقون فيما أخبروا به، وأن الجزاء حق، كما رأى أنموذجه في دار الدنيا.
ثم ذكر أن قوم سبأ من الذين صدَّق عليهم إبليس ظنه، حيث قال لربه: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} وهذا ظن من إبليس، لا يقين، لأنه لا يعلم الغيب، ولم يأته خبر من الله، أنه سيغويهم أجمعين، إلا من استثنى، فهؤلاء وأمثالهم، ممن صدق عليه إبليس ظنه، ودعاهم وأغواهم، {فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ} ممن لم يكفر بنعمة الله، فإنه لم يدخل تحت ظن إبليس.
ويحتمل أن قصة سبأ، انتهت عند قوله: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ}
ثم ابتدأ فقال: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ} أي: على جنس الناس، فتكون الآية عامة في كل من اتبعه.
ثم قال تعالى: {وَمَا كَانَ لَهُ} أي: لإبليس {عَلَيْهِمْ مِنْ سُلْطَانٍ} أي: تسلط وقهر، وقسر على ما يريده منهم، ولكن حكمة الله تعالى اقتضت تسليطه وتسويله لبني آدم.
{لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ} أي: ليقوم سوق الامتحان، ويعلم به الصادق من الكاذب، ويعرف من كان إيمانه صحيحا، يثبت عند الامتحان والاختبار، وإلقاء الشبه الشيطانية، ممن إيمانه غير ثابت، يتزلزل بأدنى شبهة، ويزول بأقل داع يدعوه إلى ضده، فالله تعالى جعله امتحانا، يمتحن به عباده، ويظهر الخبيث من الطيب.
{وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} يحفظ العباد، ويحفظ عليهم أعمالهم، ويحفظ تعالى جزاءها، فيوفيهم إياها، كاملة موفرة.

(1/677)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

{22 - 23} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} .
أي: {قُلْ} يا أيها الرسول، للمشركين بالله غيره من المخلوقات، التي لا تنفع ولا تضر، ملزما لهم بعجزها، ومبينا لهم بطلان عبادتها: {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} أي: زعمتموهم شركاء لله، إن كان دعاؤكم ينفع، فإنهم قد توفرت فيهم أسباب العجز، وعدم إجابة الدعاء من كل وجه، فإنهم ليس لهم أدنى ملك فـ {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} على وجه الاستقلال، ولا على وجه الاشتراك، ولهذا قال: {وَمَا لَهُمْ} أي: لتلك الآلهة الذين زعمتم {فِيهِمَا} أي: في السماوات والأرض، {مِنْ شِرْكٍ} أي: لا شرك قليل ولا كثير، فليس لهم ملك، ولا شركة ملك.
بقي أن يقال: ومع ذلك، فقد يكونون أعوانا للمالك، ووزراء له، فدعاؤهم يكون نافعا، لأنهم - بسبب حاجة الملك إليهم - يقضون حوائج من تعلق بهم، فنفى تعالى هذه المرتبة فقال: {وَمَا لَهُ} أي: لله تعالى الواحد القهار {مِنْهُمْ} أي: من هؤلاء المعبودين {مِنْ ظَهِيرٍ} أي: معاون ووزير يساعده على الملك والتدبير.

(1/678)

وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23)

{وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
فلم يبق إلا الشفاعة، فنفاها بقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} فهذه أنواع التعلقات، التي يتعلق بها المشركون بأندادهم، وأوثانهم، من البشر، والشجر، وغيرهم، قطعها الله وبيَّن بطلانها، تبيينا حاسما لمواد الشرك، قاطعا لأصوله، لأن المشرك إنما يدعو ويعبد غير الله، لما يرجو منه من النفع، فهذا الرجاء، هو الذي أوجب له الشرك، فإذا كان من يدعوه [غير الله] ، لا مالكا للنفع والضر، ولا شريكا للمالك، ولا عونا وظهيرا للمالك، ولا يقدر أن يشفع بدون إذن المالك، كان هذا الدعاء، وهذه العبادة، ضلالا في العقل، باطلة في الشرع.
بل ينعكس على المشرك مطلوبه ومقصوده، فإنه يريد منها النفع، فبيَّن الله بطلانه وعدمه، وبيَّن في آيات أخر، ضرره على عابديه (1) وأنه يوم القيامة، يكفر بعضهم ببعض، ويلعن بعضهم بعضا، ومأواهم النار {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
[ص:679] والعجب، أن المشرك استكبر عن الانقياد للرسل، بزعمه (2) أنهم بشر، ورضي أن يعبد ويدعو الشجر، والحجر، استكبر عن الإخلاص للملك الرحمن الديان، ورضي بعبادة من ضره أقرب من نفعه، طاعة لأعدى عدو له وهو الشيطان.
وقوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} يحتمل أن الضمير في هذا الموضع، يعود إلى المشركين، لأنهم مذكورون في اللفظ، والقاعدة في الضمائر، أن تعود إلى أقرب مذكور، ويكون المعنى: إذا كان يوم القيامة، وفزع عن قلوب المشركين، أي: زال الفزع، وسئلوا حين رجعت إليهم عقولهم، عن حالهم في الدنيا، وتكذيبهم للحق الذي جاءت به الرسل، أنهم يقرون، أن ما هم عليه من الكفر والشرك، باطل، وأن ما قال الله، وأخبرت به عنه رسله، هو الحق فبدا لهم ما كانوا يخفون من قبل وعلموا أن الحق لله، واعترفوا بذنوبهم.
{وَهُوَ الْعَلِيُّ} بذاته، فوق جميع مخلوقاته وقهره لهم، وعلو قدره، بما له من الصفات العظيمة، جليلة المقدار {الْكَبِيرُ} في ذاته وصفاته.
ومن علوه، أن حكمه تعالى، يعلو، وتذعن له النفوس، حتى نفوس المتكبرين والمشركين.
وهذا المعنى أظهر، وهو الذي يدل عليه السياق، ويحتمل أن الضمير يعود إلى الملائكة، وذلك أن الله تعالى إذا تكلم بالوحي، سمعته الملائكة، فصعقوا، وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، وإذا زال الصعق عن قلوب الملائكة، وزال الفزع، فيسأل بعضهم بعضا عن ذلك الكلام الذي صعقوا منه: ماذا قال ربكم؟ فيقول بعضهم لبعض: قال الحق، إما إجمالا لعلمهم أنه لا يقول إلا حقا، وإما أن يقولوا: قال كذا وكذا، للكلام الذي سمعوه منه، وذلك من الحق.
فيكون المعنى على هذا: أن المشركين الذين عبدوا مع الله تلك الآلهة، التي وصفنا لكم عجزها ونقصها، وعدم نفعها بوجه من الوجوه، كيف صدفوا وصرفوا عن إخلاص العبادة للرب العظيم، العلي الكبير، الذي - من عظمته وجلاله - أن الملائكة الكرام، والمقربين من الخلق، يبلغ بهم الخضوع والصعق، عند سماع كلامه هذا المبلغ، ويقرون كلهم لله، أنه لا يقول إلا الحق.
فما بال هؤلاء المشركين، استكبروا عن عبادة من هذا شأنه، وعظمة ملكه وسلطانه. فتعالى العلي الكبير، عن شرك المشركين، وإفكهم، وكذبهم.
__________
(1) في ب: عابديها.
(2) في النسختين: بزعمهم، ولعل الأقرب -والله أعلم- ما أثبت.

(1/678)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ (24) قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ (25) قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26) قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27)

{24 - 27} {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ * قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ * قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ * قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ} .
يأمر تعالى، نبيه محمدا صلى الله عليه وسلم، أن يقول لمن أشرك بالله ويسأله عن حجة شركه: {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ} فإنهم لا بد أن يقروا أنه الله، ولئن لم يقروا فـ {قُلِ اللَّهُ} فإنك لا تجد من يدفع هذا القول، فإذا تبين أن الله وحده الذي يرزقكم من السماوات والأرض، وينزل [لكم] المطر، وينبت لكم النبات، ويفجر لكم الأنهار، ويطلع لكم من ثمار الأشجار، وجعل لكم الحيوانات جميعها، لنفعكم ورزقكم، فلم تعبدون معه من لا يرزقكم شيئا، ولا يفيدكم نفعا؟.
وقوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} أي: إحدى الطائفتين منا ومنكم، على الهدى، مستعلية عليه، أو في ضلال مبين، منغمرة فيه، وهذا الكلام يقوله من تبين له الحق، واتضح له الصواب، وجزم بالحق الذي هو عليه، وبطلان ما عليه خصمه.
أي: قد شرحنا من الأدلة الواضحة عندنا وعندكم، ما به يعلم علما يقينا لا شك فيه، من المحق منا، ومن المبطل، ومن المهتدي ومن الضال؟ حتى إنه يصير التعيين بعد ذلك، لا فائدة فيه، فإنك (1) إذا وازنت بين من يدعو إلى عبادة الخالق، لسائر المخلوقات المتصرف فيها، بجميع أنواع التصرفات، المسدي جميع النعم، الذي رزقهم وأوصل إليهم كل نعمة، ودفع عنهم كل نقمة، الذي له الحمد كله، والملك كله، وكل أحد من الملائكة فما دونهم، خاضعون لهيبته، متذللون لعظمته، وكل الشفعاء تخافه، لا يشفع أحد منهم عنده إلا بإذنه العلي الكبير، في ذاته، وأوصافه، وأفعاله، الذي له كل كمال، وكل جلال، وكل جمال، وكل حمد وثناء ومجد، يدعو إلى التقرب لمن هذا شأنه، وإخلاص العمل له، وينهى عن عبادة من سواه، وبين من يتقرب إلى أوثان، وأصنام، وقبور، لا تخلق، ولا ترزق، ولا تملك لأنفسها، ولا لمن عبدها، نفعا ولا ضرا، ولا موتا [ص:680] ولا حياة، ولا نشورا، بل هي جمادات، لا تعقل، ولا تسمع دعاء عابديها، ولو سمعته ما استجابت لهم، ويوم القيامة يكفرون بشركهم، ويتبرأون منهم، ويتلاعنون بينهم، ليس لهم قسط من الملك، ولا شركة فيه، ولا إعانة فيه، ولا لهم شفاعة يستقلون بها دون الله، فهو يدعو مَنْ هذا وصفه، ويتقرب إليه مهما أمكنه، ويعادي من أخلص الدين لله، ويحاربه، ويكذب رسل الله، الذين جاءوا بالإخلاص لله وحده، تبين (2) لك أي الفريقين، المهتدي من الضال، والشقي من السعيد؟ ولم يحتج إلى أن يعين لك ذلك، لأن وصف الحال، أوضح من لسان المقال.
{قُلْ} لهم [ {لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ} أي: كل منا ومنكم، له عمله أنتم] {لا تسألون} عن إجرامنا وذنوبنا لو أذنبنا، ونحن لا نسأل عن أعمالكم، فليكن المقصود منا ومنكم طلب الحقائق وسلوك طريق الإنصاف، ودعوا ما كنا نعمل، ولا يكن مانعا لكم من اتباع الحق، فإن أحكام الدنيا تجري على الظواهر، ويتبع فيها الحق، ويجتنب الباطل، وأما الأعمال فلها دار أخرى، يحكم فيها أحكم الحاكمين، ويفصل بين المختصمين، أعدل العادلين.
ولهذا قال: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا} أي: يحكم بيننا حكما، يتبين به الصادق من الكاذب، والمستحق للثواب، من المستحق للعقاب، وهو خير الفاتحين.
{قُلْ} لهم يا أيها الرسول، ومن ناب منابك: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ} أي: أين هم؟ وأين السبيل إلى معرفتهم؟ وهل هم في الأرض، أم في السماء؟ فإن عالم الغيب والشهادة قد أخبرنا أنه ليس في الوجود له شريك.
{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ} الآية {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ}
وكذلك خواص خلقه من الأنبياء والمرسلين، لا يعلمون له شريكا، فيا أيها المشركون أروني الذين ألحقتم بزعمكم الباطل بالله {شُرَكَاء}
وهذا السؤال لا يمكنهم الإجابة عنه، ولهذا قال: {كَلا} أي: ليس لله شريك، ولا ند، ولا ضد. {بَلْ هُوَ اللَّهُ} الذي لا يستحق التأله والتعبد، إلا هو {الْعَزِيزُ} الذي قهر كل شيء فكل ما سواه، فهو مقهور مسخر مدبر. {الْحَكِيمُ} الذي أتقن ما خلقه، وأحسن ما شرعه، ولو لم يكن في حكمته في شرعه إلا أنه أمر بتوحيده، وإخلاص الدين له، وأحب ذلك، وجعله طريقا للنجاة، ونهى عن الشرك به، واتخاذ الأنداد من دونه، وجعل ذلك طريقا للشقاء والهلاك، لكفى (3) بذلك برهانا على كمال حكمته، فكيف وجميع ما أمر به ونهى عنه، مشتمل على الحكمة؟ "
__________
(1) ورد في الهامش هنا: فعل الشرط.
(2) ورد في الهامش هنا: جواب الشرط.
(3) كذا في ب، وفي أ: يكفي، ولعل الصواب ما أثبته.

(1/679)

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (28) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (29) قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ (30)

{28 - 30} {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ} .
يخبر تعالى أنه ما أرسل رسوله صلى الله عليه وسلم، إلا ليبشر جميع الناس بثواب الله، ويخبرهم بالأعمال الموجبة لذلك، وينذرهم عقاب الله، ويخبرهم بالأعمال الموجبة له، فليس لك من الأمر شيء، وكل ما اقترح عليك أهل التكذيب والعناد، فليس من وظيفتك، إنما ذلك بيد الله تعالى، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} أي: ليس لهم علم صحيح، بل إما جهال، أو معاندون لم يعملوا بعلمهم، فكأنهم لا علم لهم. ومن عدم علمهم، جعلهم عدم الإجابة لما اقترحوه على الرسول، موجبا لرد دعوته.
فمما اقترحوه، استعجالهم العذاب، الذي أنذرهم به فقال: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} وهذا ظلم منهم. فأي ملازمة بين صدقه، وبين الإخبار بوقت وقوعه؟ وهل هذا إلا رد للحق، وسفه في العقل؟ أليس النذير [في أمر] في أحوال الدنيا، لو جاء قوما، يعلمون صدقه ونصحه، ولهم عدو ينتهز الفرصة منهم ويُعِدُّ لهم فقال لهم: تركت عدوكم قد سار، يريد اجتياحكم واستئصالكم. فلو قال بعضهم: إن كنت صادقا، فأخبرنا بأية ساعة يصل إلينا، وأين مكانه الآن؟ فهل يعد هذا القائل عاقلا أم يحكم بسفهه وجنونه؟
هذا، والمخبر يمكن صدقه وكذبه، والعدو قد يبدو له غيرهم، وقد تنحل عزيمته، وهم قد يكون بهم منعة يدافعون بها عن أنفسهم، فكيف بمن كذب أصدق الخلق، المعصوم في خبره، الذي لا ينطق عن الهوى، بالعذاب اليقين، الذي لا مدفع له، ولا ناصر منه؟! أليس رد خبره بحجة عدم بيانه وقت وقوعه من أسفه السفه؟ "

(1/680)

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31)

{قُلْ} لهم - مخبرا بوقت وقوعه الذي لا شك فيه -: {لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ} فاحذروا ذلك اليوم، وأعدوا له عدته.
[ص:681]
{31 - 33} {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} .
لما ذكر تعالى أن ميعاد المستعجلين بالعذاب، لا بد من وقوعه عند حلول أجله، ذكر هنا حالهم في ذلك اليوم، وأنك لو رأيت حالهم إذا وقفوا عند ربهم، واجتمع الرؤساء والأتباع في الكفر والضلال، لرأيت أمرا عظيما وهولا جسيما، ورأيت كيف يتراجع، ويرجع بعضهم إلى بعض القول، فـ {يَقُولُ الَّذِينَ اسْتُضْعِفُوا} وهم الأتباع {لِلَّذِينَ اسْتَكْبَرُوا} وهم القادة: {لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} ولكنكم حُلْتُم بيننا وبين الإيمان، وزينتم لنا الكفر [ان] ، فتبعناكم على ذلك، ومقصودهم بذلك أن يكون العذاب على الرؤساء دونهم.

(1/680)

قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (33)

{قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ} .
{قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا} مستفهمين لهم ومخبرين أن الجميع مشتركون في الجرم: {أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ} أي: بقوتنا وقهرنا لكم. {بَلْ كُنْتُمْ مُجْرِمِينَ} أي: مختارين للإجرام، لستم مقهورين عليه، وإن كنا قد زينا لكم، فما كان لنا عليكم من سلطان.
{وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا} أي: بل الذي دهانا منكم، ووصل إلينا من إضلالكم، ما دبرتموه من المكر، في الليل والنهار، إذ تُحَسِّنون لنا الكفر، وتدعوننا إليه، وتقولون: إنه الحق، وتقدحون في الحق وتهجنونه، وتزعمون أنه الباطل، فما زال مكركم بنا، وكيدكم إيانا، حتى أغويتمونا وفتنتمونا.
فلم تفد تلك المراجعة بينهم شيئا إلا تبري بعضهم من بعض، والندامة العظيمة، ولهذا قال: {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} أي: زال عنهم ذلك الاحتجاج الذي احتج به بعضهم على بعض لينجو من العذاب، وعلم أنه ظالم مستحق له، فندم كل منهم غاية الندم، وتمنى أن لو كان على الحق، [وأنه] ترك الباطل الذي أوصله إلى هذا العذاب، سرا في أنفسهم، لخوفهم من الفضيحة في إقرارهم على أنفسهم. وفي بعض مواقف القيامة، وعند دخولهم النار، يظهرون ذلك الندم جهرا.
{وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا} الآيات
{وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ * فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ}
{وجعلنا الأغلال في أعناق الذين كفروا} يغلون كما يغل المسجون الذي سيهان في سجنه كما قال تعالى {إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ} الآيات
{هَلْ يُجْزَوْنَ} في هذا العذاب والنكال وتلك الأغلال الثقال {إِلا مَا كَانُوا يَعْمَلُونَ} من الكفر والفسوق والعصيان

(1/681)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34) وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ (35) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (36) وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ (37) وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39)

{34 - 39} {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ * وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} .
يخبر تعالى عن حالة الأمم الماضية المكذبة للرسل، أنها كحال هؤلاء الحاضرين المكذبين لرسولهم محمد صلى الله عليه وسلم، وأن الله إذا أرسل رسولا في قرية من القرى، كفر به مترفوها، وأبطرتهم نعمتهم وفخروا بها.
{وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا} أي: ممن اتبع الحق {وَمَا نَحْنُ بِمُعَذَّبِينَ} أي: أولا لسنا بمبعوثين، فإن بعثنا، فالذي أعطانا الأموال والأولاد في الدنيا، سيعطينا أكثر من ذلك في الآخرة ولا يعذبنا.
فأجابهم الله تعالى، بأن بسط الرزق وتضييقه، ليس دليلا على ما زعمتم، فإن الرزق تحت مشيئة الله، إن شاء بسطه لعبده، وإن شاء ضيقه.
وليست الأموال والأولاد بالتي تقرب إلى الله زلفى وتدني إليه، وإنما الذي يقرب منه زلفى، الإيمان بما جاء به المرسلون، والعمل الصالح الذي هو من لوازم الإيمان، فأولئك لهم الجزاء عند الله تعالى مضاعفا الحسنة بعشر أمثالها، إلى سبعمائة ضعف إلى أضعاف كثيرة، لا يعلمها إلا الله، {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} أي: في المنازل العاليات المرتفعات جدا، ساكنين فيها مطمئنين، آمنون من المكدرات والمنغصات، لما هم فيه من اللذات، وأنواع المشتهيات، وآمنون من الخروج منها والحزن فيها.
وأما الذين سعوا في آياتنا على وجه التعجيز لنا ولرسلنا والتكذيب فـ {أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ}
ثم أعاد تعالى أنه {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} ليرتب عليه قوله: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ} نفقة واجبة، أو مستحبة، على قريب، أو جار، أو مسكين، أو يتيم، أو غير ذلك، {فَهُوَ} تعالى {يُخْلِفُهُ} فلا تتوهموا أن الإنفاق مما ينقص الرزق، بل وعد بالخلف للمنفق، الذي يبسط الرزق لمن يشاء ويقدر {وَهُوَ خَيْرُ الرَّازِقِينَ} فاطلبوا الرزق منه، واسعوا في الأسباب التي أمركم بها.

(1/681)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41) فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (42)

{40 - 42} {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ * فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} .
{وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا} أي: العابدين لغير الله [ص:682] والمعبودين من دونه، من الملائكة. {ثُمَّ يَقُولُ} الله {لِلْمَلائِكَةِ} على وجه التوبيخ لمن عبدهم {أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} فتبرأوا من عبادتهم.
و {قَالُوا سُبْحَانَكَ} أي: تنزيها لك وتقديسا، أن يكون لك شريك، أو ند {أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ} فنحن مفتقرون إلى ولايتك، مضطرون إليها، فكيف ندعو غيرنا إلى عبادتنا؟ أم كيف نصلح لأن نتخذ من دونك أولياء وشركاء؟ "
ولكن هؤلاء المشركون {كَانُوا يَعْبُدُونَ الْجِنَّ} أي: الشياطين، يأمرون (1) بعبادتنا أو عبادة غيرنا، فيطيعونهم بذلك. وطاعتهم هي عبادتهم، لأن العبادة الطاعة، كما قال تعالى مخاطبا لكل من اتخذ معه آلهة {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}
{أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} أي مصدقون للجن منقادون لهم لأن الإيمان هو التصديق الموجب للانقياد
فلما تبرأوا منهم قال تعالى مخاطبا لهم {فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا} تقطعت بينكم الأسباب وانقطع بعضكم من بعض {وَنَقُولُ لِلَّذِينَ ظَلَمُوا} بالكفر والمعاصي - بعد ما ندخلهم النار - {ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} فاليوم عاينتموها ودخلتموها جزاء لتكذيبكم وعقوبة لما أحدثه ذلك التكذيب من عدم الهرب من أسبابها
__________
(1) في ب: يأمرونهم.

(1/681)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (43) وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44) وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45)

{43 - 45} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ * وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} .
يخبر تعالى عن حالة المشركين، عندما تتلى عليهم آيات الله البينات، وحججه الظاهرات، وبراهينه القاطعات، الدالة على كل خير، الناهية عن كل شر، التي هي أعظم نعمة جاءتهم، ومِنَّةٍ وصلت إليهم، الموجبة لمقابلتها بالإيمان والتصديق، والانقياد، والتسليم، أنهم يقابلونها بضد ما ينبغي، ويكذبون من جاءهم بها ويقولون: {مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ} أي: هذا قصده، حين يأمركم بالإخلاص لله، لتتركوا عوائد آبائكم، الذين تعظمون وتمشون خلفهم، فردوا الحق، بقول الضالين، ولم يوردوا (1) برهانا، ولا شبهة.
فأي شبهة إذا أمرت الرسل بعض الضالين، باتباع الحق، فادَّعوا أن إخوانهم، الذين على طريقتهم، لم يزالوا عليه؟ وهذه السفاهة، ورد الحق، بأقوال الضالين، إذا تأملت كل حق رد، فإذا هذا مآله لا يرد إلا بأقوال الضالين من المشركين، والدهريين، والفلاسفة، والصابئين، والملحدين في دين الله، المارقين، فهم أسوة كل من رد الحق إلى يوم القيامة.
ولما احتجوا بفعل آبائهم، وجعلوها دافعة لما جاءت به الرسل، طعنوا بعد هذا بالحق، {وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى} أي: كذب افتراه هذا الرجل، الذي جاء به. {وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} أي: سحر ظاهر بيِّن لكل أحد، تكذيبا بالحق، وترويجا على السفهاء.
ولما بيَّن ما ردوا به الحق، وأنها أقوال دون مرتبة الشبهة، فضلا أن تكون حجة، ذكر أنهم وإن أراد أحد أن يحتج لهم، فإنهم لا مستند لهم، ولا لهم شيء يعتمدون عليه أصلا فقال: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا} حتى تكون عمدة لهم {وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} حتى يكون عندهم من أقواله وأحواله، ما يدفعون به، ما جئتهم به، فليس عندهم علم، ولا أثارة من علم.
ثم خوفهم ما فعل بالأمم المكذبين [قبلهم] فقال: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا} أي: ما بلغ هؤلاء المخاطبون {مِعْشَارَ مَا آتَيْنَاهُمْ} {فَكَذَّبُوا} أي: الأمم الذين من قبلهم {رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} أي: إنكاري عليهم، وعقوبتي إياهم. قد أعلمنا ما فعل بهم من النكال، وأن منهم من أغرقه، ومنهم من أهلكه بالريح العقيم، وبالصيحة، وبالرجفة، وبالخسف بالأرض، وبإرسال الحاصب من السماء، فاحذروا يا هؤلاء المكذبون، أن تدوموا على التكذيب، فيأخذكم كما أخذ من قبلكم، ويصيبكم ما أصابهم.
__________
(1) كذا في ب، وفي أ: ولم يردوا.

(1/682)

قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46) قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47) قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ (48)

{46 - 50} {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ * قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ} .
أي [ص:683] {قُلْ} يا أيها الرسول، لهؤلاء المكذبين المعاندين، المتصدين لرد الحق وتكذيبه، والقدح بمن جاء به: {إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ} أي: بخصلة واحدة، أشير عليكم بها، وأنصح لكم في سلوكها، وهي طريق نصف، لست أدعوكم بها إلى اتباع قولي، ولا إلى ترك قولكم، من دون موجب لذلك، وهي: {أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى} أي: تنهضوا بهمة، ونشاط، وقصد لاتباع الصواب، وإخلاص لله، مجتمعين، ومتباحثين في ذلك، ومتناظرين، وفرادى، كل واحد يخاطب نفسه بذلك.
فإذا قمتم لله، مثنى وفرادى، استعملتم فكركم، وأجلتموه، وتدبرتم أحوال رسولكم، هل هو مجنون، فيه صفات المجانين من كلامه، وهيئته، وصفته؟ أم هو نبي صادق، منذر لكم ما يضركم، مما أمامكم من العذاب الشديد؟
فلو قبلوا هذه الموعظة، واستعملوها، لتبين لهم أكثر من غيرهم، أن رسول الله صلى الله عليه وسلم، ليس بمجنون، لأن هيئاته (1) ليست كهيئات المجانين، في خنقهم، واختلاجهم، ونظرهم، بل هيئته أحسن الهيئات، وحركاته أجل الحركات، وهو أكمل الخلق، أدبا، وسكينة، وتواضعا، ووقارا، لا يكون [إلا] لأرزن الرجال عقلا.
ثم [إذا] تأملوا كلامه الفصيح، ولفظه المليح، وكلماته التي تملأ القلوب، أمنا، وإيمانا، وتزكى النفوس، وتطهر القلوب، وتبعث على مكارم الأخلاق، وتحث على محاسن الشيم، وترهب (2) عن مساوئ الأخلاق ورذائلها، إذا تكلم رمقته العيون، هيبة وإجلالا وتعظيما.
فهل هذا يشبه هذيان المجانين، وعربدتهم، وكلامهم الذي يشبه أحوالهم؟ "
فكل من تدبر أحواله ومقصده استعلام هل هو رسول الله أم لا؟ سواء تفكر وحده، أو مع غيره، جزم بأنه رسول الله حقا، ونبيه صدقا، خصوصا المخاطبين، الذي هو صاحبهم يعرفون أول أمره وآخره.
وثَمَّ مانع للنفوس آخر عن اتباع الداعي إلى الحق، وهو أنه يأخذ أموال من يستجيب له، ويأخذ أجرة على دعوته. فبين الله تعالى نزاهة رسوله صلى الله عليه وسلم عن هذا الأمر فقال: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ} أي: على اتباعكم للحق {فَهُوَ لَكُمْ} أي: فأشهدكم أن ذلك الأجر - على التقدير - أنه لكم، {إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أي: محيط علمه بما أدعو إليه، فلو كنت كاذبا، لأخذني بعقوبته، وشهيد أيضا على أعمالكم، سيحفظها عليكم، ثم يجازيكم بها.
ولما بين البراهين الدالة على صحة الحق، وبطلان الباطل، أخبر تعالى أن هذه سنته وعادته أن {يَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} لأنه بين من الحق في هذا الموضع، ورد به أقوال المكذبين، ما كان عبرة للمعتبرين، وآية للمتأملين.
فإنك كما ترى، كيف اضمحلت أقوال المكذبين، وتبين كذبهم وعنادهم، وظهر الحق وسطع، وبطل الباطل وانقمع، وذلك بسبب بيان {عَلامُ الْغُيُوبِ} الذي يعلم ما تنطوي عليه القلوب، من الوساوس والشبه، ويعلم ما يقابل ذلك، ويدفعه من الحجج.
__________
(1) في ب: هيئته.
(2) في ب: وتزجر.

(1/682)

قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49) قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50)

{قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ * قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} .
فيعلم بها عباده، ويبينها لهم، ولهذا قال: {قُلْ جَاءَ الْحَقُّ} أي: ظهر وبان، وصار بمنزلة الشمس، وظهر سلطانه، {وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} أي: اضمحل وبطل أمره، وذهب سلطانه، فلا يبدئ ولا يعيد.
ولما تبين الحق بما دعا إليه الرسول، وكان المكذبون له، يرمونه بالضلال، أخبرهم بالحق، ووضحه لهم، وبين لهم عجزهم عن مقاومته، وأخبرهم أن رميهم له بالضلال، ليس بضائر الحق شيئا، ولا دافع ما جاء به.
وأنه إن ضل - وحاشاه من ذلك، لكن على سبيل التنزل في المجادلة - فإنما يضل على نفسه، أي: ضلاله قاصر على نفسه، غير متعد إلى غيره.
{وَإِنِ اهْتَدَيْتُ} فليس ذلك من نفسي، وحولي، وقوتي، وإنما هدايتي بما {يُوحِي إِلَيَّ رَبِّي} فهو مادة هدايتي، كما هو مادة هداية غيري. إن ربي {سَمِيعٌ} للأقوال والأصوات كلها {قَرِيبٌ} ممن دعاه وسأله وعبده.

(1/683)

وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51) وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52) وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53) وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54)

{51 - 54} {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ * وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ * وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ * وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ} .
يقول تعالى {وَلَوْ تَرَى} أيها الرسول، ومن قام مقامك، حال هؤلاء المكذبين، {إِذْ فَزِعُوا} حين رأوا العذاب، وما أخبرتهم به الرسل، وما كذبوا به، لرأيت أمرا هائلا ومنظرا مفظعا، وحالة منكرة، وشدة شديدة، وذلك حين يحق عليهم العذاب.
[ص:684]
فليس لهم عنه مهرب ولا فوت {وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ} أي: ليس بعيدا عن محل العذاب، بل يؤخذون، ثم يقذفون في النار.
{وَقَالُوا} في تلك الحال: {آمَنَّا} بالله وصدقنا ما به كذبنا {و} لكن {أَنَّى لَهُمُ التَّنَاوُشُ} أي: تناول الإيمان {مِنْ مَكَانٍ بَعِيدٍ} قد حيل بينهم وبينه، وصار من الأمور المحالة في هذه الحالة، فلو أنهم آمنوا وقت الإمكان، لكان إيمانهم مقبولا ولكنهم {كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ} أي: يرمون {بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ} بقذفهم الباطل، ليدحضوا به الحق، ولكن لا سبيل إلى ذلك، كما لا سبيل للرامي، من مكان بعيد إلى إصابة الغرض، فكذلك الباطل، من المحال أن يغلب الحق أو يدفعه، وإنما يكون له صولة، وقت غفلة الحق عنه، فإذا برز الحق، وقاوم الباطل، قمعه.
{وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} من الشهوات واللذات، والأولاد، والأموال، والخدم، والجنود، قد انفردوا بأعمالهم، وجاءوا فرادى، كما خلقوا، وتركوا ما خولوا، وراء ظهورهم، {كَمَا فُعِلَ بِأَشْيَاعِهِمْ} من الأمم السابقين، حين جاءهم الهلاك، حيل بينهم وبين ما يشتهون، {إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ} أي: محدث الريبة وقلق القلب فلذلك، لم يؤمنوا، ولم يعتبوا حين استعتبوا.
تم تفسير سورة سبأ - ولله الحمد والمنة، والفضل، ومنه العون، وعليه التوكل، وبه الثقة.


سورة فاطر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة فاطر وهي مكية

(1/683)

الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
يمدح الله تعالى نفسه الكريمة المقدسة، على خلقه السماوات والأرض، وما اشتملتا عليه من المخلوقات، لأن ذلك دليل على كمال قدرته، وسعة ملكه، وعموم رحمته، وبديع حكمته، وإحاطة علمه.
ولما ذكر الخلق، ذكر بعده ما يتضمن الأمر، وهو: أنه {جَاعِلِ الْمَلائِكَةِ رُسُلا} في تدبير أوامره القدرية، ووسائط بينه وبين خلقه، في تبليغ أوامره الدينية.
وفي ذكره أنه جعل الملائكة رسلا ولم يستثن منهم أحدا، دليل على كمال طاعتهم لربهم وانقيادهم لأمره، كما قال تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}
ولما كانت الملائكة مدبرات بإذن الله، ما جعلهم الله موكلين فيه، ذكر قوتهم على ذلك وسرعة سيرهم، بأن جعلهم {أُولِي أَجْنِحَةٍ} تطير بها، فتسرع بتنفيذ ما أمرت به. {مَثْنَى وَثُلاثَ وَرُبَاعَ} أي: منهم من له جناحان وثلاثة وأربعة، بحسب ما اقتضته حكمته.
{يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} أي: يزيد بعض مخلوقاته على بعض، في صفة خلقها، وفي القوة، وفي الحسن، وفي زيادة الأعضاء المعهودة، وفي حسن الأصوات، ولذة النغمات.
{إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى تأتي على ما يشاؤه، ولا يستعصي عليها شيء، ومن ذلك، زيادة مخلوقاته بعضها على بعض.
ثم ذكر انفراده تعالى بالتدبير والعطاء والمنع فقال: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ} من رحمته عنهم {فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} فهذا يوجب التعلق بالله تعالى، والافتقار إليه من جميع الوجوه، وأن لا يدعى إلا هو، ولا يخاف ويرجى، إلا هو. {وَهُوَ الْعَزِيزُ} الذي قهر الأشياء كلها {الْحَكِيمُ} الذي يضع الأشياء مواضعها وينزلها منازلها.

(1/684)

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (3)

{3 - 4} {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} .
يأمر تعالى، جميع الناس أن يذكروا نعمته عليهم، وهذا شامل لذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح انقيادا، فإن ذكر نعمه تعالى داع لشكره، ثم نبههم على أصول النعم، وهي الخلق والرزق، فقال: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ}
ولما كان من المعلوم أنه ليس أحد يخلق ويرزق إلا الله، نتج من ذلك، أن كان ذلك دليلا على ألوهيته وعبوديته، ولهذا قال: {لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} أي: تصرفون عن عبادة الخالق الرازق لعبادة المخلوق المرزوق.

(1/684)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (4)

{وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
{وَإِنْ يُكَذِّبُوكَ} يا أيها الرسول، فلك أسوة بمن قبلك من المرسلين، {فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} فأهلك المكذبون، ونجى الله الرسل وأتباعهم. {وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ}

(1/684)

يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6) الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7)

{5 - 7} {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ * إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ * الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ} [ص:685] بالبعث والجزاء على الأعمال، {حَقٌّ} أي: لا شك فيه، ولا مرية، ولا تردد، قد دلت على ذلك الأدلة السمعية والبراهين العقلية، فإذا كان وعده حقا، فتهيئوا له، وبادروا أوقاتكم الشريفة بالأعمال الصالحة، ولا يقطعكم عن ذلك قاطع، {فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا} بلذاتها وشهواتها ومطالبها النفسية، فتلهيكم عما خلقتم له، {وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} الذي هو {الشَّيْطَانُ} الذي هو عدوكم في الحقيقة {فَاتَّخِذُوهُ عَدُوًّا} أي: لتكن منكم عداوته على بال، ولا تهملوا محاربته كل وقت، فإنه يراكم وأنتم لا ترونه، وهو دائما لكم بالمرصاد.
{إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} هذا غايته ومقصوده ممن تبعه، أن يهان غاية الإهانة بالعذاب الشديد.
ثم ذكر أن الناس انقسموا بحسب طاعة الشيطان وعدمها إلى قسمين، وذكر جزاء كل منهما، فقال: {الَّذِينَ كَفَرُوا} أي: جحدوا ما جاءت به الرسل، ودلت عليه الكتب {لَهُمْ عَذَابٌ شَدِيدٌ} في نار جهنم، شديد في ذاته ووصفه، وأنهم خالدون فيها أبدا.
{وَالَّذِينَ آمَنُوا} بقلوبهم، بما دعا الله إلى الإيمان به {وَعَمِلُوا} بمقتضى ذلك الإيمان، بجوارحهم، الأعمال {الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ} لذنوبهم، يزول بها عنهم الشر والمكروه {وَأَجْرٌ كَبِيرٌ} يحصل به المطلوب.

(1/684)

أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8)

{8} {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} .
يقول تعالى: {أَفَمَنْ زُيِّنَ لَهُ} عمله السيئ، القبيح، زينه له الشيطان، وحسنه في عينه.
{فَرَآهُ حَسَنًا} أي: كمن هداه الله إلى الصراط المستقيم والدين القويم، فهل يستوي هذا وهذا؟
فالأول: عمل السيئ، ورأى الحق باطلا والباطل حقا.
والثاني: عمل الحسن، ورأى الحق حقا، والباطل باطلا ولكن الهداية والإضلال بيد الله تعالى، {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ} أي: على الضالين الذين زين لهم سوء أعمالهم، وصدهم الشيطان عن الحق {حَسَرَاتٍ} فليس عليك إلا البلاغ، وليس عليك من هداهم شيء، والله [هو] الذي يجازيهم بأعمالهم. {إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}

(1/685)

وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9)

{9} {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} .
يخبر تعالى عن كمال اقتداره، وسعة جوده، وأنه {أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} فأنزله الله عليها {فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا}
فحييت البلاد والعباد، وارتزقت الحيوانات، ورتعت في تلك الخيرات، {كَذَلِكَ} الذي أحيا الأرض بعد موتها، ينشر الله الأموات من قبورهم، بعدما مزقهم البلى، فيسوق إليهم مطرا، كما ساقه إلى الأرض الميتة، فينزله عليهم فتحيا الأجساد والأرواح من القبور، ويأتون للقيام بين يدي الله ليحكم بينهم، ويفصل بحكمه العدل.

(1/685)

مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ (10)

{10} {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} .
أي: يا من يريد العزة، اطلبها ممن هي بيده، فإن العزة بيد الله، ولا تنال إلا بطاعته، وقد ذكرها بقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} من قراءة وتسبيح وتحميد وتهليل وكل كلام حسن طيب، فيرفع إلى الله ويعرض عليه ويثني الله على صاحبه بين الملأ الأعلى {وَالْعَمَلُ الصَّالِحُ} من أعمال القلوب وأعمال الجوارح {يَرْفَعُهُ} الله تعالى إليه أيضا، كالكلم الطيب.
وقيل: والعمل الصالح يرفع الكلم الطيب، فيكون رفع الكلم الطيب بحسب أعمال العبد الصالحة، فهي التي ترفع كلمه الطيب، فإذا لم يكن له عمل صالح، لم يرفع له قول إلى الله تعالى، فهذه الأعمال التي ترفع إلى الله تعالى، ويرفع الله صاحبها ويعزه.
وأما السيئات فإنها بالعكس، يريد صاحبها الرفعة بها، ويمكر ويكيد ويعود ذلك عليه، ولا يزداد إلا إهانة ونزولا ولهذا قال: {والعمل الصالح يرفعه وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ} يهانون فيه غاية الإهانة. {وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} أي: يهلك ويضمحل، ولا يفيدهم شيئا، لأنه مكر بالباطل، لأجل الباطل.

(1/685)

وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11)

{11} {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يذكر تعالى خلقه الآدمي، وتنقله في هذه الأطوار، من تراب إلى نطفة وما بعدها.
{ثُمَّ جَعَلَكُمْ أَزْوَاجًا} أي: لم يزل ينقلكم، طورا بعد طور، حتى أوصلكم إلى أن كنتم أزواجا، ذكرا يتزوج أنثى، ويراد بالزواج، الذرية والأولاد، فهو وإن كان النكاح من الأسباب فيه، فإنه مقترن بقضاء الله وقدره، وعلمه، {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ} وكذلك أطوار الآدمي، كلها بعلمه وقضائه.
[ص:686]
{وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ} أي: عمر الذي كان معمرا عمرا طويلا {إِلا} بعلمه تعالى، أو ما ينقص من عمر الإنسان الذي هو بصدد أن يصل إليه، لولا ما سلكه من أسباب قصر العمر، كالزنا، وعقوق الوالدين، وقطيعة الأرحام، ونحو ذلك مما ذكر أنها من أسباب قصر العمر.
والمعنى: أن طول العمر وقصره، بسبب وبغير سبب كله بعلمه تعالى، وقد أثبت ذلك {فِي كِتَابٍ} حوى ما يجري على العبد، في جميع أوقاته وأيام حياته.
{إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} أي: إحاطة علمه بتلك المعلومات الكثيرة، وإحاطة كتابه فيها، فهذه ثلاثة أدلة من أدلة البعث والنشور، كلها عقلية، نبه الله عليها في هذه الآيات: إحياء الأرض بعد موتها، وأن الذي أحياها سيحيي الموتى، وتنقل الآدمي في تلك الأطوار.
فالذي أوجده ونقله، طبقا بعد طبق، وحالا بعد حال، حتى بلغ ما قدر له، فهو على إعادته وإنشائه النشأة الأخرى أقدر، وهو أهون عليه، وإحاطة علمه بجميع أجزاء العالم، العلوي والسفلي، دقيقها وجليلها، الذي في القلوب، والأجنة التي في البطون، وزيادة الأعمار ونقصها، وإثبات ذلك كله في كتاب. فالذي كان هذا [نعته] (1) يسيرا عليه، فإعادته للأموات أيسر وأيسر. فتبارك من كثر خيره، ونبه عباده على ما فيه صلاحهم، في معاشهم ومعادهم.
__________
(1) هنا جاءت كلمة (نعته) في الهامش ولم يتضح لي محلها بدقة والأقرب أنه هنا.

(1/685)

وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)

{12 - 14} {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
هذا إخبار عن قدرته وحكمته ورحمته، أنه جعل البحرين لمصالح العالم الأرضي كلهم، وأنه لم يسوِّ بينهما، لأن المصلحة تقتضي أن تكون الأنهار عذبة فراتا، سائغا شرابها، لينتفع بها الشاربون والغارسون والزارعون، وأن يكون البحر ملحا أجاجا، لئلا يفسد الهواء المحيط بالأرض بروائح ما يموت في البحر من الحيوانات ولأنه ساكن لا يجري، فملوحته تمنعه من التغير، ولتكون حيواناته أحسن وألذ، ولهذا قال: {وَمِنْ كُلٍ} من البحر الملح والعذب {تَأْكُلُونَ لَحْمًا طَرِيًّا} وهو السمك المتيسر صيده في البحر، {وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} من لؤلؤ ومرجان وغيرهما، مما يوجد في البحر، فهذه مصالح عظيمة للعباد.
ومن المصالح أيضا والمنافع في البحر، أن سخره الله تعالى يحمل الفلك من السفن والمراكب، فتراها تمخر البحر وتشقه، فتسلك من إقليم إلى إقليم آخر، ومن محل إلى محل، فتحمل السائرين وأثقالهم وتجاراتهم، فيحصل بذلك من فضل الله وإحسانه شيء كثير، ولهذا قال: {وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}
ومن ذلك أيضا، إيلاجه تعالى الليل بالنهار والنهار بالليل، يدخل هذا على هذا، وهذا على هذا، كلما أتى أحدهما ذهب الآخر، ويزيد أحدهما وينقص الآخر، ويتساويان، فيقوم بذلك ما يقوم من مصالح العباد في أبدانهم وحيواناتهم وأشجارهم وزروعهم.
وكذلك ما جعل الله في تسخير الشمس والقمر، الضياء والنور، والحركة والسكون، وانتشار العباد في طلب فضله، وما فيهما من تنضيج الثمار وتجفيف ما يجفف (1) وغير ذلك مما هو من الضروريات، التي لو فقدت لَلَحِقَ الناس الضرر.
وقوله: {كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى} أي: كل من الشمس والقمر، يسيران في فلكهما ما شاء الله أن يسيرا، فإذا جاء الأجل، وقرب انقضاء الدنيا، انقطع سيرهما، وتعطل سلطانهما، وخسف القمر، وكورت الشمس، وانتثرت النجوم.
فلما بين تعالى ما بيَّن من هذه المخلوقات العظيمة، وما فيها من العبر الدالة على كماله وإحسانه، قال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} أي: الذي انفرد بخلق هذه المذكورات وتسخيرها، هو الرب المألوه المعبود، الذي له الملك كله.
{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} من الأوثان والأصنام {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} أي: لا يملكون شيئا، لا قليلا ولا كثيرا، حتى ولا القطمير الذي هو أحقر الأشياء، وهذا من تنصيص النفي وعمومه، فكيف يُدْعَوْنَ، وهم غير مالكين لشيء من ملك السماوات والأرض؟
[ص:687]
ومع هذا {إِنْ تَدْعُوهُمْ} لا يسمعوكم لأنهم ما بين جماد وأموات وملائكة مشغولين بطاعة ربهم. {وَلَوْ سَمِعُوا} على وجه الفرض والتقدير {مَا اسْتَجَابُوا لَكُمْ} لأنهم لا يملكون شيئا، ولا يرضى أكثرهم بعبادة من عبده، ولهذا قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} أي: يتبرأون منكم، ويقولون: {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}
{وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} أي: لا أحد ينبئك، أصدق من الله العليم الخبير، فاجزم بأن هذا الأمر، الذي نبأ به كأنه رَأْيُ عين، فلا تشك فيه ولا تمتر. فتضمنت هذه الآيات، الأدلة والبراهين الساطعة، الدالة على أنه تعالى المألوه المعبود، الذي لا يستحق شيئا من العبادة سواه، وأن عبادة ما سواه باطلة متعلقة بباطل، لا تفيد عابده شيئا.
__________
(1) كذا في: ب، وفي أ: وتخفيف ما يخفف.

(1/686)

يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18)

{15 - 18} {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ} .
يخاطب تعالى جميع الناس، ويخبرهم بحالهم ووصفهم، وأنهم فقراء إلى الله من جميع الوجوه:
فقراء في إيجادهم، فلولا إيجاده إياهم، لم يوجدوا.
فقراء في إعدادهم بالقوى والأعضاء والجوارح، التي لولا إعداده إياهم [بها] ، لما استعدوا لأي عمل كان.
فقراء في إمدادهم بالأقوات والأرزاق والنعم الظاهرة والباطنة، فلولا فضله وإحسانه وتيسيره الأمور، لما حصل [لهم] من الرزق والنعم شيء.
فقراء في صرف النقم عنهم، ودفع المكاره، وإزالة الكروب والشدائد. فلولا دفعه عنهم، وتفريجه لكرباتهم، وإزالته لعسرهم، لاستمرت عليهم المكاره والشدائد.
فقراء إليه في تربيتهم بأنواع التربية، وأجناس التدبير.
فقراء إليه، في تألههم له، وحبهم له، وتعبدهم، وإخلاص العبادة له تعالى، فلو لم يوفقهم لذلك، لهلكوا، وفسدت أرواحهم، وقلوبهم وأحوالهم.
فقراء إليه، في تعليمهم ما لا يعلمون، وعملهم بما يصلحهم، فلولا تعليمه، لم يتعلموا، ولولا توفيقه، لم يصلحوا.
فهم فقراء بالذات إليه، بكل معنى، وبكل اعتبار، سواء شعروا ببعض أنواع الفقر أم لم يشعروا، ولكن الموفق منهم، الذي لا يزال يشاهد فقره في كل حال من أمور دينه ودنياه، ويتضرع له، ويسأله أن لا يكله إلى نفسه طرفة عين، وأن يعينه على جميع أموره، ويستصحب هذا المعنى في كل وقت، فهذا أحرى بالإعانة التامة من ربه وإلهه، الذي هو أرحم به من الوالدة بولدها.
{وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} أي: الذي له الغنى التام من جميع الوجوه، فلا يحتاج إلى ما يحتاج إليه خلقه، ولا يفتقر إلى شيء مما يفتقر إليه الخلق، وذلك لكمال صفاته، وكونها كلها، صفات كمال، ونعوت وجلال.
ومن غناه تعالى، أن أغنى الخلق في الدنيا والآخرة، الحميد في ذاته، وأسمائه، لأنها حسنى، وأوصافه، لكونها عليا، وأفعاله لأنها فضل وإحسان وعدل وحكمة ورحمة، وفي أوامره ونواهيه، فهو الحميد على ما فيه، وعلى ما منه، وهو الحميد في غناه [الغني في حمده] .
{إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ} يحتمل أن المراد: إن يشأ يذهبكم أيها الناس ويأت بغيركم من الناس، أطوع لله منكم، ويكون في هذا تهديد لهم بالهلاك والإبادة، وأن مشيئته غير قاصرة عن ذلك.
ويحتمل أن المراد بذلك، إثبات البعث والنشور، وأن مشيئة الله تعالى نافذة في كل شيء، وفي إعادتكم بعد موتكم خلقا جديدا، ولكن لذلك الوقت أجل قدره الله، لا يتقدم عنه ولا يتأخر.
{وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} أي: بممتنع، ولا معجز له.
ويدل على المعنى الأخير، ما ذكره بعده في قوله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أي: في يوم القيامة كل أحد يجازى بعمله، ولا يحمل أحد ذنب أحد. {وَإِنْ تَدْعُ مُثْقَلَةٌ} أي: نفس مثقلة بالخطايا والذنوب، تستغيث بمن يحمل عنها بعض أوزارها {لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} فإنه لا يحمل عن قريب، فليست حال الآخرة بمنزلة حال الدنيا، يساعد الحميم حميمه، والصديق صديقه، بل يوم القيامة، يتمنى العبد أن يكون له حق على أحد، ولو على والديه وأقاربه.
{إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ} أي: هؤلاء الذين يقبلون النذارة وينتفعون بها، أهل الخشية لله بالغيب، أي: الذين يخشونه في حال السر والعلانية، والمشهد والمغيب، وأهل إقامة الصلاة، بحدودها وشروطها وأركانها وواجباتها وخشوعها، لأن الخشية لله تستدعي من العبد العمل بما يخشى من تضييعه العقاب، والهرب مما يخشى من ارتكابه [ص:688] العذاب، والصلاة تدعو إلى الخير، وتنهى عن الفحشاء والمنكر.
{وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ} أي: ومن زكى نفسه بالتنقِّي من العيوب، كالرياء والكبر، والكذب والغش، والمكر والخداع والنفاق، ونحو ذلك من الأخلاق الرذيلة، وتحلَّى بالأخلاق الجميلة، من الصدق، والإخلاص، والتواضع، ولين الجانب، والنصح للعباد، وسلامة الصدر من الحقد والحسد وغيرهما من مساوئ الأخلاق، فإن تزكيته يعود نفعها إليه، ويصل مقصودها إليه، ليس يضيع من عمله شيء.
{وَإِلَى اللَّهِ الْمَصِيرُ} فيجازي الخلائق على ما أسلفوه، ويحاسبهم على ما قدموه وعملوه، ولا يغادر صغيرة ولا كبيرة إلا أحصاها.

(1/687)

وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ (19) وَلَا الظُّلُمَاتُ وَلَا النُّورُ (20) وَلَا الظِّلُّ وَلَا الْحَرُورُ (21) وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلَّا نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ (24)

{19 - 24} {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ * وَلا الظُّلُمَاتُ وَلا النُّورُ * وَلا الظِّلُّ وَلا الْحَرُورُ * وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ * إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ} .
يخبر تعالى أنه لا يتساوى الأضداد في حكمة الله، وفيما أودعه في فطر عباده. {وَمَا يَسْتَوِي الأعْمَى} فاقد البصر {وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ} فكما أنه من المتقرر عندكم، الذي لا يقبل الشك، أن هذه المذكورات لا تتساوى، فكذلك فلتعلموا أن عدم تساوي المتضادات المعنوية أولى وأولى.
فلا يستوي المؤمن والكافر، ولا المهتدي والضال، ولا العالم والجاهل، ولا أصحاب الجنة وأصحاب النار، ولا أحياء القلوب وأمواتها، فبين هذه الأشياء من التفاوت والفرق ما لا يعلمه إلا الله تعالى، فإذا علمت المراتب، وميزت الأشياء، وبان الذي ينبغي أن يتنافس في تحصيله من ضده، فليختر الحازم لنفسه، ما هو أولى به وأحقها بالإيثار.
{إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ} سماع فهم وقبول، لأنه تعالى هو الهادي الموفق {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} أي: أموات القلوب، أو كما أن دعاءك لا يفيد سكان القبور شيئا، كذلك لا يفيد المعرض المعاند شيئا، ولكن وظيفتك النذارة، وإبلاغ ما أرسلت به، قبل منك أم لا.
ولهذا قال: {إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ} أي مجرد إرسالنا إياك بالحق لأن الله تعالى بعثك على حين فترة من الرسل وطموس من السبل واندراس من العلم وضرورة عظيمة إلى بعثك فبعثك الله رحمة للعالمين
وكذلك ما بعثناك به من الدين القويم والصراط المستقيم حق لا باطل وكذلك ما أرسلناك به من هذا القرآن العظيم وما اشتمل عليه من الذكر الحكيم حق وصدق {بَشِيرًا} لمن أطاعك بثواب الله العاجل والآجل {وَنَذِيرًا} لمن عصاك بعقاب الله العاجل والآجل ولست ببدع من الرسل
فما {مِنْ أُمَّةٍ} من الأمم الماضية والقرون الخالية {إِلا خَلا فِيهَا نَذِيرٌ} يقيم عليهم حجة الله {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}

(1/688)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25) ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26)

{25 - 26} {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ * ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} .
أي: وإن يكذبك أيها الرسول، هؤلاء المشركون، فلست أول رسول كذب، {فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} الدالات على الحق، وعلى صدقهم فيما أخبروهم به، {وَبالزُّبُرِ} أي: الكتب المكتوبة، المجموع فيها كثير من الأحكام، {وَالْكِتَابِ الْمُنِيرِ} أي: المضيء في أخباره الصادقة، وأحكامه العادلة، فلم يكن تكذيبهم إياهم ناشئا عن اشتباه، أو قصور بما جاءتهم به الرسل، بل بسبب ظلمهم وعنادهم.
{ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا} بأنواع العقوبات {فَكَيْفَ كَانَ نَكِيرِ} عليهم؟ كان أشد النكير وأعظم التنكيل، فإياكم وتكذيب هذا الرسول الكريم، فيصيبكم كما أصاب أولئك، من العذاب الأليم والخزي الوخيم.

(1/688)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27) وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28)

{27 - 28} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} .
يذكر تعالى خلقه للأشياء المتضادات، التي أصلها واحد، ومادتها واحدة، وفيها من التفاوت والفرق ما هو مشاهد معروف، ليدل العباد على كمال قدرته وبديع حكمته.
فمن ذلك: أن الله تعالى أنزل من السماء ماء، فأخرج به من الثمرات المختلفات، والنباتات المتنوعات، ما هو مشاهد للناظرين، والماء واحد، والأرض واحدة.
ومن ذلك: الجبال التي جعلها الله أوتادا للأرض، تجدها جبالا مشتبكة، بل جبلا واحدا، وفيها ألوان متعددة، فيها جدد بيض، أي: طرائق بيض، وفيها طرائق صفر وحمر، وفيها غرابيب سود، أي: شديدة السواد جدا.
ومن ذلك: الناس والدواب، والأنعام، فيها من اختلاف الألوان والأوصاف والأصوات والهيئات، ما هو مرئي بالأبصار، مشهود للنظار، والكل من أصل واحد ومادة واحدة.
فتفاوتها دليل عقلي على مشيئة الله تعالى، التي خصصت ما خصصت منها، بلونه، ووصفه، وقدرة الله تعالى حيث أوجدها كذلك، وحكمته ورحمته، حيث كان ذلك الاختلاف، وذلك التفاوت، فيه من المصالح والمنافع، ومعرفة الطرق، ومعرفة الناس بعضهم بعضا، ما هو معلوم.
وذلك أيضا، دليل على سعة علم الله تعالى، وأنه يبعث من في القبور، ولكن الغافل ينظر في هذه الأشياء وغيرها نظر غفلة لا تحدث له [ص:689] التذكر، وإنما ينتفع بها من يخشى الله تعالى، ويعلم بفكره الصائب وجه الحكمة فيها.
ولهذا قال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} فكل من كان بالله أعلم، كان أكثر له خشية، وأوجبت له خشية الله، الانكفاف عن المعاصي، والاستعداد للقاء من يخشاه، وهذا دليل على فضيلة العلم، فإنه داع إلى خشية الله، وأهل خشيته هم أهل كرامته، كما قال تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}
{إِنَّ اللَّهَ عَزِيزٌ} كامل العزة، ومن عزته خلق هذه المخلوقات المتضادات.
{غَفُورٌ} لذنوب التائبين.

(1/688)

إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30)

{29 - 30} {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ * لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} .
{إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ} أي: يتبعونه في أوامره فيمتثلونها، وفي نواهيه فيتركونها، وفي أخباره، فيصدقونها ويعتقدونها، ولا يقدمون عليه ما خالفه من الأقوال، ويتلون أيضا ألفاظه، بدراسته، ومعانيه، بتتبعها واستخراجها.
ثم خص من التلاوة بعد ما عم، الصلاة التي هي عماد الدين، ونور المسلمين، وميزان الإيمان، وعلامة صدق الإسلام، والنفقة على الأقارب والمساكين واليتامى وغيرهم، من الزكاة والكفارات والنذور والصدقات. {سِرًّا وَعَلانِيَةً} في جميع الأوقات.
{يَرْجُونَ} [بذلك] {تِجَارَةً لَنْ تَبُورَ} أي: لن تكسد وتفسد، بل تجارة، هي أجل التجارات وأعلاها وأفضلها، ألا وهي رضا ربهم، والفوز بجزيل ثوابه، والنجاة من سخطه وعقابه، وهذا فيه أنهم يخلصون (1) بأعمالهم، وأنهم لا يرجون بها من المقاصد السيئة والنيات الفاسدة شيئا.
وذكر أنهم حصل لهم ما رجوه فقال: {لِيُوَفِّيَهُمْ أُجُورَهُمْ} أي: أجور أعمالهم، على حسب قلتها وكثرتها، وحسنها وعدمه، {وَيَزِيدَهُمْ مِنْ فَضْلِهِ} زيادة عن أجورهم. {إِنَّهُ غَفُورٌ شَكُورٌ} غفر لهم السيئات، وقبل منهم القليل من الحسنات.
__________
(1) في ب: الإخلاص.

(1/689)

وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31) ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ (35)

{31 - 35} {وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ * ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} .
يذكر تعالى أن الكتاب الذي أوحاه إلى رسوله {هُوَ الْحَقُّ} من كثرة ما اشتمل عليه من الحق، كأن الحق منحصر فيه، فلا يكن في قلوبكم حرج منه، ولا تتبرموا منه، ولا تستهينوا به، فإذا كان هو الحق، لزم أن كل ما دل عليه من المسائل الإلهية والغيبية وغيرها، مطابق لما في الواقع، فلا يجوز أن يراد به ما يخالف ظاهره وما دل عليه.
{مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ} من الكتب والرسل، لأنها أخبرت به، فلما وجد وظهر، ظهر به صدقها. فهي بشرت به وأخبرت، وهو صدقها، ولهذا لا يمكن أحدا أن يؤمن بالكتب السابقة، وهو كافر بالقرآن أبدا، لأن كفره به، ينقض إيمانه بها، لأن من جملة أخبارها الخبر عن القرآن، ولأن أخبارها مطابقة لأخبار القرآن.
{إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ} فيعطي كل أمة وكل شخص، ما هو اللائق بحاله. ومن ذلك، أن الشرائع السابقة لا تليق إلا بوقتها وزمانها، ولهذا، ما زال الله يرسل الرسل رسولا بعد رسول، حتى ختمهم بمحمد صلى الله عليه وسلم، فجاء بهذا الشرع، الذي يصلح لمصالح الخلق إلى يوم القيامة، ويتكفل بما هو الخير في كل وقت.
ولهذا، لما كانت هذه الأمة أكمل الأمم عقولا وأحسنهم أفكارا، وأرقهم قلوبا، وأزكاهم أنفسا، اصطفاهم الله تعالى، واصطفى لهم دين الإسلام، وأورثهم الكتاب المهيمن على سائر الكتب، ولهذا قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وهم هذه الأمة. {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} بالمعاصي، [التي] هي دون الكفر. {وَمِنْهُمْ مُقْتَصِدٌ} مقتصر على ما يجب عليه، تارك للمحرم. {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} أي: سارع فيها واجتهد، فسبق غيره، وهو المؤدي للفرائض، المكثر من النوافل، التارك للمحرم والمكروه.
فكلهم اصطفاه الله تعالى، لوراثة هذا الكتاب، وإن تفاوتت مراتبهم، وتميزت أحوالهم، فلكل منهم قسط من وراثته، حتى الظالم لنفسه، فإن ما معه من أصل الإيمان، وعلوم الإيمان، وأعمال الإيمان، من وراثة الكتاب، لأن المراد بوراثة الكتاب، وراثة علمه وعمله، ودراسة ألفاظه، واستخراج معانيه.
وقوله {بِإِذْنِ اللَّهِ} راجع إلى السابق إلى الخيرات، لئلا يغتر بعمله، بل ما سبق إلى الخيرات إلا بتوفيق الله تعالى ومعونته، فينبغي له أن يشتغل بشكر الله تعالى على ما أنعم به عليه.
{ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} أي: وراثة الكتاب الجليل، لمن اصطفى تعالى من عباده، هو الفضل الكبير، الذي جميع النعم بالنسبة إليه، كالعدم، فأجل النعم على الإطلاق، وأكبر الفضل، وراثة هذا الكتاب.
ثم ذكر جزاء الذين أورثهم كتابه فقال: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} أي: [ص:690] جنات مشتملات على الأشجار، والظل، والظليل، والحدائق الحسنة، والأنهار المتدفقة، والقصور العالية، والمنازل المزخرفة، في أبد لا يزول، وعيش لا ينفد.
والعدن "الإقامة" فجنات عدن أي: جنات إقامة، أضافها للإقامة، لأن الإقامة والخلود وصفها ووصف أهلها.
{يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} وهو الحلي الذي يجعل في اليدين، على ما يحبون، ويرون أنه أحسن من غيره، الرجال والنساء في الحلية في الجنة سواء.
{و} يحلون فيها {لُؤْلُؤًا} ينظم في ثيابهم وأجسادهم. {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} من سندس، ومن إستبرق أخضر.
{و} لما تم نعيمهم، وكملت لذتهم {قَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ} وهذا يشمل كل حزن، فلا حزن يعرض لهم بسبب نقص في جمالهم، ولا في طعامهم وشرابهم، ولا في لذاتهم ولا في أجسادهم، ولا في دوام لبثهم، فهم في نعيم ما يرون عليه مزيدا، وهو في تزايد أبد الآباد.
{إِنَّ رَبَّنَا لَغَفُورٌ} حيث غفر لنا الزلات {شَكُورٌ} حيث قبل منا الحسنات وضاعفها، وأعطانا من فضله ما لم تبلغه أعمالنا ولا أمانينا، فبمغفرته نجوا من كل مكروه ومرهوب، وبشكره وفضله حصل لهم كل مرغوب محبوب.
{الَّذِي أَحَلَّنَا} أي: أنزلنا نزول حلول واستقرار، لا نزول معبر واعتبار. {دَارَ الْمُقَامَةِ} أي: الدار التي تدوم فيها الإقامة، والدار التي يرغب في المقام فيها، لكثرة خيراتها، وتوالي مسراتها، وزوال كدوراتها، وذلك الإحلال {مِنْ فَضْلِهِ} علينا وكرمه، لا بأعمالنا، فلولا فضله، لما وصلنا إلى ما وصلنا إليه.
{لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} أي: لا تعب في الأبدان ولا في القلب والقوى، ولا في كثرة التمتع، وهذا يدل على أن الله تعالى يجعل أبدانهم في نشأة كاملة، ويهيئ لهم من أسباب الراحة على الدوام، ما يكونون بهذه الصفة، بحيث لا يمسهم نصب ولا لغوب، ولا هم ولا حزن.
ويدل على أنهم لا ينامون في الجنة، لأن النوم فائدته زوال التعب، وحصول الراحة به، وأهل الجنة بخلاف ذلك، ولأنه موت أصغر، وأهل الجنة لا يموتون، جعلنا الله منهم، بمنه وكرمه.

(1/689)

وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37)

{36 - 37} {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ * وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} .
لما ذكر تعالى حال أهل الجنة ونعيمهم، ذكر حال أهل النار وعذابهم فقال: {وَالَّذِينَ كَفَرُوا} أي: جحدوا ما جاءتهم به رسلهم من الآيات، وأنكروا لقاء ربهم.
{لَهُمْ نَارُ جَهَنَّمَ} يعذبون فيها أشد العذاب، وأبلغ العقاب. {لا يُقْضَى عَلَيْهِمْ} بالموت {فَيَمُوتُوا} فيستريحوا، {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} فشدة العذاب وعظمه، مستمر عليهم في جميع الآنات واللحظات.
{كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا} أي: يصرخون ويتصايحون ويستغيثون ويقولون: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فاعترفوا بذنبهم، وعرفوا أن الله عدل فيهم، ولكن سألوا الرجعة في غير وقتها، فيقال لهم: {أَوَلَمْ نُعَمِّرْكُمْ مَا} أي: دهرا وعمرا {يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ} أي: يتمكن فيه من أراد التذكر من العمل، متعناكم في الدنيا، وأدررنا عليكم الأرزاق، وقيضنا لكم أسباب الراحة، ومددنا (1) لكم في العمر، وتابعنا عليكم الآيات، وأوصلنا إليكم النذر، وابتليناكم بالسراء والضراء، لتنيبوا إلينا وترجعوا إلينا، فلم ينجع فيكم إنذار، ولم تفد فيكم موعظة، وأخرنا عنكم العقوبة، حتى إذا انقضت آجالكم، وتمت أعماركم، ورحلتم عن دار الإمكان، بأشر الحالات، ووصلتم إلى هذه الدار دار الجزاء على الأعمال، سألتم الرجعة؟ هيهات هيهات، فات وقت الإمكان، وغضب عليكم الرحيم الرحمن، واشتد عليكم عذاب النار، ونسيكم أهل الجنة، فامكثوا فيها خالدين مخلدين، وفي العذاب مهانين، ولهذا قال: {فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} ينصرهم فيخرجهم منها، أو يخفف عنهم من عذابها.
__________
(1) كذا في: ب، وفي أ: مدينا.

(1/690)

إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38)

{38} {إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالأرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
لما ذكر تعالى جزاء أهل الدارين، وذكر أعمال الفريقين، أخبر تعالى عن سعة علمه تعالى، واطلاعه على غيب السماوات والأرض، التي غابت عن أبصار الخلق وعن علمهم، وأنه عالم بالسرائر، وما تنطوي عليه الصدور من الخير والشر والزكاء وغيره، فيعطي كلا ما يستحقه، وينزل كل أحد منزلته.

(1/690)

هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَارًا (39)

{39} {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا} .
يخبر تعالى عن كمال حكمته ورحمته بعباده، أنه قدر بقضائه السابق، أن يجعل بعضهم يخلف بعضا في الأرض، ويرسل لكل أمة من الأمم النذر، فينظر كيف يعملون، فمن كفر بالله وبما جاءت به رسله، فإن كفره عليه، وعليه إثمه وعقوبته، ولا يحمل عنه أحد، ولا يزداد الكافر بكفره إلا مقت ربه له وبغضه إياه، وأي: عقوبة أعظم [ص:691] من مقت الرب الكريم؟!
{وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا} أي: يخسرون أنفسهم وأهليهم وأعمالهم ومنازلهم في الجنة، فالكافر لا يزال في زيادة من الشقاء والخسران، والخزي عند الله وعند خلقه والحرمان.

(1/690)

قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا (40)

{40} {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا} .
يقول تعالى مُعجِّزًا لآلهة المشركين، ومبينا نقصها، وبطلان شركهم من جميع الوجوه.
{قُلْ} يا أيها الرسول لهم: {أَرَأَيْتُمْ} أي: أخبروني عن شركائكم {الذين تدعون من دون الله} هل هم مستحقون للدعاء والعبادة، فـ {أَرُونِي مَاذَا خَلَقُوا [مِنَ الأرْضِ} هل خلقوا بحرا أم خلقوا جبالا أو خلقوا] حيوانا، أو خلقوا جمادا؟ سيقرون أن الخالق لجميع الأشياء، هو الله تعالى، أَمْ لشركائكم شِرْكٌة {فِي السَّمَاوَاتِ} في خلقها وتدبيرها؟ سيقولون: ليس لهم شركة.
فإذا لم يخلقوا شيئا، ولم يشاركوا الخالق في خلقه، فلم عبدتموهم ودعوتموهم مع إقراركم بعجزهم؟ فانتفى الدليل العقلي على صحة عبادتهم، ودل على بطلانها.
ثم ذكر الدليل السمعي، وأنه أيضا منتف، فلهذا قال: {أَمْ آتَيْنَاهُمْ كِتَابًا} يتكلم بما كانوا به يشركون، يأمرهم بالشرك وعبادة الأوثان. {فَهُمْ} في شركهم {عَلَى بَيِّنَةٍ} من ذلك الكتاب الذي نزل عليهم في صحة الشرك؟
ليس الأمر كذلك؟ فإنهم ما نزل عليهم كتاب قبل القرآن، ولا جاءهم نذير قبل رسول الله محمد صلى الله عليه وسلم، ولو قدر نزول كتاب إليهم، وإرسال رسول إليهم، وزعموا أنه أمرهم بشركهم، فإنا نجزم بكذبهم، لأن الله قال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} فالرسل والكتب، كلها متفقة على الأمر بإخلاص الدين لله تعالى، {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}
فإن قيل: إذا كان الدليل العقلي، والنقلي قد دلا على بطلان الشرك، فما الذي حمل المشركين على الشرك، وفيهم ذوو العقول والذكاء والفطنة؟
أجاب تعالى بقوله: {بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا} أي: ذلك الذي مشوا عليه، ليس لهم فيه حجة، فإنما ذلك توصية بعضهم لبعض به، وتزيين بعضهم لبعض، واقتداء المتأخر بالمتقدم الضال، وأمانيّ مَنَّاها الشيطان، وزين لهم [سوء] أعمالهم، فنشأت في قلوبهم، وصارت صفة من صفاتها، فعسر زوالها، وتعسر انفصالها، فحصل ما حصل من الإقامة على الكفر والشرك الباطل المضمحل.

(1/691)

إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (41)

{41} {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
يخبر تعالى عن كمال قدرته، وتمام رحمته، وسعة حلمه ومغفرته، وأنه تعالى يمسك السماوات والأرض عن الزوال، فإنهما لو زالتا ما أمسكهما أحد من الخلق، ولعجزت قدرهم وقواهم عنهما.
ولكنه تعالى، قضى أن يكونا كما وجدا، ليحصل للخلق القرار، والنفع، والاعتبار، وليعلموا من عظيم سلطانه وقوة قدرته، ما به تمتلئ قلوبهم له إجلالا وتعظيما، ومحبة وتكريما، وليعلموا كمال حلمه ومغفرته، بإمهال المذنبين، وعدم معالجته للعاصين، مع أنه لو أمر السماء لحصبتهم، ولو أذن للأرض لابتلعتهم، ولكن وسعتهم مغفرته، وحلمه، وكرمه {إِنَّهُ كَانَ حَلِيمًا غَفُورًا}

(1/691)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا (42) اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا (43)

{42 - 43} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا * اسْتِكْبَارًا فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلا} .
أي وأقسم هؤلاء، الذين كذبوك يا رسول الله، قسما اجتهدوا فيه بالأيمان الغليظة. {لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ} أي: أهدى من اليهود والنصارى [أهل الكتب] ، فلم يفوا بتلك الإقسامات والعهود.
{فَلَمَّا جَاءَهُمْ نَذِيرٌ} لم يهتدوا، ولم يصيروا أهدى من إحدى الأمم، بل لم يدوموا على ضلالهم الذي كان، بل {مَا زَادَهُمْ} ذلك {إِلا نُفُورًا} وزيادة ضلال وبغي وعناد.
وليس إقسامهم المذكور، لقصد حسن، وطلب للحق، وإلا لوفقوا له، ولكنه صادر عن استكبار في الأرض على الخلق، وعلى الحق، وبهرجة في كلامهم هذا، يريدون به المكر والخداع، وأنهم أهل الحق، الحريصون على طلبه، فيغتر به المغترون، ويمشي خلفهم المقتدون.
{وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ} الذي مقصوده مقصود سيئ، ومآله وما يرمي إليه سيئ باطل {إِلا بِأَهْلِهِ} فمكرهم إنما يعود عليهم، وقد أبان الله لعباده في هذه المقالات وتلك الإقسامات، أنهم كذبة في ذلك مزورون، فاستبان خزيهم، وظهرت فضيحتهم، وتبين قصدهم السيئ، فعاد مكرهم في نحورهم، ورد الله كيدهم في صدورهم.
فلم يبق لهم إلا انتظار ما يحل بهم من العذاب، الذي هو سنة الله في الأولين، التي لا تبدل ولا تغير، أن كل من سار في الظلم والعناد والاستكبار على العباد، أن يحل به نقمته، وتسلب عنه نعمته، فَلْيَتَرَّقب هؤلاء، ما فعل بأولئك.

(1/691)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا (44)

{44 - 45} {أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا [ص:692] فِي الأرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} .
يحض تعالى على السير في الأرض، في القلوب والأبدان، للاعتبار، لا لمجرد النظر والغفلة، وأن ينظروا إلى عاقبة الذين من قبلهم ممن كذبوا الرسل، وكانوا أكثر منهم أموالا وأولادا وأشد قوة، وعمروا الأرض (1) أكثر مما عمرها هؤلاء، فلما جاءهم العذاب، لم تنفعهم قوتهم، ولم تغن عنهم أموالهم ولا أولادهم من الله شيئا، ونفذت فيهم قدرة الله ومشيئته.
{وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} لكمال علمه وقدرته {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} .
__________
(1) كذا في ب، وفي أ: وعمروها.

(1/691)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا (45)

{وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا} .
ثم ذكر تعالى كمال حلمه، وشدة إمهاله وإنظاره أرباب الجرائم والذنوب، فقال: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا} من الذنوب {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} أي: لاستوعبت العقوبة، حتى الحيوانات غير المكلفة.
{وَلَكِنْ} يمهلهم تعالى ولا يهملهم و {يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا} فيجازيهم بحسب ما علمه منهم، من خير وشر.
تم تفسير سورة فاطر، والحمد لله رب العالمين


سورة يس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة يس وهي مكية

(1/692)

يس (1) وَالْقُرْآنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4) تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ (5) لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ (6) لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ (7) إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ (8) وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ (9) وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (10) إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11) إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12)

{1 - 12} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ * تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ * لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ * إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ * وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ * وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ * إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} .
هذا قسم من الله تعالى بالقرآن الحكيم، الذي وصفه الحكمة، وهي وضع كل شيء موضعه، وضع الأمر والنهي في الموضع (1) اللائق بهما، ووضع الجزاء بالخير والشر في محلهما اللائق بهما، فأحكامه الشرعية والجزائية كلها مشتملة على غاية الحكمة.
ومن حكمة هذا القرآن، أنه يجمع بين ذكر الحكم وحكمته، فينبه العقول على المناسبات والأوصاف المقتضية لترتيب الحكم عليها.
{إِنَّكَ لَمِنَ الْمُرْسَلِينَ} هذا المقسم عليه، وهو رسالة محمد صلى الله عليه وسلم، وإنك من جملة المرسلين، فلست ببدع من الرسل، وأيضا فجئت بما جاء به الرسل من الأصول الدينية، وأيضا فمن تأمل أحوال (2) المرسلين وأوصافهم، وعرف الفرق بينهم وبين غيرهم، عرف أنك من خيار المرسلين، بما فيك من الصفات الكاملة، والأخلاق الفاضلة.
ولا يخفى ما بين المقسم به، وهو القرآن الحكيم، وبين المقسم عليه، [وهو] رسالة الرسول محمد صلى الله عليه وسلم، من الاتصال، وأنه لو لم يكن لرسالته دليل ولا شاهد إلا هذا القرآن الحكيم، لكفى به دليلا وشاهدا على رسالة محمد صلى الله عليه وسلم، بل القرآن العظيم أقوى الأدلة المتصلة المستمرة على رسالة الرسول، فأدلة القرآن كلها أدلة لرسالة محمد صلى الله عليه وسلم.
ثم أخبر بأعظم أوصاف الرسول صلى الله عليه وسلم، الدالة على رسالته، وهو أنه {عَلَى صِرَاطٍ مُسْتَقِيمٍ} معتدل، موصل إلى الله وإلى دار كرامته، وذلك الصراط المستقيم، مشتمل على أعمال، وهي الأعمال الصالحة، المصلحة للقلب والبدن، والدنيا والآخرة، والأخلاق الفاضلة، المزكية للنفس، المطهرة للقلب، المنمية للأجر، فهذا الصراط المستقيم، الذي هو وصف الرسول صلى الله عليه وسلم، ووصف دينه الذي جاء به، فتأمل جلالة هذا القرآن الكريم، كيف جمع بين القسم بأشرف الأقسام، على أجل مقسم عليه، وخبر الله وحده كاف، ولكنه تعالى أقام من الأدلة الواضحة والبراهين الساطعة في هذا الموضع على صحة ما أقسم عليه، من رسالة رسوله ما نبهنا عليه، وأشرنا إشارة لطيفة لسلوك طريقه، وهذا الصراط المستقيم {تَنزيلَ الْعَزِيزِ الرَّحِيمِ} فهو الذي أنزل به كتابه، وأنزله طريقا لعباده، موصلا لهم إليه، فحماه بعزته عن التغيير والتبديل، ورحم به عباده رحمة اتصلت بهم، حتى أوصلتهم إلى دار رحمته، ولهذا ختم الآية بهذين الاسمين الكريمين: العزيز. الرحيم.
فلما أقسم تعالى على رسالته وأقام الأدلة عليها، ذكر شدة الحاجة إليها واقتضاء الضرورة لها فقال: {لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} وهم العرب الأميون، الذين لم يزالوا خالين [ص:693] من الكتب، عادمين الرسل، قد عمتهم الجهالة، وغمرتهم الضلالة، وأضحكوا عليهم وعلى سفههم عقول العالمين، فأرسل الله إليهم رسولا من أنفسهم، يزكيهم ويعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فينذر العرب الأميين، ومن لحق بهم من كل أمي، ويذكر أهل الكتب بما عندهم من الكتب، فنعمة الله به على العرب خصوصا، وعلى غيرهم عموما. ولكن هؤلاء الذين بعثت فيهم لإنذارهم بعدما أنذرتهم، انقسموا قسمين: قسم رد لما جئت به، ولم يقبل النذارة، وهم الذين قال الله فيهم {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} أي: نفذ فيهم القضاء والمشيئة، أنهم لا يزالون في كفرهم وشركهم، وإنما حق عليهم القول بعد أن عرض عليهم الحق فرفضوه، فحينئذ عوقبوا بالطبع على قلوبهم.
وذكر الموانع من وصول الإيمان لقلوبهم، فقال: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا} وهي جمع "غل" و "الغل" ما يغل به العنق، فهو للعنق بمنزلة القيد للرجل، وهذه الأغلال التي في الأعناق (3) عظيمة قد وصلت إلى أذقانهم ورفعت رءوسهم إلى فوق، {فَهُمْ مُقْمَحُونَ} أي: رافعو رءوسهم من شدة الغل الذي في أعناقهم، فلا يستطيعون أن يخفضوها.
{وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا} أي: حاجزا يحجزهم عن الإيمان، {فَهُمْ لا يُبْصِرُونَ} قد غمرهم الجهل والشقاء من جميع جوانبهم، فلم تفد فيهم النذارة. {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} وكيف يؤمن من طبع على قلبه، ورأى الحق باطلا والباطل حقا؟!
والقسم الثاني: الذين قبلوا النذارة، وقد ذكرهم بقوله: {إِنَّمَا تُنْذِرُ} أي: إنما تنفع نذارتك، ويتعظ بنصحك {مَنِ اتَّبَعَ الذِّكْرَ} [أي:] من قصده اتباع الحق وما ذكر به، {وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} أي: من اتصف بهذين الأمرين، القصد الحسن في طلب الحق، وخشية الله تعالى، فهم الذين ينتفعون برسالتك، ويزكون بتعليمك، وهذا الذي وفق لهذين الأمرين {فَبَشِّرْهُ بِمَغْفِرَةٍ} لذنوبه، {وَأَجْرٍ كَرِيمٍ} لأعماله الصالحة، ونيته الحسنة.
{إِنَّا نَحْنُ نُحْيِي الْمَوْتَى} أي: نبعثهم بعد موتهم لنجازيهم على الأعمال، {وَنَكْتُبُ مَا قَدَّمُوا} من الخير والشر، وهو أعمالهم التي عملوها وباشروها في حال حياتهم، {وَآثَارَهُمْ} وهي آثار الخير وآثار الشر، التي كانوا هم السبب في إيجادها في حال حياتهم وبعد وفاتهم، وتلك الأعمال التي نشأت من أقوالهم وأفعالهم وأحوالهم، فكل خير عمل به أحد من الناس، بسبب علم العبد وتعليمه ونصحه، أو أمره بالمعروف، أو نهيه عن المنكر، أو علم أودعه عند المتعلمين، أو في كتب ينتفع بها في حياته وبعد موته، أو عمل خيرا، من صلاة أو زكاة أو صدقة أو إحسان، فاقتدى به غيره، أو عمل مسجدا، أو محلا من المحال التي يرتفق بها الناس، وما أشبه ذلك، فإنها من آثاره التي تكتب له، وكذلك عمل الشر.
ولهذا: {من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة} وهذا الموضع، يبين لك علو مرتبة الدعوة إلى الله والهداية إلى سبيله بكل وسيلة وطريق موصل إلى ذلك، ونزول درجة الداعي إلى الشر الإمام فيه، وأنه أسفل الخليقة، وأشدهم جرما، وأعظمهم إثما.
{وَكُلَّ شَيْءٍ} من الأعمال والنيات وغيرها {أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} أي: كتاب هو أم الكتب وإليه مرجع الكتب، التي تكون بأيدي الملائكة، وهو اللوح المحفوظ.
__________
(1) في ب: في المحل.
(2) كذا في ب، وفي أ: أصول.
(3) كذا في ب، وفي أ: الأذقان.

(1/692)

وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ (17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19) وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ (21) وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22) أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ (24) إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25) قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ (27) وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ (28) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29) يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (30)

{13 - 30} {وَاضْرِبْ لَهُمْ مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ} إلى آخر القصة.
أي: واضرب لهؤلاء المكذبين برسالتك، الرادين لدعوتك، مثلا يعتبرون به، ويكون لهم موعظة إن وفقوا للخير، وذلك المثل: أصحاب القرية، وما جرى منهم من التكذيب لرسل الله، وما جرى عليهم من عقوبته ونكاله.
وتعيين تلك القرية، لو كان فيه فائدة، لعينها الله، فالتعرض لذلك وما أشبهه من باب التكلف والتكلم بلا علم، ولهذا إذا تكلم أحد في مثل هذا تجد عنده من الخبط والخلط والاختلاف الذي لا يستقر له قرار، ما تعرف به أن طريق العلم الصحيح، الوقوف مع الحقائق، وترك التعرض لما لا فائدة فيه، وبذلك تزكو النفس، ويزيد العلم، من حيث يظن الجاهل أن زيادته بذكر الأقوال التي لا دليل عليها، ولا حجة عليها ولا يحصل منها من الفائدة إلا تشويش الذهن واعتياد الأمور المشكوك فيها.
والشاهد أن هذه القرية جعلها الله مثلا للمخاطبين. {إِذْ جَاءَهَا الْمُرْسَلُونَ} [ص:694] من الله تعالى يأمرونهم بعبادة الله وحده، وإخلاص الدين له، وينهونهم عن الشرك والمعاصي.
{إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ} أي: قويناهما بثالث، فصاروا ثلاثة رسل، اعتناء من الله بهم، وإقامة للحجة بتوالي الرسل إليهم، {فَقَالُوا} لهم: {إِنَّا إِلَيْكُمْ مُرْسَلُونَ} فأجابوهم بالجواب الذي ما زال مشهورا عند من رد دعوة الرسل: فـ {قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا} أي: فما الذي فضلكم علينا وخصكم من دوننا؟ قالت الرسل لأممهم: {إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}
{وَمَا أَنزلَ الرَّحْمَنُ مِنْ شَيْءٍ} أي: أنكروا عموم الرسالة، ثم أنكروا أيضا المخاطبين لهم، فقالوا: {إِنْ أَنْتُمْ إِلا تَكْذِبُونَ}
فقالت هؤلاء الرسل الثلاثة: {رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ} فلو كنا كاذبين، لأظهر الله (1) خزينا، ولبادرنا بالعقوبة.
{وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ} أي: البلاغ المبين الذي يحصل به توضيح الأمور المطلوب بيانها، وما عدا هذا من آيات الاقتراح، ومن سرعة العذاب، فليس إلينا، وإنما وظيفتنا -التي هي البلاغ المبين- قمنا بها، وبيناها لكم، فإن اهتديتم، فهو حظكم وتوفيقكم، وإن ضللتم، فليس لنا من الأمر شيء.
فقال أصحاب القرية لرسلهم: {إِنَّا تَطَيَّرْنَا بِكُمْ} أي: لم نر على قدومكم علينا واتصالكم بنا إلا الشر، وهذا من أعجب العجائب، أن يجعل من قدم عليهم بأجل نعمة ينعم الله بها على العباد، وأجل كرامة يكرمهم بها، وضرورتهم إليها فوق كل ضرورة، قد قدم بحالة شر، زادت على الشر الذي هم عليه، واستشأموا بها، ولكن الخذلان وعدم التوفيق، يصنع بصاحبه أعظم مما (2) يصنع به عدوه.
ثم توعدوهم فقالوا: {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} أي: نقتلنكم رجما بالحجارة أشنع القتلات {وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ}
فقالت لهم رسلهم: {طَائِرُكُمْ مَعَكُمْ} وهو ما معهم من الشرك والشر، المقتضي لوقوع المكروه والنقمة، وارتفاع المحبوب والنعمة. {أَئِنْ ذُكِّرْتُمْ} أي: بسبب أنا ذكرناكم ما فيه صلاحكم وحظكم، قلتم لنا ما قلتم.
{بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} متجاوزون للحد، متجرهمون في قولكم، فلم يزدهم [دعاؤهم] إلا نفورا واستكبارا.
{وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى} حرصا على نصح قومه حين سمع ما دعت إليه الرسل وآمن به، وعلم ما رد به قومه عليهم فقال [لهم] : {يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} فأمرهم باتباعهم ونصحهم على ذلك، وشهد لهم بالرسالة، ثم ذكر تأييدا لما شهد به ودعا إليه، فقال: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا} أي: اتبعوا من نصحكم نصحا يعود إليكم بالخير، وليس [يريد منكم أموالكم ولا أجرا على نصحه لكم وإرشاده إياكم، فهذا موجب لاتباع من هذا وصفه.
بقي] أن يقال: فلعله يدعو ولا يأخذ أجرة، ولكنه ليس على الحق، فدفع هذا الاحتراز بقوله: {وَهُمْ مُهْتَدُونَ} لأنهم لا يدعون إلا لما يشهد العقل الصحيح بحسنه، ولا ينهون إلا بما يشهد العقل الصحيح بقبحه.
فكأن قومه لم يقبلوا نصحه، بل عادوا لائمين له على اتباع الرسل، وإخلاص الدين لله وحده، فقال: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} أي: وما المانع لي من عبادة من هو المستحق للعبادة، لأنه الذي فطرني، وخلقني، ورزقني، وإليه مآل جميع الخلق، فيجازيهم بأعمالهم، فالذي بيده الخلق والرزق، والحكم بين العباد، في الدنيا والآخرة، هو الذي يستحق أن يعبد، ويثنى عليه ويمجد، دون من لا يملك نفعا ولا ضرا، ولا عطاء ولا منعا، ولا حياة ولا موتا ولا نشورا، ولهذا قال: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ} لأنه لا أحد يشفع عند الله إلا بإذنه، فلا تغني شفاعتهم عني شيئا، وَلا هُمْ يُنْقذون من الضر الذي أراده الله بي.
{إِنِّي إِذًا} أي: إن عبدت آلهة هذا وصفها {لَفِي ضَلالٍ مُبِينٍ} فجمع في هذا الكلام، بين نصحهم، والشهادة للرسل بالرسالة، والاهتداء والإخبار بِتعيُّن (3) عبادة الله وحده، وذكر الأدلة عليها، وأن عبادة غيره باطلة، وذكر البراهين عليها، والإخبار بضلال من عبدها، والإعلان بإيمانه جهرا، مع خوفه الشديد من قتلهم، فقال: {إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ} فقتله قومه، لما سمعوا منه وراجعهم بما راجعهم به.
فـ {قِيلَ} له في الحال: {ادْخُلِ الْجَنَّةَ} فقال مخبرا بما وصل إليه من الكرامة على توحيده وإخلاصه، وناصحا لقومه بعد وفاته، كما نصح لهم في حياته: {يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي} أي: بأي: شيء غفر لي، فأزال عني أنواع العقوبات، {وَجَعَلَنِي مِنَ الْمُكْرَمِينَ} [ص:695] بأنواع المثوبات والمسرات، أي: لو وصل علم ذلك إلى قلوبهم، لم يقيموا على شركهم.
__________
(1) كذا في ب، وفي أ: لظهر خزينا.
(2) كذا في ب، وفي أ: ما.
(3) كذا في ب، وفي أ: بتعيين.

(1/693)

قال الله في عقوبة قومه: [ {وَمَا أَنزلْنَا عَلَى قَوْمِهِ] مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ} أي: ما احتجنا أن نتكلف في عقوبتهم، فننزل جندا من السماء لإتلافهم، {وَمَا كُنَّا مُنزلِينَ} لعدم الحاجة إلى ذلك، وعظمة اقتدار الله تعالى، وشدة ضعف بني آدم، وأنهم أدنى شيء يصيبهم من عذاب الله يكفيهم {إِنْ كَانَتْ} أي: كانت عقوبتهم {إِلا صَيْحَةً وَاحِدَةً} أي: صوتا واحدا، تكلم به بعض ملائكة الله، {فَإِذَا هُمْ خَامِدُونَ} قد تقطعت قلوبهم في أجوافهم، وانزعجوا لتلك الصيحة، فأصبحوا خامدين، لا صوت ولا حركة، ولا حياة بعد ذلك العتو والاستكبار، ومقابلة أشرف الخلق بذلك الكلام القبيح، وتجبرهم عليهم.
قال الله متوجعا للعباد: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: ما أعظم شقاءهم، وأطول عناءهم، وأشد جهلهم، حيث كانوا بهذه الصفة القبيحة، التي هي سبب لكل شقاء وعذاب ونكال"

(1/695)

أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ (31) وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32)

{31 - 32} {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ * وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} .
يقول تعالى: ألم ير هؤلاء ويعتبروا بمن قبلهم من القرون المكذبة، التي أهلكها الله تعالى وأوقع بها عقابها، وأن جميعهم قد باد وهلك، فلم يرجع إلى الدنيا، ولن يرجع إليها، وسيعيد الله الجميع خلقا جديدا، ويبعثهم بعد موتهم، ويحضرون بين يديه تعالى، ليحكم بينهم بحكمه العدل الذي لا يظلم مثقال ذرة {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}

(1/695)

وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ (35) سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ (36)

{33 - 36} {وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ * وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ * لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ * سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} .
أي: {وَآيَةٌ لَهُمُ} على البعث والنشور، والقيام بين يدي الله تعالى للجزاء على الأعمال، هذه {الأرْضُ الْمَيْتَةُ} أنزل الله عليها المطر، فأحياها (1) بعد موتها، {وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ} من جميع أصناف الزروع، ومن جميع أصناف النبات، التي تأكله أنعامهم، {وَجَعَلْنَا فِيهَا} أي: في تلك الأرض الميتة {جَنَّاتٍ} أي: بساتين، فيها أشجار كثيرة، وخصوصا النخيل والأعناب، اللذان هما أشرف الأشجار، {وَفَجَّرْنَا فِيهَا} أي: في الأرض {مِنَ الْعُيُونِ}
جعلنا في الأرض تلك الأشجار، والنخيل والأعناب، {لِيَأْكُلُوا مِنْ ثَمَرِهِ} قوتا وفاكهة، وأدْمًا ولذة، {و} الحال أن تلك الثمار {مَا عَمِلَتْهُ أَيْدِيهِمْ} [وليس لهم فيه صنع، ولا عمل، إن هو إلا صنعة أحكم الحاكمين، وخير الرازقين، وأيضا فلم تعمله أيديهم] بطبخ ولا غيره، بل أوجد الله هذه الثمار، غير محتاجة لطبخ ولا شيّ، تؤخذ من أشجارها، فتؤكل في الحال. {أَفَلا يَشْكُرُونَ} من ساق لهم هذه النعم، وأسبغ عليهم من جوده وإحسانه، ما به تصلح أمور دينهم ودنياهم، أليس الذي أحيا الأرض بعد موتها، فأنبت فيها الزروع والأشجار، وأودع فيها لذيذ الثمار، وأظهر ذلك الجنى من تلك الغصون، وفجر الأرض اليابسة الميتة بالعيون، بقادر على أن يحيي الموتى؟ بل، إنه على كل شيء قدير.
{سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا} أي: الأصناف كلها، {مِمَّا تُنْبِتُ الأرْضُ} فنوع فيها من الأصناف ما يعسر تعداده. {وَمِنْ أَنْفُسِهِمْ} فنوعهم إلى ذكر وأنثى، وفاوت بين خلقهم وخُلُقِهمْ، وأوصافهم الظاهرة والباطنة. {وَمِمَّا لا يَعْلَمُونَ} من المخلوقات التي قد خلقت وغابت عن علمنا، والتي لم تخلق بعد، فسبحانه وتعالى أن يكون له شريك، أو ظهير، أو عوين، أو وزير، أو صاحبة، أو ولد، أو سَمِيٌّ، أو شبيه، أو مثيل في صفات كماله ونعوت جلاله، أو يعجزه شيء يريده.
__________
(1) كذا في ب، وفي أ: فأصابها.

(1/695)

وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39) لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40)

{37 - 40} {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .
أي: {وَآيَةٌ لَهُمُ} على نفوذ مشيئة الله، وكمال قدرته، وإحيائه الموتى بعد موتهم. {اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ} أي: نزيل الضياء العظيم الذي طبق الأرض، فنبدله بالظلمة، ونحلها محله {فَإِذَا هُمْ مُظْلِمُونَ} وكذلك نزيل هذه الظلمة، التي عمتهم وشملتهم، فتطلع الشمس، فتضيء الأقطار، وينتشر الخلق لمعاشهم ومصالحهم، ولهذا قال: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [ص:696][أي: دائما تجري لمستقر لها] قدره الله لها، لا تتعداه، ولا تقصر عنه، وليس لها تصرف في نفسها، ولا استعصاء على قدرة الله تعالى. {ذَلِكَ تَقْدِيرُ الْعَزِيزِ} الذي بعزته دبر هذه المخلوقات العظيمة، بأكمل تدبير، وأحسن نظام. {الْعَلِيم} الذي بعلمه، جعلها مصالح لعباده، ومنافع في دينهم ودنياهم.
{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} ينزل بها، كل ليلة ينزل منها واحدة، {حَتَّى} يصغر جدا، فيعود {كَالْعُرْجُونِ الْقَدِيمِ} أي: عرجون النخلة، الذي من قدمه نش وصغر حجمه وانحنى، ثم بعد ذلك، ما زال يزيد شيئا فشيئا، حتى يتم [نوره] ويتسق ضياؤه.
{وَكُلٌّ} من الشمس والقمر، والليل والنهار، قدره [الله] تقديرا لا يتعداه، وكل له سلطان ووقت، إذا وجد عدم الآخر، ولهذا قال: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ} أي: في سلطانه الذي هو الليل، فلا يمكن أن توجد الشمس في الليل، {وَلا اللَّيْلُ سَابِقُ النَّهَارِ} فيدخل عليه قبل انقضاء سلطانه، {وَكُلٌّ} من الشمس والقمر والنجوم {فِي فَلَكٍ يَسْبَحُونَ} أي: يترددون على الدوام، فكل هذا دليل ظاهر، وبرهان باهر، على عظمة الخالق، وعظمة أوصافه، خصوصا وصف القدرة والحكمة والعلم في هذا الموضع.

(1/695)

وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42) وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ (43) إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ (44) وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45) وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (46) وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49) فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50)

{41 - 50} {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ * وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ * إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ * وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ * وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ * فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ} .
أي: ودليل لهم وبرهان، على أن الله وحده المعبود، لأنه المنعم بالنعم، الصارف للنقم، الذي من جملة نعمه {أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ} قال كثير من المفسرين: المراد بذلك: آباؤهم.
{وَخَلَقْنَا لَهُمْ} أي: للموجودين من (1) بعدهم {مِنْ مِثْلِهِ} أي: من مثل ذلك الفلك، أي: جنسه {مَا يَرْكَبُونَ} به، فذكر نعمته على الآباء بحملهم في السفن، لأن النعمة عليهم، نعمة على الذرية. وهذا الموضع من أشكل المواضع عليَّ في التفسير، فإن ما ذكره كثير من المفسرين، من أن المراد بالذرية الآباء، مما لا يعهد في القرآن إطلاق الذرية على الآباء، بل فيها من الإيهام، وإخراج الكلام عن موضوعه، ما يأباه كلام رب العالمين، وإرادته البيان والتوضيح لعباده.
وثَمَّ احتمال أحسن من هذا، وهو أن المراد بالذرية الجنس، وأنهم هم بأنفسهم، لأنهم هم من ذرية [بني] آدم، ولكن ينقض هذا المعنى قوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} إن أريد: وخلقنا من مثل ذلك الفلك، أي: لهؤلاء المخاطبين، ما يركبون من أنواع الفلك، فيكون ذلك تكريرا للمعنى، تأباه فصاحة القرآن. فإن أريد بقوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} الإبل، التي هي سفن البر، استقام المعنى واتضح، إلا أنه يبقى أيضا، أن يكون الكلام فيه تشويش، فإنه لو أريد هذا المعنى، لقال: وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَاهم فِي الْفُلْكِ الْمَشْحُون، ِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ، فأما أن يقول في الأول: وحملنا ذريتهم، وفي الثاني: حملناهم، فإنه لا يظهر المعنى، إلا أن يقال: الضمير عائد إلى الذرية، والله أعلم بحقيقة الحال.
فلما وصلت في الكتابة إلى هذا الموضع، ظهر لي معنى ليس ببعيد من مراد الله تعالى، وذلك أن من عرف جلالة كتاب الله وبيانه التام من كل وجه، للأمور الحاضرة والماضية والمستقبلة، وأنه يذكر من كل معنى أعلاه وأكمل ما يكون من أحواله، وكانت الفلك من آياته تعالى ونعمه على عباده، من حين أنعم عليهم بتعلمها إلى يوم القيامة، ولم تزل موجودة في كل زمان، إلى زمان المواجهين بالقرآن.
فلما خاطبهم الله تعالى بالقرآن، وذكر حالة الفلك، وعلم تعالى أنه سيكون أعظم آيات الفلك في غير وقتهم، وفي غير زمانهم، حين يعلمهم [صنعة] الفلك [البحرية] الشراعية منها والنارية، والجوية السابحة في الجو، كالطيور ونحوها، [والمراكب البرية] مما كانت الآية العظمى فيه لم توجد إلا في الذرية، نبَّه في الكتاب على أعلى نوع من أنواع آياتها فقال:
{وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} أي: المملوء ركبانا وأمتعة. فحملهم الله تعالى، ونجاهم بالأسباب التي علمهم الله بها، من [ص:697] الغرق، و [لهذا] نبههم على نعمته عليهم حيث (2) أنجاهم مع قدرته على ذلك، فقال: {وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ} أي: لا أحد يصرخ لهم فيعاونهم على الشدة، ولا يزيل عنهم المشقة، {وَلا هُمْ يُنْقَذُونَ} مما هم فيه {إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ} حيث لم نغرقهم، لطفا بهم، وتمتيعا لهم إلى حين، لعلهم يرجعون، أو يستدركون ما فرط منهم.
{وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ} أي: من أحوال البرزخ والقيامة، وما في الدنيا من العقوبات {لَعَلَّكُمْ تُرْحَمُونَ} أعرضوا عن ذلك، فلم يرفعوا به رأسا، ولو جاءتهم كل آية، ولهذا قال: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ} وفي إضافة الآيات إلى ربهم، دليل على كمالها ووضوحها، لأنه ما أبين من آية من آيات الله، ولا أعظم بيانا.
وإن من جملة تربية الله لعباده، أن أوصل إليهم الآيات التي يستدلون بها على ما ينفعهم، في دينهم ودنياهم.
{وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ} أي: من الرزق الذي منَّ به الله عليكم، ولو شاء لسلبكم إياه، {قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا} معارضين للحق، محتجين بالمشيئة: {أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ} أيها المؤمنون {إِلا فِي ضَلالٍ مُبِينٍ} حيث تأمروننا بذلك.
وهذا مما يدل على جهلهم العظيم، أو تجاهلهم الوخيم، فإن المشيئة، ليست حجة لعاص أبدا، فإنه وإن كان ما شاء الله كان، وما لم يشأ لم يكن، فإنه تعالى مكَّن العباد، وأعطاهم من القوة ما يقدرون على فعل الأمر واجتناب النهي، فإذا تركوا ما أمروا به، كان ذلك اختيارا منهم، لا جبرا لهم ولا قهرا.
{وَيَقُولُونَ} على وجه التكذيب والاستعجال: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} قال الله تعالى: لا يستبعدوا ذلك، فإنه [عن] قريب {مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً} وهي نفخة الصور {تَأْخُذُهُمْ} أي: تصيبهم {وَهُمْ يَخِصِّمُونَ} أي: وهم لا هون عنها، لم تخطر على قلوبهم في حال خصومتهم، وتشاجرهم بينهم، الذي لا يوجد في الغالب إلا وقت الغفلة.
وإذا أخذتهم وقت غفلتهم، فإنهم لا ينظرون ولا يمهلون {فَلا يَسْتَطِيعُونَ تَوْصِيَةً} أي: لا قليلة ولا كثيرة {وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ}
__________
(1) كذا في ب، وفي أ: في.
(2) كذا في ب، وفي أ: حين.

(1/696)

وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ (51) قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53) فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (54)

{51 - 54} {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ * قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ * إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ * فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
النفخة الأولى، هي نفخة الفزع والموت، وهذه نفخة البعث والنشور، فإذا نفخ في الصور، خرجوا من الأجداث والقبور، ينسلون إلى ربهم، أي: يسرعون للحضور بين يديه، لا يتمكنون من التأنِّي والتأخر، وفي تلك الحال، يحزن المكذبون، ويظهرون الحسرة والندم، ويقولون: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} أي: من رقدتنا في القبور، لأنه ورد في بعض الأحاديث، أن لأهل القبور رقدة قبيل النفخ في الصور، فيجابون، فيقال [لهم:] {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} أي: هذا الذي وعدكم الله به، ووعدتكم به الرسل، فظهر صدقهم رَأْيَ عين.
ولا تحسب أن ذكر الرحمن في هذا الموضع، لمجرد الخبر عن وعده، وإنما ذلك للإخبار بأنه في ذلك اليوم العظيم، سيرون من رحمته ما لا يخطر على الظنون، ولا حسب به الحاسبون، كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} {وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ} ونحو ذلك، مما يذكر اسمه الرحمن، في هذا.
{إِنْ كَانَتْ} البعثة من القبور {إِلا صَيْحَةً وَاحِدَةً} ينفخ فيها إسرافيل في الصور، فتحيا الأجساد، {فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} الأولون والآخرون، والإنس والجن، ليحاسبوا على أعمالهم.
{فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا} لا ينقص من حسناتها، ولا يزاد في سيئاتها، {وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} من خير أو شر، فمن وجد خيرا فليحمد الله على ذلك، ومن وجد غير ذلك فلا يلومن إلا نفسه.

(1/697)

إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55) هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ (56) لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57) سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58)

{55 - 58} {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ * هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُونَ * لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ * سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ} .
[لما ذكر تعالى] أن كل أحد لا يجازى إلا ما عمله، ذكر جزاء الفريقين، فبدأ بجزاء أهل الجنة، وأخبر أنهم في ذلك اليوم {فِي شُغُلٍ فَاكِهُونَ} أي: في شغل مفكه للنفس، مُلِذِّ لها، من كل ما تهواه النفوس، وتلذه العيون، ويتمناه المتمنون.
ومن ذلك افتضاض العذارى الجميلات، كما قال: {هُمْ وَأَزْوَاجُهُمْ} من الحور العين، اللاتي قد [ص:698] جمعن حسن الوجوه والأبدان وحسن الأخلاق. {فِي ظِلالٍ عَلَى الأرَائِكِ} أي: على السرر المزينة باللباس المزخرف الحسن. {مُتَّكِئُونَ} عليها، اتكاء على كمال الراحة والطمأنينة واللذة.
{لَهُمْ فِيهَا فَاكِهَةٌ} كثيرة، من جميع أنواع الثمار اللذيذة، من عنب وتين ورمان، وغيرها، {وَلَهُمْ مَا يَدَّعُونَ} أي: يطلبون، فمهما طلبوه وتمنوه أدركوه.
ولهم أيضا {سَلامٌ} حاصل لهم {مِنْ رَبٍّ رَحِيمٍ} ففي هذا كلام الرب تعالى لأهل الجنة وسلامه عليهم، وأكده بقوله: {قَوْلا} وإذا سلم عليهم الرب الرحيم، حصلت لهم السلامة التامة من جميع الوجوه، وحصلت لهم التحية، التي لا تحية أعلى منها، ولا نعيم مثلها، فما ظنك بتحية ملك الملوك، الرب العظيم، الرءوف الرحيم، لأهل دار كرامته، الذي أحل عليهم رضوانه، فلا يسخط عليهم أبدا، فلولا أن الله تعالى قدر أن لا يموتوا، أو تزول قلوبهم عن أماكنها من الفرح والبهجة والسرور، لحصل ذلك.
فنرجو ربنا أن لا يحرمنا ذلك النعيم، وأن يمتعنا بالنظر إلى وجهه الكريم.

(1/697)

وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59) أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62) هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65) وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66) وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ (67)

{59 - 67} {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ * أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ * هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ * اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ * الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ * وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ * وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلا يَرْجِعُونَ} .
لما ذكر تعالى جزاء المتقين، ذكر جزاء المجرمين {و} أنهم يقال لهم يوم القيامة {امْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} أي: تميزوا عن المؤمنين، وكونوا على حدة، ليوبخهم ويقرعهم على رءوس الأشهاد قبل أن يدخلهم النار، فيقول لهم: {أَلَمْ أَعْهَدْ إِلَيْكُمْ} أي: آمركم وأوصيكم، على ألسنة رسلي، [وأقول لكم:] {يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} أي: لا تطيعوه؟ وهذا التوبيخ، يدخل فيه التوبيخ عن جميع أنواع الكفر والمعاصي، لأنها كلها طاعة للشيطان وعبادة له، {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} فحذرتكم منه غاية التحذير، وأنذرتكم عن طاعته، وأخبرتكم بما يدعوكم إليه، {و} أمرتكم {أَنِ اعْبُدُونِي} بامتثال أوامري وترك زواجري، {هَذَا} أي: عبادتي وطاعتي، ومعصية الشيطان {صِرَاطٌ مُسْتَقِيمٌ} فعلوم الصراط المستقيم وأعماله ترجع إلى هذين الأمرين، أي: فلم تحفظوا عهدي، ولم تعملوا بوصيتي، فواليتم عدوكم، فـ {أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا} أي: خلقا كثيرا.
{أَفَلَمْ تَكُونُوا تَعْقِلُونَ} أي: فلا كان لكم عقل يأمركم بموالاة ربكم ووليكم الحق، ويزجركم عن اتخاذ أعدى الأعداء لكم وليا، فلو كان لكم عقل صحيح لما فعلتم ذلك، فإذا أطعتم الشيطان، وعاديتم الرحمن، وكذبتم بلقائه، ووردتم القيامة دار الجزاء، وحق عليكم القول بالعذاب فـ {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ} وتكذبون بها، فانظروا إليها عيانا، فهناك تنزعج منهم القلوب، وتزوغ الأبصار، ويحصل الفزع الأكبر.
ثم يكمل ذلك، بأن يؤمر بهم إلى النار، ويقال لهم: {اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ} أي: ادخلوها على وجه تصلاكم، ويحيط بكم حرها، ويبلغ منكم كل مبلغ، بسبب كفركم بآيات الله، وتكذيبكم لرسل الله.
قال الله تعالى في بيان وصفهم الفظيع في دار الشقاء: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} بأن نجعلهم خرسا فلا يتكلمون، فلا يقدرون على إنكار ما عملوه من الكفر والتكذيب. {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} أي: تشهد عليهم أعضاؤهم بما عملوه، وينطقها الذي أنطق كل شيء.
{وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ} بأن نُذْهِبَ أبصارهم، كما طمسنا على نطقهم. {فَاسْتَبَقُوا الصِّرَاطَ} أي: فبادروا إليه، لأنه الطريق إلى الوصول إلى الجنة، {فَأَنَّى يُبْصِرُونَ} وقد طمست أبصارهم.
{وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ} أي: لأذهبنا حركتهم {فَمَا اسْتَطَاعُوا مُضِيًّا} إلى الأمام {وَلا يَرْجِعُونَ} إلى ورائهم ليبعدوا عن النار. والمعنى: أن هؤلاء الكفار، حقت عليهم كلمة العذاب، ولم يكن بُدٌّ من عقابهم.
وفي ذلك الموطن، ما ثَمَّ إلا النار قد برزت، وليس لأحد نجاة إلا بالعبور على الصراط، وهذا لا يستطيعه إلا أهل الإيمان، الذين يمشون في نورهم، وأما هؤلاء، فليس لهم عند الله عهد في النجاة من النار؛ فإن شاء طمس أعينهم وأبقى حركتهم، فلم يهتدوا إلى الصراط لو استبقوا إليه وبادروه، وإن شاء أذهب حراكهم فلم يستطيعوا التقدم ولا التأخر. المقصود: أنهم لا يعبرونه، فلا تحصل لهم النجاة.

(1/698)

وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ (68)

{68} {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ} .
يقول تعالى: {وَمَنْ نُعَمِّرْهُ} من بني آدم {نُنَكِّسْهُ فِي الْخَلْقِ} أي: يعود إلى الحالة التي ابتدأ حالة الضعف، ضعف العقل، وضعف القوة. {أَفَلا يَعْقِلُونَ} أن الآدمي ناقص من كل وجه، فيتداركوا قوتهم وعقولهم، فيستعملونها في طاعة ربهم.

(1/698)

وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70)

{69 - 70} {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ * لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} .
ينزه تعالى نبيه محمدا صلى الله عليه وسلم، عما رماه به المشركون، من أنه شاعر، وأن الذي جاء به شعر فقال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} أن يكون شاعرا، أي: هذا من [ص:699] جنس المحال أن يكون شاعرا، لأنه رشيد مهتد، والشعراء غاوون، يتبعهم الغاوون، ولأن الله تعالى حسم جميع الشبه التي يتعلق بها الضالون على رسوله، فحسم أن يكون يكتب أو يقرأ، وأخبر أنه ما علمه الشعر وما ينبغي له، {إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ} أي: ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب، جميع المطالب الدينية، فهو مشتمل عليها أتم اشتمال، وهو يذكر العقول، ما ركز الله في فطرها من الأمر بكل حسن، والنهي عن كل قبيح.
{وَقُرْآنٍ مُبِينٍ} أي: مبين لما يطلب بيانه. ولهذا حذف المعمول، ليدل على أنه مبين لجميع الحق، بأدلته التفصيلية والإجمالية، والباطل وأدلة بطلانه، أنزله الله كذلك على رسوله.
{لِيُنْذِرَ مَنْ كَانَ حَيًّا} أي: حي القلب واعيه، فهو الذي يزكو على هذا القرآن، وهو الذي يزداد من العلم منه والعمل، ويكون القرآن لقلبه بمنزلة المطر للأرض الطيبة الزاكية. {وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} لأنهم قامت عليهم به حجة الله، وانقطع احتجاجهم، فلم يبق لهم أدنى عذر وشبهة يُدْلُونَ بها.

(1/698)

أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72) وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ (73)

{71 - 73} {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ * وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} .
يأمر تعالى العباد بالنظر إلى ما سخر لهم من الأنعام وذللها، وجعلهم مالكين لها، مطاوعة لهم في كل أمر يريدونه منها، وأنه جعل لهم فيها منافع كثيرة من حملهم وحمل أثقالهم ومحاملهم وأمتعتهم من محل إلى محل، ومن أكلهم منها، وفيها دفء، ومن أوبارها وأشعارها وأصوافها أثاثا ومتاعا إلى حين، وفيها زينة وجمال، وغير ذلك من المنافع المشاهدة منها، {أَفَلا يَشْكُرُونَ} الله تعالى الذي أنعم بهذه النعم، ويخلصون له العبادة ولا يتمتعون بها تمتعا خاليا من العبرة والفكرة.

(1/699)

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ (74) لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ (75)

{74 - 75} {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} .
هذا بيان لبطلان آلهة المشركين، التي (1) اتخذوها مع الله تعالى، ورجوا نصرها وشفعها، فإنها في غاية العجز {لا يَسْتَطِيعُونَ نَصْرَهُمْ} ولا أنفسهم ينصرون، فإذا كانوا لا يستطيعون نصرهم، فكيف ينصرونهم؟ والنصر له شرطان: الاستطاعة [والقدرة] (2) فإذا استطاع، يبقى: هل يريد نصرة من عبده أم لا؟ فَنَفْيُ الاستطاعة، ينفي الأمرين كليهما.
{وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} أي: محضرون هم وهم في العذاب، ومتبرئ بعضهم من بعض، أفلا تبرأوا في الدنيا من عبادة هؤلاء، وأخلصوا العبادة للذي بيده الملك والنفع والضر، والعطاء والمنع، وهو الولي النصير؟
__________
(1) كذا في ب، وفي أ: الذي.
(2) زيادة من هامش ب، ويبدو -والله أعلم- أن الشرطين هما: الاستطاعة والإرادة، وبقية كلام الشيخ -رحمه الله- يدل على ذلك.

(1/699)

فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76)

{76} {فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} .
أي: فلا يحزنك يا أيها الرسول، قول المكذبين، والمراد بالقول: ما دل عليه السياق، كل قول يقدحون فيه في الرسول، أو فيما جاء به.
أي: فلا تشغل قلبك بالحزن عليهم {إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ}
فنجازيهم على حسب علمنا بهم، وإلا فقولهم لا يضرك شيئا.

(1/699)

أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77) وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80) أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ (81) إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82) فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83)

{77 - 83} {أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ * الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ * أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ * إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ * فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} .
هذه الآيات الكريمات، فيها [ذكر] شبهة منكري البعث، والجواب عنها بأتم جواب وأحسنه وأوضحه، فقال تعالى: {أَوَلَمْ يَرَ الإنْسَانُ} المنكر للبعث والشاك فيه، أمرا يفيده اليقين التام بوقوعه، وهو ابتداء خلقه {مِنْ نُطْفَةٍ} ثم تنقله في الأطوار شيئا فشيئا، حتى كبر وشب، وتم عقله واستتب، {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} بعد أن كان ابتداء خلقه من نطفة، فلينظر التفاوت بين هاتين الحالتين، وليعلم أن الذي أنشأه من العدم، قادر على أن يعيده بعد ما تفرق وتمزق، من باب أولى.
{وَضَرَبَ لَنَا مَثَلا} لا ينبغي لأحد أن يضربه، وهو قياس قدرة الخالق بقدرة المخلوق، وأن الأمر المستبعد على قدرة المخلوق مستبعد على قدرة الخالق. فسر هذا المثل [بقوله] : {قَالَ} ذلك الإنسان {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} أي: هل أحد يحييها؟ استفهام إنكار، أي: لا أحد يحييها بعد ما بليت وتلاشت.
هذا وجه الشبهة والمثل، وهو أن هذا أمر في غاية البعد على ما يعهد من قدرة البشر، وهذا القول الذي صدر من هذا الإنسان غفلة منه، ونسيان لابتداء خلقه، فلو فطن لخلقه بعد أن لم يكن شيئا مذكورا فوجد عيانا، لم يضرب هذا المثل.
فأجاب تعالى عن هذا الاستبعاد بجواب شاف كاف، فقال: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} وهذا بمجرد تصوره، يعلم به علما يقينا لا شبهة فيه، أن الذي أنشأها أول مرة [ص:700] قادر على الإعادة ثاني مرة، وهو أهون على القدرة إذا تصوره المتصور، {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ}
هذا أيضا دليل ثان من صفات الله تعالى، وهو أن علمه تعالى محيط بجميع مخلوقاته في جميع أحوالها، في جميع الأوقات، ويعلم ما تنقص الأرض من أجساد الأموات وما يبقى، ويعلم الغيب والشهادة، فإذا أقر العبد بهذا العلم العظيم، علم أنه أعظم وأجل من إحياء الله الموتى من قبورهم.
ثم ذكر دليلا ثالثا {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} فإذا أخرج [النار] اليابسة من الشجر الأخضر، الذي هو في غاية الرطوبة، مع تضادهما وشدة تخالفهما، فإخراجه الموتى من قبورهم مثل ذلك.
ثم ذكر دليلا رابعا فقال: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} على سعتهما وعظمهما {بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} أي: [أن] يعيدهم [بأعيانهم] . {بَلَى} قادر على ذلك، فإن خلق السماوات والأرض أكبر من خلق الناس. {وَهُوَ الْخَلاقُ الْعَلِيمُ} وهذا دليل خامس، فإنه تعالى الخلاق، الذي جميع المخلوقات، متقدمها ومتأخرها، صغيرها وكبيرها، كلها أثر من آثار خلقه وقدرته، وأنه لا يستعصي عليه مخلوق أراد خلقه.
فإعادته للأموات، فرد من أفراد [آثار] خلقه، ولهذا قال: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا} نكرة في سياق الشرط، فتعم كل شيء. {أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} أي: في الحال من غير تمانع.
{فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} وهذا دليل سادس، فإنه تعالى هو الملك المالك لكل شيء، الذي جميع ما سكن في العالم العلوي والسفلي ملك له، وعبيد مسخرون ومدبرون، يتصرف فيهم بأقداره الحكمية، وأحكامه الشرعية، وأحكامه الجزائية.
فإعادته إياهم بعد موتهم، لينفذ فيهم حكم الجزاء، من تمام ملكه، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} من غير امتراء ولا شك، لتواتر البراهين القاطعة والأدلة الساطعة على ذلك. فتبارك الذي جعل في كلامه الهدى والشفاء والنور.
تم تفسير سورة يس، فلله [تعالى] الحمد كما ينبغي لجلاله، وله الثناء كما يليق بكماله، وله المجد كما تستدعيه عظمته وكبرياؤه، وصلى الله على محمد وآله وسلم.

(1/699)


سورة الصافات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الصافات،
وهي مكية

(1/700)

وَالصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5) إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7) لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ (9) إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10) فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالصَّافَّاتِ صَفًّا * فَالزَّاجِرَاتِ زَجْرًا * فَالتَّالِيَاتِ ذِكْرًا * إِنَّ إِلَهَكُمْ لَوَاحِدٌ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ * إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ * لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ * دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ * إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ * فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} .
هذا قسم منه تعالى بالملائكة الكرام، في حال عبادتها وتدبيرها ما تدبره بإذن ربها، على ألوهيته تعالى وربوبيته، فقال: {وَالصَّافَّاتِ صَفًّا} أي: صفوفا في خدمة ربهم، وهم الملائكة.
{فَالزَّاجِرَاتِ زَجْرًا} وهم الملائكة، يزجرون السحاب وغيره بأمر الله.
{فَالتَّالِيَاتِ ذِكْرًا} وهم الملائكة الذين يتلون كلام الله تعالى.
فلما كانوا متألهين لربهم، ومتعبدين في خدمته، ولا يعصونه طرفة عين، أقسم بهم على ألوهيته فقال: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ} ليس له شريك في الإلهية، فأخلصوا له الحب والخوف والرجاء، وسائر أنواع العبادة.
{رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} أي: هو الخالق لهذه المخلوقات، والرازق لها، المدبر لها، فكما أنه لا شريك له في ربوبيته إياها، فكذلك لا شريك له في ألوهيته، وكثيرا ما يقرر تعالى توحيد الإلهية بتوحيد الربوبية، لأنه دال عليه. وقد أقر به أيضا المشركون في العبادة، فيلزمهم بما (1) أقروا به على ما أنكروه.
وخص الله المشارق بالذكر، لدلالتها على المغارب، أو لأنها مشارق النجوم التي سيذكرها، فلهذا قال: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى}
ذكر الله في الكواكب هاتين الفائدتين العظيمتين:
إحداهما: كونها زينة للسماء، إذ لولاها، لكانت السماء جرما مظلما لا ضوء فيها، ولكن زينها فيها لتستنير أرجاؤها، وتحسن صورتها، ويهتدى بها في ظلمات البر والبحر، ويحصل فيها من المصالح ما يحصل.
والثانية: حراسة السماء عن كل شيطان مارد، يصل بتمرده إلى استماع الملأ الأعلى، وهم الملائكة، فإذا استمعت قذفتها بالشهب الثواقب {مِنْ كُلِّ جَانِبٍ} طردا لهم، وإبعادا عن استماع ما يقول الملأ الأعلى.
[ص:701]
{وَلَهُمْ عَذَابٌ وَاصِبٌ} أي: دائم، معد لهم، لتمردهم عن طاعة ربهم.
ولولا أنه [تعالى] استثنى، لكان ذلك دليلا على أنهم لا يستمعون شيئا أصلا ولكن قال: {إِلا مَنْ خَطِفَ الْخَطْفَةَ} أي: إلا من تلقف من الشياطين المردة، الكلمة الواحدة على وجه الخفية والسرقة {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} تارة يدركه قبل أن يوصلها إلى أوليائه، فينقطع خبر السماء، وتارة يخبر بها قبل أن يدركه الشهاب، فيكذبون معها مائة كذبة يروجونها بسبب الكلمة التي سمعت من السماء.
ولما بين هذه المخلوقات العظيمة قال: {فَاسْتَفْتِهِمْ} أي: اسأل منكري خلقهم بعد موتهم. {أَهُمْ أَشَدُّ خَلْقًا} أي: إيجادهم بعد موتهم، أشد خلقا وأشق؟. {أَمْ مَنْ خَلَقْنَا} من [هذه] المخلوقات؟ فلا بد أن يقروا أن خلق السماوات والأرض أكبر من خلق الناس.
فيلزمهم إذا الإقرار بالبعث، بل لو رجعوا إلى أنفسهم وفكروا فيها، لعلموا أن ابتداء خلقهم من طين لازب، أصعب عند الفكر من إنشائهم بعد موتهم، ولهذا قال: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} أي: قوي شديد كقوله تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ}
__________
(1) كذا في ب، وفي أ: ما.

(1/700)

بَلْ عَجِبْتَ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ (13) وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ (14) وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (15) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (16) أَوَآبَاؤُنَا الْأَوَّلُونَ (17) قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ (19) وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20) هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (21)

{12 - 21} {بَلْ عَجِبْتَ وَيَسْخَرُونَ * وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ * وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ * وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ * قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ * وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
{بَلْ عَجِبْتَ} يا أيها الرسول وأيها الإنسان، من تكذيب من كذب بالبعث، بعد أن أريتهم من الآيات العظيمة والأدلة المستقيمة، وهو حقيقة محل عجب واستغراب، لأنه مما لا يقبل الإنكار، {و} أعجب من إنكارهم وأبلغ منه، أنهم {يَسْخَرُونَ} ممن جاء بالخبر عن البعث، فلم يكفهم مجرد الإنكار، حتى زادوا السخرية بالقول الحق.
{و} من العجب أيضا أنهم {إِذَا ذُكِّرُوا} ما يعرفون في فطرهم وعقولهم، وفطنوا له، وألفت نظرهم إليه {لا يَذْكُرُونَ} ذلك، فإن كان جهلا فهو من أدل الدلائل على شدة بلادتهم العظيمة، حيث ذكروا ما هو مستقر في الفطر، معلوم بالعقل، لا يقبل الإشكال، وإن كان تجاهلا وعنادا، فهو أعجب وأغرب.
ومن العجب [أيضا] أنهم إذا أقيمت عليهم الأدلة، وذكروا الآيات التي يخضع لها فحول الرجال وألباب الألباء، يسخرون منها ويعجبون.
ومن العجب أيضا، قولهم للحق لما جاءهم: {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} فجعلوا أعلى الأشياء وأجلها، وهو الحق، في رتبة أخس الأشياء وأحقرها.
ومن العجب أيضا، قياسهم قدرة رب الأرض والسماوات، على قدرة الآدمي الناقص من جميع الوجوه، فقالوا استبعادا وإنكارا: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ}
ولما كان هذا منتهى ما عندهم، وغاية ما لديهم، أمر الله رسوله أن يجيبهم بجواب مشتمل على ترهيبهم (1) فقال: {قُلْ نَعَمْ} ستبعثون، أنتم وآباؤكم الأولون {وَأَنْتُمْ دَاخِرُونَ} ذليلون صاغرون، لا تمتنعون، ولا تستعصون على قدرة الله.
{فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ} ينفخ إسرافيل فيها في الصور {فَإِذَا هُمْ} مبعوثون من قبورهم {يَنْظَرُونَ} كما ابتدئ خلقهم، بعثوا بجميع أجزائهم، حفاة عراة غرلا وفي تلك الحال، يظهرون الندم والخزي والخسار، ويدعون بالويل والثبور.
{وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ} فقد أقروا بما كانوا في الدنيا به يستهزءون.
فيقال لهم: {هَذَا يَوْمُ الْفَصْلِ} بين العباد فيما بينهم وبين ربهم من الحقوق، وفيما بينهم وبين غيرهم من الخلق.
__________
(1) كذا في ب، وفي أ: تربيتهم.

(1/701)

احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24)

{22 - 26} {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ * وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} .
أي إذا أحضروا يوم القيامة، وعاينوا ما به يكذبون، ورأوا ما به يستسخرون، يؤمر بهم إلى النار، التي بها كانوا يكذبون، فيقال: {احْشُرُوا الَّذِينَ ظَلَمُوا} أنفسهم بالكفر والشرك والمعاصي {وَأَزْوَاجَهُمْ} الذين من جنس عملهم، كل يضم إلى من يجانسه في العمل.
{وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} من الأصنام والأنداد التي زعموها، فاجمعوهم جميعا {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} أي: سوقوهم سوقا عنيفا إلى جهنم.
وبعد ما يتعين أمرهم إلى النار، ويعرفون أنهم من أهل [ص:702] دار البوار، يقال: {وَقِفُوهُمْ} قبل أن توصلوهم إلى جهنم {إِنَّهُمْ مَسْئُولُونَ} عما كانوا يفترونه في الدنيا، ليظهر على رءوس الأشهاد كذبهم وفضيحتهم.

(1/701)

مَا لَكُمْ لَا تَنَاصَرُونَ (25) بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ (26)

{مَا لَكُمْ لا تَنَاصَرُونَ * بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} .
فيقال لهم: {مَا لَكُمْ لا تَنَاصَرُونَ} أي: ما الذي جرى عليكم اليوم؟ وما الذي طرقكم لا ينصر بعضكم بعضا، ولا يغيث بعضكم بعضا، بعدما كنتم تزعمون في الدنيا، أن آلهتكم ستدفع عنكم العذاب، وتغيثكم وتشفع لكم عند الله، فكأنهم لا يجيبون هذا السؤال، لأنهم قد علاهم الذل والصغار، واستسلموا لعذاب النار، وخشعوا وخضعوا وأبلسوا، فلم ينطقوا.
ولهذا قال: {بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ}

(1/702)

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27) قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ (28) قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29) وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ (30) فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31) فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32) فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33) إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34) إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36) بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37) إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ (38) وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (39)

{27 - 39} {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ * قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ * فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ * فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ * إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ * بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ * إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ * وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
لما جمعوا هم وأزواجهم وآلهتهم، وهدوا إلى صراط الجحيم، ووقفوا، فسئلوا، فلم يجيبوا، وأقبلوا فيما بينهم، يلوم بعضهم بعضا على إضلالهم وضلالهم.
فقال الأتباع للمتبوعين الرؤساء: {إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ} أي: بالقوة والغلبة، فتضلونا، ولولا أنتم لكنا مؤمنين.
{قَالُوا} لهم {بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ} أي: ما زلتم مشركين، كما نحن مشركون، فأي: شيء فضلكم علينا؟ وأي: شيء يوجب لومنا؟
{و} الحال أنه {مَا كَانَ لنا عليكم مِنْ سُلْطَانٍ} أي: قهر لكم على اختيار الكفر {بَلْ كُنْتُمْ قَوْمًا طَاغِينَ} متجاوزين للحد (1) .
{فَحَقَّ عَلَيْنَا} نحن وإياكم {إِنَّا لَذَائِقُونَ} العذاب، أي: حق علينا قدر ربنا وقضاؤه، أنا وإياكم سنذوق العذاب، ونشترك في العقاب.
{فـ} لذلك {أَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ} أي: دعوناكم إلى طريقتنا التي نحن عليها، وهي الغواية، فاستجبتم لنا، فلا تلومونا ولوموا أنفسكم.
قال تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ} أي: يوم القيامة {فِي الْعَذَابِ مُشْتَرِكُونَ} وإن تفاوتت مقادير عذابهم بحسب جرمهم.
كما اشتركوا في الدنيا على الكفر، اشتركوا في الآخرة بجزائه، ولهذا قال: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ}
ثم ذكر أن إجرامهم، قد بلغ الغاية وجاوز النهاية فقال: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ} فدعوا إليها، وأمروا بترك إلهية ما سواه {يَسْتَكْبِرُونَ} عنها وعلى من جاء بها.
{وَيَقُولُونَ} معارضة لها {أَئِنَّا لَتَارِكُوا آلِهَتِنَا} التي لم نزل نعبدها نحن وآباؤنا {لـ} قول {شَاعِرٍ مَجْنُونٍ} يعنون محمدا صلى الله عليه وسلم. فلم يكفهم - قبحهم الله - الإعراض عنه، ولا مجرد تكذيبه، حتى حكموا عليه بأظلم الأحكام، وجعلوه شاعرا مجنونا، وهم يعلمون أنه لا يعرف الشعر والشعراء، ولا وصفه وصفهم، وأنه أعقل خلق الله، وأعظمهم رأيا.
ولهذا قال تعالى، ناقضا لقولهم: {بَلْ جَاءَ} محمد {بِالْحَقِّ} أي: مجيئه حق، وما جاء به من الشرع والكتاب حق. {وَصَدَّقَ الْمُرْسَلِينَ} [أي: ومجيئه صدق المرسلين] فلولا مجيئه وإرساله لم يكن الرسل صادقين، فهو آية ومعجزة لكل رسول قبله، لأنهم أخبروا به وبشروا، وأخذ الله عليهم العهد والميثاق، لئن جاءهم، ليؤمنن به ولينصرنه، وأخذوا ذلك على أممهم، فلما جاء ظهر صدق الرسل الذين قبله، وتبين كذب من خالفهم،.فلو قدر عدم مجيئه، وهم قد أخبروا به، لكان ذلك قادحا في صدقهم.
وصدق أيضا المرسلين، بأن جاء بما جاءوا به، ودعا إلى ما دعوا إليه، وآمن بهم، وأخبر بصحة رسالتهم ونبوتهم وشرعهم.
ولما كان قولهم السابق: {إِنَّا لَذَائِقُونَ} قولا صادرا منهم، يحتمل أن يكون صدقا أو غيره، أخبر تعالى بالقول الفصل الذي لا يحتمل غير الصدق واليقين، وهو الخبر الصادر منه تعالى، فقال: {إِنَّكُمْ لَذَائِقُوا الْعَذَابِ الألِيمِ} أي: المؤلم الموجع.
{وَمَا تُجْزَوْنَ} في إذاقة العذاب الأليم {إِلا مَا كُنْتُمْ تَعْمَلُونَ} فلم نظلمكم، وإنما عدلنا فيكم؟
__________
(1) كذا في ب، وفي أ: للحق.

(1/702)

إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (40) أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41) فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43) عَلَى سُرُرٍ مُتَقَابِلِينَ (44) يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ (47) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49)

ولما كان هذا الخطاب لفظه عاما، والمراد به المشركون، استثنى تعالى المؤمنين فقال: [ص:703]
{40 - 49} {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ * فَوَاكِهُ وَهُمْ مُكْرَمُونَ * فِي جَنَّاتِ النَّعِيمِ * عَلَى سُرُرٍ مُتَقَابِلِينَ * يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ * بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ * لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ * كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} .
يقول تعالى: {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} فإنهم غير ذائقي العذاب الأليم، لأنهم أخلصوا لله الأعمال، فأخلصهم، واختصهم برحمته، وجاد عليهم بلطفه.
{أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ} أي: غير مجهول، وإنما هو رزق عظيم جليل، لا يجهل أمره، ولا يبلغ كنهه.
فسره بقوله: {فَوَاكِهُ} من جميع أنواع الفواكه التي تتفكه بها النفس، للذتها في لونها وطعمها. {وَهُمْ مُكْرَمُونَ} لا مهانون محتقرون، بل معظمون مجلون موقرون. قد أكرم بعضهم بعضا، وأكرمتهم الملائكة الكرام، وصاروا يدخلون عليهم من كل باب، ويهنئونهم ببلوغ أهنأ الثواب، وأكرمهم أكرم الأكرمين، وجاد عليهم بأنواع الكرامات، من نعيم القلوب والأرواح والأبدان.
{فِي جَنَّاتِ النَّعِيمِ} أي: الجنات التي النعيم وصفها، والسرور نعتها، وذلك لما جمعته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وسلمت من كل مخل بنعيمها، من جميع المكدرات والمنغصات.
ومن كرامتهم عند ربهم، وإكرام بعضهم بعضا، أنهم على {سُرُرٍ} وهي المجالس المرتفعة، المزينة بأنواع الأكسية الفاخرة، المزخرفة المجملة، فهم متكئون عليها، على وجه الراحة والطمأنينة، والفرح.
{مُتَقَابِلِينَ} فيما بينهم قد صفت قلوبهم، ومحبتهم فيما بينهم، ونعموا باجتماع بعضهم مع بعض، فإن مقابلة وجوههم، تدل على تقابل قلوبهم، وتأدب بعضهم مع بعض فلم يستدبره، أو يجعله إلى جانبه، بل من كمال السرور والأدب، ما دل عليه ذلك التقابل.
{يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ} أي: يتردد الولدان المستعدون لخدمتهم بالأشربة اللذيذة، بالكاسات الجميلة المنظر، المترعة من الرحيق المختوم بالمسك، وهي كاسات الخمر.
وتلك الخمر، تخالف خمر الدنيا من كل وجه، فإنها في لونها {بَيْضَاءَ} من أحسن الألوان، وفي طعمها {لَذَّةٍ لِلشَّارِبِينَ} يتلذذ شاربها بها وقت شربها وبعده، وأنها سالمة من غول العقل وذهابه، ونزفه، ونزف مال صاحبها، وليس فيها صداع ولا كدر، فلما ذكر طعامهم وشرابهم ومجالسهم، وعموم النعيم وتفاصيله داخلة في قوله: {جَنَّاتِ النَّعِيمِ}
لكن فصل هذه الأشياء لتعلم فتشتاق النفوس إليها، ذكر أزواجهم فقال: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} أي: وعند أهل دار النعيم، في محلاتهم القريبة، حور حسان، كاملات الأوصاف، قاصرات الطرف، إما أنها قصرت طرفها على زوجها، لعفتها وعدم مجاوزته لغيره، ولجمال زوجها وكماله، بحيث لا تطلب في الجنة سواه، ولا ترغب إلا به، وإما لأنها قصرت طرف زوجها عليها، وذلك يدل على كمالها وجمالها الفائق، الذي أوجب لزوجها، أن يقصر طرفه عليها، وقصر الطرف أيضا، يدل على قصر النفس والمحبة عليها، وكلا المعنيين محتمل، وكلاهما صحيح، و [كل] هذا يدل على جمال الرجال والنساء في الجنة، ومحبة بعضهم بعضا، محبة لا يطمح إلى غيره، وشدة عفتهم كلهم، وأنه لا حسد فيها ولا تباغض، ولا تشاحن، وذلك لانتفاء أسبابه.
{عِينٌ} أي: حسان الأعين جميلاتها، ملاح الحدق.
{كَأَنَّهُنَّ} أي: الحور {بَيْضٌ مَكْنُونٌ} أي: مستور، وذلك من حسنهن وصفائهن وكون ألوانهن أحسن الألوان وأبهاها، ليس فيه كدر ولا شين.

(1/702)

فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)

{50 - 61} {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ} .
لما ذكر تعالى نعيمهم، وتمام سرورهم، بالمآكل والمشارب، والأزواج الحسان، والمجالس الحسنة، ذكر تذاكرهم فيما بينهم، ومطارحتهم للأحاديث، عن الأمور الماضية، وأنهم ما زالوا في المحادثة والتساؤل، حتى أفضى ذلك بهم، إلى أن قال قائل منهم: {إِنِّي كَانَ لِي قَرِينٌ} في الدنيا، ينكر البعث، ويلومني على تصديقي به.

(1/703)

يَقُولُ أَإِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57) أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60) لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ (61)

{يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ * قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ * فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ * أَفَمَا نَحْنُ بِمَيِّتِينَ * إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ * إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ * لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} .
و {يَقُولُ} لي {أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ} أي: مجازون بأعمالنا؟ أي: كيف تصدق بهذا الأمر البعيد، الذي في غاية الاستغراب، وهو أننا إذا تمزقنا، فصرنا ترابا وعظاما، أننا نبعث ونعاد، ثم نحاسب ونجازى بأعمالنا؟ ".
أي: يقول صاحب الجنة لإخوانه: هذه قصتي، وهذا خبري، أنا وقريني، ما زلت أنا مؤمنا مصدقا، وهو ما زال مكذبا منكرا للبعث، حتى متنا، ثم بعثنا، فوصلت أنا إلى ما ترون، من النعيم، الذي أخبرتنا به الرسل، وهو لا شك، أنه قد وصل إلى العذاب.
فـ {هَلْ أَنْتُمْ مُطَّلِعُونَ} لننظر إليه، فنزداد غبطة وسرورا بما نحن فيه، ويكون ذلك رَأْيَ عين؟ والظاهر من حال أهل الجنة، وسرور بعضهم [ص:704] ببعض، وموافقة بعضهم بعضا، أنهم أجابوه لما قال، وذهبوا تبعا له، للاطلاع على قرينه.
{فَاطَّلَعَ} فرأى قرينه {فِي سَوَاءِ الْجَحِيمِ} أي: في وسط العذاب وغمراته، والعذاب قد أحاط به.
فـ {قَالَ} له لائما على حاله، وشاكرا لله على نعمته أن نجاه من كيده: {تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ} أي: تهلكني بسبب ما أدخلت عليَّ من الشُّبَه بزعمك.
{وَلَوْلا نِعْمَةُ رَبِّي} على أن ثبتني على الإسلام {لَكُنْتُ مِنَ الْمُحْضَرِينَ} في العذاب معك.
{أَفَمَا نَحْنُ بِمَيِّتِينَ إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ} [أي: يقوله المؤمن، مبتهجا بنعمة الله على أهل الجنة بالخلود الدائم فيها والسلامة من العذاب; استفهام بمعنى الإثبات والتقرير] أي: يقول لقرينه المعذب: أفتزعم أننا لسنا نموت سوى الموتة الأولى، ولا بعث بعدها ولا عذاب (1) .
وقوله: {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} وحذف المعمول، والمقام مقام لذة وسرور، فدل ذلك على أنهم يتساءلون بكل ما يلتذون بالتحدث به، والمسائل التي وقع فيها النزاع والإشكال.
ومن المعلوم أن لذة أهل العلم بالتساؤل عن العلم، والبحث عنه، فوق اللذات الجارية في أحاديث الدنيا، فلهم من هذا النوع النصيب الوافر، ويحصل لهم من انكشاف الحقائق العلمية في الجنة ما لا يمكن التعبير عنه.
فلما ذكر تعالى نعيم الجنة، ووصفه بهذه الأوصاف الجميلة، مدحه، وشوَّق العاملين، وحثَّهم على العمل فقال: {إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ} الذي حصل لهم به كل خير، وكل ما تهوى النفوس وتشتهي، واندفع عنهم به كل محذور ومكروه، فهل فوز يطلب فوقه؟ أم هو غاية الغايات، ونهاية النهايات، حيث حل عليهم رضا رب الأرض والسماوات، وفرحوا بقربه، وتنعموا بمعرفته واستروا برؤيته، وطربوا لكلامه؟
{لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} فهو أحق ما أنفقت فيه نفائس الأنفاس وأولى ما شمر إليه العارفون الأكياس، والحسرة كل الحسرة، أن يمضي على الحازم، وقت من أوقاته، وهو غير مشتغل بالعمل، الذي يقرب لهذه الدار، فكيف إذا كان يسير بخطاياه إلى دار البوار؟ "
__________
(1) ما بين الخاصرتين زيادة من ب، وما بعد الحاصرة الثانية شطب عليه فيها، ورأيت إبقاءه لعدم شطبه في أ.

(1/703)

أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ (62) إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63) إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ (68) إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ (70) وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71) وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ (72) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (74)

{62 - 74} {أَذَلِكَ خَيْرٌ نُزُلا أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ * ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ * إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ * وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ * وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ * فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} .
{أَذَلِكَ خَيْرٌ نزلا} أي: ذلك النعيم الذي وصفناه لأهل الجنة خير، أم العذاب الذي يكون في الجحيم من جميع أصناف العذاب؟ فأي الطعامين أولى؟ الذي وصف في الجنة {أَمْ} طعام أهل النار؟ وهو {شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً} أي عذابا ونكالا {لِلظَّالِمِينَ} أنفسهم بالكفر والمعاصي.
{إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} أي: وسطه فهذا مخرجها، ومعدنها أشر المعادن وأسوؤها، وشر المغرس، يدل على شر الغراس وخسته، ولهذا نبهنا الله على شرها بما ذكر أين تنبت به، وبما ذكر من صفة ثمرتها.
وأنها كـ {رُءُوسُ الشَّيَاطِينِ} فلا تسأل بعد هذا عن طعمها، وما تفعل في أجوافهم وبطونهم، وليس لهم عنها مندوحة ولا معدل (1) .
ولهذا قال: {فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} فهذا طعام أهل النار، فبئس الطعام طعامهم، ثم ذكر شرابهم فقال: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا} أي: على أثر هذا الطعام {لَشَوْبًا مِنْ حَمِيمٍ} أي: ماء حارا، قد انتهى، كما قال تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} وكما قال تعالى: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ}
{ثُمَّ إِنَّ مَرْجِعَهُمْ} أي: مآلهم ومقرهم [ومأواهم] {لإلَى الْجَحِيمِ} ليذوقوا من عذابه الشديد، وحره العظيم، ما ليس عليه مزيد من الشقاء.
وكأنه قيل: ما الذي أوصلهم إلى هذه الدار؟ فقال: {إِنَّهُمْ أَلْفَوْا} أي: وجدوا {آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} أي: يسرعون في الضلال، فلم يلتفتوا إلى ما دعتهم إليه الرسل، ولا إلى ما حذرتهم عنه الكتب، ولا إلى أقوال الناصحين، بل عارضوهم بأن قالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}
{وَلَقَدْ ضَلَّ قَبْلَهُمْ} أي: قبل هؤلاء المخاطبين {أَكْثَرُ الأوَّلِينَ} وقليل منهم آمن واهتدى.
[ص:705]
{وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ} ينذرونهم عن غيهم وضلالهم.
{فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} كانت عاقبتهم الهلاك، والخزي، والفضيحة، فليحذر هؤلاء أن يستمروا على ضلالهم، فيصيبهم مثل ما أصابهم.
ولما كان المنذرون ليسوا (2) كلهم ضالين، بل منهم من آمن وأخلص الدين لله، استثناه الله من الهلاك فقال: {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} أي: الذين أخلصهم الله، وخصهم برحمته لإخلاصهم، فإن عواقبهم صارت حميدة.
ثم ذكر أنموذجا من عواقب الأمم المكذبين فقال:
__________
(1) كذا في ب، وفي أ: معدن.
(2) كذا في ب، وفي أ: ليس.

(1/704)

وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76)

{75 - 82} {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} . يخبر تعالى عن عبده ورسوله نوح عليه السلام، أول الرسل، أنه لما دعا قومه إلى الله، تلك المدة الطويلة فلم يزدهم دعاؤه، إلا فرارا، أنه نادى ربه فقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآية.
وقال: {رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فاستجاب الله له، ومدح تعالى نفسه فقال: {فَلَنِعْمَ الْمُجِيبُونَ} لدعاء الداعين، وسماع تبتلهم وتضرعهم، أجابه إجابة طابق ما سأل، نجاه وأهله من الكرب العظيم.

(1/705)

وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (78) سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81) ثُمَّ أَغْرَقْنَا الْآخَرِينَ (82)

{وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ * ثُمَّ أَغْرَقْنَا الآخَرِينَ}
وأغرق جميع الكافرين، وأبقى نسله وذريته متسلسلين، فجميع الناس من ذرية نوح عليه السلام، وجعل له ثناء حسنا مستمرا إلى وقت الآخرين، وذلك لأنه محسن في عبادة الخالق، محسن إلى الخلق، وهذه سنته تعالى في المحسنين، أن ينشر لهم من الثناء على حسب إحسانهم.
ودل قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} أن الإيمان أرفع منازل العباد وأنه مشتمل على جميع شرائع الدين وأصوله وفروعه، لأن الله مدح به خواص خلقه.

(1/705)

وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87) فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ (91) مَا لَكُمْ لَا تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93) فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94) قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ (97) فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ (98) وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ (102) فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ (106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (108) سَلَامٌ عَلَى إِبْرَاهِيمَ (109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

{83 - 113} {وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ} إلى آخر القصة.
أي: وإن من شيعة نوح عليه السلام، ومن هو على طريقته في النبوة والرسالة، ودعوة الخلق إلى الله، وإجابة الدعاء، إبراهيم الخليل عليه السلام.
{إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} من الشرك والشبه، والشهوات المانعة من تصور الحق، والعمل به، وإذا كان قلب العبد سليما، سلم من كل شر، وحصل له كل خير، ومن سلامته أنه سليم من غش الخلق وحسدهم، وغير ذلك من مساوئ الأخلاق، ولهذا نصح الخلق في الله، وبدأ بأبيه وقومه فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ} هذا استفهام بمعنى (1) الإنكار، وإلزام لهم بالحجة.
{أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} أي: أتعبدون [من دونه] آلهة كذبا، ليست بآلهة، ولا تصلح للعبادة، فما ظنكم برب العالمين، أن يفعل بكم وقد عبدتم معه غيره؟ وهذا ترهيب لهم بالجزاء بالعقاب على الإقامة على شركهم.
وما الذي ظننتم برب العالمين، من النقص حتى جعلتم له أندادا وشركاء.
فأراد عليه السلام، أن يكسر أصنامهم، ويتمكن من ذلك، فانتهز الفرصة في حين غفلة منهم، لما ذهبوا إلى عيد من أعيادهم، فخرج معهم.
{فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} في الحديث الصحيح: "لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات: قوله {إِنِّي سَقِيمٌ} وقوله {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} وقوله عن زوجته "إنها أختي" والقصد أنه تخلف عنهم، ليتم له الكيد بآلهتهم.
{فَـ} لهذا {تَوَلَّوْا عَنْهُ مُدْبِرِينَ} فلما وجد الفرصة.
{فَرَاغَ إِلَى آلِهَتِهِمْ} أي: أسرع إليها على وجه الخفية والمراوغة، {فَقَالَ} متهكما بها {أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ} أي: فكيف يليق أن تعبد، وهي أنقص من الحيوانات، التي تأكل أو تكلم؟ فهذه جماد لا تأكل ولا تكلم.
{فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ} أي: جعل يضربها بقوته ونشاطه، حتى جعلها جذاذا، إلا كبيرا لهم، لعلهم إليه يرجعون.
{فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ} أي: يسرعون ويهرعون، أي: يريدون أن يوقعوا به، بعدما بحثوا وقالوا: {مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ}
وقيل لهم {سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} يقول: {تَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} فوبخوه ولاموه، فقال: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَسْئَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمْ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ} الآية.
و {قَالَ} هنا: {أَتَعْبُدُونَ مَا تَنْحِتُونَ} أي: تنحتونه بأيديكم وتصنعونه؟ فكيف تعبدونهم، وأنتم الذين صنعتموهم، وتتركون الإخلاص لله؟ الذي {خَلَقَكُمْ وَمَا تَعْمَلُونَ قَالُوا ابْنُوا لَهُ بُنْيَانًا} أي: عاليا مرتفعا، وأوقدوا فيها النار [ص:706] {فَأَلْقُوهُ فِي الْجَحِيمِ} جزاء على ما فعل، من تكسير آلهتهم.
{فَأَرَادُوا بِهِ كَيْدًا} ليقتلوه أشنع قتلة {فَجَعَلْنَاهُمُ الأسْفَلِينَ} رد الله كيدهم في نحورهم، وجعل النار على إبراهيم بردا وسلاما.
{وَ} لما فعلوا فيه هذا الفعل، وأقام عليهم الحجة، وأعذر منهم، {قال إِنِّي ذَاهِبٌ إِلَى رَبِّي} أي: مهاجر إليه، قاصد إلى الأرض المباركة أرض الشام. {سَيَهْدِينِ} يدلني إلى ما فيه الخير لي، من أمر ديني ودنياي، وقال في الآية الأخرى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا}
{رَبِّ هَبْ لِي} ولدا يكون {مِنَ الصَّالِحِينَ} وذلك عند ما أيس من قومه، ولم ير فيهم خيرا، دعا الله أن يهب له غلاما صالحا، ينفع الله به في حياته، وبعد مماته، فاستجاب الله له وقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} وهذا إسماعيل عليه السلام بلا شك، فإنه ذكر بعده البشارة [بإسحاق، ولأن الله تعالى قال في بشراه بإسحاق {فَبَشَّرْنَاهَا] بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} فدل على أن إسحاق غير الذبيح، ووصف الله إسماعيل، عليه السلام بالحلم، وهو يتضمن الصبر، وحسن الخلق، وسعة الصدر والعفو عمن جنى.
{فَلَمَّا بَلَغَ} الغلام {مَعَهُ السَّعْيَ} أي: أدرك أن يسعى معه، وبلغ سنا يكون في الغالب، أحب ما يكون لوالديه، قد ذهبت مشقته، وأقبلت منفعته، فقال له إبراهيم عليه السلام: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} أي: قد رأيت في النوم والرؤيا، أن الله يأمرني بذبحك، ورؤيا (2) الأنبياء وحي {فَانْظُرْ مَاذَا تَرَى} فإن أمر الله تعالى، لا بد من تنفيذه، {قَالَ} إسماعيل صابرا محتسبا، مرضيا لربه، وبارا بوالده: {يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} أي: [امض] لما أمرك الله {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} أخبر أباه أنه موطن نفسه على الصبر، وقرن ذلك بمشيئة الله تعالى، لأنه لا يكون شيء بدون مشيئة الله تعالى.
__________
(1) في ب: على وجه.
(2) كذا في ب، وفي أ: ورأي.

(1/705)

{فَلَمَّا أَسْلَمَا} أي: إبراهيم وابنه إسماعيل، جازما بقتل ابنه وثمرة فؤاده، امتثالا لأمر ربه، وخوفا من عقابه، والابن قد وطَّن نفسه على الصبر، وهانت عليه في طاعة ربه، ورضا والده، {وَتَلَّهُ لِلْجَبِينِ} أي: تل إبراهيم إسماعيل على جبينه، ليضجعه فيذبحه، وقد انكب لوجهه، لئلا ينظر وقت الذبح إلى وجهه.
{وَنَادَيْنَاهُ} في تلك الحال المزعجة، والأمر المدهش: {أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ} أي: قد فعلت ما أمرت به، فإنك وطَّنت نفسك على ذلك، وفعلت كل سبب، ولم يبق إلا إمرار السكين على حلقه {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادتنا، المقدمين رضانا على شهوات أنفسهم.
{إِنَّ هَذَا} الذي امتحنا به إبراهيم عليه السلام {لَهُوَ الْبَلاءُ الْمُبِينُ} أي: الواضح، الذي تبين به صفاء إبراهيم، وكمال محبته لربه وخلته، فإن إسماعيل عليه السلام لما وهبه الله لإبراهيم، أحبه حبا شديدا، وهو خليل الرحمن، والخلة أعلى أنواع المحبة، وهو منصب لا يقبل المشاركة ويقتضي أن تكون جميع أجزاء القلب متعلقة بالمحبوب، فلما تعلقت شعبة من شعب قلبه بابنه إسماعيل، أراد تعالى أن يصفي وُدَّه ويختبر خلته، فأمره أن يذبح من زاحم حبه حب ربه، فلما قدّم حب الله، وآثره على هواه، وعزم على ذبحه، وزال ما في القلب من المزاحم، بقي الذبح لا فائدة فيه، فلهذا قال: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} أي: صار بدله ذبح من الغنم عظيم، ذبحه إبراهيم، فكان عظيما من جهة أنه كان فداء لإسماعيل، ومن جهة أنه من جملة العبادات الجليلة، ومن جهة أنه كان قربانا وسنة إلى يوم القيامة.
{وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ} أي: وأبقينا عليه ثناء صادقا في الآخرين، كما كان في الأولين، فكل وقت بعد إبراهيم عليه السلام، فإنه [فيه] محبوب معظم مثني عليه.
{سَلامٌ عَلَى إِبْرَاهِيمَ} أي: تحيته عليه كقوله: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الله، ومعاملة خلقه، أن نفرج عنهم الشدائد، ونجعل لهم العاقبة، والثناء الحسن.
{إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} بما أمر الله بالإيمان به، الذين بلغ بهم الإيمان إلى درجة اليقين، كما قال تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ}
{وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ} هذه البشارة الثانية بإسحاق، الذي من ورائه يعقوب، فبشر بوجوده وبقائه، ووجود ذريته، وكونه نبيا من الصالحين، فهي بشارات متعددة.

(1/706)

وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ (115) وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ (116) وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ (119) سَلَامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122)

{وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} أي: أنزلنا عليهما البركة، التي هي النمو والزيادة في علمهما وعملهما وذريتهما، فنشر الله من ذريتهما ثلاث أمم عظيمة: أمة العرب من ذرية إسماعيل، وأمة بني إسرائيل، وأمة الروم من ذرية إسحاق. {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} أي: منهم الصالح والطالح، والعادل والظالم الذي تبين ظلمه، بكفره وشركه، ولعل هذا من باب دفع الإيهام، فإنه لما قال: {وَبَارَكْنَا عَلَيْهِ وعلى إسحاق} اقتضى ذلك البركة في ذريتهما، وأن من تمام البركة، أن تكون الذرية كلهم محسنين، فأخبر الله تعالى أن منهم محسنا وظالما، والله أعلم.
[ص:707]
{114 - 122} {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ} إلى آخر القصة.
يذكر تعالى مِنَّتهُ على عبديه ورسوليه، موسى، وهارون ابني عمران، بالنبوة والرسالة، والدعوة إلى الله تعالى، ونجاتهما وقومهما من عدوهما فرعون، ونصرهما عليه، حتى أغرقه الله وهم ينظرون، وإنزال الله عليهما الكتاب المستبين، وهو التوراة التي فيها الأحكام والمواعظ وتفصيل كل شيء، وأن الله هداهما الصراط المستقيم، بأن شرع لهما دينا ذا أحكام وشرائع مستقيمة موصلة إلى الله، ومَنَّ عليهما بسلوكه.
{وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ سَلامٌ عَلَى مُوسَى وَهَارُونَ} أي: أبقى عليهما ثناء حسنا، وتحية في الآخرين، ومن باب أولى وأحرى في الأولين {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ}

(1/706)

وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ (126)

{123 - 132} {وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ * إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ * أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ * اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ} .
يمدح تعالى عبده ورسوله، إلياس عليه الصلاة والسلام، بالنبوة والرسالة، والدعوة إلى الله، وأنه أمر قومه بالتقوى، وعبادة الله وحده، ونهاهم عن عبادتهم، صنما لهم يقال له "بعل" وتركهم عبادة الله، الذي خلق الخلق، وأحسن خلقهم، ورباهم فأحسن تربيتهم، وأدرَّ عليهم النعم الظاهرة والباطنة، وأنكم كيف تركتم عبادة من هذا شأنه، إلى عبادة صنم، لا يضر، ولا ينفع، ولا يخلق، ولا يرزق، بل لا يأكل ولا يتكلم؟ " وهل هذا إلا من أعظم الضلال والسفه والغي؟ "

(1/707)

فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (128) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (129) سَلَامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132)

{فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} .
{فَكَذَّبُوهُ} فيما دعاهم إليه، فلم ينقادوا له، قال الله متوعدا لهم: {فَإِنَّهُمْ لَمُحْضَرُونَ} أي يوم القيامة في العذاب، ولم يذكر لهم عقوبة دنيوية.
{إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} أي: الذين أخلصهم الله، ومنَّ عليهم باتباع نبيهم، فإنهم غير محضرين في العذاب، وإنما لهم من الله جزيل الثواب.
{وَتَرَكْنَا عَلَيْهِ} أي: على إلياس {فِي الآخِرِينَ} ثناء حسنا.
{سَلامٌ عَلَى إِلْ يَاسِينَ} أي: تحية من الله، ومن عباده عليه.
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} فأثنى الله عليه كما أثنى على إخوانه صلوات الله وسلامه عليهم أجمعين.

(1/707)

وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (135) ثُمَّ دَمَّرْنَا الْآخَرِينَ (136) وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ (138)

{133 - 138} {وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ * إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ * ثُمَّ دَمَّرْنَا الآخَرِينَ * وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} .
وهذا ثناء منه تعالى على عبده ورسوله، لوط بالنبوة والرسالة، ودعوته إلى الله قومه، ونهيهم عن الشرك، وفعل الفاحشة.
فلما لم ينتهوا، نجاه الله وأهله أجمعين، فسروا ليلا فنجوا.
{إِلا عَجُوزًا فِي الْغَابِرِينَ} أي: الباقين المعذبين، وهي زوجة لوط لم تكن على دينه.
{ثُمَّ دَمَّرْنَا الآخَرِينَ} بأن قلبنا عليهم ديارهم {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} حتى همدوا وخمدوا.
{وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ} أي: على ديار قوم لوط {مُصْبِحِينَ وَبِاللَّيْلِ} أي: في هذه الأوقات، يكثر ترددكم إليها ومروركم بها، فلم تقبل الشك والمرية {أَفَلا تَعْقِلُونَ} الآيات والعبر، وتنزجرون عما يوجب الهلاك؟

(1/707)

وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144) فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145) وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146) وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)

{139 - 148} {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} إلى آخر القصة.
وهذا ثناء منه تعالى، على عبده ورسوله، يونس بن متى، كما أثنى على إخوانه المرسلين، بالنبوة والرسالة، والدعوة إلى الله، وذكر تعالى عنه، أنه عاقبه عقوبة دنيوية، أنجاه منها بسبب إيمانه وأعماله الصالحة، فقال: {إِذْ أَبَقَ}
أي: من ربه مغاضبا له، ظانا أنه لا يقدر عليه، ويحبسه في بطن الحوت، ولم يذكر الله ما غاضب عليه، ولا ذنبه الذي ارتكبه، لعدم فائدتنا بذكره، وإنما فائدتنا بما ذُكِّرنا عنه أنه أذنب، وعاقبه الله مع كونه من الرسل الكرام، وأنه نجاه بعد ذلك، وأزال عنه الملام، وقيض له ما هو سبب صلاحه.
فلما أبق لجأ {إِلَى الْفُلْكِ الْمَشْحُونِ} بالركاب والأمتعة، فلما ركب مع غيره، والفلك شاحن، ثقلت السفينة، فاحتاجوا إلى إلقاء بعض الركبان، وكأنهم لم يجدوا لأحد مزية في ذلك، فاقترعوا على أن من قرع وغلب، ألقي في البحر عدلا من أهل السفينة، وإذا أراد الله أمرا هيأ أسبابه.
فلما [اقترعوا] أصابت القرعة يونس {فَكَانَ مِنَ الْمُدْحَضِينَ} أي: المغلوبين.
فألقي في البحر {فَالْتَقَمَهُ الْحُوتُ وَهُوَ} وقت التقامه {مُلِيمٌ} أي: فاعل ما يلام عليه، وهو مغاضبته لربه.
{فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} أي: في وقته السابق بكثرة عبادته لربه، وتسبيحه، وتحميده، وفي بطن الحوت حيث قال: {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}
{لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} أي: لكانت مقبرته، ولكن بسبب تسبيحه وعبادته لله، نجاه الله تعالى، وكذلك ينجي الله المؤمنين، عند وقوعهم في الشدائد.
{فَنَبَذْنَاهُ بِالْعَرَاءِ} بأن قذفه الحوت من بطنه بالعراء، وهي الأرض الخالية العارية من كل أحد، بل ربما كانت عارية من الأشجار والظلال. {وَهُوَ سَقِيمٌ} أي: قد سقم ومرض، بسبب حبسه في بطن الحوت، حتى صار مثل الفرخ الممعوط من البيضة.
{وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ} تظله بظلها الظليل، لأنها بادرة باردة الظلال، ولا يسقط عليها ذباب، وهذا من لطفه به، وبره.
[ص:708]
ثم لطف به لطفا آخر، وامْتَنَّ عليه مِنّة عظمى، وهو أنه أرسله {إِلَى مِائَةِ أَلْفٍ} من الناس {أَوْ يَزِيدُونَ} عنها، والمعنى أنهم إن ما زادوا لم ينقصوا، فدعاهم إلى الله تعالى.
{فَآمَنُوا} فصاروا في موازينه، لأنه الداعي لهم.
{فَمَتَّعْنَاهُمْ إِلَى حِينٍ} بأن صرف الله عنهم العذاب بعدما انعقدت أسبابه، قال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}

(1/707)

فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ (149) أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ (150) أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152) أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153)

{149 - 157} {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ * أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ * أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ * وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ * أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {فَاسْتَفْتِهِمْ} أي: اسأل المشركين بالله غيره، الذين عبدوا الملائكة، وزعموا أنها بنات الله، فجمعوا بين الشرك بالله، ووصفه بما لا يليق بجلاله، {أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ} أي: هذه قسمة ضيزى، وقول جائر، من جهة جعلهم الولد لله تعالى، ومن جهة جعلهم أردأ القسمين وأخسهما له وهو البنات التي لا يرضونهن لأنفسهم، كما قال في الآية الأخرى {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} ومن جهة جعلهم الملائكة بنات الله، وحكمهم بذلك.
قال تعالى في بيان كذبهم: {أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ} خلقهم؟ أي: ليس الأمر كذلك، فإنهم ما شهدوا خلقهم، فدل على أنهم قالوا هذا القول، بلا علم، بل افتراء على الله، ولهذا قال: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ} أي: كذبهم الواضح {لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ}
{أَصْطَفَى} أي: اختار.

(1/708)

مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154) أَفَلَا تَذَكَّرُونَ (155) أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156) فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ (157)

{مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَفَلا تَذَكَّرُونَ * أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ * فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
{الْبَنَاتِ عَلَى الْبَنِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ} هذا الحكم الجائر
{أَفَلا تَذَكَّرُونَ} وتميزون هذا القول الباطل الجائر فإنكم لو تذكرتم لم تقولوا هذا القول
{أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ} أي حجة ظاهرة على قولكم من كتاب أو رسول
وكل هذا غير واقع ولهذا قال {فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} فإن من يقول قولا لا يقيم عليه حجة شرعية فإنه كاذب متعمد أو قائل على الله بلا علم

(1/708)

وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158) سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (160)

{158 - 160} {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ * سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} .
أي: جعل هؤلاء المشركون بالله بين الله وبين الجنة نسبا، حيث زعموا أن الملائكة بنات الله، وأن أمهاتهم سروات الجن، والحال أن الجنة قد علمت أنهم محضرون بين يدي الله، [ليجازيهم] عبادا أذلاء، فلو كان بينهم وبينه نسب، لم يكونوا (1) كذلك.
{سُبْحَانَ اللَّهِ} الملك العظيم، الكامل الحليم، عما يصفه به المشركون من كل وصف أوجبه كفرهم وشركهم.
{إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} فإنه لم ينزه نفسه عما وصفوه به، لأنهم لم يصفوه إلا بما يليق بجلاله، وبذلك كانوا مخلصين.
__________
(1) كذا في ب، وفي أ: لم يكن.

(1/708)

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ (163)

{161 - 163} {فَإِنَّكُمْ وَمَا تَعْبُدُونَ * مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلا مَنْ هُوَ صَالِي الْجَحِيمِ} .
أي: إنكم أيها المشركون ومن عبدتموه مع الله، لا تقدرون أن تفتنوا وتضلوا أحدا إلا من قضى الله أنه من أهل الجحيم، فينفذ فيه القضاء الإلهي، والمقصود من هذا، بيان عجزهم وعجز آلهتهم عن إضلال أحد، وبيان كمال قدرة الله تعالى، أي: فلا تطمعوا بإضلال عباد الله المخلصين وحزبه المفلحين.

(1/708)

وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166)

{164 - 166} {وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ * وَإِنَّا لَنَحْنُ الصَّافُّونَ * وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} .
هذا [فيه] بيان براءة الملائكة عليهم السلام، عما قاله فيهم المشركون، وأنهم عباد الله، لا يعصونه طرفة عين، فما منهم من أحد إلا له مقام وتدبير قد أمره الله به لا يتعداه ولا يتجاوزه، وليس لهم من الأمر شيء.
{وَإِنَّا لَنَحْنُ الصَّافُّونَ} في طاعة الله وخدمته.
{وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} لله عما لا يليق به. فكيف - مع هذا - يصلحون أن يكونوا شركاء لله؟! تعالى الله.

(1/708)

وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169) فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170) وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173) فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (174) وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ (175) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ (177) وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179) سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)

{167 - 182} {وَإِنْ كَانُوا لَيَقُولُونَ * لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ * لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ * فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ * وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ * فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} إلى آخر السورة.
يخبر تعالى أن هؤلاء المشركين، يظهرون التمني، ويقولون: لو جاءنا من الذكر والكتب، ما جاء [ص:709] الأولين، لأخلصنا لله العبادة، بل لكنا المخلصين على الحقيقة.
وهم كَذَبَة في ذلك، فقد جاءهم أفضل الكتب فكفروا به، فعلم أنهم متمردون على الحق {فَسَوْفَ يَعْلَمُونَ} العذاب حين يقع بهم، ولا يحسبوا أيضا أنهم في الدنيا غالبون، بل قد سبقت كلمة الله التي لا مرد لها ولا مخالف لها لعباده المرسلين وجنده المفلحين، أنهم الغالبون لغيرهم، المنصورون من ربهم، نصرا عزيزا، يتمكنون فيه من إقامة دينهم، وهذه بشارة عظيمة لمن اتصف بأنه من جند الله، بأن كانت أحواله مستقيمة، وقاتل من أمر بقتالهم، أنه غالب منصور.
ثم أمر رسوله بالإعراض عمن عاندوا، ولم يقبلوا الحق، وأنه ما بقي إلا انتظار ما يحل بهم من العذاب، ولهذا قال: {وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} من يحل به النكال، فإنه سيحل بهم.
{فَإِذَا نزلَ بِسَاحَتِهِمْ} أي: نزل عليهم، وقريبا منهم {فَسَاءَ صَبَاحُ الْمُنْذَرِينَ} لأنه صباح الشر والعقوبة، والاستئصال.
ثم كرر الأمر بالتَّولي عنهم، وتهديدهم بوقوع العذاب.
ولما ذكر في هذه السورة، كثيرا من أقوالهم الشنيعة، التي وصفوه بها، نزه نفسه عنها فقال: {سُبْحَانَ رَبِّكَ} أي: تنزه وتعالى {رَبِّ الْعِزَّةِ} [أي:] الذي عز فقهر كل شيء، واعتز عن كل سوء يصفونه به.
{وَسَلامٌ عَلَى الْمُرْسَلِينَ} لسلامتهم من الذنوب والآفات، وسلامة ما وصفوا به فاطر الأرض والسماوات.
{وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} الألف واللام، للاستغراق، فجميع أنواع الحمد، من الصفات الكاملة العظيمة، والأفعال التي ربى بها العالمين، وأدرَّ عليهم فيها النعم، وصرف عنهم بها النقم، ودبرهم تعالى في حركاتهم وسكونهم، وفي جميع أحوالهم، كلها لله تعالى، فهو المقدس عن النقص، المحمود بكل كمال، المحبوب المعظم، ورسله سالمون مسلم عليهم، ومن اتبعهم في ذلك له السلامة في الدنيا والآخرة. [وأعداؤه لهم الهلاك والعطب في الدنيا والآخرة] (1) .
تم تفسير سورة الصافات في 6 شوال سنة 1343هـ على يد جامعه: عبد الرحمن بن ناصر السعدي وصلى الله على سيدنا محمد وسلم تسليما والحمد لله الذي بنعمته تتم الصالحات. المجلد السابع من تيسير الكريم المنان في تفسير آيات القرآن لجامعه: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين.
__________
(1) زيادة من ب.

(1/708)


سورة ص، سورة الزمر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة ص
وهي مكية

(1/709)

ص وَالْقُرْآنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2) كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ (3) وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ (7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9) أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ (10) جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ص وَالْقُرْآنِ ذِي الذِّكْرِ * بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ * كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ * وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ * أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ * وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ * مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ * أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ * أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ * أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ * جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ} .
هذا بيان من الله تعالى لحال القرآن، وحال المكذبين به معه ومع من جاء به، فقال: {ص وَالْقُرْآنِ ذِي الذِّكْرِ} أي: ذي القدر العظيم والشرف، المُذَكِّرِ للعباد كل ما يحتاجون إليه من العلم، بأسماء الله وصفاته وأفعاله، ومن العلم بأحكام الله الشرعية، ومن العلم بأحكام المعاد والجزاء، فهو مذكر لهم في أصول دينهم وفروعه.
وهنا لا يحتاج إلى ذكر المقسم عليه، فإن حقيقة الأمر، أن المقسم به وعليه شيء واحد، وهو هذا القرآن، الموصوف بهذا الوصف الجليل، فإذا كان القرآن بهذا الوصف، علم ضرورة العباد إليه، فوق كل ضرورة، وكان الواجب عليهم تَلقِّيه بالإيمان والتصديق، والإقبال على استخراج ما يتذكر به منه.
فهدى الله من هدى لهذا، وأبى الكافرون به وبمن أنزله، وصار معهم {عِزَّةٍ وَشِقَاقٍ} عزة وامتناع عن الإيمان به، واستكبار وشقاق له، أي: مشاقة ومخاصمة في رده وإبطاله، وفي القدح بمن جاء به.
فتوعدهم بإهلاك القرون الماضية المكذبة بالرسل، وأنهم حين جاءهم الهلاك، نادوا واستغاثوا في صرف العذاب عنهم ولكن {وَلاتَ حِينَ مَنَاصٍ} أى: وليس الوقت، وقت خلاص مما وقعوا فيه، ولا فرج لما أصابهم، فَلْيَحْذَرْ هؤلاء أن يدوموا على عزتهم وشقاقهم، فيصيبهم ما أصابهم.
[ص:710]
{وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} أي: عجب هؤلاء المكذبون في أمر ليس محل عجب، أن جاءهم منذر منهم، ليتمكنوا من التلقي عنه، وليعرفوه حق المعرفة، ولأنه من قومهم، فلا تأخذهم النخوة القومية عن اتباعه، فهذا مما يوجب الشكر عليهم، وتمام الانقياد له.
ولكنهم عكسوا القضية، فتعجبوا تعجب إنكار وَقَالُوا من كفرهم وظلمهم: {هَذَا سَاحِرٌ كَذَّابٌ}
وذنبه -عندهم- أنه {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا} أى: كيف ينهى عن اتخاذ الشركاء والأنداد، ويأمر بإخلاص العبادة لله وحده. {إِنَّ هَذَا} الذي جاء به {لَشَيْءٌ عُجَابٌ} أي: يقضي منه العجب لبطلانه وفساده.
{وَانْطَلَقَ الْمَلأ مِنْهُمْ} المقبول قولهم، محرضين قومهم على التمسك بما هم عليه من الشرك. {أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ} أى: استمروا عليها، وجاهدوا نفوسكم في الصبر عليها وعلى عبادتها، ولا يردكم عنها راد، ولا يصدنكم عن عبادتها، صاد. {إِنَّ هَذَا} الذي جاء به محمد، من النهي عن عبادتها {لَشَيْءٌ يُرَادُ} أي: يقصد، أي: له قصد ونية غير صالحة في ذلك، وهذه شبهة لا تروج إلا على السفهاء، فإن من دعا إلى قول حق أو غير حق، لا يرد قوله بالقدح في نيته، فنيته وعمله له، وإنما يرد بمقابلته بما يبطله ويفسده، من الحجج والبراهين، وهم قصدهم، أن محمدا، ما دعاكم إلى ما دعاكم، إلا ليرأس فيكم، ويكون معظما عندكم، متبوعا.
{مَا سَمِعْنَا بِهَذَا} القول الذي قاله، والدين الذي دعا إليه {فِي الْمِلَّةِ الآخِرَةِ} أي: في الوقت الأخير، فلا أدركنا عليه آباءنا، ولا آباؤنا أدركوا آباءهم عليه، فامضوا على الذي مضى عليه آباؤكم، فإنه الحق، وما هذا الذي دعا إليه محمد إلا اختلاق اختلقه، وكذب افتراه، وهذه أيضا شبهة من جنس شبهتهم الأولى، حيث ردوا الحق بما ليس بحجة لرد أدنى قول، وهو أنه قول مخالف لما عليه آباؤهم الضالون، فأين في هذا ما يدل على بطلانه؟.
{أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} أي: ما الذي فضله علينا، حتى ينزل الذكر عليه من دوننا، ويخصه الله به؟ وهذه أيضا شبهة، أين البرهان فيها على رد ما قاله؟ وهل جميع الرسل إلا بهذا الوصف، يَمُنُّ الله عليهم برسالته، ويأمرهم بدعوة الخلق إلى الله، ولهذا، لما كانت هذه الأقوال الصادرة منهم لا يصلح شيء منها لرد ما جاء به الرسول، أخبر تعالى من أين صدرت، وأنهم {فِي شَكٍّ مِنْ ذِكْرِي} ليس عندهم علم ولا بينة.
فلما وقعوا في الشك وارتضوا به، وجاءهم الحق الواضح، وكانوا جازمين بإقامتهم على شكهم، قالوا ما قالوا من تلك الأقوال لدفع الحق، لا عن بينة من أمرهم، وإنما ذلك من باب الائتفاك منهم.
ومن المعلوم، أن من هو بهذه الصفة يتكلم عن شك وعناد، إن قوله غير مقبول، ولا قادح أدنى قدح في الحق، وأنه يتوجه عليه الذم واللوم بمجرد كلامه، ولهذا توعدهم بالعذاب فقال: {بَلْ لَمَّا يَذُوقُوا عَذَابِ} أي: قالوا هذه الأقوال، وتجرأوا عليها، حيث كانوا ممتعين في الدنيا، لم يصبهم من عذاب الله شيء، فلو ذاقوا عذابه، لم يتجرأوا.
{أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} فيعطون منها من شاءوا، ويمنعون منها من شاءوا، حيث قالوا: {أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} أي: هذا فضله تعالى ورحمته، وليس ذلك بأيديهم حتى يتحجروا على الله.
{أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} بحيث يكونون قادرين على ما يريدون. {فَلْيَرْتَقُوا فِي الأسْبَابِ} الموصلة لهم إلى السماء، فيقطعوا الرحمة عن رسول الله، فكيف يتكلمون، وهم أعجز خلق الله وأضعفهم بما تكلموا به؟! أم قصدهم التحزب والتجند، والتعاون على نصر الباطل وخذلان الحق؟ وهو الواقع فإن هذا المقصود لا يتم لهم، بل سعيهم خائب، وجندهم مهزوم، ولهذا قال: {جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ}

(1/709)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ (13) إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14) وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15)

{12 - 15} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأوْتَادِ * وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ أُولَئِكَ الأحْزَابُ * إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ * وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} .
يحذرهم تعالى أن يفعل بهم ما فعل بالأمم من قبلهم، الذين كانوا أعظم قوة منهم وتحزبا على الباطل، {قَوْم نُوحٍ وَعَاد} قوم هود {وَفِرْعَوْنُ ذُو الأوْتَادِ} أى: الجنود العظيمة، والقوة الهائلة.
{وَثَمُود} قوم صالح، {وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ} أي: الأشجار والبساتين الملتفة، وهم قوم شعيب، {أُولَئِكَ الأحْزَابُ} الذين اجتمعوا بقوتهم وعَدَدِهمْ وعُدَدِهمْ على رد الحق، فلم تغن عنهم شيئا.
{إِنْ كُلُّ} من هؤلاء {إِلا كَذَّبَ الرُّسُلَ فَحَقَّ} عليهم {عِقَابِ} الله، وهؤلاء، ما الذي يطهرهم ويزكيهم، أن لا يصيبهم ما أصاب أولئك.
فلينتظروا {صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} أي: من رجوع ورد، تهلكهم [ص:711] وتستأصلهم إن أقاموا على ما هم عليه.

(1/710)

وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16)

{16 - 17} {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} .
أي: قال هؤلاء المكذبون، من جهلهم ومعاندتهم الحق، مستعجلين للعذاب: {رَبَّنَا عَجِّلْ لَنَا قِطَّنَا} أي: قسطنا وما قسم لنا من العذاب عاجلا {قَبْلَ يَوْمِ الْحِسَابِ} ولَجُّوا في هذا القول، وزعموا أنك يا محمد، إن كنت صادقا، فعلامة صدقك أن تأتينا بالعذاب، فقال لرسوله:

(1/711)

اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ (17) إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19) وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)

{اصْبِرْ عَلَى مَا يَقُولُونَ} .
{اصْبِرْ عَلَى مَا يَقُولُونَ} كما صبر مَنْ قبلك من الرسل، فإن قولهم لا يضر الحق شيئا، ولا يضرونك في شيء، وإنما يضرون أنفسهم.

(1/711)

{17 - 20} {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ * إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ * وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ * وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} .
لما أمر الله رسوله بالصبر على قومه، أمره أن يستعين على الصبر بالعبادة لله وحده، ويتذكر حال العابدين، كما قال في الآية الأخرى: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا}
ومن أعظم العابدين، نبي الله داود عليه الصلاة والسلام {ذَا الأيْدِ} (1) أي: القوة العظيمة على عبادة الله تعالى، في بدنه وقلبه. {إِنَّهُ أَوَّابٌ} أي: رجَّاع إلى الله في جميع الأمور بالإنابة إليه، بالحب والتأله، والخوف والرجاء، وكثرة التضرع والدعاء، رجاع إليه عندما يقع منه بعض الخلل، بالإقلاع والتوبة النصوح.
ومن شدة إنابته لربه وعبادته، أن سخر الله الجبال معه، تسبح معه بحمد ربها {بِالْعَشِيِّ وَالإشْرَاقِ} أول النهار وآخره.
{و} سخر {الطَّيْرَ مَحْشُورَةً} معه مجموعة {كُلٌّ} من الجبال والطير، لله تعالى {أَوَّابٌ} امتثالا لقوله تعالى: {يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ} فهذه مِنَّةُ الله عليه بالعبادة.
ثم ذكر منته عليه بالملك العظيم فقال: {وَشَدَدْنَا مُلْكَهُ} أي: قويناه بما أعطيناه من الأسباب وكثرة الْعَدَد والْعُدَدِ التي بها قوَّى الله ملكه، ثم ذكر منته عليه بالعلم فقال: {وَآتَيْنَاهُ الْحِكْمَةَ} أي: النبوة والعلم العظيم، {وَفَصْلَ الْخِطَابِ} أي: الخصومات بين الناس.
__________
(1) كذا في ب، وفي الأصل: ذو الأيد.

(1/711)

وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22) إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23) قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ (24) فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (25) يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26)

{21 - 26} {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ * إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ * إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ * قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ * فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ * يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} .
لما ذكر تعالى أنه آتى نبيه داود الفصل في الخطاب بين الناس، وكان معروفا بذلك مقصودا، ذكر تعالى نبأ خصمين اختصما عنده في قضية جعلهما الله فتنة لداود، وموعظة لخلل ارتكبه، فتاب الله عليه، وغفر له، وقيض له هذه القضية، فقال لنبيه محمد صلى الله عليه وسلم: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ} فإنه نبأ عجيب {إِذْ تَسَوَّرُوا} على داود {الْمِحْرَابَ} أي: محل عبادته من غير إذن ولا استئذان، ولم يدخلوا عليه مع باب، فلذلك لما دخلوا عليه بهذه الصورة، فزع منهم وخاف، فقالوا له: نحن {خَصْمَانِ} فلا تخف {بَغَى بَعْضُنَا عَلَى بَعْضٍ} بالظلم {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ} أي: بالعدل، ولا تمل مع أحدنا {وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ}
والمقصود من هذا، أن الخصمين قد عرف أن قصدهما الحق الواضح الصرف، وإذا كان ذلك، فسيقصان (1) عليه نبأهما بالحق، فلم يشمئز نبي الله داود من وعظهما له، ولم يؤنبهما.
فقال أحدهما: {إِنَّ هَذَا أَخِي} نص على الأخوة في الدين أو النسب أو الصداقة، لاقتضائها عدم البغي، وأن بغيه الصادر منه أعظم من غيره. {لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً} أي: زوجة، وذلك خير كثير، يوجب عليه القناعة بما آتاه الله.
{وَلِيَ نَعْجَةٌ وَاحِدَةٌ} فطمع فيها {فَقَالَ أَكْفِلْنِيهَا} أي: دعها لي، وخلها في كفالتي. {وَعَزَّنِي فِي الْخِطَابِ} أي: غلبني في القول، فلم يزل بي حتى أدركها أو كاد.
فقال داود - لما سمع كلامه - ومن المعلوم من السياق السابق من كلامهما، أن هذا هو الواقع، فلهذا لم يحتج أن يتكلم الآخر، فلا وجه للاعتراض بقول القائل: " لم حكم داود، قبل أن يسمع كلام الخصم الآخر "؟ [ص:712] {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} وهذه عادة الخلطاء والقرناء الكثير منهم، فقال: {وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} لأن الظلم من صفة النفوس. {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فإن ما معهم من الإيمان والعمل الصالح، يمنعهم من الظلم. {وَقَلِيلٌ مَا هُمْ} كما قال تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} {وَظَنَّ دَاوُدُ} حين حكم بينهما {أَنَّمَا فَتَنَّاهُ} أي: اختبرناه ودبرنا عليه هذه القضية ليتنبه {فَاسْتَغْفَرَ رَبَّهُ} لما صدر منه، {وَخَرَّ رَاكِعًا} أي: ساجدا {وَأَنَابَ} لله تعالى بالتوبة النصوح والعبادة.
{فَغَفَرْنَا لَهُ ذَلِكَ} الذي صدر منه، وأكرمه الله بأنواع الكرامات، فقال: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى} أي: منزلة عالية، وقربة منا، {وَحُسْنَ مَآبٍ} أي: مرجع.
وهذا الذنب الذي صدر من داود عليه السلام، لم يذكره الله لعدم الحاجة إلى ذكره، فالتعرض له من باب التكلف، وإنما الفائدة ما قصه الله علينا من لطفه به وتوبته وإنابته، وأنه ارتفع محله، فكان بعد التوبة أحسن منه قبلها.
{يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ} تنفذ فيها القضايا الدينية والدنيوية، {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ} أي: العدل، وهذا لا يتمكن منه، إلا بعلم بالواجب، وعلم بالواقع، وقدرة على تنفيذ الحق، {وَلا تَتَّبِعِ الْهَوَى} فتميل مع أحد، لقرابة أو صداقة أو محبة، أو بغض للآخر {فَيُضِلَّكَ} الهوى {عَنْ سَبِيلِ اللَّهِ} ويخرجك عن الصراط المستقيم، {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ} خصوصا المتعمدين منهم، {لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} فلو ذكروه ووقع خوفه في قلوبهم، لم يميلوا مع الهوى الفاتن.
__________
(1) في النسختين: فسيقصون.

(1/711)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ (27) أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28) كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29)

{27 - 29} {وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ * أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ * كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} .
يخبر تعالى عن تمام حكمته في خلقه السماوات والأرض، وأنه لم يخلقهما باطلا أي: عبثا ولعبا من غير فائدة ولا مصلحة.
{ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} بربهم، حيث ظنوا ما لا يليق بجلاله. {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} فإنها التي تأخذ الحق منهم، وتبلغ منهم كل مبلغ.
وإنما خلق الله السماوات والأرض بالحق وللحق، فخلقهما ليعلم العباد كمال علمه وقدرته وسعة سلطانه، وأنه تعالى وحده المعبود، دون من لم يخلق مثقال ذرة من السماوات والأرض، وأن البعث حق، وسيفصل الله بين أهل الخير والشر.
ولا يظن الجاهل بحكمة الله أن يسوي الله بينهما في حكمه، ولهذا قال: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} هذا غير لائق بحكمتنا وحكمنا.
{كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ} فيه خير كثير، وعلم غزير، فيه كل هدى من ضلالة، وشفاء من داء، ونور يستضاء به في الظلمات، وكل حكم يحتاج إليه المكلفون، وفيه من الأدلة القطعية على كل مطلوب، ما كان به أجل كتاب طرق العالم منذ أنشأه الله.
{لِيَدَّبَّرُوا آيَاتِهِ} أي: هذه الحكمة من إنزاله، ليتدبر الناس آياته، فيستخرجوا علمها ويتأملوا أسرارها وحكمها، فإنه بالتدبر فيه والتأمل لمعانيه، وإعادة الفكر فيها مرة بعد مرة، تدرك بركته وخيره، وهذا يدل على الحث على تدبر القرآن، وأنه من أفضل الأعمال، وأن القراءة المشتملة على التدبر أفضل من سرعة التلاوة التي لا يحصل بها هذا المقصود.
{وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} أي: أولو العقول الصحيحة، يتذكرون بتدبرهم لها كل علم ومطلوب، فدل هذا على أنه بحسب لب الإنسان وعقله يحصل له التذكر والانتفاع بهذا الكتاب.

(1/712)

وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30) إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31) فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ (33) وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36) وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39) وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (40)

{30 - 40} {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ * إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ * فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ * رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ * وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ * قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ * فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ * وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ * وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ * هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ * وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} .
لما أثنى تعالى على داود، وذكر ما جرى له ومنه، أثنى على ابنه سليمان عليهما السلام فقال: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ} أي: أنعمنا به عليه، وأقررنا به عينه.
{نِعْمَ الْعَبْدُ} سليمان عليه السلام، فإنه اتصف بما يوجب المدح، وهو {إِنَّهُ أَوَّابٌ} أي: رجَّاع إلى الله في جميع أحواله، بالتأله والإنابة، والمحبة والذكر والدعاء والتضرع، والاجتهاد في مرضاة الله، وتقديمها على كل شيء.
ولهذا، لما عرضت عليه الخيل الجياد السبق الصافنات أي: التي من وصفها الصفون، وهو رفع إحدى قوائمها عند الوقوف، وكان لها منظر رائق، وجمال معجب، خصوصا للمحتاج إليها كالملوك، فما زالت تعرض عليه حتى غابت الشمس في الحجاب، فألهته عن صلاة المساء وذكره.
فقال ندما على ما مضى منه، وتقربا إلى الله بما ألهاه عن ذكره، وتقديما لحب الله على حب غيره: {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ} وضمن {أحببت} معنى {آثرت} أي: آثرت حب الخير، الذي هو المال عموما، وفي هذا الموضع المراد الخيل {عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ}
[ص:713]
{رُدُّوهَا عَلَيَّ} فردوها {فَطَفِقَ} فيها {مَسْحًا بِالسُّوقِ وَالأعْنَاقِ} أي: جعل يعقرها بسيفه، في سوقها وأعناقها.
{وَلَقَدْ فَتَنَّا سُلَيْمَانَ} أي: ابتليناه واختبرناه بذهاب ملكه وانفصاله عنه بسبب خلل اقتضته الطبيعة البشرية، {وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا} أي: شيطانا قضى الله وقدر أن يجلس على كرسي ملكه، ويتصرف في الملك في مدة فتنة سليمان، {ثُمَّ أَنَابَ} سليمان إلى الله تعالى وتاب.
فـ {قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} فاستجاب الله له وغفر له، ورد عليه ملكه، وزاده ملكا لم يحصل لأحد من بعده، وهو تسخير الشياطين له، يبنون ما يريد، ويغوصون له في البحر، يستخرجون الدر والحلي، ومن عصاه منهم قرنه في الأصفاد وأوثقه.
وقلنا له: {هَذَا عَطَاؤُنَا} فَقَرَّ به عينا {فَامْنُنْ} على من شئت، {أَوْ أَمْسِكْ} من شئت {بِغَيْرِ حِسَابٍ} أي: لا حرج عليك في ذلك ولا حساب، لعلمه تعالى بكمال عدله، وحسن أحكامه، ولا تحسبن هذا لسليمان في الدنيا دون الآخرة، بل له في الآخرة خير عظيم.
ولهذا قال: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} أي: هو من المقربين عند الله المكرمين بأنواع الكرامات لله.
فصل فيما تبين لنا من الفوائد والحكم في قصة داود وسليمان عليهما السلام
فمنها: أن الله تعالى يقص على نبيه محمد صلى الله عليه وسلم أخبار من قبله، ليثبت فؤاده وتطمئن نفسه، ويذكر له من عباداتهم وشدة صبرهم وإنابتهم، ما يشوقه إلى منافستهم، والتقرب إلى الله الذي تقربوا له، والصبر على أذى قومه، ولهذا - في هذا الموضع - لما ذكر الله ما ذكر من أذية قومه وكلامهم فيه وفيما جاء به، أمره بالصبر، وأن يذكر عبده داود فيتسلى به.
ومنها: أن الله تعالى يمدح ويحب القوة في طاعته، قوة القلب والبدن، فإنه يحصل منها من آثار الطاعة وحسنها وكثرتها، ما لا يحصل مع الوهن وعدم القوة، وأن العبد ينبغي له تعاطي أسبابها، وعدم الركون إلى الكسل والبطالة المخلة بالقوى المضعفة للنفس.
ومنها: أن الرجوع إلى الله في جميع الأمور، من أوصاف أنبياء الله وخواص خلقه، كما أثنى الله على داود وسليمان بذلك، فليقتد بهما المقتدون، وليهتد بهداهم السالكون {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ}
ومنها: ما أكرم الله به نبيه داود عليه السلام، من حسن الصوت العظيم، الذي جعل الله بسببه الجبال الصم، والطيور البهم، يجاوبنه إذا رجَّع صوته بالتسبيح، ويسبحن معه بالعشي والإشراق.
ومنها: أن من أكبر نعم الله على عبده، أن يرزقه العلم النافع، ويعرف الحكم والفصل بين الناس، كما امتن الله به على عبده داود عليه السلام.
ومنها: اعتناء الله تعالى بأنبيائه وأصفيائه عندما يقع منهم بعض الخلل بفتنته إياهم وابتلائهم بما به يزول عنهم المحذور، ويعودون إلى أكمل من حالتهم الأولى، كما جرى لداود وسليمان عليهما السلام.
ومنها: أن الأنبياء صلوات الله وسلامه عليهم معصومون من الخطأ فيما يبلغون عن الله تعالى، لأن مقصود الرسالة لا يحصل إلا بذلك، وأنه قد يجري منهم بعض مقتضيات الطبيعة من المعاصي، ولكن الله يتداركهم ويبادرهم بلطفه.
ومنها: أن داود عليه السلام، [كان] في أغلب أحواله ملازما محرابه لخدمة ربه، ولهذا تسور الخصمان عليه المحراب، لأنه كان إذا خلا في محرابه لا يأتيه أحد، فلم يجعل كل وقته للناس، مع كثرة ما يرد عليه من الأحكام، بل جعل له وقتا يخلو فيه بربه، وتقر عينه بعبادته، وتعينه على الإخلاص في جميع أموره.
ومنها: أنه ينبغي استعمال الأدب في الدخول على الحكام وغيرهم، فإن الخصمين لما دخلا على داود في حالة غير معتادة ومن غير الباب المعهود، فزع منهم، واشتد عليه ذلك، ورآه غير لائق بالحال.
ومنها: أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم وفعله ما لا ينبغي.
ومنها: كمال حلم داود عليه السلام، فإنه ما غضب عليهما حين جاءاه بغير استئذان، وهو الملك، ولا انتهرهما، ولا وبخهما.
ومنها: جواز قول المظلوم لمن ظلمه "أنت ظلمتني" أو "يا ظالم" ونحو ذلك أو باغ علي لقولهما: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ}
ومنها: أن الموعوظ والمنصوح، ولو كان كبير القدر، جليل العلم، إذا نصحه أحد، أو وعظه، لا يغضب، ولا يشمئز، بل يبادره بالقبول والشكر، فإن الخصمين نصحا داود فلم يشمئز ولم يغضب ولم يثنه ذلك عن الحق، بل حكم بالحق الصرف.
ومنها: أن المخالطة بين الأقارب والأصحاب، وكثرة التعلقات الدنيوية المالية، موجبة للتعادي بينهم، وبغي بعضهم على بعض، وأنه لا يرد عن ذلك إلا استعمال تقوى الله، والصبر على الأمور، بالإيمان والعمل الصالح، وأن هذا من أقل شيء في الناس.
ومنها: أن الاستغفار والعبادة، خصوصا الصلاة، من مكفرات الذنوب، فإن الله، رتب مغفرة ذنب داود على استغفاره وسجوده.
ومنها: إكرام الله لعبده داود وسليمان، بالقرب منه، وحسن الثواب، وأن لا يظن أن ما جرى لهما منقص لدرجتهما عند الله تعالى، وهذا من تمام لطفه بعباده المخلصين، أنه إذا غفر لهم وأزال أثر ذنوبهم، أزال الآثار المترتبة عليه كلها، حتى ما يقع في [ص:714] قلوب الخلق، فإنهم إذا علموا ببعض ذنوبهم، وقع في قلوبهم نزولهم عن درجتهم الأولى، فأزال الله تعالى هذه الآثار، وما ذاك بعزيز على الكريم الغفار.
ومنها: أن الحكم بين الناس مرتبة دينية، تولاها رسل الله وخواص خلقه، وأن وظيفة القائم بها الحكم بالحق ومجانبة الهوى، فالحكم بالحق يقتضي العلم بالأمور الشرعية، والعلم بصورة القضية المحكوم بها، وكيفية إدخالها في الحكم الشرعي، فالجاهل بأحد الأمرين لا يصلح للحكم، ولا يحل له الإقدام عليه.
ومنها: أنه ينبغي للحاكم أن يحذر الهوى، ويجعله منه على بال، فإن النفوس لا تخلو منه، بل يجاهد نفسه بأن يكون الحق مقصوده، وأن يلقي عنه وقت الحكم كل محبة أو بغض لأحد الخصمين.
ومنها: أن سليمان عليه السلام من فضائل داود، ومن منن الله عليه حيث وهبه له، وأن من أكبر نعم الله على عبده، أن يهب له ولدا صالحا، فإن كان عالما، كان نورا على نور.
ومنها: ثناء الله تعالى على سليمان ومدحه في قوله {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}
ومنها: كثرة خير الله وبره بعبيده، أن يمن عليهم بصالح الأعمال ومكارم الأخلاق، ثم يثني عليهم بها، وهو المتفضل الوهاب.
ومنها: تقديم سليمان محبة الله تعالى على محبة كل شيء.
ومنها: أن كل ما أشغل العبد عن الله، فإنه مشئوم مذموم، فَلْيُفَارِقْه ولْيُقْبِلْ على ما هو أنفع له.
ومنها: القاعدة المشهورة "من ترك شيئا لله عوضه الله خيرا منه" فسليمان عليه السلام عقر الجياد الصافنات المحبوبة للنفوس، تقديما لمحبة الله، فعوضه الله خيرا من ذلك، بأن سخر له الريح الرخاء اللينة، التي تجري بأمره إلى حيث أراد وقصد، غدوها شهر، ورواحها شهر، وسخر له الشياطين، أهل الاقتدار على الأعمال التي لا يقدر عليها الآدميون.
ومنها: أن تسخير الشياطين لا يكون لأحد بعد سليمان عليه السلام.
ومنها: أن سليمان عليه السلام، كان ملكا نبيا، يفعل ما أراد، ولكنه لا يريد إلا العدل، بخلاف النبي العبد، فإنه تكون إرادته تابعة لأمر الله، فلا يفعل ولا يترك إلا بالأمر، كحال نبينا محمد صلى الله عليه وسلم، وهذه الحال أكمل.

(1/712)

وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41) ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42)

{41 - 44} {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ * ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ} .
أي: {وَاذْكُرْ} في هذا الكتاب ذي الذكر {عَبْدَنَا أَيُّوبَ} بأحسن الذكر، وأثن عليه بأحسن الثناء، حين أصابه الضر، فصبر على ضره، فلم يشتك لغير ربه، ولا لجأ إلا إليه.
فـ {نَادَى رَبَّهُ} داعيا، وإليه لا إلى غيره شاكيا، فقال: رب {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} أي: بأمر مشق متعب معذب، وكان سلط على جسده فنفخ فيه حتى تقرح، ثم تقيح بعد ذلك واشتد به الأمر، وكذلك هلك أهله وماله.
فقيل له: {ارْكُضْ بِرِجْلِكَ} أي: اضرب الأرض بها، لينبع لك منها عين تغتسل منها وتشرب، فيذهب عنك الضر والأذى، ففعل ذلك، فذهب عنه الضر، وشفاه الله تعالى.

(1/714)

وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ (43) وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44)

{وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ * وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} .
{وَوَهَبْنَا لَهُ أَهْلَهُ} قيل: إن الله تعالى أحياهم له {وَمِثْلَهُمْ مَعَهُمْ} في الدنيا، وأغناه الله، وأعطاه مالا عظيما {رَحْمَةً مِنَّا} بعبدنا أيوب، حيث صبر فأثبناه من رحمتنا ثوابا عاجلا وآجلا. {وَذِكْرَى لأولِي الألْبَابِ} أي: وليتذكر أولو العقول بحالة أيوب ويعتبروا، فيعلموا أن من صبر على الضر، أن الله تعالى يثيبه ثوابا عاجلا وآجلا ويستجيب دعاءه إذا دعاه.
{وَخُذْ بِيَدِكَ ضِغْثًا} أي حزمة شماريخ {فَاضْرِبْ بِهِ وَلا تَحْنَثْ}
قال المفسرون: وكان في مرضه وضره، قد غضب على زوجته في بعض الأمور، فحلف: لئن شفاه الله ليضربنها مائة جلدة، فلما شفاه الله، وكانت امرأته صالحة محسنة إليه، رحمها الله ورحمه، فأفتاه أن يضربها بضغث فيه مائة شمراخ ضربة واحدة، فيبر في يمينه.
{إِنَّا وَجَدْنَاهُ} أي: أيوب {صَابِرًا} أي: ابتليناه بالضر العظيم، فصبر لوجه الله تعالى. {نِعْمَ الْعَبْدُ} الذي كمل مراتب العبودية، في حال السراء والضراء، والشدة والرخاء.
{إِنَّهُ أَوَّابٌ} أي: كثير الرجوع إلى الله، في مطالبه الدينية والدنيوية، كثير الذكر لربه والدعاء، والمحبة والتأله.

(1/714)

وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ (45) إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ (47)

{45 - 47} {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ * إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ * وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ} .
يقول تعالى: {وَاذْكُرْ عِبَادَنَا} الذين أخلصوا لنا العبادة ذكرا حسنا، {إِبْرَاهِيمَ} الخليل {و} ابنه {إِسْحَاقَ وَ} ابن ابنه {يَعْقُوبَ أُولِي الأيْدِي} أي: القوة على عبادة الله تعالى {وَالأبْصَار} أي: [ص:715] البصيرة في دين الله. فوصفهم بالعلم النافع، والعمل الصالح الكثير.
{إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ} عظيمة، وخصيصة جسيمة، وهي: {ذِكْرَى الدَّارِ} جعلنا ذكرى الدار الآخرة في قلوبهم، والعمل لها صفوة وقتهم، والإخلاص والمراقبة لله وصفهم الدائم، وجعلناهم ذكرى الدار يتذكر بأحوالهم المتذكر، ويعتبر بهم المعتبر، ويذكرون بأحسن الذكر.
{وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ} الذين اصطفاهم الله من صفوة خلقه، {الأخْيَارِ} الذين لهم كل خلق كريم، وعمل مستقيم.

(1/714)

وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ (48)

{48 - 49} {وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ * هَذَا ذِكْرُ} .
أي: واذكر هؤلاء الأنبياء بأحسن الذكر، وأثن عليهم أحسن الثناء، فإن كلا منهم من الأخيار الذين اختارهم الله من الخلق، واختار لهم أكمل الأحوال، من الأعمال، والأخلاق، والصفات الحميدة، والخصال السديدة.
{هَذَا} أي: ذكر هؤلاء الأنبياء الصفوة وذكر أوصافهم، {ذكر} في هذا القرآن ذي الذكر، يتذكر بأحوالهم المتذكرون، ويشتاق إلى الاقتداء بأوصافهم الحميدة المقتدون، ويعرف ما منَّ الله عليهم به من الأوصاف الزكية، وما نشر لهم من الثناء بين البرية.
فهذا نوع من أنواع الذكر، وهو ذكر أهل الخير، ومن أنواع الذكر، ذكر جزاء أهل الخير وأهل الشر، ولهذا قال:

(1/715)

هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52) هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54)

{49 - 54} {وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ * جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأبْوَابُ * مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ * هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ * إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} .
أي: {وَإِنَّ لِلْمُتَّقِينَ} ربهم، بامتثال الأوامر واجتناب النواهي، من كل مؤمن ومؤمنة، {لَحُسْنَ مَآبٍ} أي: لمآبا حسنا، ومرجعا مستحسنا.
ثم فسره وفصله فقال: {جَنَّاتِ عَدْنٍ} أي: جنات إقامة، لا يبغي صاحبها بدلا منها، من كمالها وتمام نعيمها، وليسوا بخارجين منها ولا بمخرجين.
{مُفَتَّحَةً لَهُمُ الأبْوَابُ} أي: مفتحة لأجلهم أبواب منازلها ومساكنها، لا يحتاجون أن يفتحوها هم، بل هم مخدومون، وهذا دليل أيضا على الأمان التام، وأنه ليس في جنات عدن، ما يوجب أن تغلق لأجله أبوابها.
{مُتَّكِئِينَ فِيهَا} على الأرائك المزينات، والمجالس المزخرفات. {يَدْعُونَ فِيهَا} أي: يأمرون خدامهم، أن يأتوا {بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ} من كل ما تشتهيه نفوسهم، وتلذه أعينهم، وهذا يدل على كمال النعيم، وكمال الراحة والطمأنينة، وتمام اللذة.
{وَعِنْدَهُمْ} من أزواجهم، الحور العين {قَاصِرَاتُ} طرفهن على أزواجهن، وطرف أزواجهن عليهن، لجمالهم كلهم، ومحبة كل منهما للآخر، وعدم طموحه لغيره، وأنه لا يبغي بصاحبه بدلا ولا عنه عوضا. {أَتْرَابٌ} أي: على سن واحد، أعدل سن الشباب وأحسنه وألذه.
{هَذَا مَا تُوعَدُونَ} أيها المتقون {لِيَوْمِ الْحِسَابِ} جزاء على أعمالكم الصالحة.
{إِنَّ هَذَا لَرِزْقُنَا} الذي أوردناه على أهل دار النعيم {مَا لَهُ مِنْ نَفَادٍ} أي: انقطاع، بل هو دائم مستقر في جميع الأوقات، متزايد في جميع الآنات.
وليس هذا بعظيم على الرب الكريم، الرءوف الرحيم، البر الجواد، الواسع الغني، الحميد اللطيف الرحمن، الملك الديان، الجليل الجميل المنان، ذي الفضل الباهر، والكرم المتواتر، الذي لا تحصى نعمه، ولا يحاط ببعض بره.

(1/715)

هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُو النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ (61)

{55 - 64} {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ * جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ * هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ * وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ * هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ * قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ * قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ} .
{هَذَا} الجزاء للمتقين ما وصفناه {وَإِنَّ لِلطَّاغِينَ} أي: المتجاوزين للحد في الكفر والمعاصي {لَشَرَّ مَآبٍ} أي: لشر مرجع ومنقلب.
ثم فصله فقال: {جَهَنَّمَ} التي جمع فيها كل عذاب، واشتد حرها، وانتهى قرها {يَصْلَوْنَهَا} أي: يعذبون فيها عذابا يحيط بهم من كل وجه، لهم من فوقهم ظلل من النار ومن تحتهم ظلل.
{فَبِئْسَ الْمِهَادُ} المعد لهم مسكنا ومستقرا.
{هَذَا} المهاد، هذا العذاب الشديد، والخزي والفضيحة والنكال {فَلْيَذُوقُوهُ حَمِيمٌ} ماء حار، قد اشتد حره، يشربونه فَيقَطعُ أمعاءهم. {وَغَسَّاقٌ} وهو أكره ما يكون من الشراب، من قيح وصديد، مر المذاق، كريه الرائحة.
{وَآخَرُ مِنْ شَكْلِهِ} أي: من نوعه {أَزْوَاجٌ} أي: عدة [ص:716] أصناف من أصناف العذاب، يعذبون بها ويخزون بها.
وعند تواردهم على النار يشتم بعضهم بعضا، ويقول بعضهم لبعض: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ} النار {لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ}
{قَالُوا} أي: الفوج المقبل المقتحم: {بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ} أي: العذاب {لَنَا} بدعوتكم لنا، وفتنتكم وإضلالكم وتسببكم. {فَبِئْسَ الْقَرَارُ} قرار الجميع، قرار السوء والشر.
ثم دعوا على المغوين لهم، فـ {قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ}
وقال في الآية الأخرى: {قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ} .

(1/715)

وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ (62) أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ (63) إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)

{وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ * أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ * إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} .
{وَقَالُوا} وهم في النار {مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ} أي: كنا نزعم أنهم من الأشرار، المستحقين لعذاب النار، وهم المؤمنون، تفقدهم أهل النار - قبحهم الله - هل يرونهم في النار؟
{أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمْ الأبْصَارُ} أي: عدم رؤيتنا لهم دائر بين أمرين: إما أننا غالطون في عدنا إياهم من الأشرار، بل هم من الأخيار، وإنما كلامنا لهم من باب السخرية والاستهزاء بهم، وهذا هو الواقع، كما قال تعالى لأهل النار: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ}
والأمر الثاني أنهم لعلهم زاغت أبصارنا عن رؤيتهم معنا في العذاب وإلا فهم معنا معذبون ولكن تجاوزتهم أبصارنا فيحتمل أن هذا الذي في قلوبهم فتكون العقائد التي اعتقدوها في الدنيا وكثرة ما حكموا لأهل الإيمان بالنار تمكنت من قلوبهم وصارت صبغة لها فدخلوا النار وهم بهذه الحالة فقالوا ما قالوا
ويحتمل أن كلامهم هذا كلام تمويه كما موهوا في الدنيا موهوا حتى في النار ولهذا يقول أهل الأعراف لأهل النار {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ}
قال تعالى مؤكدا ما أخبر به وهو أصدق القائلين {إِنَّ ذَلِكَ} الذي ذكرت لكم {لَحَقٌّ} ما فيه شك ولا مرية {تَخَاصُمُ أَهْلِ النَّارِ}

(1/716)

قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ (65) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66) قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ (69) إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70) إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (74) قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75) قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81) قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83)

{65 - 88} {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ * قُلْ هُوَ نَبَأٌ عَظِيمٌ * أَنْتُمْ عَنْهُ مُعْرِضُونَ * مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ * إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ * إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ * قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ * قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} .
{قُلْ} يا أيها الرسول لهؤلاء المكذبين، إن طلبوا منك ما ليس لك ولا بيدك: {إِنَّمَا أَنَا مُنْذِرٌ} هذا نهاية ما عندي، وأما الأمر فلله تعالى، ولكني آمركم، وأنهاكم، وأحثكم على الخير وأزجركم عن الشر فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَعَلَيْهَا {وَمَا مِنْ إِلَهٍ إِلا اللَّهُ} أي: ما أحد يؤله ويعبد بحق إلا الله {الْوَاحِدُ الْقَهَّارُ} هذا تقرير لألوهيته، بهذا البرهان القاطع، وهو وحدته تعالى، وقهره لكل شيء، فإن القهر ملازم للوحدة، فلا يكون قهارين متساويين في قهرهما أبدا.
فالذي يقهر جميع الأشياء هو الواحد الذي لا نظير له، وهو الذي يستحق أن يعبد وحده، كما كان قاهرا وحده، وقرر ذلك أيضا بتوحيد الربوبية فقال: {رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} أي: خالقهما، ومربيهما، ومدبرها (1) بجميع أنواع التدابير. {الْعَزِيزُ} الذي له القوة، التي بها خلق المخلوقات العظيمة. {الْغَفَّارُ} لجميع الذنوب، صغيرها، وكبيرها، لمن تاب إليه وأقلع منها.
فهذا الذي يحب ويستحق أن يعبد، دون من لا يخلق ولا يرزق، ولا يضر ولا ينفع، ولا يملك من الأمر شيئا، وليس له قوة الاقتدار، ولا بيده مغفرة الذنوب والأوزار.
{قُلْ} لهم، مخوفا ومحذرا، ومنهضا لهم ومنذرا: {هُوَ نَبَأٌ عَظِيمٌ} أي: ما أنبأتكم به من البعث والنشور والجزاء على الأعمال، خبر عظيم ينبغي الاهتمام الشديد بشأنه، ولا ينبغي إغفاله.
ولكن {أَنْتُمْ عَنْهُ مُعْرِضُونَ} كأنه ليس أمامكم حساب ولا عقاب ولا ثواب، فإن شككتم في قولي، وامتريتم في خبري، فإني أخبركم بأخبار لا علم لي بها ولا درستها في كتاب، فإخباري بها على وجهها، من غير زيادة ولا نقص، أكبر شاهد لصدقي، وأدل دليل على حق ما جئتكم به، ولهذا قال: {مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى} أي: الملائكة {إِذْ يَخْتَصِمُونَ} لولا تعليم الله إياي، وإيحاؤه إلي، ولهذا قال: {إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} أي: ظاهر النذارة، جليها، فلا نذير أبلغ من نذارته صلى الله عليه وسلم.
[ص:717]
ثم ذكر اختصام الملأ الأعلى فقال: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ} على وجه الإخبار {إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ} أي: مادته من طين.
{فَإِذَا سَوَّيْتُهُ} أي: سويت جسمه وتم، {وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} فوطَّن الملائكة الكرام أنفسهم على ذلك، حين يتم خلقه ونفخ الروح فيه، امتثالا لربهم، وإكراما لآدم عليه السلام، فلما تم خلقه في بدنه وروحه، وامتحن الله آدم والملائكة في العلم، وظهر فضله عليهم، أمرهم الله بالسجود.
فسجدوا كلهم أجمعون إلا إبليس لم يسجد {اسْتَكْبَرَ} عن أمر ربه، واستكبر على آدم {وَكَانَ مِنَ الْكَافِرِينَ} في علم الله تعالى.
فـ {قَالَ} الله موبخا ومعاتبا: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} أي: شرفته وكرمته واختصصته بهذه الخصيصة، التي اختص بها عن سائر الخلق، وذلك يقتضي عدم التكبر عليه.
{أسْتَكْبَرْتَ} في امتناعك {أَمْ كُنْتَ مِنَ الْعَالِينَ}
{قَالَ} إبليس معارضا لربه ومناقضا: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} وبزعمه أن عنصر النار خير من عنصر الطين، وهذا من القياس الفاسد، فإن عنصر النار مادة الشر والفساد، والعلو والطيش والخفة وعنصر الطين مادة الرزانة والتواضع وإخراج أنواع الأشجار والنباتات وهو يغلب النار ويطفئها، والنار تحتاج إلى مادة تقوم بها، والطين قائم بنفسه، فهذا قياس شيخ القوم، الذي عارض به الأمر الشفاهي من الله، قد تبين غاية بطلانه وفساده، فما بالك بأقيسة التلاميذ الذين عارضوا الحق بأقيستهم؟ فإنها كلها أعظم بطلانا وفسادا من هذا القياس.
فـ {قَالَ} الله له: {فَاخْرُجْ مِنْهَا} أي: من السماء والمحل الكريم. {فَإِنَّكَ رَجِيمٌ} أي: مبعد مدحور.
{وَإِنَّ عَلَيْكَ لَعْنَتِي} أي: طردي وإبعادي {إِلَى يَوْمِ الدِّينِ} أي: دائما أبدا.
{قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} لشدة عداوته لآدم وذريته، ليتمكن من إغواء من قدر الله أن يغويه.
فـ (قال) الله مجيبا لدعوته، حيث اقتضت حكمته ذلك: {فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} حين تستكمل الذرية، يتم الامتحان.
فلما علم أنه منظر، بادى ربه، من خبثه، بشدة العداوة لربه ولآدم وذريته، فقال: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ} يحتمل أن الباء للقسم، وأنه أقسم بعزة الله ليغوينهم كلهم أجمعين.
{إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} علم أن الله سيحفظهم من كيده. ويحتمل أن الباء للاستعانة، وأنه لما علم أنه عاجز من كل وجه، وأنه لا يضل أحدا إلا بمشيئة الله تعالى، فاستعان بعزة الله على إغواء ذرية آدم هذا، وهو عدو الله حقا.
ونحن يا ربنا العاجزون المقصرون، المقرون لك بكل نعمة، ذرية من شرفته وكرمته، فنستعين بعزتك العظيمة، وقدرتك، ورحمتك الواسعة لكل مخلوق، ورحمتك التي أوصلت إلينا بها، ما أوصلت من النعم الدينية والدنيوية، وصرفت بها عنا ما صرفت من النقم، أن تعيننا على محاربته وعداوته، والسلامة من شره وشركه، ونحسن الظن بك أن تجيب دعاءنا، ونؤمن بوعدك الذي قلت لنا: {وقال ربكم ادعوني أستجب لكم} فقد دعوناك كما أمرتنا، فاستجب لنا كما وعدتنا. {إنك لا تخلف الميعاد} .
__________
(1) كذا في النسختين

(1/716)

قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ (86) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (87) وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88)

{قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} .
{قَالَ} الله تعالى {فَالْحَقُّ وَالْحَقَّ أَقُولُ} أي: الحق وصفي، والحق قولي.
{لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} فلما بين الرسول للناس الدليل ووضح لهم السبيل قال الله له:
{قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ} أي: على دعائي إياكم {مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} أدعي أمرا ليس لي، وأقفو ما ليس لي به علم، لا أتبع إلا ما يوحى إليَّ.
{إِنْ هُوَ} أي: هذا الوحي والقرآن {إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به كل ما ينفعهم، من مصالح دينهم ودنياهم، فيكون شرفا ورفعة للعاملين به، وإقامة حجة على المعاندين.
فهذه السورة العظيمة، مشتملة على الذكر الحكيم، والنبأ العظيم، وإقامة الحجج والبراهين، على من كذب بالقرآن وعارضه، وكذب من جاء به، والإخبار عن عباد الله المخلصين، وجزاء المتقين والطاغين. فلهذا أقسم في أولها بأنه ذو الذكر، ووصفه في آخرها بأنه ذكر للعالمين.
وأكثر التذكير بها فيما بين ذلك، كقوله: {واذكر عبدنا} - {واذكر عبادنا} - {رحمة من عندنا وذكرى} {هذا ذكر}
اللهم علمنا منه ما جهلنا، وذكرنا منه ما نسينا، نسيان غفلة ونسيان ترك.
{وَلَتَعْلَمُنَّ نَبَأَهُ} أي: خبره {بَعْدَ حِينٍ} وذلك حين يقع عليهم العذاب وتتقطع عنهم الأسباب.
تم تفسير سورة ص بمنه تعالى وعونه.
تفسير سورة الزمر
وهي مكية

(1/717)

تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
يخبر تعالى عن عظمة القرآن، وجلالة من تكلم به ونزل منه، وأنه نزل من الله العزيز الحكيم، أي: الذي وصفه الألوهية للخلق، وذلك لعظمته وكماله، والعزة التي قهر بها كل مخلوق، وذل له كل شيء، والحكمة في خلقه وأمره.
فالقرآن نازل ممن هذا وصفه، والكلام وصف للمتكلم، والوصف يتبع الموصوف، فكما أن الله تعالى [ص:718] هو الكامل من كل وجه، الذي لا مثيل له، فكذلك كلامه كامل من كل وجه لا مثيل له، فهذا وحده كاف في وصف القرآن، دال على مرتبته.
ولكنه - مع هذا - زاد بيانا لكماله بمن نزل عليه، وهو محمد صلى الله عليه وسلم، الذي هو أشرف الخلق فعلم أنه أشرف الكتب، وبما نزل به، وهو الحق، فنزل بالحق الذي لا مرية فيه، لإخراج الخلق من الظلمات إلى النور، ونزل مشتملا على الحق في أخباره الصادقة، وأحكامه العادلة، فكل ما دل عليه فهو أعظم أنواع الحق، من جميع المطالب العلمية، وما بعد الحق إلا الضلال.
ولما كان نازلا من الحق، مشتملا على الحق لهداية الخلق، على أشرف الخلق، عظمت فيه النعمة، وجلَّت، ووجب القيام بشكرها، وذلك بإخلاص الدين لله، فلهذا قال: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} أي: أخلص لله تعالى جميع دينك، من الشرائع الظاهرة والشرائع الباطنة: الإسلام والإيمان والإحسان، بأن تفرد الله وحده بها، وتقصد به وجهه، لا غير ذلك من المقاصد.
{أَلا لِلَّهِ الدِّينُ الْخَالِصُ} هذا تقرير للأمر بالإخلاص، وبيان أنه تعالى كما أنه له الكمال كله، وله التفضل على عباده من جميع الوجوه، فكذلك له الدين الخالص الصافي من جميع الشوائب، فهو الدين الذي ارتضاه لنفسه، وارتضاه لصفوة خلقه وأمرهم به، لأنه متضمن للتأله لله في حبه وخوفه ورجائه، وللإنابة إليه في عبوديته، والإنابة إليه في تحصيل مطالب عباده.
وذلك الذي يصلح القلوب ويزكيها ويطهرها، دون الشرك به في شيء من العبادة. فإن الله بريء منه، وليس لله فيه شيء، فهو أغنى الشركاء عن الشرك، وهو مفسد للقلوب والأرواح والدنيا والآخرة، مُشْقٍ للنفوس غاية الشقاء، فلذلك لما أمر بالتوحيد والإخلاص، نهى عن الشرك به، وأخبر بذم من أشرك به فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي: يتولونهم بعبادتهم ودعائهم، [معتذرين] (1) عن أنفسهم وقائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي: لترفع حوائجنا لله، وتشفع لنا عنده، وإلا فنحن نعلم أنها، لا تخلق، ولا ترزق، ولا تملك من الأمر شيئا.
أي: فهؤلاء، قد تركوا ما أمر الله به من الإخلاص، وتجرأوا على أعظم المحرمات، وهو الشرك، وقاسوا الذي ليس كمثله شيء، الملك العظيم، بالملوك، وزعموا بعقولهم الفاسدة ورأيهم السقيم، أن الملوك كما أنه لا يوصل إليهم إلا بوجهاء، وشفعاء، ووزراء يرفعون إليهم حوائج رعاياهم، ويستعطفونهم عليهم، ويمهدون لهم الأمر في ذلك، أن الله تعالى كذلك.
وهذا القياس من أفسد الأقيسة، وهو يتضمن التسوية بين الخالق والمخلوق، مع ثبوت الفرق العظيم، عقلا ونقلا وفطرة، فإن الملوك، إنما احتاجوا للوساطة بينهم وبين رعاياهم، لأنهم لا يعلمون أحوالهم. فيحتاج من يعلمهم بأحوالهم، وربما لا يكون في قلوبهم رحمة لصاحب الحاجة، فيحتاج من يعطفهم عليه [ويسترحمه لهم] (2) ويحتاجون إلى الشفعاء والوزراء، ويخافون منهم، فيقضون حوائج من توسطوا لهم، مراعاة لهم، ومداراة لخواطرهم، وهم أيضا فقراء، قد يمنعون لما يخشون من الفقر.
وأما الرب تعالى، فهو الذي أحاط علمه بظواهر الأمور وبواطنها، الذي لا يحتاج من يخبره بأحوال رعيته وعباده، وهو تعالى أرحم الراحمين، وأجود الأجودين، لا يحتاج إلى أحد من خلقه يجعله راحما لعباده، بل هو أرحم بهم من أنفسهم ووالديهم، وهو الذي يحثهم ويدعوهم إلى الأسباب التي ينالون بها رحمته، وهو يريد من مصالحهم ما لا يريدونه لأنفسهم، وهو الغني، الذي له الغنى التام المطلق، الذي لو اجتمع الخلق من أولهم وآخرهم في صعيد واحد فسألوه، فأعطى كلا منهم ما سأل وتمنى، لم ينقصوا من غناه شيئا، ولم ينقصوا مما عنده، إلا كما ينقص البحر إذا غمس فيه المخيط.
وجميع الشفعاء يخافونه، فلا يشفع منهم أحد إلا بإذنه، وله الشفاعة كلها.
فبهذه الفروق يعلم جهل المشركين به، وسفههم العظيم، وشدة جراءتهم عليه.
ويعلم أيضا الحكمة في كون الشرك لا يغفره الله تعالى، لأنه يتضمن القدح في الله تعالى، ولهذا قال حاكما بين الفريقين، المخلصين والمشركين، وفي ضمنه التهديد للمشركين-: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِيمَا هُمْ فِيهِ يَخْتَلِفُونَ}
وقد علم أن حكمه أن المؤمنين المخلصين في جنات النعيم، ومن [ص:719] يشرك بالله فقد حرم الله عليه الجنة، ومأواه النار. {إِنَّ اللَّهَ لا يَهْدِي} أي: لا يوفق للهداية إلى الصراط المستقيم {مَنْ هُوَ كَاذِبٌ كَفَّارٌ} أي: وصفه الكذب أو الكفر، بحيث تأتيه المواعظ والآيات، ولا يزول عنه ما اتصف به، ويريه الله الآيات، فيجحدها ويكفر بها ويكذب، فهذا أنَّى له الهدى وقد سد على نفسه الباب، وعوقب بأن طبع الله على قلبه، فهو لا يؤمن؟ "
__________
(1) في أ: متعذرين.
(2) كذا في النسختين ولعل الصواب "ويسترحمهم له) .

(1/717)

لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4)

{4} {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} .
أي: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا} كما زعم ذلك من زعمه، من سفهاء الخلق. {لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} أي: لاصطفى بعض مخلوقاته التي يشاء اصطفاءه، واختصه لنفسه، وجعله بمنزلة الولد، ولم يكن حاجة إلى اتخاذ الصاحبة.
{سُبْحَانَهُ} عما ظنه به الكافرون، أو نسبه إليه الملحدون.
{هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} أي: الواحد في ذاته، وفي أسمائه، وفي صفاته، وفي أفعاله، فلا شبيه له في شيء من ذلك، ولا مماثل، فلو كان له ولد، لاقتضى أن يكون شبيها له في وحدته، لأنه بعضه، وجزء منه.
القهار لجميع العالم العلوي والسفلي، فلو كان له ولد لم يكن مقهورا، ولكان له إدلال على أبيه ومناسبة منه.
ووحدته تعالى وقهره متلازمان، فالواحد لا يكون إلا قهارا، والقهار لا يكون إلا واحدا، وذلك ينفي الشركة له من كل وجه.

(1/719)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ (5)

{5 - 7} {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ} .
يخبر تعالى أنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ} أي: بالحكمة والمصلحة، وليأمر العباد وينهاهم، ويثيبهم ويعاقبهم.
{يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} أي: يدخل كلا منهما على الآخر، ويحله محله، فلا يجتمع هذا وهذا، بل إذا أتى أحدهما انعزل الآخر عن سلطانه.
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ} بتسخير منظم، وسير مقنن. {كُلٌّ} من الشمس والقمر {يَجْرِي} متأثرا عن تسخيره تعالى {لأجَلٍ مُسَمًّى} وهو انقضاء هذه الدار وخرابها، فيخرب الله آلاتها وشمسها وقمرها، وينشئ الخلق نشأة جديدة ليستقروا في دار القرار، الجنة أو النار.
{أَلا هُوَ الْعَزِيزُ} الذي لا يغالب، القاهر لكل شيء، الذي لا يستعصي عليه شيء، الذي من عزته أوجد هذه المخلوقات العظيمة، وسخرها تجري بأمره. {الْغَفَّارُ} لذنوب عباده التوابين المؤمنين، كما قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} الغفار لمن أشرك به بعد ما رأى من آياته العظيمة، ثم تاب وأناب.

(1/719)

خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ (6) إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ * إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
ومن عزته أن {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} على كثرتكم وانتشاركم، في أنحاء الأرض، {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} وذلك ليسكن إليها وتسكن إليه، وتتم بذلك النعمة. {وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ} أي: خلقها بقدر نازل منه، رحمة بكم. {ثَمَانِيَةَ أَزْوَاجٍ} وهي التي ذكرها في سورة الأنعام {ثمانية أزواج من الضأن اثنين ومن المعز اثنين} {ومن الإبل اثنين ومن البقر اثنين}
وخصها بالذكر، مع أنه أنزل لمصالح عباده من البهائم غيرها، لكثرة نفعها، وعموم مصالحها، ولشرفها، ولاختصاصها بأشياء لا يصلح غيرها، كالأضحية والهدي، والعقيقة، ووجوب الزكاة فيها، واختصاصها بالدية.
ولما ذكر خلق أبينا وأمنا، ذكر ابتداء خلقنا، فقال: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} أي: طورا بعد طور، وأنتم في حال لا يد مخلوق تمسكم، ولا عين تنظر إليكم، وهو قد رباكم في ذلك المكان الضيق {فِي ظُلُمَاتٍ ثَلاثٍ} ظلمة البطن، ثم ظلمة الرحم، ثم ظلمة المشيمة، {ذَلِكُمْ} الذي خلق السماوات والأرض، وسخر الشمس والقمر، وخلقكم وخلق لكم الأنعام والنعم {اللَّهُ رَبُّكُمْ} أي: المألوه المعبود، الذي رباكم ودبركم، فكما أنه الواحد في خلقه وتربيته لا شريك له في ذلك، فهو الواحد في ألوهيته، لا شريك له، ولهذا قال: {لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ} بعد هذا البيان ببيان استحقاقه تعالى للإخلاص وحده إلى عبادة الأوثان، التي لا تدبر شيئا، وليس لها من الأمر شيء.
{إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} لا يضره كفركم، كما لا ينتفع بطاعتكم، ولكن أمره ونهيه لكم محض فضله وإحسانه عليكم.
{وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} لكمال إحسانه بهم، [ص:720] وعلمه أن الكفر يشقيهم شقاوة لا يسعدون بعدها، ولأنه خلقهم لعبادته، فهي الغاية التي خلق لها الخلق، فلا يرضى أن يدعوا ما خلقهم لأجله.
{وَإِنْ تَشْكُرُوا} لله تعالى بتوحيده، وإخلاص الدين له {يَرْضَهُ لَكُمْ} لرحمته بكم، ومحبته للإحسان عليكم، ولفعلكم ما خلقكم لأجله.
وكما أنه لا يتضرر بشرككم ولا ينتفع بأعمالكم وتوحيدكم، كذلك كل أحد منكم له عمله، من خير وشر {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} {ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ} في يوم القيامة {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} إخبارا أحاط به علمه، وجرى عليه قلمه، وكتبته عليكم الحفظة الكرام، وشهدت به عليكم الجوارح، فيجازي كلا منكم ما يستحقه.
{إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بنفس الصدور، وما فيها من وصف برٍّ أو فجور، والمقصود من هذا، الإخبار بالجزاء بالعدل التام.

(1/719)

وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8)

{8} {وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} .
يخبر تعالى عن كرمه بعبده وإحسانه وبره، وقلة شكر عبده، وأنه حين يمسه الضر، من مرض أو فقر، أو وقوع في كربة بَحْرٍ أو غيره، أنه يعلم أنه لا ينجيه في هذه الحال إلا الله، فيدعوه متضرعا منيبا، ويستغيث به في كشف ما نزل به ويلح في ذلك.
{ثُمَّ إِذَا خَوَّلَهُ} الله {نِعْمَةً مِنْهُ} بأن كشف ما به من الضر والكربة، {نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} أي: نسي ذلك الضر الذي دعا الله لأجله، ومر كأنه ما أصابه ضر، واستمر على شركه.
{وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ} أي: ليضل بنفسه، ويضل غيره، لأن الإضلال فرع عن الضلال، فأتى بالملزوم ليدل على اللازم.
{قُلْ} لهذا العاتي، الذي بدل نعمة الله كفرا: {تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} فلا يغنيك ما تتمتع به إذا كان المآل النار.
{أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ}

(1/720)

أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (9)

{9} {أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ} .
هذه مقابلة بين العامل بطاعة الله وغيره، وبين العالم والجاهل، وأن هذا من الأمور التي تقرر في العقول تباينها، وعلم علما يقينا تفاوتها، فليس المعرض عن طاعة ربه، المتبع لهواه، كمن هو قانت أي: مطيع لله بأفضل العبادات وهي الصلاة، وأفضل الأوقات وهو أوقات الليل، فوصفه بكثرة العمل وأفضله، ثم وصفه بالخوف والرجاء، وذكر أن متعلق الخوف عذاب الآخرة، على ما سلف من الذنوب، وأن متعلق الرجاء، رحمة الله، فوصفه بالعمل الظاهر والباطن.
{قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ} ربهم ويعلمون دينه الشرعي ودينه الجزائي، وما له في ذلك من الأسرار والحكم {وَالَّذِينَ لا يَعْلَمُونَ} شيئا من ذلك؟ لا يستوي هؤلاء ولا هؤلاء، كما لا يستوي الليل والنهار، والضياء والظلام، والماء والنار.
{إِنَّمَا يَتَذَكَّرُ} إذا ذكروا {أُولُو الألْبَابِ} أي: أهل العقول الزكية الذكية، فهم الذين يؤثرون الأعلى على الأدنى، فيؤثرون العلم على الجهل، وطاعة الله على مخالفته، لأن لهم عقولا ترشدهم للنظر في العواقب، بخلاف من لا لب له ولا عقل، فإنه يتخذ إلهه هواه.

(1/720)

قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10)

{10} {قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} .
أي: قل مناديا لأشرف الخلق، وهم المؤمنون، آمرا لهم بأفضل الأوامر، وهي التقوى، ذاكرا لهم السبب الموجب للتقوى، وهو ربوبية الله لهم وإنعامه عليهم، المقتضي ذلك منهم أن يتقوه، ومن ذلك ما مَنَّ الله عليهم به من الإيمان فإنه موجب للتقوى، كما تقول: أيها الكريم تصدق، وأيها الشجاع قاتل.
وذكر لهم الثواب المنشط في الدنيا فقال: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا} بعبادة ربهم {حَسَنَة} ورزق واسع، ونفس مطمئنة، وقلب منشرح، كما قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}
{وَأَرْضُ اللَّهِ وَاسِعَةٌ} إذا منعتم من عبادته في أرض، فهاجروا إلى غيرها، تعبدون فيها ربكم، وتتمكنون من إقامة دينكم.
ولما قال: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} كان لبعض النفوس مجال في هذا الموضع، وهو أن النص عام، أنه كل من أحسن فله في الدنيا حسنة، فما بال من آمن في أرض يضطهد فيها ويمتهن، لا يحصل له ذلك، دفع هذا الظن بقوله: {وَأَرْضُ اللَّهِ وَاسِعَةٌ} وهنا بشارة نص عليها النبي صلى الله عليه وسلم، بقوله " لا تزال طائفة من أمتي على [ص:721] الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " تشير إليه هذه الآية، وترمي إليه من قريب، وهو أنه تعالى أخبر أن أرضه واسعة، فمهما منعتم من عبادته في موضع فهاجروا إلى غيرها، وهذا عام في كل زمان ومكان، فلا بد أن يكون لكل مهاجر، ملجأ من المسلمين يلجأ إليه، وموضع يتمكن من إقامة دينه فيه.
{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وهذا عام في جميع أنواع الصبر، الصبر على أقدار الله المؤلمة فلا يتسخطها، والصبر عن معاصيه فلا يرتكبها، والصبر على طاعته حتى يؤديها، فوعد الله الصابرين أجرهم بغير حساب، أي: بغير حد ولا عد ولا مقدار، وما ذاك إلا لفضيلة الصبر ومحله عند الله، وأنه معين على كل الأمور.

(1/720)

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (11) وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13) قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15) لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16)

{11 - 16} {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} .
أي {قُلْ} يا أيها الرسول للناس: {إني أمرت أن أعبد الله مخلصا له الدين} في قوله في أول السورة: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ}
{وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} لأني الداعي الهادي للخلق إلى ربهم، فيقتضي أني أول من ائتمر بما آمر به، وأول من أسلم، وهذا الأمر لا بد من إيقاعه من محمد صلى الله عليه وسلم، وممن زعم أنه من أتباعه، فلا بد من الإسلام في الأعمال الظاهرة، والإخلاص لله في الأعمال الظاهرة والباطنة.
{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي} في ما أمرني به من الإخلاص والإسلام. {عَذَابَ يَوْمٍ عَظِيمٍ} يخلد فيه من أشرك، ويعاقب فيه من عصى.
{قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} كما قال تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ}
{قُلْ إِنَّ الْخَاسِرِينَ} حقيقة هم {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} حيث حرموها الثواب واستحقت بسببهم وخيم العقاب {وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ} أي فرق بينهم وبينهم واشتد عليهم الحزن وعظم الخسران {أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} الذي ليس مثله خسران وهو خسران مستمر لا ربح بعده بل ولا سلامة
ثم ذكر شدة ما يحصل لهم من الشقاء فقال {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ} أي قطع عذاب كالسحاب العظيم {وَمِنْ تَحْتِهِمْ ظُلَلٌ}
{ذَلِكَ} الوصف الذي وصفنا به عذاب أهل النار سوط يسوق الله به عباده إلى رحمته {يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} أي جعل ما أعده لأهل الشقاء من العذاب داع يدعو عباده إلى التقوى وزاجر عما يوجب العذاب فسبحان من رحم عباده في كل شيء وسهل لهم الطرق الموصلة إليه وحثهم على سلوكها ورغبهم بكل مرغب تشتاق له النفوس وتطمئن له القلوب وحذرهم من العمل لغيره غاية التحذير وذكر لهم الأسباب الزاجرة عن تركه

(1/721)

وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ (18)

{17 - 18} {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الألْبَابِ} .
لما ذكر حال المجرمين ذكر حال المنيبين وثوابهم، فقال: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا} والمراد بالطاغوت في هذا الموضع، عبادة غير الله، فاجتنبوها في عبادتها. وهذا من أحسن الاحتراز من الحكيم العليم، لأن المدح إنما يتناول المجتنب لها في عبادتها.
{وَأَنَابُوا إِلَى اللَّهِ} بعبادته وإخلاص الدين له، فانصرفت دواعيهم من عبادة الأصنام إلى عبادة الملك العلام، ومن الشرك والمعاصي إلى التوحيد والطاعات، {لَهُمُ الْبُشْرَى} التي لا يقادر قدرها، ولا يعلم وصفها، إلا من أكرمهم بها، وهذا شامل للبشرى في الحياة الدنيا بالثناء الحسن، والرؤيا الصالحة، والعناية الربانية من الله، التي يرون في خلالها، أنه مريد لإكرامهم في الدنيا والآخرة، ولهم البشرى في الآخرة عند الموت، وفي القبر، وفي القيامة، وخاتمة البشرى ما يبشرهم به الرب الكريم، من دوام رضوانه وبره وإحسانه وحلول أمانه في الجنة.
ولما أخبر أن لهم البشرى، أمره الله ببشارتهم، وذكر الوصف الذي استحقوا به البشارة فقال: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ}
وهذا جنس يشمل كل قول فهم يستمعون جنس القول ليميزوا بين ما ينبغي إيثاره [ص:722] مما ينبغي اجتنابه، فلهذا من حزمهم وعقلهم أنهم يتبعون أحسنه، وأحسنه على الإطلاق كلام الله وكلام رسوله، كما قال في هذه السورة: {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية.
وفي هذه الآية نكتة، وهي: أنه لما أخبر عن هؤلاء الممدوحين أنهم يستمعون القول فيتبعون أحسنه، كأنه قيل: هل من طريق إلى معرفة أحسنه حتى نتصف بصفات أولي الألباب، وحتى نعرف أن من أثره علمنا أنه من أولي الألباب؟
قيل: نعم، أحسنه ما نص الله عليه {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية.
{الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ} لأحسن الأخلاق والأعمال {وَأُولَئِكَ هُمْ أُولُو الألْبَابِ} أي: العقول الزاكية.
ومن لبهم وحزمهم، أنهم عرفوا الحسن من غيره، وآثروا ما ينبغي إيثاره، على ما سواه، وهذا علامة العقل، بل لا علامة للعقل سوى ذلك، فإن الذي لا يميز بين الأقوال، حسنها، وقبيحها، ليس من أهل العقول الصحيحة، أو الذي يميز، لكن غلبت شهوته عقله، فبقي عقله تابعا لشهوته فلم يؤثر الأحسن، كان ناقص العقل.

(1/721)

أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ (19) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ (20)

{19 - 20} {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ} .
أي: أفمن وجبت عليه كلمة العذاب باستمراره على غيه وعناده وكفره، فإنه لا حيلة لك في هدايته، ولا تقدر تنقذ من في النار لا محالة.
لكن الغنى كل الغنى، والفوز كل الفوز، للمتقين الذين أعد لهم من الكرامة وأنواع النعيم، ما لا يقادر قدره.
{لَهُمْ غُرَفٌ} أي: منازل عالية مزخرفة، من حسنها وبهائها وصفائها، أنه يرى ظاهرها من باطنها وباطنها من ظاهرها، ومن علوها وارتفاعها، [أنها] (1) ترى كما يرى الكوكب الغابر في الأفق الشرقي أو الغربي، ولهذا قال: {مِنْ فَوْقِهَا غُرَفٌ} أي: بعضها فوق بعض {مَبْنِيَّةٌ} بذهب وفضة، وملاطها المسك الأذفر.
{تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} المتدفقة، المسقية للبساتين الزاهرة والأشجار الطاهرة، فتغل بأنواع الثمار اللذيذة، والفاكهة النضيجة.
{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ} وقد وعد المتقين هذا الثواب، فلا بد من الوفاء به، فليوفوا بخصال التقوى، ليوفيهم أجورهم.
__________
(1) كذا في ب، وفي أ: أنه.

(1/722)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ (21)

{21} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ} .
يذكر تعالى أولي الألباب، ما أنزله من السماء من الماء، وأنه سلكه ينابيع في الأرض، أي: أودعه فيها ينبوعا، يستخرج بسهولة ويسر، {ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ} من بر وذرة، وشعير وأرز، وغير ذلك. {ثُمَّ يَهِيجُ} عند استكماله، أو عند حدوث آفة فيه {فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا} متكسرا {إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ} يذكرون بها عناية ربهم ورحمته بعباده، حيث يسر لهم هذا الماء، وخزنه بخزائن الأرض تبعا لمصالحهم.
ويذكرون به كمال قدرته، وأنه يحيي الموتى، كما أحيا الأرض بعد موتها، ويذكرون به أن الفاعل لذلك هو المستحق للعبادة.
اللهم اجعلنا من أولي الألباب، الذين نوهت بذكرهم، وهديتهم بما أعطيتهم من العقول، وأريتهم من أسرار كتابك وبديع آياتك ما لم يصل إليه غيرهم، إنك أنت الوهاب.

(1/722)

أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (22)

{22} {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} .
أي: أفيستوي من شرح الله صدره للإسلام، فاتسع لتلقي أحكام الله والعمل بها، منشرحا قرير العين، على بصيرة من أمره، وهو المراد بقوله: {فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} كمن ليس كذلك، بدليل قوله: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ} أي: لا تلين لكتابه، ولا تتذكر آياته، ولا تطمئن بذكره، بل هي معرضة عن ربها، ملتفتة إلى غيره، فهؤلاء لهم الويل الشديد، والشر الكبير.
{أُولَئِكَ فِي ضَلالٍ مُبِينٍ} وأي ضلال أعظم من ضلال من أعرض عن وليه؟ ومن كل السعادة في الإقبال عليه، وقسا قلبه عن ذكره، وأقبل على كل ما يضره؟ "

(1/722)

اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23)

{23} {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} .
يخبر تعالى عن كتابه الذي نزله أنه {أَحْسَنَ الْحَدِيثِ} على الإطلاق، فأحسن الحديث كلام الله، وأحسن الكتب المنزلة من كلام الله هذا القرآن، وإذا كان هو الأحسن، علم أن ألفاظه [ص:723] أفصح الألفاظ وأوضحها، وأن معانيه، أجل المعاني، لأنه أحسن الحديث في لفظه ومعناه، متشابها في الحسن والائتلاف وعدم الاختلاف، بوجه من الوجوه. حتى إنه كلما تدبره المتدبر، وتفكر فيه المتفكر، رأى من اتفاقه، حتى في معانيه الغامضة، ما يبهر الناظرين، ويجزم بأنه لا يصدر إلا من حكيم عليم، هذا المراد بالتشابه في هذا الموضع.
وأما في قوله تعالى: {هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} فالمراد بها، التي تشتبه على فهوم كثير من الناس، ولا يزول هذا الاشتباه إلا بردها إلى المحكم، ولهذا قال: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} فجعل التشابه لبعضه، وهنا جعله كله متشابها، أي: في حسنه، لأنه قال: {أَحْسَنَ الْحَدِيثِ} وهو سور وآيات، والجميع يشبه بعضه بعضا كما ذكرنا.
{مَثَانِيَ} أي: تثنى فيه القصص والأحكام، والوعد والوعيد، وصفات أهل الخير، وصفات أهل الشر، وتثنى فيه أسماء الله وصفاته، وهذا من جلالته، وحسنه، فإنه تعالى، لما علم احتياج الخلق إلى معانيه المزكية للقلوب، المكملة للأخلاق، وأن تلك المعاني للقلوب، بمنزلة الماء لسقي الأشجار، فكما أن الأشجار كلما بعد عهدها بسقي الماء نقصت، بل ربما تلفت، وكلما تكرر سقيها حسنت وأثمرت أنواع الثمار النافعة، فكذلك القلب يحتاج دائما إلى تكرر معاني كلام الله تعالى عليه، وأنه لو تكرر عليه المعنى مرة واحدة في جميع القرآن، لم يقع منه موقعا، ولم تحصل النتيجة منه، ولهذا سلكت في هذا التفسير هذا المسلك الكريم، اقتداء بما هو تفسير له، فلا تجد فيه الحوالة على موضع من المواضع، بل كل موضع تجد تفسيره كامل المعنى، غير مراع لما مضى مما يشبهه، وإن كان بعض المواضع يكون أبسط من بعض وأكثر فائدة، وهكذا ينبغي للقارئ للقرآن، المتدبر لمعانيه، أن لا يدع التدبر في جميع المواضع منه، فإنه يحصل له بسبب ذلك خير كثير، ونفع غزير.
ولما كان القرآن العظيم بهذه الجلالة والعظمة، أثَّر في قلوب أولي الألباب المهتدين، فلهذا قال تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} لما فيه من التخويف والترهيب المزعج، {ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} أي: عند ذكر الرجاء والترغيب، فهو تارة يرغبهم لعمل الخير، وتارة يرهبهم من عمل الشر.
{ذَلِكَ} الذي ذكره الله من تأثير القرآن فيهم {هُدَى اللَّهِ} أي: هداية منه لعباده، وهو من جملة فضله وإحسانه عليهم، {يَهْدِي بِهِ} أي: بسبب ذلك {مَنْ يَشَاءُ} من عباده. ويحتمل أن المراد بقوله: {ذَلِكَ} أي: القرآن الذي وصفناه لكم.
{هُدَى اللَّهِ} الذي لا طريق يوصل إلى الله إلا منه {يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} ممن حسن قصده، كما قال تعالى {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ}
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأنه لا طريق يوصل إليه إلا توفيقه والتوفيق للإقبال على كتابه، فإذا لم يحصل هذا، فلا سبيل إلى الهدى، وما هو إلا الضلال المبين والشقاء.

(1/722)

أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24) كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (25) فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26)

{24 - 26} {أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ * كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} .
أي: أفيستوي هذا الذي هداه الله، ووفقه لسلوك الطريق الموصلة لدار كرامته، كمن كان في الضلال واستمر على عناده حتى قدم القيامة، فجاءه العذاب العظيم فجعل يتقي بوجهه الذي هو أشرف الأعضاء، وأدنى شيء من العذاب يؤثر فيه، فهو يتقي فيه سوء العذاب لأنه قد غلت يداه ورجلاه، {وَقِيلَ لِلظَّالِمِينَ} أنفسهم، بالكفر والمعاصي، توبيخا وتقريعا: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ}
{كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} من الأمم كما كذب هؤلاء، {فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} جاءهم في غفلة أول نهار، أو هم قائلون.
{فَأَذَاقَهُمُ اللَّهُ} بذلك العذاب {الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا} فافتضحوا عند الله وعند خلقه {وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} فليحذر هؤلاء من المقام على التكذيب، فيصيبهم ما أصاب أولئك من التعذيب.

(1/723)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28) ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (29) إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31)

{27 - 31} {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ * قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ * ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
يخبر تعالى أنه ضرب في القرآن من جميع الأمثال، أمثال أهل الخير وأمثال أهل الشر، وأمثال التوحيد والشرك، وكل مثل يقرب حقائق الأشياء، والحكمة في ذلك {لَعَلَّهُمْ يَتَذَكَّرُونَ} عندما نوضح لهم الحق فيعلمون ويعملون.
{قُرآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ} أي: جعلناه قرآنا عربيا، واضح الألفاظ، [ص:724] سهل المعاني، خصوصا على العرب. {غَيْرَ ذِي عِوَجٍ} أي: ليس فيه خلل ولا نقص بوجه من الوجوه، لا في ألفاظه ولا في معانيه، وهذا يستلزم كمال اعتداله واستقامته كما قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّمًا}
{لَعَلَّهُمْ يَتَّقُونَ} الله تعالى، حيث سهلنا عليهم طرق التقوى العلمية والعملية، بهذا القرآن العربي المستقيم، الذي ضرب الله فيه من كل مثل.
ثم ضرب مثلا للشرك والتوحيد فقال: {ضَرَبَ اللَّهُ مَثَلا رَجُلا} أي: عبدا {فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ} فهم كثيرون، وليسوا متفقين على أمر من الأمور وحالة من الحالات حتى تمكن راحته، بل هم متشاكسون متنازعون فيه، كل له مطلب يريد تنفيذه ويريد الآخر غيره، فما تظن حال هذا الرجل مع هؤلاء الشركاء المتشاكسين؟
{وَرَجُلا سَلَمًا لِرَجُلٍ} أي: خالصا له، قد عرف مقصود سيده، وحصلت له الراحة التامة. {هَلْ يَسْتَوِيَانِ} أي: هذان الرجلان {مَثَلا} ؟ لا يستويان.
كذلك المشرك، فيه شركاء متشاكسون، يدعو هذا، ثم يدعو هذا، فتراه لا يستقر له قرار، ولا يطمئن قلبه في موضع، والموحد مخلص لربه، قد خلصه الله من الشركة لغيره، فهو في أتم راحة وأكمل طمأنينة، فـ {هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ} على تبيين الحق من الباطل، وإرشاد الجهال. {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}
{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} أي: كلكم لا بد أن يموت {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}
{ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} فيما تنازعتم فيه، فيفصل بينكم بحكمه العادل، ويجازي كُلا ما عمله {أَحْصَاهُ اللَّهُ وَنَسُوهُ}

(1/723)

فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32) وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33) لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34) لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35)

{32 - 35} {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ * لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} .
يقول تعالى، محذرا ومخبرا: أنه لا أظلم وأشد ظلما {مِمَّنْ كَذَبَ عَلَى اللَّهِ} إما بنسبته إلى ما لا يليق بجلاله، أو بادعاء النبوة، أو الإخبار بأن الله تعالى قال كذا، أو أخبر بكذا، أو حكم بكذا وهو كاذب، فهذا داخل في قوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} إن كان جاهلا وإلا فهو أشنع وأشنع.
{وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} (1) أي: ما أظلم ممن جاءه الحق المؤيد بالبينات فكذبه، فتكذيبه ظلم عظيم منه، لأنه رد الحق بعد ما تبين له، فإن كان جامعا بين الكذب على الله والتكذيب بالحق، كان ظلما على ظلم.
{أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} يحصل بها الاشتفاء منهم، وأخذ حق الله من كل ظالم وكافر. {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}
ولما ذكر الكاذب المكذب وجنايته وعقوبته، ذكر الصادق المصدق وثوابه، فقال: {وَالَّذِي جَاءَ بِالصِّدْقِ} في قوله وعمله، فدخل في ذلك الأنبياء ومن قام مقامهم، ممن صدق فيما قاله عن خبر الله وأحكامه، وفيما فعله من خصال الصدق.
{وَصَدَّقَ بِهِ} أي: بالصدق لأنه قد يجيء الإنسان بالصدق، ولكن قد لا يصدق به، بسبب استكباره، أو احتقاره لمن قاله وأتى به، فلا بد في المدح من الصدق والتصديق، فصدقه يدل على علمه وعدله، وتصديقه يدل على تواضعه وعدم استكباره.
{أُولَئِكَ} أي: الذين وفقوا للجمع بين الأمرين {هُمُ الْمُتَّقُونَ} فإن جميع خصال التقوى ترجع إلى الصدق بالحق والتصديق به.
{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} من الثواب، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. فكل ما تعلقت به إرادتهم ومشيئتهم، من أصناف اللذات والمشتهيات، فإنه حاصل لهم، معد مهيأ، {ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} الذين يعبدون الله كأنهم يرونه، فإن لم يكونوا يرونه فإنه يراهم {الْمُحْسِنِينَ} إلى عباد الله.
{لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} عمل الإنسان له ثلاث حالات: إما أسوأ، أو أحسن، أو لا أسوأ، ولا أحسن.
__________
(1) في النسختين: أو كذب بالحق لما جاءه.

(1/724)

أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37)

والقسم الأخير قسم المباحات وما لا يتعلق به ثواب ولا عقاب، والأسوأ، المعاصي كلها، والأحسن الطاعات كلها، فبهذا التفصيل، يتبين معنى الآية، وأن قوله: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا} أي: ذنوبهم الصغار، بسبب إحسانهم وتقواهم، {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} أي: بحسناتهم كلها {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
[ص:725]
{36 - 37} {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ} .
{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} أي: أليس من كرمه وجوده، وعنايته بعبده، الذي قام بعبوديته، وامتثل أمره واجتنب نهيه، خصوصا أكمل الخلق عبودية لربه، وهو محمد صلى الله عليه وسلم، فإن الله تعالى سيكفيه في أمر دينه ودنياه، ويدفع عنه من ناوأه بسوء.
{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} من الأصنام والأنداد أن تنالك بسوء، وهذا من غيهم وضلالهم.
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ} لأنه تعالى الذي بيده الهداية والإضلال، وهو الذي ما شاء كان وما لم يشأ لم يكن. {أَلَيْسَ اللَّهُ بِعَزِيزٍ} له العزة الكاملة التي قهر بها كل شيء، وبعزته يكفي عبده ويدفع عنه مكرهم. {ذِي انْتِقَامٍ} ممن عصاه، فاحذروا موجبات نقمته.

(1/724)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38)

{38} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} .
أي: ولئن سألت هؤلاء الضلال الذين يخوفونك بالذين من دونه، وأقمت عليهم دليلا من أنفسهم، فقلت: {مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} لم يثبتوا لآلهتهم من خلقها شيئا. {لَيَقُولُنَّ اللَّهُ} الذي خلقها. وحده. {قُلْ} لهم مقررا عجز آلهتهم، بعد ما تبينت قدرة الله: {أَفَرَأَيْتُمْ} أي: أخبروني {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} أيَّ ضر كان.
{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} بإزالته بالكلية، أو بتخفيفه من حال إلى حال؟. {أَوْ أَرَادَنِي بِرَحْمَةٍ} يوصل إليَّ بها منفعة في ديني أو دنياي. {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} ومانعاتها عني؟.سيقولون: لا يكشفون الضر ولا يمسكون الرحمة.
قل لهم بعد ما تبين الدليل القاطع على أنه وحده المعبود، وأنه الخالق للمخلوقات، النافع الضار وحده، وأن غيره عاجز من كل وجه. عن الخلق والنفع والضر، مستجلبا كفايته، مستدفعا مكرهم وكيدهم: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} أي: عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم، فالذي بيده - وحده - الكفاية هو حسبي، سيكفيني كل ما أهمني وما لا أهتم به.

(1/725)

قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40)

{39 - 40} {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ * مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} .
أي: {قُلْ} لهم يا أيها الرسول: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم التي رضيتموها لأنفسكم، من عبادة من لا يستحق من العبادة شيئا ولا له من الأمر شيء.
{إِنِّي عَامِلٌ} على ما دعوتكم إليه، من إخلاص الدين لله تعالى وحده. {فَسَوْفَ تَعْلَمُونَ} لمن العاقبة
و {مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} في الدنيا. {وَيَحِلُّ عَلَيْهِ} في الأخرى {عَذَابٌ مُقِيمٌ} لا يحول عنه ولا يزول، وهذا تهديد عظيم لهم، وهم يعلمون أنهم المستحقون للعذاب المقيم، ولكن الظلم والعناد حال بينهم وبين الإيمان.

(1/725)

إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41)

{41} {إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} .
يخبر تعالى أنه أنزل على رسوله الكتاب المشتمل على الحق، في أخباره وأوامره ونواهيه، الذي هو مادة الهداية، وبلاغ لمن أراد الوصول إلى الله وإلى دار كرامته، وأنه قامت به الحجة على العالمين.
{فَمَنِ اهْتَدَى} بنوره واتبع أوامره فإن نفع ذلك يعود إلى نفسه {وَمَنْ ضَلَّ} بعدما تبين له الهدى {فَإِنَّمَا يَضِلُّ عَلَيْهَا} لا يضر الله شيئا. {وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} تحفظ عليهم أعمالهم وتحاسبهم عليها، وتجبرهم على ما تشاء، وإنما أنت مبلغ تؤدي إليهم ما أمرت به.

(1/725)

اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42)

{42} {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
يخبر تعالى أنه المتفرد بالتصرف بالعباد، في حال يقظتهم ونومهم، وفي حال حياتهم وموتهم، فقال: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا} وهذه الوفاة الكبرى، وفاة الموت.
وإخباره أنه يتوفى الأنفس وإضافة الفعل إلى نفسه، لا ينافي أنه قد وكل بذلك ملك الموت وأعوانه، كما قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} لأنه تعالى يضيف الأشياء إلى نفسه، باعتبار أنه الخالق المدبر، ويضيفها إلى أسبابها، باعتبار أن من سننه تعالى وحكمته أن جعل لكل أمر من الأمور سببا.
وقوله: {وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} وهذه الموتة الصغرى، أي: ويمسك النفس التي لم تمت في منامها، {فَيُمْسِكُ} من هاتين النفسين النفس {الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} وهي نفس [ص:726] من كان مات، أو قضي أن يموت في منامه.
{وَيُرْسِلُ} النفس {الأخْرَى إِلَى أَجَلٍ مُسَمًّى} أي: إلى استكمال رزقها وأجلها. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} على كمال اقتداره، وإحيائه الموتى بعد موتهم.
وفي هذه الآية دليل على أن الروح والنفس جسم قائم بنفسه، مخالف جوهره جوهر البدن، وأنها مخلوقة مدبرة، يتصرف الله فيها في الوفاة والإمساك والإرسال، وأن أرواح الأحياء والأموات تتلاقى في البرزخ، فتجتمع، فتتحادث، فيرسل الله أرواح الأحياء، ويمسك أرواح الأموات.

(1/725)

أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44)

{43 - 44} {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
ينكر تعالى، على من اتخذ من دونه شفعاء يتعلق بهم ويسألهم ويعبدهم. {قُلْ} لهم - مبينا جهلهم، وأنها لا تستحق شيئا من العبادة-: {أَوَلَوْ كَانُوا} أي: من اتخذتم من الشفعاء {لا يَمْلِكُونَ شَيْئًا} أي: لا مثقال ذرة في السماوات ولا في الأرض، ولا أصغر من ذلك ولا أكبر، بل وليس لهم عقل، يستحقون أن يمدحوا به، لأنها جمادات من أحجار وأشجار وصور وأموات، فهل يقال: إن لمن اتخذها عقلا؟ أم هو من أضل الناس وأجهلهم وأعظمهم ظلما؟.
{قُلْ} لهم: {لِلَّهِ الشَّفَاعَةُ جَمِيعًا} لأن الأمر كله لله. وكل شفيع فهو يخافه، ولا يقدر أن يشفع عنده أحد إلا بإذنه، فإذا أراد رحمة عبده، أذن للشفيع الكريم عنده أن يشفع، رحمة بالاثنين. ثم قرر أن الشفاعة كلها له بقوله {لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} أي: جميع ما فيهما من الذوات والأفعال والصفات. فالواجب أن تطلب الشفاعة ممن يملكها، وتخلص له العبادة. {ثُمَّ إِلَيْهِ تُرْجَعُونَ} فيجازي المخلص له بالثواب الجزيل، ومن أشرك به بالعذاب الوبيل.

(1/726)

وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45) قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46)

{45 - 46} {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
يذكر تعالى حالة المشركين، وما الذي اقتضاه شركهم أنهم {إِذَا ذُكِرَ اللَّهُ} توحيدا له، وأمر بإخلاص الدين له، وترك ما يعبد من دونه، أنهم يشمئزون وينفرون، ويكرهون ذلك أشد الكراهة.
{وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ} من الأصنام والأنداد، ودعا الداعي إلى عبادتها ومدحها، {إِذَا هُمْ يَسْتَبْشِرُونَ} بذلك، فرحا بذكر معبوداتهم، ولكون الشرك موافقا لأهوائهم، وهذه الحال أشر الحالات وأشنعها، ولكن موعدهم يوم الجزاء. فهناك يؤخذ الحق منهم، وينظر: هل تنفعهم آلهتهم التي كانوا يدعون من دون الله شيئا؟.
ولهذا قال {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما ومدبرهما. {عَالِمَ الْغَيْبِ} الذي غاب عن أبصارنا وعلمنا {وَالشَّهَادَةِ} الذي نشاهده.
{أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} وإن من أعظم الاختلاف اختلاف الموحدين المخلصين القائلين: إن ما هم عليه هو الحق، وإن لهم الحسنى في الآخرة دون غيرهم، والمشركين الذين اتخذوا من دونك الأنداد والأوثان، وسووا فيك من لا يسوى شيئا، وتنقصوك غاية التنقص، واستبشروا عند ذكر آلهتهم، واشمأزوا عند ذكرك، وزعموا مع هذا أنهم على الحق وغيرهم على الباطل، وأن لهم الحسنى.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}
وقد أخبرنا بالفصل بينهم بعدها بقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} إلى أن قال: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ}
وقال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} ففي هذه الآية، بيان عموم خلقه تعالى وعموم علمه، وعموم حكمه بين عباده، فقدرته التي نشأت عنها المخلوقات، وعلمه المحيط بكل شيء، دال على حكمه بين عباده وبعثهم، وعلمه بأعمالهم، خيرها وشرها، وبمقادير جزائها، وخلقه دال على علمه {أَلا يَعْلَمُ مَنْ خَلَقَ}

(1/726)

وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47)

{47 - 48} {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} .
لما ذكر تعالى أنه الحاكم بين عباده، وذكر مقالة المشركين وشناعتها، كأن النفوس تشوقت إلى ما يفعل الله بهم يوم القيامة، فأخبر أن لهم {سُوءَ الْعَذَابِ} أي: أشده وأفظعه، كما قالوا أشد الكفر وأشنعه، وأنهم على - الفرض والتقدير - لو كان لهم ما في الأرض جميعا، من ذهبها وفضتها ولؤلؤها وحيواناتها وأشجارها وزروعها وجميع أوانيها وأثاثها ومثله معه، ثم بذلوه يوم القيامة ليفتدوا به من العذاب وينجوا منه، ما قبل منهم، ولا أغنى عنهم من عذاب الله شيئا، {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}
{وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} أي: يظنون من السخط العظيم، والمقت الكبير، وقد كانوا [ص:727] يحكمون لأنفسهم بغير ذلك.

(1/726)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (48)

{وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
{وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا} أي: الأمور التي تسوؤهم، بسبب صنيعهم وكسبهم. {وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} من الوعيد والعذاب الذي نزل بهم، وما حل عليهم العقاب.

(1/727)

فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (49) قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50) فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51) أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52)

{49 - 52} {فَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ * أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى عن حالة الإنسان وطبيعته، أنه حين يمسه ضر، من مرض أو شدة أو كرب. {دَعَانَا} ملحا في تفريج ما نزل به {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا} فكشفنا ضره وأزلنا مشقته، عاد بربه كافرا، ولمعروفه منكرا. و {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي: علم من الله، أني له أهل، وأني مستحق له، لأني كريم عليه، أو على علم مني بطرق تحصيله.
قال تعالى: {بَلْ هِيَ فِتْنَةٌ} يبتلي الله به عباده، لينظر من يشكره ممن يكفره. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك يعدون الفتنة منحة، ويشتبه عليهم الخير المحض، بما قد يكون سببا للخير أو للشر.
قال تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ} أي: قولهم {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} فما زالت متوارثة عند المكذبين، لا يقرون بنعمة ربهم، ولا يرون له حقا، فلم يزل دأبهم حتى أهلكوا، ولم يغن {عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} حين جاءهم العذاب.
{فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا} والسيئات في هذا الموضع: العقوبات، لأنها تسوء الإنسان وتحزنه. {وَالَّذِينَ ظَلَمُوا من هؤلاء سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا} فليسوا خيرا من أولئك، ولم يكتب لهم براءة في الزبر.
ولما ذكر أنهم اغتروا بالمال، وزعموا - بجهلهم - أنه يدل على حسن حال صاحبه، أخبرهم تعالى، أن رزقه، لا يدل على ذلك، وأنه {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} من عباده، سواء كان صالحا أو طالحا {وَيَقْدِرُ} الرزق، أي: يضيقه على من يشاء، صالحا أو طالحا، فرزقه مشترك بين البرية، والإيمان والعمل الصالح يخص به خير البرية. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} أي: بسط الرزق وقبضه، لعلمهم أن مرجع ذلك، عائد إلى الحكمة والرحمة، وأنه أعلم بحال عبيده، فقد يضيق عليهم الرزق لطفا بهم، لأنه لو بسطه لبغوا في الأرض، فيكون تعالى مراعيا في ذلك صلاح دينهم الذي هو مادة سعادتهم وفلاحهم، والله أعلم.

(1/727)

قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ (56)

{53 - 59} {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ * وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ * وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ * أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} .
يخبر تعالى عباده المسرفين بسعة كرمه، ويحثهم على الإنابة قبل أن لا يمكنهم ذلك فقال: {قُلْ} يا أيها الرسول ومن قام مقامه من الدعاة لدين الله، مخبرا للعباد عن ربهم: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} باتباع ما تدعوهم إليه أنفسهم من الذنوب، والسعي في مساخط علام الغيوب.
{لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} أي: لا تيأسوا منها، فتلقوا بأيديكم إلى التهلكة، وتقولوا قد كثرت ذنوبنا وتراكمت عيوبنا، فليس لها طريق يزيلها ولا سبيل يصرفها، فتبقون بسبب ذلك مصرين على العصيان، متزودين ما يغضب عليكم الرحمن، ولكن اعرفوا ربكم بأسمائه الدالة على كرمه وجوده، واعلموا أنه يغفر الذنوب جميعا من الشرك، والقتل، والزنا، والربا، والظلم، وغير ذلك من الذنوب الكبار والصغار. {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} أي: وصفه المغفرة والرحمة، وصفان لازمان ذاتيان، لا تنفك ذاته عنهما، ولم تزل آثارهما سارية في الوجود، مالئة للموجود، تسح يداه من الخيرات آناء الليل والنهار، ويوالي النعم على العباد والفواضل في السر والجهار، والعطاء أحب إليه من المنع، والرحمة سبقت الغضب وغلبته،. ولكن لمغفرته ورحمته ونيلهما أسباب إن لم يأت بها العبد، فقد أغلق على نفسه باب الرحمة والمغفرة، أعظمها وأجلها، بل لا سبب لها غيره، الإنابة إلى الله تعالى بالتوبة النصوح، والدعاء والتضرع والتأله والتعبد، فهلم إلى هذا السبب الأجل، والطريق الأعظم.
ولهذا أمر تعالى بالإنابة إليه، والمبادرة إليها فقال: {وَأَنِيبُوا إِلَى رَبِّكُمْ} بقلوبكم {وَأَسْلِمُوا لَهُ} بجوارحكم، إذا أفردت الإنابة، دخلت فيها أعمال الجوارح، وإذا جمع بينهما، كما في هذا الموضع، كان المعنى ما ذكرنا.
وفي قوله {إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} دليل على الإخلاص، وأنه من دون إخلاص، لا تفيد الأعمال الظاهرة والباطنة شيئا. {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ} مجيئا لا يدفع {ثُمَّ لا تُنْصَرُونَ} فكأنه قيل: ما هي الإنابة والإسلام؟ وما جزئياتها وأعمالها؟
فأجاب تعالى بقوله: {وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} مما أمركم من الأعمال الباطنة، كمحبة الله، وخشيته، وخوفه، ورجائه، والنصح لعباده، ومحبة الخير لهم، وترك ما يضاد ذلك.
ومن الأعمال الظاهرة، كالصلاة، [ص:728] والزكاة والصيام، والحج، والصدقة، وأنواع الإحسان، ونحو ذلك، مما أمر الله به، وهو أحسن ما أنزل إلينا من ربنا، فالمتبع لأوامر ربه في هذه الأمور ونحوها هو المنيب المسلم، {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ} وكل هذا حثٌّ على المبادرة وانتهاز الفرصة.
ثم حذرهم {أَن} يستمروا على غفلتهم، حتى يأتيهم يوم يندمون فيه، ولا تنفع الندامة. و {تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} أي: في جانب حقه. {وَإِنْ كُنْت} في الدنيا {لَمِنَ السَّاخِرِينَ} في إتيان الجزاء، حتى رأيته عيانا.

(1/727)

أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ (58) بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ (59)

{أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ * أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ * بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ} .
{أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ} و"لو" في هذا الموضع للتمني، أي: ليت أن الله هداني فأكون متقيا له، فأسلم من العقاب وأستحق الثواب، وليست "لو" هنا شرطية، لأنها لو كانت شرطية، لكانوا محتجين بالقضاء والقدر على ضلالهم، وهو حجة باطلة، ويوم القيامة تضمحل كل حجة باطلة.
{أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ} وتجزم بوروده {لَوْ أَنَّ لِي كَرَّةً} أي: رجعة إلى الدنيا لكنت {مِنَ الْمُحْسِنِينَ} قال تعالى: إن ذلك غير ممكن ولا مفيد، وإن هذه أماني باطلة لا حقيقة لها، إذ لا يتجدد للعبد لَوْ رُدَّ، بيان بعد البيان الأول.
{بَلَى قَدْ جَاءَتْكَ آيَاتِي} الدالة دلالة لا يمترى فيها. على الحق {فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ} عن اتباعها {وَكُنْتَ مِنَ الْكَافِرِينَ} فسؤال الرد إلى الدنيا، نوع عبث، {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}

(1/728)

وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60) وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ (61)

{60 - 61} {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ * وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لا يَمَسُّهُمُ السُّوءُ وَلا هُمْ يَحْزَنُونَ} .
يخبر تعالى عن خزي الذين كذبوا عليه، وأن وجوههم يوم القيامة مسودة كأنها الليل البهيم، يعرفهم بذلك أهل الموقف، فالحق أبلج واضح كأنه الصبح، فكما سوَّدوا وجه الحق بالكذب، سود الله وجوههم، جزاء من جنس عملهم.
فلهم سواد الوجوه، ولهم العذاب الشديد في جهنم، ولهذا قال: {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ} عن الحق، وعن عبادة ربهم، المفترين عليه؟ بلى والله، إن فيها لعقوبة وخزيا وسخطا، يبلغ من المتكبرين كل مبلغ، ويؤخذ الحق منهم بها.
والكذب على الله يشمل الكذب عليه باتخاذ الشريك والولد والصاحبة، والإخبار عنه بما لا يليق بجلاله، أو ادعاء النبوة، أو القول في شرعه بما لم يقله، والإخبار بأنه قاله وشرعه.
ولما ذكر حالة المتكبرين، ذكر حالة المتقين، فقال: {وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ} أي: بنجاتهم، وذلك لأن معهم آلة النجاة، وهي تقوى الله تعالى، التي هي العدة عند كل هول وشدة. {لا يَمَسُّهُمُ السُّوءُ} أي: العذاب الذي يسوؤهم {وَلا هُمْ يَحْزَنُونَ} فنفى عنهم مباشرة العذاب وخوفه، وهذا غاية الأمان.
فلهم الأمن التام، يصحبهم حتى يوصلهم إلى دار السلام، فحينئذ يأمنون من كل سوء ومكروه، وتجري عليهم نضرة النعيم، ويقولون {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ}

(1/728)

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63)

{62 - 63} {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن عظمته وكماله، الموجب لخسران من كفر به فقال: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} هذه العبارة وما أشبهها، مما هو كثير في القرآن، تدل على أن جميع الأشياء - غير الله - مخلوقة، ففيها رد على كل من قال بقدم بعض المخلوقات، كالفلاسفة القائلين بقدم الأرض والسماوات، وكالقائلين بقدم الأرواح، ونحو ذلك من أقوال أهل الباطل، المتضمنة تعطيل الخالق عن خلقه.
وليس كلام الله من الأشياء المخلوقة، لأن الكلام صفة المتكلم، والله تعالى بأسمائه وصفاته أول ليس قبله شيء، فأخذ أهل الاعتزال من هذه الآية ونحوها أنه مخلوق، من أعظم الجهل، فإنه تعالى لم يزل بأسمائه وصفاته، ولم يحدث له صفة من صفاته، ولم يكن معطلا عنها بوقت من الأوقات، والشاهد من هذا، أن الله تعالى أخبر عن نفسه الكريمة أنه خالق لجميع العالم العلوي والسفلي، وأنه على كل شيء وكيل، والوكالة التامة لا بد فيها من علم الوكيل، بما كان وكيلا عليه، وإحاطته بتفاصيله، ومن قدرة تامة على ما هو وكيل عليه، ليتمكن من التصرف فيه، ومن حفظ لما هو وكيل عليه، ومن حكمة، ومعرفة بوجوه التصرفات، ليصرفها ويدبرها على ما هو الأليق، فلا تتم الوكالة إلا بذلك كله، فما نقص من ذلك، فهو نقص فيها.
ومن المعلوم المتقرر، أن الله تعالى منزه عن كل نقص في صفة من صفاته، فإخباره بأنه على كل شيء وكيل، يدل على إحاطة علمه بجميع الأشياء، وكمال قدرته على تدبيرها، وكمال تدبيره، وكمال حكمته التي يضع بها الأشياء مواضعها.
{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ} أي: مفاتيحها، علما [ص:729] وتدبيرا، فـ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} فلما بين من عظمته ما يقتضي أن تمتلئ القلوب له إجلالا وإكراما، ذكر حال من عكس القضية فلم يقدره حق قدره، فقال: {وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ} الدالة على الحق اليقين والصراط المستقيم. {أُولَئِكَ هُمُ الْخَاسِرُونَ} خسروا ما به تصلح القلوب من التأله والإخلاص لله، وما به تصلح الألسن من إشغالها بذكر الله، وما تصلح به الجوارح من طاعة الله، وتعوضوا عن ذلك كل مفسد للقلوب والأبدان، وخسروا جنات النعيم، وتعوضوا عنها بالعذاب الأليم.

(1/728)

قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66)

{64 - 66} {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ * وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ * بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} .
{قُلْ} يا أيها الرسول لهؤلاء الجاهلين، الذين دعوك إلى عبادة غير الله: {أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} أي: هذا الأمر صدر من جهلكم، وإلا فلو كان لكم علم بأن الله تعالى الكامل من جميع الوجوه، مسدي جميع النعم، هو المستحق للعبادة، دون من كان ناقصا من كل وجه، لا ينفع ولا يضر، لم تأمروني بذلك.
وذلك لأن الشرك بالله محبط للأعمال، مفسد للأحوال، ولهذا قال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} من جميع الأنبياء. {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} هذا مفرد مضاف، يعم كل عمل، ففي نبوة جميع الأنبياء، أن الشرك محبط لجميع الأعمال، كما قال تعالى في سورة الأنعام - لما عدد كثيرا من أنبيائه ورسله قال عنهم: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}
{وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} دينك وآخرتك، فبالشرك تحبط الأعمال، ويستحق العقاب والنكال.
ثم قال: {بَلِ اللَّهَ فَاعْبُدْ} لما أخبر أن الجاهلين يأمرونه بالشرك، وأخبر عن شناعته، أمره بالإخلاص فقال: {بَلِ اللَّهَ فَاعْبُدْ} أي: أخلص له العبادة وحده لا شريك له، {وَكُنْ مِنَ الشَّاكِرِينَ} لله على توفيق الله تعالى، فكما أنه تعالى يشكر على النعم الدنيوية، كصحة الجسم وعافيته، وحصول الرزق وغير ذلك، كذلك يشكر ويثنى عليه بالنعم الدينية، كالتوفيق للإخلاص، والتقوى، بل نعم الدين، هي النعم على الحقيقة، وفي تدبر أنها من الله تعالى والشكر لله عليها، سلامة من آفة العجب التي تعرض لكثير من العاملين، بسبب جهلهم، وإلا فلو عرف العبد حقيقة الحال، لم يعجب بنعمة تستحق عليه زيادة الشكر.

(1/729)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67)

{67} {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: وما قدر هؤلاء المشركون ربهم حق قدره، ولا عظموه حق تعظيمه، بل فعلوا ما يناقض ذلك، من إشراكهم به من هو ناقص في أوصافه وأفعاله، فأوصافه ناقصة من كل وجه، وأفعاله ليس عنده نفع ولا ضر، ولا عطاء ولا منع، ولا يملك من الأمر شيئا.
فسووا هذا المخلوق الناقص بالخالق الرب العظيم، الذي من عظمته الباهرة، وقدرته القاهرة، أن جميع الأرض يوم القيامة قبضة للرحمن، وأن السماوات - على سعتها وعظمها - مطويات بيمينه، فلا عظمه حق عظمته من سوَّى به غيره، ولا أظلم منه.
{سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أي: تنزه وتعاظم عن شركهم به.

(1/729)

وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70)

{68 - 70} {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ * وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ * وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} .
لما خوفهم تعالى من عظمته، خوفهم بأحوال يوم القيامة، ورغَّبهم ورهَّبهم فقال: {وَنُفِخَ فِي الصُّورِ} وهو قرن عظيم، لا يعلم عظمته إلا خالقه، ومن أطلعه الله على علمه من خلقه، فينفخ فيه إسرافيل عليه السلام، أحد الملائكة المقربين، وأحد حملة عرش الرحمن.
{فَصَعِقَ} أي: غشي أو مات، على اختلاف القولين: {مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ} أي: كلهم، لما سمعوا نفخة الصور أزعجتهم من شدتها وعظمها، وما يعلمون أنها مقدمة له. {إِلا مَنْ شَاءَ اللَّهُ} ممن ثبته الله عند النفخة، فلم يصعق، كالشهداء أو بعضهم، وغيرهم. وهذه النفخة الأولى، نفخة الصعق، ونفخة الفزع.
{ثُمَّ نُفِخَ فِيهِ} النفخة الثانية نفخة البعث {فَإِذَا هُمْ قِيَامٌ ينظرون} أي: قد قاموا من قبورهم لبعثهم وحسابهم، قد تمت منهم الخلقة الجسدية والأرواح، وشخصت أبصارهم {يَنْظُرُونَ} ماذا يفعل الله بهم.
{وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا} علم من هذا، أن الأنوار الموجودة تذهب يوم القيامة وتضمحل، وهو كذلك، فإن الله أخبر أن الشمس تكور، [ص:730] والقمر يخسف، والنجوم تندثر، ويكون الناس في ظلمة، فتشرق عند ذلك الأرض بنور ربها، عندما يتجلى وينزل للفصل بينهم، وذلك اليوم يجعل الله للخلق قوة، وينشئهم نشأة يَقْوَوْنَ على أن لا يحرقهم نوره، ويتمكنون أيضا من رؤيته، وإلا فنوره تعالى عظيم، لو كشفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
{وَوُضِعَ الْكِتَابُ} أي: كتاب الأعمال وديوانه، وضع ونشر، ليقرأ ما فيه من الحسنات والسيئات، كما قال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَا لِهَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} ويقال للعامل من تمام العدل والإنصاف: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا}
{وَجِيءَ بِالنَّبِيِّينَ} ليسألوا عن التبليغ، وعن أممهم، ويشهدوا عليهم. {وَالشُّهَدَاءِ} من الملائكة، والأعضاء والأرض. {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ} أي: العدل التام والقسط العظيم، لأنه حساب صادر ممن لا يظلم مثقال ذرة، ومن هو محيط بكل شيء، وكتابه الذي هو اللوح المحفوظ، محيط بكل ما عملوه، والحفظة الكرام، والذين لا يعصون ربهم، قد كتبت عليهم ما عملوه، وأعدل الشهداء قد شهدوا على ذلك الحكم، فحكم بذلك من يعلم مقادير الأعمال ومقادير استحقاقها للثواب والعقاب.
فيحصل حكم يقر به الخلق، ويعترفون لله بالحمد والعدل، ويعرفون به من عظمته وعلمه وحكمته ورحمته ما لم يخطر بقلوبهم، ولا تعبر عنه ألسنتهم، ولهذا قال: {وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ}

(1/729)

وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74)

{71 - 75} {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ * قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ * وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ} .
لما ذكر تعالى حكمه بين عباده، الذين جمعهم في خلقه ورزقه وتدبيره، واجتماعهم في الدنيا، واجتماعهم في موقف القيامة، فرقهم تعالى عند جزائهم، كما افترقوا في الدنيا بالإيمان والكفر، والتقوى والفجور، فقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ} أي: سوقا عنيفا، يضربون بالسياط الموجعة، من الزبانية الغلاظ الشداد، إلى شر محبس وأفظع موضع، وهي جهنم التي قد جمعت كل عذاب، وحضرها كل شقاء، وزال عنها كل سرور، كما قال تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا} أي: يدفعون إليها دفعا، وذلك لامتناعهم من دخولها.
ويساقون إليها {زُمَرًا} أي: فرقا متفرقة، كل زمرة مع الزمرة التي تناسب عملها، وتشاكل سعيها، يلعن بعضهم بعضا، ويبرأ بعضهم من بعض. {حَتَّى إِذَا جَاءُوهَا} أي: وصلوا إلى ساحتها {فُتِحَتْ} لهم أي: لأجلهم {أَبْوَابُهَا} لقدومهم وقِرًى لنزولهم.
{وَقَالَ لَهُمْ خَزَنَتُهَا} مهنئين لهم بالشقاء الأبدي، والعذاب السرمدي، وموبخين لهم على الأعمال التي أوصلتهم إلى هذا المحل الفظيع: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} أي: من جنسكم تعرفونهم وتعرفون صدقهم، وتتمكنون من التلقي عنهم؟. {يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ} التي أرسلهم الله بها، الدالة على الحق اليقين بأوضح البراهين.
{وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} أي: وهذا يوجب عليكم اتباعهم والحذر من عذاب هذا اليوم، باستعمال تقواه، وقد كانت حالكم بخلاف هذه الحال؟
{قَالُوا} مقرين بذنبهم، وأن حجة الله قامت عليهم: {بَلَى} قد جاءتنا رسل ربنا بآياته وبيناته، وبينوا لنا غاية التبيين، وحذرونا من هذا اليوم. {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} أي: بسبب كفرهم وجبت عليهم كلمة العذاب، التي هي لكل من كفر بآيات الله، وجحد ما جاءت به المرسلون، فاعترفوا بذنبهم وقيام الحجة عليهم.
فـ {قِيلَ} لهم على وجه الإهانة والإذلال: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ} كل طائفة تدخل من الباب الذي يناسبها ويوافق عملها. {خَالِدِينَ فِيهَا} أبدا، لا يظعنون عنها، ولا يفتر عنهم العذاب ساعة ولا ينظرون. {فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} أي: بئس المقر، النار مقرهم، وذلك لأنهم تكبروا على الحق، فجازاهم الله من جنس عملهم، بالإهانة والذل، والخزي.
ثم قال عن أهل الجنة: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ} بتوحيده والعمل بطاعته، سوق إكرام وإعزاز، يحشرون وفدا على النجائب. {إِلَى الْجَنَّةِ زُمَرًا} فرحين مستبشرين، كل زمرة مع الزمرة، التي تناسب عملها وتشاكله. {حَتَّى إِذَا جَاءُوهَا} أي: وصلوا لتلك الرحاب الرحيبة والمنازل الأنيقة، وهبَّ عليهم ريحها ونسيمها، وآن خلودها ونعيمها. {وَفُتِحَتْ} لهم {أَبْوَابُهَا} فتح إكرام، لكرام الخلق، ليكرموا فيها. {وَقَالَ لَهُمْ خَزَنَتُهَا} تهنئة لهم وترحيبا: {سَلامٌ عَلَيْكُمْ} أي: سلام من كل آفة وشر حال. عليكم {طِبْتُمْ} أي: طابت قلوبكم بمعرفة الله ومحبته وخشيته، وألسنتكم بذكره، وجوارحكم بطاعته. {فـ} بسبب طيبكم {ادْخُلُوهَا خَالِدِينَ} [ص:731] لأنها الدار الطيبة، ولا يليق بها إلا الطيبون.
وقال في النار {فُتِحَتْ أَبْوَابُهَا} وفي الجنة {وَفُتِحَتْ} بالواو، إشارة إلى أن أهل النار، بمجرد وصولهم إليها، فتحت لهم أبوابها من غير إنظار ولا إمهال، وليكون فتحها في وجوههم، وعلى وصولهم، أعظم لحرها، وأشد لعذابها.
وأما الجنة، فإنها الدار العالية الغالية، التي لا يوصل إليها ولا ينالها كل أحد، إلا من أتى بالوسائل الموصلة إليها، ومع ذلك، فيحتاجون لدخولها لشفاعة أكرم الشفعاء عليه، فلم تفتح لهم بمجرد ما وصلوا إليها، بل يستشفعون إلى الله بمحمد صلى الله عليه وسلم، حتى يشفع، فيشفعه الله تعالى.
وفي الآيات دليل على أن النار والجنة لهما أبواب تفتح وتغلق، وأن لكل منهما خزنة، وهما الداران الخالصتان، اللتان لا يدخل فيهما إلا من استحقهما، بخلاف سائر الأمكنة والدور.
{وَقَالُوا} عند دخولهم فيها واستقرارهم، حامدين ربهم على ما أولاهم ومنَّ عليهم وهداهم: {الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ} أي: وعدنا الجنة على ألسنة رسله، إن آمنا وصلحنا، فوفَّى لنا بما وعدنا، وأنجز لنا ما منَّانا. {وَأَوْرَثَنَا الأرْضَ} أي: أرض الجنة {نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ} أي: ننزل منها أي مكان شئنا، ونتناول منها أي نعيم أردنا، ليس ممنوعا عنا شيء نريده. {فَنِعْمَ أَجْرُ الْعَامِلِينَ} الذين اجتهدوا بطاعة ربهم، في زمن قليل منقطع، فنالوا بذلك خيرا عظيما باقيا مستمرا.
وهذه الدار التي تستحق المدح على الحقيقة، التي يكرم الله فيها خواص خلقه، ورضيها الجواد الكريم لهم نزلا وبنى أعلاها وأحسنها، وغرسها بيده، وحشاها من رحمته وكرامته ما ببعضه يفرح الحزين، ويزول الكدر، ويتم الصفاء.

(1/730)

وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75)

{وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
{وَتَرَى الْمَلائِكَةَ} أيها الرائي ذلك اليوم العظيم {حَافِّينَ مِنْ حَوْلِ الْعَرْشِ} أي: قد قاموا في خدمة ربهم، واجتمعوا حول عرشه، خاضعين لجلاله، معترفين بكماله، مستغرقين بجماله. {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} أي: ينزهونه عن كل ما لا يليق بجلاله، مما نسب إليه المشركون وما لم ينسبوا.
{وَقُضِيَ بَيْنَهُمْ} أي: بين الأولين والآخرين من الخلق {بِالْحَقِّ} الذي لا اشتباه فيه ولا إنكار، ممن عليه الحق. {وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} لم يذكر القائل من هو، ليدل ذلك على أن جميع الخلق نطقوا بحمد ربهم وحكمته على ما قضى به على أهل الجنة وأهل النار، حمد فضل وإحسان، وحمد عدل وحكمة.
تم تفسير سورة الزمر بحمد الله وعونه.


سورة غافر، سورة فصلت - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المؤمن
مكية

(1/731)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ} .
يخبر تعالى عن كتابه العظيم وبأنه صادر ومنزل من الله، المألوه المعبود، لكماله وانفراده بأفعاله، {الْعَزِيزِ} الذي قهر بعزته كل مخلوق {الْعَلِيمِ} بكل شيء.
{غَافِرِ الذَّنْبِ} للمذنبين {وَقَابِلِ التَّوْبِ} من التائبين، {شَدِيدِ الْعِقَابِ} على من تجرأ على الذنوب ولم يتب منها، {ذِي الطَّوْلِ} أي: التفضل والإحسان الشامل.
فلما قرر ما قرر من كماله وكان ذلك موجبًا لأن يكون وحده، المألوه الذي تخلص له الأعمال قال: {لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ}
ووجه المناسبة بذكر نزول القرآن من الله الموصوف بهذه الأوصاف أن هذه الأوصاف مستلزمة لجميع ما يشتمل عليه القرآن، من المعاني.
فإن القرآن: إما إخبار عن أسماء الله، وصفاته، وأفعاله، وهذه أسماء، وأوصاف، وأفعال.
وإما إخبار عن الغيوب الماضية والمستقبلة، فهي من تعليم العليم لعباده.
وإما إخبار عن نعمه العظيمة، وآلائه الجسيمة، وما يوصل إلى ذلك، من الأوامر، فذلك يدل عليه قوله: {ذِي الطَّوْلِ}
وإما إخبار عن نقمه الشديدة، وعما يوجبها ويقتضيها من المعاصي، فذلك يدل عليه قوله: {شَدِيدِ الْعِقَابِ}
وإما دعوة للمذنبين إلى التوبة والإنابة، والاستغفار، فذلك يدل عليه قوله: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ}
وإما إخبار بأنه وحده المألوه المعبود، وإقامة الأدلة العقلية والنقلية على ذلك، والحث عليه، والنهي عن عبادة ما سوى الله، وإقامة الأدلة العقلية والنقلية على فسادها والترهيب منها، فذلك يدل عليه قوله تعالى: {لا إِلَهَ إِلا هُوَ}
وإما إخبار عن حكمه الجزائي العدل، وثواب المحسنين، وعقاب العاصين، فهذا يدل عليه قوله: {إِلَيْهِ الْمَصِيرُ}
فهذا جميع ما يشتمل عليه القرآن من المطالب العاليات.

(1/731)

مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ (4) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5) وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6)

{4 - 6} {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ * كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ * وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} .
يخبر تبارك وتعالى أنه ما يجادل في آياته إلا الذين كفروا والمراد بالمجادلة هنا، المجادلة لرد آيات الله ومقابلتها بالباطل، فهذا من صنيع الكفار، وأما المؤمنون فيخضعون لله تعالى الذي يلقي الحق ليدحض به الباطل، ولا ينبغي للإنسان أن يغتر بحالة الإنسان الدنيوية، ويظن أن إعطاء الله إياه في الدنيا دليل على محبته له وأنه على الحق ولهذا قال: {فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ} [ص:732] أي: ترددهم فيها بأنواع التجارات والمكاسب، بل الواجب على العبد، أن يعتبر الناس بالحق، وينظر إلى الحقائق الشرعية ويزن بها الناس، ولا يزن الحق بالناس، كما عليه من لا علم ولا عقل له.
ثم هدد من جادل بآيات الله ليبطلها، كما فعل من قبله من الأمم من قوم نوح وعاد والأحزاب من بعدهم، الذين تحزبوا وتجمعوا على الحق ليبطلوه، وعلى الباطل لينصروه، {و} أنه بلغت بهم الحال، وآل بهم التحزب إلى أنه {هَمَّتْ كُلُّ أُمَّةٍ} من الأمم {بِرَسُولِهِمْ لِيَأْخُذُوهُ} أي: يقتلوه. وهذا أبلغ ما يكون الرسل الذين هم قادة أهل الخير الذين معهم الحق الصرف الذي لا شك فيه ولا اشتباه، هموا بقتلهم، فهل بعد هذا البغي والضلال والشقاء إلا العذاب العظيم الذي لا يخرجون منه؟ ولهذا قال في عقوبتهم الدنيوية والأخروية: {فَأَخَذْتُهُمْ} أي: بسبب تكذيبهم وتحزبهم {فَكَيْفَ كَانَ عِقَابِ} كان أشد العقاب وأفظعه، ما هو إلا صيحة أو حاصب ينزل عليهم أو يأمر الأرض أن تأخذهم، أو البحر أن يغرقهم فإذا هم خامدون.
{وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا} أي: كما حقت على أولئك، حقت عليهم كلمة الضلال التي نشأت عنها كلمة العذاب، ولهذا قال: {أَنَّهُمْ أَصْحَابُ النَّارِ}

(1/731)

الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7)

{7 - 9} {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} .
يخبر تعالى عن كمال لطفه تعالى بعباده المؤمنين، وما قيض لأسباب سعادتهم من الأسباب الخارجة عن قدرهم، من استغفار الملائكة المقربين لهم، ودعائهم لهم بما فيه صلاح دينهم وآخرتهم، وفي ضمن ذلك الإخبار عن شرف حملة العرش ومن حوله، وقربهم من ربهم، وكثرة عبادتهم ونصحهم لعباد الله، لعلمهم أن الله يحب ذلك منهم فقال: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ} أي: عرش الرحمن، الذي هو سقف المخلوقات وأعظمها وأوسعها وأحسنها، وأقربها من الله تعالى، الذي وسع الأرض والسماوات والكرسي، وهؤلاء الملائكة، قد وكلهم الله تعالى بحمل عرشه العظيم، فلا شك أنهم من أكبر الملائكة وأعظمهم وأقواهم، واختيار الله لهم لحمل عرشه، وتقديمهم في الذكر، وقربهم منه، يدل على أنهم أفضل أجناس الملائكة عليهم السلام، قال تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}
{وَمَنْ حَوْلَهُ} من الملائكة المقربين في المنزلة والفضيلة {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} هذا مدح لهم بكثرة عبادتهم لله تعالى، وخصوصًا التسبيح والتحميد، وسائر العبادات تدخل في تسبيح الله وتحميده، لأنها تنزيه له عن كون العبد يصرفها لغيره، وحمد له تعالى، بل الحمد هو العبادة لله تعالى، وأما قول العبد: "سبحان الله وبحمده" فهو داخل في ذلك وهو من جملة العبادات.
{وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} وهذا من جملة فوائد الإيمان وفضائله الكثيرة جدًا، أن الملائكة الذين لا ذنوب عليهم يستغفرون لأهل الإيمان، فالمؤمن بإيمانه تسبب لهذا الفضل العظيم.
ثم ولما كانت المغفرة لها لوازم لا تتم إلا بها -غير ما يتبادر إلى كثير من الأذهان، أن سؤالها وطلبها غايته مجرد مغفرة الذنوب- ذكر تعالى صفة دعائهم لهم بالمغفرة، بذكر ما لا تتم إلا به، فقال: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} فعلمك قد أحاط بكل شيء، لا يخفى عليك خافية، ولا يعزب عن علمك مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، ورحمتك وسعت كل شيء، فالكون علويه وسفليه قد امتلأ برحمة الله تعالى ووسعتهم، ووصل إلى ما وصل إليه خلقه.
{فَاغْفِرْ لِلَّذِينَ تَابُوا} من الشرك والمعاصي {وَاتَّبَعُوا سَبِيلَكَ} باتباع رسلك، بتوحيدك وطاعتك. {وَقِهِمْ عَذَابَ الْجَحِيمِ} أي: قهم العذاب نفسه، وقهم أسباب العذاب.

(1/732)

رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9)

{رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
{رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ} على ألسنة رسلك {وَمَنْ صَلَحَ} أي: صلح بالإيمان والعمل الصالح {مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ} زوجاتهم وأزواجهن وأصحابهم ورفقائهم {وَذُرِّيَّاتِهِمْ} {إِنَّكَ أَنْتَ الْعَزِيزُ} القاهر لكل شيء، فبعزتك تغفر ذنوبهم، وتكشف عنهم المحذور، وتوصلهم بها إلى كل خير {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فلا نسألك يا ربنا أمرا تقتضي حكمتك خلافه، بل من حكمتك التي أخبرت بها على ألسنة رسلك، واقتضاها فضلك، المغفرة للمؤمنين.
{وَقِهِمُ السَّيِّئَاتِ} أي: الأعمال السيئة وجزاءها، لأنها تسوء صاحبها. {وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ} أي: يوم القيامة [ص:733] {فَقَدْ رَحِمْتَهُ} لأن رحمتك لم تزل مستمرة على العباد، لا يمنعها إلا ذنوب العباد وسيئاتهم، فمن وقيته السيئات وفقته للحسنات وجزائها الحسن. {وَذَلِكَ} أي: زوال المحذور بوقاية السيئات، وحصول المحبوب بحصول الرحمة، {هُوَ الْفَوْزُ الْعَظِيمُ} الذي لا فوز مثله، ولا يتنافس المتنافسون بأحسن منه.
وقد تضمن هذا الدعاء من الملائكة كمال معرفتهم بربهم، والتوسل إلى الله بأسمائه الحسنى، التي يحب من عباده التوسل بها إليه، والدعاء بما يناسب ما دعوا الله فيه، فلما كان دعاؤهم بحصول الرحمة، وإزالة أثر ما اقتضته النفوس البشرية التي علم الله نقصها واقتضاءها لما اقتضته من المعاصي، ونحو ذلك من المبادئ والأسباب التي قد أحاط الله بها علمًا توسلوا بالرحيم العليم.
وتضمن كمال أدبهم مع الله تعالى بإقرارهم بربوبيته لهم الربوبية العامة والخاصة، وأنه ليس لهم من الأمر شيء وإنما دعاؤهم لربهم صدر من فقير بالذات من جميع الوجوه، لا يُدْلِي على ربه بحالة من الأحوال، إن هو إلا فضل الله وكرمه وإحسانه.
وتضمن موافقتهم لربهم تمام الموافقة، بمحبة ما يحبه من الأعمال التي هي العبادات التي قاموا بها، واجتهدوا اجتهاد المحبين، ومن العمال الذين هم المؤمنون الذين يحبهم الله تعالى من بين خلقه، فسائر الخلق المكلفين يبغضهم الله إلا المؤمنين منهم، فمن محبة الملائكة لهم دعوا الله، واجتهدوا في صلاح أحوالهم، لأن الدعاء للشخص من أدل الدلائل على محبته، لأنه لا يدعو إلا لمن يحبه.
وتضمن ما شرحه الله وفصله من دعائهم بعد قوله: {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} التنبيه اللطيف على كيفية تدبر كتابه، وأن لا يكون المتدبر مقتصرًا على مجرد معنى اللفظ بمفرده، بل ينبغي له أن يتدبر معنى اللفظ، فإذا فهمه فهمًا صحيحًا على وجهه، نظر بعقله إلى ذلك الأمر والطرق الموصلة إليه وما لا يتم إلا به وما يتوقف عليه، وجزم بأن الله أراده، كما يجزم أنه أراد المعنى الخاص، الدال عليه اللفظ.
والذي يوجب له الجزم بأن الله أراده أمران:
أحدهما: معرفته وجزمه بأنه من توابع المعنى والمتوقف عليه.
والثاني: علمه بأن الله بكل شيء عليم، وأن الله أمر عباده بالتدبر والتفكر في كتابه.
وقد علم تعالى ما يلزم من تلك المعاني. وهو المخبر بأن كتابه هدى ونور وتبيان لكل شيء، وأنه أفصح الكلام وأجله إيضاحًا، فبذلك يحصل للعبد من العلم العظيم والخير الكثير، بحسب ما وفقه الله له وقد كان في تفسيرنا هذا، كثير من هذا من به الله علينا.
وقد يخفى في بعض الآيات مأخذه على غير المتأمل صحيح الفكرة، ونسأله تعالى أن يفتح علينا من خزائن رحمته ما يكون سببًا لصلاح أحوالنا وأحوال المسلمين، فليس لنا إلا التعلق بكرمه، والتوسل بإحسانه، الذي لا نزال نتقلب فيه في كل الآنات، وفي جميع اللحظات، ونسأله من فضله، أن يقينا شر أنفسنا المانع والمعوق لوصول رحمته، إنه الكريم الوهاب، الذي تفضل بالأسباب ومسبباتها.
وتضمن ذلك، أن المقارن من زوج وولد وصاحب، يسعد بقرينه، ويكون اتصاله به سببًا لخير يحصل له، خارج عن عمله وسبب عمله كما كانت الملائكة تدعو للمؤمنين ولمن صلح من آبائهم وأزواجهم وذرياتهم، وقد يقال: إنه لا بد من وجود صلاحهم لقوله: {وَمَنْ صَلَحَ} فحينئذ يكون ذلك من نتيجة عملهم والله أعلم.

(1/732)

إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ (10) قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11) ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)

{10 - 12} {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ * قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ * ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} .
يخبر تعالى عن الفضيحة والخزي الذي يصيب الكافرين، وسؤالهم الرجعة، والخروج من النار، وامتناع ذلك عليهم وتوبيخهم، فقال: {إِنَّ الَّذِينَ كَفَرُوا} أطلقه ليشمل أنواع الكفر كلها، من الكفر بالله، أو بكتبه، أو برسله، أو باليوم الآخر، حين يدخلون النار، ويقرون أنهم مستحقونها، لما فعلوه من الذنوب والأوزار، فيمقتون أنفسهم لذلك أشد المقت، ويغضبون عليها غاية الغضب، فينادون عند ذلك، ويقال لهم: {لَمَقْتُ اللَّهِ} أي: إياكم {إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ} أي: حين دعتكم الرسل وأتباعهم إلى الإيمان، وأقاموا لكم من البينات ما تبين به الحق، فكفرتم وزهدتم في الإيمان الذي خلقكم الله له، وخرجتم من رحمته الواسعة، فمقتكم وأبغضكم، فهذا {أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ} أي: فلم يزل هذا المقت مستمرًا عليكم، والسخط من الكريم حَالا بكم، حتى آلت بكم الحال إلى ما آلت، فاليوم حلَّ عليكم غضب الله وعقابه حين نال المؤمنون رضوان الله وثوابه.
فتمنوا الرجوع و {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ} يريدون الموتة الأولى وما بين النفختين على ما قيل أو العدم [ص:734] المحض قبل إيجادهم، ثم أماتهم بعدما أوجدهم، {وَأَحْيَيْتَنَا اثْنَتَيْنِ} الحياة الدنيا والحياة الأخرى، {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} أي: تحسروا وقالوا ذلك، فلم يفد ولم ينجع، ووبخوا على عدم فعل أسباب النجاة، فقيل لهم: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ} أي: إذا دعي لتوحيده، وإخلاص العمل له، ونهي عن الشرك به {كَفَرْتُمْ} به واشمأزت لذلك قلوبكم ونفرتم غاية النفور.
{وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} أي: هذا الذي أنزلكم هذا المنزل وبوأكم هذا المقيل والمحل، أنكم تكفرون بالإيمان، وتؤمنون بالكفر، ترضون بما هو شر وفساد في الدنيا والآخرة، وتكرهون ما هو خير وصلاح في الدنيا والآخرة.
تؤثرون سبب الشقاوة والذل والغضب وتزهدون بما هو سبب الفوز والفلاح والظفر {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلا}
{فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} العلي: الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر، وعلو القهر ومن علو قدره، كمال عدله تعالى، وأنه يضع الأشياء مواضعها، ولا يساوي بين المتقين والفجار.
{الْكَبِير} الذي له الكبرياء والعظمة والمجد، في أسمائه وصفاته وأفعاله المتنزه عن كل آفة وعيب ونقص، فإذا كان الحكم له تعالى، وقد حكم عليكم بالخلود الدائم، فحكمه لا يغير ولا يبدل.

(1/733)

هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ (13) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14) رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ (15) يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16)

{13 - 17} {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلا مَنْ يُنِيبُ * فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ * رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ * يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} .
يذكر تعالى نعمه العظيمة على عباده، بتبيين الحق من الباطل، بما يُرِي عباده من آياته النفسية والآفاقية والقرآنية، الدالة على كل مطلوب مقصود، الموضحة للهدى من الضلال، بحيث لا يبقى عند الناظر فيها والمتأمل لها أدنى شك في معرفة الحقائق، وهذا من أكبر نعمه على عباده، حيث لم يُبْقِ الحق مشتبهًا ولا الصواب ملتبسًا، بل نوَّع الدلالات ووضح الآيات، ليهلك من هلك عن بينة، ويحيا من حي عن بينة وكلما كانت المسائل أجل وأكبر، كانت الدلائل عليها أكثر وأيسر، فانظر إلى التوحيد لما كانت مسألته من أكبر المسائل، بل أكبرها، كثرت الأدلة عليها العقلية والنقلية وتنوعت، وضرب الله لها الأمثال وأكثر لها من الاستدلال، ولهذا ذكرها في هذا الموضع، ونبه على جملة من أدلتها فقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}
ولما ذكر أنه يُرِي عباده آياته، نبه على آية عظيمة فقال: {وينزل لكم من السماء رزقا} أي: مطرًا به ترزقون وتعيشون أنتم وبهائمكم، وذلك يدل على أن النعم كلها منه، فمنه نعم الدين، وهي المسائل الدينية والأدلة عليها، وما يتبع ذلك من العمل بها. والنعم الدنيوية كلها، كالنعم الناشئة عن الغيث، الذي تحيا به البلاد والعباد. وهذا يدل دلالة قاطعة أنه وحده هو المعبود، الذي يتعين إخلاص الدين له، كما أنه -وحده- المنعم.
{وَمَا يَتَذَكَّرُ} بالآيات حين يذكر بها {إِلا مَنْ يُنِيبُ} إلى الله تعالى، بالإقبال على محبته وخشيته وطاعته والتضرع إليه، فهذا الذي ينتفع بالآيات، وتصير رحمة في حقه، ويزداد بها بصيرة.
ولما كانت الآيات تثمر التذكر، والتذكر يوجب الإخلاص لله، رتب الأمر على ذلك بالفاء الدالة على السببية فقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وهذا شامل لدعاء العبادة ودعاء المسألة، والإخلاص معناه: تخليص القصد لله تعالى في جميع العبادات الواجبة والمستحبة، حقوق الله وحقوق عباده. أي: أخلصوا لله تعالى في كل ما تدينونه به وتتقربون به إليه.
{وَلَوْ كَرِهَ الْكَافِرُونَ} لذلك، فلا تبالوا بهم، ولا يثنكم ذلك عن دينكم، ولا تأخذكم بالله لومة لائم، فإن الكافرين يكرهون الإخلاص لله وحده غاية الكراهة، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
ثم ذكر من جلاله وكماله ما يقتضي إخلاص العبادة له فقال: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} أي: العلي الأعلى، الذي استوى على العرش واختص به، وارتفعت درجاته ارتفاعًا باين به مخلوقاته، وارتفع به قدره، وجلت أوصافه، وتعالت ذاته، أن يتقرب إليه إلا بالعمل الزكي الطاهر المطهر، وهو الإخلاص، الذي يرفع درجات أصحابه ويقربهم إليه ويجعلهم فوق خلقه، ثم ذكر نعمته على عباده بالرسالة والوحي، فقال: {يُلْقِي الرُّوحَ} أي: الوحي الذي للأرواح والقلوب بمنزلة الأرواح للأجساد، فكما أن الجسد بدون الروح لا يحيا ولا يعيش، فالروح والقلب بدون روح الوحي لا يصلح ولا يفلح، فهو تعالى {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ} الذي فيه [ص:735] نفع العباد ومصلحتهم.
{عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} وهم الرسل الذين فضلهم الله واختصهم الله لوحيه ودعوة عباده.
والفائدة في إرسال الرسل، هو تحصيل سعادة العباد في دينهم ودنياهم وآخرتهم، وإزالة الشقاوة عنهم في دينهم ودنياهم وآخرتهم، ولهذا قال: {لِيُنْذِرَ} من ألقى الله إليه الوحي {يَوْمَ التَّلاقِ} أي: يخوف العباد بذلك، ويحثهم على الاستعداد له بالأسباب المنجية مما يكون فيه.
وسماه {يوم التلاق} لأنه يلتقي فيه الخالق والمخلوق والمخلوقون بعضهم مع بعض، والعاملون وأعمالهم وجزاؤهم.
{يَوْمَ هُمْ بَارِزُونَ} أي: ظاهرون على الأرض، قد اجتمعوا في صعيد واحد لا عوج ولا أمت فيه، يسمعهم الداعي وينفذهم البصر.
{لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ} لا من ذواتهم ولا من أعمالهم، ولا من جزاء تلك الأعمال.
{لِمَنِ الْمُلْكُ الْيَوْمَ} أي: من هو المالك لذلك اليوم العظيم الجامع للأولين والآخرين، أهل السماوات وأهل الأرض، الذي انقطعت فيه الشركة في الملك، وتقطعت الأسباب، ولم يبق إلا الأعمال الصالحة أو السيئة؟ الملك {لِلَّهِ الْوَاحِدِ الْقَهَّارِ} أي: المنفرد في ذاته وأسمائه وصفاته وأفعاله، فلا شريك له في شيء منها بوجه من الوجوه. {الْقَهَّارِ} لجميع المخلوقات، الذي دانت له المخلوقات وذلت وخضعت، خصوصًا في ذلك اليوم الذي عنت فيه الوجوه للحي القيوم، يومئذ لا تَكَلَّمُ نفس إلا بإذنه.

(1/734)

الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17)

{الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
{الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ} في الدنيا، من خير وشر، قليل وكثير. {لا ظُلْمَ الْيَوْمَ} على أحد، بزيادة في سيئاته، أو نقص من حسناته. {إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} أي: لا تستبطئوا ذلك اليوم فإنه آت، وكل آت قريب. وهو أيضا سريع المحاسبة لعباده يوم القيامة، لإحاطة علمه وكمال قدرته.

(1/735)

وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19) وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20)

{18 - 20} {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ * يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ * وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ} أي: يوم القيامة التي قد أزفت وقربت، وآن الوصول إلى أهوالها وقلاقلها وزلازلها، {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} أي: قد ارتفعت وبقيت أفئدتهم هواء، ووصلت القلوب من الروع والكرب إلى الحناجر، شاخصة أبصارهم. {كَاظِمِينَ} لا يتكلمون إلا من أذن له الرحمن وقال صوابا وكاظمين على ما في قلوبهم من الروع الشديد والمزعجات الهائلة.
{مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ} أي: قريب ولا صاحب، {وَلا شَفِيعٍ يُطَاعُ} لأن الشفعاء لا يشفعون في الظالم نفسه بالشرك، ولو قدرت شفاعتهم، فالله تعالى لا يرضى شفاعتهم، فلا يقبلها.
{يَعْلَمُ خَائِنَةَ الأعْيُنِ} وهو النظر الذي يخفيه العبد من جليسه ومقارنه، وهو نظر المسارقة، {وَمَا تُخْفِي الصُّدُورُ} مما لم يبينه العبد لغيره، فالله تعالى يعلم ذلك الخفي، فغيره من الأمور الظاهرة من باب أولى وأحرى.
{وَاللَّهُ يَقْضِي بِالْحَقِّ} لأن قوله حق، وحكمه الشرعي حق، وحكمه الجزائي حق وهو المحيط علمًا وكتابة وحفظا بجميع الأشياء، وهو المنزه عن الظلم والنقص وسائر العيوب، وهو الذي يقضي قضاءه القدري، الذي إذا شاء شيئًا كان وما لم يشأ لم يكن، وهو الذي يقضي بين عباده المؤمنين والكافرين في الدنيا، ويفصل بينهم بفتح ينصر به أولياءه وأحبابه.
{وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} وهذا شامل لكل ما عبد من دون الله {لا يَقْضُونَ بِشَيْءٍ} لعجزهم وعدم إرادتهم للخير واستطاعتهم لفعله. {إِنَّ اللَّهَ هُوَ السَّمِيعُ} لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. {الْبَصِيرُ} (1) بما كان وما يكون، وما نبصر وما لا نبصر، وما يعلم العباد وما لا يعلمون.
قال في أول هاتين الآيتين {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ} ثم وصفها بهذه الأوصاف المقتضية للاستعداد لذلك اليوم العظيم، لاشتمالها على الترغيب والترهيب.
__________
(1) في النسختين (العليم) وهو خطأ فالوارد في الآية: (البصير) .

(1/735)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (21) ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22)

{21 - 22} {أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الأرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ * ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ} .
يقول تعالى: {أَوَلَمْ يَسِيرُوا فِي الأرْضِ} أي: بقلوبهم وأبدانهم سير نظر واعتبار، وتفكر في الآثار، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ} من المكذبين، فسيجدونها شر العواقب، عاقبة الهلاك والدمار والخزي والفضيحة، وقد كانوا أشد قوة من هؤلاء في الْعَدَد والْعُدَد وكبر الأجسام. {و} أشد {آثارا في الأرض} [ص:736] من البناء والغرس، وقوة الآثار تدل على قوة المؤثر فيها وعلى تمنعه بها. {فَأَخَذَهُمُ اللَّهُ} بعقوبته بذنوبهم حين أصروا واستمروا عليها.
{إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ} فلم تغن قوتهم عند قوة الله شيئًا، بل من أعظم الأمم قوة، قوم عاد الذين قالوا: {مَنْ أَشَدُّ مِنَّا قُوَّةً} أرسل الله إليهم ريحا أضعفت قواهم، ودمرتهم كل تدمير.
ثم ذكر نموذجا من أحوال المكذبين بالرسل وهو فرعون وجنوده فقال:

(1/735)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23) إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24) فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (25) وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ (26) وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27) وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28) يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ (29) وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ (30) مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ (31) وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32) يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34) الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35) وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ (37) وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38) يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ (39) مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40) وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41) تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42) لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43) فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44) فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45) النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)

{23 - 46} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} إلى آخر القصة.
أي: {وَلَقَدْ أَرْسَلْنَا} إلى جنس هؤلاء المكذبين {مُوسَى} ابن عمران، {بِآيَاتِنَا} العظيمة، الدالة دلالة قطعية، على حقية ما أرسل به، وبطلان ما عليه من أرسل إليهم من الشرك وما يتبعه. {وَسُلْطَانٍ مُبِينٍ} أي: حجة بينة، تتسلط على القلوب فتذعن لها، كالحية والعصا ونحوهما من الآيات البينات، التي أيد الله بها موسى، ومكنه مما دعا إليه من الحق.
والمبعوث إليهم {فِرْعَوْنَ وَهَامَانَ} وزيره {وَقَارُونَ} الذي كان من قوم موسى، فبغى عليهم بماله، وكلهم ردوا عليه أشد الرد {فَقَالُوا سَاحِرٌ كَذَّابٌ}
{فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا} وأيده الله بالمعجزات الباهرة، الموجبة لتمام الإذعان، لم يقابلوها بذلك، ولم يكفهم مجرد الترك والإعراض، بل ولا إنكارها ومعارضتها بباطلهم، بل وصلت بهم الحال الشنيعة إلى أن {قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ} حيث كادوا هذه المكيدة، وزعموا أنهم إذا قتلوا أبناءهم، لم يقووا، وبقوا في رقهم وتحت عبوديتهم.
فما كيدهم إلا في ضلال، حيث لم يتم لهم ما قصدوا، بل أصابهم ضد ما قصدوا، أهلكهم الله وأبادهم عن آخرهم.
(1) وتدبر هذه النكتة التي يكثر مرورها بكتاب الله تعالى: إذا كان السياق في قصة معينة أو على شيء معين، وأراد الله أن يحكم على ذلك المعين بحكم، لا يختص به ذكر الحكم، وعلقه على الوصف العام ليكون أعم، وتندرج فيه الصورة التي سيق الكلام لأجلها، وليندفع الإيهام باختصاص الحكم بذلك المعين.
فلهذا لم يقل {وما كيدهم إلا في ضلال} . بل قال: {وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
__________
(1) في هامش الأصل (قاعدة) .

(1/736)

{وقَالَ فِرْعَوْنُ} متكبرًا متجبرًا مغررًا لقومه السفهاء: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ} أي: زعم -قبحه الله- أنه لولا مراعاة خواطر قومه لقتله، وأنه لا يمنعه من دعاء ربه، ثم ذكر الحامل له على إرادة قتله، وأنه نصح لقومه، وإزالة للشر في الأرض فقال: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ} الذي أنتم عليه {أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ} وهذا من أعجب ما يكون، أن يكون شر الخلق ينصح الناس عن اتباع خير الخلق هذا من التمويه والترويج الذي لا يدخل إلا عقل من قال الله فيهم: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ}
{وَقَالَ مُوسَى} حين قال فرعون تلك المقالة الشنيعة التي أوجبها له طغيانه، واستعان فيها بقوته واقتداره، مستعينًا بربه: {إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ} أي: امتنعت بربوبيته التي دبر بها جميع الأمور {مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} أي: يحمله تكبره وعدم إيمانه بيوم الحساب على الشر والفساد، يدخل فيه فرعون وغيره، كما تقدم قريبًا في القاعدة، فمنعه الله تعالى بلطفه من كل متكبر لا يؤمن بيوم الحساب، وقيض له من الأسباب ما اندفع به عنه شر فرعون وملئه.
ومن جملة الأسباب، هذا الرجل المؤمن، الذي من آل فرعون، من بيت المملكة، لا بد أن يكون له كلمة مسموعة، وخصوصًا إذا كان يظهر موافقتهم ويكتم إيمانه، فإنهم يراعونه في الغالب ما لا يراعونه لو خالفهم في الظاهر، كما منع الله رسوله محمدًا صلى الله عليه وسلم بعمه أبي طالب من قريش، حيث كان أبو طالب كبيرًا عندهم، موافقًا لهم على دينهم، ولو كان مسلمًا لم يحصل منه ذلك المنع.
فقال ذلك الرجل المؤمن الموفق العاقل الحازم، مقبحًا فعل قومه، وشناعة ما عزموا عليه: {أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ} أي: كيف تستحلون قتله، وهذا ذنبه وجرمه، أنه يقول ربي الله، ولم يكن أيضا قولا مجردًا عن البينات، ولهذا قال: {وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ} لأن بينته اشتهرت عندهم اشتهارًا علم به الصغير والكبير، أي: فهذا لا يوجب قتله.
فهلا أبطلتم قبل ذلك ما جاء به من الحق، وقابلتم البرهان ببرهان يرده، ثم بعد ذلك نظرتم: هل يحل قتله إذا ظهرتم عليه بالحجة أم لا؟ فأما وقد ظهرت حجته، واستعلى برهانه، [ص:737] فبينكم وبين حل قتله مفاوز تنقطع بها أعناق المطي.
ثم قال لهم مقالة عقلية تقنع كل عاقل، بأي حالة قدرت، فقال: {وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ}
أي: موسى بين أمرين، إما كاذب في دعواه أو صادق فيها، فإن كان كاذبًا فكذبه عليه، وضرره مختص به، وليس عليكم في ذلك ضرر حيث امتنعتم من إجابته وتصديقه، وإن كان صادقًا وقد جاءكم بالبينات، وأخبركم أنكم إن لم تجيبوه عذبكم الله عذابًا في الدنيا وعذابًا في الآخرة، فإنه لا بد أن يصيبكم بعض الذي يعدكم، وهو عذاب الدنيا.
وهذا من حسن عقله، ولطف دفعه عن موسى، حيث أتى بهذا الجواب الذي لا تشويش فيه عليهم، وجعل الأمر دائرًا بين تينك الحالتين، وعلى كل تقدير فقتله سفه وجهل منكم.
ثم انتقل رضي الله عنه وأرضاه وغفر له ورحمه - إلى أمر أعلى من ذلك، وبيان قرب موسى من الحق فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ} أي: متجاوز الحد بترك الحق والإقبال على الباطل. {كَذَّابٌ} بنسبته ما أسرف فيه إلى الله، فهذا لا يهديه الله إلى طريق الصواب، لا في مدلوله ولا في دليله، ولا يوفق للصراط المستقيم، أي: وقد رأيتم ما دعا موسى إليه من الحق، وما هداه الله إلى بيانه من البراهين العقلية والخوارق السماوية، فالذي اهتدى هذا الهدى لا يمكن أن يكون مسرفًا ولا كاذبًا، وهذا دليل على كمال علمه وعقله ومعرفته بربه.
ثم حذر قومه ونصحهم، وخوفهم عذاب الآخرة، ونهاهم عن الاغترار بالملك الظاهر، فقال: {يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ} أي: في الدنيا {ظَاهِرِينَ فِي الأرْضِ} على رعيتكم، تنفذون فيهم ما شئتم من التدبير، فهبكم حصل لكم ذلك وتم، ولن يتم، {فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ} أي: عذابه {إِنْ جَاءَنَا} ؟ وهذا من حسن دعوته، حيث جعل الأمر مشتركًا بينه وبينهم بقوله: {فَمَنْ يَنْصُرُنَا} وقوله: {إِنْ جَاءَنَا} ليفهمهم أنه ينصح لهم كما ينصح لنفسه، ويرضى لهم ما يرضى لنفسه.
فـ {قَالَ فِرْعَوْنُ} معارضًا له في ذلك، ومغررًا لقومه أن يتبعوا موسى: {مَا أُرِيكُمْ إِلا مَا أَرَى وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ} وصدق في قوله: {مَا أُرِيكُمْ إِلا مَا أَرَى} ولكن ما الذي رأى؟
رأى أن يستخف قومه فيتابعوه، ليقيم بهم رياسته، ولم ير الحق معه، بل رأى الحق مع موسى، وجحد به مستيقنًا له.
وكذب في قوله: {وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ} فإن هذا قلب للحق، فلو أمرهم باتباعه اتباعًا مجردًا على كفره وضلاله، لكان الشر أهون، ولكنه أمرهم باتباعه، وزعم أن في اتباعه اتباع الحق وفي اتباع الحق، اتباع الضلال.
{وَقَالَ الَّذِي آمَنَ} مكررًا دعوة قومه غير آيس من هدايتهم، كما هي حالة الدعاة إلى الله تعالى، لا يزالون يدعون إلى ربهم، ولا يردهم عن ذلك راد، ولا يثنيهم عتو من دعوه عن تكرار الدعوة فقال لهم: {يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ} يعني الأمم المكذبين، الذين تحزبوا على أنبيائهم، واجتمعوا على معارضتهم، ثم بينهم فقال: {مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ} أي: مثل عادتهم في الكفر والتكذيب وعادة الله فيهم بالعقوبة العاجلة في الدنيا قبل الآخرة، {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} فيعذبهم بغير ذنب أذنبوه، ولا جرم أسلفوه.
ولما خوفهم العقوبات الدنيوية، خوفهم العقوبات الأخروية، فقال: {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمِ التَّنَادِ} أي: يوم القيامة، حين ينادي أهل الجنة أهل النار: {أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} إلى آخر الآيات.
{وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ}
وحين ينادي أهل النار مالكًا {ليقض علينا ربك} فيقول: {إِنَّكُمْ مَاكِثُونَ} وحين ينادون ربهم: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} فيجيبهم: {اخْسؤُوا فِيهَا وَلا تُكَلِّمُونِ} وحين يقال للمشركين: {ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}
فخوفهم رضي الله عنه هذا اليوم المهول، وتوجع لهم أن أقاموا على شركهم بذلك، ولهذا قال: {يَوْمَ تُوَلُّونَ مُدْبِرِين} أي: قد ذهب بكم إلى النار {مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} لا من أنفسكم قوة تدفعون بها عذاب الله، ولا ينصركم من دونه من أحد {يَوْمَ تُبْلَى السَّرَائِرُ فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ}
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأن الهدى بيد الله تعالى، فإذا منع عبده الهدى لعلمه أنه غير لائق به، لخبثه، فلا سبيل إلى هدايته.

(1/736)

{وَلَقَدْ جَاءَكُمْ يُوسُفُ} بن يعقوب عليهما السلام {مِنْ قَبْلُ} إتيان موسى بالبينات الدالة على صدقه، وأمركم بعبادة ربكم وحده لا شريك له، {فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} [ص:738] في حياته {حَتَّى إِذَا هَلَكَ} ازداد شككم وشرككم، و {قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا} أي: هذا ظنكم الباطل، وحسبانكم الذي لا يليق بالله تعالى، فإنه تعالى لا يترك خلقه سدى، لا يأمرهم وينهاهم، ويرسل إليهم رسله، وظن أن الله لا يرسل رسولا ظن ضلال، ولهذا قال: {كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ} وهذا هو وصفهم الحقيقي الذي وصفوا به موسى ظلمًا وعلوا، فهم المسرفون بتجاوزهم الحق وعدولهم عنه إلى الضلال، وهم الكذبة، حيث نسبوا ذلك إلى الله، وكذبوا رسوله.
فالذي وصفه السرف والكذب، لا ينفك عنهما، لا يهديه الله، ولا يوفقه للخير، لأنه رد الحق بعد أن وصل إليه وعرفه، فجزاؤه أن يعاقبه الله، بأن يمنعه الهدى، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}
ثم ذكر وصف المسرف الكذاب فقال: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} التي بينت الحق من الباطل، وصارت -من ظهورها- بمنزلة الشمس للبصر، فهم يجادلون فيها على وضوحها، ليدفعوها ويبطلوها {بِغَيْرِ سُلْطَانٍ أَتَاهُمْ} أي: بغير حجة وبرهان، وهذا وصف لازم لكل من جادل في آيات الله، فإنه من المحال أن يجادل بسلطان، لأن الحق لا يعارضه معارض، فلا يمكن أن يعارض بدليل شرعي أو عقلي أصلا {كَبُرَ} ذلك القول المتضمن لرد الحق بالباطل {مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا} فالله أشد بغضًا لصاحبه، لأنه تضمن التكذيب بالحق والتصديق بالباطل ونسبته إليه، وهذه أمور يشتد بغض الله لها ولمن اتصف بها، وكذلك عباده المؤمنون يمقتون على ذلك أشد المقت موافقة لربهم، وهؤلاء خواص خلق الله تعالى، فمقتهم دليل على شناعة من مقتوه، {كَذَلِكَ} أي: كما طبع على قلوب آل فرعون {يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} متكبر في نفسه على الحق برده وعلى الخلق باحتقارهم، جبار بكثرة ظلمه وعدوانه.
{وَقَالَ فِرْعَوْنُ} معارضًا لموسى ومكذبًا له في دعوته إلى الإقرار برب العالمين، الذي على العرش استوى، وعلى الخلق اعتلى: {يَا هَامَانُ ابْنِ لِي صَرْحًا} أي: بناء عظيمًا مرتفعًا، والقصد منه لعلي أطلع {إلى إله موسى وإني لأظنه كاذبًا} في دعواه أن لنا ربًا، وأنه فوق السماوات.
ولكنه يريد أن يحتاط فرعون، ويختبر الأمر بنفسه، قال الله تعالى في بيان الذي حمله على هذا القول: {وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ} فزين له العمل السيئ، فلم يزل الشيطان يزينه، وهو يدعو إليه ويحسنه، حتى رآه حسنًا ودعا إليه وناظر مناظرة المحقين، وهو من أعظم المفسدين، {وَصُدَّ عَنِ السَّبِيلِ} الحق، بسبب الباطل الذي زين له. {وَمَا كَيْدُ فِرْعَوْنَ} الذي أراد أن يكيد به الحق، ويوهم به الناس أنه محق، وأن موسى مبطل {إِلا فِي تَبَابٍ} أي: خسار وبوار، لا يفيده إلا الشقاء في الدنيا والآخرة.
{وَقَالَ الَّذِي آمَنَ} معيدًا نصيحته لقومه: {يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ} لا كما يقول لكم فرعون، فإنه لا يهديكم إلا طريق الغي والفساد.
{يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ} يتمتع بها ويتنعم قليلا ثم تنقطع وتضمحل، فلا تغرنكم وتخدعنكم عما خلقتم له {وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ} التي هي محل الإقامة، ومنزل السكون والاستقرار، فينبغي لكم أن تؤثروها، وتعملوا لها عملا يسعدكم فيها.
{مَنْ عَمِلَ سَيِّئَةً} من شرك أو فسوق أو عصيان {فَلا يُجْزَى إِلا مِثْلَهَا} أي: لا يجازى إلا بما يسوؤه ويحزنه لأن جزاء السيئة السوء.
{وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى} من أعمال القلوب والجوارح، وأقوال اللسان {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ} أي: يعطون أجرهم بلا حد ولا عد، بل يعطيهم الله ما لا تبلغه أعمالهم.

(1/737)

{وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ} بما قلت لكم {وَتَدْعُونَنِي إِلَى النَّارِ} بترك اتباع نبي الله موسى عليه السلام.
ثم فسر ذلك فقال: {تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ} أنه يستحق أن يعبد من دون الله، والقول على الله بلا علم من أكبر الذنوب وأقبحها، {وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ} الذي له القوة كلها، وغيره ليس بيده من الأمر شيء. {الْغَفَّار} الذي يسرف العباد على أنفسهم ويتجرؤون على مساخطه ثم إذا تابوا وأنابوا إليه، كفر عنهم السيئات والذنوب، ودفع موجباتها من العقوبات الدنيوية والأخروية.
{لا جَرَمَ} أي: حقًا يقينًا {أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ} أي: لا يستحق من الدعوة إليه، والحث على اللجأ إليه، في الدنيا ولا في الآخرة، لعجزه ونقصه، وأنه لا يملك نفعًا [ص:739] ولا ضرًا ولا موتًا ولا حياة، ولا نشورًا.
{وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ} تعالى فسيجازي كل عامل بعمله. {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} وهم الذين أسرفوا على أنفسهم بالتجرؤ (1) على ربهم بمعاصيه والكفر به، دون غيرهم.
فلما نصحهم وحذرهم وأنذرهم ولم يطيعوه ولا وافقوه قال لهم:
{فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ} من هذه النصيحة، وسترون مغبة عدم قبولها حين يحل بكم العقاب، وتحرمون جزيل الثواب.
{وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ} أي: ألجأ إليه وأعتصم، وألقي أموري كلها لديه، وأتوكل عليه في مصالحي ودفع الضرر الذي يصيبني منكم أو من غيركم. {إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} يعلم أحوالهم وما يستحقون، يعلم حالي وضعفي فيمنعني منكم ويكفيني شركم، ويعلم أحوالكم فلا تتصرفون إلا بإرادته ومشيئته، فإن سلطكم علي، َّ فبحكمة منه تعالى، وعن إرادته ومشيئته صدر ذلك.
{فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} أي: وقى الله القويّ الرحيم، ذلك الرجل المؤمن الموفق، عقوبات ما مكر فرعون وآله له، من إرادة إهلاكه وإتلافه، لأنه بادأهم بما يكرهون، وأظهر لهم الموافقة التامة لموسى عليه السلام، ودعاهم إلى ما دعاهم إليه موسى، وهذا أمر لا يحتملونه وهم الذين لهم القدرة إذ ذاك، وقد أغضبهم واشتد حنقهم عليه، فأرادوا به كيدًا فحفظه الله من كيدهم ومكرهم وانقلب كيدهم ومكرهم، على أنفسهم، {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} أغرقهم الله تعالى في صبيحة واحدة عن آخرهم.
وفي البرزخ {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} فهذه العقوبات الشنيعة، التي تحل بالمكذبين لرسل الله، المعاندين لأمره.
__________
(1) في النسختين (بالتجري) .

(1/738)

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48) وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ (49)

{47 - 50} {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ * وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} .
يخبر تعالى عن تخاصم أهل النار، وعتاب بعضهم بعضًا واستغاثتهم بخزنة النار، وعدم الفائدة في ذلك فقال: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ} يحتج التابعون بإغواء المتبوعين، ويتبرأ المتبوعون من التابعين، {فَيَقُولُ الضُّعَفَاءُ} أي: الأتباع للقادة {لِلَّذِينَ اسْتَكْبَرُوا} على الحق، ودعوهم إلى ما استكبروا لأجله. {إِنَّا كُنَّا لَكُمْ تَبَعًا} أنتم أغويتمونا وأضللتمونا وزينتم لنا الشرك والشر، {فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ} أي: ولو قليلا.
{قَالَ الَّذِينَ اسْتَكْبَرُوا} مبينين لعجزهم ونفوذ الحكم الإلهي في الجميع: {إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} وجعل لكل قسطه من العذاب، فلا يزاد في ذلك ولا ينقص منه، ولا يغير ما حكم به الحكيم.
{وَقَالَ الَّذِينَ فِي النَّارِ} من المستكبرين والضعفاء {لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} لعله تحصل بعض الراحة.
فـ {قَالُوا} لهم موبخين ومبينين أن شفاعتهم لا تنفعهم، ودعاءهم لا يفيدهم شيئًا: {أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ} التي تبينتم بها الحق والصراط المستقيم، وما يقرب من الله وما يبعد منه؟

(1/739)

قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (50)

{قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
{قَالُوا بَلَى} قد جاءونا بالبينات، وقامت علينا حجة الله البالغة فظلمنا وعاندنا الحق بعد ما تبين. {قَالُوا} أي: الخزنة لأهل النار، متبرئين من الدعاء لهم والشفاعة: {فَادْعُوا} أنتم ولكن هذا الدعاء هل يغني شيئا أم لا؟
قال تعالى: {وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} أي: باطل لاغ، لأن الكفر محبط لجميع الأعمال صادّ لإجابة الدعاء.

(1/739)

إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ (51) يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52)

{51 - 52} {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ * يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} .
لما ذكر عقوبة آل فرعون في الدنيا، والبرزخ، ويوم القيامة، وذكر حالة أهل النار الفظيعة، الذين نابذوا رسله وحاربوهم، قال: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} أي: بالحجة والبرهان والنصر، في الآخرة بالحكم لهم ولأتباعهم بالثواب، ولمن حاربهم بشدة العقاب.
{يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ} حين يعتذرون {وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} أي: الدار السيئة التي تسوء نازليها.

(1/739)

وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ (54) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ (55)

{53 - 55} {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ * هُدًى وَذِكْرَى لأولِي الألْبَابِ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالإبْكَارِ} .
لما ذكر [ص:740] ما جرى لموسى وفرعون، وما آل إليه أمر فرعون وجنوده، ثم ذكر الحكم العام الشامل له ولأهل النار، ذكر أنه أعطى موسى {الْهُدَى} أي: الآيات، والعلم الذي يهتدي به المهتدون. {وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ} أي: جعلناه متوارثًا بينهم، من قرن إلى آخر، وهو التوراة، وذلك الكتاب مشتمل على الهدى الذي هو: العلم بالأحكام الشرعية وغيرها، وعلى التذكر للخير بالترغيب فيه، وعن الشر بالترهيب عنه، وليس ذلك لكل أحد، وإنما هو {لأولِي الألْبَابِ}
{فَاصْبِرْ} يا أيها الرسول كما صبر من قبلك من أولي العزم المرسلين. {إِنَّ وَعْدَ اللَّهِ حَقٌّ} أي: ليس مشكوكًا فيه، أو فيه ريب أو كذب، حتى يعسر عليك الصبر، وإنما هو الحق المحض، والهدى الصرف، الذي يصبر عليه الصابرون، ويجتهد في التمسك به أهل البصائر.
فقوله: {إِنَّ وَعْدَ اللَّهِ حَقٌّ} من الأسباب التي تحث على الصبر على طاعة الله وعن ما يكره الله.
{وَاسْتَغْفِرْ لِذَنْبِكَ} المانع لك من تحصيل فوزك وسعادتك، فأمره بالصبر الذي فيه يحصل المحبوب، وبالاستغفار الذي فيه دفع المحذور، وبالتسبيح بحمد الله تعالى خصوصًا {بِالْعَشِيِّ وَالإبْكَارِ} اللذين هما أفضل الأوقات، وفيهما من الأوراد والوظائف الواجبة والمستحبة ما فيهما، لأن في ذلك عونًا على جميع الأمور.

(1/739)

إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56)

{56} {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} .
يخبر تعالى أن من جادل في آياته ليبطلها بالباطل، بغير بينة من أمره ولا حجة، إن هذا صادر من كبر في صدورهم على الحق وعلى من جاء به، يريدون الاستعلاء عليه بما معهم من الباطل، فهذا قصدهم ومرادهم.
ولكن هذا لا يتم لهم وليسوا ببالغيه، فهذا نص صريح، وبشارة، بأن كل من جادل الحق أنه مغلوب، وكل من تكبر عليه فهو في نهايته ذليل.
{فَاسْتَعِذْ} أي: اعتصم والجأ {بِاللَّهِ} ولم يذكر ما يستعيذ، إرادة للعموم. أي: استعذ بالله من الكبر الذي يوجب التكبر على الحق، واستعذ بالله من شياطين الإنس والجن، واستعذ بالله من جميع الشرور.
{إِنَّهُ هُوَ السَّمِيعُ} لجميع الأصوات على اختلافها، {الْبَصِيرُ} بجميع المرئيات، بأي محل وموضع وزمان كانت.

(1/740)

لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (57) وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ (58)

{57 - 59} {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَتَذَكَّرُونَ} .
يخبر تعالى بما تقرر في العقول، أن خلق السماوات والأرض -على عظمهما وسعتهما- أعظم وأكبر، من خلق الناس، فإن الناس بالنسبة إلى خلق السماوات والأرض من أصغر ما يكون فالذي خلق الأجرام العظيمة وأتقنها، قادر على إعادة الناس بعد موتهم من باب أولى وأحرى. وهذا أحد الأدلة العقلية الدالة على البعث، دلالة قاطعة، بمجرد نظر العاقل إليها، يستدل بها استدلالا لا يقبل الشك والشبهة بوقوع ما أخبرت به الرسل من البعث.
وليس كل أحد يجعل فكره لذلك، ويقبل بتدبره، ولهذا قال: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ولذلك لا يعتبرون بذلك، ولا يجعلونه منهم على بال.
ثم قال تعالى: {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ} أي: كما لا يستوي الأعمى والبصير، كذلك لا يستوي من آمن بالله وعمل الصالحات، ومن كان مستكبرًا على عبادة ربه، مقدمًا على معاصيه، ساعيًا في مساخطه، {قَلِيلا مَا تَتَذَكَّرُونَ} أي: تذكركم قليل (1) وإلا فلو تذكرتم مراتب الأمور، ومنازل الخير والشر، والفرق بين الأبرار والفجار، وكانت لكم همة عليه، لآثرتم النافع على الضار، والهدى على الضلال، والسعادة الدائمة، على الدنيا الفانية.
__________
(1) في النسختين (قليلاً) .

(1/740)

إِنَّ السَّاعَةَ لَآتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (59)

{إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
{إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا} قد أخبرت بها الرسل الذين هم أصدق الخلق ونطقت بها الكتب السماوية، التي جميع أخبارها أعلى مراتب الصدق، وقامت عليها الشواهد المرئية، والآيات الأفقية. {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} مع هذه الأمور، التي توجب كمال التصديق، والإذعان.

(1/740)

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60)

{60} {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
هذا من لطفه بعباده، ونعمته العظيمة، حيث دعاهم إلى ما فيه صلاح دينهم ودنياهم، وأمرهم بدعائه، دعاء العبادة، ودعاء المسألة، ووعدهم أن يستجيب لهم، وتوعد من استكبر عنها فقال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} أي: ذليلين حقيرين، يجتمع عليهم العذاب [ص:741] والإهانة، جزاء على استكبارهم.

(1/740)

اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (61) ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (62) كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ (63) اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64) هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65)

{61 - 65} {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ * اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ * هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
تدبر هذه الآيات الكريمات، الدالة على سعة رحمة الله تعالى وجزيل فضله، ووجوب شكره، وكمال قدرته، وعظيم سلطانه، وسعة ملكه، وعموم خلقه لجميع الأشياء، وكمال حياته، واتصافه بالحمد على كل ما اتصف به من الصفات الكاملة، وما فعله من الأفعال الحسنة، وتمام ربوبيته، وانفراده فيها، وأن جميع التدبير في العالم العلوي والسفلي في ماضي الأوقات وحاضرها، ومستقبلها بيد الله تعالى، ليس لأحد من الأمر شىء، ولا من القدرة شيء، فينتج من ذلك، أنه تعالى المألوه المعبود وحده، الذي لا يستحق أحد من العبودية شيئًا، كما لم يستحق من الربوبية شيئًا، وينتج من ذلك، امتلاء القلوب بمعرفة الله تعالى ومحبته وخوفه ورجائه، وهذان الأمران -وهما معرفته وعبادته- هما اللذان خلق الله الخلق لأجلهما، وهما الغاية المقصودة منه تعالى لعباده، وهما الموصلان إلى كل خير وفلاح وصلاح، وسعادة دنيوية وأخروية، وهما اللذان هما أشرف عطايا الكريم لعباده، وهما أشرف اللذات على الإطلاق، وهما اللذان إن فاتا، فات كل خير، وحضر كل شر.
فنسأله تعالى أن يملأ قلوبنا بمعرفته ومحبته، وأن يجعل حركاتنا الباطنة والظاهرة، خالصة لوجهه، تابعة لأمره، إنه لا يتعاظمه سؤال، ولا يحفيه نوال.
فقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ} أي: لأجلكم جعل الله الليل مظلمًا، {لِتَسْكُنُوا فِيهِ} من حركاتكم، التي لو استمرت لضرت، فتأوون إلى فرشكم، ويلقي الله عليكم النوم الذي يستريح به القلب والبدن، وهو من ضروريات الآدمي لا يعيش بدونه، ويسكن أيضًا، كل حبيب إلى حبيبه، ويجتمع الفكر، وتقل الشواغل.
{و} جعل تعالى {النَّهَارَ مُبْصِرًا} منيرًا بالشمس المستمرة في الفلك، فتقومون من فرشكم إلى أشغالكم الدينية والدنيوية، هذا لذكره وقراءته، وهذا لصلاته، وهذا لطلبه العلم ودراسته، وهذا لبيعه وشرائه، وهذا لبنائه أو حدادته، أو نحوها من الصناعات، وهذا لسفره برًا وبحرًا، وهذا لفلاحته، وهذا لتصليح حيواناته.
{إِنَّ اللَّهَ لَذُو فَضْلٍ} أي: عظيم، كما يدل عليه التنكير {عَلَى النَّاسِ} حيث أنعم عليهم بهذه النعم وغيرها، وصرف عنهم النقم، وهذا يوجب عليهم، تمام شكره وذكره، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} بسبب جهلهم وظلمهم. {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} الذين يقرون بنعمة ربهم، ويخضعون لله، ويحبونه، ويصرفونها في طاعة مولاهم ورضاه.
{ذَلِكُمُ} الذي فعل ما فعل {اللَّهُ رَبُّكُمْ} أي: المنفرد بالإلهية، والمنفرد بالربوبية، لأن انفراده بهذه النعم، من ربوبيته، وإيجابها للشكر، من ألوهيته، {لا إِلَهَ إِلا هُوَ} تقرير أنه المستحق للعبادة وحده، لا شريك له، {خَالِقُ كُلِّ شَيْءٍ} تقرير لربوبيته.
ثم صرح بالأمر بعبادته فقال: {فَأَنَّى تُؤْفَكُونَ} أي: كيف تصرفون عن عبادته، وحده لا شريك له، بعد ما أبان لكم الدليل، وأنار لكم السبيل؟ "
{كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ} أي: عقوبة على جحدهم لآيات الله، وتعديهم على رسله، صرفوا عن التوحيد والإخلاص، كما قال تعالى: {وَإِذَا مَا أُنزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ}
{اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا} أي: قارة ساكنة، مهيأة لكل مصالحكم، تتمكنون من حرثها وغرسها، والبناء عليها، والسفر، والإقامة فيها.
{وَالسَّمَاءَ بِنَاءً} سقفًا للأرض، التي أنتم فيها، قد جعل الله فيها ما تنتفعون به من الأنوار والعلامات، التي يهتدى بها في ظلمات البر والبحر، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} فليس في جنس الحيوانات، أحسن صورة من بني آدم، كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}
وإذا أردت أن تعرف حسن الآدمي وكمال حكمة الله تعالى فيه، فانظر إليه، عضوًا عضوًا، هل تجد عضوًا من أعضائه، يليق به، ويصلح أن يكون في غير محله؟ وانظر أيضًا، إلى الميل الذي في القلوب، بعضهم لبعض، هل تجد ذلك في غير الآدمين؟ وانظر إلى ما خصه الله به من العقل والإيمان، والمحبة والمعرفة، التي هي أحسن الأخلاق المناسبة لأجمل الصور.
{وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} وهذا شامل لكل طيب، من مأكل، [ص:742] ومشرب، ومنكح، وملبس، ومنظر، ومسمع، وغير ذلك، من الطيبات التي يسرها الله لعباده، ويسر لهم أسبابها، ومنعهم من الخبائث، التي تضادها، وتضر أبدانهم، وقلوبهم، وأديانهم، {ذَلِكُمُ} الذي دبر الأمور، وأنعم عليكم بهذه النعم {اللَّهُ رَبُّكُمْ} {فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} أي: تعاظم، وكثر خيره وإحسانه، المربي جميع العالمين بنعمه.
{هُوَ الْحَيُّ} الذي له الحياة الكاملة التامة، المستلزمة لما تستلزمه من صفاته الذاتية، التي لا تتم حياته إلا بها، كالسمع، والبصر، والقدرة، والعلم، والكلام، وغير ذلك، من صفات كماله، ونعوت جلاله.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق، إلا وجهه الكريم. {فَادْعُوهُ} وهذا شامل لدعاء العبادة، ودعاء المسألة {مُخْلِصِينَ لَهُ الدِّينَ} أي: اقصدوا بكل عبادة ودعاء وعمل، وجه الله تعالى، فإن الإخلاص، هو المأمور به كما قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} أي: جميع المحامد والمدائح والثناء، بالقول كنطق الخلق بذكره، والفعل، كعبادتهم له، كل ذلك لله تعالى وحده لا شريك له، لكماله في أوصافه وأفعاله، وتمام نعمه.

(1/741)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66)

{66 - 68} {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} .
لما ذكر الأمر بإخلاص العبادة لله وحده، وذكر الأدلة على ذلك والبينات، صرح بالنهي عن عبادة ما سواه فقال: {قُلْ} يا أيها النبي {إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأوثان والأصنام، وكل ما عبد من دون الله.
ولست على شك من أمري، بل على يقين وبصيرة، ولهذا قال: {لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} بقلبي ولساني، وجوارحي، بحيث تكون منقادة لطاعته، مستسلمة لأمره، وهذا أعظم مأمور به، على الإطلاق، كما أن النهي عن عبادة ما سواه، أعظم مَنْهِيٍّ عنه، على الإطلاق.

(1/742)

هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67) هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68)

{هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ * هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} .
ثم قرر هذا التوحيد، بأنه الخالق لكم والمطور لخلقتكم، فكما خلقكم وحده، فاعبدوه وحده فقال: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} وذلك بخلقه لأصلكم وأبيكم آدم عليه السلام. {ثُمَّ مِنْ نُطْفَةٍ} وهذا ابتداء خلق سائر النوع الإنساني، ما دام في بطن أمه، فنبه بالابتداء، على بقية الأطوار، من العلقة، فالمضغة، فالعظام، فنفخ الروح، {ثُمَّ يُخْرِجُكُمْ طِفْلا} ثم هكذا تنتقلون في الخلقة الإلهية حتى تبلغوا أشدكم من قوة العقل والبدن، وجميع قواه الظاهرة والباطنة.
{ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ} بلوغ الأشد {وَلِتَبْلُغُوا} بهذه الأطوار المقدرة {أَجَلا مُسَمًّى} تنتهي عنده أعماركم. {وَلَعَلَّكُمْ تَعْقِلُونَ} أحوالكم، فتعلمون أن المطور لكم في هذه الأطوار كامل الاقتدار، وأنه الذي لا تنبغي العبادة إلا له، وأنكم ناقصون من كل وجه.
{هُوَ الَّذِي يُحْيِي وَيُمِيتُ} أي هو المنفرد بالإحياء والإماتة، فلا تموت نفس بسبب أو بغير سبب، إلا بإذنه. {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
{فَإِذَا قَضَى أَمْرًا} جليلا أو حقيرًا {فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} لا رد في ذلك، ولا مثنوية، ولا تمنع.

(1/742)

أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69) الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72) ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74) ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75) ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76)

{69 - 76} {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ * الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ * إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ * فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ * ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ * مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ * ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ * ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
{أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} الواضحة البينة متعجبًا من حالهم الشنيعة. {أَنَّى يُصْرَفُونَ} أي: كيف ينعدلون عنها؟ وإلى أي شيء يذهبون بعد البيان التام؟ هل يجدون آيات بينات تعارض آيات الله؟ لا والله. أم يجدون شبهًا توافق أهواءهم، ويصولون بها لأجل باطلهم؟ فبئس ما استبدلوا واختاروا لأنفسهم، بتكذيبهم بالكتاب، الذي جاءهم من الله، وبما أرسل الله به رسله، الذين هم خير الخلق وأصدقهم، وأعظمهم عقولا فهؤلاء لا جزاء لهم سوى النار الحامية، ولهذا توعدهم الله بعذابها فقال: {فَسَوْفَ يَعْلَمُونَ}
{إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ} التي لا يستطيعون معها حركة. {وَالسَّلاسِلُ} التي يقرنون بها، هم وشياطينهم {يُسْحَبُونَ في الحميم}
أي: الماء الذي اشتد غليانه وحره. {ثُمَّ فِي النَّارِ يُسْجَرُونَ} يوقد عليهم اللهب العظيم، فيصلون بها، ثم يوبخون على شركهم وكذبهم.
ويقال {لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ} هل نفعوكم، أو دفعوا عنكم بعض العذاب؟. {قَالُوا ضَلُّوا عَنَّا} أي: غابوا ولم يحضروا، ولو حضروا، لم ينفعوا، ثم إنهم أنكروا فقالوا: {بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا} يحتمل أن مرادهم بذلك، الإنكار، وظنوا أنه ينفعهم ويفيدهم، ويحتمل -وهو الأظهر- أن مرادهم بذلك، الإقرار على بطلان إلهية ما كانوا يعبدون، وأنه ليس لله شريك في الحقيقة، وإنما هم ضالون مخطئون، بعبادة معدوم الإلهية، ويدل على هذا قوله تعالى: {كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ} [ص:743] أي: كذلك الضلال الذي كانوا عليه في الدنيا، الضلال الواضح لكل أحد، حتى إنهم بأنفسهم، يقرون ببطلانه يوم القيامة، ويتبين لهم معنى قوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} ويدل عليه قوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآيات.
ويقال لأهل النار {ذَلِكُمْ} العذاب، الذي نوع عليكم {بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ} أي: تفرحون بالباطل الذي أنتم عليه، وبالعلوم التي خالفتم بها علوم الرسل وتمرحون على عباد الله، بغيًا وعدوانًا، وظلمًا، وعصيانًا، كما قال تعالى في آخر هذه السورة: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ}
وكما قال قوم قارون له: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ}
وهذا هو الفرح المذموم الموجب للعقاب، بخلاف الفرح الممدوح الذي قال الله فيه: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} وهو الفرح بالعلم النافع، والعمل الصالح.
{ادْخُلُوا أَبْوَابَ جَهَنَّمَ} كل بطبقة من طبقاتها، على قدر عمله. {خَالِدِينَ فِيهَا} لا يخرجون منها أبدًا {فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} مثوى يخزون فيه، ويهانون، ويحبسون، ويعذبون، ويترددون بين حرها وزمهريرها.

(1/742)

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77)

{77} {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ} .
أي {فَاصْبِرْ} يا أيها الرسول، على دعوة قومك، وما ينالك منهم، من أذى، واستعن على صبرك بإيمانك {إِنَّ وَعْدَ اللَّهِ حَقٌّ} سينصر دينه، ويُعْلِي كلمته، وينصر رسله في الدنيا والآخرة، واستعن على ذلك أيضًا، بتوقع العقوبة بأعدائك في الدنيا والآخرة، ولهذا قال: {فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ} في الدنيا فذاك {أَوْ نَتَوَفَّيَنَّكَ} قبل عقوبتهم {فَإِلَيْنَا يُرْجَعُونَ} فنجازيهم بأعمالهم، {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ} ثم سلاه وصبَّره، بذكر إخوانه المرسلين فقال:

(1/743)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78)

{78} {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} .
أي: {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ} كثيرين إلى قومهم، يدعونهم ويصبرون على أذاهم. {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ} خبرهم {وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} وكل الرسل مدبرون، ليس بيدهم شيء من الأمر.
وما كان لأحد منهم {أَنْ يَأْتِيَ بِآيَةٍ} من الآيات السمعية والعقلية {إِلا بِإِذْنِ اللَّهِ} أي: بمشيئته وأمره، فاقتراح المقترحين على الرسل الإتيان بالآيات، ظلم منهم، وتعنت، وتكذيب، بعد أن أيدهم الله بالآيات الدالة على صدقهم وصحة ما جاءوا به. {فَإِذَا جَاءَ أَمْرُ اللَّهِ} بالفصل بين الرسل وأعدائهم، والفتح. {قُضِىَ} بينهم {بِالْحَقِّ} الذي يقع الموقع، ويوافق الصواب بإنجاء الرسل وأتباعهم، وإهلاك المكذبين، ولهذا قال: {وَخَسِرَ هُنَالِكَ} أي: وقت القضاء المذكور {الْمُبْطِلُونَ} الذين وصفهم الباطل، وما جاءوا به من العلم والعمل، باطل، وغايتهم المقصودة لهم، باطلة، فَلْيَحْذَر هؤلاء المخاطبون، أن يستمروا على باطلهم، فيخسروا، كما خسر أولئك، فإن هؤلاء لا خير منهم، ولا لهم براءة في الكتب بالنجاة.

(1/743)

اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80) وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ (81)

{79 - 81} {اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} .
يمتن تعالى على عباده، بما جعل لهم من الأنعام، التي بها، جملة من الإنعام:
منها: منافع الركوب عليها، والحمل.
ومنها: منافع الأكل من لحومها، والشرب من ألبانها.
ومنها: منافع الدفء، واتخاذ الآلات والأمتعة، من أصوافها، وأوبارها وأشعارها، إلى غير ذلك من المنافع.
{وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ} من الوصول إلى الأوطان البعيدة، وحصول السرور بها، والفرح عند أهلها. {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} أي: على الرواحل البرية، والفلك البحرية، يحملكم الله الذي سخرها، وهيأ لها ما هيأ، من الأسباب، التي لا تتم إلا بها.
{وَيُرِيكُمْ آيَاتِهِ} الدالة على وحدانيته، وأسمائه، وصفاته، وهذا من أكبر نعمه، حيث أشهد عباده، آياته النفسية، وآياته الأفقية، ونعمه الباهرة، وعدَّدَها عليهم، ليعرفوه، ويشكروه، ويذكروه.

(1/743)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82) فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (83) فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84) فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85)

{فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} أي: أي آية من آياته لا تعترفون بها؟ فإنكم، قد تقرر عندكم، أن جميع الآيات والنعم، منه تعالى، فلم يبق للإنكار محل، ولا للإعراض عنها موضع، بل أوجبت لذوي الألباب، بذل الجهد، واستفراغ الوسع، للاجتهاد في طاعته، والتبتل في خدمته، والانقطاع إليه.
[ص:744]
{82 - 85} {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الأرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} .
يحث تعالى، المكذبين لرسولهم، على السير في الأرض، بأبدانهم، وقلوبهم: وسؤال العالمين. {فَيَنْظُرُوا} نظر فكر واستدلال، لا نظر غفلة وإهمال.
{كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} من الأمم السالفة، كعاد، وثمود وغيرهم، ممن كانوا أعظم منهم قوة وأكثر أموالا وأشد آثارًا في الأرض من الأبنية الحصينة، والغراس الأنيقة، والزروع الكثيرة {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} حين جاءهم أمر الله، فلم تغن عنهم قوتهم، ولا افتدوا بأموالهم، ولا تحصنوا بحصونهم.
ثم ذكر جرمهم الكبير فقال: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} من الكتب الإلهية، والخوارق العظيمة، والعلم النافع المبين، للهدي من الضلال، والحق من الباطل {فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} المناقض لدين الرسل.
ومن المعلوم، أن فرحهم به، يدل على شدة رضاهم به، وتمسكهم، ومعاداة الحق، الذي جاءت به الرسل، وجعل باطلهم حقًا، وهذا عام لجميع العلوم، التي نوقض بها، ما جاءت به الرسل، ومن أحقها بالدخول في هذا، علوم الفلسفة، والمنطق اليوناني، الذي رُدَّت به كثير من آيات القرآن، ونقصت قدره في القلوب، وجعلت أدلته اليقينية القاطعة، أدلة لفظية، لا تفيد شيئًا من اليقين، ويقدم عليها عقول أهل السفه والباطل، وهذا من أعظم الإلحاد في آيات الله، والمعارضة لها، والمناقضة، فالله المستعان.
{وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} من العذاب.
{فَلَمَّا رَأَوْا بَأْسَنَا} أي: عذابنا، أقروا حيث لا ينفعهم الإقرار {قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ} من الأصنام والأوثان، وتبرأنا من كل ما خالف الرسل، من علم أو عمل.
{فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} أي: في تلك الحال، وهذه {سُنَّةَ اللَّهِ} وعادته {الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} أن المكذبين حين ينزل بهم بأس الله وعقابه إذا آمنوا، كان إيمانهم غير صحيح، ولا منجيًا لهم من العذاب، وذلك لأنه إيمان ضرورة، قد اضطروا إليه، وإيمان مشاهدة، وإنما الإيمان النافع الذي ينجي صاحبه، هو الإيمان الاختياري، الذي يكون إيمانًا بالغيب، وذلك قبل وجود قرائن العذاب.
{وَخَسِرَ هُنَالِكَ} أي: وقت الإهلاك، وإذاقة البأس {الْكَافِرُونَ} دينهم ودنياهم وأخراهم، ولا يكفي مجرد الخسارة، في تلك الدار، بل لا بد من خسران يشقي في العذاب الشديد، والخلود فيه، دائما أبدًا.
تم تفسير سورة المؤمن بحمد الله ولطفه ومعونته، لا بحولنا وقوتنا، فله الشكر والثناء

(1/743)

سورة فصلت
مكية

(1/744)

حم (1) تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5) قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (7) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ * بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ * وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ * قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} .
يخبر تعالى عباده أن هذا الكتاب الجليل والقرآن الجميل {تَنزيلُ} صادر {مِنَ الرَّحْمَنِ الرَّحِيمِ} الذي وسعت رحمته كل شيء، الذي من أعظم رحمته وأجلها، إنزال هذا الكتاب، الذي حصل به، من العلم والهدى، والنور، والشفاء، والرحمة، والخير الكثير، ما هو من أجل نعمه على العباد، وهو الطريق للسعادة في الدارين.
ثم أثنى على الكتاب بتمام البيان فقال: {فُصِّلَتْ آيَاتُهُ} أي: فصل كل شيء من أنواعه على حدته، وهذا يستلزم البيان التام، والتفريق بين كل شيء، وتمييز الحقائق. {قُرْآنًا عَرَبِيًّا} أي: باللغة الفصحى أكمل اللغات، فصلت آياته وجعل عربيًا. {لِقَوْمٍ يَعْلَمُونَ} أي: لأجل أن يتبين لهم معناه، كما تبين لفظه، ويتضح لهم الهدى من الضلال، والْغَيِّ من الرشاد.
وأما الجاهلون، الذين لا يزيدهم الهدى إلا ضلالا ولا البيان إلا عَمًى فهؤلاء لم يُسَقِ الكلام لأجلهم، {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}
{بَشِيرًا وَنَذِيرًا} أي: بشيرًا بالثواب العاجل والآجل، ونذيرًا بالعقاب العاجل والآجل، وذكر تفصيلهما، وذكر الأسباب والأوصاف التي تحصل بها البشارة والنذارة، وهذه الأوصاف للكتاب، مما يوجب أن يُتَلقَّى بالقبول، والإذعان، والإيمان، والعمل به، ولكن أعرض أكثر الخلق عنه إعراض المستكبرين، {فَهُمْ لا يَسْمَعُونَ} [ص:745] له سماع قبول وإجابة، وإن كانوا قد سمعوه سماعًا، تقوم عليهم به الحجة الشرعية.
{وَقَالُوا} أي: هؤلاء المعرضون عنه، مبينين عدم انتفاعهم به، بسد الأبواب الموصلة إليه: {قُلُوبُنَا فِي أَكِنَّةٍ} أي: أغطية مغشاة {مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ} أي: صمم فلا نسمع لك {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} فلا نراك.
القصد من ذلك، أنهم أظهروا الإعراض عنه، من كل وجه، وأظهروا بغضه، والرضا بما هم عليه، ولهذا قالوا: {فَاعْمَلْ إِنَّنَا عَامِلُونَ} أي: كما رضيت بالعمل بدينك، فإننا راضون كل الرضا، بالعمل في ديننا، وهذا من أعظم الخذلان، حيث رضوا بالضلال عن الهدى، واستبدلوا الكفر بالإيمان، وباعوا الآخرة بالدنيا.
{قُلْ} لهم يا أيها النبي: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} أي: هذه صفتي ووظيفتي، أني بشر مثلكم، ليس بيدي من الأمر شيء، ولا عندي ما تستعجلون به، وإنما فضلني الله عليكم، وميَّزني، وخصَّني، بالوحي الذي أوحاه إليَّ وأمرني باتباعه، ودعوتكم إليه.
{فَاسْتَقِيمُوا إِلَيْهِ} أي. اسلكوا الصراط الموصل إلى الله تعالى، بتصديق الخبر الذي أخبر به، واتباع الأمر، واجتناب النهي، هذه حقيقة الاستقامة، ثم الدوام على ذلك، وفي قوله: {إِلَيْهِ} تنبيه على الإخلاص، وأن العامل ينبغي له أن يجعل مقصوده وغايته، التي يعمل لأجلها، الوصول إلى الله، وإلى دار كرامته، فبذلك يكون عمله خالصًا صالحًا نافعًا، وبفواته، يكون عمله باطلا.
ولما كان العبد، -ولو حرص على الاستقامة- لا بد أن يحصل منه خلل بتقصير بمأمور، أو ارتكاب منهي، أمره بدواء ذلك بالاستغفار المتضمن للتوبة فقال: {وَاسْتَغْفِرُوهُ} ثم توَّعد من ترك الاستقامة فقال: {وَوَيْلٌ لِلْمُشْرِكِينَ الذين لا يؤتون الزكاة} أي: الذين عبدوا من دونه من لا يملك نفعًا ولا ضرًا، ولا موتًا، ولا حياة، ولا نشورًا ودنسوا أنفسهم، فلم يزكوها بتوحيد ربهم والإخلاص له، ولم يصلوا ولا زكوا، فلا إخلاص للخالق بالتوحيد والصلاة، ولا نفع للخلق بالزكاة وغيرها. {وَهُمْ بِالآخِرَةِ هم كَافِرُونَ} أي: لا يؤمنون بالبعث، ولا بالجنة والنار، فلذلك لما زال الخوف من قلوبهم، أقدموا على ما أقدموا عليه، مما يضرهم في الآخرة.
ولما ذكر الكافرين، ذكر المؤمنين، ووصفهم وجزاءهم، فقال: {إِنَّ الَّذِينَ آمَنُوا} بهذا الكتاب، وما اشتمل عليه مما دعا إليه من الإيمان، وصدقوا إيمانهم بالأعمال الصالحة الجامعة للإخلاص، والمتابعة. {لَهُمْ أَجْرٌ} أي: عظيم {غَيْرُ مَمْنُونٍ} أي: غير مقطوع ولا نافد، بل هو مستمر مدى الأوقات، متزايد على الساعات، مشتمل على جميع اللذات والمشتهيات.

(1/744)

قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11)

{9 - 12} {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ} .
ينكر تعالى ويعجِّب، من كفر الكافرين به، الذين جعلوا معه أندادا يشركونهم معه، ويبذلون لهم ما يشاؤون من عباداتهم، ويسوونهم بالرب العظيم، الملك الكريم، الذي خلق الأرض الكثيفة العظيمة، في يومين، ثم دحاها في يومين، بأن جعل فيها رواسي من فوقها، ترسيها عن الزوال والتزلزل وعدم الاستقرار.
فكمل خلقها، ودحاها، وأخرج أقواتها، وتوابع ذلك {فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} عن ذلك، فلا ينبئك مثل خبير، فهذا الخبر الصادق الذي لا زيادة فيه ولا نقص.
{ثُمَّ} بعد أن خلق الأرض {اسْتَوَى} أي: قصد {إِلَى} خلق {السَّمَاءِ وَهِيَ دُخَانٌ} قد ثار على وجه الماء، {فَقَالَ لَهَا} ولما كان هذا التخصيص يوهم الاختصاص، عطف عليه بقوله: {وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا} أي: انقادا لأمري، طائعتين أو مكرهتين، فلا بد من نفوذه. {قَالَتَا أَتَيْنَا طَائِعِينَ} ليس لنا إرادة تخالف إرادتك.

(1/745)

فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12)

{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} .
{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} فَتَمَّ خلق السماوات والأرض في ستة أيام، أولها يوم الأحد، وآخرها يوم الجمعة، مع أن قدرة الله ومشيئته صالحة لخلق الجميع في لحظة واحدة، ولكن مع أنه قدير، فهو حكيم رفيق، فمن حكمته ورفقه، أن جعل خلقها في هذه المدة المقدرة.
واعلم أن ظاهر هذه الآية، مع قوله تعالى في النازعات، لما ذكر خلق السماوات قال: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا} يظهر منهما التعارض، مع أن كتاب الله، لا تعارض فيه ولا اختلاف.
والجواب عن ذلك، ما قاله كثير من السلف، أن خلق الأرض وصورتها [ص:746] متقدم على خلق السماوات كما هنا، ودحي الأرض بأن {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} متأخر عن خلق السماوات كما في سورة النازعات، ولهذا قال فيها: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا} إلى آخره ولم يقل: "والأرض بعد ذلك خلقها"
وقوله: {وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} أي: الأمر والتدبير اللائق بها، الذي اقتضته حكمة أحكم الحاكمين.
{وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} هي: النجوم، يستنار، بها، ويهتدى، وتكون زينة وجمالا للسماء ظاهرًا، وجمالا لها، باطنًا، بجعلها رجومًا للشياطين، لئلا يسترق السمع فيها. {ذَلِكَ} المذكور، من الأرض وما فيها، والسماء وما فيها {تَقْدِيرُ الْعَزِيزِ} الذي عزته، قهر بها الأشياء ودبرها، وخلق بها المخلوقات. {الْعَلِيمِ} الذي أحاط علمه بالمخلوقات، الغائب والشاهد.
فَتَرْكُ المشركين الإخلاص لهذا الرب العظيم الواحد القهار، الذي انقادت المخلوقات لأمره ونفذ فيها قدره، من أعجب الأشياء، واتخاذهم له أندادًا يسوونهم به، وهم ناقصون في أوصافهم وأفعالهم، أعجب، وأعجب، ولا دواء لهؤلاء، إن استمر إعراضهم، إلا العقوبات الدنيوية والأخروية، فلهذا خوفهم بقوله:

(1/745)

فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13) إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14)

{13 - 14} {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ * إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} .
أي: فإن أعرض هؤلاء المكذبون بعد ما بين لهم من أوصاف القرآن الحميدة، ومن صفات الإله العظيم {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً} أي: عذابًا يستأصلكم ويجتاحكم، {مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} القبيلتين المعروفتين، حيث اجتاحهم العذاب، وحل عليهم، وبيل العقاب، وذلك بظلمهم وكفرهم.
حيث {جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ} أي: يتبع بعضهم بعضا متوالين، ودعوتهم جميعا واحدة. {أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: يأمرونهم بالإخلاص لله، وينهونهم عن الشرك، فردوا رسالتهم وكذبوهم، {قَالُوا لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً} أي: وأما أنتم فبشر مثلنا {فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} وهذه الشبهة لم تزل متوارثة بين المكذبين،] من الأمم [ (1) وهي من أوهى الشُّبَهِ، فإنه ليس من شرط الإرسال، أن يكون المرسل مَلَكًا، وإنما شرط الرسالة، أن يأتي الرسول بما يدل على صدقه، فَلْيَقْدَحُوا، إن استطاعوا بصدقهم، بقادح عقلي أو شرعي، ولن يستطيعوا إلى ذلك سبيلا.
__________
(1) في النسختين (بالأمم) .

(1/746)

فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ (15) فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ (16)

{15 - 16} {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ * فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} .
هذا تفصيل لقصة هاتين الأمتين، عاد، وثمود. {فَأَمَّا عَادٌ} فكانوا -مع كفرهم بالله، وجحدهم بآيات الله، وكفرهم برسله- مستكبرين في الأرض، قاهرين لمن حولهم من العباد، ظالمين لهم، قد أعجبتهم قوتهم. {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً} قال تعالى ردًا عليهم، بما يعرفه كل أحد: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} فلولا خلقه إياهم، لم يوجدوا فلو نظروا إلى هذه الحال نظرًا صحيحًا، لم يغتروا بقوتهم، فعاقبهم الله عقوبة، تناسب قوتهم، التي اغتروا بها.
{فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا} أي: ريحًا عظيمة، من قوتها وشدتها، لها صوت مزعج، كالرعد القاصف. فسخرها الله عليهم {سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} {نحسات} فدمرتهم وأهلكتهم، فأصبحوا لا يرى إلا مساكنهم. وقال هنا: {لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} الذي اختزوا به وافتضحوا بين الخليقة. {وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} أي: لا يمنعون من عذاب الله، ولا ينفعون أنفسهم.

(1/746)

وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (18)

{17 - 18} {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ * وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
وأما ثمود وهم القبيلة المعروفة الذين سكنوا الحجر وحواليه، الذين أرسل الله إليهم صالحًا عليه السلام، يدعوهم إلى توحيد ربهم، وينهاهم عن الشرك وآتاهم الله الناقة، آية عظيمة، لها شرب ولهم شرب يوم معلوم، يشربون لبنها يومًا ويشربون من الماء يومًا، وليسوا ينفقون عليها، بل تأكل من أرض الله، ولهذا قال هنا: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي: [ص:747] هداية بيان، وإنما نص عليهم، وإن كان جميع الأمم المهلكة، قد قامت عليهم الحجة، وحصل لهم البيان، لأن آية ثمود، آية باهرة، قد رآها صغيرهم وكبيرهم، وذكرهم وأنثاهم، وكانت آية مبصرة، فلهذا خصهم بزيادة البيان والهدى.
ولكنهم -من ظلمهم وشرهم- استحبوا العمى -الذي هو الكفر والضلال- على الهدى -الذي هو: العلم والإيمان- {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} لا ظلمًا من الله لهم.
{وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي نجى الله صالحًا عليه السلام ومن اتبعه من المؤمنين المتقين للشرك، والمعاصي.

(1/746)

وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20)

{19 - 24} {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ * حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
يخبر تعالى عن أعدائه، الذين بارزوه بالكفر به وبآياته، وتكذيب رسله ومعاداتهم ومحاربتهم، وحالهم الشنيعة حين يحشرون، أي: يجمعون. {إِلَى النَّارِ فَهُمْ يُوزَعُونَ} [أي] : يرد أولهم على آخرهم، ويتبع آخرهم أولهم، ويساقون إليها سوقا عنيفًا، لا يستطيعون امتناعًا، ولا ينصرون أنفسهم، ولا هم ينصرون.
{حَتَّى إِذَا مَا جَاءُوهَا} أي: حتى إذا وردوا على النار، وأرادوا الإنكار، أو أنكروا ما عملوه من المعاصي، {شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ} عموم بعد خصوص. [ {بِمَا كَانُوا يَعْمَلُونَ} ] أي: شهد عليهم كل عضو من أعضائهم، فكل عضو يقول: أنا فعلت كذا وكذا، يوم كذا وكذا. وخص هذه الأعضاء الثلاثة، لأن أكثر الذنوب، إنما تقع بها، أو بسببها.

(1/747)

وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ (24)

{وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ * وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ * فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} .
فإذا شهدت عليهم عاتبوها، {وَقَالُوا لِجُلُودِهِمْ} هذا دليل عل أن الشهادة تقع من كل عضو كما ذكرنا: {لِمَ شَهِدْتُمْ عَلَيْنَا} ونحن ندافع عنكن؟ {قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} فليس في إمكاننا، الامتناع عن الشهادة حين أنطقنا الذي لا يستعصي عن مشيئته أحد.
{وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ} فكما خلقكم بذواتكم، وأجسامكم، خلق أيضا صفاتكم، ومن ذلك، الإنطاق. {وَإِلَيْهِ تُرْجَعُونَ} في الآخرة، فيجزيكم بما عملتم، ويحتمل أن المراد بذلك، الاستدلال على البعث بالخلق الأول، كما هو طريقة القرآن.
{وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ} أي: وما كنتم تختفون عن شهادة أعضائكم عليكم، ولا تحاذرون من ذلك. {وَلَكِنْ ظَنَنْتُمْ} بإقدامكم على المعاصي {أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} فلذلك صدر منكم ما صدر، وهذا الظن، صار سبب هلاكهم وشقائهم ولهذا قال: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ} الظن السيئ، حيث ظننتم به، ما لا يليق بجلاله. {أَرْدَاكُمْ} أي: أهلككم {فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} لأنفسهم وأهليهم وأديانهم بسبب الأعمال التي أوجبها لكم ظنكم القبيح بربكم، فحقت عليكم كلمة العقاب والشقاء، ووجب عليكم الخلود الدائم، في العذاب، الذي لا يفتر عنهم ساعة:
{فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ} فلا جَلَدَ عليها، ولا صبر، وكل حالة قُدِّر إمكان الصبر عليها، فالنار لا يمكن الصبر عليها، وكيف الصبر على نار، قد اشتد حرها، وزادت على نار الدنيا، بسبعين ضعفًا، وعظم غليان حميمها، وزاد نتن صديدها، وتضاعف برد زمهريرها وعظمت سلاسلها وأغلالها، وكبرت مقامعها، وغلظ خُزَّانها، وزال ما في قلوبهم من رحمتهم، وختام ذلك سخط الجبار، وقوله لهم حين يدعونه ويستغيثون: {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ}
{وَإِنْ يَسْتَعْتِبُوا} أي: يطلبوا أن يزال عنهم العتب، ويرجعوا إلى الدنيا، ليستأنفوا العمل. {فَمَا هُمْ مِنَ الْمُعْتَبِينَ} لأنه ذهب وقته، وعمروا، ما يعمر فيه من تذكر وجاءهم النذير وانقطعت حجتهم، مع أن استعتابهم، كذب منهم {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}

(1/747)

وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25)

{25} {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} .
أي: وقضينا لهؤلاء الظالمين الجاحدين للحق {قُرَنَاءَ} من الشياطين، كما قال تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا} أي تزعجهم إلى المعاصي وتحثهم عليها، بسبب ما زينوا {لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} فالدنيا زخرفوها بأعينهم، ودعوهم إلى لذاتها وشهواتها المحرمة حتى افتتنوا، فأقدموا على معاصي الله، وسلكوا ما شاءوا من محاربة الله ورسله والآخرة بَعّدُوها [ص:748] عليهم وأنسوهم ذكرها، وربما أوقعوا عليهم الشُّبه، بعدم وقوعها، فترحَّل خوفها من قلوبهم، فقادوهم إلى الكفر، والبدع، والمعاصي.
وهذا التسليط والتقييض من الله للمكذبين الشياطين، بسبب إعراضهم عن ذكر الله وآياته، وجحودهم الحق كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}
{وَحَقَّ عَلَيْهِمُ الْقَوْلُ} أي: وجب عليهم، ونزل القضاء والقدر بعذابهم {فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} لأديانهم وآخرتهم، ومن خسر، فلا بد أن يذل ويشقى ويعذب.

(1/747)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27) ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (28) وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا اللَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ (29)

{26 - 29} {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ * فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ * ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ * وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ} .
يخبر تعالى عن إعراض الكفار عن القرآن، وتواصيهم بذلك، فقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} أي: أعرضوا عنه بأسماعكم، وإياكم أن تلتفتوا، أو تصغوا إليه ولا إلى من جاء به، فإن اتفق أنكم سمعتموه، أو سمعتم الدعوة إلى أحكامه، فـ {الْغَوْا فِيهِ} أي: تكلموا بالكلام الذي لا فائدة فيه، بل فيه المضرة، ولا تمكنوا -مع قدرتكم- أحدًا يملك عليكم الكلام به، وتلاوة ألفاظه ومعانيه، هذا لسان حالهم، ولسان مقالهم، في الإعراض عن هذا القرآن، {لَعَلَّكُمْ} إن فعلتم ذلك {تَغْلِبُونَ} ] وهذه [ (1) شهادة من الأعداء، وأوضح الحق، ما شهدت به الأعداء، فإنهم لم يحكموا بغلبتهم لمن جاء بالحق إلا في حال الإعراض عنه والتواصي بذلك، ومفهوم كلامهم، أنهم إن لم يلغوا فيه، بل استمعوا إليه، وألقوا أذهانهم، أنهم لا يغلبون، فإن الحق، غالب غير مغلوب، يعرف هذا، أصحاب الحق وأعداؤه.
ولما كان هذا ظلمًا منهم وعنادًا، لم يبق فيهم مطمع للهداية، فلم يبق إلا عذابهم ونكالهم، ولهذا قال: {فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ} وهو الكفر والمعاصي، فإنها أسوأ ما كانوا يعملون، لكونهم يعملون المعاصي وغيرها، فالجزاء بالعقوبة، إنما هو على عمل الشرك (2) {وَلا يَظْلِمُ رَبُّكَ أَحَدًا}
{ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ} الذين حاربوه، وحاربوا أولياءه، بالكفر والتكذيب، والمجادلة والمجالدة. {النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ} أي: الخلود الدائم، الذي لا يفتر عنهم العذاب ساعة، ولا هم ينصرون، وذلك {جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} فإنها آيات واضحة، وأدلة قاطعة مفيدة لليقين، فأعظم الظلم وأكبر العناد، جحدها، والكفر بها.
{وَقَالَ الَّذِينَ كَفَرُوا} أي: الأتباع منهم، بدليل ما بعده، على وجه الحنق، على من أضلهم: {رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ} أي: الصنفين اللذين، قادانا إلى الضلال والعذاب، من شياطين الجن، وشياطين الإنس، الدعاة إلى جهنم.
{نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ} أي: الأذلين المهانين كما أضلونا، وفتنونا، وصاروا سببًا لنزولنا. ففي هذا، بيان حنق بعضهم على بعض، وتبرِّي بعضهم من بعض.
__________
(1) في النسختين (وهذا) .
(2) في (ب) (الشرك) .

(1/748)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30) نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نُزُلًا مِنْ غَفُورٍ رَحِيمٍ (32)

{30 - 32} {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلا مِنْ غَفُورٍ رَحِيمٍ} .
يخبر تعالى عن أوليائه، وفي ضمن ذلك، تنشيطهم، والحث على الاقتداء بهم، فقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} أي: اعترفوا ونطقوا ورضوا بربوبية الله تعالى، واستسلموا لأمره، ثم استقاموا على الصراط المستقيم، علمًا وعملا فلهم البشرى في الحياة الدنيا وفي الآخرة.
{تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ} الكرام، أي: يتكرر نزولهم عليهم، مبشرين لهم عند الاحتضار. {أَلا تَخَافُوا} على ما يستقبل من أمركم، {وَلا تَحْزَنُوا} على ما مضى، فنفوا عنهم المكروه الماضي والمستقبل، {وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فإنها قد وجبت لكم وثبتت، وكان وعد الله مفعولا ويقولون لهم أيضا - مثبتين لهم، ومبشرين: {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} يحثونهم في الدنيا على الخير، ويزينونه لهم، ويرهبونهم عن الشر، ويقبحونه في قلوبهم، ويدعون الله لهم، ويثبتونهم عند المصائب والمخاوف، وخصوصًا عند الموت وشدته، والقبر وظلمته، وفي القيامة وأهوالها، وعلى الصراط، وفي الجنة يهنئونهم بكرامة ربهم، ويدخلون [ص:749] عليهم من كل باب {سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} ويقولون لهم أيضا: {وَلَكُمْ فِيهَا} أي: في الجنة {مَا تَشْتَهِي أَنْفُسُكُمْ} قد أعد وهيئ. {وَلَكُمْ فِيهَا مَا تَدَّعُونَ} أي: تطلبون من كل ما تتعلق به إرادتكم وتطلبونه من أنواع اللذات والمشتهيات، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{نزلا مِنْ غَفُورٍ رَحِيمٍ} أي: هذا الثواب الجزيل، والنعيم المقيم، نزلٌ وضيافة {مِنْ غَفُورٍ} غفر لكم السيئات، {رَحِيمٍ} حيث وفقكم لفعل الحسنات، ثم قبلها منكم. فبمغفرته أزال عنكم المحذور، وبرحمته، أنالكم المطلوب.

(1/748)

وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ (33)

{33} {وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} .
هذا استفهام بمعنى النفي المتقرر أي: لا أحد أحسن قولا. أي: كلامًا وطريقة، وحالة {مِمَّنْ دَعَا إِلَى اللَّهِ} بتعليم الجاهلين، ووعظ الغافلين والمعرضين، ومجادلة المبطلين، بالأمر بعبادة الله، بجميع أنواعها، والحث عليها، وتحسينها مهما أمكن، والزجر عما نهى الله عنه، وتقبيحه بكل طريق يوجب تركه، خصوصًا من هذه الدعوة إلى أصل دين الإسلام وتحسينه، ومجادلة أعدائه بالتي هي أحسن، والنهي عما يضاده من الكفر والشرك، والأمر بالمعروف، والنهي عن المنكر.
ومن الدعوة إلى الله، تحبيبه إلى عباده، بذكر تفاصيل نعمه، وسعة جوده، وكمال رحمته، وذكر أوصاف كماله، ونعوت جلاله.
ومن الدعوة إلى الله، الترغيب في اقتباس العلم والهدى من كتاب الله وسنة رسوله، والحث على ذلك، بكل طريق موصل إليه، ومن ذلك، الحث على مكارم الأخلاق، والإحسان إلى عموم الخلق، ومقابلة المسيء بالإحسان، والأمر بصلة الأرحام، وبر الوالدين.
ومن ذلك، الوعظ لعموم الناس، في أوقات المواسم، والعوارض، والمصائب، بما يناسب ذلك الحال، إلى غير ذلك، مما لا تنحصر أفراده، مما تشمله الدعوة إلى الخير كله، والترهيب من جميع الشر.
ثم قال تعالى: {وَعَمِلَ صَالِحًا} أي: مع دعوته الخلق إلى الله، بادر هو بنفسه، إلى امتثال أمر الله، بالعمل الصالح، الذي يُرْضِي ربه. {وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} أي: المنقادين لأمره، السالكين في طريقه، وهذه المرتبة، تمامها للصديقين، الذين عملوا على تكميل أنفسهم وتكميل غيرهم، وحصلت لهم الوراثة التامة من الرسل، كما أن من أشر الناس، قولا من كان من دعاة الضالين (1) السالكين لسبله.
وبين هاتين المرتبتين المتباينتين، اللتين ارتفعت إحداهما إلى أعلى عليين، ونزلت الأخرى، إلى أسفل سافلين، مراتب، لا يعلمها إلا الله، وكلها معمورة بالخلق {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ}
__________
(1) كذا في النسختين ولعل الصواب (من دعاة الضلال) .

(1/749)

وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ (35)

{34 - 35} {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} .
يقول تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} أي: لا يستوي فعل الحسنات والطاعات لأجل رضا الله تعالى، ولا فعل السيئات والمعاصي التي تسخطه ولا ترضيه، ولا يستوي الإحسان إلى الخلق، ولا الإساءة إليهم، لا في ذاتها، ولا في وصفها، ولا في جزائها {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ}
ثم أمر بإحسان خاص، له موقع كبير، وهو الإحسان إلى من أساء إليك، فقال: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} أي: فإذا أساء إليك مسيء من الخلق، خصوصًا من له حق كبير عليك، كالأقارب، والأصحاب، ونحوهم، إساءة بالقول أو بالفعل، فقابله بالإحسان إليه، فإن قطعك فَصلْهُ، وإن ظلمك، فاعف عنه، وإن تكلم فيك، غائبًا أو حاضرًا، فلا تقابله، بل اعف عنه، وعامله بالقول اللين. وإن هجرك، وترك خطابك، فَطيِّبْ له الكلام، وابذل له السلام، فإذا قابلت الإساءة بالإحسان، حصل فائدة عظيمة.
{فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} أي: كأنه قريب شفيق.
{وَمَا يُلَقَّاهَا} أي: وما يوفق لهذه الخصلة الحميدة {إِلا الَّذِينَ صَبَرُوا} نفوسهم على ما تكره، وأجبروها على ما يحبه الله، فإن النفوس مجبولة على مقابلة المسيء بإساءته وعدم العفو عنه، فكيف بالإحسان؟ ".
فإذا صبر الإنسان نفسه، وامتثل أمر ربه، وعرف جزيل الثواب، وعلم أن مقابلته للمسيء بجنس عمله، لا يفيده شيئًا، ولا يزيد العداوة إلا شدة، وأن إحسانه إليه، ليس بواضع قدره، بل من تواضع لله رفعه، هان عليه الأمر، وفعل ذلك، متلذذًا مستحليًا له.
{وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [ص:750] لكونها من خصال خواص الخلق، التي ينال بها العبد الرفعة في الدنيا والآخرة، التي هي من أكبر خصال مكارم الأخلاق.

(1/749)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36) وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37) فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ (38)

{36 - 39} {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} .
لما ذكر تعالى ما يقابل به العدو من الإنس، وهو مقابلة إساءته بالإحسان، ذكر ما يدفع به العدو الجني، وهو الاستعاذة بالله، والاحتماء من شره فقال:
{وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ} أي: أي وقت من الأوقات، أحسست بشيء من نزغات الشيطان، أي: من وساوسه وتزيينه للشر، وتكسيله عن الخير، وإصابة ببعض الذنوب، وإطاعة له ببعض ما يأمر به {فَاسْتَعِذْ بِاللَّهِ} أي: اسأله، مفتقرًا إليه، أن يعيذك ويعصمك منه، {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فإنه يسمع قولك وتضرعك، ويعلم حالك واضطرارك إلى عصمته وحمايته.
ثم ذكر تعالى أن {مِنْ آيَاتِهِ} الدالة على كمال قدرته، ونفوذ مشيئته، وسعة سلطانه، ورحمته بعباده، وأنه الله وحده لا شريك له {اللَّيْلُ وَالنَّهَارُ} هذا بمنفعة ضيائه، وتصرف العباد فيه، وهذا بمنفعه ظلمه، وسكون الخلق فيه. {وَالشَّمْسُ وَالْقَمَرُ} اللذان لا تستقيم معايش العباد، ولا أبدانهم، ولا أبدان حيواناتهم، إلا بهما، وبهما من المصالح ما لا يحصى عدده.
{لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} فإنهما مدبران مسخران مخلوقان. {وَاسْجُدُوا لِلَّهِ الذي خلقهن} أي: اعبدوه وحده، لأنه الخالق العظيم، ودعوا عبادة ما سواه، من المخلوقات، وإن كبر، جرمه وكثرت مصالحه، فإن ذلك ليس منه، وإنما هو من خالقه، تبارك وتعالى. {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فخصوه بالعبادة وإخلاص الدين له.
{فَإِنِ اسْتَكْبَرُوا} عن عبادة الله تعالى، ولم ينقادوا لها، فإنهم لن يضروا الله شيئًا، والله غني عنهم، وله عباد مكرمون، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، ولهذا قال: {فَالَّذِينَ عِنْدَ رَبِّكَ} يعني: الملائكة المقربين {يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} أي: لا يملون من عبادته، لقوتهم، وشدة الداعي القوي منهم إلى ذلك.

(1/750)

وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِ الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
{وَمِنْ آيَاتِهِ} الدالة على كمال قدرته، وانفراده بالملك والتدبير والوحدانية، {أَنَّكَ تَرَى الأرْضَ خَاشِعَةً} أي: لا نبات فيها {فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ} أي: المطر {اهْتَزَّتْ} أي: تحركت بالنبات {وَرَبَتْ} ثم: أنبتت من كل زوج بهيج، فيحيي به العباد والبلاد.
{إِنَّ الَّذِي أَحْيَاهَا} بعد موتها وهمودها، {لَمُحْيِي الْمَوْتَى} من قبورهم إلى يوم بعثهم، ونشورهم {إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فكما لم تعجز قدرته عن إحياء الأرض بعد موتها، لا تعجز عن إحياء الموتى.

(1/750)

إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40) إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42)

{40-42} {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .
الإلحاد في آيات الله: الميل بها عن الصواب، بأي وجه كان: إما بإنكارها وجحودها، وتكذيب من جاء بها، وإما بتحريفها وتصريفها عن معناها الحقيقي، وإثبات معان لها، ما أرادها الله منها.
فتوعَّد تعالى من ألحد فيها بأنه لا يخفى عليه، بل هو مطلع على ظاهره وباطنه، وسيجازيه على إلحاده بما كان يعمل، ولهذا قال: {أَفَمَنْ يُلْقَى فِي النَّارِ} مثل الملحد بآيات الله {خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ} من عذاب الله مستحقًا لثوابه؟ من المعلوم أن هذا خير.
لما تبين الحق من الباطل، والطريق المنجي من عذابه من الطريق المهلك قال: {اعْمَلُوا مَا شِئْتُمْ} إن شئتم، فاسلكوا طريق الرشد الموصلة إلى رضا ربكم وجنته، وإن شئتم، فاسلكوا طريق الغيِّ المسخطة لربكم، الموصلة إلى دار الشقاء.
{إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} يجازيكم بحسب أحوالكم وأعمالكم، كقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}
ثم قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ} أي: يجحدون القرآن الكريم المذكر للعباد جميع مصالحهم الدينية والدنيوية والأخروية، المُعلي لقدر من اتبعه، {لَمَّا جَاءَهُمْ} نعمة من ربهم على يد أفضل الخلق وأكملهم. {و} الحال {إِنَّهُ لَكِتَابٌ} جامع لأوصاف الكمال {عَزِيزٌ} أي: منيع من كل من أراده بتحريف أو سوء، ولهذا قال: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} أي: لا يقربه شيطان من شياطين الإنس والجن، لا بسرقة، ولا بإدخال ما ليس منه به، ولا بزيادة ولا نقص، فهو محفوظ في تنزيله، محفوظة ألفاظه ومعانيه، قد تكفل من أنزله بحفظه كما قال تعالى: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}

(1/750)

مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43)

{تَنزيلٌ مِنْ حَكِيمٍ} في خلقه وأمره، يضع كل شيء موضعه، وينزله منزله. {حَمِيدٌ} على ما له من صفات الكمال، ونعوت الجلال، وعلى ما له من العدل والإفضال، فلهذا كان كتابه، مشتملا على تمام الحكمة، وعلى تحصيل المصالح والمنافع، ودفع المفاسد والمضار، التي يحمد عليها.
[ص:751]
{43} {مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ} .
أي: {مَا يُقَالُ لَكَ} أيها الرسول من الأقوال الصادرة، ممن كذبك وعاندك {إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} أي: من جنسها، بل ربما إنهم تكلموا بكلام واحد، كتعجب جميع الأمم المكذبة للرسل، من دعوتهم إلى الإخلاص لله وعبادته وحده لا شريك له، وردهم هذا بكل طريق يقدرون عليه، وقولهم: {مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا}
واقتراحهم على رسلهم الآيات، التي لا يلزمهم الإتيان بها، ونحو ذلك من أقوال أهل التكذيب، لما تشابهت قلوبهم في الكفر، تشابهت أقوالهم، وصبر الرسل عليهم السلام على أذاهم وتكذيبهم، فاصبر كما صبر من قبلك.
ثم دعاهم إلى التوبة والإتيان بأسباب المغفرة، وحذرهم من الاستمرار على الغيّ فقال: {إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ} أي: عظيمة، يمحو بها كل ذنب لمن أقلع وتاب {وَذُو عِقَابٍ أَلِيمٍ} لمن: أصر واستكبر.

(1/750)

وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44)

{44} {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} .
يخبر تعالى عن فضله وكرمه، حيث أنزل كتابا عربيًا، على الرسول العربي، بلسان قومه، ليبين لهم، وهذا مما يوجب لهم زيادة الاغتناء به، والتلقي له والتسليم، وأنه لو جعله قرآنا أعجميًا، بلغة غير العرب، لاعترض، المكذبون وقالوا: {لَوْلا فُصِّلَتْ آيَاتُهُ} أي: هلا بينت آياته، ووضحت وفسرت. {أَأَعْجَمِيٌّ وَعَرَبِيٌّ} أي: كيف يكون محمد عربيًا، والكتاب أعجمي؟ هذا لا يكون فنفى الله تعالى كل أمر، يكون فيه شبهة لأهل الباطل، عن كتابه، ووصفه بكل وصف، يوجب لهم الانقياد، ولكن المؤمنون الموفقون، انتفعوا به، وارتفعوا، وغيرهم بالعكس من أحوالهم.
ولهذا قال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} أي: يهديهم لطريق الرشد والصراط المستقيم، ويعلمهم من العلوم النافعة، ما به تحصل الهداية التامة وشفاء لهم من الأسقام البدنية، والأسقام القلبية، لأنه يزجر عن مساوئ الأخلاق وأقبح الأعمال، ويحث على التوبة النصوح، التي تغسل الذنوب وتشفي القلب.
{وَالَّذِينَ لا يُؤْمِنُونَ} بالقرآن {فِي آذَانِهِمْ وَقْرٌ} أي: صمم عن استماعه وإعراض، {وَهُوَ عَلَيْهِمْ عَمًى} أي: لا يبصرون به رشدًا، ولا يهتدون به، ولا يزيدهم إلا ضلالا فإنهم إذا ردوا الحق، ازدادوا عمى إلى عماهم، وغيًّا إلى غيَّهم.
{أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} أي: ينادون إلى الإيمان، ويدعون إليه، فلا يستجيبون، بمنزلة الذي ينادي، وهو في مكان بعيد، لا يسمع داعيًا ولا يجيب مناديًا. والمقصود: أن الذين لا يؤمنون بالقرآن، لا ينتفعون بهداه، ولا يبصرون بنوره، ولا يستفيدون منه خيرًا، لأنهم سدوا على أنفسهم أبواب الهدى، بإعراضهم وكفرهم.

(1/751)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ (46)

{45-46} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
يقول تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ} كما آتيناك الكتاب، فصنع به الناس ما صنعوا معك، اختلفوا فيه: فمنهم من آمن به واهتدى وانتفع، ومنهم من كذبه ولم ينتفع به، وإن الله تعالى، لولا حلمه وكلمته السابقة، بتأخير العذاب إلى أجل مسمى لا يتقدم عليه ولا يتأخر {لَقُضِيَ بَيْنَهُمْ} بمجرد ما يتميز المؤمنون من الكافرين، بإهلاك الكافرين في الحال، لأن سبب الهلاك قد وجب وحق. {وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ} أي: قد بلغ بهم إلى الريب الذي يقلقهم، فلذلك كذبوه وجحدوه.
{مَنْ عَمِلَ صَالِحًا} وهو العمل الذي أمر الله به، ورسوله {فَلِنَفْسِهِ} نفعه وثوابه في الدنيا والآخرة {وَمَنْ أَسَاءَ فَعَلَيْهَا} ضرره وعقابه، في الدنيا والآخرة، وفي هذا، حثٌّ على فعل الخير، وترك الشر، وانتفاع العاملين، بأعمالهم الحسنة، وضررهم بأعمالهم السيئة، وأنه لا تزر وازرة وزر أخرى. {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} فَيُحمِّل أحدًا فوق سيئاتهم.

(1/751)

إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47) وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48)

{47-48} {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ * وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ} .
هذا إخبار عن سعة علمه تعالى واختصاصه بالعلم الذي لا يطلع عليه سواه فقال: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ} أي: جميع الخلق ترد علمهم إلى الله تعالى، ويقرون بالعجز عنه، الرسل، والملائكة، وغيرهم.
{وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا} أي: وعائها الذي تخرج منه، وهذا شامل لثمرات جميع الأشجار التي في البلدان والبراري، فلا تخرج ثمرة شجرة من الأشجار، إلا وهو يعلمها علما تفصيليًا.
{وَمَا تَحْمِلُ مِنْ أُنْثَى} من بني آدم وغيرهم، من أنواع الحيوانات، إلا بعلمه {وَلا تَضَعُ} أنثى حملها {إِلا بِعِلْمِهِ} فكيف سوَّى المشركون به تعالى، من لا علم عنده ولا سمع ولا بصر؟.
{وَيَوْمَ يُنَادِيهِمْ} أي: المشركين به يوم القيامة توبيخًا وإظهارًا لكذبهم، فيقول لهم: {أَيْنَ شُرَكَائِيَ} الذين زعمتم أنهم شركائي، فعبدتموهم، وجادلتم على ذلك، وعاديتم الرسل لأجلهم؟ {قَالُوا} مقرين ببطلان إلهيتهم، وشركتهم مع الله: {آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ} أي: أعلمناك يا ربنا، واشهد علينا أنه ما منا أحد يشهد بصحة إلهيتهم وشركتهم، فكلنا الآن قد رجعنا إلى بطلان عبادتها، وتبرأنا منها، ولهذا قال: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ} من دون الله، أي: [ص:752] ذهبت عقائدهم وأعمالهم، التي أفنوا فيها أعمارهم على عبادة غير الله، وظنوا أنها تفيدهم، وتدفع عنهم العذاب، وتشفع لهم عند الله، فخاب سعيهم، وانتقض ظنهم، ولم تغن عنهم شركاؤهم شيئًا {وَظَنُّوا} أي: أيقنوا في تلك الحال {مَا لَهُمْ مِنْ مَحِيصٍ} أي: منقذ ينقذهم، ولا مغيث، ولا ملجأ، فهذه عاقبة من أشرك بالله غيره، بينها الله لعباده، ليحذروا الشرك به.

(1/751)

لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49) وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50) وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51)

{49-51} {لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ * وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ * وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} .
هذا إخبار عن طبيعة الإنسان، من حيث هو، وعدم صبره وجلده، لا على الخير ولا على الشر، إلا من نقله الله من هذه الحال إلى حال الكمال، فقال: {لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ} أي: لا يمل دائمًا، من دعاء الله، في الغنى والمال والولد، وغير ذلك من مطالب الدنيا، ولا يزال يعمل على ذلك، ولا يقتنع بقليل، ولا كثير منها، فلو حصل له من الدنيا، ما حصل، لم يزل طالبًا للزيادة.
{وَإِنْ مَسَّهُ الشَّرُّ} أي: المكروه، كالمرض، والفقر، وأنواع البلايا {فَيَئُوسٌ قَنُوطٌ} أي: ييأس من رحمة الله تعالى، ويظن أن هذا البلاء هو القاضي عليه بالهلاك، ويتشوش من إتيان الأسباب، على غير ما يحب ويطلب.
إلا الذين آمنوا وعملوا الصالحات، فإنهم إذا أصابهم الخير والنعمة والمحاب، شكروا الله تعالى، وخافوا أن تكون نعم الله عليهم، استدراجًا وإمهالا وإن أصابتهم مصيبة، في أنفسهم وأموالهم، وأولادهم، صبروا، ورجوا فضل ربهم، فلم ييأسوا.
ثم قال تعالى: {وَلَئِنْ أَذَقْنَاهُ} أي: الإنسان الذي يسأم من دعاء الخير، وإن مسه الشر فيئوس قنوط {رَحْمَةً مِنَّا} أي: بعد ذلك الشر الذي أصابه، بأن عافاه الله من مرضه، أو أغناه من فقره، فإنه لا يشكر الله تعالى، بل يبغى، ويطغى، ويقول: {هَذَا لِي} أي: أتاني لأني له أهل، وأنا مستحق له {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} وهذا إنكار منه للبعث، وكفر للنعمة والرحمة، التي أذاقها الله له. {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} أي: على تقدير إتيان الساعة، وأني سأرجع إلى ربي، إن لي عنده، للحسنى، فكما حصلت لي النعمة في الدنيا، فإنها ستحصل] لي [في الآخرة وهذا من أعظم الجراءة والقول على الله بلا علم، فلهذا توعده بقوله: {فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} أي: شديد جدًا.
{وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ} بصحة، أو رزق، أو غيرهما {أَعْرَضَ} عن ربه وعن شكره {وَنَأَى} ترفع {بِجَانِبِهِ} عجبا وتكبرًا. {وَإِنْ مَسَّهُ الشَّرُّ} أي: المرض، أو الفقر، أو غيرهما {فَذُو دُعَاءٍ عَرِيضٍ} أي: كثير جدًا، لعدم صبره، فلا صبر في الضراء، ولا شكر في الرخاء، إلا من هداه الله ومنَّ عليه.

(1/752)

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52) سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53) أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54)

{52-54} {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ * سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} .
أي {قُلْ} لهؤلاء المكذبين بالقرآن المسارعين إلى الكفران {أَرَأَيْتُمْ إِنْ كَانَ} هذا القرآن {مِنْ عِنْدِ اللَّهِ} من غير شك ولا ارتياب، {ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} أي: معاندة لله ولرسوله، لأنه تبين لكم الحق والصواب، ثم عدلتم عنه، لا إلى حق، بل إلى باطل وجهل، فإذا تكونون أضل الناس وأظلمهم.
فإن قلتم، أو شككتم بصحته وحقيقته، فسيقيم الله لكم، ويريكم من آياته في الآفاق كالآيات التي في السماء وفي الأرض، وما يحدثه الله تعالى من الحوادث العظيمة، الدالة للمستبصر على الحق.
{وَفِي أَنْفُسِهِمْ} مما اشتملت عليه أبدانهم، من بديع آيات الله وعجائب صنعته، وباهر قدرته، وفي حلول العقوبات والمثلات في المكذبين، ونصر المؤمنين. {حَتَّى يَتَبَيَّنَ لَهُمْ} من تلك الآيات، بيانًا لا يقبل الشك {أَنَّهُ الْحَقُّ} وما اشتمل عليه حق.
وقد فعل تعالى، فإنه أرى عباده من الآيات، ما به تبين لهم أنه الحق، ولكن الله هو الموفق للإيمان من شاء، والخاذل لمن يشاء.
{أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أي: أولم يكفهم على أن القرآن حق، ومن جاء به صادق، بشهادة الله تعالى، فإنه قد شهد له بالتصديق، وهو أصدق الشاهدين، وأيده، ونصره نصرًا متضمنًا لشهادته القولية، عند من شك فيها.
{أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ} أي: في شك من البعث والقيامة، وليس عندهم دار سوى الدار الدنيا، فلذلك لم يعملوا للآخرة، ولم يلتفتوا لها. {أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} علما وقدرة وعزة.
تم تفسير سورة فصلت
-بمنه تعالى-

(1/752)


سورة الشورى، سورة الزخرف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الشورى
مكية

(1/752)

حم (1) عسق (2) كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5) وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6) وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7) وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (8) أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9)

{1-9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * عسق * كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ * وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ * وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ * وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ * أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [ص:753]
يخبر تعالى أنه أوحى هذا القرآن العظيم إلى النبي الكريم، كما أوحى إلى من قبله من الأنبياء والمرسلين، ففيه بيان فضله، بإنزال الكتب، وإرسال الرسل، سابقا ولاحقا، وأن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، وأن طريقته طريقة من قبله، وأحواله تناسب أحوال من قبله من المرسلين. وما جاء به يشابه ما جاءوا به، لأن الجميع حق وصدق، وهو تنزيل من اتصف بالألوهية والعزة العظيمة والحكمة البالغة، وأن جميع العالم العلوي والسفلي ملكه وتحت تدبيره القدري والشرعي.
وأنه {الْعَلِيُّ} بذاته وقدره وقهره. {الْعَظِيمُ} الذي من عظمته
{تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} على عظمها وكونها جمادا، {وَالْمَلائِكَةُ} الكرام المقربون خاضعون لعظمته، مستكينون لعزته، مذعنون بربوبيته. {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} ويعظمونه عن كل نقص، ويصفونه بكل كمال، {وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ} عما يصدر منهم، مما لا يليق بعظمة ربهم وكبريائه، مع أنه تعالى هو {الْغَفُورُ الرَّحِيمُ} الذي لولا مغفرته ورحمته، لعاجل الخلق بالعقوبة المستأصلة.
وفي وصفه تعالى بهذه الأوصاف، بعد أن ذكر أنه أوحى إلى الرسل كلهم عموما، وإلى محمد - صلى الله عليهم أجمعين- خصوصا، إشارة إلى أن هذا القرآن الكريم، فيه من الأدلة والبراهين، والآيات الدالة على كمال الباري تعالى، ووصفه بهذه الأسماء العظيمة الموجبة لامتلاء القلوب من معرفته ومحبته وتعظيمه وإجلاله وإكرامه، وصرف جميع أنواع العبودية الظاهرة والباطنة له تعالى، وأن من أكبر الظلم وأفحش القول، اتخاذ أنداد لله من دونه، ليس بيدهم نفع ولا ضرر، بل هم مخلوقون مفتقرون إلى الله في جميع أحوالهم، ولهذا عقبه بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ}
يتولونهم بالعبادة والطاعة، كما يعبدون الله ويطيعونه، فإنما اتخذوا الباطل، وليسوا بأولياء على الحقيقة. {اللَّهُ حَفِيظٌ عَلَيْهِمْ} يحفظ عليهم أعمالهم، فيجازيهم بخيرها وشرها. {وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} فتسأل عن أعمالهم، وإنما أنت مبلغ أديت وظيفتك.
ثم ذكر منته على رسوله وعلى الناس، حيث أنزل الله {قُرْآنًا عَرَبِيًّا} بين الألفاظ والمعاني {لِتُنْذِرَ أُمَّ الْقُرَى} وهي مكة المكرمة {وَمَنْ حَوْلَهَا} من قرى العرب، ثم يسري هذا الإنذار إلى سائر الخلق. {وَتُنْذِرَ} الناس {يَوْمَ الْجَمْعِ} الذي يجمع الله به الأولين والآخرين، وتخبرهم أنه {لا رَيْبَ فِيهِ} وأن الخلق ينقسمون فيه فريقين {فَرِيقٌ فِي الْجَنَّةِ} وهم الذين آمنوا بالله، وصدقوا المرسلين، {وَفَرِيقٌ فِي السَّعِيرِ} وهم أصناف الكفرة المكذبين.
{و} مع هذا {لَوْ شَاءَ اللَّهُ} لجعل الناس، أي: جعل الناس {أُمَّةً وَاحِدَةً} على الهدى، لأنه القادر الذي لا يمتنع عليه شيء، ولكنه أراد أن يدخل في رحمته من شاء من خواص خلقه.
وأما الظالمون الذين لا يصلحون لصالح، فإنهم محرومون من الرحمة، فـ {مَا لَهُمْ} من دون الله {مِنْ وَلِيٍّ} يتولاهم، فيحصل لهم المحبوب {وَلا نَصِيرٍ} يدفع عنهم المكروه.
والذين {اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يتولونهم بعبادتهم إياهم، فقد غلطوا أقبح غلط. فالله هو الولي الذي يتولاه عبده بعبادته وطاعته، والتقرب إليه بما أمكن من أنواع التقربات، ويتولى عباده عموما بتدبيره، ونفوذ القدر فيهم، ويتولى عباده المؤمنين خصوصا، بإخراجهم من الظلمات إلى النور، وتربيتهم بلطفه، وإعانتهم في جميع أمورهم.
{وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} أي: هو المتصرف بالإحياء والإماتة، ونفوذ المشيئة والقدرة، فهو الذي يستحق أن يعبد وحده لا شريك له.

(1/752)

وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10)

{10-12} {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ *} .
يقول تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} من أصول دينكم وفروعه، مما لم تتفقوا عليه {فَحُكْمُهُ إِلَى اللَّهِ} يرد إلى كتابه، وإلى سنة رسوله، فما حكما به فهو الحق، وما خالف ذلك فباطل. {ذَلِكُمُ اللَّهُ رَبِّي} أي: فكما أنه تعالى الرب الخالق الرازق المدبر، فهو تعالى الحاكم بين عباده بشرعه في جميع أمورهم.
ومفهوم الآية الكريمة، أن اتفاق الأمة حجة قاطعة، لأن الله تعالى لم يأمرنا أن نرد إليه إلا ما اختلفنا فيه، فما اتفقنا عليه، يكفي اتفاق الأمة عليه، لأنها معصومة عن الخطأ، ولا بد أن يكون اتفاقها موافقا لما في كتاب الله وسنة رسوله.
وقوله: {عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت بقلبي عليه في جلب المنافع ودفع المضار، واثقا به تعالى في الإسعاف بذلك. {وَإِلَيْهِ أُنِيبُ} أي: أتوجه بقلبي وبدني إليه، وإلى طاعته وعبادته.
وهذان الأصلان، كثيرا ما يذكرهما الله في كتابه، لأنهما يحصل بمجموعهما كمال العبد، ويفوته [ص:754] الكمال بفوتهما أو فوت أحدهما، كقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} .

(1/753)

فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)

{فَاطِرُ السَّمَاوَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{فَاطِرُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما بقدرته ومشيئته وحكمته. {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} لتسكنوا إليها، وتنتشر منكم الذرية، ويحصل لكم من النفع ما يحصل.
{وَمِنَ الأنْعَامِ أَزْوَاجًا} أي: ومن جميع أصنافها نوعين، ذكرا وأنثى، لتبقى وتنمو لمنافعكم الكثيرة، ولهذا عداها باللام الدالة على التعليل، أي: جعل ذلك لأجلكم، ولأجل النعمة عليكم، ولهذا قال: {يذرؤكم فيه} أي: يبثكم ويكثركم ويكثر مواشيكم، بسبب أن جعل لكم من أنفسكم، وجعل لكم من الأنعام أزواجا.
{لَيْسَ كَمِثْلِهِ شَيْءٌ} أي: ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته، لا في ذاته، ولا في أسمائه، ولا في صفاته، ولا في أفعاله، لأن أسماءه كلها حسنى، وصفاته صفة (1) كمال وعظمة، وأفعاله تعالى أوجد بها المخلوقات العظيمة من غير مشارك، فليس كمثله شيء، لانفراده وتوحده بالكمال من كل وجه. {وَهُوَ السَّمِيعُ} لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. {الْبَصِيرُ} يرى دبيب النملة السوداء، في الليلة الظلماء، على الصخرة الصماء، ويرى سريان القوت في أعضاء الحيوانات الصغيرة جدا، وسريان الماء في الأغصان الدقيقة.
وهذه الآية ونحوها، دليل لمذهب أهل السنة والجماعة، من إثبات الصفات، ونفي مماثلة المخلوقات. وفيها رد على المشبهة في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وعلى المعطلة في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}
وقوله: {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ} أي: له ملك السماوات والأرض، وبيده مفاتيح الرحمة والأرزاق، والنعم الظاهرة والباطنة. فكل الخلق مفتقرون إلى الله، في جلب مصالحهم، ودفع المضار عنهم، في كل الأحوال، ليس بيد أحد من الأمر شيء.
والله تعالى هو المعطي المانع، الضار النافع، الذي ما بالعباد من نعمة إلا منه، ولا يدفع الشر إلا هو، و {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
ولهذا قال هنا: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} أي: يوسعه ويعطيه من أصناف الرزق ما شاء، {وَيَقْدِرُ} أي: يضيق على من يشاء، حتى يكون بقدر حاجته، لا يزيد عنها، وكل هذا تابع لعلمه وحكمته، فلهذا قال: {إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فيعلم أحوال عباده، فيعطي كلا ما يليق بحكمته وتقتضيه مشيئته.
__________
(1) كذا في النسختين ولعل الصواب: (صفات) .

(1/754)

شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13)

{13} {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} .
هذه أكبر منة أنعم الله بها على عباده، أن شرع لهم من الدين خير الأديان وأفضلها، وأزكاها وأطهرها، دين الإسلام، الذي شرعه الله للمصطفين المختارين من عباده، بل شرعه الله لخيار الخيار، وصفوة الصفوة، وهم أولو العزم من المرسلين المذكورون في هذه الآية، أعلى الخلق درجة، وأكملهم من كل وجه، فالدين الذي شرعه الله لهم، لا بد أن يكون مناسبا لأحوالهم، موافقا لكمالهم، بل إنما كملهم الله واصطفاهم، بسبب قيامهم به، فلولا الدين الإسلامي، ما ارتفع أحد من الخلق، فهو روح السعادة، وقطب رحى الكمال، وهو ما تضمنه هذا الكتاب الكريم، ودعا إليه من التوحيد والأعمال والأخلاق والآداب.
ولهذا قال: {أَنْ أَقِيمُوا الدِّينَ} أي: أمركم أن تقيموا جميع شرائع الدين أصوله وفروعه، تقيمونه بأنفسكم، وتجتهدون في إقامته على غيركم، وتعاونون على البر والتقوى ولا تعاونون على الإثم والعدوان. {وَلا تَتَفَرَّقُوا فِيهِ} أي: ليحصل منكم الاتفاق على أصول الدين وفروعه، واحرصوا على أن لا تفرقكم المسائل وتحزبكم أحزابا، وتكونون شيعا يعادي بعضكم بعضا مع اتفاقكم على أصل دينكم.
ومن أنواع الاجتماع على الدين وعدم التفرق فيه، ما أمر به الشارع من الاجتماعات العامة، كاجتماع الحج والأعياد، والجمع والصلوات الخمس والجهاد، وغير ذلك من العبادات التي لا تتم ولا تكمل إلا بالاجتماع لها وعدم التفرق.
{كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} أي: شق عليهم غاية المشقة، حيث دعوتهم إلى الإخلاص لله وحده، كما قال عنهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقولهم: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}
[ص:755] {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ} أي يختار من خليقته من يعلم أنه يصلح للاجتباء لرسالته وولايته ومنه أن اجتبى هذه الأمة وفضلها على سائر الأمم، واختار لها أفضل الأديان وخيرها.
{وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} هذا السبب الذي من العبد، يتوصل به إلى هداية الله تعالى، وهو إنابته لربه، وانجذاب دواعي قلبه إليه، وكونه قاصدا وجهه، فحسن مقصد العبد مع اجتهاده في طلب الهداية، من أسباب التيسير لها، كما قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ}
وفي هذه الآية، أن الله {يَهْدِي إِلَيْهِ مَنْ يُنِيبُ} مع قوله: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} مع العلم بأحوال الصحابة رضي الله عنهم، وشدة إنابتهم، دليل على أن قولهم حجة، خصوصا الخلفاء الراشدين، رضي الله عنهم أجمعين.

(1/754)

وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14) فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15)

{14-15} {وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} .
لما أمر تعالى باجتماع المسلمين على دينهم، ونهاهم عن التفرق، أخبرهم
أنكم لا تغتروا بما أنزل الله عليكم من الكتاب، فإن أهل الكتاب لم يتفرقوا حتى أنزل الله عليهم الكتاب الموجب للاجتماع، ففعلوا ضد ما يأمر به كتابهم، وذلك كله بغيا وعدوانا منهم، فإنهم تباغضوا وتحاسدوا، وحصلت بينهم المشاحنة والعداوة، فوقع الاختلاف، فاحذروا أيها المسلمون أن تكونوا مثلهم.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} أي: بتأخير العذاب القاضي {إلى أجل مسمى لَقُضِيَ بَيْنَهُمْ} ولكن حكمته وحلمه، اقتضى تأخير ذلك عنهم. {وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ} أي: الذين ورثوهم وصاروا خلفا لهم ممن ينتسب إلى العلم منهم {لَفِي شَكٍّ مِنْهُ مُرِيبٍ} أي: لفي اشتباه كثير يوقع في الاختلاف، حيث اختلف سلفهم بغيا وعنادا، فإن خلفهم اختلفوا شكا وارتيابا، والجميع مشتركون في الاختلاف المذموم.
{فَلِذَلِكَ فَادْعُ} أي: فللدين القويم والصراط المستقيم، الذي أنزل الله به كتبه وأرسل رسله، فادع إليه أمتك وحضهم عليه، وجاهد عليه، من لم يقبله، {وَاسْتَقِمْ} بنفسك {كَمَا أُمِرْتَ} أي: استقامة موافقة لأمر الله، لا تفريط ولا إفراط، بل امتثالا لأوامر الله واجتنابا لنواهيه، على وجه الاستمرار على ذلك، فأمره بتكميل نفسه بلزوم الاستقامة، وبتكميل غيره بالدعوة إلى ذلك.
ومن المعلوم أن أمر الرسول صلى الله عليه وسلم أمر لأمته إذا لم يرد تخصيص له.
{وَلا تَتَّبِعْ أَهْوَاءَهُمْ} أي: أهواء المنحرفين عن الدين، من الكفرة والمنافقين إما باتباعهم على بعض دينهم، أو بترك الدعوة إلى الله، أو بترك الاستقامة، فإنك إن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين، ولم يقل: "ولا تتبع دينهم" لأن حقيقة دينهم الذي شرعه الله لهم، هو دين الرسل كلهم، ولكنهم لم يتبعوه، بل اتبعوا أهواءهم، واتخذوا دينهم لهوا ولعبا.
{وَقُلْ} لهم عند جدالهم ومناظرتهم: {آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ} أي: لتكن مناظرتك لهم مبنية على هذا الأصل العظيم، الدال على شرف الإسلام وجلالته وهيمنته على سائر الأديان، وأن الدين الذي يزعم أهل الكتاب أنهم عليه جزء من الإسلام، وفي هذا إرشاد إلى أن أهل الكتاب إن ناظروا مناظرة مبنية على الإيمان ببعض الكتب، أو ببعض الرسل دون غيره، فلا يسلم لهم ذلك، لأن الكتاب الذي يدعون إليه، والرسول الذي ينتسبون إليه، من شرطه أن يكون مصدقا بهذا القرآن وبمن جاء به، فكتابنا ورسولنا لم يأمرنا إلا بالإيمان بموسى وعيسى والتوراة والإنجيل، التي أخبر بها وصدق بها، وأخبر أنها مصدقة له ومقرة بصحته.
وأما مجرد التوراة والإنجيل، وموسى وعيسى، الذين لم يوصفوا لنا، ولم يوافقوا لكتابنا، فلم يأمرنا بالإيمان بهم.
وقوله: {وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ} أي: في الحكم فيما اختلفتم فيه، فلا تمنعني عداوتكم وبغضكم، يا أهل الكتاب من العدل بينكم، ومن العدل في الحكم، بين أهل الأقوال المختلفة، من أهل الكتاب وغيرهم، أن يقبل ما معهم من الحق، ويرد ما معهم من الباطل، {اللَّهُ رَبُّنَا وَرَبُّكُمْ} أي: هو رب الجميع، لستم بأحق به منا. {لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} من خير وشر {لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ} أي: بعد ما تبينت الحقائق، واتضح الحق من الباطل، والهدى من الضلال، لم يبق للجدال والمنازعة محل، لأن المقصود من الجدال، إنما هو بيان الحق من الباطل، ليهتدي الراشد، ولتقوم الحجة على الغاوي، وليس المراد بهذا أن أهل الكتاب لا يجادلون، كيف والله يقول: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ} وإنما المراد ما ذكرنا.
[ص:756]
{اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} يوم القيامة، فيجزي كلا بعمله، ويتبين حينئذ الصادق من الكاذب.

(1/755)

وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16)

{16} {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} .
وهذا تقرير لقوله: لا حجة بيننا وبينكم، فأخبر هنا أن {الَّذِينَ يُحَاجُّونَ فِي اللَّهِ} بالحجج الباطلة، والشبه المتناقضة {مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ} أي: من بعد ما استجاب لله أولو الألباب والعقول، لما بين لهم من الآيات القاطعة، والبراهين الساطعة، فهؤلاء المجادلون للحق من بعد ما تبين {حُجَّتُهُمْ دَاحِضَةٌ} أي: باطلة مدفوعة {عِنْدَ رَبِّهِمْ} لأنها مشتملة على رد الحق وكل ما خالف الحق، فهو باطل.
{وَعَلَيْهِمْ غَضَبٌ} لعصيانهم وإعراضهم عن حجج الله وبيناته وتكذيبها. {وَلَهُمْ عَذَابٌ شَدِيدٌ} هو أثر غضب الله عليهم، فهذه عقوبة كل مجادل للحق بالباطل.

(1/756)

اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17) يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ (18)

{17-18} {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ * يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ} .
لما ذكر تعالى أن حججه واضحة بينة، بحيث استجاب لها كل من فيه خير، ذكر أصلها وقاعدتها، بل جميع الحجج التي أوصلها إلى العباد، فقال: {اللَّهُ الَّذِي أَنزلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} فالكتاب هو هذا القرآن العظيم، نزل بالحق، واشتمل على الحق والصدق واليقين، وكله آيات بينات، وأدلة واضحات، على جميع المطالب الإلهية والعقائد الدينية، فجاء بأحسن المسائل وأوضح الدلائل.
وأما الميزان، فهو العدل والاعتبار بالقياس الصحيح والعقل الرجيح، فكل الدلائل العقلية، من الآيات الآفاقية والنفسية، والاعتبارات الشرعية، والمناسبات والعلل، والأحكام والحكم، داخلة في الميزان الذي أنزله الله تعالى ووضعه بين عباده، ليزنوا به ما اشتبه من الأمور، ويعرفوا به صدق ما أخبر به وأخبرت رسله، مما خرج عن هذين الأمرين عن الكتاب والميزان مما قيل إنه حجة أو برهان أو دليل أو نحو ذلك من العبارات، فإنه باطل متناقض، قد فسدت أصوله، وانهدمت مبانيه وفروعه، يعرف ذلك من خبر المسائل ومآخذها، وعرف التمييز بين راجح الأدلة من مرجوحها، والفرق بين الحجج والشبه، وأما من اغتر بالعبارات المزخرفة، والألفاظ المموهة، ولم تنفذ بصيرته إلى المعنى المراد، فإنه ليس من أهل هذا الشأن، ولا من فرسان هذا الميدان، فوفاقه وخلافه سيان.
ثم قال تعالى مخوفا للمستعجلين لقيام الساعة المنكرين لها، فقال: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} أي: ليس بمعلوم بعدها، ولا متى تقوم، فهي في كل وقت متوقع وقوعها، مخوف وجبتها.
{يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا} عنادا وتكذيبا، وتعجيزا لربهم. {وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} أي: خائفون، لإيمانهم بها، وعلمهم بما تشتمل عليه من الجزاء بالأعمال، وخوفهم، لمعرفتهم بربهم، أن لا تكون أعمالهم منجية لهم ولا مسعدة، ولهذا قال: {وَيَعْلَمُونَ أَنَّهَا الْحَقُّ} الذي لا مرية فيه، ولا شك يعتريه {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ} أي: بعد ما امتروا فيها، ماروا الرسل وأتباعهم بإثباتها فهم في شقاق بعيد، أي: معاندة ومخاصمة غير قريبة من الصواب، بل في غاية البعد عن الحق، وأيُّ بعد أبعد ممن كذب بالدار التي هي الدار على الحقيقة، وهي الدار التي خلقت للبقاء الدائم والخلود السرمد، وهي دار الجزاء التي يظهر الله فيها عدله وفضله وإنما هذه الدار بالنسبة إليها، كراكب قال في ظل شجرة ثم رحل وتركها، وهي دار عبور وممر، لا محل استقرار.
فصدقوا بالدار المضمحلة الفانية، حيث رأوها وشاهدوها، وكذبوا بالدار الآخرة، التي تواترت بالإخبار عنها الكتب الإلهية، والرسل الكرام وأتباعهم، الذين هم أكمل الخلق عقولا وأغزرهم علما، وأعظمهم فطنة وفهما.

(1/756)

اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ (19) مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ (20)

{19-20} {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ * مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ} .
يخبر تعالى بلطفه بعباده ليعرفوه ويحبوه، ويتعرضوا للطفه وكرمه، واللطف من أوصافه تعالى معناه: الذي يدرك الضمائر والسرائر، الذي يوصل عباده -وخصوصا المؤمنين- إلى ما فيه الخير لهم من حيث لا يعلمون ولا يحتسبون.
فمن لطفه بعبده المؤمن، أن هداه إلى الخير هداية لا تخطر بباله، بما يسر له من الأسباب الداعية إلى ذلك، من فطرته على محبة الحق والانقياد له وإيزاعه تعالى لملائكته الكرام، أن يثبتوا عباده المؤمنين، ويحثوهم على الخير، ويلقوا في قلوبهم من تزيين الحق ما يكون داعيا لاتباعه.
ومن لطفه أن أمر المؤمنين، بالعبادات الاجتماعية، التي بها تقوى عزائمهم وتنبعث هممهم، ويحصل منهم التنافس [ص:757] على الخير والرغبة فيه، واقتداء بعضهم ببعض.
ومن لطفه، أن قيض لعبده كل سبب يعوقه ويحول بينه وبين المعاصي، حتى إنه تعالى إذا علم أن الدنيا والمال والرياسة ونحوها مما يتنافس فيه أهل الدنيا، تقطع عبده عن طاعته، أو تحمله على الغفلة عنه، أو على معصية صرفها عنه، وقدر عليه رزقه، ولهذا قال هنا: {يَرْزُقُ مَنْ يَشَاءُ} بحسب اقتضاء حكمته ولطفه {وَهُوَ الْقَوِيُّ الْعَزِيزُ} الذي له القوة كلها، فلا حول ولا قوة لأحد من المخلوقين إلا به، الذي دانت له جميع الأشياء.
ثم قال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ} أي: أجرها وثوابها، فآمن بها وصدق، وسعى لها سعيها {نزدْ لَهُ فِي حَرْثِهِ} بأن نضاعف عمله وجزاءه أضعافا كثيرة، كما قال تعالى: {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} ومع ذلك، فنصيبه من الدنيا لا بد أن يأتيه.
{وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا} بأن: كانت الدنيا هي مقصوده وغاية مطلوبه، فلم يقدم لآخرته، ولا رجا ثوابها، ولم يخش عقابها. {نُؤْتِهِ مِنْهَا} نصيبه الذي قسم له، {وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ} قد حرم الجنة ونعيمها، واستحق النار وجحيمها.
وهذه الآية، شبيهة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} إلى آخر الآيات.

(1/756)

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (22)

{21-23} {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ *} .
يخبر تعالى أن المشركين اتخذوا شركاء يوالونهم ويشتركون هم وإياهم في الكفر وأعماله، من شياطين الإنس، الدعاة إلى الكفر {شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} من الشرك والبدع، وتحريم ما أحل الله، وتحليل ما حرم الله ونحو ذلك مما اقتضته أهواؤهم.
مع أن الدين لا يكون إلا ما شرعه الله تعالى، ليدين به العباد ويتقربوا به إليه، فالأصل الحجر على كل أحد أن يشرع شيئا ما جاء عن الله وعن رسوله، فكيف بهؤلاء الفسقة المشتركين هم وآباؤهم على الكفر.
{وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ} أي: لولا الأجل المسمى الذي ضربه الله فاصلا بين الطوائف المختلفة، وأنه سيؤخرهم إليه، لقضي بينهم في الوقت الحاضر بسعادة المحق وإهلاك المبطل، لأن المقتضي للإهلاك موجود، ولكن أمامهم العذاب الأليم في الآخرة، هؤلاء وكل ظالم.
وفي ذلك اليوم {تَرَى الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {مُشْفِقِينَ} أي: خائفين وجلين {مِمَّا كَسَبُوا} أن يعاقبوا عليه.
ولما كان الخائف قد يقع به ما أشفق منه وخافه، وقد لا يقع، أخبر أنه {وَاقِعٌ بِهِمْ} العقاب الذي خافوه، لأنهم أتوا بالسبب التام الموجب للعقاب، من غير معارض، من توبة ولا غيرها، ووصلوا موضعا فات فيه الإنظار والإمهال.
{وَالَّذِينَ آمَنُوا} بقلوبهم بالله وبكتبه ورسله وما جاءوا به، {وَعَمِلُوا الصَّالِحَاتِ} يشمل كل عمل صالح من أعمال القلوب، وأعمال الجوارح من الواجبات والمستحبات، فهؤلاء {فِي رَوْضَاتِ الْجَنَّاتِ} أي: الروضات المضافة إلى الجنات، والمضاف يكون بحسب المضاف إليه، فلا تسأل عن بهجة تلك الرياض المونقة، وما فيها من الأنهار المتدفقة، والفياض المعشبة، والمناظر الحسنة، والأشجار المثمرة، والطيور المغردة، والأصوات الشجية المطربة، والاجتماع بكل حبيب، والأخذ من المعاشرة والمنادمة بأكمل نصيب، رياض لا تزداد على طول المدى إلا حسنا وبهاء، ولا يزداد أهلها إلا اشتياقا إلى لذاتها وودادا، {لَهُمْ مَا يَشَاءُونَ} فيها، أي: في الجنات، فمهما أرادوا فهو حاصل، ومهما طلبوا حصل، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} وهل فوز أكبر من الفوز برضا الله تعالى، والتنعم بقربه في دار كرامته؟

(1/757)

ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23)

{ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ} .
{ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: هذه البشارة العظيمة، التي هي أكبر البشائر على الإطلاق، بشر بها الرحيم الرحمن، على يد أفضل خلقه لأهل الإيمان والعمل الصالح، فهي أجل الغايات، والوسيلة الموصلة إليها أفضل الوسائل.
{قُلْ لا أَسْأَلُكُمْ عَلَيْهِ} أي: على تبليغي إياكم هذا القرآن ودعوتكم إلى أحكامه. {أَجْرًا} فلست أريد أخذ أموالكم، ولا التولي عليكم والترأس، ولا غير ذلك من الأغراض {إِلا الْمَوَدَّةَ فِي الْقُرْبَى}
يحتمل أن المراد: لا أسألكم عليه أجرا إلا أجرا واحدا هو لكم، وعائد نفعه إليكم، وهو أن تودوني وتحبوني [ص:758] في القرابة، أي: لأجل القرابة. ويكون على هذا المودة الزائدة على مودة الإيمان، فإن مودة الإيمان بالرسول، وتقديم محبته على جميع المحاب بعد محبة الله، فرض على كل مسلم، وهؤلاء طلب منهم زيادة على ذلك أن يحبوه لأجل القرابة، لأنه صلى الله عليه وسلم، قد باشر بدعوته أقرب الناس إليه، حتى إنه قيل: إنه ليس في بطون قريش أحد، إلا ولرسول الله صلى الله عليه وسلم، فيه قرابة.
ويحتمل أن المراد إلا مودة الله تعالى الصادقة، وهي التي يصحبها التقرب إلى الله، والتوسل بطاعته الدالة على صحتها وصدقها، ولهذا قال: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي: في التقرب إلى الله، وعلى كلا القولين، فهذا الاستثناء دليل على أنه لا يسألهم عليه أجرا بالكلية، إلا أن يكون شيئا يعود نفعه إليهم، فهذا ليس من الأجر في شيء، بل هو من الأجر منه لهم صلى الله عليه وسلم، كقوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} وقولهم: "ما لفلان ذنب عندك، إلا أنه محسن إليك"
{وَمَنْ يَقْتَرِفْ حَسَنَةً} من صلاة، أو صوم، أو حج، أو إحسان إلى الخلق {نزدْ لَهُ فِيهَا حُسْنًا} بأن يشرح الله صدره، وييسر أمره، وتكون سببا للتوفيق لعمل آخر، ويزداد بها عمل المؤمن، ويرتفع عند الله وعند خلقه، ويحصل له الثواب العاجل والآجل.
{إِنَّ اللَّهَ غَفُورٌ شَكُورٌ} يغفر الذنوب العظيمة ولو بلغت ما بلغت عند التوبة منها، ويشكر على العمل القليل بالأجر الكثير، فبمغفرته يغفر الذنوب ويستر العيوب، وبشكره يتقبل الحسنات ويضاعفها أضعافا كثيرة.

(1/757)

أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَإِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24)

{24} {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يعني أم يقول المكذبون للرسول صلى الله عليه وسلم جرأة منهم وكذبا: {افْتَرَى عَلَى اللَّهِ كَذِبًا} فرموك بأشنع الأمور وأقبحها، وهو الافتراء على الله بادعاء النبوة والنسبة إلى الله ما هو بريء منه، وهم يعلمون صدقك وأمانتك، فكيف يتجرأون على هذا الكذب الصراح؟
بل تجرأوا بذلك على الله تعالى، فإنه قدح في الله، حيث مكنك من هذه الدعوة العظيمة، المتضمنة -على موجب زعمهم- أكبر الفساد في الأرض، حيث مكنه الله من التصريح بالدعوة، ثم بنسبتها إليه، ثم يؤيده بالمعجزات الظاهرات، والأدلة القاهرات، والنصر المبين، والاستيلاء على من خالفه، وهو تعالى قادر على حسم هذه الدعوة من أصلها ومادتها، وهو أن يختم على قلب الرسول صلى الله عليه وسلم فلا يعي شيئا ولا يدخل إليه خير، وإذا ختم على قلبه انحسم الأمر كله وانقطع.
فهذا دليل قاطع على صحة ما جاء به الرسول، وأقوى شهادة من الله له على ما قال، ولا يوجد شهادة أعظم منها ولا أكبر، ولهذا من حكمته ورحمته، وسنته الجارية، أنه يمحو الباطل ويزيله، وإن كان له صولة في بعض الأوقات، فإن عاقبته الاضمحلال.
{وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ} الكونية، التي لا تغير ولا تبدل، ووعده الصادق، وكلماته الدينية التي تحقق ما شرعه من الحق، وتثبته في القلوب، وتبصر أولي الألباب، حتى إن من جملة إحقاقه تعالى الحق، أن يُقَيِّضَ له الباطل ليقاومه، فإذا قاومه، صال عليه الحق ببراهينه وبيناته، فظهر من نوره وهداه ما به يضمحل الباطل وينقمع، ويتبين بطلانه لكل أحد، ويظهر الحق كل الظهور لكل أحد.
{إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها، وما اتصفت به من خير وشر، وما أكنته ولم تبده.

(1/758)

وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26) وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27) وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28)

{25-28} {وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ * وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ * وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ * وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} .
هذا بيان لكمال كرم الله تعالى وسعة جوده وتمام لطفه، بقبول التوبة الصادرة من عباده حين يقلعون عن ذنوبهم ويندمون عليها، ويعزمون على أن لا يعاودوها، إذا قصدوا بذلك وجه ربهم، فإن الله يقبلها بعد ما انعقدت سببا للهلاك، ووقوع العقوبات الدنيوية والدينية.
{وَيَعْفُو عَنِ السَّيِّئَاتِ} ويمحوها، ويمحو أثرها من العيوب، وما اقتضته من العقوبات، ويعود التائب عنده كريما، كأنه ما عمل سوءا قط، ويحبه ويوفقه لما يقر به إليه.
ولما كانت التوبة من الأعمال العظيمة، التي قد تكون كاملة بسبب تمام الإخلاص والصدق فيها، وقد تكون ناقصة عند نقصهما، وقد تكون فاسدة إذا كان القصد منها بلوغ غرض من الأغراض الدنيوية، وكان محل ذلك القلب الذي لا يعلمه إلا الله، ختم هذه الآية بقوله: {وَيَعْلَمُ مَا تَفْعَلُونَ} فالله تعالى، دعا جميع العباد إلى الإنابة إليه والتوبة من التقصير، فانقسموا -بحسب الاستجابة له- إلى قسمين: مستجيبين وصفهم بقوله {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}
أي: يستجيبون لربهم لما دعاهم إليه وينقادون له ويلبون دعوته، لأن ما معهم من الإيمان والعمل الصالح يحملهم على ذلك، فإذا استجابوا له، شكر الله لهم، وهو الغفور الشكور.
وزادهم من فضله توفيقا ونشاطا على العمل، وزادهم مضاعفة في الأجر زيادة عن ما تستحقه أعمالهم من الثواب والفوز العظيم.
وأما غير المستجيبين لله وهم المعاندون الذين كفروا به وبرسله، فـ {لَهُمْ عَذَابٌ شَدِيدٌ} في الدنيا والآخرة، ثم ذكر أن من لطفه بعباده، أنه لا يوسع عليهم الدنيا سعة، تضر بأديانهم فقال: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ}
أي: لغفلوا [ص:759] عن طاعة الله، وأقبلوا على التمتع بشهوات الدنيا، فأوجبت لهم الإكباب على ما تشتهيه نفوسهم، ولو كان معصية وظلما.
{وَلَكِنْ يُنزلُ بِقَدَرٍ مَا يَشَاءُ} بحسب ما اقتضاه لطفه وحكمته {إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} كما في بعض الآثار أن الله تعالى يقول: "إن من عبادي من لا يصلح إيمانه إلا الغنى، ولو أفقرته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الفقر، ولو أغنيته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الصحة، ولو أمرضته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا المرض ولو عافيته لأفسده ذلك، إني أدبر أمر عبادي بعلمي بما في قلوبهم، إني خبير بصير "
{وَهُوَ الَّذِي يُنزلُ الْغَيْثَ} أي: المطر الغزير الذي به يغيث البلاد والعباد، {مِنْ بَعْدِ مَا قَنَطُوا} وانقطع عنهم مدة ظنوا أنه لا يأتيهم، وأيسوا وعملوا لذلك الجدب أعمالا فينزل الله الغيث {وَيَنْشُرُ} به {رَحْمَتَهُ} من إخراج الأقوات للآدميين وبهائمهم، فيقع عندهم موقعا عظيما، ويستبشرون بذلك ويفرحون. {وَهُوَ الْوَلِيُّ} الذي يتولى عباده بأنواع التدبير، ويتولى القيام بمصالح دينهم ودنياهم. {الْحَمِيدُ} في ولايته وتدبيره، الحميد على ما له من الكمال، وما أوصله إلى خلقه من أنواع الإفضال.

(1/758)

وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29)

{29} {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} .
أي: ومن أدلة قدرته العظيمة، وأنه سيحيي الموتى بعد موتهم، {خَلْقُ} هذه {السَّمَاوَاتِ وَالأرْضِ} على عظمهما وسعتهما، الدال على قدرته وسعة سلطانه، وما فيهما من الإتقان والإحكام دال على حكمته وما فيهما من المنافع والمصالح دال على رحمته، وذلك يدل على أنه المستحق لأنواع العبادة كلها، وأن إلهية ما سواه باطلة.
{وَمَا بَثَّ فِيهِمَا} أي: نشر في السماوات والأرض من أصناف الدواب التي جعلها الله مصالح ومنافع لعباده. {وَهُوَ عَلَى جَمْعِهِمْ} أي: جمع الخلق بعد موتهم لموقف القيامة {إِذَا يَشَاءُ قَدِيرٌ} فقدرته ومشيئته صالحان لذلك، ويتوقف وقوعه على وجود الخبر الصادق، وقد علم أنه قد تواترت أخبار المرسلين وكتبهم بوقوعه.

(1/759)

وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (31)

{30-31} {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يخبر تعالى، أنه ما أصاب العباد من مصيبة في أبدانهم وأموالهم وأولادهم وفيما يحبون ويكون عزيزا عليهم، إلا بسبب ما قدمته أيديهم من السيئات، وأن ما يعفو الله عنه أكثر، فإن الله لا يظلم العباد، ولكن أنفسهم يظلمون {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} وليس إهمالا منه تعالى تأخير العقوبات ولا عجزا.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ} أي: معجزين قدرة الله عليكم، بل أنتم عاجزون في الأرض، ليس عندكم امتناع عما ينفذه الله فيكم. {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ} يتولاكم، فيحصل لكم المنافع {وَلا نَصِيرٍ} يدفع عنكم المضار.

(1/759)

وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ (32) إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33) أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34) وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35)

{32-35} {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأعْلامِ * إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ * وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ} .
أي: ومن أدلة رحمته وعنايته بعباده {الْجَوَار فِي الْبَحْرِ} من السفن، والمراكب النارية والشراعية، التي من عظمها {كَالأعْلامِ} وهي الجبال الكبار، التي سخر لها البحر العجاج، وحفظها من التطام الأمواج، وجعلها تحملكم وتحمل أمتعتكم الكثيرة إلى البلدان والأقطار البعيدة، وسخر لها من الأسباب ما كان معونة على ذلك.
ثم نبه على هذه الأسباب بقوله: {إِنْ يَشَأْ يُسْكِنِ الرِّيحَ} التي جعلها الله سببا لمشيها، {فَيَظْلَلْنَ} أي: الجوار {رَوَاكِدَ} على ظهر البحر، لا تتقدم ولا تتأخر، ولا ينتقض هذا بالمراكب النارية، فإن من شرط مشيها وجود الريح.
وإن شاء الله تعالى أوبق الجوار بما كسب أهلها، أي: أغرقها في البحر وأتلفها، ولكنه يحلم ويعفو عن كثير.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} أي: كثير الصبر على ما تكرهه نفسه ويشق عليها، فيكرهها عليه، من مشقة طاعة، أو ردع داع إلى معصية، أو ردع نفسه عند المصائب عن التسخط، {شَكُورٍ} في الرخاء وعند النعم، يعترف بنعمة ربه ويخضع له، ويصرفها في مرضاته، فهذا الذي ينتفع بآيات الله.
وأما الذي لا صبر عنده، ولا شكر له على نعم الله، فإنه معرض أو معاند لا ينتفع بالآيات.
ثم قال تعالى: {وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا} ليبطلوها بباطلهم. {مَا لَهُمْ مِنْ مَحِيصٍ} أي: لا ينقذهم منقذ مما حل بهم من العقوبة.

(1/759)

فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36) وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39)

{36-39} {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ * وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} .
هذا تزهيد في الدنيا وترغيب في الآخرة، وذكر الأعمال الموصلة إليها فقال: {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ} من ملك ورياسة، وأموال وبنين، وصحة وعافية بدنية. {فَمَتَاعُ الْحَيَاةِ الدُّنْيَا} لذة منغصة منقطعة. {وَمَا عِنْدَ اللَّهِ} من الثواب الجزيل، والأجر الجليل، والنعيم المقيم {خَيْرٌ} من لذات الدنيا، خيرية لا نسبة بينهما {وَأَبْقَى} [ص:760] لأنه نعيم لا منغص فيه ولا كدر، ولا انتقال.
ثم ذكر لمن هذا الثواب فقال: {لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: جمعوا بين الإيمان الصحيح، المستلزم لأعمال الإيمان الظاهرة والباطنة، وبين التوكل الذي هو الآلة لكل عمل، فكل عمل لا يصحبه التوكل فغير تام، وهو الاعتماد بالقلب على الله في جلب ما يحبه العبد، ودفع ما يكرهه مع الثقة به تعالى.
{وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ} والفرق بين الكبائر والفواحش -مع أن جميعهما كبائر- أن الفواحش هي الذنوب الكبار التي في النفوس داع إليها، كالزنا ونحوه، والكبائر ما ليس كذلك، هذا عند الاقتران، وأما مع إفراد كل منهما عن الآخر فإن الآخر يدخل فيه.
{وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} أي: قد تخلقوا بمكارم الأخلاق ومحاسن الشيم، فصار الحلم لهم سجية، وحسن الخلق لهم طبيعة حتى إذا أغضبهم أحد بمقاله أو فعاله، كظموا ذلك الغضب فلم ينفذوه، بل غفروه، ولم يقابلوا المسيء إلا بالإحسان والعفو والصفح.
فترتب على هذا العفو والصفح، من المصالح ودفع المفاسد في أنفسهم وغيرهم شيء كثير، كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
{وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ} أي: انقادوا لطاعته، ولبَّوْا دعوته، وصار قصدهم رضوانه، وغايتهم الفوز بقربه.
ومن الاستجابة لله، إقامة الصلاة وإيتاء الزكاة، فلذلك عطفهما على ذلك، من باب عطف العام على الخاص، الدال على شرفه وفضله فقال: {وَأَقَامُوا الصَّلاةَ} أي: ظاهرها وباطنها، فرضها ونفلها. {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} من النفقات الواجبة، كالزكاة والنفقة على الأقارب ونحوهم، والمستحبة، كالصدقات على عموم الخلق.
{وَأَمْرُهُمْ} الديني والدنيوي {شُورَى بَيْنَهُمْ} أي: لا يستبد أحد منهم برأيه في أمر من الأمور المشتركة بينهم، وهذا لا يكون إلا فرعا عن اجتماعهم وتوالفهم وتواددهم وتحاببهم وكمال عقولهم، أنهم إذا أرادوا أمرا من الأمور التي تحتاج إلى إعمال الفكر والرأي فيها، اجتمعوا لها وتشاوروا وبحثوا فيها، حتى إذا تبينت لهم المصلحة، انتهزوها وبادروها، وذلك كالرأي في الغزو والجهاد، وتولية الموظفين لإمارة أو قضاء، أو غيره، وكالبحث في المسائل الدينية عموما، فإنها من الأمور المشتركة، والبحث فيها لبيان الصواب مما يحبه الله، وهو داخل في هذه الآية.
{وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ} أي: وصل إليهم من أعدائهم {هُمْ يَنْتَصِرُونَ} لقوتهم وعزتهم، ولم يكونوا أذلاء عاجزين عن الانتصار.
فوصفهم بالإيمان، وعلى الله، واجتناب الكبائر والفواحش الذي تكفر به الصغائر، والانقياد التام، والاستجابة لربهم، وإقامة الصلاة، والإنفاق في وجوه الإحسان، والمشاورة في أمورهم، والقوة والانتصار على أعدائهم، فهذه خصال الكمال قد جمعوها، ويلزم من قيامها فيهم، فعل ما هو دونها، وانتفاء ضدها.

(1/759)

وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ (40) وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42) وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ (43)

{40-43} {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ * وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ * وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ} .
ذكر الله في هذه الآية، مراتب العقوبات، وأنها على ثلاث مراتب: عدل وفضل وظلم.
فمرتبة العدل، جزاء السيئة بسيئة مثلها، لا زيادة ولا نقص، فالنفس بالنفس، وكل جارحة بالجارحة المماثلة لها، والمال يضمن بمثله.
ومرتبة الفضل: العفو والإصلاح عن المسيء، ولهذا قال: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} يجزيه أجرا عظيما، وثوابا كثيرا، وشرط الله في العفو الإصلاح فيه، ليدل ذلك على أنه إذا كان الجاني لا يليق العفو عنه، وكانت المصلحة الشرعية تقتضي عقوبته، فإنه في هذه الحال لا يكون مأمورا به.
وفي جعل أجر العافي على الله ما يهيج على العفو، وأن يعامل العبد الخلق بما يحب أن يعامله الله به، فكما يحب أن يعفو الله عنه، فَلْيَعْفُ عنهم، وكما يحب أن يسامحه الله، فليسامحهم، فإن الجزاء من جنس العمل.
وأما مرتبة الظلم فقد ذكرها بقوله: {إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} الذين يجنون على غيرهم ابتداء، أو يقابلون الجاني بأكثر من جنايته، فالزيادة ظلم.
{وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ} أي: انتصر ممن ظلمه بعد وقوع الظلم عليه {فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} أي: لا حرج عليهم في ذلك.
ودل قوله: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ} وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ} أنه لا بد من إصابة البغي والظلم ووقوعه.
وأما إرادة البغي على الغير، وإرادة [ص:761] ظلمه من غير أن يقع منه شيء، فهذا لا يجازى بمثله، وإنما يؤدب تأديبا يردعه عن قول أو فعل صدر منه.
{إِنَّمَا السَّبِيلُ} أي: إنما تتوجه الحجة بالعقوبة الشرعية {عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} وهذا شامل للظلم والبغي على الناس، في دمائهم وأموالهم وأعراضهم. {أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} أي: موجع للقلوب والأبدان، بحسب ظلمهم وبغيهم.
{وَلَمَنْ صَبَرَ} على ما يناله من أذى الخلق {وَغَفَرَ} لهم، بأن سمح لهم عما يصدر منهم، {إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ} أي: لمن الأمور التي حث الله عليها وأكدها، وأخبر أنه لا يلقاها إلا أهل الصبر والحظوظ العظيمة، ومن الأمور التي لا يوفق لها إلا أولو العزائم والهمم، وذوو الألباب والبصائر.
فإن ترك الانتصار للنفس بالقول أو الفعل، من أشق شيء عليها، والصبر على الأذى، والصفح عنه، ومغفرته، ومقابلته بالإحسان، أشق وأشق، ولكنه يسير على من يسره الله عليه، وجاهد نفسه على الاتصاف به، واستعان الله على ذلك، ثم إذا ذاق العبد حلاوته، ووجد آثاره، تلقاه برحب الصدر، وسعة الخلق، والتلذذ فيه.

(1/760)

وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44)

{44-46} {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ *} .
يخبر تعالى أنه المنفرد بالهداية والإضلال، وأنه {مَنْ يُضْلِلِ اللَّهُ} بسبب ظلمه {فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ} يتولى أمره ويهديه.
{وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ} مرأى ومنظرا فظيعا، صعبا شنيعا، يظهرون الندم العظيم، والحزن على ما سلف منهم، و {يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} أي: هل لنا طريق أو حيلة إلى رجوعنا إلى الدنيا، لنعمل غير الذي كنا نعمل، وهذا طلب للأمر المحال الذي لا يمكن.

(1/761)

وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45) وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46)

{وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ * وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ} .
{وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا} أي: على النار {خَاشِعِينَ مِنَ الذُّلِّ} أي: ترى أجسامهم خاشعة للذل الذي في قلوبهم، {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} أي: ينظرون إلى النار مسارقة وشزرا، من هيبتها وخوفها.
{وَقَالَ الَّذِينَ آمَنُوا} حيث ظهرت عواقب الخلق، وتبين أهل الصدق من غيرهم: {إِنَّ الْخَاسِرِينَ} على الحقيقة {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ} حيث فوتوا أنفسهم جزيل الثواب، وحصلوا على أليم العقاب وفرق بينهم وبين أهليهم، فلم يجتمعوا بهم، آخر ما عليهم. {أَلا إِنَّ الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {فِي عَذَابٍ مُقِيمٍ} أي: في سوائه ووسطه، منغمرين لا يخرجون منه أبدا، ولا يفتر عنهم وهم فيه مبلسون.
{وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ} كما كانوا في الدنيا يمنون بذلك أنفسهم، ففي القيامة يتبين لهم ولغيرهم أن أسبابهم التي أملوها تقطعت، وأنه حين جاءهم عذاب الله لم يدفع عنهم. {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ} تحصل به هدايته، فهؤلاء ضلوا حيث زعموا في شركائهم النفع ودفع الضر، فتبين حينئذ ضلالهم.

(1/761)

اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47) فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنْسَانَ كَفُورٌ (48)

{47-48} {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ * فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلا الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ} .
يأمر تعالى عباده بالاستجابة له، بامتثال ما أمر به، واجتناب ما نهى عنه، وبالمبادرة بذلك وعدم التسويف، مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْم القيامة الذي إذا جاء لا يمكن رده واستدراك الفائت، وليس للعبد في ذلك اليوم ملجأ يلجأ إليه، فيفوت ربه، ويهرب منه.
بل قد أحاطت الملائكة بالخليقة من خلفهم، ونودوا {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} وليس للعبد في ذلك اليوم نكير لما اقترفه وأجرمه، بل لو أنكر لشهدت عليه جوارحه.
وهذه الآية ونحوها، فيها ذم الأمل، والأمر بانتهاز الفرصة في كل عمل يعرض للعبد، فإن للتأخير آفات.
{فَإِنْ أَعْرَضُوا} عما جئتهم به بعد البيان التام {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} تحفظ أعمالهم وتسأل عنها، {إِنْ عَلَيْكَ إِلا الْبَلاغُ} فإذا أديت ما عليك، فقد وجب أجرك على الله، سواء استجابوا أم أعرضوا، وحسابهم على الله الذي يحفظ عليهم صغير أعمالهم وكبيرها، وظاهرها وباطنها.
ثم ذكر تعالى حالة الإنسان، وأنه إذا أذاقه الله رحمة، من صحة بدن، ورزق رغد، وجاه ونحوه {فَرِحَ بِهَا} أي: فرح فرحا مقصورا عليها، لا يتعداها، ويلزم من ذلك طمأنينته بها، وإعراضه عن المنعم.
[ص:762]
{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي: مرض أو فقر، أو نحوهما {بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ} أي: طبيعته كفران النعمة السابقة، والتسخط لما أصابه من السيئة.

(1/761)

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

{49-50} {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ} .
هذه الآية فيها الإخبار عن سعة ملكه تعالى، ونفوذ تصرفه في الملك في الخلق لما يشاء، والتدبير لجميع الأمور، حتى إن تدبيره تعالى، من عمومه، أنه يتناول المخلوقة عن الأسباب التي يباشرها العباد، فإن النكاح من الأسباب لولادة الأولاد، فالله تعالى هو الذي يعطيهم من الأولاد ما يشاء.
فمن الخلق من يهب له إناثا، ومنهم من يهب له ذكورا، ومنهم من يزوجه، أي: يجمع له ذكورا وإناثا، ومنهم من يجعله عقيما لا يولد له.
{إِنَّهُ عَلِيمٌ} بكل شيء {قَدِيرٌ} على كل شيء، فيتصرف بعلمه وإتقانه الأشياء، وبقدرته في مخلوقاته.

(1/762)

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51)

{51-53} {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ *} .
لما قال المكذبون لرسل الله، الكافرون بالله: {لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ} من كبرهم وتجبرهم، رد الله عليهم بهذه الآية الكريمة، وأن تكليمه تعالى لا يكون إلا لخواص خلقه، للأنبياء والمرسلين، وصفوته من العالمين، وأنه يكون على أحد هذه الأوجه.
إما أَنْ يُكَلِّمَهُ اللَّهُ وَحْيًا بأن يلقي الوحي في قلب الرسول، من غير إرسال ملك، ولا مخاطبة منه شفاها.
{أَوْ} يكلمه منه شفاها، لكن {مِنْ وَرَاءِ حِجَابٍ} كما حصل لموسى بن عمران، كليم الرحمن.
{أَوْ} يكلمه الله بواسطة الرسول الملكي، فـ {يُرْسِلَ رَسُولا} كجبريل أو غيره من الملائكة.
{فَيُوحِيَ بِإِذْنِهِ} أي: بإذن ربه، لا بمجرد هواه، {إِنَّهُ} تعالى علي الذات، علي الأوصاف، عظيمها، علي الأفعال، قد قهر كل شيء، ودانت له المخلوقات. حكيم في وضعه كل شيء في موضعه، من المخلوقات والشرائع.

(1/762)

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ (53)

{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ * صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ} .
{وَكَذَلِكَ} حين أوحينا إلى الرسل قبلك {أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} وهو هذا القرآن الكريم، سماه روحا، لأن الروح يحيا به الجسد، والقرآن تحيا به القلوب والأرواح، وتحيا به مصالح الدنيا والدين، لما فيه من الخير الكثير والعلم الغزير.
وهو محض منة الله على رسوله وعباده المؤمنين، من غير سبب منهم، ولهذا قال: {مَا كُنْتَ تَدْرِي} أي: قبل نزوله عليك {مَا الْكِتَابُ وَلا الإيمَانُ} أي: ليس عندك علم بأخبار الكتب السابقة، ولا إيمان وعمل بالشرائع الإلهية، بل كنت أميا لا تخط ولا تقرأ، فجاءك هذا الكتاب الذي {جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} يستضيئون به في ظلمات الكفر والبدع، والأهواء المردية، ويعرفون به الحقائق، ويهتدون به إلى الصراط المستقيم.
{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: تبينه لهم وتوضحه، وتنيره وترغبهم فيه، وتنهاهم عن ضده، وترهبهم منه، ثم فسر الصراط المستقيم فقال: {صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ}
أي: الصراط الذي نصبه الله لعباده، وأخبرهم أنه موصل إليه وإلى دار كرامته، {أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ} أي: ترجع جميع أمور الخير والشر، فيجازي كُلا بحسب عمله، إن خيرا فخير، وإن شرا فشر.
تم تفسير سورة الشورى، والحمد لله أولا وآخرا، وظاهرا وباطنا، على تيسيره وتسهيله.
تفسير سورة الزخرف
مكية

(1/762)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4) أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ * أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ} .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين وأطلق، ولم يذكر المتعلق، ليدل على أنه مبين لكل ما يحتاج إليه العباد من أمور الدنيا والدين والآخرة.
{إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} هذا المقسم عليه، أنه جعل بأفصح اللغات وأوضحها وأبينها، وهذا من بيانه. وذكر الحكمة في ذلك فقال: {لَعَلَّكُمْ تَعْقِلُونَ} ألفاظه ومعانيه لتيسرها وقربها من الأذهان.
{وَإِنَّهُ} أي: هذا الكتاب {لَدَيْنَا} في الملأ الأعلى في أعلى الرتب وأفضلها {لَعَلِيٌّ حَكِيمٌ} أي: لعلي في قدره وشرفه ومحله، حكيم فيما يشتمل عليه من الأوامر والنواهي والأخبار، فليس فيه حكم مخالف للحكمة والعدل والميزان.
ثم أخبر تعالى أن حكمته وفضله يقتضي أن لا يترك عباده هملا لا يرسل إليهم رسولا ولا ينزل عليهم كتابا، ولو كانوا مسرفين ظالمين فقال:

(1/762)

وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ (8)

{أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا} أي: أفنعرض عنكم، ونترك إنزال الذكر إليكم، ونضرب عنكم صفحا، لأجل إعراضكم، وعدم انقيادكم له؟ بل ننزل عليكم الكتاب، ونوضح لكم فيه كل شيء، فإن آمنتم به واهتديتم، فهو من توفيقكم، وإلا قامت عليكم الحجة، وكنتم على بينة من أمركم.
[ص:763]
{6-8} {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الأوَّلِينَ} .
يقول تعالى: إن هذه سنتنا في الخلق، أن لا نتركهم هملا فكم {أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ} يأمرونهم بعبادة الله وحده لا شريك له، ولم يزل التكذيب موجودا في الأمم.
{وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ} جحدا لما جاء به، وتكبرا على الحق.
{فَأَهْلَكْنَا أَشَدّ} من هؤلاء {بَطْشًا} أي: قوة وأفعالا وآثارا في الأرض، {وَمَضَى مَثَلُ الأوَّلِينَ} أي: مضت أمثالهم وأخبارهم، وبينا لكم منها ما فيه عبرة ومزدجر عن التكذيب والإنكار.

(1/762)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (10)

{9-14} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلا لَعَلَّكُمْ تَهْتَدُونَ *} .
يخبر تعالى عن المشركين، أنك لو {سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ} الله وحده لا شريك له، العزيز الذي دانت لعزته جميع المخلوقات، العليم بظواهر الأمور وبواطنها، وأوائلها وأواخرها، فإذا كانوا مقرين بذلك، فكيف يجعلون له الولد والصاحبة والشريك؟! وكيف يشركون به من لا يخلق ولا يرزق، ولا يميت ولا يحيي؟!
ثم ذكر أيضا من الأدلة الدالة على كمال نعمته واقتداره، بما خلقه لعباده من الأرض التي مهدها وجعلها قرارا للعباد، يتمكنون فيها من كل ما يريدون.
{وَجَعَلَ لَكُمْ فِيهَا سُبُلا} أي: جعل منافذ بين سلاسل الجبال المتصلة، تنفذون منها إلى ما وراءها من الأقطار. {لَعَلَّكُمْ تَهْتَدُونَ} في السير في الطرق ولا تضيعون، ولعلكم تهتدون أيضا في الاعتبار بذلك والادكار فيه.

(1/763)

وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ (11) وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ (12) لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ (14)

{وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ * وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ * لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} .
{وَالَّذِي نزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ} لا يزيد ولا ينقص، ويكون أيضا بمقدار الحاجة، لا ينقص بحيث لا يكون فيه نفع، ولا يزيد بحيث يضر العباد والبلاد، بل أغاث به العباد، وأنقذ به البلاد من الشدة، ولهذا قال: {فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا} أي: أحييناها بعد موتها، {كَذَلِكَ تُخْرَجُونَ} أي: فكما أحيا الأرض الميتة الهامدة بالماء، كذلك يحييكم بعد ما تستكملون في البرزخ، ليجازيكم بأعمالكم.
{وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا} أي: الأصناف جميعها، مما تنبت الأرض ومن أنفسهم ومما لا يعلمون، من ليل ونهار، وحر وبرد، وذكر وأنثى، وغير ذلك. {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ} أي: السفن البحرية، الشراعية والنارية، مَا تَرْكَبُونَ {و} من {الأنعام ما تركبون لِتَسْتَوُوا عَلَى ظُهُورِهِ}
وهذا شامل لظهور الفلك ولظهور الأنعام، أي: لتستقروا عليها، {ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} بالاعتراف بالنعمة لمن سخرها، والثناء عليه تعالى بذلك، ولهذا قال: {وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} أي: لولا تسخيره لنا ما سخر من الفلك، والأنعام، ما كنا مطيقين لذلك وقادرين عليه، ولكن من لطفه وكرمه تعالى، سخرها وذللها ويسر أسبابها.

(1/763)

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ (15) أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16) وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (17) أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18) وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19) وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ (20) أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ (22)

والمقصود من هذا، بيان أن الرب الموصوف بما ذكره، من إفاضة النعم على العباد، هو الذي يستحق أن يعبد، ويصلى له ويسجد. {15-25} {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ * أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ * وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ * وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ * أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ * بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ *} .
يخبر تعالى عن شناعة قول المشركين، الذين جعلوا لله تعالى ولدا، وهو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد، وإن ذلك باطل من عدة أوجه:
منها: أن الخلق كلهم عباده، والعبودية تنافي الولادة.
ومنها: أن الولد جزء من والده، والله تعالى بائن من خلقه، مباين لهم في صفاته ونعوت جلاله، والولد جزء من الوالد، فمحال أن يكون لله تعالى ولد.
ومنها: أنهم يزعمون أن الملائكة بنات الله، ومن المعلوم أن البنات أدون الصنفين، فكيف يكون لله البنات، ويصطفيهم بالبنين، ويفضلهم بها؟! فإذا يكونون أفضل من الله، تعالى الله عن ذلك علوا كبيرا.
ومنها: أن الصنف الذي نسبوه لله، وهو البنات، أدون الصنفين، وأكرههما لهم، حتى إنهم من كراهتهم لذلك {إِذَا بُشّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا} من كراهته وشدة بغضه، فكيف يجعلون لله ما يكرهون؟
ومنها: أن الأنثى ناقصة في [ص:764] وصفها، وفي منطقها وبيانها، ولهذا قال تعالى: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ} أي: يجمل فيها، لنقص جماله، فيجمل بأمر خارج عنه؟ {وَهُوَ فِي الْخِصَامِ} أي: عند الخصام الموجب لإظهار ما عند الشخص من الكلام، {غَيْرُ مُبِينٍ} أي: غير مبين لحجته، ولا مفصح عما احتوى عليه ضميره، فكيف ينسبونهن لله تعالى؟
ومنها: أنهم جَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الله إِنَاثًا، فتجرأوا على الملائكة، العباد المقربين، ورقوهم عن مرتبة العبادة والذل، إلى مرتبة المشاركة لله، في شيء من خواصه، ثم نزلوا بهم عن مرتبة الذكورية إلى مرتبة الأنوثية، فسبحان من أظهر تناقض من كذب عليه وعاند رسله.
ومنها: أن الله رد عليهم بأنهم لم يشهدوا خلق الله لملائكته، فكيف يتكلمون بأمر من المعلوم عند كل أحد، أنه ليس لهم به علم؟! ولكن لا بد أن يسألوا عن هذه الشهادة، وستكتب عليهم، ويعاقبون عليها.
وقوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} فاحتجوا على عبادتهم الملائكة بالمشيئة، وهي حجة لم يزل المشركون يطرقونها، وهي حجة باطلة في نفسها، عقلا وشرعا. فكل عاقل لا يقبل الاحتجاج بالقدر، ولو سلكه في حالة من أحواله لم يثبت عليها قدمه.
وأما شرعا، فإن الله تعالى أبطل الاحتجاج به، ولم يذكره عن غير المشركين به المكذبين لرسله، فإن الله تعالى قد أقام الحجة على العباد، فلم يبق لأحد عليه حجة أصلا ولهذا قال هنا: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ} أي: يتخرصون تخرصا لا دليل عليه، ويتخبطون خبط عشواء.
ثم قال: {أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} يخبرهم بصحة أفعالهم، وصدق أقوالهم؟ ليس الأمر كذلك، فإن الله أرسل محمدا نذيرا إليهم، وهم لم يأتهم نذير غيره، أي: فلا عقل ولا نقل، وإذا انتفى الأمران، فلا ثَمَّ إلا الباطل.
نعم، لهم شبهة من أوهى الشُّبَه، وهي تقليد آبائهم الضالين، الذين ما زال الكفرة يردون بتقليدهم دعوة الرسل، ولهذا قال هنا: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} أي: على دين وملة {وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} أي: فلا نتبع ما جاء به محمد صلى الله عليه وسلم.

(1/763)

وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25)

{وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ * قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} .
{وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا} أي: منعموها، وملأها الذين أطغتهم الدنيا، وغرتهم الأموال، واستكبروا على الحق. {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} أي: فهؤلاء ليسوا ببدع منهم، وليسوا بأول من قال هذه المقالة.
وهذا الاحتجاج من هؤلاء المشركين الضالين، بتقليدهم لآبائهم الضالين، ليس المقصود به اتباع الحق والهدى، وإنما هو تعصب محض، يراد به نصرة ما معهم من الباطل.
ولهذا كل رسول يقول لمن عارضه بهذه الشبهة الباطلة: {أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} أي: فهل تتبعوني لأجل الهدى؟ {قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} فعلم بهذا، أنهم ما أرادوا اتباع الحق والهدى، وإنما قصدهم اتباع الباطل والهوى.
{فَانْتَقَمْنَا مِنْهُمْ} بتكذيبهم الحق، وردهم إياه بهذه الشبهة الباطلة. {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} فليحذر هؤلاء أن يستمروا على تكذيبهم، فيصيبهم ما أصابهم.

(1/764)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) بَلْ مَتَّعْتُ هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ (29) وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30) وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32)

{26-32} {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ * بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ * وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ * وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ * أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} .
يخبر تعالى عن ملة إبراهيم الخليل عليه السلام، الذي ينتسب إليه أهل الكتاب والمشركون، وكلهم يزعم أنه على طريقته، فأخبر عن دينه الذي ورثه في ذريته فقال: {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ} الذين اتخذوا من دون الله آلهة يعبدونهم ويتقربون إليهم:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} أي: مبغض له، مجتنب معاد لأهله، {إِلا الَّذِي فَطَرَنِي} فإني أتولاه، وأرجو أن يهديني للعلم بالحق والعمل به، فكما فطرني ودبرني بما يصلح بدني ودنياي، فـ {سَيَهْدِينِ} لما يصلح ديني وآخرتي.
{وَجَعَلَهَا} أي: هذه الخصلة الحميدة، التي هي أم الخصال وأساسها، وهي إخلاص العبادة لله وحده، والتبرِّي من عبادة ما سواه.
{كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} أي: ذريته {لَعَلَّهُمْ} إليها {يَرْجِعُونَ} لشهرتها عنه، وتوصيته لذريته، وتوصية بعض بنيه -كإسحاق ويعقوب- لبعض، كما قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ} إلى آخر الآيات.
فلم تزل هذه الكلمة موجودة في ذريته عليه السلام حتى دخلهم الترف والطغيان.
[ص:765]
فقال تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ} بأنواع الشهوات، حتى صارت هي غايتهم ونهاية مقصودهم، فلم تزل يتربى حبها في قلوبهم، حتى صارت صفات راسخة، وعقائد متأصلة. {حَتَّى جَاءَهُمُ الْحَقُّ} الذي لا شك فيه ولا مرية ولا اشتباه. {وَرَسُولٌ مُبِينٌ} أي: بين الرسالة، قامت أدلة رسالته قياما باهرا، بأخلاقه ومعجزاته، وبما جاء به، وبما صدق به المرسلين، وبنفس دعوته صلى الله عليه وسلم.
{وَلَمَّا جَاءَهُمُ الْحَقُّ} الذي يوجب على من له أدنى دين ومعقول أن يقبله وينقاد له. {قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} وهذا من أعظم المعاندة والمشاقة، فإنهم لم يكتفوا بمجرد الإعراض عنه، بل ولا جحده، فلم يرضوا حتى قدحوا به قدحا شنيعا، وجعلوه بمنزلة السحر الباطل، الذي لا يأتي به إلا أخبث الخلق وأعظمهم افتراء، والذي حملهم على ذلك، طغيانهم بما متعهم الله به وآباءهم.
{وَقَالُوا} مقترحين على الله بعقولهم الفاسدة: {لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} أي: معظم عندهم، مبجل من أهل مكة، أو أهل الطائف، كالوليد بن المغيرة ونحوه، ممن هو عندهم عظيم.
قال الله ردا لاقتراحهم: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} أي: أهم الخزان لرحمة الله، وبيدهم تدبيرها، فيعطون النبوة والرسالة من يشاءون، ويمنعونها ممن يشاءون؟
{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} أي: في الحياة الدنيا، والحال أن رَحْمَةَ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ من الدنيا.
فإذا كانت معايش العباد وأرزاقهم الدنيوية بيد الله تعالى، وهو الذي يقسمها بين عباده، فيبسط الرزق على من يشاء، ويضيقه على من يشاء، بحسب حكمته، فرحمته الدينية، التي أعلاها النبوة والرسالة، أولى وأحرى أن تكون بيد الله تعالى، فالله أعلم حيث يجعل رسالته.
فعلم أن اقتراحهم ساقط لاغ، وأن التدبير للأمور كلها، دينيها ودنيويها، بيد الله وحده. هذا إقناع لهم، من جهة غلطهم في الاقتراح، الذي ليس في أيديهم منه شيء، إن هو إلا ظلم منهم ورد للحق.
وقولهم: {لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} لو عرفوا حقائق الرجال، والصفات التي بها يعرف علو قدر الرجل، وعظم منزلته عند الله وعند خلقه، لعلموا أن محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم، هو أعظم الرجال قدرا، وأعلاهم فخرا، وأكملهم عقلا وأغزرهم علما، وأجلهم رأيا وعزما وحزما، وأكملهم خلقا، وأوسعهم رحمة، وأشدهم شفقة، وأهداهم وأتقاهم.
وهو قطب دائرة الكمال، وإليه المنتهى في أوصاف الرجال، ألا وهو رجل العالم على الإطلاق، يعرف ذلك أولياؤه وأعداؤه، فكيف يفضل عليه المشركون من لم يشم مثقال ذرة من كماله؟!، ومن جرمه ومنتهى حمقه أن جعل إلهه الذي يعبده ويدعوه ويتقرب إليه صنما، أو شجرا، أو حجرا، لا يضر ولا ينفع، ولا يعطي ولا يمنع، وهو كل على مولاه، يحتاج لمن يقوم بمصالحه، فهل هذا إلا من فعل السفهاء والمجانين؟
فكيف يجعل مثل هذا عظيما؟ أم كيف يفضل على خاتم الرسل وسيد ولد آدم صلى الله عليه وسلم؟ ولكن الذين كفروا لا يعقلون.
وفي هذه الآية تنبيه على حكمة الله تعالى في تفضيل الله بعض العباد على بعض في الدنيا {لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا} أي: ليسخر بعضهم بعضا، في الأعمال والحرف والصنائع.
فلو تساوى الناس في الغنى، ولم يحتج بعضهم إلى بعض، لتعطلت كثير من مصالحهم ومنافعهم.
وفيها دليل على أن نعمته الدينية خير من النعمة الدنيوية كما قال تعالى في الآية الأخرى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}

(1/764)

وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33)

{33-35} {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ *} .
يخبر تعالى بأن الدنيا لا تسوى عنده شيئا، وأنه لولا لطفه ورحمته بعباده، التي لا يقدم عليها شيئا، لوسَّع الدنيا على الذين كفروا توسيعا عظيما، ولجعل {لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ} أي: درجا من فضة {عَلَيْهَا يَظْهَرُونَ} على سطوحهم.

(1/765)

وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35)

{وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} .
{وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ} من فضة، ولجعل لهم {زخرفا}
أي: لزخرف لهم دنياهم بأنواع الزخارف، وأعطاهم ما يشتهون، ولكن منعه من ذلك رحمته بعباده خوفا عليهم من التسارع في الكفر وكثرة المعاصي بسبب حب الدنيا، ففي هذا دليل على أنه يمنع العباد بعض أمور الدنيا منعا عاما أو خاصا لمصالحهم، وأن الدنيا لا تزن عند الله جناح بعوضة، وأن كل هذه المذكورات متاع الحياة الدنيا، منغصة، مكدرة، فانية، وأن الآخرة عند الله تعالى خير للمتقين لربهم بامتثال أوامره [ص:766] واجتناب نواهيه، لأن نعيمها تام كامل من كل وجه، وفي الجنة ما تشتهيه الأنفس وتلذ الأعين، وهم فيها خالدون، فما أشد الفرق بين الدارين".

(1/765)

وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37) حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38) وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39)

{36-39} {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ * حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ * وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} .
يخبر تعالى عن عقوبته البليغة، لمن أعرض عن ذكره، فقال: {وَمَنْ يَعْشُ} أي: يعرض ويصد {عَنْ ذِكْرِ الرَّحْمَنِ} الذي هو القرآن العظيم، الذي هو أعظم رحمة رحم بها الرحمن عباده، فمن قبلها، فقد قبل خير المواهب، وفاز بأعظم المطالب والرغائب، ومن أعرض عنها وردها، فقد خاب وخسر خسارة لا يسعد بعدها أبدا، وقيَّض له الرحمن شيطانا مريدا، يقارنه ويصاحبه، ويعده ويمنيه، ويؤزه إلى المعاصي أزا،
{وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ} أي: الصراط المستقيم، والدين القويم. {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} بسبب تزيين الشيطان للباطل وتحسينه له، وإعراضهم عن الحق، فاجتمع هذا وهذا.
فإن قيل: فهل لهذا من عذر، من حيث إنه ظن أنه مهتد، وليس كذلك؟
قيل: لا عذر لهذا وأمثاله، الذين مصدر جهلهم الإعراض عن ذكر الله، مع تمكنهم على الاهتداء، فزهدوا في الهدى مع القدرة عليه، ورغبوا في الباطل، فالذنب ذنبهم، والجرم جرمهم.
فهذه حالة هذا المعرض عن ذكر الله في الدنيا، مع قرينه، وهو الضلال والغيّ، وانقلاب الحقائق.
وأما حاله، إذا جاء ربه في الآخرة، فهو شر الأحوال، وهو: إظهار الندم والتحسر، والحزن الذي لا يجبر مصابه، والتبرِّي من قرينه، ولهذا قال تعالى: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}
كما في قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا}
وقوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} أي: ولا ينفعكم يوم القيامة اشتراككم في العذاب، أنتم وقرناؤكم وأخلاؤكم، وذلك لأنكم اشتركتم في الظلم، فاشتركتم في عقابه وعذابه.
ولن ينفعكم أيضا، روح التسلي في المصيبة، فإن المصيبة إذا وقعت في الدنيا، واشترك فيها المعاقبون، هان عليهم بعض الهون، وتسلَّى بعضهم ببعض، وأما مصيبة الآخرة، فإنها جمعت كل عقاب، ما فيه أدنى راحة، حتى ولا هذه الراحة. نسألك يا ربنا العافية، وأن تريحنا برحمتك.

(1/766)

أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ (40) فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42) فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44) وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)

{40-45} {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ * فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ * أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ * فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ * وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} .
يقول تعالى لرسوله صلى الله عليه وسلم، مسليا له عن امتناع المكذبين عن الاستجابة له، وأنهم لا خير فيهم، ولا فيهم زكاء يدعوهم إلى الهدى: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ} أي: الذين لا يسمعون {أَوْ تَهْدِي الْعُمْيَ} الذين لا يبصرون،
أو تهدي {مَنْ كَانَ فِي ضَلالٍ مُبِينٍ} أي: بَيِّنٌ واضح، لعلمه بضلاله، ورضاه به.
فكما أن الأصم لا يسمع الأصوات، والأعمى لا يبصر، والضال ضلالا مبينا لا يهتدي، فهؤلاء قد فسدت فطرهم وعقولهم، بإعراضهم عن الذكر، واستحدثوا عقائد فاسدة، وصفات خبيثة، تمنعهم وتحول بينهم وبين الهدى، وتوجب لهم الازدياد من الردى، فهؤلاء لم يبق إلا عذابهم ونكالهم، إما في الدنيا، أو في الآخرة، ولهذا قال تعالى:
{فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ} أي: فإن ذهبنا بك قبل أن نريك ما نعدهم من العذاب، فاعلم بخبرنا الصادق أنا منهم منتقمون.
{أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ} من العذاب {فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} ولكن ذلك متوقف على اقتضاء الحكمة لتعجيله أو تأخيره، فهذه حالك وحال هؤلاء المكذبين.
وأما أنت {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} فعلا واتصافا، بما يأمر بالاتصاف به ودعوة إليه، وحرصا على تنفيذه في نفسك وفي غيرك. {إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} موصل إلى الله وإلى دار كرامته، وهذا مما يوجب عليك زيادة التمسك به والاهتداء إذا علمت أنه حق وعدل وصدق، تكون بانيا على أصل أصيل، إذا بنى غيرك على الشكوك والأوهام، والظلم والجور.
{وَإِنَّهُ} أي: هذا القرآن الكريم {لَذِكْرٌ لَكَ وَلِقَوْمِكَ} أي: فخر لكم، ومنقبة جليلة، ونعمة لا يقادر قدرها، ولا يعرف وصفها، ويذكركم أيضا ما فيه الخير الدنيوي والأخروي، ويحثكم [ص:767] عليه، ويذكركم الشر ويرهبكم عنه، {وَسَوْفَ تُسْأَلُونَ} عنه، هل قمتم به فارتفعتم وانتفعتم، أم لم تقوموا به فيكون حجة عليكم، وكفرا منكم بهذه النعمة؟
{وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} حتى يكون للمشركين نوع حجة، يتبعون فيها أحدا من الرسل، فإنك لو سألتهم واستخبرتهم عن أحوالهم، لم تجد أحدا منهم يدعو إلى اتخاذ إله آخر مع الله مع أن كل الرسل، من أولهم إلى آخرهم، يدعون إلى عبادة الله وحده لا شريك له. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وكل رسول بعثه الله، يقول لقومه: اعبدوا الله ما لكم من إله غيره، فدل هذا أن المشركين ليس لهم مستند في شركهم، لا من عقل صحيح، ولا نقل عن الرسل.

(1/766)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47) وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48) وَقَالُوا يَا أَيُّهَ السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49) فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ (50) وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ (51) أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ (52) فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ (53) فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (54) فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55) فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآخِرِينَ (56)

{46-56} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ} . إلى آخر القصة. (1)
لما قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} بين تعالى حال موسى ودعوته، التي هي أشهر ما يكون من دعوات الرسل، ولأن الله تعالى أكثر من ذكرها في كتابه، فذكر حاله مع فرعون، فقال: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا} التي دلت دلالة قاطعة على صحة ما جاء به، كالعصا، والحية، وإرسال الجراد، والقمل، إلى آخر الآيات.
{إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ} فدعاهم إلى الإقرار بربهم، ونهاهم عن عبادة ما سواه.
{فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ} أي: ردوها وأنكروها، واستهزأوا بها، ظلما وعلوا، فلم يكن لقصور بالآيات، وعدم وضوح فيها، ولهذا قال:
__________
(1) وفي [ب] : ذكر الآيات إلى آخرها.

(1/767)

{وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا}
أي: الآية المتأخرة أعظم من السابقة، {وَأَخَذْنَاهُمْ بِالْعَذَابِ} كالجراد، والقمل، والضفادع، والدم، آيات مفصلات. {لَعَلَّهُمْ يَرْجِعُونَ} إلى الإسلام، ويذعنون له، ليزول شركهم وشرهم.
{وَقَالُوا} عندما نزل عليهم العذاب: {يَا أَيُّهَا السَّاحِرُ} يعنون موسى عليه السلام، وهذا، إما من باب التهكم به، وإما أن يكون هذا الخطاب عندهم مدحا، فتضرعوا إليه بأن خاطبوه بما يخاطبون به من يزعمون أنهم علماؤهم، وهم السحرة، فقالوا: {يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ} أي: بما خصك الله به، وفضلك به، من الفضائل والمناقب، أن يكشف عنا العذاب {إِنَّنَا لَمُهْتَدُونَ} إن كشف الله عنا ذلك.
{فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ} أي: لم يفوا بما قالوا، بل غدروا، واستمروا على كفرهم. وهذا كقوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ}
{وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ} مستعليا بباطله، قد غره ملكه، وأطغاه ماله وجنوده: {يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ} أي: ألست المالك لذلك، المتصرف فيه، {وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي} أي: الأنهار المنسحبة من النيل، في وسط القصور والبساتين. {أَفَلا تُبْصِرُونَ} هذا الملك الطويل العريض، وهذا من جهله البليغ، حيث افتخر بأمر خارج عن ذاته، ولم يفخر بأوصاف حميدة، ولا أفعال سديدة.
{أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ} يعني -قبحه الله- بالمهين، موسى بن عمران، كليم الرحمن، الوجيه عند الله، أي: أنا العزيز، وهو الذليل المهان المحتقر، فأينا خير؟ {و} مع هذا فـ {لا يَكَادُ يُبِينُ} عما في ضميره بالكلام، لأنه ليس بفصيح اللسان، وهذا ليس من العيوب في شيء، إذا كان يبين ما في قلبه، ولو كان ثقيلا عليه الكلام.
ثم قال فرعون: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ} أي: فهلا كان موسى بهذه الحالة، أن يكون مزينا مجملا بالحلي والأساور؟ {أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} يعاونونه على دعوته، ويؤيدونه على قوله.
{فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} أي: استخف عقولهم بما أبدى لهم من هذه الشبه، التي لا تسمن ولا تغني من جوع، ولا حقيقة تحتها، وليست دليلا على حق ولا على باطل، ولا تروج إلا على ضعفاء العقول.
فأي دليل يدل على أن فرعون محق، لكون ملك مصر له، وأنهاره تجري من تحته؟
وأي دليل يدل على بطلان ما جاء به موسى لقلة أتباعه، وثقل لسانه، وعدم تحلية الله له، ولكنه لقي ملأ لا معقول عندهم، فمهما قال اتبعوه، من حق وباطل. {إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فبسبب فسقهم، قيض لهم [ص:768] فرعون، يزين لهم الشرك والشر.
{فَلَمَّا آسَفُونَا} أي: أغضبونا بأفعالهم {انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ} ليعتبر بهم المعتبرون، ويتعظ بأحوالهم المتعظون.

(1/767)

وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ (59) وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ (60)

{57-65} {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ * وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ * إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ * وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ *} .
يقول تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا} أي: نهي عن عبادته، وجعلت عبادته بمنزلة عبادة الأصنام والأنداد. {إِذَا قَوْمُكَ} المكذبون لك {مِنْهُ} أي: من أجل هذا المثل المضروب، {يَصِدُّونَ} أي: يستلجون في خصومتهم لك، ويصيحون، ويزعمون أنهم قد غلبوا في حجتهم، وأفلجوا.
{وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} يعني: عيسى، حيث نهي عن عبادة الجميع، وشورك بينهم بالوعيد على من عبدهم، ونزل أيضا قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}
ووجه حجتهم الظالمة، أنهم قالوا: قد تقرر عندنا وعندك يا محمد، أن عيسى من عباد الله المقربين، الذين لهم العاقبة الحسنة، فلم سويت بينه وبينها في النهي عن عبادة الجميع؟ فلولا أن حجتك باطلة لم تتناقض.
ولم قلت: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} وهذا اللفظ بزعمهم، يعم الأصنام، وعيسى، فهل هذا إلا تناقض؟ وتناقض الحجة دليل على بطلانها، هذا أنهى ما يقررون به هذه الشبهة [الذي] (1) فرحوا بها واستبشروا، وجعلوا يصدون ويتباشرون.
وهي -ولله الحمد- من أضعف الشبه وأبطلها، فإن تسوية الله بين النهي عن عبادة المسيح، وبين النهي عن عبادة الأصنام، لأن العبادة حق لله تعالى، لا يستحقها أحد من الخلق، لا الملائكة المقربون، ولا الأنبياء المرسلون، ولا من سواهم من الخلق، فأي شبهة في تسوية النهي عن عبادة عيسى وغيره؟
وليس تفضيل عيسى عليه السلام، وكونه مقربا عند ربه ما يدل على الفرق بينه وبينها في هذا الموضع، وإنما هو كما قال تعالى: {إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}
بالنبوة والحكمة والعلم والعمل، {وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ} يعرفون به قدرة الله تعالى على إيجاده من دون أب.
وأما قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} فالجواب عنها من ثلاثة أوجه:
أحدها: أن قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أن {ما} اسم لما لا يعقل، لا يدخل فيه المسيح ونحوه.
الثاني: أن الخطاب للمشركين، الذين بمكة وما حولها، وهم إنما يعبدون أصناما وأوثانا ولا يعبدون المسيح.
الثالث: أن الله قال بعد هذه الآية: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} فلا شك أن عيسى وغيره من الأنبياء والأولياء، داخلون في هذه الآية.
ثم قال تعالى: {وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ} أي: لجعلنا بدلكم ملائكة يخلفونكم في الأرض، ويكونون في الأرض حتى نرسل إليهم ملائكة من جنسهم، وأما أنتم يا معشر البشر، فلا تطيقون أن ترسل إليكم الملائكة، فمن رحمة الله بكم، أن أرسل إليكم رسلا من جنسكم، تتمكنون من الأخذ عنهم.
__________
(1) في النسختين (الذي) ولعل الصواب (التي) .

(1/768)

وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62) وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63) إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64) فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65)

{وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} .
{وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} أي: وإن عيسى عليه السلام، لدليل على الساعة، وأن القادر على إيجاده من أم بلا أب، قادر على بعث الموتى من قبورهم، أو وإن عيسى عليه السلام، سينزل في آخر الزمان، ويكون نزوله علامة من علامات الساعة {فَلا تَمْتَرُنَّ بِهَا} أي: لا تشكن في قيام الساعة، فإن الشك فيها كفر. {وَاتَّبِعُونِ} بامتثال ما أمرتكم، واجتناب ما نهيتكم، {هَذَا صِرَاطٌ مُسْتَقِيمٌ} موصل إلى الله عز وجل،
{وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ} عما أمركم الله به، فإن الشيطان {لَكُمْ عَدُوٌّ} حريص على إغوائكم، باذل جهده في ذلك.
{وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ} الدالة على صدق نبوته وصحة ما جاءهم به، [ص:769] من إحياء الموتى، وإبراء الأكمه والأبرص، ونحو ذلك من الآيات. {قَالَ} لبني إسرائيل: {قَدْ جِئْتُكُمْ بِالْحِكْمَةِ} النبوة والعلم، بما ينبغي على الوجه الذي ينبغي. {وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ} أي: أبين لكم صوابه وجوابه، فيزول عنكم بذلك اللبس، فجاء عليه السلام مكملا ومتمما لشريعة موسى عليه السلام، ولأحكام التوراة. وأتى ببعض التسهيلات الموجبة للانقياد له، وقبول ما جاءهم به. {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} أي: اعبدوا الله وحده لا شريك له، وامتثلوا أمره، واجتنبوا نهيه، وآمنوا بي وصدقوني وأطيعون.
{إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} ففيه الإقرار بتوحيد الربوبية، بأن الله هو المربي جميع خلقه بأنواع النعم الظاهرة والباطنة، والإقرار بتوحيد العبودية، بالأمر بعبادة الله وحده لا شريك له، وإخبار عيسى عليه السلام أنه عبد من عباد الله، ليس كما قال فيه النصارى: "إنه ابن الله أو ثالث ثلاثة" والإخبار بأن هذا المذكور صراط مستقيم، موصل إلى الله وإلى جنته.
فلما جاءهم عيسى عليه السلام بهذا {اخْتَلَفَ الأحْزَابُ} المتحزبون على التكذيب {مِنْ بَيْنِهِمْ} كل قال بعيسى عليه السلام مقالة باطلة، ورد ما جاء به، إلا من هدى الله من المؤمنين، الذين شهدوا له بالرسالة، وصدقوا بكل ما جاء به، وقالوا: إنه عبد الله ورسوله.
{فَوَيْلٌ لِلَّذِينَ ظَلَمُوا من عذاب يوم أليم} أي: ما أشد حزن الظالمين وما أعظم خسارهم في ذلك اليوم".

(1/768)

هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67) يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70) يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73)

{66-73} {هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ * يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ * الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ * ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ * يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ * وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ * لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} .
يقول تعالى: ما ينتظر المكذبون، وهل يتوقعون {إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: فإذا جاءت، فلا تسأل عن أحوال من كذب بها، واستهزأ بمن جاء بها.
وإن الأخلاء يومئذ، أي: يوم القيامة، المتخالين على الكفر والتكذيب ومعصية الله، {بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} لأن خلتهم ومحبتهم في الدنيا لغير الله، فانقلبت يوم القيامة عداوة. {إِلا الْمُتَّقِينَ} للشرك والمعاصي، فإن محبتهم تدوم وتتصل، بدوام من كانت المحبة لأجله، ثم ذكر ثواب المتقين، وأن الله تعالى يناديهم يوم القيامة بما يسر قلوبهم، ويذهب عنهم كل آفة وشر، فيقول: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ}
أي: لا خوف يلحقكم فيما تستقبلونه من الأمور، ولا حزن يصيبكم فيما مضى منها، وإذا انتفى المكروه من كل وجه، ثبت المحبوب المطلوب.
{الَّذِينَ آمَنُوا بِآيَاتِنَا وكانوا مسلمين} أي: وصفهم الإيمان بآيات الله، وذلك ليشمل التصديق بها، وما لا يتم التصديق إلا به، من العلم بمعناها والعمل بمقتضاها. {وَكَانُوا مُسْلِمِينَ} لله منقادين له في جميع أحوالهم، فجمعوا بين الاتصاف بعمل الظاهر والباطن.
{ادْخُلُوا الْجَنَّةَ} التي هي دار القرار {أَنْتُمْ وَأَزْوَاجُكُمْ} أي: من كان على مثل عملكم، من كل مقارن لكم، من زوجة، وولد، وصاحب، وغيرهم. {تُحْبَرُونَ} أي: تنعمون وتكرمون، ويأتيكم من فضل ربكم من الخيرات والسرور والأفراح واللذات، ما لا تعبر الألسن عن وصفه.
{يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ} أي: تدور عليهم خدامهم، من الولدان المخلدين بطعامهم، بأحسن الأواني وأفخرها، وهي صحاف الذهب وشرابهم، بألطف الأواني، وهي الأكواب التي لا عرى لها، وهي من أصفى الأواني، من فضة أعظم من صفاء القوارير.
{وَفِيهَا} أي: الجنة {مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ} وهذا لفظ جامع، يأتي على كل نعيم وفرح، وقرة عين، وسرور قلب، فكل ما اشتهته النفوس، من مطاعم، ومشارب، وملابس، ومناكح، ولذته العيون، من مناظر حسنة، وأشجار محدقة، ونعم مونقة، ومبان مزخرفة، فإنه حاصل فيها، معد لأهلها، على أكمل الوجوه وأفضلها، كما قال تعالى: {لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ} {وَأَنْتُمْ فِيهَا خَالِدُونَ} وهذا هو تمام نعيم أهل الجنة، وهو الخلد الدائم فيها، الذي يتضمن دوام نعيمها وزيادته، وعدم انقطاعه.
{وَتِلْكَ الْجَنَّةُ} الموصوفة بأكمل الصفات، هي {الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} أي: أورثكم الله إياها بأعمالكم، وجعلها من فضله جزاء لها، وأودع فيها من رحمته ما أودع.
[ {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ} كما في الآية الأخرى: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ} {مِنْهَا تَأْكُلُونَ} أي: مما تتخيرون من تلك الفواكه الشهية، [ص:770] والثمار اللذيذة تأكلون] (1) ولما ذكر نعيم الجنة، عقبه بذكر عذاب جهنم، فقال:
__________
(1) ما بين الحاصرتين جاء في نسخة (أ) مقدما على تفسير الآية السابقة (وتلك الجنة التي أورثتموها بما كنتم تعملون) .

(1/769)

إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ (76) وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78)

{74-78} {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ * لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ * وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ * وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ * لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} .
{إِنَّ الْمُجْرِمِينَ} الذين أجرموا بكفرهم وتكذيبهم {فِي عَذَابِ جَهَنَّمَ} أي: منغمرون فيه، محيط بهم العذاب من كل جانب، {خَالِدُونَ} فيه، لا يخرجون منه أبدا
و {لا يُفَتَّرُ عَنْهُمْ} العذاب ساعة، بإزالته، ولا بتهوين عذابه، {وَهُمْ فِيهِ مُبْلِسُونَ} أي: آيسون من كل خير، غير راجين للفرج، وذلك أنهم ينادون ربهم فيقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} وهذا العذاب العظيم، بما قدمت أيديهم، وبما ظلموا به أنفسهم. والله لم يظلمهم ولم يعاقبهم بلا ذنب ولا جرم.
{وَنَادَوْا} وهم في النار، لعلهم يحصل لهم استراحة، {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} أي: ليمتنا فنستريح، فإننا في غم شديد، وعذاب غليظ، لا صبر لنا عليه ولا جلد. فـ {قَالَ} لهم مالك خازن النار -حين طلبوا منه أن يدعو الله لهم أن يقضي عليهم-: {إِنَّكُمْ مَاكِثُونَ} أي: مقيمون فيها، لا تخرجون عنها أبدا، فلم يحصل لهم ما قصدوه، بل أجابهم بنقيض قصدهم، وزادهم غما إلى غمهم.
ثم وبخهم بما فعلوا فقال: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ} الذي يوجب عليكم أن تتبعوه فلو تبعتموه، لفزتم وسعدتم، {وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} فلذلك شقيتم شقاوة لا سعادة بعدها.

(1/770)

أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ (79) أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80)

{79-80} {أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ * أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} .
يقول تعالى: أم أبرم المكذبون بالحق المعاندون له {أَمْرًا} أي: كادوا كيدا، ومكروا للحق ولمن جاء بالحق، ليدحضوه، بما موهوا من الباطل المزخرف المزوق، {فَإِنَّا مُبْرِمُونَ} أي: محكمون أمرا، ومدبرون تدبيرا يعلو تدبيرهم، وينقضه ويبطله، وهو ما قيضه الله من الأسباب والأدلة لإحقاق الحق وإبطال الباطل، كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ}
{أَمْ يَحْسَبُونَ} بجهلهم وظلمهم {أَنَّا لا نَسْمَعُ سِرَّهُمْ} الذي لم يتكلموا به، بل هو سر في قلوبهم {وَنَجْوَاهُمْ} أي: كلامهم الخفي الذي يتناجون به، أي: فلذلك أقدموا على المعاصي، وظنوا أنها لا تبعة لها ولا مجازاة على ما خفي منها.
فرد الله عليهم بقوله: {بَلَى} أي: إنا نعلم سرهم ونجواهم، {وَرُسُلُنَا} الملائكة الكرام، {لَدَيْهِمْ يَكْتُبُونَ} كل ما عملوه، وسيحفظ ذلك عليهم، حتى يردوا القيامة، فيجدوا ما عملوا حاضرا، ولا يظلم ربك أحدا.

(1/770)

قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81) سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (83)

{81-83} {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ * سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} .
أي: قل يا أيها الرسول الكريم، للذين جعلوا لله ولدا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد. {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} لذلك الولد، لأنه جزء من والده، وأنا أول الخلق انقيادا للأمور المحبوبة لله، ولكني أول المنكرين لذلك، وأشدهم له نفيا، فعلم بذلك بطلانه، فهذا احتجاج عظيم عند من عرف أحوال الرسل، وأنه إذا علم أنهم أكمل الخلق، وأن كل خير فهم أول الناس سبقا إليه وتكميلا له، وكل شر فهم أول الناس تركا له وإنكارا له وبعدا منه، فلو كان على هذا للرحمن ولد وهو الحق، لكان محمد بن عبد الله، أفضل الرسل أول من عبده، ولم يسبقه إليه المشركون.
ويحتمل أن معنى الآية: لو كان للرحمن ولد، فأنا أول العابدين لله، ومن عبادتي لله، إثبات ما أثبته، ونفي ما نفاه، فهذا من العبادة القولية الاعتقادية، ويلزم من هذا، لو كان حقا، لكنت أول مثبت له، فعلم بذلك بطلان دعوى المشركين وفسادها، عقلا ونقلا.
{سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} من الشريك والظهير، والعوين، والولد، وغير ذلك، مما نسبه إليه المشركون.
{فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا} أي: يخوضوا بالباطل، ويلعبوا بالمحال، فعلومهم ضارة غير نافعة، وهي الخوض والبحث بالعلوم التي يعارضون بها الحق وما جاءت به الرسل، وأعمالهم لعب وسفاهة، لا تزكي النفوس، ولا تثمر المعارف.
ولهذا توعدهم بما أمامهم من يوم القيامة فقال: {حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} فسيعلمون فيه ماذا حصلوا، وما حصلوا عليه من الشقاء الدائم، والعذاب المستمر.

(1/770)

وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84) وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85) وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ (88) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ (89)

{84-89} {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ * وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ * وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ * وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ * فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} .
يخبر تعالى، أنه وحده المألوه المعبود في السماوات والأرض فأهل السماوات كلهم، والمؤمنون من أهل الأرض، يعبدونه، ويعظمونه، ويخضعون [ص:771] لجلاله، ويفتقرون لكماله.
{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا}
فهو تعالى المألوه المعبود، الذي يألهه الخلائق كلهم، طائعين مختارين، وكارهين. وهذه كقوله تعالى: {وهو الله في السماوات وفي الأرض} أي: ألوهيته ومحبته فيهما. وأما هو فهو فوق عرشه، بائن من خلقه، متوحد بجلاله، متمجد بكماله، {وَهُوَ الْحَكِيمُ} الذي أحكم ما خلقه، وأتقن ما شرعه، فما خلق شيئا إلا لحكمة، ولا شرع شيئا إلا لحكمة، وحكمه القدري والشرعي والجزائي مشتمل على الحكمة. {الْعَلِيمُ} بكل شيء، يعلم السر وأخفى، ولا يعزب عنه مثقال ذرة في العالم العلوي والسفلي، ولا أصغر منها ولا أكبر.
{وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} تبارك بمعنى تعالى وتعاظم، وكثر خيره، واتسعت صفاته، وعظم ملكه. ولهذا ذكر سعة ملكه للسموات والأرض وما بينهما، وسعة علمه، وأنه بكل شيء عليم، حتى إنه تعالى، انفرد بعلم كثير من الغيوب، التي لم يطلع عليها أحد من الخلق، لا نبي مرسل، ولا ملك مقرب، ولهذا قال: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} قدم الظرف، ليفيد الحصر، أي: لا يعلم متى تجيء الساعة إلا هو، ومن تمام ملكه وسعته، أنه مالك الدنيا والآخرة، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} أي: في الآخرة فيحكم بينكم بحكمه العدل، ومن تمام ملكه، أنه لا يملك أحد من خلقه من الأمر شيئا، ولا يقدم على الشفاعة عنده أحد إلا بإذنه.
{وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} أي: كل من دعي من دون الله، من الأنبياء والملائكة وغيرهم، لا يملكون الشفاعة، ولا يشفعون إلا بإذن الله، ولا يشفعون إلا لمن ارتضى، ولهذا قال: {إِلا مَنْ شَهِدَ بِالْحَقِّ} أي: نطق بلسانه، مقرا بقلبه، عالما بما شهد به، ويشترط أن تكون شهادته بالحق، وهو الشهادة لله تعالى بالوحدانية، ولرسله بالنبوة والرسالة، وصحة ما جاءوا به، من أصول الدين وفروعه، وحقائقه وشرائعه، فهؤلاء الذين تنفع فيهم شفاعة الشافعين، وهؤلاء الناجون من عذاب الله، الحائزون لثوابه.
ثم قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقهم لَيَقُولُنَّ اللَّهُ} أي: ولئن سألت المشركين عن توحيد الربوبية، ومن هو الخالق، لأقروا أنه الله وحده لا شريك له.
{فَأَنَّى يُؤْفَكُونَ} أي: فكيف يصرفون عن عبادة الله والإخلاص له وحده؟!
فإقرارهم بتوحيد الربوبية، يلزمهم به الإقرار بتوحيد الألوهية، وهو من أكبر الأدلة على بطلان الشرك.
{وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ} هذا معطوف على قوله: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} أي: وعنده علم قيله، أي: الرسول صلى الله عليه وسلم، شاكيا لربه تكذيب قومه، متحزنا على ذلك، متحسرا على عدم إيمانهم، فالله تعالى عالم بهذه الحال، قادر على معاجلتهم بالعقوبة، ولكنه تعالى حليم، يمهل العباد ويستأني بهم، لعلهم يتوبون ويرجعون، ولهذا قال: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ} أي: اصفح عنهم ما يأتيك من أذيتهم القولية والفعلية، واعف عنهم، ولا يبدر منك لهم إلا السلام الذي يقابل به أولو الألباب والبصائر الجاهلين، كما قال تعالى عن عباده الصالحين: {وإذا خاطبهم الجاهلون} أي: خطابا بمقتضى جهلهم {قالوا سلاما} فامتثل صلى الله عليه وسلم، لأمر ربه، وتلقى ما يصدر إليه من قومه وغيرهم من الأذى، بالعفو والصفح، ولم يقابلهم عليه إلا بالإحسان إليهم والخطاب الجميل.
فصلوات الله وسلامه على من خصه الله بالخلق العظيم، الذي فضل به أهل الأرض والسماء، وارتفع به أعلى من كواكب الجوزاء.
وقوله: {فَسَوْفَ يَعْلَمُونَ} أي: غِبَّ ذنوبهم، وعاقبة جرمهم.
تم تفسير سورة الزخرف

(1/770)


سورة الدخان، سورة الجاثية - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الدخان
مكية

(1/771)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ (8) بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9) فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُو الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16) وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17) أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18)

{1-16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ * رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ * لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ * بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ * فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ * يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ * رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ * أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ * ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ * إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين لكل ما يحتاج إلى بيانه أنه أنزله {فِي لَيْلَةٍ مُبَارَكَةٍ} أي: كثيرة الخير والبركة وهي ليلة القدر التي هي خير من ألف شهر، فأنزل أفضل الكلام بأفضل الليالي والأيام على أفضل الأنام، بلغة العرب الكرام لينذر به قوما عمتهم الجهالة وغلبت عليهم الشقاوة فيستضيئوا بنوره ويقتبسوا من هداه ويسيروا وراءه فيحصل لهم الخير الدنيوي والخير الأخروي ولهذا قال: {إِنَّا كُنَّا مُنْذِرِينَ فِيهَا} أي: في تلك الليل الفاضلة التي نزل فيها القرآن {يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} أي: يفصل ويميز ويكتب كل أمر قدري وشرعي حكم الله به، وهذه الكتابة والفرقان، [ص:772] الذي يكون في ليلة القدر أحد (1) الكتابات التي تكتب وتميز فتطابق الكتاب الأول الذي كتب الله به مقادير الخلائق وآجالهم وأرزاقهم وأعمالهم وأحوالهم، ثم إن الله تعالى قد وكل ملائكة تكتب ما سيجري على العبد وهو في بطن أمه، ثم وكلهم بعد وجوده إلى الدنيا وكل به كراما كاتبين يكتبون ويحفظون عليه أعماله، ثم إنه تعالى يقدر في ليلة القدر ما يكون في السنة، وكل هذا من تمام علمه وكمال حكمته وإتقان حفظه واعتنائه تعالى بخلقه.
{أَمْرًا مِنْ عِنْدِنَا} أي: هذا الأمر الحكيم أمر صادر من عندنا.
{إِنَّا كُنَّا مُرْسِلِينَ} للرسل ومنزلين للكتب والرسل تبلغ أوامر المرسل وتخبر بأقداره، {رَحْمَةً مِنْ رَبِّكَ} أي: إن إرسال الرسل وإنزال الكتب التي أفضلها القرآن رحمة من رب العباد بالعباد، فما رحم الله عباده برحمة أجل من هدايتهم بالكتب والرسل، وكل خير ينالونه في الدنيا والآخرة فإنه من أجل ذلك وسببه، {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} أي: يسمع جميع الأصوات ويعلم جميع الأمور الظاهرة والباطنة وقد علم تعالى ضرورة العباد إلى رسله وكتبه فرحمهم بذلك ومن عليهم فله تعالى الحمد والمنة والإحسان.
{رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} أي: خالق ذلك ومدبره والمتصرف فيه بما شاء. {إِنْ كُنْتُمْ مُوقِنِينَ} أي: عالمين بذلك علما مفيدا لليقين فاعلموا أن الرب للمخلوقات هو إلهها الحق ولهذا قال: {لا إِلَهَ إِلا هُوَ} أي: لا معبود إلا وجهه، {يُحْيِي وَيُمِيتُ} أي: هو المتصرف وحده بالإحياء والإماتة وسيجمعكم بعد موتكم فيجزيكم بعملكم إن خيرا فخير وإن شرا فشر، {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ} أي: رب الأولين والآخرين مربيهم بالنعم الدافع عنهم النقم.
فلما قرر تعالى ربوبيته وألوهيته بما يوجب العلم التام ويدفع الشك أخبر أن الكافرين مع هذا البيان {فِي شَكٍّ يَلْعَبُونَ} أي: منغمرون في الشكوك والشبهات غافلون عما خلقوا له قد اشتغلوا باللعب الباطل، الذي لا يجدي عليهم إلا الضرر.
{فَارْتَقِبْ} أي: انتظر فيهم العذاب فإنه قد قرب وآن أوانه، {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ} أي: يعمهم ذلك الدخان ويقال لهم: {هَذَا عَذَابٌ أَلِيمٌ}
واختلف المفسرون في المراد بهذا الدخان، فقيل: إنه الدخان الذي يغشى الناس ويعمهم حين تقرب النار من المجرمين في يوم القيامة وأن الله توعدهم بعذاب يوم القيامة وأمر نبيه أن ينتظر بهم ذلك اليوم.
ويؤيد هذا المعنى أن هذه الطريقة هي طريقة القرآن في توعد الكفار والتأني بهم وترهيبهم بذلك اليوم وعذابه وتسلية الرسول والمؤمنين بالانتظار بمن آذاهم.
ويؤيده أيضا أنه قال في هذه الآية: {أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ} وهذا يقال يوم القيامة للكفار حين يطلبون الرجوع إلى الدنيا فيقال: قد ذهب وقت الرجوع.
وقيل: إن المراد بذلك ما أصاب كفار قريش حين امتنعوا من الإيمان واستكبروا على الحق فدعا عليهم النبي صلى الله عليه وسلم فقال: {اللهم أعني عليهم بسنين كسني يوسف} فأرسل الله عليهم الجوع العظيم حتى أكلوا الميتات والعظام وصاروا يرون الذي بين السماء والأرض كهيئة الدخان وليس به، وذلك من شدة الجوع.
فيكون -على هذا- قوله: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ} أن ذلك بالنسبة إلى أبصارهم وما يشاهدون وليس بدخان حقيقة.
ولم يزالوا بهذه الحالة حتى استرحموا رسول الله صلى الله عليه وسلم وسألوه أن يدعو الله لهم أن يكشفه الله عنهم فدعا ربه فكشفه الله عنهم، وعلى هذا فيكون قوله: {إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ} إخبار بأن الله سيصرفه عنكم وتوعد لهم أن يعودوا إلى الاستكبار والتكذيب وإخبار بوقوعه فوقع وأن الله سيعاقبهم بالبطشة الكبرى، قالوا: وهي وقعة بدر وفي هذا القول نظر ظاهر.
وقيل: إن المراد بذلك أن ذلك من أشراط الساعة وأنه يكون في آخر الزمان دخان يأخذ بأنفاس الناس ويصيب المؤمنين منهم كهيئة الدخان، والقول هو الأول، وفي الآية احتمال أن المراد بقوله: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} أن هذا كله يكون يوم القيامة. [ص:773]
وأن قوله تعالى {إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} أن هذا ما وقع لقريش كما تقدم وإذا نزلت هذه الآيات على هذين المعنيين لم تجد في اللفظ ما يمنع من ذلك
بل تجدها مطابقة لهما أتم المطابقة وهذا الذي يظهر عندي ويترجح والله أعلم
{17-33} {وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ} إلى آخر القصة.
(2) لما ذكر تعالى تكذيب من كذب الرسول محمدا صلى الله عليه وسلم ذكر أن لهم سلفا من المكذبين، فذكر قصتهم مع موسى وما أحل الله بهم ليرتدع هؤلاء المكذبون عن ما هم عليه فقال: {وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ} أي: ابتليناهم واختبرناهم بإرسال رسولنا موسى بن عمران إليهم الرسول الكريم الذي فيه من الكرم ومكارم الأخلاق ما ليس في غيره.
{أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ} أي: قال لفرعون وملئه: أدوا إلي عباد الله، يعني بهم: بني إسرائيل أي: أرسلوهم وأطلقوهم من عذابكم وسومكم إياهم سوء العذاب فإنهم عشيرتي وأفضل العالمين في زمانهم.
وأنتم قد ظلمتموهم واستعبدتموهم بغير حق فأرسلوهم ليعبدوا ربهم، {إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} أي: رسول من رب العالمين أمين على ما أرسلني به لا أكتمكم منه شيئا ولا أزيد فيه ولا أنقص وهذا يوجب تمام الانقياد له.
__________
(1) في النسختين (أحد) ولعل الصواب (إحدى) .
(2) في نسخة (ب) ذكر الآيات كاملة.

(1/771)

وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21) فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ (22) فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ (23) وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ (24) كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27) كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ (28) فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ (29) وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ (30) مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ (31) وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32) وَآتَيْنَاهُمْ مِنَ الْآيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ (33)

{وَأَنْ لا تَعْلُوا عَلَى اللَّهِ} بالاستكبار عن عبادته والعلو على عباد الله، {إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ} أي: بحجة بينة ظاهرة وهو ما أتى به من المعجزات الباهرات والأدلة القاهرات، فكذبوه وهموا بقتله فلجأ بالله من شرهم فقال: {وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ} أي: تقتلوني أشر القتلات بالرجم بالحجارة.
{وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ} أي: لكم ثلاث مراتب: الإيمان بي وهو مقصودي منكم فإن لم تحصل منكم هذه المرتبة فاعتزلوني لا علي ولا لي، فاكفوني شركم. فلم تحصل منهم المرتبة الأولى ولا الثانية بل لم يزالوا متمردين عاتين على الله محاربين لنبيه موسى عليه السلام غير ممكنين له من قومه بني إسرائيل. {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ} أي: قد أجرموا جرما يوجب تعجيل العقوبة.
فأخبر عليه السلام بحالهم وهذا دعاء بالحال التي هي أبلغ من المقال، كما قال عن نفسه عليه السلام {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} فأمره الله أن يسري بعباده ليلا وأخبره أن فرعون وقومه سيتبعونه. {وَاتْرُكِ الْبَحْرَ رَهْوًا} أي: بحاله وذلك أنه لما سرى موسى ببني إسرائيل كما أمره الله ثم تبعهم فرعون فأمر الله موسى أن يضرب البحر فضربه فصار اثنى عشر طريقا وصار الماء من بين تلك الطرق كالجبال العظيمة فسلكه موسى وقومه.
فلما خرجوا منه أمره الله أن يتركه رهوا أي: بحاله ليسلكه فرعون وجنوده {إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} فلما تكامل قوم موسى خارجين منه وقوم فرعون داخلين فيه أمره الله تعالى أن يلتطم عليهم فغرقوا عن آخرهم وتركوا ما متعوا به من الحياة الدنيا وأورثه الله بني إسرائيل الذين كانوا مستعبدين لهم ولهذا قال: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ * وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَاهَا} أي هذه النعمة المذكورة {قَوْمًا آخَرِينَ} وفي الآية الأخرى {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ}
{فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ} أي لما أتلفهم الله وأهلكهم لم تبك عليهم السماء والأرض أي لم يحزن عليهم ولم يؤس على فراقهم بل كل استبشر بهلاكهم وتلفهم حتى السماء والأرض لأنهم ما خلفوا من آثارهم إلا ما يسود وجوههم ويوجب عليهم اللعنة والمقت من العالمين
{وَمَا كَانُوا مُنْظَرِينَ} أي ممهلين عن العقوبة بل اصطلمتهم في الحال ثم امتن تعالى على بني إسرائيل فقال {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ} الذي كانوا فيه {مِنْ فِرْعَوْنَ} إذ يذبح أبناءهم ويستحيي نساءهم {إِنَّهُ كَانَ عَالِيًا} أي مستكبرا في الأرض بغير الحق {مِنَ الْمُسْرِفِينَ} المتجاوزين لحدود الله المتجرئين على محارمه
{وَلَقَدِ اخْتَرْنَاهُمْ} أي اصطفيناهم وانتقيناهم {عَلَى عِلْمٍ} منا بهم وباستحقاقهم لذلك الفضل {عَلَى الْعَالَمِينَ} أي عالمي زمانهم ومن قبلهم وبعدهم حتى أتى الله بأمة محمد صلى الله عليه وسلم ففضلوا العالمين كلهم وجعلهم الله خير أمة أخرجت للناس وامتن عليهم بما لم يمتن به على غيرهم
{وَآتَيْنَاهُمْ} أي بني إسرائيل {مِنَ الآيَاتِ} الباهرة والمعجزات الظاهرة {مَا فِيهِ بَلاءٌ مُبِينٌ} أي [ص:774] إحسان كثير ظاهر منا عليهم وحجة عليهم على صحة ما جاءهم به نبيهم موسى عليه السلام

(1/773)

إِنَّ هَؤُلَاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ (35) فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36) أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37)

{34-37} {إِنَّ هَؤُلاءِ لَيَقُولُونَ * إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ * فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ} .
يخبر تعالى {إِنَّ هَؤُلاءِ} المكذبين يقولون مستبعدين للبعث والنشور: {إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ} أي: ما هي إلا الحياة الدنيا فلا بعث ولا نشور ولا جنة ولا نار. ثم قالوا -متجرئين على ربهم معجزين له-: {فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} وهذا من اقتراح الجهلة المعاندين في مكان سحيق، فأي ملازمة بين صدق الرسول صلى الله عليه وسلم وأنه متوقف على الإتيان بآبائهم؟ فإن الآيات قد قامت على صدق ما جاءهم به وتواترت تواترا عظيما من كل وجه.
قال تعالى: {أَهُمْ خَيْرٌ} أي: هؤلاء المخاطبون {أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ} فإنهم ليسوا خيرا منهم وقد اشتركوا في الإجرام فليتوقعوا من الهلاك ما أصاب إخوانهم المجرمين.

(1/774)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (39)

{38-42} {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ *} .
يخبر تعالى عن كمال قدرته وتمام حكمته وأنه ما خلق السماوات والأرض لعبا ولا لهوا أو سدى من غير فائدة وأنه ما خلقهما إلا بالحق أي: نفس خلقهما بالحق وخلقهما مشتمل على الحق، وأنه أوجدهما ليعبدوه وحده لا شريك له وليأمر العباد وينهاهم ويثيبهم ويعاقبهم. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك لم يتفكروا في خلق السماوات والأرض.

(1/774)

إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40) يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ (41) إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42)

{إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ * يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلا هُمْ يُنْصَرُونَ * إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} .
{إِنَّ يَوْمَ الْفَصْلِ} وهو يوم القيامة الذي يفصل الله به بين الأولين والآخرين وبين كل مختلفين {مِيقَاتُهُمْ} أي: الخلائق {أَجْمَعِينَ}
كلهم سيجمعهم الله فيه ويحضرهم ويحضر أعمالهم ويكون الجزاء عليها ولا ينفع مولى عن مولى شيئا لا قريب عن قريبه ولا صديق عن صديقه، {وَلا هُمْ يُنْصَرُونَ} أي: يمنعون من عذاب الله عز وجل لأن أحدا من الخلق لا يملك من الأمر شيئا.
{إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} فإنه هو الذي ينتفع ويرتفع برحمة الله تعالى التي تسبب إليها وسعى لها سعيها في الدنيا. ثم قال تعالى:

(1/774)

إِنَّ شَجَرَتَ الزَّقُّومِ (43) طَعَامُ الْأَثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46) خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47) ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48) ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49) إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ (50)

{43-50} {إِنَّ شَجَرَةَ الزَّقُّومِ * طَعَامُ الأثِيمِ * كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ * كَغَلْيِ الْحَمِيمِ * خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ * ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ * ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ * إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ} .
لما ذكر يوم القيامة وأنه يفصل بين عباده فيه ذكر افتراقهم إلى فريقين: فريق في الجنة، وفريق في السعير وهم: الآثمون بعمل الكفر والمعاصي وأن طعامهم {شَجَرَةَ الزَّقُّومِ} شر الأشجار وأفظعها وأن طعمها {كَالْمُهْلِ} أي: كالصديد المنتن خبيث الريح والطعم شديد الحرارة يغلي في بطونهم {كَغَلْيِ الْحَمِيمِ} ويقال للمعذب: {ذُقْ} هذا العذاب الأليم والعقاب الوخيم {إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} أي: بزعمك أنك عزيز ستمتنع من عذاب الله وأنك كريم على الله لا يصيبك بعذاب، فاليوم تبين لك أنك أنت الذليل المهان الخسيس. {إِنَّ هَذَا} العذاب العظيم {مَا كُنْتُمْ بِهِ تَمْتَرُونَ} أي: تشكون فالآن صار عندكم حق اليقين.

(1/774)

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51) فِي جَنَّاتٍ وَعُيُونٍ (52) يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53) كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54) يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ (55) لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58) فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59)

{51-59} {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ * فِي جَنَّاتٍ وَعُيُونٍ * يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ * كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ * يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ * لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ * فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ * فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ} .
هذا جزاء المتقين لله الذين اتقوا سخطه وعذابه بتركهم المعاصي وفعلهم الطاعات، فلما انتفى السخط عنهم والعذاب ثبت لهم الرضا من الله والثواب العظيم في ظل ظليل من كثرة الأشجار والفواكه وعيون سارحة تجري من تحتهم الأنهار يفجرونها تفجيرا في جنات النعيم.
فأضاف الجنات إلى النعيم لأن كل ما اشتملت عليه كله نعيم وسرور، كامل من كل وجه ما فيه منغص ولا مكدر بوجه من الوجوه.
ولباسهم من الحرير الأخضر من السندس والإستبرق أي: غليظ الحرير ورقيقه مما تشتهيه أنفسهم. {مُتَقَابِلِينَ} في قلوبهم ووجوههم في كمال الراحة والطمأنينة والمحبة والعشرة الحسنة والآداب المستحسنة.
{كَذَلِكَ} النعيم التام والسرور الكامل {وَزَوَّجْنَاهُمْ بِحُورٍ عين} أي: نساء جميلات من جمالهن وحسنهن أنه [ص:775] يحار الطرف في حسنهن وينبهر العقل بجمالهن وينخلب اللب لكمالهن {عينٍ} أي: ضخام الأعين حسانها.
{يَدْعُونَ فِيهَا} أي: الجنة {بِكُلِّ فَاكِهَةٍ} مما له اسم في الدنيا ومما لا يوجد له اسم ولا نظير في الدنيا، فمهما طلبوه من أنواع الفاكهة وأجناسها أحضر لهم في الحال من غير تعب ولا كلفة، {آمِنِينَ} من انقطاع ذلك وآمنين من مضرته وآمنين من كل مكدر، وآمنين من الخروج منها والموت ولهذا قال: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى} أي: ليس فيها موت بالكلية، ولو كان فيها موت يستثنى لم يستثن الموتة الأولى التي هي الموتة في الدنيا فتم لهم كل محبوب مطلوب، {وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلا مِنْ رَبِّكَ} أي: حصول النعيم واندفاع العذاب عنهم من فضل الله عليهم وكرمه فإنه تعالى هو الذي وفقهم للأعمال الصالحة التي بها نالوا خير الآخرة وأعطاهم أيضا ما لم تبلغه أعمالهم، {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} وأي فوز أعظم من نيل رضوان الله وجنته والسلامة من عذابه وسخطه؟
{فَإِنَّمَا يَسَّرْنَاهُ} أي: القرآن {بِلِسَانِكَ} أي: سهلناه بلسانك الذي هو أفصح الألسنة على الإطلاق وأجلها فتيسر به لفظه وتيسر معناه. {لَعَلَّهُمْ يَتَذَكَّرُونَ} ما فيه نفعهم فيفعلونه وما فيه ضررهم فيتركونه.
{فَارْتَقِبْ} أي: انتظر ما وعدك ربك من الخير والنصر {إِنَّهُمْ مُرْتَقِبُونَ} ما يحل بهم من العذاب وفرق بين الارتقابين: رسول الله وأتباعه يرتقبون الخير في الدينا والآخرة، وضدهم يرتقبون الشر في الدنيا والآخرة.
تم تفسير سورة الدخان، ولله الحمد والمنة

(1/774)

تفسير سورة الجاثية
مكية

(1/775)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِلْمُؤْمِنِينَ (3) وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ (4) وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ (6) وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8) وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9) مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10) هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11)

{1-11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ * وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ * وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ * وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ * هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} .
يخبر تعالى خبرا يتضمن الأمر بتعظيم القرآن والاعتناء به وأنه {تَنزيلُ} {مِنَ اللَّهِ} المألوه المعبود لما اتصف به من صفات الكمال وانفرد به من النعم الذي له العزة الكاملة والحكمة التامة.
ثم أيد ذلك بما ذكره من الآيات الأفقية والنفسية من خلق السماوات والأرض وما بث فيهما من الدواب وما أودع فيهما من المنافع وما أنزل الله من الماء الذي يحيي به الله البلاد والعباد.
فهذه كلها آيات بينات وأدلة واضحات على صدق هذا القرآن العظيم وصحة ما اشتمل عليه من الحكم والأحكام، ودالات أيضا على ما لله تعالى من الكمال وعلى البعث والنشور.
ثم قسم تعالى الناس بالنسبة إلى الانتفاع بآياته وعدمه إلى قسمين:
قسم يستدلون بها ويتفكرون بها وينتفعون فيرتفعون وهم المؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر إيمانا تاما وصل بهم إلى درجة اليقين، فزكى منهم العقول وازدادت به معارفهم وألبابهم وعلومهم.
وقسم يسمع آيات الله سماعا تقوم به الحجة عليه ثم يعرض عنها ويستكبر، كأنه ما سمعها لأنها لم تزك قلبه ولا طهرته بل بسبب استكباره عنها ازداد طغيانه.
وأنه إذا علم من آيات الله شيئا اتخذها هزوا فتوعده الله تعالى بالويل فقال:
{وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} أي: كذاب في مقاله أثيم في فعاله.
وأخبر أن له عذابا أليما وأن {مِنْ وَرَائِهِمْ جَهَنَّمُ} تكفي في عقوبتهم البليغة.
وأنه {لا يُغْنِي عَنْهُمْ مَا كَسَبُوا} من الأموال {وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ} يستنصرون بهم فخذلوهم أحوج ما كانوا إليهم لو نفعوا.
فلما بين آياته القرآنية والعيانية وأن الناس فيها على قسمين أخبر أن القرآن المشتمل على هذه المطالب العالية أنه هدى فقال: {هَذَا هُدًى} وهذا وصف عام لجميع القرآن فإنه يهدي إلى معرفة الله تعالى بصفاته المقدسة وأفعاله الحميدة، ويهدي إلى معرفة رسله وأوليائه وأعدائه، وأوصافهم، ويهدي إلى الأعمال الصالحة ويدعو إليها ويبين الأعمال السيئة وينهى عنها، ويهدي إلى بيان الجزاء على الأعمال ويبين الجزاء الدنيوي والأخروي، فالمهتدون اهتدوا به فأفلحوا وسعدوا، [ص:776] {وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ} الواضحة القاطعة التي لا يكفر بها إلا من اشتد ظلمه وتضاعف طغيانه، {لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}

(1/775)

اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13)

{12-13} {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
يخبر تعالى بفضله على عباده وإحسانه إليهم بتسخير البحر لسير المراكب والسفن بأمره وتيسيره، {لِتَبْتَغُوا مِنْ فَضْلِهِ} بأنواع التجارات والمكاسب، {وَلَعَلَّكُمْ تَشْكُرُونَ} الله تعالى فإنكم إذا شكرتموه زادكم من نعمه وأثابكم على شكركم أجرا جزيلا.
{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ} أي: من فضله وإحسانه، وهذا شامل لأجرام السماوات والأرض ولما أودع الله فيهما من الشمس والقمر والكواكب والثوابت والسيارات وأنواع الحيوانات وأصناف الأشجار والثمرات وأجناس المعادن وغير ذلك مما هو معد لمصالح بني آدم ومصالح ما هو من ضروراته، فهذا يوجب عليهم أن يبذلوا غاية جهدهم في شكر نعمته وأن تتغلغل أفكارهم في تدبر آياته وحكمه ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} وجملة ذلك أن خلقها وتدبيرها وتسخيرها دال على نفوذ مشيئة الله وكمال قدرته، وما فيها من الإحكام والإتقان وبديع الصنعة وحسن الخلقة دال على كمال حكمته وعلمه، وما فيها من السعة والعظمة والكثرة دال على سعة ملكه وسلطانه، وما فيها من التخصيصات والأشياء المتضادات دليل على أنه الفعال لما يريد، وما فيها من المنافع والمصالح الدينية والدنيوية دليل على سعة رحمته، وشمول فضله وإحسانه وبديع لطفه وبره، وكل ذلك دال على أنه وحده المألوه المعبود الذي لا تنبغي العبادة والذل والمحبة إلا له وأن رسله صادقون فيما جاءوا به، فهذه أدلة عقلية واضحة لا تقبل ريبا ولا شكا.

(1/776)

قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ (14) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15)

{14-15} {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} .
يأمر تعالى عباده المؤمنين بحسن الخلق والصبر على أذية المشركين به، الذين لا يرجون أيام الله أي: لا يرجون ثوابه ولا يخافون وقائعه في العاصين فإنه تعالى سيجزي كل قوم بما كانوا يكسبون. فأنتم يا معشر المؤمنين يجزيكم على إيمانكم وصفحكم وصبركم، ثوابا جزيلا.
وهم إن استمروا على تكذيبهم فلا يحل بكم (1) ما حل بهم من العذاب الشديد والخزي ولهذا قال: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}
__________
(1) في أ: هذه الجملة غير واضحة وفيها شطب وتصويبه من: ب.

(1/776)

وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16) وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17)

{16-17} {وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ * وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
أي: ولقد أنعمنا على بني إسرائيل نعما لم تحصل لغيرهم من الناس، وآتيناهم {الكتاب} أي: التوراة والإنجيل {والحكم} بين الناس {والنبوة} التي امتازوا بها وصارت النبوة في ذرية إبراهيم عليه السلام، أكثرهم من بني إسرائيل، {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المآكل والمشارب والملابس وإنزال المن والسلوى عليهم {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} أي: على الخلق بهذه النعم ويخرج من هذا العموم اللفظي هذه الأمة فإنهم خير أمة أخرجت للناس.
والسياق يدل على أن المراد غير هذه الأمة فإن الله يقص علينا ما امتن به على بني إسرائيل وميزهم عن غيرهم، وأيضا فإن الفضائل التي فاق بها بنو إسرائيل من الكتاب والحكم والنبوة وغيرها من النعوت قد حصلت كلها لهذه الأمة، وزادت عليهم هذه الأمة فضائل كثيرة فهذه الشريعة شريعة بني إسرائيل جزء منها، فإن هذا الكتاب مهيمن على سائر الكتب السابقة، ومحمد صلى الله عليه وسلم مصدق لجميع المرسلين.
{وَآتَيْنَاهُمْ} أي: آتينا بني إسرائيل {بَيِّنَاتٍ} أي: دلالات تبين الحق من الباطل {مِنَ الأمْرِ} القدري الذي أوصله الله إليهم.
وتلك الآيات هي المعجزات التي رأوها على يد موسى عليه السلام، فهذه النعم التي أنعم الله بها على بني إسرائيل تقتضي الحال أن يقوموا بها على أكمل الوجوه وأن يجتمعوا على الحق الذي بينه الله لهم، ولكن انعكس الأمر فعاملوها بعكس ما يجب.
وافترقوا فيما أمروا بالاجتماع به ولهذا قال: {فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ} أي: الموجب لعدم [ص:777] الاختلاف، وإنما حملهم على الاختلاف البغي من بعضهم على بعض والظلم.
{إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} فيميز المحق من المبطل والذي حمله على الاختلاف الهوى أو غيره.

(1/776)

ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)

{18-19} {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} .
أي: ثم شرعنا لك شريعة كاملة تدعو إلى كل خير وتنهى عن كل شر من أمرنا الشرعي {فَاتَّبِعْهَا} فإن في اتباعها السعادة الأبدية والصلاح والفلاح، {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} أي: الذين تكون أهويتهم غير تابعة للعلم ولا ماشية خلفه، وهم كل من خالف شريعة الرسول صلى الله عليه وسلم هواه وإرادته فإنه من أهواء الذين لا يعلمون.
{إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا} أي: لا ينفعونك عند الله فيحصلوا لك الخير ويدفعوا عنك الشر إن اتبعتهم على أهوائهم، ولا تصلح أن توافقهم وتواليهم فإنك وإياهم متباينون، وبعضهم ولي لبعض {واللَّهُ وَلِيُّ الْمُتَّقِينَ} يخرجهم من الظلمات إلى النور بسبب تقواهم وعملهم بطاعته.

(1/777)

هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20)

{20} {هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ} .
أي: {هَذَا} القرآن الكريم والذكر الحكيم {بَصَائِر لِلنَّاسِ} أي: يحصل به التبصرة في جميع الأمور للناس فيحصل به الانتفاع للمؤمنين، والهدى والرحمة.
{لِقَوْمٍ يُوقِنُونَ} فيهتدون به إلى الصراط المستقيم في أصول الدين وفروعه ويحصل به الخير والسرور والسعادة في الدنيا والآخرة وهي الرحمة. فتزكو به نفوسهم وتزداد به عقولهم ويزيد به إيمانهم ويقينهم، وتقوم به الحجة على من أصر وعاند.

(1/777)

أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21)

{21} {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} .
أي: أم حسب المسيئون المكثرون من الذنوب المقصرون في حقوق ربهم.
{أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} بأن قاموا بحقوق ربهم، واجتنبوا مساخطه ولم يزالوا مؤثرين رضاه على هوى أنفسهم؟ أي: أحسبوا أن يكونوا {سَوَاءً} في الدنيا والآخرة؟ ساء ما ظنوا وحسبوا وساء ما حكموا به، فإنه حكم يخالف حكمة أحكم الحاكمين وخير العادلين ويناقض العقول السليمة والفطر المستقيمة، ويضاد ما نزلت به الكتب وأخبرت به الرسل، بل الحكم الواقع القطعي أن المؤمنين العاملين الصالحات لهم النصر والفلاح والسعادة والثواب في العاجل والآجل كل على قدر إحسانه، وأن المسيئين لهم الغضب والإهانة والعذاب والشقاء في الدنيا والآخرة.

(1/777)

وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (22)

{22} {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
أي: خلق الله السماوات والأرض بالحكمة وليعبد وحده لا شريك له، ثم يجازي بعد ذلك من أمرهم بعبادته وأنعم عليم بالنعم الظاهرة والباطنة هل شكروا الله تعالى وقاموا بالمأمور؟ أم كفروا فاستحقوا جزاء الكفور؟

(1/777)

أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23) وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (26)

{23-26} {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ * وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول تعالى: {أَفَرَأَيْتَ} الرجل الضال الذي {اتَّخَذَ إِلَهَهُ هَوَاهُ} فما هويه سلكه سواء كان يرضي الله أو يسخطه. {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} من الله تعالى أنه لا تليق به الهداية ولا يزكو عليها. {وَخَتَمَ عَلَى سَمْعِهِ} فلا يسمع ما ينفعه، {وَقَلْبِهِ} فلا يعي الخير {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} تمنعه من نظر الحق، {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} أي: لا أحد يهديه وقد سد الله عليه أبواب الهداية وفتح له أبواب الغواية، وما ظلمه الله ولكن هو الذي ظلم نفسه وتسبب لمنع رحمة الله عليه {أَفَلا تَذَكَّرُونَ} ما ينفعكم فتسلكونه وما يضركم فتجتنبونه.
{وَقَالُوا} أي: منكرو البعث {مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} أي: إن هي إلا عادات وجري على رسوم الليل والنهار يموت أناس ويحيا أناس وما مات فليس براجع إلى الله ولا مجازى بعمله.
وقولهم هذا صادر عن غير علم {إِنْ هُمْ إِلا يَظُنُّونَ} فأنكروا المعاد وكذبوا الرسل الصادقين من غير دليل دلهم على ذلك ولا برهان.
إن هي إلا ظنون واستبعادات خالية عن الحقيقة ولهذا قال تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} وهذا جراءة منهم على الله، [ص:778] حيث اقترحوا هذا الاقتراح وزعموا أن صدق رسل الله متوقف على الإتيان بآبائهم، وأنهم لو جاءوهم بكل آية لم يؤمنوا إلا إن تبعتهم الرسل على ما قالوا، وهم كذبة فيما قالوا وإنما قصدهم دفع دعوة الرسل لا بيان الحق، قال تعالى: {قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وإلا فلو وصل العلم باليوم الآخر إلى قلوبهم، لعملوا له أعمالا وتهيئوا له.

(1/777)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ (29) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30) وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ (31) وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32)

{27-37} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ * وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ * هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ * وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ * وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} .
يخبر تعالى عن سعة ملكه وانفراده بالتصرف والتدبير في جميع الأوقات وأنه {يوم تَقُومُ السَّاعَةُ} ويجمع الخلائق لموقف القيامة يحصل الخسار على المبطلين الذين أتوا بالباطل ليدحضوا به الحق، وكانت أعمالهم باطلة لأنها متعلقه بالباطل فبطلت في يوم القيامة، اليوم الذي تستبين به الحقائق، واضمحلت عنهم وفاتهم الثواب وحصلوا على أليم العقاب.
ثم وصف تعالى شدة يوم القيامة وهوله ليحذره العباد ويستعد له العباد
فقال: {وَتَرَى} أيها الرائي لذلك اليوم {كُلَّ أُمَّةٍ جَاثِيَةً} على ركبها خوفا وذعرا وانتظارا لحكم الملك الرحمن.
{كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا} أي: إلى شريعة نبيهم الذي جاءهم من عند الله، وهل قاموا بها فيحصل لهم الثواب والنجاة؟ أم ضيعوها فيحصل لهم الخسران؟ فأمة موسى يدعون إلى شريعة موسى وأمة عيسى كذلك وأمة محمد كذلك، وهكذا غيرهم كل أمة تدعى إلى شرعها الذي كلفت به، هذا أحد الاحتمالات في الآية وهو معنى صحيح في نفسه غير مشكوك فيه، ويحتمل أن المراد بقوله: {كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا} أي: إلى كتاب أعمالها وما سطر عليها من خير وشر وأن كل أحد يجازى بما عمله بنفسه كقوله تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}
ويحتمل أن المعنيين كليهما مراد من الآية ويدل على هذا قوله: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} أي: هذا كتابنا الذي أنزلنا عليكم، يفصل بينكم بالحق الذي هو العدل، {إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} فهذا كتاب الأعمال.
ولهذا فصل ما يفعل الله بالفريقين فقال: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} إيمانا صحيحا وصدقوا إيمانهم بالأعمال الصالحة من واجبات ومستحبات {فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ} التي محلها الجنة وما فيها من النعيم المقيم والعيش السليم، {ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} أي: المفاز والنجاة والربح والفلاح الواضح البين الذي إذا حصل للعبد حصل له كل خير واندفع عنه كل شر.
{وَأَمَّا الَّذِينَ كَفَرُوا} بالله فيقال لهم توبيخا وتقريعا: {أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} وقد دلتكم على ما فيه صلاحكم ونهتكم عما فيه ضرركم وهي أكبر نعمة وصلت إليكم لو وفقتم لها، ولكن استكبرتم عنها وأعرضتم وكفرتم بها فجنيتم أكبر جناية وأجرمتم أشد الجرم فاليوم تجزون ما كنتم تعملون.
ويوبخون أيضا بقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ} منكرين لذلك: {مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ}
فهذه حالهم في الدنيا وحال البعث الإنكار له ورد قول من جاء به قال تعالى:

(1/778)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (33) وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ (35) فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ (36) وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37)

{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ * ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ * فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ * وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}
{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا} أي: وظهر لهم يوم القيامة عقوبات أعمالهم، {وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب الذي كانوا في الدنيا يستهزئون به وبوقوعه وبمن جاء به.
{وَقِيلَ الْيَوْمَ نَنْسَاكُمْ} أي: نترككم في العذاب {كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} فإن الجزاء من جنس العمل {وَمَأْوَاكُمُ النَّارُ} أي: هي مقركم ومصيركم، {وَمَا لَكُمْ مِنْ نَاصِرِينَ} ينصرونكم من عذاب الله ويدفعون عنكم عقابه.
{ذَلِكُمْ} الذي حصل لكم من العذاب {بـ} سبب {أنكم اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا} مع أنها موجبة للجد والاجتهاد وتلقيها بالسرور والاستبشار والفرح.
{وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا} بزخارفها ولذاتها وشهواتها فاطمأننتم إليها، وعملتم لها وتركتم العمل للدار الباقية.
{فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ} أي: ولا يمهلون ولا يردون إلى الدنيا ليعملوا صالحا.
{فَلِلَّهِ الْحَمْدُ} كما ينبغي لجلاله وعظيم سلطانه {رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ} أي: له الحمد على ربوبيته لسائر الخلائق حيث خلقهم ورباهم وأنعم عليهم بالنعم الظاهرة والباطنة.
{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ} أي: له الجلال والعظمة والمجد.
فالحمد فيه الثناء على الله بصفات الكمال ومحبته تعالى وإكرامه، [ص:779] والكبرياء فيها عظمته وجلاله والعبادة مبنية على ركنين، محبة الله والذل له، وهما ناشئان عن العلم بمحامد الله وجلاله وكبريائه.
{وَهُوَ الْعَزِيزُ} القاهر لكل شيء، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فلا يشرع ما يشرعه إلا لحكمة ومصلحة ولا يخلق ما يخلقه إلا لفائدة ومنفعة.
تم تفسير سورة الجاثية، ولله الحمد والنعمة والفضل


سورة الأحقاف، سورة محمد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأحقاف
مكية

(1/778)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} .
هذا ثناء منه تعالى على كتابه العزيز وتعظيم له، وفي ضمن ذلك إرشاد العباد إلى الاهتداء بنوره والإقبال على تدبر آياته واستخراج كنوزه.
ولما بين إنزال كتابه المتضمن للأمر والنهي ذكر خلقه السماوات والأرض فجمع بين الخلق والأمر {أَلا لَهُ الْخَلْقُ وَالأمْرُ} كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ} وكما قال تعالى: {يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقّ} فالله تعالى هو الذي خلق المكلفين وخلق مساكنهم وسخر لهم ما في السماوات وما في الأرض ثم أرسل إليهم رسله وأنزل عليهم كتبه وأمرهم ونهاهم وأخبرهم أن هذه الدار دار أعمال وممر للعمال لا دار إقامة لا يرحل عنها أهلها، وأنهم سينتقلون منها إلى دار الإقامة والقرار وموطن الخلود والدوام، وإنما أعمالهم التي عملوها في هذه الدار سيجدون ثوابها في تلك الدار كاملا موفرا.
وأقام تعالى الأدلة على تلك الدار وأذاق العباد نموذجا من الثواب والعقاب العاجل ليكون أدعى لهم إلى طلب المحبوب والهرب من المرهوب، ولهذا قال هنا: {مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقّ} أي: لا عبثا ولا سدى بل ليعرف العباد عظمة خالقهما ويستدلوا على كماله ويعلموا أن الذي خلقهما على عظمهما قادر على أن يعيد العباد بعد موتهم للجزاء وأن خلقهما وبقاءهما مقدر إلى {أَجَلٍ مُسَمًّى}
فلما أخبر بذلك -وهو أصدق القائلين وأقام الدليل وأنار السبيل أخبر -مع ذلك- أن طائفة من الخلق قد أبوا إلا إعراضا عن الحق، وصدوفا عن دعوة الرسل فقال: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} وأما الذين آمنوا فلما علموا حقيقة الحال قبلوا وصايا ربهم، وتلقوها بالقبول والتسليم وقابلوها بالانقياد والتعظيم ففازوا بكل خير، واندفع عنهم كل شر.

(1/779)

قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4) وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)

{4-6} {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} .
أي: {قُلْ} لهؤلاء الذين أشركوا بالله أوثانا وأندادا لا تملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، قل لهم -مبينا عجز أوثانهم وأنها لا تستحق شيئا من العبادة-: {أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} هل خلقوا من أجرام السماوات والأرض شيئا؟ هل خلقوا جبالا؟ هل أجروا أنهارا؟ هل نشروا حيوانا؟ هل أنبتوا أشجارا؟ هل كان منهم معاونة على خلق شيء من ذلك؟
لا شيء من ذلك بإقرارهم على أنفسهم فضلا عن غيرهم، فهذا دليل عقلي قاطع على أن كل من سوى الله فعبادته باطلة.
ثم ذكر انتفاء الدليل النقلي فقال: {ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا} الكتاب يدعو إلى الشرك {أَوْ أَثَارَةٍ مِنْ عِلْمٍ} موروث عن الرسل يأمر بذلك. من المعلوم أنهم عاجزون أن يأتوا عن أحد من الرسل بدليل يدل على ذلك، بل نجزم ونتيقن أن جميع الرسل دعوا إلى توحيد ربهم ونهوا عن الشرك به، وهي أعظم ما يؤثر عنهم من العلم قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وكل رسول قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فعلم أن جدال المشركين في شركهم غير مستندين فيه على برهان ولا دليل وإنما اعتمدوا على ظنون كاذبة وآراء كاسدة وعقول فاسدة. يدلك على فسادها استقراء أحوالهم وتتبع علومهم وأعمالهم والنظر في حال من أفنوا أعمارهم بعبادته هل أفادهم شيئا في الدنيا أو في الآخرة؟
ولهذا قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} أي: مدة مقامه في الدنيا لا ينتفع به بمثقال ذرة {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} لا يسمعون منهم دعاء ولا يجيبون لهم نداء هذا حالهم في الدنيا، ويوم القيامة يكفرون بشركهم.

(1/779)

وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)

{وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .

(1/779)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8) قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ (9) قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10)

{وَإِذَا حُشرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً} يلعن بعضهم بعضا ويتبرأ بعضهم من بعض {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [ص:780]
{7-10} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ * قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ * قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
أي: وإذا تتلى على المكذبين {آيَاتُنَا بَيِّنَاتٍ} بحيث تكون على وجه لا يمترى بها ولا يشك في وقوعها وحقها لم تفدهم خيرا بل قامت عليهم بذلك الحجة، ويقولون من إفكهم وافترائهم {لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ} أي: ظاهر لا شك فيه وهذا من باب قلب الحقائق الذي لا يروج إلا على ضعفاء العقول، وإلا فبين الحق الذي جاء به الرسول صلى الله عليه وسلم وبين السحر من المنافاة والمخالفة أعظم مما بين السماء والأرض، وكيف يقاس الحق -الذي علا وارتفع ارتفاعا على الأفلاك وفاق بضوئه ونوره نور الشمس وقامت الأدلة الأفقية والنفسية عليه، وأقرت به وأذعنت أولو البصائر والعقول الرزينة- بالباطل الذي هو السحر الذي لا يصدر إلا من ضال ظالم خبيث النفس خبيث العمل؟! فهو مناسب له وموافق لحاله وهل هذا إلا من البهرجة؟
{أَمْ يَقُولُونَ افْتَرَاهُ} أي: افترى محمد هذا القرآن من عند نفسه فليس هو من عند الله.
{قُلْ} لهم: {إِنِ افْتَرَيْتُهُ} فالله علي قادر وبما تفيضون فيه عالم، فكيف لم يعاقبني على افترائي الذي زعمتم؟
فهل {تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا} إن أرادني الله بضر أو أرادني برحمة {كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ} فلو كنت متقولا عليه لأخذ مني باليمين ولعاقبني عقابا يراه كل أحد لأن هذا أعظم أنواع الافتراء لو كنت متقولا ثم دعاهم إلى التوبة مع ما صدر منهم من معاندة الحق ومخاصمته فقال: {وَهُوَ الْغَفُورُ الرَّحِيمُ} أي: فتوبوا إليه وأقلعوا عما أنتم فيه يغفر لكم ذنوبكم ويرحمكم فيوفقكم للخير ويثيبكم جزيل الأجر.
{قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} أي: لست بأول رسول جاءكم حتى تستغربوا رسالتي وتستنكروا دعوتي فقد تقدم من الرسل والأنبياء من وافقت دعوتي دعوتهم فلأي شيء تنكرون رسالتي؟ {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} أي: لست إلا بشرا ليس بيدي من الأمر شيء والله تعالى هو المتصرف بي وبكم الحاكم علي وعليكم، ولست الآتي بالشيء من عندي، {وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ} فإن قبلتم رسالتي وأجبتم دعوتي فهو حظكم ونصيبكم في الدنيا والآخرة، وإن رددتم ذلك علي فحسابكم على الله وقد أنذرتكم ومن أنذر فقد أعذر.
{قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} أي: أخبروني لو كان هذا القرآن من عند الله وشهد على صحته الموفقون من أهل الكتاب الذين عندهم من الحق ما يعرفون أنه الحق فآمنوا به واهتدوا فتطابقت أنباء الأنبياء وأتباعهم النبلاء واستكبرتم أيها الجهلاء الأغبياء فهل هذا إلا أعظم الظلم وأشد الكفر؟ {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ومن الظلم الاستكبار عن الحق بعد التمكن منه.

(1/779)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11) وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12)

{11-12} {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ * وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ} .
أي: قال الكفار بالحق معاندين له ورادين لدعوته: {لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ} أي: ما سبقنا إليه المؤمنون أي: لكنا أول مبادر به وسابق إليه وهذا من البهرجة في مكان، فأي دليل يدل على أن علامة الحق سبق المكذبين به للمؤمنين؟ هل هم أزكى نفوسا؟ أم أكمل عقولا؟ أم الهدى بأيديهم؟ ولكن هذا الكلام الذي صدر منهم يعزون به أنفسهم بمنزلة من لم يقدر على الشيء ثم طفق يذمه ولهذا قال: {وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} أي: هذا السبب الذي دعاهم إليه أنهم لما لم يهتدوا بهذا القرآن وفاتهم أعظم المواهب وأجل الرغائب قدحوا فيه بأنه كذب وهو الحق الذي لا شك فيه ولا امتراء يعتريه.
الذي قد وافق الكتب السماوية خصوصا أكملها وأفضلها بعد القرآن وهي التوراة التي أنزلها الله على موسى {إِمَامًا وَرَحْمَةً} أي: يقتدي بها بنو إسرائيل ويهتدون بها فيحصل لهم خير الدنيا والآخرة. {وَهَذَا} القرآن {كِتَابٌ مُصَدِّقٌ} للكتب السابقة شهد بصدقها وصدَّقها بموافقته لها وجعله الله {لِسَانًا عَرَبِيًّا} ليسهل تناوله ويتيسر تذكره، {لِيُنْذِرَ الَّذِينَ ظَلَمُوا} أنفسهم بالكفر والفسوق والعصيان إن استمروا على ظلمهم بالعذاب الوبيل ويبشر المحسنين في عبادة الخالق وفي نفع المخلوقين بالثواب الجزيل في الدنيا والآخرة ويذكر الأعمال التي ينذر عنها والأعمال التي يبشر بها.

(1/780)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (13) أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14)

{13-14} {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
أي: إن الذين أقروا بربهم وشهدوا له بالوحدانية والتزموا طاعته
[ص:781]
وداموا على ذلك، و {اسْتَقَامُوا} مدة حياتهم {فَلا خَوْفٌ عَلَيْهِمْ} من كل شر أمامهم، {وَلا هُمْ يَحْزَنُونَ} على ما خلفوا وراءهم.
{أُولَئِكَ أَصْحَابُ الْجَنَّةِ} أي: أهلها الملازمون لها الذين لا يبغون عنها حولا ولا يريدون بها بدلا {خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} من الإيمان بالله المقتضى للأعمال الصالحة التي استقاموا عليها.

(1/780)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15) أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجَاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16)

{15-16} {وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ * أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ} .
هذا من لطفه تعالى بعباده وشكره للوالدين أن وصى الأولاد وعهد إليهم أن يحسنوا إلى والديهم بالقول اللطيف والكلام اللين وبذل المال والنفقة وغير ذلك من وجوه الإحسان.
ثم نبه على ذكر السبب الموجب لذلك فذكر ما تحملته الأم من ولدها وما قاسته من المكاره وقت حملها ثم مشقة ولادتها المشقة الكبيرة ثم مشقة الرضاع وخدمة الحضانة، وليست المذكورات مدة يسيرة ساعة أو ساعتين،
وإنما ذلك مدة طويلة قدرها {ثَلاثُونَ شَهْرًا} للحمل تسعة أشهر ونحوها والباقي للرضاع هذا هو الغالب.
ويستدل بهذه الآية مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن أقل مدة الحمل ستة أشهر لأن مدة الرضاع -وهي سنتان- إذا سقطت منها السنتان بقي ستة أشهر مدة للحمل، {حَتَّى إِذَا بَلَغَ أَشُدَّهُ} أي: نهاية قوته وشبابه وكمال عقله، {وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي} أي: ألهمني ووفقني {أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ} أي: نعم الدين ونعم الدنيا، وشكره بصرف النعم في طاعة مسديها وموليها ومقابلته منته بالاعتراف والعجز عن الشكر والاجتهاد في الثناء بها على الله، والنعم على الوالدين نعم على أولادهم وذريتهم لأنهم لا بد أن ينالهم منها ومن أسبابها وآثارها، خصوصا نعم الدين فإن صلاح الوالدين بالعلم والعمل من أعظم الأسباب لصلاح أولادهم.
{وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ} بأن يكون جامعا لما يصلحه سالما مما يفسده، فهذا العمل الذي يرضاه الله ويقبله ويثيب عليه. {وَأَصْلِحْ لِي فِي ذُرِّيَّتِي} لما دعا لنفسه بالصلاح دعا لذريته أن يصلح الله أحوالهم، وذكر أن صلاحهم يعود نفعه على والديهم لقوله: {وَأَصْلِحْ لِي}
{إِنِّي تُبْتُ إِلَيْكَ} من الذنوب والمعاصي ورجعت إلى طاعتك {وَإِنِّي مِنَ الْمُسْلِمِينَ}
{أُولَئِكَ} الذين ذكرت أوصافهم {الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا} وهو الطاعات لأنهم يعملون أيضا غيرها. {وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ} فِي جملة {أَصْحَابِ الْجَنَّةِ} فحصل لهم الخير والمحبوب وزال عنهم الشر والمكروه.
{وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ} أي: هذا الوعد الذي وعدناهم هو وعد صادق من أصدق القائلين الذي لا يخلف الميعاد.

(1/781)

وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (17) أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ (19)

{17-19} {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ * وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} .
لما ذكر تعالى حال الصالح البار لوالديه ذكر حالة العاق وأنها شر الحالات فقال: {وَالَّذِي قَالَ لِوَالِدَيْهِ} إذ دعواه (1) إلى الإيمان بالله واليوم الآخر وخوفاه الجزاء.
وهذا أعظم إحسان يصدر من الوالدين لولدهما أن يدعواه إلى ما فيه سعادته الأبدية وفلاحه السرمدي فقابلهما بأقبح مقابلة فقال: {أُفٍّ لَكُمَا} أي: تبا لكما ولما جئتما به.
ثم ذكر وجه استبعاده وإنكاره لذلك فقال: {أَتَعِدَانِنِي أَنْ أُخْرَجَ} من قبري إلى يوم القيامة {وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي} على التكذيب وسلفوا على الكفر وهم الأئمة المقتدى بهم لكل كفور وجهول ومعاند؟ {وَهُمَا} أي: والداه {يَسْتَغِيثَانِ اللَّهَ} عليه ويقولان له: {وَيْلَكَ آمِنْ} أي: يبذلان غاية جهدهما ويسعيان في هدايته أشد السعي حتى إنهما -من حرصهما عليه- أنهما يستغيثان الله له استغاثة الغريق ويسألانه سؤال الشريق ويعذلان ولدهما ويتوجعان له ويبينان له الحق فيقولان: {إِنَّ وَعْدَ اللَّهِ حَقٌّ} ثم يقيمان عليه من الأدلة ما أمكنهما، وولدهما لا يزداد [ص:782] إلا عتوا ونفورا واستكبارا عن الحق وقدحا فيه، {فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: إلا منقول من كتب المتقدمين ليس من عند الله ولا أوحاه الله إلى رسوله، وكل أحد يعلم أن محمدا صلى الله عليه وسلم أمي لا يكتب ولا يقرأ ولا تعلم من أحد، فمن أين يتعلمه؟ وأنى للخلق أن يأتوا بمثل هذا القرآن ولو كان بعضهم لبعض ظهيرا؟.
{أُولَئِكَ الَّذِينَ} بهذه الحالة الذميمة {حَقَّ عَلَيْهِمُ الْقَوْلُ} أي: حقت عليهم كلمة العذاب {فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ} على الكفر والتكذيب فسيدخل هؤلاء في غمارهم وسيغرقون في تيارهم.
{إِنَّهُمْ كَانُوا خَاسِرِينَ} والخسران فوات رأس مال الإنسان، وإذا فقد رأس ماله فالأرباح من باب أولى وأحرى، فهم قد فاتهم الإيمان ولم يحصلوا على شيء من النعيم ولا سلموا من عذاب الجحيم.
{وَلِكُلٍّ} من أهل الخير وأهل الشر {دَرَجَاتٌ مِمَّا عَمِلُوا} أي: كل على حسب مرتبته من الخير والشر ومنازلهم في الدار الآخرة على قدر أعمالهم ولهذا قال: {وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} بأن لا يزاد في سيئاتهم ولا ينقص من حسناتهم.
__________
(1) في النسختين: دعياه.

(1/781)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20)

{20} {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ} .
يذكر تعالى حال الكفار عند عرضهم على النار حين يوبخون ويقرعون فيقال لهم: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا} حيث اطمأننتم إلى الدنيا، واغتررتم بلذاتها ورضيتم بشهواتها وألهتكم طيباتها عن السعي لآخرتكم وتمتعتم تمتع الأنعام السارحة فهي حظكم من آخرتكم، {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي: العذاب الشديد الذي يهينكم ويفضحكم بما كنتم تقولون على الله غير الحق، أي: تنسبون الطريق الضالة التي أنتم عليها إلى الله وإلى حكمه وأنتم كذبة في ذلك، {وَبِمَا كُنْتُمْ تَفْسُقُونَ} أي: تتكبرون عن طاعته، فجمعوا بين قول الباطل والعمل بالباطل والكذب على الله بنسبته إلى رضاه والقدح في الحق والاستكبار عنه فعوقبوا أشد العقوبة.

(1/782)

وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21) قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (22) قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (23) فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25) وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (26)

{21-26} {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ} إلى آخر القصة (1)
أي: {وَاذْكُرْ} بالثناء الجميل {أَخَا عَادٍ} وهو هود عليه السلام، حيث كان من الرسل الكرام الذين فضلهم الله تعالى بالدعوة إلى دينه وإرشاد الخلق إليه.
{إِذْ أَنْذَرَ قَوْمَهُ} وهم عاد {بِالأحْقَافِ} أي: في منازلهم المعروفة بالأحقاف وهي: الرمال الكثيرة في أرض اليمن.
{وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ} فلم يكن بدعا منهم ولا مخالفا لهم، قائلا لهم: {أَلا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}
فأمرهم بعبادة الله الجامعة لكل قول سديد وعمل حميد، ونهاهم عن الشرك والتنديد وخوفهم -إن لم يطيعوه- العذاب الشديد فلم تفد فيهم تلك الدعوة.
{قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا} أي: ليس لك من القصد ولا معك من الحق إلا أنك حسدتنا على آلهتنا فأردت أن تصرفنا عنها.
{فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} وهذا غاية الجهل والعناد.
{قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ} فهو الذي بيده أزمة الأمور ومقاليدها وهو الذي يأتيكم بالعذاب إن شاء. {وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ} أي: ليس علي إلا البلاغ المبين، {وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ} فلذلك صدر منكم ما صدر من هذه الجرأة الشديدة، فأرسل الله عليهم العذاب العظيم وهو الريح التي دمرتهم وأهلكتهم.
ولهذا قال: {فَلَمَّا رَأَوْهُ} أي: العذاب {عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ} أي: معترضا كالسحاب قد أقبل على أوديتهم التي تسيل فتسقي نوابتهم ويشربون من آبارها وغدرانها.
{قَالُوا} مستبشرين: {هَذَا عَارِضٌ مُمْطِرُنَا} أي: هذا السحاب سيمطرنا.
قال تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ} أي: هذا الذي جنيتم به على أنفسكم حيث قلتم: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} {رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}
{تُدَمِّرُ كُلَّ شَيْءٍ} تمر عليه من شدتها ونحسها.
فسلطها الله عليهم {سبع ليالي وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية} [ {بِأَمْرِ رَبِّهَا} أي: بإذنه ومشيئته] . {فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ} قد تلفت مواشيهم وأموالهم وأنفسهم. {كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} بسبب جرمهم وظلمهم.
هذا مع أن الله تعالى قد أدر عليهم النعم العظيمة فلم يشكروه ولا ذكروه ولهذا قال: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} أي: مكناهم في الأرض يتناولون طيباتها ويتمتعون بشهواتها
[ص:783]
وعمرناهم عمرا يتذكر فيه من تذكر، ويتعظ فيه المهتدي، أي: ولقد مكنا عادا كما مكناكم يا هؤلاء المخاطبون أي: فلا تحسبوا أن ما مكناكم فيه مختص بكم وأنه سيدفع عنكم من عذاب الله شيئا، بل غيركم أعظم منكم تمكينا فلم تغن عنهم أموالهم ولا أولادهم ولا جنودهم من الله شيئا.
{وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً} أي: لا قصور في أسماعهم ولا أبصارهم ولا أذهانهم حتى يقال إنهم تركوا الحق جهلا منهم وعدم تمكن من العلم به ولا خلل في عقولهم ولكن التوفيق بيد الله. {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} لا قليل ولا كثير، وذلك بسبب أنهم {يَجْحَدُونَ بِآيَاتِ اللَّهِ} الدالة على توحيده وإفراده بالعبادة.
{وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب الذي يكذبون بوقوعه ويستهزئون بالرسل الذين حذروهم منه.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: "وحاق بهم ما كانوا به يستهزئون".

(1/782)

وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27) فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28)

{27-28} {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ * فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} .
يحذر تعالى مشركي العرب وغيرهم بإهلاك الأمم المكذبين الذين هم حول ديارهم، بل كثير منهم في جزيرة العرب كعاد وثمود ونحوهم وأن الله تعالى صرف لهم الآيات أي: نوعها من كل وجه، {لَعَلَّهُمْ يَرْجِعُونَ} عماهم عليه من الكفر والتكذيب.
فلما لم يؤمنوا أخذهم الله أخذ عزيز مقتدر ولم تنفعهم آلهتهم التي يدعون من دون الله من شيء ولهذا قال هنا: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً} أي: يتقربون إليهم ويتألهونهم لرجاء نفعهم.
{بَلْ ضَلُّوا عَنْهُمْ} فلم يجيبوهم ولا دفعوا عنهم، {وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} من الكذب الذي يمنون به أنفسهم حيث يزعمون أنهم على الحق وأن أعمالهم ستنفعهم فضلت وبطلت.

(1/783)

وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (32)

{29-32} {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} .
كان الله تعالى قد أرسل رسوله محمدا صلى الله عليه وسلم إلى الخلق إنسهم وجنهم وكان لا بد من إبلاغ الجميع لدعوة النبوة والرسالة.
فالإنس يمكنه عليه الصلاة والسلام دعوتهم وإنذارهم، وأما الجن فصرفهم الله إليه بقدرته وأرسل إليه {نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} أي: وصى بعضهم بعضا بذلك، {فَلَمَّا قُضِي} وقد وعوه وأثر ذلك فيهم {وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} نصحا منهم لهم وإقامة لحجة الله عليهم وقيضهم الله معونة لرسوله صلى الله عليه وسلم في نشر دعوته في الجن.
{قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى} لأن كتاب موسى أصل للإنجيل وعمدة لبني إسرائيل في أحكام الشرع، وإنما الإنجيل متمم ومكمل ومغير لبعض الأحكام.
{مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي} هذا الكتاب الذي سمعناه {إِلَى الْحَقِّ} وهو الصواب في كل مطلوب وخبر {وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} موصل إلى الله وإلى جنته من العلم بالله وبأحكامه الدينية وأحكام الجزاء.
فلما مدحوا القرآن وبينوا محله ومرتبته دعوهم إلى الإيمان به، فقالوا: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} أي: الذي لا يدعو إلا إلى ربه لا يدعوكم إلى غرض من أغراضه ولا هوى وإنما يدعوكم إلى ربكم ليثيبكم ويزيل عنكم كل شر ومكروه، ولهذا قالوا: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} وإذا أجارهم من العذاب الأليم فما ثم بعد ذلك إلا النعيم فهذا جزاء من أجاب داعي الله.
{وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ} فإن الله على كل شيء قدير فلا يفوته هارب ولا يغالبه مغالب. {وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} وأي ضلال أبلغ من ضلال من نادته الرسل ووصلت إليه النذر بالآيات البينات، والحجج المتواترات فأعرض واستكبر؟ "

(1/783)

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33)

{33} {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

(1/783)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34) فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ (35)

هذا استدلال منه تعالى على الإعادة بعد الموت بما هو أبلغ منها، وهو أنه الذي خلق السماوات والأرض على عظمهما وسعتهما وإتقان خلقهما من دون أن يكترث بذلك ولم يعي بخلقهن فكيف تعجزه إعادتكم بعد موتكم وهو على كل شيء قدير؟ "
[ص:784]
{34-35} {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلا الْقَوْمُ الْفَاسِقُونَ} .
يخبر تعالى عن حال الكفار الفظيعة عند عرضهم على النار التي كانوا يكذبون بها وأنهم يوبخون ويقال لهم: {أَلَيْسَ هَذَا بِالْحَقِّ} فقد حضرتموه وشاهدتموه عيانا؟ {قَالُوا بَلَى وَرَبِّنَا} فاعترفوا بذنبهم وتبين كذبهم {قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} أي: عذابا لازما دائما كما كان كفركم صفة لازمة.
ثم أمر تعالى رسوله أن يصبر على أذية المكذبين المعادين له وأن لا يزال داعيا لهم إلى الله وأن يقتدي بصبر أولي العزم من المرسلين سادات الخلق أولي العزائم والهمم العالية الذين عظم صبرهم، وتم يقينهم، فهم أحق الخلق بالأسوة بهم والقفو لآثارهم والاهتداء بمنارهم.
فامتثل صلى الله عليه وسلم لأمر ربه فصبر صبرا لم يصبره نبي قبله حتى رماه المعادون له عن قوس واحدة، وقاموا جميعا بصده عن الدعوة إلى الله وفعلوا ما يمكنهم من المعاداة والمحاربة، وهو صلى الله عليه وسلم لم يزل صادعا بأمر الله مقيما على جهاد أعداء الله صابرا على ما يناله من الأذى، حتى مكن الله له في الأرض وأظهر دينه على سائر الأديان وأمته على الأمم، فصلى الله عليه وسلم تسليما.
وقوله: {وَلا تَسْتَعْجِلْ لَهُمْ} أي: لهؤلاء المكذبين المستعجلين للعذاب فإن هذا من جهلهم وحمقهم فلا يستخفنك بجهلهم ولا يحملك ما ترى من استعجالهم على أن تدعو الله عليهم بذلك فإن كل ما هو آت قريب، و {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا} في الدنيا {إِلا سَاعَةً مِنْ نَهَارٍ} فلا يحزنك تمتعهم القليل وهم صائرون إلى العذاب الوبيل.
{بَلاغٌ} أي: هذه الدنيا متاعها وشهوتها ولذاتها بلغة منغصة ودفع وقت حاضر قليل.
أو هذا القرآن العظيم الذي بينا لكم فيه البيان التام بلاغ لكم، وزاد إلى الدار الآخرة، ونعم الزاد والبلغة زاد يوصل إلى دار النعيم ويعصم من العذاب الأليم، فهو أفضل زاد يتزوده الخلائق وأجل نعمة أنعم الله بها عليهم.
{فَهَلْ يُهْلَكُ} بالعقوبات {إِلا الْقَوْمُ الْفَاسِقُونَ} أي: الذين لا خير فيهم وقد خرجوا عن طاعة ربهم ولم يقبلوا الحق الذي جاءتهم به الرسل.
وأعذر الله لهم وأنذرهم فبعد ذلك إذ يستمرون على تكذيبهم وكفرهم نسأل
الله العصمة.
آخر تفسير سورة الأحقاف، والحمد لله رب العالمين

(1/783)

تفسير سورة القتال
وهي مدنية

(1/784)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ * ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} .
هذه الآيات مشتملات على ذكر ثواب المؤمنين وعقاب العاصين، والسبب في ذلك، ودعوة الخلق إلى الاعتبار بذلك، فقال: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ} وهؤلاء رؤساء الكفر، وأئمة الضلال، الذين جمعوا بين الكفر بالله وآياته، والصد لأنفسهم وغيرهم عن سبيل الله، التي هي الإيمان بما دعت إليه الرسل واتباعه.
فهؤلاء {أَضَلَّ} الله {أَعْمَالَهُمْ} أي: أبطلها وأشقاهم بسببها، وهذا يشمل أعمالهم التي عملوها ليكيدوا بها الحق وأولياء الله، أن الله جعل كيدهم في نحورهم، فلم يدركوا مما قصدوا شيئا، وأعمالهم التي يرجون أن يثابوا عليها، أن الله سيحبطها عليهم، والسبب في ذلك أنهم اتبعوا الباطل، وهو كل غاية لا يراد بها وجه الله من عبادة الأصنام والأوثان، والأعمال التي في نصر الباطل لما كانت باطلة، كانت الأعمال لأجلها باطلة.
وأما {وَالَّذِينَ آمَنُوا} بما أنزل الله على رسله عموما، وعلى محمد صلى الله عليه وسلم خصوصا، {وَعَمِلُوا الصَّالِحَاتِ} بأن قاموا بما عليهم من حقوق الله، وحقوق العباد الواجبة والمستحبة.
{كَفَّرَ} الله {عَنْهُمْ سَيِّئَاتِهِمْ} صغارها وكبارها، وإذا كفرت سيئاتهم، نجوا من عذاب الدنيا والآخرة. {وَأَصْلَحَ بَالَهُمْ} أي: أصلح دينهم ودنياهم، وقلوبهم وأعمالهم، وأصلح ثوابهم، بتنميته وتزكيته، وأصلح جميع أحوالهم، والسبب في ذلك أنهم: {اتبعوا الْحَقُّ} الذي هو الصدق واليقين، وما اشتمل عليه هذا القرآن العظيم، الصادر {مِنْ رَبِّهِمْ} الذي رباهم بنعمته، ودبرهم بلطفه فرباهم تعالى بالحق فاتبعوه، فصلحت أمورهم، فلما كانت الغاية المقصودة لهم، متعلقة بالحق المنسوب إلى الله الباقي الحق المبين، كانت الوسيلة صالحة باقية، باقيا ثوابها.

(1/784)

فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6)

{كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} حيث بين لهم تعالى أهل الخير وأهل الشر، وذكر لكل منهم صفة يعرفون بها ويتميزون {ليهلك من هلك عن بينة ويحيا من حي عن بينة}
[ص:785]
{4-6} {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ * سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ * وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} .
يقول تعالى -مرشدا عباده إلى ما فيه صلاحهم، ونصرهم على أعدائهم-: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا} في الحرب والقتال، فاصدقوهم القتال، واضربوا منهم الأعناق، حَتَّى تثخنوهم وتكسروا شوكتهم وتبطلوا شرتهم، فإذا فعلتم ذلك، ورأيتم الأسر أولى وأصلح، {فَشُدُّوا الْوَثَاقَ} أي: الرباط، وهذا احتياط لأسرهم لئلا يهربوا، فإذا شد منهم الوثاق اطمأن المسلمون من هربهم ومن شرهم، فإذا كانوا تحت أسركم، فأنتم بالخيار بين المن عليهم، وإطلاقهم بلا مال ولا فداء، وإما أن تفدوهم بأن لا تطلقوهم حتى يشتروا أنفسهم، أو يشتريهم أصحابهم بمال، أو بأسير مسلم عندهم.
وهذا الأمر مستمر {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي: حتى لا يبقى حرب، وتبقون في المسألة والمهادنة، فإن لكل مقام مقالا ولكل حال حكما، فالحال المتقدمة، إنما هي إذا كان قتال وحرب.
فإذا كان في بعض الأوقات، لا حرب فيه لسبب من الأسباب، فلا قتل ولا أسر.
{ذَلِكَ} الحكم المذكور في ابتلاء المؤمنين بالكافرين، ومداولة الأيام بينهم، وانتصار بعضهم على بعض {وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ} فإنه تعالى على كل شيء قدير، وقادر على أن لا ينتصر الكفار في موضع واحد أبدا، حتى يبيد المسلمون خضراءهم.
{وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} ليقوم سوق الجهاد، ويتبين بذلك أحوال العباد، الصادق من الكاذب، وليؤمن من آمن إيمانا صحيحا عن بصيرة، لا إيمانا مبنيا على متابعة أهل الغلبة، فإنه إيمان ضعيف جدا، لا يكاد يستمر لصاحبه عند المحن والبلايا.
{وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ} لهم ثواب جزيل، وأجر جميل، وهم الذين قاتلوا من أمروا بقتالهم، لتكون كلمة الله هي العليا.
فهؤلاء لن يضل الله أعمالهم، أي: لن يحبطها ويبطلها، بل يتقبلها وينميها لهم، ويظهر من أعمالهم نتائجها، في الدنيا والآخرة.
{سَيَهْدِيهِمْ} إلى سلوك الطريق الموصلة إلى الجنة، {وَيُصْلِحُ بَالَهُمْ} أي: حالهم وأمورهم، وثوابهم يكون صالحا كاملا لا نكد فيه، ولا تنغيص بوجه من الوجوه.
{وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} أي: عرفها أولا بأن شوقهم إليها، ونعتها لهم، وذكر لهم الأعمال الموصلة إليها، التي من جملتها القتل في سبيله، ووفقهم للقيام بما أمرهم به ورغبهم فيه، ثم إذا دخلوا الجنة، عرفهم منازلهم، وما احتوت عليه من النعيم المقيم، والعيش السليم.

(1/784)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9)

{7-9} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ * وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ * ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
هذا أمر منه تعالى للمؤمنين، أن ينصروا الله بالقيام بدينه، والدعوة إليه، وجهاد أعدائه، والقصد بذلك وجه الله، فإنهم إذا فعلوا ذلك، نصرهم الله وثبت أقدامهم، أي: يربط على قلوبهم بالصبر والطمأنينة والثبات، ويصبر أجسامهم على ذلك، ويعينهم على أعدائهم، فهذا وعد من كريم صادق الوعد، أن الذي ينصره بالأقوال والأفعال سينصره مولاه، وييسر له أسباب النصر، من الثبات وغيره.
وأما الذين كفروا بربهم، ونصروا الباطل، فإنهم في تعس، أي: انتكاس من أمرهم وخذلان.
{وَأَضَلَّ أَعْمَالَهُمْ} أي: أبطل أعمالهم التي يكيدون بها الحق، فرجع كيدهم في نحورهم، وبطلت أعمالهم التي يزعمون أنهم يريدون بها وجه الله.
ذلك الإضلال والتعس للذين كفروا، بسبب أنهم {كَرِهُوا مَا أَنزلَ اللَّهُ} من القرآن الذي أنزله الله، صلاحا للعباد، وفلاحا لهم، فلم يقبلوه، بل أبغضوه وكرهوه، {فَأَحْبَطَ أَعْمَالَهُمْ}

(1/785)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ (11)

{10-11} {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا * ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} .
أي: أفلا يسير هؤلاء المكذبون بالرسول صلى الله عليه وسلم، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} فإنهم لا يجدون عاقبتهم إلا شر العواقب، فإنهم لا يلتفتون يمنة ولا يسرة إلا وجدوا ما حولهم، قد بادوا وهلكوا، واستأصلهم التكذيب والكفر، فخمدوا، ودمر الله عليهم أموالهم وديارهم، بل دمر أعمالهم ومكرهم، وللكافرين في كل زمان ومكان، أمثال هذه العواقب الوخيمة، والعقوبات الذميمة.
وأما المؤمنون، فإن الله تعالى ينجيهم من العذاب، ويجزل لهم كثير الثواب.
[ص:786]
{ذلك بأن الله مولى الذين آمنوا} فتولاهم برحمته، فأخرجهم من الظلمات إلى النور، وتولى جزاءهم ونصرهم، {وَأَنَّ الْكَافِرِينَ} بالله تعالى، حيث قطعوا عنهم ولاية الله، وسدوا على أنفسهم رحمته {لا مَوْلَى لَهُمْ} يهديهم إلى سبل السلام، ولا ينجيهم من عذاب الله وعقابه، بل أولياؤهم الطاغوت، يخرجونهم من النور إلى الظلمات، أولئك أصحاب النار هم فيها خالدون.

(1/785)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12)

{12} {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ} .
لما ذكر تعالى أنه ولي المؤمنين، ذكر ما يفعل بهم في الآخرة، من دخول الجنات، التي تجري من تحتها الأنهار، التي تسقي تلك البساتين الزاهرة، والأشجار الناظرة المثمرة، لكل زوج بهيج، وكل فاكهة لذيذة.
ولما ذكر أن الكافرين لا مولى لهم، ذكر أنهم وُكِلُوا إلى أنفسهم، فلم يتصفوا بصفات المروءة، ولا الصفات الإنسانية، بل نزلوا عنها دركات، وصاروا كالأنعام، التي لا عقل لها ولا فضل، بل جل همهم ومقصدهم التمتع بلذات الدنيا وشهواتها، فترى حركاتهم الظاهرة والباطنة دائرة حولها، غير متعدية لها إلى ما فيه الخير والسعادة، ولهذا كانت النار مثوى لهم، أي: منزلا معدا، لا يخرجون منها، ولا يفتر عنهم من عذابها.

(1/786)

وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ (13)

{13} {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ} .
أي: وكم من قرية من قرى المكذبين، هي أشد قوة من قريتك، في الأموال والأولاد والأعوان، والأبنية والآلات.
{أهلكناهم} حين كذبوا رسلنا، ولم تفد فيهم المواعظ، فلا نجد لهم (1) ناصرا، ولم تغن عنهم قوتهم من عذاب الله شيئا.
فكيف حال هؤلاء الضعفاء، أهل قريتك، إذ أخرجوك عن وطنك وكذبوك، وعادوك، وأنت أفضل المرسلين، وخير الأولين والآخرين؟!
أليسوا بأحق من غيرهم بالإهلاك والعقوبة، لولا أن الله تعالى بعث رسوله بالرحمة والتأني بكل كافر وجاحد؟
__________
(1) في ب فلا تجد لهم ناصرا.

(1/786)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14)

{14} {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ} .
أي: لا يستوي من هو على بصيرة من أمر دينه، علما وعملا قد علم الحق واتبعه، ورجا ما وعده الله لأهل الحق، كمن هو أعمى القلب، قد رفض الحق وأضله، واتبع هواه بغير هدى من الله، ومع ذلك، يرى أن ما هو عليه من الحق، فما أبعد الفرق بين الفريقين! وما أعظم التفاوت بين الطائفتين، أهل الحق وأهل الغي! (1) .
__________
(1) زيادة من هامش ب بخط المؤلف -رحمه الله-.

(1/786)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ (15)

{15} {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} .
أي: مثل الجنة التي أعدها الله لعباده، الذين اتقوا سخطه، واتبعوا رضوانه، أي: نعتها وصفتها الجميلة.
{فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} أي: غير متغير، لا بوخم ولا بريح منتنة، ولا بمرارة، ولا بكدورة، بل هو أعذب المياه وأصفاها، وأطيبها ريحا، وألذها شربا.
{وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ} بحموضة ولا غيرها، {وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ} أي: يلتذ به شاربه لذة عظيمة، لا كخمر الدنيا الذي يكره مذاقه ويصدع الرأس، ويغول العقل.
{وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى} من شمعه، وسائر أوساخه.
{وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} من نخيل، وعنب، وتفاح، ورمان، وأترج، وتين، وغير ذلك مما لا نظير له في الدنيا، فهذا المحبوب المطلوب قد حصل لهم.
ثم قال: {وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} يزول بها عنهم المرهوب، فأي هؤلاء خير أم من هو خالد في النار التي اشتد حرها، وتضاعف عذابها، {وَسُقُوا} فيها {مَاءً حَمِيمًا} أي: حارا جدا، {فَقَطَّعَ أَمْعَاءَهُمْ}
فسبحان من فاوت بين الدارين والجزاءين، والعاملين والعملين.

(1/786)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16) وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ (17)

{16-17} {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ * وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} .
يقول تعالى: ومن المنافقين {مَنْ يَسْتَمِعُ إِلَيْكَ} ما تقول استماعا، لا عن قبول وانقياد، بل معرضة قلوبهم عنه، ولهذا قال: {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ} مستفهمين عما قلت، وما سمعوا، مما لم يكن لهم فيه رغبة {مَاذَا قَالَ آنِفًا} أي: قريبا، وهذا في غاية الذم لهم، فإنهم لو كانوا حريصين على الخير لألقوا إليه [ص:787] أسماعهم، ووعته قلوبهم، وانقادت له جوارحهم، ولكنهم بعكس هذه الحال، ولهذا قال: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} أي: ختم عليها، وسد أبواب الخير التي تصل إليها بسبب اتباعهم أهواءهم، التي لا يهوون فيها إلا الباطل.
ثم بين حال المهتدين، فقال: {وَالَّذِينَ اهْتَدَوْا} بالإيمان والانقياد، واتباع ما يرضي الله {زَادَهُمْ هُدًى} شكرا منه تعالى لهم على ذلك، {وَآتَاهُمْ تَقْوَاهُمْ} أي: وفقهم للخير، وحفظهم من الشر، فذكر للمهتدين جزاءين: العلم النافع، والعمل الصالح.

(1/786)

فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18)

{18} {فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} .
أي: فهل ينظر هؤلاء المكذبون أو ينتظرون {إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً} أي: فجأة، وهم لا يشعرون {فَقَدْ جَاءَ أَشْرَاطُهَا} أي: علاماتها الدالة على قربها.
{فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} أي: من أين لهم، إذا جاءتهم الساعة وانقطعت آجالهم أن يتذكروا ويستعتبوا؟ قد فات ذلك، وذهب وقت التذكر، فقد عمروا ما يتذكر فيه من تذكر، وجاءهم النذير.
ففي هذا الحث على الاستعداد قبل مفاجأة الموت، فإن موت الإنسان قيام ساعته.

(1/787)

فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19)

{19} {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} .
العلم لا بد فيه من إقرار القلب ومعرفته، بمعنى ما طلب منه علمه، وتمامه أن يعمل بمقتضاه.
وهذا العلم الذي أمر الله به -وهو العلم بتوحيد الله- فرض عين على كل إنسان، لا يسقط عن أحد، كائنا من كان، بل كل مضطر إلى ذلك. والطريق إلى العلم بأنه لا إله إلا هو أمور: أحدها بل أعظمها: تدبر أسمائه وصفاته، وأفعاله الدالة على كماله وعظمته وجلالته (1) فإنها توجب بذل الجهد في التأله له، والتعبد للرب الكامل الذي له كل حمد ومجد وجلال وجمال.
الثاني: العلم بأنه تعالى المنفرد بالخلق والتدبير، فيعلم بذلك أنه المنفرد بالألوهية.
الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة، الدينية والدنيوية، فإن ذلك يوجب تعلق القلب به ومحبته، والتأله له وحده لا شريك له.
الرابع: ما نراه ونسمعه من الثواب لأوليائه القائمين بتوحيده من النصر والنعم العاجلة، ومن عقوبته لأعدائه المشركين به، فإن هذا داع إلى العلم، بأنه تعالى وحده المستحق للعبادة كلها.
الخامس: معرفة أوصاف الأوثان والأنداد التي عبدت مع الله، واتخذت آلهة، وأنها ناقصة من جميع الوجوه، فقيرة بالذات، لا تملك لنفسها ولا لعابديها نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، ولا ينصرون من عبدهم، ولا ينفعونهم بمثقال ذرة، من جلب خير أو دفع شر، فإن العلم بذلك يوجب العلم بأنه لا إله إلا هو وبطلان إلهية ما سواه.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه.
السابع: أن خواص الخلق، الذين هم أكمل الخليقة أخلاقا وعقولا ورأيا وصوابا، وعلما -وهم الرسل والأنبياء والعلماء الربانيون- قد شهدوا لله بذلك.
الثامن: ما أقامه الله من الأدلة الأفقية والنفسية، التي تدل على التوحيد أعظم دلالة، وتنادي عليه بلسان حالها بما أودعها من لطائف صنعته، وبديع حكمته، وغرائب خلقه.
فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا الله، وأبداها في كتابه وأعادها عند تأمل العبد في بعضها، لا بد أن يكون عنده يقين وعلم بذلك، فكيف إذا اجتمعت وتواطأت واتفقت، وقامت أدلة التوحيد من كل جانب، فهناك يرسخ الإيمان والعلم بذلك في قلب العبد، بحيث يكون كالجبال الرواسي، لا تزلزله الشبه والخيالات، ولا يزداد -على تكرر الباطل والشبه- إلا نموا وكمالا.
هذا، وإن نظرت إلى الدليل العظيم، والأمر الكبير -وهو تدبر هذا القرآن العظيم، والتأمل في آياته- فإنه الباب الأعظم إلى العلم بالتوحيد ويحصل به من تفاصيله وجمله ما لا يحصل في غيره.
وقوله: {وَاسْتَغْفِرْ لِذَنْبِكَ} أي: اطلب من الله المغفرة لذنبك، بأن تفعل أسباب المغفرة من التوبة والدعاء بالمغفرة، والحسنات الماحية، وترك الذنوب والعفو عن الجرائم.
{و} استغفر أيضا {للمؤمنين وَالْمُؤْمِنَات} فإنهم -بسبب إيمانهم- كان لهم حق على كل مسلم ومسلمة.
ومن جملة حقوقهم أن يدعو لهم ويستغفر لذنوبهم، وإذا كان مأمورا بالاستغفار لهم المتضمن لإزالة الذنوب وعقوباتها عنهم، فإن من لوازم ذلك النصح لهم، وأن يحب لهم من الخير ما [ص:788] يحب لنفسه، ويكره لهم من الشر ما يكره لنفسه، ويأمرهم بما فيه الخير لهم، وينهاهم عما فيه ضررهم، ويعفو عن مساويهم ومعايبهم، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق، الذي به تكثر ذنوبهم ومعاصيهم.
{وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ} أي: تصرفاتكم وحركاتكم، وذهابكم ومجيئكم، {وَمَثْوَاكُمْ} الذي به تستقرون، فهو يعلمكم في الحركات والسكنات، فيجازيكم على ذلك أتم الجزاء وأوفاه.
__________
(1) في ب: وجلاله.

(1/787)

وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ (21) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

{20-23} {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ * طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ * فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} .
يقول تعالى: {وَيَقُولُ الَّذِينَ آمَنُوا} استعجالا ومبادرة للأوامر الشاقة: {لَوْلا نزلَتْ سُورَةٌ} أي: فيها الأمر بالقتال.
{فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ} أي: ملزم العمل بها، {وَذُكِرَ فِيهَا الْقِتَالُ} الذي هو أشق شيء على النفوس، لم يثبت ضعفاء الإيمان على امتثال هذه الأوامر، ولهذا قال: {رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} من كراهتهم لذلك، وشدته عليهم.
وهذا كقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً}
ثم ندبهم تعالى إلى ما هو الأليق بحالهم، فقال: {فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ} أي: فأولى لهم أن يمتثلوا الأمر الحاضر المحتم عليهم، ويجمعوا عليه هممهم، ولا يطلبوا أن يشرع لهم ما هو شاق عليهم، وليفرحوا بعافية الله تعالى وعفوه.
{فَإِذَا عَزَمَ الأمْرُ} أي: جاءهم الأمر جد، وأمر محتم، ففي هذه الحال لو صدقوا الله بالاستعانة به، وبذل الجهد في امتثاله {لَكَانَ خَيْرًا لَهُمْ} من حالهم الأولى، وذلك من وجوه:
منها: أن العبد ناقص من كل وجه، لا قدرة له إلا إن أعانه الله، فلا يطلب زيادة على ما هو قائم بصدده.
ومنها: أنه إذا تعلقت نفسه بالمستقبل، ضعف عن العمل، بوظيفة وقته، وبوظيفة المستقبل، أما الحال، فلأن الهمة انتقلت عنه إلى غيره، والعمل تبع للهمة، وأما المستقبل، فإنه لا يجيء حتى تفتر الهمة عن نشاطها فلا يعان عليه.
ومنها: أن العبد المؤمل للآمال المستقبلة، مع كسله عن عمل الوقت الحاضر، شبيه بالمتألي الذي يجزم بقدرته، على ما يستقبل من أموره، فأحرى به أن يخذل ولا يقوم بما هم به ووطن نفسه (1) عليه، فالذي ينبغي أن يجمع العبد همه وفكرته ونشاطه على وقته الحاضر، ويؤدي وظيفته بحسب قدرته، ثم كلما جاء وقت استقبله بنشاط وهمة عالية مجتمعة غير متفرقة، مستعينا بربه في ذلك، فهذا حري بالتوفيق والتسديد في جميع أموره.
ثم ذكر تعالى حال المتولي عن طاعة ربه، وأنه لا يتولى إلى خير، بل إلى شر، فقال: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} أي: فهما أمران، إما التزام لطاعة الله، وامتثال لأوامره، فثم الخير والرشد والفلاح، وإما إعراض عن ذلك، وتولٍ عن طاعة الله، فما ثم إلا الفساد في الأرض بالعمل بالمعاصي وقطيعة الأرحام.
{أُولَئِكَ الَّذِينَ} أفسدوا في الأرض، وقطعوا أرحامهم {لَعَنَهُمُ اللَّهُ} بأن أبعدهم عن رحمته، وقربوا من سخط الله.
{فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} أي: جعلهم لا يسمعون ما ينفعهم ولا يبصرونه، فلهم آذان، ولكن لا تسمع سماع إذعان وقبول، وإنما تسمع سماعا تقوم به حجة الله عليها، ولهم أعين، ولكن لا يبصرون بها العبر والآيات، ولا يلتفتون بها إلى البراهين والبينات.
__________
(1) في ب: وتوعد نفسه، وكذلك كانت في أمن قبل ثم شطبها الشيخ -رحمه الله- وعدلها إلى: وطن نفسه.

(1/788)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24)

{24} {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .
أي: فهلا يتدبر هؤلاء المعرضون لكتاب الله، ويتأملونه حق التأمل، فإنهم لو تدبروه، لدلهم على كل خير، ولحذرهم من كل شر، ولملأ قلوبهم من الإيمان، وأفئدتهم من الإيقان، ولأوصلهم إلى المطالب العالية، والمواهب الغالية، ولبين لهم الطريق الموصلة إلى الله، وإلى جنته ومكملاتها ومفسداتها، والطريق الموصلة إلى العذاب، وبأي شيء تحذر، ولعرفهم بربهم، وأسمائه وصفاته وإحسانه، ولشوقهم إلى الثواب الجزيل، ورهبهم من العقاب الوبيل.
{أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} أي: قد أغلق على ما فيها من الشر وأقفلت، [ص:789] فلا يدخلها خير أبدا؟ هذا هو الواقع.

(1/788)

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)

{25-28} {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ * ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ * فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ * ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
يخبر تعالى عن حالة المرتدين عن الهدى والإيمان على أعقابهم إلى الضلال والكفران، ذلك لا عن دليل دلهم ولا برهان، وإنما هو تسويل من عدوهم الشيطان وتزيين لهم، وإملاء منه لهم: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا}
وذلك أنهم قد تبين لهم الهدى، فزهدوا فيه ورفضوه، و {قَالُوا لِلَّذِينَ كَرِهُوا مَا نزلَ اللَّهُ} من المبارزين العداوة لله ولرسوله {سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ} أي: الذي يوافق أهواءهم، فلذلك عاقبهم الله بالضلال، والإقامة على ما يوصلهم إلى الشقاء الأبدي، والعذاب السرمدي.
{وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ} فلذلك فضحهم، وبينها لعباده المؤمنين، لئلا يغتروا بها.
{فَكَيْفَ} ترى حالهم الشنيعة، ورؤيتهم الفظيعة {إِذَا تَوَفَّتْهُمُ الْمَلائِكَة} الموكلون بقبض أرواحهم، {يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} بالمقامع الشديدة؟!.
{ذَلِكَ} العذاب الذي استحقوه ونالوه {بـ} سبب {أنهم اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} من كل كفر وفسوق وعصيان.
{وَكَرِهُوا رِضْوَانَهُ} فلم يكن لهم رغبة فيما يقربهم إليه، ولا يدنيهم منه، {فَأَحْبَطَ أَعْمَالَهُمْ} أي: أبطلها وأذهبها، وهذا بخلاف من اتبع ما يرضي الله وكره سخطه، فإنه سيكفر عنه سيئاته، ويضاعف أجره وثوابه.

(1/789)

أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29)

{29-31} {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ} .
يقول تعالى: {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} من شبهة أو شهوة، بحيث تخرج القلب عن حال صحته واعتداله، أن الله لا يخرج ما في قلوبهم من الأضغان والعداوة للإسلام وأهله؟ هذا ظن لا يليق بحكمة الله، فإنه لا بد أن يميز الصادق من الكاذب، وذلك بالابتلاء بالمحن، التي من ثبت عليها، ودام إيمانه فيها، فهو المؤمن حقيقة، ومن ردته على عقبيه فلم يصبر عليها، وحين أتاه الامتحان، جزع وضعف إيمانه، وخرج ما في قلبه من الضغن، وتبين نفاقه، هذا مقتضى الحكمة الإلهية، مع أنه تعالى قال:

(1/789)

وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30) وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)

{وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ * وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} .
{وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ}
أي: بعلاماتهم التي هي كالوسم في وجوههم. {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} أي: لا بد أن يظهر ما في قلوبهم، ويتبين بفلتات ألسنتهم، فإن الألسن مغارف القلوب، يظهر منها ما في القلوب من الخير والشر {وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} فيجازيكم عليها.
ثم ذكر أعظم امتحان يمتحن به عباده، وهو الجهاد في سبيل الله، فقال: {وَلَنَبْلُوَنَّكُمْ} أي: نختبر إيمانكم وصبركم، {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} فمن امتثل أمر الله وجاهد في سبيل الله لنصر دينه وإعلاء كلمته فهو المؤمن حقا، ومن تكاسل عن ذلك، كان ذلك نقصا في إيمانه.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ (32)

{32} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ} .
هذا وعيد شديد لمن جمع أنواع الشر كلها، من الكفر بالله، وصد الخلق عن سبيل الله الذي نصبه موصلا إليه.
{وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} أي: عاندوه وخالفوه عن عمد وعناد، لا عن جهل وغي وضلال، فإنهم {لَنْ يَضُرُّوا اللَّهَ شَيْئًا} فلا ينقص به ملكه.
{وَسَيُحْبِطُ أَعْمَالَهُمْ} أي: مساعيهم التي بذلوها في نصر الباطل، بأن لا تثمر لهم إلا الخيبة والخسران، وأعمالهم التي يرجون بها الثواب، لا تقبل لعدم وجود شرطها.

(1/789)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33)

{33} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} .
يأمر تعالى المؤمنين بأمر به تتم أمورهم، وتحصل سعادتهم الدينية والدنيوية، وهو: طاعته وطاعة رسوله في أصول الدين وفروعه، والطاعة هي امتثال الأمر، واجتناب النهي على الوجه المأمور به بالإخلاص وتمام المتابعة.
وقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} يشمل النهي عن إبطالها بعد عملها، بما يفسدها، من من بها وإعجاب، وفخر وسمعة، ومن عمل بالمعاصي التي تضمحل معها الأعمال، ويحبط أجرها، ويشمل النهي عن إفسادها حال وقوعها بقطعها، أو الإتيان بمفسد من مفسداتها.
فمبطلات الصلاة والصيام والحج ونحوها، كلها داخلة في هذا، ومنهي عنها، ويستدل الفقهاء بهذه الآية على تحريم قطع الفرض، وكراهة قطع [ص:790] النفل، من غير موجب لذلك، وإذا كان الله قد نهى عن إبطال الأعمال، فهو أمر بإصلاحها، وإكمالها وإتمامها، والإتيان بها، على الوجه الذي تصلح به علما وعملا.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34) فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35)

{34-35} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ * فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} .
هذه الآية والتي في البقرة قوله: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} مقيدتان، لكل نص مطلق، فيه إحباط العمل بالكفر، فإنه مقيد بالموت عليه، فقال هنا: {إِنَّ الَّذِينَ كَفَرُوا} بالله وملائكته وكتبه ورسله واليوم الآخر {وَصَدُّوا} الخلق {عَنْ سَبِيلِ اللَّهِ} بتزهيدهم إياهم بالحق، ودعوتهم إلى الباطل، وتزيينه، {ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ} لم يتوبوا منه، {فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} لا بشفاعة ولا بغيرها، لأنه قد تحتم عليهم العقاب، وفاتهم الثواب، ووجب عليهم الخلود في النار، وسدت عليهم رحمة الرحيم الغفار.
ومفهوم الآية الكريمة أنهم إن تابوا من ذلك قبل موتهم، فإن الله يغفر لهم ويرحمهم، ويدخلهم الجنة، ولو كانوا مفنين أعمارهم في الكفر به والصد عن سبيله، والإقدام على معاصيه، فسبحان من فتح لعباده أبواب الرحمة، ولم يغلقها عن أحد، ما دام حيا متمكنا من التوبة.
وسبحان الحليم، الذي لا يعاجل العاصين بالعقوبة، بل يعافيهم، ويرزقهم، كأنهم ما عصوه مع قدرته عليهم.
ثم قال تعالى: {فَلا تَهِنُوا} أي: لا تضعفوا عن قتال عدوكم، ويستولي عليكم الخوف، بل اصبروا واثبتوا، ووطنوا أنفسكم على القتال والجلاد، طلبا لمرضاة ربكم، ونصحا للإسلام، وإغضابا للشيطان.
ولا تدعوا إلى المسالمة والمتاركة بينكم وبين أعدائكم، طلبا للراحة، {و} الحال أنكم {أنتم الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ} أي: ينقصكم {أَعْمَالكُم}
فهذه الأمور الثلاثة، كل منها مقتض للصبر وعدم الوهن كونهم الأعلين، أي: قد توفرت لهم أسباب النصر، ووعدوا من الله بالوعد الصادق، فإن الإنسان، لا يهن إلا إذا كان أذل من غيره وأضعف عددا، وعددا، وقوة داخلية وخارجية.
الثاني: أن الله معهم، فإنهم مؤمنون، والله مع المؤمنين، بالعون، والنصر، والتأييد، وذلك موجب لقوة قلوبهم، وإقدامهم على عدوهم.
الثالث: أن الله لا ينقصهم من أعمالهم شيئا، بل سيوفيهم أجورهم، ويزيدهم من فضله، خصوصا عبادة الجهاد، فإن النفقة تضاعف فيه، إلى سبع مائة ضعف، إلى أضعاف كثيرة، وقال تعالى: {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ}
فإذا عرف الإنسان أن الله تعالى لا يضيع عمله وجهاده، أوجب له ذلك النشاط، وبذل الجهد فيما يترتب عليه الأجر والثواب، فكيف إذا اجتمعت هذه الأمور الثلاثة فإن ذلك يوجب النشاط التام، فهذا من ترغيب الله لعباده، وتنشيطهم، وتقوية أنفسهم على ما فيه صلاحهم وفلاحهم.

(1/790)

إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37) هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ (38)

{36-38} {إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ * إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ * هَاأَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} .
هذا تزهيد منه لعباده في الحياة الدنيا بإخبارهم عن حقيقة أمرها، بأنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فلا يزال العبد لاهيا في ماله، وأولاده، وزينته، ولذاته من النساء، والمآكل والمشارب، والمساكن والمجالس، والمناظر والرياسات، لاعبا في كل عمل لا فائدة فيه، بل هو دائر بين البطالة والغفلة والمعاصي، حتى تستكمل دنياه، ويحضره أجله، فإذا هذه الأمور قد ولت وفارقت، ولم يحصل العبد منها على طائل، بل قد تبين له خسرانه وحرمانه، وحضر عذابه، فهذا موجب للعاقل الزهد فيها، وعدم الرغبة فيها، والاهتمام بشأنها، وإنما الذي ينبغي أن يهتم به ما ذكره بقوله: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا} بأن تؤمنوا بالله، وملائكته وكتبه ورسله واليوم الآخر، وتقوموا بتقواه التي هي من لوازم الإيمان ومقتضياته، وهي العمل بمرضاته على الدوام، مع ترك معاصيه، فهذا الذي ينفع العبد، وهو الذي ينبغي أن يتنافس فيه، وتبذل الهمم والأعمال في طلبه، وهو مقصود الله من عباده رحمة بهم ولطفا، ليثيبهم الثواب الجزيل، ولهذا قال: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ} أي: لا يريد تعالى أن يكلفكم ما يشق عليكم، ويعنتكم من أخذ أموالكم، وبقائكم بلا مال، أو ينقصكم نقصا يضركم، ولهذا قال: {إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ}
أي: ما في قلوبكم من الضغن، إذا طلب منكم ما تكرهون بذله.
والدليل على أن الله لو طلب منكم أموالكم وأحفاكم بسؤالها، أنكم تمتنعون منها، أنكم {تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ} على هذا الوجه، الذي فيه مصلحتكم الدينية والدنيوية.
{فَمِنْكُمْ مَنْ يَبْخَلُ} أي: فكيف لو سألكم، وطلب منكم أموالكم في غير أمر ترونه مصلحة عاجلة؟ أليس من باب أولى وأحرى امتناعكم من ذلك.
[ص:791] ثم قال: {وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ} لأنه حرم نفسه ثواب الله تعالى، وفاته خير كثير، ولن يضر الله بترك الإنفاق شيئا.
فإن الله هو {الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ} تحتاجون إليه في جميع أوقاتكم، لجميع أموركم.
{وَإِنْ تَتَوَلَّوْا} عن الإيمان بالله، وامتثال ما يأمركم به {يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} في التولي، بل يطيعون الله ورسوله، ويحبون الله ورسوله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}
تم تفسير سورة القتال، والحمد لله رب العالمين.

(1/790)


سورة الفتح، سورة الحجرات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفتح
وهي مدنية

(1/791)

إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا (2) وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} .
هذا الفتح المذكور هو صلح الحديبية، حين صد المشركون رسول الله صلى الله عليه وسلم لما جاء معتمرا في قصة طويلة، صار آخر أمرها أن صالحهم رسول الله صلى الله عليه وسلم على وضع الحرب بينه وبينهم عشر سنين، وعلى أن يعتمر من العام المقبل، وعلى أن من أراد أن يدخل في عهد قريش وحلفهم دخل، ومن أحب أن يدخل في عهد رسول الله صلى الله عليه وسلم وعقده فعل.
وبسبب ذلك لما أمن الناس بعضهم بعضا، اتسعت دائرة الدعوة لدين الله عز وجل، وصار كل مؤمن بأي محل كان من تلك الأقطار، يتمكن من ذلك، وأمكن الحريص على الوقوف على حقيقة الإسلام، فدخل الناس في تلك المدة في دين الله أفواجا، فلذلك سماه الله فتحا، ووصفه بأنه فتح مبين أي: ظاهر جلي، وذلك لأن المقصود في فتح بلدان المشركين إعزاز دين الله، وانتصار المسلمين، وهذا حصل بذلك (1) الفتح، ورتب الله على هذا الفتح عدة أمور، فقال: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}
وذلك -والله أعلم- بسبب ما حصل بسببه من الطاعات الكثيرة، والدخول في الدين بكثرة، وبما تحمل صلى الله عليه وسلم من تلك الشروط التي لا يصبر عليها إلا أولو العزم من المرسلين، وهذا من أعظم مناقبه وكراماته صلى الله عليه وسلم، أن غفر الله له ما تقدم من ذنبه وما تأخر.
{وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} بإعزاز دينك، ونصرك على أعدائك، واتساع كلمتك، {وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا} تنال به السعادة الأبدية، والفلاح السرمدي.
{وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} أي: قويا لا يتضعضع فيه الإسلام، بل يحصل الانتصار التام، وقمع الكافرين، وذلهم ونقصهم، مع توفر قوى المسلمين ونموهم، ونمو أموالهم.
ثم ذكر آثار هذا الفتح على المؤمنين فقال:
__________
(1) في ب: به.

(1/791)

هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (4) لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا (5) وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (6)

{4-6} {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا * وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} .
يخبر تعالى عن منته على المؤمنين بإنزال السكينة في قلوبهم، وهي السكون والطمأنينة، والثبات عند نزول المحن المقلقة، والأمور الصعبة، التي تشوش القلوب، وتزعج الألباب، وتضعف النفوس، فمن نعمة الله على عبده في هذه الحال أن يثبته ويربط على قلبه، وينزل عليه السكينة، ليتلقى هذه المشقات بقلب ثابت ونفس مطمئنة، فيستعد بذلك لإقامة أمر الله في هذه الحال، فيزداد بذلك إيمانه، ويتم إيقانه، فالصحابة رضي الله عنهم لما جرى ما جرى بين رسول الله صلى الله عليه وسلم والمشركين، من تلك الشروط التي ظاهرها أنها غضاضة عليهم، وحط من أقدارهم، وتلك لا تكاد تصبر عليها النفوس، فلما صبروا عليها ووطنوا أنفسهم لها، ازدادوا بذلك إيمانا مع إيمانهم. وقوله: {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ} أي: جميعها في ملكه، وتحت تدبيره وقهره، فلا يظن المشركون أن الله لا ينصر دينه ونبيه، ولكنه تعالى عليم حكيم، فتقتضي حكمته المداولة بين الناس في الأيام، وتأخير نصر المؤمنين إلى وقت آخر.
{لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ} فهذا أعظم ما يحصل للمؤمنين، أن يحصل لهم المرغوب المطلوب بدخول الجنات، ويزيل عنهم المحذور بتكفير السيئات. {وَكَانَ ذَلِكَ} الجزاء المذكور للمؤمنين {عِنْدَ اللَّهِ فَوْزًا عَظِيمًا} فهذا ما يفعل بالمؤمنين في ذلك الفتح المبين.
وأما المنافقون والمنافقات، والمشركون والمشركات، فإن الله يعذبهم بذلك، ويريهم ما يسوءهم؛ حيث كان مقصودهم خذلان المؤمنين، وظنوا بالله الظن السوء، أنه لا ينصر دينه، ولا يعلي كلمته، وأن أهل الباطل، ستكون لهم الدائرة على أهل الحق، فأدار الله عليهم ظنهم، وكانت دائرة السوء عليهم في الدنيا، {وَغَضِبَ اللَّهُ عَلَيْهِمْ} بما اقترفوه من المحادة لله ولرسوله، {وَلَعَنَهُمْ} أي: أبعدهم وأقصاهم عن رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}

(1/791)

وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (7)

{7} {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} .
كرر [ص:792] الإخبار بأن له ملك السماوات والأرض وما فيهما من الجنود، ليعلم العباد أنه تعالى هو المعز المذل، وأنه سينصر جنوده المنسوبة إليه، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} {وَكَانَ اللَّهُ عَزِيزًا} أي: قويا غالبا، قاهرا لكل شيء، ومع عزته وقوته فهو حكيم في خلقه وتدبيره، يجري على ما تقتضيه حكمته وإتقانه.

(1/791)

إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (9)

{8-9} {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} .
أي: {إِنَّا أَرْسَلْنَاكَ} أيها الرسول الكريم {شَاهِدًا} لأمتك بما فعلوه من خير وشر، وشاهدا على المقالات والمسائل، حقها وباطلها، وشاهدا لله تعالى بالوحدانية والانفراد بالكمال من كل وجه، {وَمُبَشِّرًا} من أطاعك وأطاع الله بالثواب الدنيوي والديني والأخروي، ومنذرا من عصى الله بالعقاب العاجل والآجل، ومن تمام البشارة والنذارة، بيان الأعمال والأخلاق التي يبشر بها وينذر، فهو المبين للخير والشر، والسعادة والشقاوة، والحق من الباطل، ولهذا رتب على ذلك قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ}
أي: بسبب دعوة الرسول لكم، وتعليمه لكم ما ينفعكم، أرسلناه لتقوموا بالإيمان بالله ورسوله، المستلزم ذلك لطاعتهما في جميع الأمور.
{وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} أي: تعزروا الرسول صلى الله عليه وسلم وتوقروه أي: تعظموه وتجلوه، وتقوموا بحقوقه، كما كانت له المنة العظيمة برقابكم، {وَتُسَبِّحُوهُ} أي: تسبحوا لله {بُكْرَةً وَأَصِيلا} أول النهار وآخره، فذكر الله في هذه الآية الحق المشترك بين الله وبين رسوله، وهو الإيمان بهما، والمختص بالرسول، وهو التعزير والتوقير، والمختص بالله، وهو التسبيح له والتقديس بصلاة أو غيرها.

(1/792)

إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا (10)

{10} {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} .
هذه المبايعة التي أشار الله إليها هي {بيعة الرضوان} التي بايع الصحابة رضي الله عنهم فيها رسول الله صلى الله عليه وسلم، على أن لا يفروا عنه، فهي عقد خاص، من لوازمه أن لا يفروا، ولو لم يبق منهم إلا القليل، ولو كانوا في حال يجوز الفرار فيها، فأخبر تعالى: أن الذين بايعوك حقيقة الأمر أنهم {يُبَايِعُونَ اللَّهَ} ويعقدون العقد معه، حتى إنه من شدة تأكده أنه قال: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} أي: كأنهم بايعوا الله وصافحوه بتلك المبايعة، وكل هذا لزيادة التأكيد والتقوية، وحملهم على الوفاء بها، ولهذا قال: {فَمَنْ نَكَثَ} فلم يف بما عاهد الله عليه {فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} أي: لأن وبال ذلك راجع إليه، وعقوبته واصلة له، {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ} أي: أتى به كاملا موفرا، {فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} لا يعلم عظمه وقدره إلا الذي آتاه إياه.

(1/792)

سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا (11) بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا (12) وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا (13)

{11-13} {سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا * بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا * وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا} .
يذم تعالى المتخلفين عن رسوله، في الجهاد في سبيله، من الأعراب الذين ضعف إيمانهم، وكان في قلوبهم مرض، وسوء ظن بالله تعالى، وأنهم سيعتذرون بأن أموالهم وأهليهم شغلتهم عن الخروج في الجهاد، وأنهم طلبوا من رسول الله صلى الله عليه وسلم أن يستغفر لهم، قال الله تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} فإن طلبهم الاستغفار من رسول الله صلى الله عليه وسلم يدل على ندمهم وإقرارهم على أنفسهم بالذنب، وأنهم تخلفوا تخلفا يحتاج إلى توبة واستغفار، فلو كان هذا الذي في قلوبهم، لكان استغفار الرسول نافعا لهم، لأنهم قد تابوا وأنابوا، ولكن الذي في قلوبهم، أنهم إنما تخلفوا لأنهم ظنوا بالله ظن السوء.
فظنوا {أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا} أي: إنهم سيقتلون ويستأصلون، ولم يزل هذا الظن يزين في قلوبهم، ويطمئنون إليه، حتى استحكم، وسبب ذلك أمران:
أحدها: أنهم كانوا {قَوْمًا بُورًا} أي: هلكى، لا خير فيهم، فلو كان فيهم خير لم يكن هذا في قلوبهم.
الثاني: ضعف إيمانهم ويقينهم بوعد الله، ونصر دينه، وإعلاء كلمته، ولهذا قال: {وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ} أي: فإنه كافر مستحق للعقاب، {فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا}

(1/792)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (14)

{14} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
أي: هو تعالى المنفرد بملك السماوات والأرض، يتصرف فيهما بما يشاء من الأحكام القدرية، والأحكام الشرعية، والأحكام الجزائية، ولهذا ذكر حكم الجزاء المرتب على الأحكام الشرعية، فقال: {يَغْفِرُ لِمَنْ يَشَاءُ} وهو من قام [ص:793] بما أمره الله به {وَيُعَذِّبُ مَنْ يَشَاءُ} ممن تهاون بأمر الله، {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} أي: وصفه اللازم الذي لا ينفك عنه المغفرة والرحمة، فلا يزال في جميع الأوقات يغفر للمذنبين، ويتجاوز عن الخطائين، ويتقبل توبة التائبين، وينزل خيره المدرار، آناء الليل والنهار.

(1/792)

سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا (15)

{15} {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا} .
لما ذكر تعالى المخلفين وذمهم، ذكر أن من عقوبتهم الدنيوية، أن رسول الله صلى الله عليه وسلم وأصحابه إذا انطلقوا إلى غنائم لا قتال فيها ليأخذوها، طلبوا منهم الصحبة والمشاركة، ويقولون: {ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ} بذلك {أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} حيث حكم بعقوبتهم، واختصاص الصحابة المؤمنين بتلك الغنائم، شرعا وقدرا. {قُلْ} لهم {لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ} إنكم محرومون منها بما جنيتم على أنفسكم، وبما تركتم القتال أول مرة.
{فَسَيَقُولُونَ} مجيبين لهذا الكلام، الذي منعوا به عن الخروج: {بَلْ تَحْسُدُونَنَا} على الغنائم، هذا منتهى علمهم في هذا الموضع، ولو فهموا رشدهم، لعلموا أن حرمانهم بسبب عصيانهم، وأن المعاصي لها عقوبات دنيوية ودينية، ولهذا قال: {بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا}

(1/793)

قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (16) لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا (17)

{16-17} {قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا * لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا} .
لما ذكر تعالى أن المخلفين من الأعراب يتخلفون عن الجهاد في سبيله، ويعتذرون بغير عذر، وأنهم يطلبون الخروج معهم إذا لم يكن شوكة ولا قتال، بل لمجرد الغنيمة، قال تعالى ممتحنا لهم: {قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ} أي: سيدعوكم الرسول ومن ناب منابه من الخلفاء الراشدين والأئمة، وهؤلاء القوم فارس والروم ومن نحا نحوهم وأشبههم. {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} أي: إما هذا وإما هذا، وهذا هو الأمر الواقع، فإنهم في حال قتالهم ومقاتلتهم لأولئك الأقوام، إذ كانت شدتهم وبأسهم معهم، فإنهم في تلك الحال لا يقبلون أن يبذلوا الجزية، بل إما أن يدخلوا في الإسلام، وإما أن يقاتلوا على ما هم عليه، فلما أثخنهم المسلمون، وضعفوا وذلوا، ذهب بأسهم، فصاروا إما أن يسلموا، وإما أن يبذلوا الجزية، {فَإِنْ تُطِيعُوا} الداعي لكم إلى قتال هؤلاء {يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا} وهو الأجر الذي رتبه الله ورسوله على الجهاد في سبيل الله، {وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ} عن قتال من دعاكم الرسول إلى قتاله، {يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} ودلت هذه الآية على فضيلة الخلفاء الراشدين، الداعين لجهاد أهل البأس من الناس، وأنه تجب طاعتهم في ذلك.
ثم ذكر الأعذار التي يعذر بها العبد عن الخروج إلى الجهاد، فقال: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} أي: في التخلف عن الجهاد لعذرهم المانع.
{وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} في امتثال أمرهما، واجتناب نهيهما {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما تشتهيه الأنفس، وتلذ الأعين، {وَمَنْ يَتَوَلَّ} عن طاعة الله ورسوله {يُعَذِّبْهُ عَذَابًا أَلِيمًا} فالسعادة كلها في طاعة الله، والشقاوة في معصيته ومخالفته.

(1/793)

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (19) وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (21)

{18-21} {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا * وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا * وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} .
يخبر تعالى بفضله ورحمته، برضاه عن المؤمنين إذ يبايعون الرسول صلى الله عليه وسلم تلك المبايعة التي بيضت وجوههم، واكتسبوا بها سعادة الدنيا والآخرة، وكان سبب هذه البيعة -التي يقال لها "بيعة الرضوان" لرضا الله عن المؤمنين فيها، ويقال لها "بيعة أهل الشجرة" - أن رسول الله صلى الله عليه وسلم لما دار الكلام بينه وبين المشركين يوم الحديبية في شأن مجيئه، وأنه لم يجئ لقتال أحد، وإنما جاء زائرا هذا البيت، معظما له، فبعث رسول الله صلى الله عليه وسلم عثمان بن عفان لمكة في ذلك، فجاء خبر غير صادق، أن عثمان قتله المشركون، فجمع رسول الله صلى الله عليه وسلم من معه من المؤمنين، وكانوا نحوا من ألف وخمسمائة، فبايعوه تحت شجرة على قتال المشركين، وأن لا يفروا حتى يموتوا، فأخبر تعالى أنه رضي عن المؤمنين في تلك الحال، التي هي من أكبر الطاعات وأجل القربات، {فَعَلِمَ مَا فِي قُلُوبِهِمْ} من الإيمان، {فَأَنزلَ السَّكِينَةَ عَلَيْهِمْ} [ص:794] شكرا لهم على ما في قلوبهم، زادهم هدى، وعلم ما في قلوبهم من الجزع من تلك الشروط التي شرطها المشركون على رسوله، فأنزل عليهم السكينة تثبتهم، وتطمئن بها قلوبهم، {وَأَثَابَهُمْ فَتْحًا قَرِيبًا} وهو: فتح خيبر، لم يحضره سوى أهل الحديبية، فاختصوا بخيبر وغنائمها، جزاءا لهم، وشكرا على ما فعلوه من طاعة الله تعالى والقيام بمرضاته.
{وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} أي: له العزة والقدرة، التي قهر بها الأشياء، فلو شاء لانتصر من الكفار في كل وقعة تكون بينهم وبين المؤمنين، ولكنه حكيم، يبتلي بعضهم ببعض، ويمتحن المؤمن بالكافر.
{وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا} وهذا يشمل كل غنيمة غنمها المسلمين إلى يوم القيامة، {فَعَجَّلَ لَكُمْ هَذِهِ} أي: غنيمة خيبر أي: فلا تحسبوها وحدها، بل ثم شيء كثير من الغنائم سيتبعها، {و} احمدوا الله إذ {كف أَيْدِي النَّاسِ} القادرين على قتالكم، الحريصين عليه {عَنْكُمْ} فهي نعمة، وتخفيف عنكم.
{وَلِتَكُونَ} هذه الغنيمة {آيَةً لِلْمُؤْمِنِينَ} يستدلون بها على خبر الله الصادق، ووعده الحق، وثوابه للمؤمنين، وأن الذي قدرها سيقدر غيرها، {وَيَهْدِيَكُمْ} بما يقيض لكم من الأسباب {صِرَاطًا مُسْتَقِيمًا} من العلم والإيمان والعمل.
{وَأُخْرَى} أي: وعدكم أيضا غنيمة أخرى {لَمْ تَقْدِرُوا عَلَيْهَا} وقت هذا الخطاب، {قَدْ أَحَاطَ اللَّهُ بِهَا} أي: هو قادر عليها، وتحت تدبيره وملكه، وقد وعدكموها، فلا بد من وقوع ما وعد به، لكمال اقتدار الله تعالى، ولهذا قال: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا}

(1/793)

وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (22) سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (23)

{22-23} {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} .
هذه بشارة من الله لعباده المؤمنين، بنصرهم على أعدائهم الكافرين، وأنهم لو قابلوهم وقاتلوهم {لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا} يتولى أمرهم، {وَلا نَصِيرًا} ينصرهم ويعينهم على قتالكم، بل هم مخذولون مغلوبون وهذه سنة الله في الأمم السابقة، أن جند الله هم الغالبون، {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا}

(1/794)

وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (24) هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا (25)

{24-25} {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} .
يقول تعالى ممتنا على عباده بالعافية، من شر الكفار ومن قتالهم، فقال: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ} أي: أهل مكة {عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} أي: من بعد ما قدرتم عليهم، وصاروا تحت ولايتكم بلا عقد ولا عهد، وهم نحو ثمانين رجلا انحدروا على المسلمين ليصيبوا منهم غرة، فوجدوا المسلمين منتبهين فأمسكوهم، فتركوهم ولم يقتلوهم، رحمة من الله بالمؤمنين إذ لم يقتلوهم، {وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا} فيجازي كل عامل بعمله، ويدبركم أيها المؤمنون بتدبيره الحسن.
ثم ذكر تعالى الأمور المهيجة على قتال المشركين، وهي كفرهم بالله ورسوله، وصدهم رسول الله ومن معه من المؤمنين، أن يأتوا للبيت الحرام زائرين معظمين له بالحج والعمرة، وهم الذين أيضا صدوا {الهدي مَعْكُوفًا} أي: محبوسا {أَنْ يَبْلُغَ مَحِلَّهُ} وهو محل ذبحه وهو مكة، فمنعوه من الوصول إليه ظلما وعدوانا، وكل هذه أمور موجبة وداعية إلى قتالهم، ولكن ثم مانع وهو: وجود رجال ونساء من أهل الإيمان بين أظهر المشركين، وليسوا متميزين بمحلة أو مكان يمكن أن لا ينالهم أذى، فلولا هؤلاء الرجال المؤمنون، والنساء المؤمنات، الذين لا يعلمهم المسلمون أن تطأوهم، أي: خشية أن تطأوهم {فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ} والمعرة: ما يدخل تحت قتالهم، من نيلهم بالأذى والمكروه، وفائدة أخروية، وهو: أنه ليدخل في رحمته من يشاء فيمن عليهم بالإيمان بعد الكفر، وبالهدى بعد الضلال، فيمنعكم من قتالهم لهذا السبب.
{لَوْ تَزَيَّلُوا} أي: لو زالوا من بين أظهرهم {لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} بأن نبيح لكم قتالهم، ونأذن فيه، وننصركم عليهم.

(1/794)

إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (26)

{26} {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} .
يقول تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} حيث أنفوا من كتابة {بسم الله الرحمن الرحيم} وأنفوا من دخول رسول الله صلى الله عليه وسلم والمؤمنين إليهم في تلك السنة، لئلا يقول الناس: " دخلوا مكة قاهرين لقريش " وهذه الأمور ونحوها من أمور الجاهلية، لم تزل في قلوبهم حتى أوجبت لهم ما أوجبت [ص:795] من كثير من المعاصي، {فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} فلم يحملهم الغضب على مقابلة المشركين بما قابلوهم به، بل صبروا لحكم الله، والتزموا الشروط التي فيها تعظيم حرمات الله ولو كانت ما كانت، ولم يبالوا بقول القائلين، ولا لوم اللائمين.
{وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى} وهي " لا إله إلا الله " وحقوقها، ألزمهم القيام بها، فالتزموها وقاموا بها، {وَكَانُوا أَحَقَّ بِهَا} من غيرهم {و} كانوا {أهلها} الذين استأهلوها لما يعلم الله عندهم وفي قلوبهم من الخير، ولهذا قال: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا}

(1/794)

لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا (27) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا (28)

{27-28} {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} .
يقول تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} وذلك أن رسول الله صلى الله عليه وسلم رأى في المدينة رؤيا أخبر بها أصحابه، أنهم سيدخلون مكة ويطوفون بالبيت، فلما جرى يوم الحديبية ما جرى، ورجعوا من غير دخول لمكة، كثر في ذلك الكلام منهم، حتى إنهم قالوا ذلك لرسول الله صلى الله عليه وسلم: ألم تخبرنا أنا سنأتي البيت ونطوف به؟ فقال: " أخبرتكم أنه العام؟ " قالوا: لا قال: "فإنكم ستأتونه وتطوفون به" قال الله هنا: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} أي: لا بد من وقوعها وصدقها، ولا يقدح في ذلك تأخر تأويلها، {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} أي: في هذه الحال المقتضية لتعظيم هذا البيت الحرام، وأدائكم للنسك، وتكميله بالحلق والتقصير، وعدم الخوف، {فَعَلِمَ} من المصلحة والمنافع {مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ} الدخول بتلك الصفة {فَتْحًا قَرِيبًا}
ولما كانت هذه الواقعة مما تشوشت بها قلوب بعض المؤمنين، وخفيت عليهم حكمتها، فبين تعالى حكمتها ومنفعتها، وهكذا سائر أحكامه الشرعية، فإنها كلها، هدى ورحمة.
أخبر بحكم عام، فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى} الذي هو العلم النافع، الذي يهدي من الضلالة، ويبين طرق الخير والشر.
{وَدِينِ الْحَقِّ} أي: الدين الموصوف بالحق، وهو العدل والإحسان والرحمة.
وهو كل عمل صالح مزك للقلوب، مطهر للنفوس، مرب للأخلاق، معل للأقدار.
{لِيُظْهِرَهُ} بما بعثه الله به {عَلَى الدِّينِ كُلِّهِ} بالحجة والبرهان، ويكون داعيا لإخضاعهم بالسيف والسنان.

(1/795)

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29)

{29} {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} .
يخبر تعالى عن رسوله صلى الله عليه وسلم وأصحابه من المهاجرين والأنصار، أنهم بأكمل الصفات، وأجل الأحوال، وأنهم {أَشِدَّاءُ عَلَى الْكُفَّارِ} أي: جادون ومجتهدون في عداوتهم، وساعون في ذلك بغاية جهدهم، فلم يروا منهم إلا الغلظة والشدة، فلذلك ذل أعداؤهم لهم، وانكسروا، وقهرهم المسلمون، {رُحَمَاءُ بَيْنَهُمْ} أي: متحابون متراحمون متعاطفون، كالجسد الواحد، يحب أحدهم لأخيه ما يحب لنفسه، هذه معاملتهم مع الخلق، وأما معاملتهم مع الخالق فإنك {تَرَاهُمْ رُكَّعًا سُجَّدًا} أي: وصفهم كثرة الصلاة، التي أجل أركانها الركوع والسجود.
{يَبْتَغُونَ} بتلك العبادة {فَضْلا مِنَ اللَّهِ وَرِضْوَانًا} أي: هذا مقصودهم بلوغ رضا ربهم، والوصول إلى ثوابه.
{سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} أي: قد أثرت العبادة -من كثرتها وحسنها- في وجوههم، حتى استنارت، لما استنارت بالصلاة بواطنهم، استنارت [بالجلال] ظواهرهم.
{ذَلِكَ} المذكور {مَثَلُهُمْ فِي التَّوْرَاةِ} أي: هذا وصفهم الذي وصفهم الله به، مذكور بالتوراة هكذا.
وأما مثلهم في الإنجيل، فإنهم موصوفون بوصف آخر، وأنهم في كمالهم وتعاونهم {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ} أي: أخرج فراخه، فوازرته فراخه في الشباب والاستواء.
{فَاسْتَغْلَظَ} ذلك الزرع أي: قوي وغلظ {فَاسْتَوَى عَلَى سُوقِهِ} جمع ساق، {يُعْجِبُ الزُّرَّاعَ} من كماله واستوائه، وحسنه واعتداله، كذلك الصحابة رضي الله عنهم، هم كالزرع في نفعهم للخلق واحتياج الناس إليهم، فقوة إيمانهم وأعمالهم بمنزلة قوة عروق الزرع وسوقه، وكون الصغير والمتأخر إسلامه، قد لحق الكبير السابق ووازره وعاونه على ما هو عليه، من إقامة دين الله والدعوة إليه، [ص:796] كالزرع الذي أخرج شطأه، فآزره فاستغلظ، ولهذا قال: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} حين يرون اجتماعهم وشدتهم على دينهم، وحين يتصادمون هم وهم في معارك النزال، ومعامع القتال.
{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} فالصحابة رضي الله عنهم، الذين جمعوا بين الإيمان والعمل الصالح، قد جمع الله لهم بين المغفرة، التي من لوازمها وقاية شرور الدنيا والآخرة، والأجر العظيم في الدنيا والآخرة.
ولنسق قصة الحديبية بطولها، كما ساقها الإمام شمس الدين ابن القيم في {الهدي النبوي} فإن فيها إعانة على فهم هذه السورة، وتكلم على معانيها وأسرارها، قال -رحمه الله تعالى: - فصل في قصة الحديبية
قال نافع: كانت سنة ست في ذي القعدة، وهذا هو الصحيح، وهو قول الزهري، وقتادة، وموسى بن عقبة، ومحمد بن إسحاق وغيرهم.
وقال هشام بن عروة، عن أبيه: خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان، وكانت في شوال، وهذا وهم، وإنما كانت غزاة الفتح في رمضان. قال أبو الأسود عن عروة: إنها كانت في ذي القعدة على الصواب.
وفي الصحيحين عن أنس، أن النبي صلى الله عليه وسلم اعتمر أربع عمر، كلهن في ذي القعدة، فذكر منهن عمرة الحديبية، وكان معه ألف وخمسمائة، هكذا في الصحيحين عن جابر، وعنه فيهما: كانوا ألفا وأربعمائة، وفيهما، عن عبد الله بن أبي أوفى: كنا ألفا وثلاثمائة، قال قتادة: قلت لسعيد بن المسيب: كم كان الجماعة الذين شهدوا بيعة الرضوان؟ قال: خمس عشرة مائة، قال: قلت: فإن جابر بن عبد الله قال: كانوا أربع عشرة مائة، قال: يرحمه الله وهم، وهو حدثني أنهم كانوا خمس عشرة مائة، قلت: وقد صح عن جابر القولان، وصح عنه أنهم نحروا عام الحديبية سبعين بدنة، البدنة عن سبعة، فقيل له: كم كنتم؟ قال: ألفا وأربعمائة، بخيلنا ورجلنا، يعني: فارسهم وراجلهم.
والقلب إلى هذا أميل، وهو قول البراء بن عازب، ومعقل بن يسار، وسلمة بن الأكوع، في أصح الروايتين، وقول المسيب بن حزن، قال شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه: كنا مع رسول الله صلى الله عليه وسلم تحت الشجرة ألفا وأربعمائة، وغلط غلطا بينا من قال: كانوا سبعمائة، وعذره (1) أنهم نحروا يومئذ سبعين بدنة، والبدنة قد جاء إجزاؤها عن سبعة أو عشرة، وهذا لا يدل على ما قاله هذا القائل، فإنه قد صرح بأن البدنة كانت في هذه الغزوة عن سبعة، فلو كانت السبعون عن جميعهم، لكانوا أربعمائة وتسعين رجلا وقد قال بتمام الحديث بعينه، أنهم كانوا ألفا وأربعمائة. فصل
فلما كانوا بذي الحليفة، قلد رسول الله صلى الله عليه وسلم الهدي وأشعره، وأحرم بالعمرة، وبعث عينا له بين يديه من خزاعة، يخبره عن قريش، حتى إذا كانوا قريبا من عسفان، أتاه عينه، فقال: إني قد تركت كعب بن لؤي، قد جمعوا لك الأحابيش، وجمعوا لك جموعا، وهم مقاتلوك وصادوك عن البيت.
واستشار النبي صلى الله عليه وسلم أصحابه: أترون أن نميل إلى ذراري هؤلاء الذين أعانوهم فنصيبهم، فإن قعدوا قعدوا موتورين محزونين، وإن نجوا تكن عنقا قطعها الله، أم ترون أن نؤم البيت؟ فمن صدنا عنه قاتلناه؟ قال أبو بكر: الله ورسوله أعلم، إنما جئنا معتمرين، ولم نجئ لقتال أحد، ولكن من حال بيننا وبين البيت قاتلناه، فقال النبي صلى الله عليه وسلم: "فروحوا إذا" فراحوا، حتى إذا كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: "إن خالد بن الوليد بالغميم في خيل لقريش، فخذوا ذات اليمين"، فوالله ما شعر بهم خالد، حتى إذا هو بغبرة الجيش، فانطلق يركض نذيرا لقريش.
وسار النبي صلى الله عليه وسلم، حتى إذا كان بالثنية التي يهبط عليهم منها، بركت راحلته، فقال الناس: حل حل، فألحت، فقالوا: خلأت القصواء، فقال النبي صلى الله عليه وسلم: "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل" ثم قال: "والذي نفسي بيده، لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتموها" ثم زجرها، فوثبت به، فعدل حتى نزل بأقصى الحديبية، على ثمد قليل الماء، إنما يتبرضه الناس تبرضا، فلم يلبث الناس أن نزحوه، فشكوا إلى رسول الله صلى الله عليه وسلم العطش.
فانتزع سهما من كنانته، ثم أمرهم أن يجعلوها فيه، قال: فوالله ما زال يجيش لهم بالري حتى صدروا عنها، وفزعت قريش لنزوله عليهم، فأحب رسول الله صلى الله عليه وسلم أن يبعث إليهم رجلا من أصحابه، فدعا عمر بن الخطاب ليبعثه إليهم، فقال: يا رسول الله، ليس بمكة أحد من بني كعب يغضب لي، إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت.
فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان، فأرسله إلى قريش، وقال: "أخبرهم أنا لم نأت لقتال، إنما جئنا عمارا، وادعهم إلى الإسلام"
وأمره أن يأتي رجالا بمكة مؤمنين، ونساء مؤمنات، فيدخل عليهم ويبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفى فيها بالإيمان، فانطلق [ص:797] عثمان، فمر على قريش ببلدح، فقالوا: أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام، ونخبركم أنا لم نأت لقتال، وإنما جئنا عمارا، قالوا: قد سمعنا ما تقول، فانفذ لحاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به، وأسرج فرسه، فحمل عثمان على الفرس، فأجاره، وأردفه أبان حتى جاء مكة، وقال المسلمون قبل أن يرجع عثمان: خلص عثمان قبلنا إلى البيت وطاف به، فقال رسول الله صلى الله عليه وسلم: "ما أظنه طاف بالبيت ونحن محصورون" فقالوا: وما يمنعه يا رسول الله وقد خلص؟ قال: "ذاك ظني به، أن لا يطوف بالكعبة حتى نطوف معه" واختلط المسلمون بالمشركين في أمر الصلح، فرمى رجل من أحد الفريقين رجلا من الفريق الآخر، وكانت معركة، وتراموا بالنبل والحجارة، وصاح الفريقان كلاهما، وارتهن كل واحد من الفريقين بمن فيهم، وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل، فدعا إلى البيعة.
فثار المسلمون إلى رسول الله صلى الله عليه وسلم، وهو تحت الشجرة، فبايعوه على أن لا يفروا، فأخذ رسول الله صلى الله عليه وسلم بيد نفسه، وقال: "هذه عن عثمان" ولما تمت البيعة، رجع عثمان، فقال له المسلمون: اشتفيت يا أبا عبد الله من الطواف بالبيت، فقال: بئسما ظننتم بي، والذي نفسي بيده، لو مكثت بها سنة، ورسول الله صلى الله عليه وسلم، مقيم بالحديبية، ما طفت بها حتى يطوف بها رسول الله صلى الله عليه وسلم ولقد دعتني قريش إلى الطواف بالبيت فأبيت، فقال المسلمون: رسول الله صلى الله عليه وسلم، كان أعلمنا بالله، وأحسننا ظنا.
وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة تحت الشجرة، فبايعه المسلمون كلهم إلا الجد ابن قيس، وكان معقل بن يسار، أخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم، وكان أول من بايعه، أبو سنان الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات، في أول الناس، وأوسطهم، وآخرهم.
فبينما هم كذلك، إذ جاء بديل بن ورقاء الخزاعي، في نفر من خزاعة، وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم، من أهل تهامة، فقال: إني تركت كعب بن لؤي، وعامر بن لؤي، نزلوا أعداد مياه الحديبية، معهم العوذ المطافيل، وهم مقاتلوك، وصادوك عن البيت.
قال رسول الله صلى الله عليه وسلم: "إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا أماددهم ويخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن أبوا إلا القتال، فوالذي نفسي بيده، لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن الله أمره" قال بديل: سأبلغهم ما تقول.
فانطلق حتى أتى قريشا، فقال: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا فإن شئتم عرضته عليكم، فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء، وقال ذوو الرأي: منهم: هات ما سمعته، قال: سمعته يقول كذا وكذا، فقال عروة بن مسعود الثقفي: إن هذا قد عرض عليكم خطة رشد، فاقبلوها، ودعوني آته، فقالوا: ائته، فأتاه، فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال له عروة عند ذلك: أي: محمد، أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إني لأرى وجوها، وأرى أوباشا من الناس، خليقا أن يفروا ويدعوك، فقال له أبو بكر: امصص بظر اللات، أنحن نفر عنه وندعه؟ قال: من ذا؟ قال: أبو بكر، قال: أما والذي نفسي بيده، لولا يد كانت لك عندي لم أجزك بها، لأجبتك.
وجعل يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة على رأس النبي صلى الله عليه وسلم، ومعه السيف، وعليه المغفر فكلما أهوى عروة إلى لحية النبي صلى الله عليه وسلم، ضرب يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه، وقال: من ذا؟ قال: المغيرة بن شعبة، فقال: أي: غدر، أولست أسعى في غدرتك؟ وكان المغيرة صحب قوما في الجاهلية، فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: "أما الإسلام فأقبل، وأما المال فلست منه في شيء"
ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم، فوالله إن تنخم النبي صلى الله عليه وسلم نخامة، إلا وقعت في كف رجل منهم، فدلك بها جلده ووجهه.
وإذا أمرهم ابتدروا إلى أمره، وإذا توضأ، كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر، تعظيما له.
فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وفدت على الملوك، على كسرى، وقيصر، والنجاشي، والله ما رأيت ملكا يعظمه أصحابه، ما يعظم أصحاب محمد محمدا، والله ما تنخم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، وقد عرض عليكم خطة رشد فاقبلوها.
فقال رجل من بني كنانة: دعوني آته، فقالوا: ائته.
فلما أشرف على النبي صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: "هذا فلان، وهو من قوم يعظمون البدن فابعثوها له" فبعثوها فاستقبله القوم يلبون، فلما رأى ذلك، قال: سبحان الله، لا ينبغي لهؤلاء أن يصدوا عن البيت.
فرجع إلى أصحابه، فقال: رأيت البدن قد قلدت وأشعرت، وما أرى أن يصدوا عن البيت فقام مكرز بن [ص:798] حفص، وقال: دعوني آته، فقالوا: ائته، فلما أشرف عليهم، قال النبي صلى الله عليه وسلم: "هذا مكرز بن حفص، وهو رجل فاجر" فجعل يكلم رسول الله صلى الله عليه وسلم، فبينا هو يكلمه، إذ جاء سهيل بن عمرو، فقال النبي صلى الله عليه وسلم: "قد سهل لكم من أمركم" فقال: هات، اكتب بيننا وبينك كتابا، فدعا الكاتب، فقال: "اكتب: بسم الله الرحمن الرحيم" فقال سهيل: أما الرحمن، فوالله ما ندري ما هو، ولكن اكتب: "باسمك اللهم" كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا بسم الله الرحمن الرحيم.
فقال النبي صلى الله عليه وسلم: "اكتب باسمك اللهم"
ثم قال: "اكتب: هذا ما قاضى عليه محمد رسول الله " فقال سهيل: فوالله لو نعلم أنك رسول الله، ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: محمد بن عبد الله، فقال النبي صلى الله عليه وسلم: "إني رسول الله وإن كذبتموني، اكتب: محمد بن عبد الله " فقال النبي صلى الله عليه وسلم: "على أن تخلوا بيننا وبين البيت فنطوف به" فقال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة، ولكن لك من العام المقبل، فكتب.
فقال سهيل: على أن لا يأتيك منا رجل، وإن كان على دينك، إلا رددته علينا.
فقال المسلمون: سبحان الله، كيف يرد إلى المشركين وقد جاء مسلما؟
فبينما هم كذلك إذ جاء أبو جندل بن سهيل يرسف في قيوده، قد خرج من أسفل مكة، حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: هذا يا محمد أول ما قاضيتك عليه، أن ترده، فقال النبي صلى الله عليه وسلم: "إنا لم نقض الكتاب بعد" فقال: فوالله إذا لا أصالحك على شيء أبدا، فقال النبي صلى الله عليه وسلم: "فأجزه لي" فقال: ما أنا بمجيزه، فقال: "بلى فافعل" قال: ما أنا بفاعل، قال مكرز: قد أجزناه.
فقال أبو جندل: يا معشر المسلمين، أرد إلى المشركين وقد جئت مسلما، ألا ترون ما لقيت؟ وكان قد عذب في الله عذابا شديدا.
قال عمر بن الخطاب: والله ما شككت منذ أسلمت إلا يومئذ، فأتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله ألست نبي الله؟ قال: "بلى" قلت: ألسنا على الحق، وعدونا على الباطل؟ قال: "بلى" فقلت: علام نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا وبين أعدائنا؟ فقال: "إني رسول الله، وهو ناصري، ولست أعصيه" قلت: أولست كنت تحدثنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنك تأتيه العام؟ " قلت: لا قال: "فإنك آتيه ومطوف به"
قال: فأتيت أبا بكر، فقلت له كما قلت لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد: فاستمسك بغرزه حتى تموت، فوالله إنه لعلى الحق، قال عمر: فعملت لذلك أعمالا.
فلما فرغ من قضية الكتاب، قال رسول الله صلى الله عليه وسلم: "قوموا وانحروا، ثم احلقوا" فوالله ما قام منهم رجل حتى قال ثلاث مرات، فلما لم يقم منهم أحد، قام فدخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت: يا رسول الله أتحب ذلك؟ اخرج، ثم لا تكلم أحدا كلمة حتى تنحر بدنك، وتدعو حالقك فيحلق لك، فقام فخرج، فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأى الناس ذلك، قاموا فنحروا، وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما، ثم جاءت نسوة مؤمنات، فأنزل الله عز وجل: {إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ} حتى بلغ {بِعِصَمِ الْكَوَافِرِ} فطلق عمر يومئذ امرأتين كانتا له في الشرك، فتزوج إحداهما معاوية، والأخرى صفوان بن أمية، ثم رجع إلى المدينة.
وفي مرجعه أنزل الله عليه: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} إلى آخرها، فقال عمر: أفتح هو يا رسول الله؟ فقال: "نعم" فقال الصحابة: هنيئا لك يا رسول الله، فما لنا؟
فأنزل الله عز وجل: {هُوَ الَّذِي أَنزلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ}
الآية. انتهى.
وهذا آخر تفسير سورة الفتح ولله الحمد والمنة
[وصلى الله على نبينا محمد وعلى آله وصحبه، نقلته من خط المفسر رحمه الله وعفا عنه، وكان الفراغ من كتابته في 13 ذي الحجة 1345 وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين آمين.
بقلم الفقير إلى ربه سليمان بن حمد العبد الله البسام. غفر الله له ولوالديه ولجميع المسلمين آمين. وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين والحمد لله الذي بنعمته تتم الصالحات] (2) .
المجلد الثامن من تيسير الكريم الرحمن في تفسير كلام المنان من به الله على عبده وابن عبده وابن أمته عبد الرحمن بن ناصر بن عبد الله بن سعدي.
[ص:799] تفسير سورة الحجرات
وهي مدنية
__________
(1) في ب: وعذرهم.
(2) زيادة من ب.

(1/795)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ (2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} .
هذا متضمن للأدب، مع الله تعالى، ومع رسول الله صلى الله عليه وسلم، والتعظيم له، واحترامه، وإكرامه، فأمر [الله] عباده المؤمنين، بما يقتضيه الإيمان، بالله وبرسوله، من امتثال أوامر الله، واجتناب نواهيه، وأن يكونوا ماشين، خلف أوامر الله، متبعين لسنة رسول الله صلى الله عليه وسلم، في جميع أمورهم، و [أن] لا يتقدموا بين يدي الله ورسوله، ولا يقولوا، حتى يقول، ولا يأمروا، حتى يأمر، فإن هذا، حقيقة الأدب الواجب، مع الله ورسوله، وهو عنوان سعادة العبد وفلاحه، وبفواته، تفوته السعادة الأبدية، والنعيم السرمدي، وفي هذا، النهي [الشديد] عن تقديم قول غير الرسول صلى الله عليه وسلم، على قوله، فإنه متى استبانت سنة رسول الله صلى الله عليه وسلم، وجب اتباعها، وتقديمها على غيرها، كائنا ما كان (1) .
ثم أمر الله بتقواه عمومًا، وهي كما قال طلق بن حبيب: أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخشى عقاب الله.
وقوله: {إِنَّ اللَّهَ سَمِيعٌ} أي: لجميع الأصوات في جميع الأوقات، في خفي المواضع والجهات، {عَلِيمٌ} بالظواهر والبواطن، والسوابق واللواحق، والواجبات والمستحيلات والممكنات (2) .
وفي ذكر الاسمين الكريمين -بعد النهي عن التقدم بين يدي الله ورسوله، والأمر بتقواه- حث على امتثال تلك الأوامر الحسنة، والآداب المستحسنة، وترهيب عن عدم الامتثال (3) .
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} وهذا أدب مع رسول الله صلى الله عليه وسلم، في خطابه، أي: لا يرفع المخاطب له، صوته معه، فوق صوته، ولا يجهر له بالقول، بل يغض الصوت، ويخاطبه بأدب ولين، وتعظيم وتكريم، وإجلال وإعظام، ولا يكون الرسول كأحدهم، بل يميزوه في خطابهم، كما تميز عن غيره، في وجوب حقه على الأمة، ووجوب الإيمان به، والحب الذي لا يتم الإيمان إلا به، فإن في عدم القيام بذلك، محذورًا، وخشية أن يحبط عمل العبد وهو لا يشعر، كما أن الأدب معه، من أسباب [حصول الثواب و] قبول الأعمال.
ثم مدح من غض صوته عند رسول الله صلى الله عليه وسلم، بأن الله امتحن قلوبهم للتقوى، أي: ابتلاها واختبرها، فظهرت نتيجة ذلك، بأن صلحت قلوبهم للتقوى، ثم وعدهم المغفرة لذنوبهم، المتضمنة لزوال الشر والمكروه، والأجر العظيم، الذي لا يعلم وصفه إلا الله تعالى، وفي الأجر العظيم وجود المحبوب (4) وفي هذا، دليل على أن الله يمتحن القلوب، بالأمر والنهي والمحن، فمن لازم أمر الله، واتبع رضاه، وسارع إلى ذلك، وقدمه على هواه، تمحض وتمحص للتقوى، وصار قلبه صالحًا لها ومن لم يكن كذلك، علم أنه لا يصلح للتقوى.
__________
(1) في ب: من كان.
(2) في ب: والجائزات.
(3) في ب: عن ضده.
(4) في ب: وفيه حصول كل محبوب.

(1/799)

إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ (4)

{4-5} {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} .
نزلت هذه الآيات الكريمة، في أناس من الأعراب، الذين وصفهم الله تعالى بالجفاء، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله، قدموا وافدين على رسول الله صلى الله عليه وسلم، فوجدوه في بيته وحجرات نسائه، فلم يصبروا ويتأدبوا حتى يخرج، بل نادوه: يا محمد يا محمد، [أي: اخرج إلينا] ، فذمهم الله بعدم العقل، حيث لم يعقلوا عن الله الأدب مع رسوله واحترامه، كما أن من العقل وعلامته استعمال الأدب.

(1/799)

وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5)

{وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

(1/799)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6)

فأدب العبد، عنوان عقله، وأن الله مريد به الخير، ولهذا قال: {وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} أي: غفور لما صدر عن عباده من الذنوب، والإخلال بالآداب، رحيم بهم، حيث لم يعاجلهم بذنوبهم بالعقوبات والمثلات.
[ص:800]
{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
وهذا أيضًا، من الآداب التي على أولي الألباب، التأدب بها واستعمالها، وهو أنه إذا أخبرهم فاسق بخبر أن يتثبتوا في خبره، ولا يأخذوه مجردًا، فإن في ذلك خطرًا كبيرًا، ووقوعًا في الإثم، فإن خبره إذا جعل بمنزلة خبر الصادق العدل، حكم بموجب ذلك ومقتضاه، فحصل من تلف النفوس والأموال، بغير حق، بسبب ذلك الخبر ما يكون سببًا للندامة، بل الواجب عند خبر الفاسق، التثبت والتبين، فإن دلت الدلائل والقرائن على صدقه، عمل به وصدق، وإن دلت على كذبه، كذب، ولم يعمل به، ففيه دليل، على أن خبر الصادق مقبول، وخبر الكاذب، مردود، وخبر الفاسق متوقف فيه كما ذكرنا، ولهذا كان السلف يقبلون روايات كثير [من] الخوارج، المعروفين بالصدق، ولو كانوا فساقًا.

(1/799)

وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ (7) فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8)

{7-8} {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أي: ليكن لديكم معلومًا أن رسول الله صلى الله عليه وسلم، بين أظهركم، وهو الرسول الكريم، البار، الراشد، الذي يريد بكم الخير وينصح لكم، وتريدون لأنفسكم من الشر والمضرة، ما لا يوافقكم الرسول عليه، ولو يطيعكم في كثير من الأمر لشق عليكم وأعنتكم، ولكن الرسول يرشدكم، والله تعالى يحبب إليكم الإيمان، ويزينه في قلوبكم، بما أودع الله في قلوبكم من محبة الحق وإيثاره، وبما ينصب على الحق من الشواهد، والأدلة الدالة على صحته، وقبول القلوب والفطر له، وبما يفعله تعالى بكم، من توفيقه للإنابة إليه، ويكره إليكم الكفر والفسوق، أي: الذنوب الكبار، والعصيان: هي ما دون ذلك من الذنوب (1) بما أودع في قلوبكم من كراهة الشر، وعدم إرادة فعله، وبما نصبه من الأدلة والشواهد على فساده، وعدم قبول الفطر له، وبما يجعله الله من الكراهة في القلوب له (2) .
{أُولَئِكَ} أي: الذين زين الله الإيمان في قلوبهم، وحببه إليهم، وكره إليهم الكفر والفسوق والعصيان {هُمُ الرَّاشِدُونَ} أي: الذين صلحت علومهم وأعمالهم، واستقاموا على الدين القويم، والصراط المستقيم.
وضدهم الغاوون، الذين حبب إليهم الكفر والفسوق والعصيان، وكره إليهم الإيمان، والذنب ذنبهم، فإنهم لما فسقوا طبع الله على قلوبهم، ولما {زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} ولما لم يؤمنوا بالحق لما جاءهم أول مرة، قلب الله أفئدتهم.
وقوله: {فَضْلا مِنَ اللَّهِ وَنِعْمَةً} أي: ذلك الخير الذي حصل لهم، هو بفضل الله عليهم وإحسانه، لا بحولهم وقوتهم.
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: عليم بمن يشكر النعمة، فيوفقه لها، ممن لا يشكرها، ولا تليق به، فيضع فضله، حيث تقتضيه حكمته.
__________
(1) في ب: أي: الذنوب الصغار.
(2) في ب: وبما يجعل الله في القلوب من الكراهة له.

(1/800)

وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10)

{9-10} {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} .
هذا متضمن لنهي المؤمنين، [عن] أن يبغي بعضهم على بعض، ويقاتل (1) بعضهم بعضًا، وأنه إذا اقتتلت طائفتان من المؤمنين، فإن على غيرهم من المؤمنين أن يتلافوا هذا الشر الكبير، بالإصلاح بينهم، والتوسط بذلك على أكمل وجه يقع به الصلح، ويسلكوا الطريق الموصلة إلى ذلك، فإن صلحتا، فبها ونعمت، وإن {بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} أي: ترجع إلى ما حد الله ورسوله، من فعل الخير وترك الشر، الذي من أعظمه، الاقتتال، [وقوله] {فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} هذا أمر بالصلح، وبالعدل في الصلح، فإن الصلح، قد يوجد، ولكن لا يكون بالعدل، بل بالظلم والحيف على أحد الخصمين، فهذا ليس هو الصلح المأمور به، فيجب أن لا يراعى أحدهما، لقرابة، أو وطن، أو غير ذلك من المقاصد والأغراض، التي توجب العدول عن العدل، {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي: العادلين في حكمهم بين الناس وفي جميع الولايات، التي تولوها، حتى إنه، قد يدخل في ذلك عدل الرجل في أهله، وعياله، في أدائه حقوقهم، وفي الحديث الصحيح: "المقسطون عند الله، على منابر من نور الذين يعدلون في حكمهم وأهليهم، وما ولوا"
{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} هذا عقد، عقده الله بين المؤمنين، أنه إذا وجد من أي شخص كان، في مشرق الأرض ومغربها، الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، فإنه أخ للمؤمنين، أخوة توجب أن يحب له المؤمنون، ما يحبون لأنفسهم، ويكرهون له، ما يكرهون لأنفسهم، ولهذا قال النبي صلى الله عليه وسلم آمرًا بحقوق الأخوة الإيمانية: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا يبع أحدكم على بيع بعض، وكونوا عباد الله إخوانًا المؤمن أخو المؤمن، [ص:801] لا يظلمه، ولا يخذله، ولا يحقره" (2) .
وقال صلى الله عليه وسلم (3) "المؤمن للمؤمن، كالبنيان يشد بعضه بعضًا" وشبك صلى الله عليه وسلم بين أصابعه.
ولقد أمر الله ورسوله، بالقيام بحقوق المؤمنين، بعضهم لبعض، وبما به يحصل التآلف والتوادد، والتواصل بينهم، كل هذا، تأييد لحقوق بعضهم على بعض، فمن ذلك، إذا وقع الاقتتال بينهم، الموجب لتفرق القلوب وتباغضها [وتدابرها] ، فليصلح المؤمنون بين إخوانهم، وليسعوا فيما به يزول شنآنهم.
ثم أمر بالتقوى عمومًا، ورتب على القيام بحقوق المؤمنين وبتقوى الله، الرحمة [فقال: {لَعَلَّكُمْ تُرْحَمُونَ} وإذا حصلت الرحمة، حصل خير الدنيا والآخرة، ودل ذلك، على أن عدم القيام بحقوق المؤمنين، من أعظم حواجب الرحمة.
وفي هاتين الآيتين من الفوائد، غير ما تقدم: أن الاقتتال بين المؤمنين مناف للأخوة الإيمانية، ولهذا، كان من أكبر الكبائر، وأن الإيمان، والأخوة الإيمانية، لا تزول مع وجود القتال كغيره من الذنوب الكبار، التي دون الشرك، وعلى ذلك مذهب أهل السنة والجماعة، وعلى وجوب الإصلاح، بين المؤمنين بالعدل، وعلى وجوب قتال البغاة، حتى يرجعوا إلى أمر الله، وعلى أنهم لو رجعوا، لغير أمر الله، بأن رجعوا على وجه لا يجوز الإقرار عليه والتزامه، أنه لا يجوز ذلك، وأن أموالهم معصومة، لأن الله أباح دماءهم وقت استمرارهم على بغيهم خاصة، دون أموالهم.
__________
(1) في ب: ويقتل.
(2) في ب: أورد الشيخ الحديث كما يلي: (لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا وكونوا عباد الله أخوانًا، المسلم أخو المسلم لا يظلمه ولا يخذله، ولا يكذبه) متفق عليه.
(3) في ب: وفيهما عن النبي صلى الله عليه وسلم.

(1/800)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
وهذا أيضًا، من حقوق المؤمنين، بعضهم على بعض، أن {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} بكل كلام، وقول، وفعل دال على تحقير الأخ المسلم، فإن ذلك حرام، لا يجوز، وهو دال على إعجاب الساخر بنفسه، وعسى أن يكون المسخور به خيرًا من الساخر، كما هو (1) الغالب والواقع، فإن السخرية، لا تقع إلا من قلب ممتلئ من مساوئ الأخلاق، متحل بكل خلق ذميم، ولهذا قال النبي صلى الله عليه وسلم "بحسب امرئ من الشر، أن يحقر أخاه المسلم"
ثم قال: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} أي: لا يعب بعضكم على بعض، واللمز: بالقول، والهمز: بالفعل، وكلاهما منهي عنه حرام، متوعد عليه بالنار.
كما قال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} الآية، وسمي الأخ المؤمن (2) نفسًا لأخيه، لأن المؤمنين ينبغي أن يكون هكذا حالهم كالجسد الواحد، ولأنه إذا همز غيره، أوجب للغير أن يهمزه، فيكون هو المتسبب لذلك.
{وَلا تَنَابَزُوا بِالألْقَابِ} أي: لا يعير أحدكم أخاه، ويلقبه بلقب ذم يكره أن يطلق عليه (3) وهذا هو التنابز، وأما الألقاب غير المذمومة، فلا تدخل في هذا.
{بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ} أي: بئسما تبدلتم عن الإيمان والعمل بشرائعه، وما تقتضيه، بالإعراض عن أوامره ونواهيه، باسم الفسوق والعصيان، الذي هو التنابز بالألقاب.
{وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} فهذا [هو] الواجب على العبد، أن يتوب إلى الله تعالى، ويخرج من حق أخيه المسلم، باستحلاله، والاستغفار، والمدح له مقابلة [على] ذمه.
{وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} فالناس قسمان: ظالم لنفسه غير تائب، وتائب مفلح، ولا ثم قسم ثالث غيرهما.
__________
(1) في ب: وهو الغالب.
(2) في ب: المسلم.
(3) في ب: بلقب يكره أن يقال فيه.

(1/801)

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

{12} {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} .
نهى الله تعالى عن كثير من الظن السوء (1) بالمؤمنين، فـ {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} وذلك، كالظن الخالي من الحقيقة والقرينة، وكظن السوء، الذي يقترن به كثير من الأقوال، والأفعال المحرمة، فإن بقاء ظن السوء بالقلب، لا يقتصر صاحبه على مجرد ذلك، بل لا يزال به، حتى يقول ما لا ينبغي، ويفعل ما لا ينبغي، وفي ذلك أيضًا، إساءة الظن بالمسلم، وبغضه، وعداوته المأمور بخلاف ذلك منه.
{وَلا تَجَسَّسُوا} أي: لا تفتشوا عن عورات المسلمين، ولا تتبعوها، واتركوا (2) المسلم على حاله، واستعملوا التغافل عن أحواله (3) التي إذا فتشت، ظهر منها ما لا ينبغي.
[ص:802]
{وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} والغيبة، كما قال النبي صلى الله عليه وسلم: " ذكرك أخاك بما يكره ولو كان فيه "
ثم ذكر مثلا منفرًا عن الغيبة، فقال: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} شبه أكل لحمه ميتًا، المكروه للنفوس [غاية الكراهة] ، باغتيابه، فكما أنكم تكرهون أكل لحمه، وخصوصًا إذا كان ميتًا، فاقد الروح، فكذلك، [فلتكرهوا] غيبته، وأكل لحمه حيًا.
{وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} والتواب، الذي يأذن بتوبة عبده، فيوفقه لها، ثم يتوب عليه، بقبول توبته، رحيم بعباده، حيث دعاهم إلى ما ينفعهم، وقبل منهم التوبة، وفي هذه الآية، دليل على التحذير الشديد من الغيبة، وأن الغيبة من الكبائر، لأن الله شبهها بأكل لحم الميت، وذلك من الكبائر.
__________
(1) في ب: السيء.
(2) في ب: ودعوا.
(3) في ب: عن زلاته.

(1/801)

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

{13} {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
يخبر تعالى أنه خلق بني آدم، من أصل واحد، وجنس واحد، وكلهم من ذكر وأنثى، ويرجعون جميعهم إلى آدم وحواء، ولكن الله [تعالى] بث منهما رجالا كثيرا ونساء، وفرقهم، وجعلهم شعوبًا وقبائل أي: قبائل صغارًا وكبارًا، وذلك لأجل أن يتعارفوا، فإنهم لو استقل كل واحد منهم بنفسه، لم يحصل بذلك، التعارف الذي يترتب عليه التناصر والتعاون، والتوارث، والقيام بحقوق الأقارب، ولكن الله جعلهم شعوبًا وقبائل، لأجل أن تحصل هذه الأمور وغيرها، مما يتوقف على التعارف، ولحوق الأنساب، ولكن الكرم بالتقوى، فأكرمهم عند الله، أتقاهم، وهو أكثرهم طاعة وانكفافًا عن المعاصي، لا أكثرهم قرابة وقومًا، ولا أشرفهم نسبًا، ولكن الله تعالى عليم خبير، يعلم من يقوم منهم بتقوى الله، ظاهرًا وباطنًا، ممن يقوم بذلك، ظاهرًا لا باطنًا، فيجازي كلا بما يستحق.
وفي هذه الآية دليل على أن معرفة الأنساب، مطلوبة مشروعة، لأن الله جعلهم شعوبًا وقبائل، لأجل ذلك.

(1/802)

قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ (15) قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (16) يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ (17) إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18)

{14-18} {قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ * قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ * إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} .
يخبر تعالى عن مقالة الأعراب، الذين دخلوا في الإسلام في عهد رسول الله صلى الله عليه وسلم، دخولا من غير بصيرة، ولا قيام بما يجب ويقتضيه الإيمان، أنهم ادعوا مع هذا وقالوا: آمنا أي: إيمانًا كاملا مستوفيًا لجميع أموره هذا موجب هذا الكلام، فأمر الله رسوله، أن يرد عليهم، فقال: {قُلْ لَمْ تُؤْمِنُوا} أي: لا تدعوا لأنفسكم مقام الإيمان، ظاهرًا، وباطنًا، كاملا.
{وَلَكِنْ قُولُوا أَسْلَمْنَا} أي: دخلنا في الإسلام، واقتصروا على ذلك.
{و} السبب في ذلك، أنه {لَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ} وإنما آمنتم خوفًا، أو رجاء، أو نحو ذلك، مما هو السبب في إيمانكم، فلذلك لم تدخل بشاشة الإيمان في قلوبكم، وفي قوله: {وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ} أي: وقت هذا الكلام، الذي صدر منكم فكان فيه إشارة إلى أحوالهم بعد ذلك، فإن كثيرًا منهم، من الله عليهم بالإيمان الحقيقي، والجهاد في سبيل الله، {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} بفعل خير، أو ترك شر {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا} أي: لا ينقصكم منها، مثقال ذرة، بل يوفيكم إياها، أكمل ما تكون لا تفقدون منها، صغيرًا، ولا كبيرًا، {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: غفور لمن تاب إليه وأناب، رحيم به، حيث قبل توبته.
{إِنَّمَا الْمُؤْمِنُونَ} أي: على الحقيقة {الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرتَابُوا وَجَاهَدُوا بِأمْوَالِهِمْ وَأنْفُسِهُم في سبيل الله} أي: من جمعوا بين الإيمان والجهاد في سبيله، فإن من جاهد الكفار، دل ذلك، على الإيمان التام في القلب، لأن من جاهد غيره على الإسلام، والقيام بشرائعه، فجهاده لنفسه على ذلك، من باب أولى وأحرى؛ ولأن من لم يقو على الجهاد، فإن ذلك، دليل على ضعف إيمانه، وشرط تعالى في الإيمان عدم الريب، وهو الشك، لأن الإيمان النافع هو الجزم اليقيني، بما أمر الله بالإيمان به، الذي لا يعتريه شك، بوجه من الوجوه.
وقوله: {أُولَئِكَ هُمُ الصَّادِقُونَ} أي: الذين صدقوا إيمانهم بأعمالهم الجميلة، فإن الصدق، دعوى كبيرة في كل شيء يدعى يحتاج صاحبه إلى حجة وبرهان، وأعظم ذلك، دعوى الإيمان، الذي هو مدار السعادة، والفوز الأبدي، والفلاح السرمدي، فمن ادعاه، وقام بواجباته، ولوازمه، فهو الصادق المؤمن حقًا، ومن لم يكن كذلك، علم أنه ليس بصادق في دعواه، وليس لدعواه فائدة، فإن الإيمان في القلب لا يطلع عليه إلا الله تعالى.
فإثباته ونفيه، من باب تعليم الله بما في القلب، وهذا سوء أدب، وظن بالله، ولهذا قال: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وهذا شامل للأشياء كلها، التي من جملتها، ما في القلوب من الإيمان والكفران، والبر والفجور، فإنه تعالى، يعلم ذلك كله، ويجازي عليه، إن خيرًا فخير، وإن شرًا فشر.
هذه حالة من أحوال من ادعى لنفسه الإيمان، وليس به، فإنه إما أن [ص:803] يكون ذلك تعليمًا لله، وقد علم أنه عالم بكل شيء، وإما أن يكون قصدهم بهذا الكلام، المنة على رسوله، وأنهم قد بذلوا له [وتبرعوا] بما ليس من مصالحهم، بل هو من حظوظه الدنيوية، وهذا تجمل بما لا يجمل، وفخر بما لا ينبغي لهم أن يفتخروا على رسوله به (1) فإن المنة لله تعالى عليهم، فكما أنه تعالى يمن (2) عليهم، بالخلق والرزق، والنعم الظاهرة والباطنة، فمنته عليهم بهدايتهم إلى الإسلام، ومنته عليهم بالإيمان، أعظم (3) من كل شيء، ولهذا قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} .
{إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ} أي: الأمور الخفية فيهما، التي تخفى على الخلق، كالذي في لجج البحار، ومهامه القفار، وما جنه الليل أو واراه النهار، يعلم قطرات الأمطار، وحبات الرمال، ومكنونات الصدور، وخبايا الأمور.
{وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين}
{وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} يحصي عليكم أعمالكم، ويوفيكم إياها، ويجازيكم عليها بما تقتضيه رحمته الواسعة، وحكمته البالغة.
تم تفسير سورة الحجرات
بعون الله ومنه وجوده وكرمه،
فلك اللهم من الحمد أكمله وأتمه،
ومن الجود أفضله وأعمه (4) .
__________
(1) في ب: لا ينبغي لهم الفخر به على رسوله.
(2) في ب: هو المان.
(3) في ب: أفضل.
(4) في ب: بعد قوله وكرمه: والحمد لله.

(1/802)


سورة ق، سورة الذاريات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة ق
وهي مكية

(1/803)

ق وَالْقُرْآنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ق وَالْقُرْآنِ الْمَجِيدِ * بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ * قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} .
يقسم تعالى بالقرآن المجيد أي: وسيع المعاني عظيمها، كثير الوجوه كثير البركات، جزيل المبرات. والمجد: سعة الأوصاف وعظمتها، وأحق كلام يوصف بهذا، هذا القرآن، الذي قد احتوى على علوم الأولين والآخرين، الذي حوى من الفصاحة أكملها، ومن الألفاظ أجزلها، ومن المعاني أعمها وأحسنها، وهذا موجب لكمال اتباعه، و [سرعة] الانقياد له، وشكر الله على المنة به.
ولكن أكثر الناس، لا يقدر نعم الله قدرها، ولهذا قال تعالى: {بَلْ عَجِبُوا} أي: المكذبون للرسول صلى الله عليه وسلم، {أَنْ جَاءَهُمْ مُنْذِرٌ منهم} أي: ينذرهم ما يضرهم، ويأمرهم بما ينفعهم، وهو من جنسهم، يمكنهم التلقي عنه، ومعرفة أحواله وصدقه.
فتعجبوا من أمر، لا ينبغي لهم التعجب منه، بل يتعجب من عقل من تعجب منه.
{فَقَالَ الْكَافِرُونَ} الذين حملهم كفرهم وتكذيبهم، لا نقص بذكائهم وآرائهم (1) .
{هَذَا شَيْءٌ عَجِيبٌ} أي: مستغرب، وهم في هذا الاستغراب بين أمرين:
إما صادقون في [استغرابهم و] تعجبهم، فهذا يدل على غاية جهلهم، وضعف عقولهم، بمنزلة المجنون، الذي يستغرب كلام العاقل، وبمنزلة الجبان الذي يتعجب من لقاء الفارس للفرسان، وبمنزلة البخيل، الذي يستغرب سخاء أهل السخاء، فأي ضرر يلحق من تعجب من هذه حاله؟ وهل تعجبه، إلا دليل على زيادة وظلمه وجهله؟ وإما أن يكونوا متعجبين، على وجه يعلمون خطأهم فيه، فهذا من أعظم الظلم وأشنعه.
ثم ذكر وجه تعجبهم فقال: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ} فقاسوا قدرة من هو على كل شيء قدير، الكامل من كل وجه، بقدرة العبد الفقير العاجز من جميع الوجوه، وقاسوا الجاهل، الذي لا علم له، بمن هو بكل شيء عليم، الذي يعلم ما تنقص الأرض من أجسادهم مدة مقامهم في برزخهم، وقد أحصى في كتابه الذي هو عنده محفوظ عن التغيير والتبديل، كل ما يجري عليهم في حياتهم، ومماتهم، وهذا الاستدلال، بكمال علمه، وسعته التي لا يحيط بها إلا هو، على قدرته على إحياء الموتى.
__________
(1) كذا في ب، وفي أ: لا نقص بقلوبهم وعقولهم.

(1/803)

بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5)

{5} {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} .
أي: {بَلْ} كلامهم الذي صدر منهم، إنما هو عناد وتكذيب للحق الذي هو أعلى أنواع الصدق {لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} أي: مختلط مشتبه، لا يثبتون على شيء، ولا يستقر لهم قرار، فتارة يقولون عنك: إنك ساحر، وتارة مجنون، وتارة شاعر، وكذلك جعلوا القرآن عضين، كل قال فيه، ما اقتضاه رأيه الفاسد، وهكذا، كل من كذب بالحق، فإنه في أمر مختلط، لا يدرى له وجهة (1) ولا قرار، [فترى أموره متناقضة مؤتفكة] كما أن من اتبع الحق [ص:804] وصدق به، قد استقام أمره، واعتدل سبيله، وصدق فعله قيله.
__________
(1) في ب: وجه.

(1/803)

أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8) وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10) رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ (11)

{6-11} {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ * تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ * وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ * رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} .
لما ذكر تعالى حالة المكذبين، وما ذمهم به، دعاهم إلى النظر في آياته (1) الأفقية، كي يعتبروا، ويستدلوا بها، على ما جعلت أدلة عليه فقال: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ} أي: لا يحتاج ذلك النظر إلى كلفة وشد رحل، بل هو في غاية السهولة، فينظرون {كَيْفَ بَنَيْنَاهَا} قبة مستوية الأرجاء، ثابتة البناء، مزينة بالنجوم الخنس، والجوار الكنس، التي ضربت من الأفق إلى الأفق في غاية الحسن والملاحة، لا ترى فيها عيبًا، ولا فروجًا، ولا خلالا ولا إخلالا.
قد جعلها الله سقفًا لأهل الأرض، وأودع فيها من مصالحهم الضرورية ما أودع.
{و} إلى {الأرض} كيف {مَدَدْنَاهَا} ووسعناها، حتى أمكن كل حيوان السكون فيها والاستقرار (2) والاستعداد لجميع مصالحه، وأرساها بالجبال، لتستقر من التزلزل، والتموج، {وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} أي: من كل صنف من أصناف النبات، التي تسر ناظرها، وتعجب مبصرها، وتقر عين رامقها، لأكل بني آدم، وأكل بهائمهم ومنافعهم، وخص من تلك المنافع بالذكر، الجنات المشتملة على الفواكه اللذيذة، من العنب والرمان والأترج والتفاح، وغير ذلك، من أصناف الفواكه، ومن النخيل الباسقات، أي: الطوال، التي يطول (3) نفعها، وترتفع إلى السماء، حتى تبلغ مبلغًا، لا يبلغه كثير من الأشجار، فتخرج من الطلع النضيد، في قنوانها، ما هو رزق للعباد، قوتًا وأدمًا وفاكهة، يأكلون منه ويدخرون، هم ومواشيهم وكذلك ما يخرج الله بالمطر، وما هو أثره من الأنهار، التي على وجه الأرض، والتي تحتها من حب الحصيد، أي: من الزرع المحصود، من بر وشعير، وذرة، وأرز، ودخن وغيره.
فإن في النظر في هذه الأشياء {تَبْصِرَةً} يتبصر بها، من عمى الجهل، {وَذِكْرَى} يتذكر بها، ما ينفع في الدين والدنيا، ويتذكر بها ما أخبر الله به، وأخبرت به رسله، وليس ذلك لكل أحد، بل {لِكُلِّ عَبْدٍ مُنِيبٍ} إلى الله أي: مقبل عليه بالحب والخوف والرجاء، وإجابة داعيه، وأما المكذب والمعرض، فما تغني الآيات والنذر عن قوم لا يؤمنون.
وحاصل هذا، أن ما فيها من الخلق الباهر، والشدة والقوة، دليل على كمال قدرة الله تعالى، وما فيها من الحسن والإتقان، وبديع الصنعة، وبديع الخلقة (4) دليل على أن الله أحكم الحاكمين، وأنه بكل شيء عليم، وما فيها من المنافع والمصالح للعباد، دليل على رحمة الله، التي وسعت كل شيء، وجوده، الذي عم كل حي، وما فيها من عظم الخلقة، وبديع النظام، دليل على أن الله تعالى، هو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدًا، ولم يكن له كفوًا أحد، وأنه الذي لا تنبغي العبادة، والذل [والحب] إلا له تعالى.
وما فيها من إحياء الأرض بعد موتها، دليل على إحياء الله الموتى، ليجازيهم بأعمالهم، ولهذا قال: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ}
ولما ذكرهم بهذه الآيات السماوية والأرضية، خوفهم أخذات الأمم، وألا يستمروا على ما هم عليه من التكذيب، فيصيبهم ما أصاب إخوانهم من المكذبين، فقال:
__________
(1) كذا في ب: وفي أ: آيات الله.
(2) كذا في ب، وفي أ: القرار.
(3) كذا في ب، وفي أ: التي يستمر نفعها، ويطول حتى تبلغ مبلغًا لا يبلغ إليه.
(4) كذا في ب، وفي أ: وعجيب الخلقة.

(1/804)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15)

{12-15} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ * وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ * وَأَصْحَابُ الأيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ * أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} .
أي: كذب الذين من قبلهم من الأمم، رسلهم الكرام، وأنبياءهم العظام، كـ "نوح" كذبه قومه، [وثمود كذبوا صالحًا] (1) وعاد، كذبوا "هودًا " وإخوان لوط كذبوا "لوطًا " وأصحاب الأيكة كذبوا "شعيبًا " وقوم تبع، وتبع كل ملك ملك اليمن في الزمان السابق قبل الإسلام (2) فقوم تبع كذبوا الرسول، الذي أرسله الله إليهم، ولم يخبرنا الله من هو ذلك الرسول، وأي تبع من التبابعة، لأنه -والله أعلم- كان مشهورًا عند العرب لكونهم من العرب العرباء، الذين لا تخفى ماجرياتهم على العرب خصوصًا مثل هذه الحادثة العظيمة.
فهؤلاء كلهم كذبوا الرسل، الذين أرسلهم الله إليهم، فحق عليهم وعيد الله وعقوبته، ولستم أيها المكذبون لمحمد صلى الله عليه وسلم، خيرًا منهم، ولا [ص:805] رسلهم أكرم على الله من رسولكم، فاحذروا جرمهم، لئلا يصيبكم ما أصابهم.
ثم استدل تعالى بالخلق الأول -وهو المنشأ الأول (3) - على الخلق الآخر، وهو النشأة الآخرة.
فكما (4) أنه الذي أوجدهم بعد العدم، كذلك يعيدهم بعد موتهم وصيرورتهم إلى [الرفات] والرمم، فقال: {أَفَعَيِينَا} أي: أفعجزنا وضعفت قدرتنا {بِالْخَلْقِ الأوَّلِ} ؟ ليس الأمر كذلك، فلم نعجز ونعي عن ذلك، وليسوا في شك من ذلك، وإنما هم في لبس من خلق جديد هذا الذي شكوا فيه، والتبس عليهم أمره، مع أنه لا محل للبس فيه، لأن الإعادة، أهون من الابتداء كما قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .
__________
(1) زيادة من هامش ب.
(2) كذا في ب، وفي أ: وقوم تبع وهو كل ملك ملك اليمن في الزمان السابق يقال له تبع.
(3) في ب: النشأة الأولى.
(4) كذا في ب، وفي أ: وأنه كما أنه.

(1/804)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)

{16-18} {وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ * إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} .
يخبر تعالى، أنه المتفرد بخلق (1) جنس الإنسان، ذكورهم وإناثهم، وأنه يعلم أحواله، وما يسره، ويوسوس في صدره (2) وأنه أقرب إليه من حبل الوريد، الذي هو أقرب شيء إلى الإنسان، وهو العرق (3) المكتنف لثغرة النحر، وهذا مما يدعو الإنسان إلى مراقبة خالقه، المطلع على ضميره وباطنه، القريب منه (4) في جميع أحواله، فيستحي منه أن يراه، حيث نهاه، أو يفقده، حيث أمره، وكذلك ينبغي له أن يجعل الملائكة الكرام الكاتبين منه على بال، فيجلهم ويوقرهم، ويحذر أن يفعل أو يقول ما يكتب عنه، مما لا يرضي رب العالمين، ولهذا قال: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ} أي: يتلقيان عن العبد أعماله كلها، واحد {عَنِ الْيَمِينِ} يكتب الحسنات {و} الآخر {عن الشِّمَالِ} يكتب السيئات، وكل منهما {قَعِيدٌ} بذلك متهيئ لعمله الذي أعد له، ملازم له (5) .
{مَا يَلْفِظُ مِنْ قَوْلٍ} خير أو شر {إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} أي: مراقب له، حاضر لحاله، كما قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}
__________
(1) كذا في ب، وفي أ: أنه الذي خلق.
(2) في ب: وتوسوس به نفسه.
(3) في ب: العظم.
(4) في ب: إليه.
(5) في ب: لذلك.

(1/805)

وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)

{19-22} {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ * وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ * وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ * لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} .
أي {وَجَاءَتْ} هذا الغافل المكذب بآيات الله {سَكْرَةُ الْمَوْتِ بِالْحَقِّ} الذي لا مرد له ولا مناص، {ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} أي: تتأخر وتنكص (1) عنه.
{وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ} أي: اليوم الذي يلحق الظالمين ما أوعدهم الله به من العقاب، والمؤمنين ما وعدهم به من الثواب.
{وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ} يسوقها إلى موقف القيامة، فلا يمكنها أن تتأخر عنه، {وَشَهِيدٌ} يشهد عليها بأعمالها، خيرها وشرها، وهذا يدل على اعتناء الله بالعباد، وحفظه لأعمالهم، ومجازاته لهم بالعدل، فهذا الأمر، مما يجب أن يجعله العبد منه على بال، ولكن أكثر الناس غافلون، ولهذا قال: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا} أي: يقال للمعرض المكذب يوم القيامة هذا الكلام، توبيخًا، ولومًا وتعنيفًا أي: لقد كنت مكذبًا بهذا، تاركًا للعمل له فالآن {كشفنا عَنْكَ غِطَاءَكَ} الذي غطى قلبك، فكثر نومك، واستمر (2) إعراضك، {فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} ينظر ما يزعجه ويروعه، من أنواع العذاب والنكال.
أو هذا خطاب من الله للعبد، فإنه في الدنيا، في غفلة (3) عما خلق له، ولكنه يوم القيامة، ينتبه ويزول عنه وسنه، ولكنه في وقت لا يمكنه أن يتدارك الفارط، ولا يستدرك الفائت، وهذا كله تخويف من الله للعباد، وترهيب، بذكر ما يكون على المكذبين، في ذلك اليوم العظيم.
__________
(1) كذا في ب، وفي أ: تحيد.
(2) كذا في ب، وفي أ: ودام.
(3) كذا في ب، وفي أ: أنه في غفلة في الدنيا.

(1/805)

وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ (27) قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ (29)

{23-29} {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ * أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ * الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ * قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ * قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ} .
يقول تعالى: {وَقَالَ قَرِينُهُ} أي: قرين هذا المكذب [ص:806] المعرض، من الملائكة، الذين وكلهم الله على حفظه، وحفظ أعماله، فيحضره يوم القيامة ويحضر أعماله ويقول: {هَذَا مَا لَدَيَّ عَتِيدٌ} أي: قد أحضرت ما جعلت عليه، من حفظه، وحفظ عمله، فيجازى بعمله.
ويقال لمن استحق النار: {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ} أي: كثير الكفر والعناد لآيات الله، المكثر من المعاصي، المجترئ على المحارم والمآثم.
{مَنَّاعٍ لِلْخَيْرِ} أي: يمنع الخير الذي عنده (1) الذي أعظمه، الإيمان بالله [وملائكته] (2) وكتبه، ورسله مناع، لنفع ماله وبدنه، {مُعْتَدٍ} على عباد الله، وعلى حدوده (3) {مُرِيبٍ} أي: شاك في وعد الله ووعيده، فلا إيمان ولا إحسان ولكن وصفه الكفر والعدوان، والشك والريب، والشح، واتخاذ الآلهة من دون الرحمن، ولهذا قال: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ} أي: عبد معه غيره، ممن لا يملك لنفسه نفعًا، ولا ضرًا، ولا موتًا ولا حياة، ولا نشورًا، {فَأَلْقِيَاهُ} أيها الملكان القرينان {فِي الْعَذَابِ الشَّدِيدِ} الذي هو معظمها وأشدها وأشنعها.
{قَالَ قَرِينُهُ} الشيطان، متبرئًا منه، حاملا عليه إثمه: {رَبَّنَا مَا أَطْغَيْتُهُ} لأني لم يكن لي عليه سلطان، ولا حجة ولا برهان، ولكن كان في الضلال البعيد، فهو الذي ضل وأبعد عن الحق باختياره، كما قال في الآية الأخرى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم} الآية (4) .
قال الله تعالى مجيبًا لاختصامهم: {لا تَخْتَصِمُوا لَدَيَّ} أي: لا فائدة في اختصامكم (5) عندي، {و} الحال أني {قَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} أي: جاءتكم رسلي بالآيات البينات، والحجج الواضحات، والبراهين الساطعات، فقامت عليكم حجتي، وانقطعت حجتكم، وقدمتم علي بما أسلفتم من الأعمال التي وجب جزاؤها.
{مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} أي: لا يمكن أن يخلف ما قاله الله وأخبر به، لأنه لا أصدق من الله قيلا ولا أصدق حديثًا.
{وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ} بل أجزيهم بما عملوا من خير وشر، فلا يزاد (6) في سيئاتهم، ولا ينقص من حسناتهم.
__________
(1) في ب: قبله.
(2) زيادة من هامش ب.
(3) في أزيادة هنا هي (أثيم) أي كثير الإثم) ويبدو أن الشيخ سبق قلمه لآيات سورة القلم. وقد شطبت الزيادة من ب.
(4) في ب وقف عند قوله: (فأخلفتكم) .
(5) كذا في ب، وفي أ: خصامكم.
(6) كذا في ب، وفي أ: يزيد.

(1/805)

يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33) ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)

{30-35} {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ * وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ * هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ * مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ * ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ * لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} .
يقول تعالى، مخوفًا لعباده: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ} وذلك من كثرة ما ألقي فيها، {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} أي: لا تزال تطلب الزيادة، من المجرمين العاصين، غضبًا لربها، وغيظًا على الكافرين.
وقد وعدها الله ملأها، كما قال تعالى {لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} حتى يضع رب العزة عليها قدمه الكريمة المنزهة عن التشبيه، فينزوي بعضها على بعض، وتقول: قط قط، قد اكتفيت وامتلأت.
{وَأُزْلِفَتِ الْجَنَّةُ} أي: قربت بحيث تشاهد وينظر ما فيها، من النعيم المقيم، والحبرة والسرور، وإنما أزلفت وقربت، لأجل المتقين لربهم، التاركين للشرك، صغيره وكبيره، الممتثلين لأوامر ربهم، المنقادين له، ويقال لهم على وجه التهنئة: {هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ} أي: هذه الجنة وما فيها، مما تشتهيه الأنفس، وتلذ الأعين، هي التي وعد الله كل أواب أي: رجاع إلى الله، في جميع الأوقات، بذكره وحبه، والاستعانة به، ودعائه، وخوفه، ورجائه.
{حَفِيظٍ} أي: يحافظ على ما أمر الله به، بامتثاله على وجه الإخلاص والإكمال له، على أكمل (1) الوجوه، حفيظ لحدوده.
{مَنْ خَشِيَ الرَّحْمَنَ} أي: خافه على وجه المعرفة بربه، والرجاء لرحمته ولازم على [ص:807] خشية الله في حال غيبه أي: مغيبه عن أعين الناس، وهذه هي الخشية الحقيقية، وأما خشيته في حال نظر الناس وحضورهم، فقد تكون رياء وسمعة، فلا تدل على الخشية، وإنما الخشية النافعة، خشية الله في الغيب والشهادة ويحتمل أن المراد بخشية الله بالغيب كالمراد بالإيمان بالغيب وأن هذا مقابل للشهادة حيث يكون الإيمان والخشية ضروريًا لا اختياريًا حيث يعاين العذاب وتأتي آيات الله وهذا هو الظاهر (2) .
{وَجَاءَ بِقَلْبٍ مُنِيبٍ} أي: وصفه الإنابة إلى مولاه، وانجذاب دواعيه إلى مراضيه، ويقال لهؤلاء الأتقياء الأبرار: {ادْخُلُوهَا بِسَلامٍ} أي: دخولا مقرونًا بالسلامة من الآفات والشرور، مأمونًا فيه جميع مكاره الأمور، فلا انقطاع لنعيمهم، ولا كدر ولا تنغيص، {ذَلِكَ يَوْمُ الْخُلُودِ} الذي لا زوال له ولا موت، ولا شيء من المكدرات.
{لَهُمْ مَا يَشَاءُونَ فِيهَا} أي: كل ما تعلقت به مشيئتهم، فهو حاصل فيها ولهم فوق ذلك {مَزِيدٌ} أي: ثواب يمدهم به الرحمن الرحيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وأعظم ذلك، وأجله، وأفضله، النظر إلى وجه الله الكريم، والتمتع بسماع كلامه، والتنعم بقربه، نسأل الله تعالى أن يجعلنا منهم.
__________
(1) في ب: أتم.
(2) من قوله: ويحتمل إلى: هذا هو الظاهر ليس في ب.

(1/806)

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)

{36-37} {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ * إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .
يقول تعالى -مخوفًا للمشركين المكذبين للرسول:- {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ} أي: أمما كثيرة هم أشد من هؤلاء بطشًا أي: قوة وآثارًا في الأرض.
ولهذا قال: {فَنَقَّبُوا فِي الْبِلادِ} أي: بنوا الحصون المنيعة والمنازل الرفيعة، وغرسوا الأشجار، وأجروا الأنهار، وزرعوا، وعمروا، ودمروا، فلما كذبوا رسل الله، وجحدوا آيات الله، أخذهم الله بالعقاب الأليم، والعذاب الشديد، فـ {هَلْ مِنْ مَحِيصٍ} أي: لا مفر لهم من عذاب الله، حين نزل بهم، ولا منقذ، فلم تغن عنهم قوتهم، ولا أموالهم، ولا أولادهم.
{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} أي: قلب عظيم حي، ذكي، زكي، فهذا إذا ورد عليه شيء من آيات الله، تذكر بها، وانتفع، فارتفع (1) وكذلك من ألقى سمعه إلى آيات الله، واستمعها، استماعًا يسترشد به، وقلبه {شَهِيدٌ} أي: حاضر، فهذا له أيضا ذكرى وموعظة، وشفاء وهدى.
وأما المعرض، الذي لم يلق (2) سمعه إلى الآيات، فهذا لا تفيده شيئًا، لأنه لا قبول عنده، ولا تقتضي حكمة الله هداية من هذا وصفه ونعته.
__________
(1) كذا في ب، وفي أ: وارتفع.
(2) في ب: لم يصغ.

(1/807)

وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)

{38-40} {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} .
وهذا إخبار منه تعالى عن قدرته العظيمة، ومشيئته النافذة، التي أوجد بها أعظم المخلوقات {السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد، وآخرها يوم الجمعة، من غير تعب، ولا نصب، ولا لغوب، ولا إعياء، فالذي أوجدها -على كبرها وعظمتها- قادر على إحياء الموتى، من باب أولى وأحرى.
{فَاصْبِرْ عَلَى مَا يَقُولُونَ} من الذم لك والتكذيب بما جئت به، واشتغل عنهم واله بطاعة ربك وتسبيحه، أول النهار وآخره، وفي أوقات الليل، وأدبار الصلوات. فإن ذكر الله تعالى، مسل للنفس، مؤنس لها، مهون للصبر.

(1/807)

وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45)

{41-45} {وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ * يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ * إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ * يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} .
أي: {وَاسْتَمِعْ} بقلبك نداء المنادي وهو إسرافيل عليه السلام، حين ينفخ في الصور {مِنْ مَكَانٍ قَرِيبٍ} من الخلق (1) .
{يَوْمَ يَسْمَعُونَ الصَّيْحَةَ} أي: كل الخلائق يسمعون تلك الصيحة المزعجة المهولة {بالحق} الذي لا شك فيه ولا امتراء.
{ذَلِكَ يَوْمُ الْخُرُوجِ} من القبور، الذي انفرد به القادر على كل شيء، ولهذا قال: {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ} [ص:808] أي: عن الأموات (2) .
{سِرَاعًا} أي: يسرعون لإجابة الداعي لهم، إلى موقف القيامة، {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} أي: هين (3) على الله يسير لا تعب فيه ولا كلفة.
{نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ} لك، مما يحزنك، من الأذى، وإذا كنا أعلم بذلك، فقد علمت كيف اعتناؤنا بك، وتيسيرنا لأمورك، ونصرنا لك على أعدائك، فليفرح قلبك، ولتطمئن نفسك، ولتعلم أننا أرحم بك وأرأف، من نفسك، فلم يبق لك إلا انتظار وعد الله، والتأسي بأولي العزم، من رسل الله، {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ} أي: مسلط عليهم {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} ولهذا قال: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} والتذكير، [هو] تذكير ما تقرر في العقول والفطر، من محبة الخير وإيثاره، وفعله، ومن بغض الشر ومجانبته، وإنما يتذكر بالتذكير، من يخاف وعيد الله، وأما من لم يخف الوعيد، ولم يؤمن به، فهذا فائدة تذكيره، إقامة الحجة عليه، لئلا يقول: {ما جاءنا من بشير ولا نذير}
آخر تفسير سورة (ق) والحمد لله أولا وآخرًا وظاهرًا وباطنًا
تفسير سورة الذاريات
مكية
__________
(1) في ب: من الأرض.
(2) في ب: عن الخلائق.
(3) في ب: سهل.

(1/807)

وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلَاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالذَّارِيَاتِ ذَرْوًا * فَالْحَامِلاتِ وِقْرًا * فَالْجَارِيَاتِ يُسْرًا * فَالْمُقَسِّمَاتِ أَمْرًا * إِنَّمَا تُوعَدُونَ لَصَادِقٌ * وَإِنَّ الدِّينَ لَوَاقِعٌ} .
هذا قسم من الله الصادق في قيله، بهذه المخلوقات العظيمة التي جعل الله فيها من المصالح والمنافع، ما جعل على أن وعده صدق، وأن الدين الذي هو يوم الجزاء والمحاسبة على الأعمال، لواقع لا محالة، ما له من دافع، فإذا أخبر به الصادق العظيم وأقسم عليه، وأقام الأدلة والبراهين عليه، فلم يكذب به المكذبون، ويعرض عن العمل له العاملون.
والمراد بالذاريات: هي الرياح التي تذروا، في هبوبها {ذَرْوًا} بلينها، ولطفها، ولطفها وقوتها، وإزعاجها.
{فَالْحَامِلاتِ وِقْرًا} السحاب، تحمل الماء الكثير، الذي ينفع الله به البلاد والعباد.
{فالْجَارِيَاتِ يُسْرًا} النجوم، التي تجري على وجه اليسر والسهولة، فتتزين بها السماوات، ويهتدى بها في ظلمات البر والبحر، وينتفع بالاعتبار بها.
{فالْمُقَسِّمَاتِ أَمْرًا} الملائكة التي تقسم الأمر وتدبره بإذن الله، فكل منهم، قد جعله الله على تدبير أمر من أمور الدنيا وأمور الآخرة، لا يتعدى ما قدر له وما حد ورسم، ولا ينقص منه.

(1/808)

وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9)

{7-9} {وَالسَّمَاءِ ذَاتِ الْحُبُكِ * إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ * يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} .
أي: والسماء ذات الطرائق الحسنة، التي تشبه حبك الرمال، ومياه الغدران، حين يحركها النسيم.
{إِنَّكُمْ} أيها المكذبون لمحمد صلى الله عليه وسلم، {لَفِي قَوْلٍ مُخْتَلِفٍ} منكم، من يقول ساحر، ومنكم من يقول كاهن، ومنكم من يقول: مجنون، إلى غير ذلك من الأقوال المختلفة، الدالة على حيرتهم وشكهم، وأن ما هم عليه باطل.
{يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي: يصرف عنه من صرف عن الإيمان، وانصرف قلبه عن أدلة الله اليقينية وبراهينه، واختلاف قولهم، دليل على فساده وبطلانه، كما أن الحق الذي جاء به محمد صلى الله عليه وسلم، متفق [يصدق بعضه بعضًا] ، لا تناقض فيه، ولا اختلاف، وذلك، دليل على صحته، وأنه من عند الله {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا}

(1/808)

قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14)

{10-14} {قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ * يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ * يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ * ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} .
يقول تعالى: {قُتِلَ الْخَرَّاصُونَ} أي: قاتل الله الذين كذبوا على الله، وجحدوا آياته، وخاضوا بالباطل، ليدحضوا به الحق، الذين يقولون على الله ما لا يعلمون.
{الَّذِينَ هُمْ فِي غَمْرَةٍ} أي: في لجة من الكفر، والجهل، والضلال، {سَاهُونَ}
{يَسْأَلُونَ} على وجه الشك والتكذيب أيان يبعثون أي: متى يبعثون، مستبعدين لذلك، فلا تسأل عن حالهم وسوء مآلهم
{يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي: يعذبون بسبب ما انطووا عليه من خبث الباطن والظاهر، ويقال [لهم] : {ذُوقُوا فِتْنَتَكُمْ} أي: العذاب والنار، الذي هو أثر ما افتتنوا به، من الابتلاء الذي صيرهم إلى الكفر، والضلال، {هَذَا} العذاب، الذي وصلتم إليه، [هو] {الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فالآن، تمتعوا بأنواع العقاب والنكال والسلاسل والأغلال، والسخط والوبال.

(1/808)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19)

{15-19} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ * وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} .
يقول تعالى في ذكر ثواب المتقين وأعمالهم، التي أوصلتهم (1) إلى [ص:809] ذلك الجزاء: {إِنَّ الْمُتَّقِينَ} أي: الذين كانت التقوى شعارهم، وطاعة الله دثارهم، {فِي جَنَّاتِ} مشتملات على جميع [أصناف] الأشجار، والفواكه، التي يوجد لها نظير في الدنيا، والتي لا يوجد لها نظير، مما لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على قلوب العباد (2) {وَعُيُونٍ} سارحة، تشرب منها تلك البساتين، ويشرب بها عباد الله، يفجرونها تفجيرًا.
{آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ} يحتمل أن المعنى أن أهل الجنة قد أعطاهم مولاهم جميع مناهم، من جميع أصناف النعيم، فأخذوا ذلك، راضين به، قد قرت به أعينهم، وفرحت به نفوسهم، ولم يطلبوا منه بدلا ولا يبغون عنه حولا وكل قد ناله من النعيم، ما لا يطلب عليه المزيد، ويحتمل أن هذا وصف المتقين في الدنيا، وأنهم آخذون ما آتاهم الله، من الأوامر والنواهي، أي: قد تلقوها بالرحب، وانشراح الصدر، منقادين لما أمر الله به، بالامتثال على أكمل الوجوه، ولما نهى عنه، بالانزجار عنه لله، على أكمل وجه، فإن الذي أعطاهم الله من الأوامر والنواهي، هو أفضل العطايا، التي حقها، أن تتلقى بالشكر [لله] عليها، والانقياد.
والمعنى الأول، ألصق بسياق الكلام، لأنه ذكر وصفهم في الدنيا، وأعمالهم بقوله: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ} الوقت الذي وصلوا به إلى النعيم {مُحْسِنِينَ} وهذا شامل لإحسانهم بعبادة ربهم، بأن يعبدوه كأنهم يرونه، فإن لم يكونوا يرونه، فإنه يراهم، وللإحسان إلى عباد الله ببذل النفع والإحسان، من مال، أو علم، أو جاه أو نصيحة، أو أمر بمعروف، أو نهي عن منكر، أو غير ذلك من وجوه الإحسان (3) وطرق الخيرات.
حتى إنه يدخل في ذلك، الإحسان بالقول، والكلام اللين، والإحسان إلى المماليك، والبهائم المملوكة، وغير المملوكة (4) ومن أفضل أنواع الإحسان في عبادة الخالق، صلاة الليل، الدالة على الإخلاص، وتواطؤ القلب واللسان، ولهذا قال: {كَانُوا} أي: المحسنون {قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} أي: كان هجوعهم أي: نومهم بالليل، قليلا وأما أكثر الليل، فإنهم قانتون لربهم، ما بين صلاة، وقراءة، وذكر، ودعاء، وتضرع.
{وَبِالأسْحَارِ} التي هي قبيل الفجر {هُمْ يَسْتَغْفِرُونَ} الله تعالى، فمدوا صلاتهم إلى السحر، ثم جلسوا في خاتمة قيامهم بالليل، يستغفرون الله تعالى، استغفار المذنب لذنبه، وللاستغفار بالأسحار، فضيلة وخصيصة، ليست لغيره، كما قال تعالى في وصف أهل الإيمان والطاعة: {وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ}
{وَفِي أَمْوَالِهِمْ حَقٌّ} واجب ومستحب {لِلسَّائِلِ وَالْمَحْرُومِ} أي: للمحتاجين الذين يطلبون من الناس، والذين لا يطلبون منهم (5) .
__________
(1) في ب: وصلوا بها.
(2) في ب: قلب بشر.
(3) في ب: من وجوه البر.
(4) كذا في ب، وفي أ: التي تملك والتي لا تملك.
(5) في ب: والذين لا يسألونهم.

(1/808)

وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23)

{20-23} {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ * وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ * وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ * فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} .
يقول تعالى -داعيًا عباده إلى التفكر والاعتبار-: {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ}
وذلك شامل لنفس الأرض، وما فيها، من جبال وبحار، وأنهار، وأشجار، ونبات تدل المتفكر فيها، المتأمل لمعانيها، على عظمة خالقها، وسعة سلطانه، وعميم إحسانه، وإحاطة علمه، بالظواهر والبواطن. وكذلك في نفس العبد من العبر والحكمة والرحمة ما يدل على أن الله وحده الأحد (1) الفرد الصمد، وأنه لم يخلق الخلق سدى.
وقوله: {وَفِي السَّمَاءِ رِزْقُكُمْ} أي مادة رزقكم، من الأمطار، وصنوف الأقدار، الرزق الديني والدنيوي، {وَمَا تُوعَدُونَ} من الجزاء في الدنيا والآخرة، فإنه ينزل من عند الله، كسائر الأقدار.
فلما بين الآيات ونبه عليها تنبيهًا، ينتبه به الذكي اللبيب، أقسم تعالى على أن وعده وجزاءه حق، وشبه ذلك، بأظهر الأشياء [لنا] وهو النطق، فقال: {فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} فكما لا تشكون في نطقكم، فكذلك لا ينبغي الشك في البعث بعد الموت (2) .
__________
(1) في ب: أن الله واحد أحد.
(2) في ب: فكذلك ينبغي أنلايعتريكم الشك في البعث والجزاء.

(1/809)

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)

{24-37} {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ * إِذْ دَخَلُوا عَلَيْهِ [ص:810] فَقَالُوا سَلامًا قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ * فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ * فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ * فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ * فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ * قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} .
يقول تعالى: {هَلْ أَتَاكَ} أي: أما جاءك {حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} ونبأهم الغريب العجيب، وهم: الملائكة، الذين أرسلهم الله، لإهلاك قوم لوط، وأمرهم بالمرور على إبراهيم، فجاؤوه في صورة أضياف.
{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ} مجيبًا لهم {سَلامٌ} أي: عليكم {قَوْمٌ مُنْكَرُونَ} أي: أنتم قوم منكرون، فأحب أن تعرفوني بأنفسكم، ولم يعرفهم إلا بعد ذلك.
ولهذا راغ إلى أهله أي: ذهب سريعًا في خفية، ليحضر لهم قراهم، {فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ} وعرض عليهم الأكل، فـ {قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً} حين رأى أيديهم لا تصل إليه، {قَالُوا لا تَخَفْ} وأخبروه بما جاؤوا له {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} وهو: إسحاق عليه السلام.
فلما سمعت المرأة البشارة {أقبلت} فرحة مستبشرة {فِي صَرَّةٍ} أي: صيحة {فَصَكَّتْ وَجْهَهَا} وهذا من جنس ما يجري من النساء عند السرور [ونحوه] من الأقوال والأفعال المخالفة للطبيعة والعادة، {وَقَالَتْ عَجُوزٌ عَقِيمٌ} أي: أنى لي الولد، وأنا عجوز، قد بلغت من السن، ما لا تلد معه النساء، ومع ذلك، فأنا عقيم، غير صالح رحمي للولادة أصلا فثم مانعان، كل منهما مانع من الولد، وقد ذكرت المانع الثالث في سورة هود بقولها: {وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}
{قَالُوا كَذَلِكِ قَالَ رَبُّكِ} أي: الله الذي قدر ذلك وأمضاه، فلا عجب في قدرة الله تعالى {إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} أي: الذي يضع الأشياء مواضعها، وقد وسع كل شيء علمًا فسلموا لحكمه، واشكروه على نعمته.

(1/809)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37)

{قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ * فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ * وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ} .
قال لهم إبراهيم عليه السلام: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} الآيات، أي: ما شأنكم وما تريدون؟ لأنه استشعر (1) أنهم رسل، أرسلهم الله لبعض الشئون المهمة.
{قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} وهم قوم لوط، قد أجرموا، أشركوا بالله، وكذبوا رسولهم، وأتوا الفاحشة الشنعاء التي ما سبقهم إليها أحد من العالمين.
{لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} أي: معلمة، على كل حجر منها سمة صاحبه (2) لأنهم أسرفوا، وتجاوزوا الحد، فجعل إبراهيم يجادلهم في قوم لوط، لعل الله يدفع عنهم العذاب، فقال الله: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ}
{فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} وهم بيت لوط عليه السلام، إلا امرأته، فإنها من المهلكين.
{وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ} يعتبرون بها ويعلمون، أن الله شديد العقاب، وأن رسله صادقون، مصدقون.
فصل في ذكر بعض ما تضمنته هذه القصة من الحكم والأحكام
منها: أن من الحكمة، قص الله على عباده نبأ الأخيار والفجار، ليعتبروا بحالهم (3) وأين وصلت بهم الأحوال.
ومنها: فضل إبراهيم الخليل، عليه الصلاة والسلام، حيث ابتدأ الله قصته، بما يدل على الاهتمام بشأنها، والاعتناء بها.
ومنها: مشروعية الضيافة، وأنها من سنن إبراهيم الخليل، الذي أمر الله هذا النبي (4) وأمته، أن يتبعوا ملته، وساقها الله في هذا الموضع، على وجه المدح له والثناء.
ومنها: أن الضيف يكرم بأنواع الإكرام، بالقول، والفعل، لأن الله وصف أضياف إبراهيم، بأنهم مكرمون، أي: أكرمهم إبراهيم، ووصف الله ما صنع بهم من الضيافة، قولا وفعلا ومكرمون أيضًا عند الله تعالى.
ومنها: أن إبراهيم عليه السلام، قد كان بيته، مأوى للطارقين والأضياف، لأنهم دخلوا عليه من غير استئذان، وإنما سلكوا طريق الأدب، في الابتداء السلام (5) فرد عليهم إبراهيم سلامًا، أكمل من سلامهم وأتم، لأنه أتى به جملة اسمية، دالة على الثبوت والاستمرار.
ومنها: مشروعية تعرف من جاء إلى الإنسان، أو صار له فيه نوع اتصال، لأن في ذلك، فوائد كثيرة.
ومنها: أدب إبراهيم ولطفه في الكلام، حيث قال: {قَوْمٌ مُنْكَرُونَ} ولم يقل: " أنكرتكم " [وبين اللفظين من الفرق، ما لا يخفى] .
ومنها: المبادرة إلى الضيافة والإسراع بها، لأن خير البر عاجله [ولهذا بادر إبراهيم بإحضار قرى أضيافه] .
ومنها: أن الذبيحة الحاضرة، التي [ص:811] قد أعدت لغير الضيف الحاضر (6) إذا جعلت له، ليس فيها أقل إهانة، بل ذلك من الإكرام، كما فعل إبراهيم عليه السلام، وأخبر الله أن ضيفه مكرمون.
ومنها: ما من الله به على خليله إبراهيم، من الكرم الكثير، وكون ذلك حاضرًا عنده (7) وفي بيته معدًا، لا يحتاج إلى أن يأتي به (8) من السوق، أو الجيران، أو غير ذلك.
ومنها: أن إبراهيم، هو الذي خدم أضيافه، وهو خليل الرحمن، وكبير (9) من ضيف الضيفان.
ومنها: أنه قربه إليهم في المكان الذي هم فيه، ولم يجعله في موضع، ويقول لهم: " تفضلوا، أو ائتوا إليه " لأن هذا أيسر عليهم وأحسن.
ومنها: حسن ملاطفة الضيف في الكلام اللين، خصوصًا، عند تقديم الطعام إليه، فإن إبراهيم عرض عليهم عرضًا لطيفًا، وقال: {أَلا تَأْكُلُونَ} ولم يقل: " كلوا " ونحوه من الألفاظ، التي غيرها أولى منها، بل أتى بأداة العرض، فقال: {أَلا تَأْكُلُونَ} فينبغي للمقتدي به أن يستعمل من الألفاظ الحسنة، ما هو المناسب واللائق بالحال، كقوله لأضيافه: " ألا تأكلون " أو: "ألا تتفضلون علينا وتشرفوننا وتحسنون إلينا " ونحوه.
ومنها: أن من خاف من الإنسان (10) لسبب من الأسباب، فإن عليه أن يزيل عنه الخوف، ويذكر له ما يؤمن روعه، ويسكن جأشه، كما قالت الملائكة لإبراهيم [لما خافهم] : {لا تَخَفْ} وأخبروه بتلك البشارة السارة، بعد الخوف منهم.
ومنها: شدة فرح سارة، امرأة إبراهيم، حتى جرى منها ما جرى، من صك وجهها، وصرتها غير المعهودة.
ومنها: ما أكرم الله به إبراهيم وزوجته سارة، من البشارة، بغلام عليم.
__________
(1) كذا في ب، وفي أ: علم.
(2) في ب على كل حجر اسم صاحبه.
(3) في ب ليعتبروا بهم.
(4) أمر الله محمدًا وأمته
(5) في ب: في ابتداء السلام.
(6) كذا في ب، وفي أ: الخاص.
(7) في ب: لديه.
(8) كذا في ب، وفي أ: أن يستلحقه.
(9) في ب: وسيد.
(10) في ب: من أحد.

(1/810)

وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40)

{38-40} {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ * فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ * فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} .
أي: {وَفِي مُوسَى} وما أرسله الله به إلى فرعون وملئه، بالآيات البينات، والمعجزات الظاهرات، آية للذين يخافون العذاب الأليم، فلما أتى موسى (1) بذلك السلطان المبين، فتولى فرعون {بِرُكْنِهِ} أي: أعرض بجانبه عن الحق، ولم يلتفت إليه، وقدح فيه أعظم القدح فقالوا: {سَاحِرٌ أَوْ مَجْنُونٌ} أي: إن موسى، لا يخلو، إما أن يكون ساحرا وما أتى به شعبذة (2) ليس من الحق في شيء، وإما أن يكون مجنونًا، لا يؤخذ بما صدر منه، لعدم عقله.
هذا، وقد علموا، خصوصًا فرعون، أن موسى صادق، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ [ظُلْمًا وَعُلُوًّا] } وقال موسى لفرعون: {لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ [بَصَائِرَ} الآية] ،
{فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} أي: مذنب طاغ، عات على الله، فأخذه عزيز مقتدر.
__________
(1) كذا في ب، مصححة في الهامش وفي أ: فلما أتي فرعون.
(2) في ب: إما أن يكون ما أتي به سحرًا وشعبذة.

(1/811)

وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ (42)

{41-42} {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ * مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ} .
أي {وفي عَادٍ} القبيلة المعروفة آية عظيمة (1) {إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} أي: التي لا خير فيها، حين كذبوا نبيهم هودا عليه السلام.
{مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ} أي: كالرميم البالية، فالذي أهلكهم على قوتهم وبطشهم، دليل على [كمال] قوته واقتداره، الذي لا يعجزه شيء، المنتقم ممن عصاه.
__________
(1) في ب: تقديم وتأخير في هذا الكلام.

(1/811)

وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ (45)

{43-45} {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ * فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ * فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ} .
أي {وَفِي ثَمُودَ} [آية عظيمة] ، حين أرسل الله إليهم صالحًا عليه السلام، فكذبوه وعاندوه، وبعث الله له الناقة، آية مبصرة، فلم يزدهم ذلك إلا عتوًا ونفورًا.
فقيل {لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ} أي: الصيحة العظيمة المهلكة {وَهُمْ يَنْظُرُونَ} إلى عقوبتهم بأعينهم.
{فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ} ينجون به من العذاب، {وَمَا كَانُوا مُنْتَصِرِينَ} لأنفسهم.

(1/811)

وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46)

{46} {وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} .
أي: وكذلك ما فعل الله بقوم نوح، حين كذبوا نوحًا عليه السلام وفسقوا عن أمر الله، فأرسل الله عليهم السماء والأرض بالماء المنهمر، فأغرقهم الله تعالى [عن آخرهم] ، ولم يبق من الكافرين ديارًا، وهذه عادة الله وسنته، فيمن عصاه.

(1/811)

وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)

{47-51} {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ * وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ * وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ * فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} .
يقول تعالى مبينًا لقدرته العظيمة: {وَالسَّمَاءَ بَنَيْنَاهَا} أي: خلقناها وأتقناها، وجعلناها سقفًا للأرض وما عليها.
{بِأَيْدٍ} أي: بقوة وقدرة عظيمة [ص:812] {وَإِنَّا لَمُوسِعُونَ} لأرجائها وأنحائها، وإنا لموسعون [أيضا] على عبادنا، بالرزق الذي ما ترك الله دابة في مهامه القفار، ولجج البحار، وأقطار العالم العلوي والسفلي، إلا وأوصل إليها من الرزق، ما يكفيها، وساق إليها من الإحسان ما يغنيها.
فسبحان من عم بجوده جميع المخلوقات، وتبارك الذي وسعت رحمته جميع البريات.
{وَالأرْضَ فَرَشْنَاهَا} أي: جعلناها فراشًا للخلق، يتمكنون فيها من كل ما تتعلق به مصالحهم، من مساكن، وغراس، وزرع، وحرث وجلوس، وسلوك للطرق الموصلة إلى مقاصدهم ومآربهم، ولما كان الفراش، قد يكون صالحًا للانتفاع من كل وجه، وقد يكون من وجه دون وجه، أخبر تعالى أنه مهدها أحسن مهاد، على أكمل الوجوه وأحسنها، وأثنى على نفسه بذلك فقال: {فَنِعْمَ الْمَاهِدُونَ} الذي مهد لعباده ما اقتضته [حكمته] ورحمته وإحسانه.
{وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} [أي: صنفين] ، ذكر وأنثى، من كل نوع من أنواع الحيوانات، {لَعَلَّكُمْ تَذَكَّرُونَ} [لنعم الله التي أنعم بها عليكم] (1) في تقدير ذلك، وحكمته حيث جعل ما هو السبب لبقاء نوع الحيوانات كلها، لتقوموا بتنميتها وخدمتها وتربيتها، فيحصل من ذلك ما يحصل من المنافع.
فلما دعا العباد النظر لآياته الموجبة لخشيته والإنابة إليه، أمر بما هو المقصود من ذلك، وهو الفرار إليه أي: الفرار مما يكرهه الله ظاهرًا وباطنًا، إلى ما يحبه، ظاهرًا وباطنًا، فرار من الجهل إلى العلم، ومن الكفر إلى الإيمان، ومن المعصية إلى الطاعة، ومن الغفلة إلى ذكر الله فمن استكمل هذه الأمور، فقد استكمل الدين كله وقد زال عنه المرهوب، وحصل له، نهاية المراد (2) والمطلوب.
وسمى الله الرجوع إليه، فرارَا، لأن في الرجوع لغيره، أنواع المخاوف والمكاره، وفي الرجوع إليه، أنواع المحاب والأمن، [والسرور] والسعادة والفوز، فيفر العبد من قضائه وقدره، إلى قضائه وقدره، وكل من خفت منه فررت منه إلى الله تعالى، فإنه بحسب الخوف منه، يكون الفرار إليه، {إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} أي: منذر لكم من عذاب الله، ومخوف بين النذارة.
{وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ} هذا من الفرار إلى الله، بل هذا أصل الفرار إليه أن يفر العبد من اتخاذ آلهة غير الله، من الأوثان، والأنداد والقبور، وغيرها، مما عبد من دون الله، ويخلص العبد لربه العبادة والخوف، والرجاء والدعاء، والإنابة.
__________
(1) كذا في ب، وفي أ: نعمة الله عليكم.
(2) في ب: غاية المراد.

(1/811)

كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53)

{52-53} {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ * أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} .
يقول الله مسليًا لرسوله صلى الله عليه وسلم عن تكذيب المشركين بالله، المكذبين له، القائلين فيه من الأقوال الشنيعة، ما هو منزه عنه، وأن هذه الأقوال، ما زالت دأبًا وعادة للمجرمين المكذبين للرسل فما أرسل الله من رسول، إلا رماه قومه بالسحر أو الجنون.
يقول الله تعالى: هذه الأقوال التي صدرت منهم -الأولين والآخرين- هل هي أقوال تواصوا بها، ولقن بعضهم بعضًا بها؟
فلا يستغرب -بسبب ذلك- اتفاقهم عليها: {أَمْ هُمْ قَوْمٌ طَاغُونَ} تشابهت قلوبهم وأعمالهم بالكفر والطغيان، فتشابهت أقوالهم الناشئة عن طغيانهم؟ وهذا هو الواقع، كما قال تعالى: {وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} وكذلك المؤمنون، لما تشابهت قلوبهم بالإذعان للحق وطلبه، والسعي فيه، بادروا إلى الإيمان برسلهم وتعظيمهم، وتوقيرهم، وخطابهم بالخطاب اللائق بهم.

(1/812)

فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ (55)

{54-55} {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ * وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} .
يقول تعالى آمرًا رسوله بالإعراض عن المعرضين المكذبين: {فَتَوَلَّ عَنْهُمْ} أي: لا تبال بهم ولا تؤاخذهم، وأقبل على شأنك.
فليس عليك لوم في ذنبهم، وإنما عليك البلاغ، وقد أديت ما حملت، وبلغت ما أرسلت به.
{وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} والتذكير نوعان: تذكير بما لم يعرف تفصيله، مما عرف مجمله بالفطر والعقول (1) فإن الله فطر العقول على محبة الخير وإيثاره، وكراهة الشر والزهد فيه، وشرعه موافق لذلك، فكل أمر ونهي من الشرع، فإنه من التذكير، وتمام التذكير، أن يذكر ما في المأمور به، من الخير والحسن والمصالح، وما في المنهي عنه، من المضار.
والنوع الثاني من التذكير: تذكير بما هو (2) معلوم للمؤمنين، ولكن انسحبت عليه الغفلة والذهول، فيذكرون بذلك، ويكرر عليهم ليرسخ في أذهانهم، وينتبهوا ويعملوا بما تذكروه، من ذلك، وليحدث لهم نشاطًا وهمة، توجب لهم الانتفاع والارتفاع.
وأخبر الله أن الذكرى تنفع المؤمنين، لأن ما معهم من الإيمان والخشية والإنابة، واتباع رضوان الله، يوجب لهم أن تنفع فيهم الذكرى، وتقع الموعظة منهم موقعها كما قال تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الأشْقَى} [ص:813]
وأما من ليس له معه إيمان ولا استعداد لقبول التذكير، فهذا لا ينفع تذكيره، بمنزلة الأرض السبخة، التي لا يفيدها المطر شيئًا، وهؤلاء الصنف، لو جاءتهم كل آية، لم يؤمنوا حتى يروا العذاب الأليم.
__________
(1) كذا في ب، وفي أ: مما عرف بالفطر والعقول مجمله.
(2) كذا في ب، وفي أ: ما.

(1/812)

وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58)

{56-58} {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .
هذه الغاية، التي خلق الله الجن والإنس لها، وبعث جميع الرسل يدعون إليها، وهي عبادته، المتضمنة لمعرفته ومحبته، والإنابة إليه والإقبال عليه، والإعراض عما سواه، وذلك يتضمن (1) معرفة الله تعالى، فإن تمام العبادة، متوقف على المعرفة بالله، بل كلما ازداد العبد معرفة لربه، كانت عبادته أكمل، فهذا الذي خلق الله المكلفين لأجله، فما خلقهم لحاجة منه إليهم.
فما يريد منهم من رزق وما يريد أن يطمعوه، تعالى الله الغني المغني عن الحاجة إلى أحد بوجه من الوجوه، وإنما جميع الخلق، فقراء إليه، في جميع حوائجهم ومطالبهم، الضرورية وغيرها، ولهذا قال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} أي: كثير الرزق، الذي ما من دابة في الأرض ولا في السماء إلا على الله رزقها، ويعلم مستقرها ومستودعها، {ذُو الْقُوَّةِ الْمَتِينُ} أي: الذي له القوة والقدرة كلها، الذي أوجد بها الأجرام العظيمة، السفلية والعلوية، وبها تصرف في الظواهر والبواطن، ونفذت مشيئته في جميع البريات، فما شاء الله كان، وما لم يشأ لم يكن، ولا يعجزه هارب، ولا يخرج عن سلطانه أحد، ومن قوته، أنه أوصل رزقه إلى جميع العالم، ومن قدرته وقوته، أنه يبعث الأموات بعد ما مزقهم البلى، وعصفت بترابهم (2) الرياح، وابتلعتهم الطيور والسباع، وتفرقوا وتمزقوا في مهامه القفار، ولجج البحار، فلا يفوته منهم أحد، ويعلم ما تنقص الأرض منهم، فسبحان القوي المتين.
__________
(1) في ب: وذلك متوقف.
(2) في ب: عصفت بهم.

(1/813)

فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ (60)

{59-60} {فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ * فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} .
أي: وإن للذين ظلموا وكذبوا (1) محمدًا صلى الله عليه وسلم، من العذاب والنكال {ذَنُوبًا} أي: نصيبًا وقسطًا، مثل ما فعل بأصحابهم من أهل الظلم والتكذيب.
{فَلا يَسْتَعْجِلُونِ} بالعذاب، فإن سنة الله في الأمم واحدة، فكل مكذب يدوم على تكذيبه من غير توبة وإنابة، فإنه لا بد أن يقع عليه العذاب، ولو تأخر عنه مدة، ولهذا توعدهم الله بيوم القيامة، فقال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} وهو يوم القيامة، الذي قد وعدوا فيه بأنواع العذاب والنكال والسلاسل والأغلال، فلا مغيث لهم، ولا منقذ من عذاب الله تعالى [نعوذ بالله منه] .


سورة الطور، سورة النجم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الطور
مكية
__________
(1) في ب: بتكذيبهم.

(1/813)

وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6) إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا (9) وَتَسِيرُ الْجِبَالُ سَيْرًا (10) فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12) يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا (13) هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (14)

{1-16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالطُّورِ * وَكِتَابٍ مَسْطُورٍ * فِي رَقٍّ مَنْشُورٍ * وَالْبَيْتِ الْمَعْمُورِ * وَالسَّقْفِ الْمَرْفُوعِ * وَالْبَحْرِ الْمَسْجُورِ * إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ * مَا لَهُ مِنْ دَافِعٍ * يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا * وَتَسِيرُ الْجِبَالُ سَيْرًا * فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ * يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا * هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} .
يقسم تعالى بهذه الأمور العظيمة، المشتملة على الحكم الجليلة، على البعث والجزاء للمتقين والمكذبين، فأقسم بالطور الذي هو الجبل الذي كلم الله عليه نبيه موسى بن عمران عليه الصلاة والسلام، وأوحى إليه ما أوحى من الأحكام، وفي ذلك من المنة عليه وعلى أمته، ما هو من آيات الله العظيمة،
ونعمه التي لا يقدر العباد لها على عد ولا ثمن.
{وَكِتَابٍ مَسْطُورٍ} يحتمل أن المراد به اللوح المحفوظ، الذي كتب الله به كل شيء، ويحتمل أن المراد به القرآن الكريم، الذي هو أفضل كتاب (1) أنزله الله محتويا على نبأ الأولين والآخرين، وعلوم السابقين واللاحقين.
وقوله: {فِي رَقٍّ} أي: ورق {مَنْشُورٍ} أي: مكتوب مسطر، ظاهر غير خفي، لا تخفى حاله على كل عاقل بصير.
{وَالْبَيْتِ الْمَعْمُورِ} وهو البيت الذي فوق السماء السابعة، المعمور مدى الأوقات بالملائكة الكرام، الذي يدخله كل يوم سبعون ألف ملك [يتعبدون فيه لربهم ثم] ، لا يعودون إليه إلى يوم القيامة وقيل: إن البيت المعمور هو بيت الله الحرام، والمعمور بالطائفين والمصلين والذاكرين كل وقت، وبالوفود إليه بالحج والعمرة.
كما أقسم الله به في قوله: {وَهَذَا الْبَلَدِ الأمِينِ} وحقيق ببيت أفضل بيوت الأرض، الذي قصده بالحج والعمرة، أحد أركان الإسلام، ومبانيه العظام، التي لا يتم إلا بها، وهو الذي بناه إبراهيم وإسماعيل، وجعله الله مثابة للناس وأمنا، أن يقسم الله به، ويبين من عظمته ما هو اللائق به وبحرمته.
{وَالسَّقْفِ الْمَرْفُوعِ} أي: السماء، التي جعلها الله سقفا للمخلوقات، وبناء للأرض، تستمد منها أنوارها، ويقتدى بعلاماتها ومنارها، وينزل الله منها المطر والرحمة وأنواع الرزق.
{وَالْبَحْرِ الْمَسْجُورِ} أي: المملوء [ص:814] ماء، قد سجره الله، ومنعه من أن يفيض على وجه الأرض، مع أن مقتضى الطبيعة، أن يغمر وجه الأرض، ولكن حكمته اقتضت أن يمنعه عن الجريان والفيضان، ليعيش من على وجه الأرض، من أنواع الحيوان وقيل: إن المراد بالمسجور، الموقد الذي يوقد [نارا] يوم القيامة، فيصير نارا تلظى، ممتلئا على عظمته وسعته من أصناف العذاب.
هذه الأشياء التي أقسم الله بها، مما يدل على أنها من آيات الله وأدلة توحيده، وبراهين قدرته، وبعثه الأموات، ولهذا قال: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} أي: لا بد أن يقع، ولا يخلف الله وعده وقيله.
{مَا لَهُ مِنْ دَافِعٍ} يدفعه، ولا مانع يمنعه، لأن قدرة الله تعالى لا يغالبها
مغالب، ولا يفوتها هارب، ثم ذكر وصف ذلك اليوم، الذي يقع فيه (2) العذاب، فقال: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} أي: تدور السماء وتضطرب، وتدوم حركتها بانزعاج وعدم سكون،
{وَتَسِيرُ الْجِبَالُ سَيْرًا} أي: تزول عن أماكنها، وتسير كسير السحاب، وتتلون كالعهن المنفوش، وتبث بعد ذلك [حتى تصير] مثل الهباء، وذلك كله لعظم هول يوم القيامة، وفظاعة ما فيه من الأمور المزعجة، والزلازل المقلقة، التي أزعجت هذه الأجرام العظيمة، فكيف بالآدمي الضعيف!؟
{فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} والويل: كلمة جامعة لكل عقوبة وحزن وعذاب وخوف.
ثم ذكر وصف المكذبين الذين استحقوا به الويل، فقال: {الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ} أي: خوض في الباطل ولعب به. فعلومهم وبحوثهم بالعلوم الضارة المتضمنة للتكذيب بالحق، والتصديق بالباطل، وأعمالهم أعمال أهل الجهل والسفه واللعب، بخلاف ما عليه أهل التصديق والإيمان من العلوم النافعة، والأعمال الصالحة.
{يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا} أي: يوم يدفعون إليها دفعا، ويساقون إليها سوقا عنيفا، ويجرون على وجوههم، ويقال لهم توبيخا ولوما: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} فاليوم ذوقوا عذاب الخلد الذي لا يبلغ قدره، ولا يوصف أمره.
__________
(1) في ب: الكتب.
(2) كذا في ب، وفي أ: يقع به.

(1/813)

أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (16)

{أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ * اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} .
{أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} يحتمل أن الإشارة إلى النار والعذاب، كما يدل عليه سياق الآية أي: لما رأوا النار والعذاب قيل لهم من باب التقريع: " أهذا سحر لا حقيقة له، فقد رأيتموه، أم أنتم في الدنيا لا تبصرون " أي: لا بصيرة لكم ولا علم عندكم، بل كنتم جاهلين بهذا الأمر، لم تقم عليكم الحجة؟ والجواب انتفاء الأمرين:
أما كونه سحرا، فقد ظهر لهم أنه أحق الحق، وأصدق الصدق، المخالف (1) للسحر من جميع الوجوه، وأما كونهم لا يبصرون، فإن الأمر بخلاف ذلك، بل حجة الله قد قامت عليهم، ودعتهم الرسل إلى الإيمان بذلك، وأقامت من الأدلة والبراهين على ذلك، ما يجعله من أعظم الأمور المبرهنة الواضحة الجلية.
ويحتمل أن الإشارة [بقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} ] إلى ما جاء به الرسول صلى الله عليه وسلم من الحق المبين، والصراط المستقيم أي: هذا الذي جاء به محمد صلى الله عليه وسلم سحر أم عدم بصيرة بكم، حتى اشتبه عليكم الأمر، وحقيقة الأمر أنه أوضح من كل شيء وأحق الحق، وأن حجة الله قامت عليهم (2) .
{اصْلَوْهَا} أي: ادخلوا النار على وجه تحيط بكم، وتستوعب جميع أبدانكم (3) وتطلع على أفئدتكم.
{فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ} أي: لا يفيدكم الصبر على النار شيئا، ولا يتأسى بعضكم ببعض، ولا يخفف عنكم العذاب، وليست (4) من الأمور التي إذا صبر العبد عليها هانت مشقتها وزالت شدتها.
وإنما فعل بهم ذلك، بسبب أعمالهم الخبيثة وكسبهم، [ولهذا قال] {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}
__________
(1) في ب: المنافي.
(2) بعد قوله والصراط المستقيم جاءت العبارة في ب مختلفة عما في أ، وهذا نص ما في: ب: أي: (أفيتصور من له عقل أن يقول عنه: إنه سحر، وهو أعظم الحق وأجله، ولكن لعدم بصيرتهم قالوا فيه ما قالوا) .
(3) في ب: (وتشمل أبدانكم) .
(4) كذا في ب، وفي أ: وليس.

(1/814)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20)

{17-20} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ * فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} .
لما ذكر تعالى عقوبة المكذبين، ذكر نعيم المتقين، ليجمع بين الترغيب والترهيب، فتكون القلوب بين الخوف والرجاء، فقال: {إِنَّ الْمُتَّقِينَ} لربهم، الذين اتقوا سخطه وعذابه، بفعل أسبابه من امتثال الأوامر واجتناب النواهي.
{فِي جَنَّاتِ} أي: بساتين، قد اكتست رياضها من الأشجار الملتفة، والأنهار المتدفقة، والقصور المحدقة، والمنازل المزخرفة، {وَنَعِيمٍ} [وهذا] شامل لنعيم القلب والروح والبدن،
{فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ} أي: معجبين به، متمتعين على وجه الفرح والسرور بما أعطاهم الله من النعيم الذي لا يمكن وصفه، ولا تعلم نفس ما أخفي لهم من قرة أعين، ووقاهم عذاب الجحيم، فرزقهم المحبوب، [ص:815] ونجاهم من المرهوب، لما فعلوا ما أحبه الله، وجانبوا ما يسخطه ويأباه.
{كُلُوا وَاشْرَبُوا} أي: مما تشتهيه أنفسكم، من [أصناف] المآكل والمشارب اللذيذة، {هَنِيئًا} أي: متهنئين بتلك المآكل والمشارب (1) على وجه الفرح والسرور والبهجة والحبور. {بِمَا كُنْتُمْ تَعْمَلُونَ} أي: نلتم ما نلتم بسبب أعمالكم الحسنة، وأقوالكم المستحسنة.
{مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ} الاتكاء: هو الجلوس على وجه التمكن والراحة والاستقرار، والسرر: هي الأرائك المزينة بأنواع الزينة من اللباس الفاخر والفرش الزاهية.
ووصف الله السرر بأنها مصفوفة، ليدل ذلك على كثرتها، وحسن تنظيمها، واجتماع أهلها وسرورهم، بحسن معاشرتهم، ولطف كلام بعضهم لبعض (2) فلما اجتمع لهم من نعيم القلب والروح والبدن ما لا يخطر بالبال، ولا يدور في الخيال، من المآكل والمشارب [اللذيذة] ، والمجالس الحسنة الأنيقة، لم يبق إلا التمتع بالنساء اللاتي لا يتم سرور بدونهن (3) فذكر الله أن لهم من الأزواج أكمل النساء أوصافا وخلقا وأخلاقا، ولهذا قال: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} وهن النساء اللواتي قد جمعن من جمال الصورة الظاهرة وبهاءها، ومن الأخلاق الفاضلة، ما يوجب أن يحيرن بحسنهن الناظرين، ويسلبن عقول العالمين، وتكاد الأفئدة أن تطيش (4) شوقا إليهن، ورغبة في وصالهن، والعين: حسان الأعين مليحاتها، التي صفا بياضها وسوادها.
__________
(1) في ب: متهنئين بذلك على وجه.
(2) في ب: وملاطفة بعضهم بعضا.
(3) في ب: إلا بهن.
(4) في ب: تطير.

(1/814)

وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21) وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ (23) وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24) وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28)

{21-28} {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ * وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ * يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ * وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ * وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ * فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ * إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} .
وهذا من تمام نعيم أهل الجنة، أن ألحق الله [بهم] ذريتهم الذين اتبعوهم بإيمان أي: الذين لحقوهم بالإيمان الصادر من آبائهم، فصارت الذرية تبعا لهم بالإيمان، ومن باب أولى إذا تبعتهم ذريتهم بإيمانهم الصادر منهم أنفسهم، فهؤلاء المذكورون، يلحقهم الله بمنازل آبائهم في الجنة وإن لم يبلغوها، جزاء لآبائهم، وزيادة في ثوابهم، ومع ذلك، لا ينقص الله الآباء من أعمالهم شيئا، ولما كان ربما توهم متوهم أن أهل النار كذلك، يلحق الله بهم أبناءهم وذريتهم، أخبر أنه ليس حكم الدارين حكما واحدا، فإن النار دار العدل، ومن عدله تعالى أن لا يعذب أحدا إلا بذنب، ولهذا قال: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} أي: مرتهن بعمله، فلا تزر وازرة وزر أخرى، ولا يحمل على أحد ذنب أحد. هذا اعتراض من فوائده إزالة الوهم المذكور.
وقوله: {وَأَمْدَدْنَاهُمْ} أي: أمددنا أهل الجنة من فضلنا الواسع ورزقنا العميم، {بِفَاكِهَةٍ} من العنب والرمان والتفاح، وأصناف الفواكه اللذيذة الزائدة على ما به يتقوتون، {وَلَحْمٍ مِمَّا يَشْتَهُونَ} من كل ما طلبوه واشتهته أنفسهم، من لحم الطير وغيرها.
{يَتَنَازَعُونَ فِيهَا كَأْسًا} أي: تدور كاسات الرحيق والخمر عليهم، ويتعاطونها فيما بينهم، وتطوف عليهم الولدان المخلدون بأكواب وأباريق وكأس {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} أي: ليس في الجنة كلام لغو، وهو الذي لا فائدة فيه ولا تأثيم، وهو الذي فيه إثم ومعصية، وإذا انتفى الأمران، ثبت الأمر الثالث، وهو أن كلامهم فيها سلام طيب طاهر، مسر للنفوس، مفرح للقلوب، يتعاشرون أحسن عشرة، ويتنادمون أطيب المنادمة، ولا يسمعون من ربهم، إلا ما يقر أعينهم، ويدل على رضاه عنهم [ومحبته لهم] .
{وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ} أي: خدم شباب {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} من حسنهم وبهائهم، يدورون عليهم بالخدمة وقضاء ما يحتاجون إليه (1) وهذا يدل على كثرة نعيمهم وسعته، وكمال راحتهم.
{وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} عن أمور الدنيا وأحوالها. {قَالُوا} في [ذكر] بيان الذي أوصلهم إلى ما هم فيه من الحبرة والسرور: {إِنَّا كُنَّا قَبْلُ} أي: في دار الدنيا {فِي أَهْلِنَا مُشْفِقِينَ} أي: خائفين وجلين، فتركنا من خوفه الذنوب، وأصلحنا لذلك العيوب.
{فَمَنَّ اللَّهُ عَلَيْنَا} بالهداية والتوفيق، {وَوَقَانَا عَذَابَ السَّمُومِ} أي: العذاب الحار الشديد حره.
__________
(1) في ب: وقضاء أشغالهم.

(1/815)

فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ (29) أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ (31)

{إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ} أن يقينا عذاب السموم، ويوصلنا إلى النعيم، وهذا شامل لدعاء العبادة ودعاء المسألة أي: لم نزل نتقرب إليه بأنواع القربات (1) وندعوه في سائر الأوقات، {إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} فمن بره بنا ورحمته إيانا، أنالنا رضاه والجنة، ووقانا سخطه والنار.
[ص:816]
{29-43} {فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ * أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ * قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ} .
يأمر تعالى رسوله صلى الله عليه وسلم أن يذكر الناس، مسلمهم وكافرهم، لتقوم حجة الله على الظالمين، ويهتدي بتذكيره الموفقون، وأنه لا يبالي بقول المشركين المكذبين وأذيتهم وأقوالهم التي يصدون بها الناس عن اتباعه، مع علمهم أنه أبعد الناس عنها، ولهذا نفى عنه كل نقص رموه به فقال: {فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ} أي: منه ولطفه، {بِكَاهِنٍ} أي: له رئي من الجن، يأتيه بأخبار بعض الغيوب، التي يضم إليها مائة كذبة، {وَلا مَجْنُونٍ} فاقد للعقل، بل أنت أكمل الناس عقلا وأبعدهم عن الشياطين، وأعظمهم صدقا، وأجلهم وأكملهم،
وتارة {يَقُولُونَ} فيه: إنه {شَاعِرٌ} يقول الشعر، والذي جاء به شعر،
والله يقول: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}
{نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} أي: ننتظر به الموت (2) فسيبطل أمره، [ونستريح منه] .
{قُلْ} لهم جوابا لهذا الكلام السخيف: {تَرَبَّصُوا} أي: انتظروا بي الموت،
{فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ} نتربص بكم، أن يصيبكم الله بعذاب من عنده، أو بأيدينا.
__________
(1) في ب: العبادات.
(2) كذا في ب، وفي أ: نتربص به الموت، وننتظره فيه.

(1/815)

أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32) أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ (37) أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38) أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ (39) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41) أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ (42) أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43)

{أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ * أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ * فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ * أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ * أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ * أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ * أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ * أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} .
{أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ} أي: أهذا التكذيب لك، والأقوال التي قالوها؟ هل صدرت عن عقولهم وأحلامهم؟ فبئس العقول والأحلام، التي أثرت ما أثرت، وصدر منها ما صدر (1) .
فإن عقولا جعلت أكمل الخلق عقلا مجنونا، وأصدق الصدق (2) وأحق الحق كذبا وباطلا لهي العقول التي ينزه المجانين عنها، أم الذي حملهم على ذلك ظلمهم وطغيانهم؟ وهو الواقع، فالطغيان ليس له حد (3) يقف عليه، فلا يستغرب من الطاغي المتجاوز الحد كل قول وفعل صدر منه.
{أَمْ يَقُولُونَ تَقَوَّلَهُ} أي: تقول محمد القرآن، وقاله من تلقاء نفسه؟ {بَلْ لا يُؤْمِنُونَ} فلو آمنوا، لم يقولوا ما قالوا.
{فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} أنه تقوله، فإنكم العرب الفصحاء، والفحول البلغاء، وقد تحداكم أن تأتوا بمثله، فتصدق معارضتكم أو تقروا بصدقه، وأنكم لو اجتمعتم، أنتم والإنس والجن، لم تقدروا على معارضته والإتيان بمثله، فحينئذ أنتم بين أمرين: إما مؤمنون به، مهتدون بهديه، وإما معاندون متبعون لما علمتم من الباطل.
{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} وهذا استدلال عليهم، بأمر لا يمكنهم فيه إلا التسليم للحق، أو الخروج عن موجب العقل والدين، وبيان ذلك: أنهم منكرون لتوحيد الله، مكذبون لرسوله، وذلك مستلزم لإنكار أن الله خلقهم.
وقد تقرر في العقل مع الشرع، أن الأمر لا يخلو من أحد ثلاثة أمور:
إما أنهم خلقوا من غير شيء أي: لا خالق خلقهم، بل وجدوا من غير إيجاد ولا موجد، وهذا عين المحال.
أم هم الخالقون لأنفسهم، وهذا أيضا محال، فإنه لا يتصور أن يوجدوا أنفسهم (4) .
فإذا بطل [هذان] الأمران، وبان استحالتهما، تعين [القسم الثالث] أن الله الذي خلقهم، وإذا تعين ذلك، علم أن الله تعالى هو المعبود وحده، الذي لا تنبغي العبادة ولا تصلح إلا له تعالى.
وقوله: {أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ} وهذا استفهام يدل على تقرير النفي أي: ما خلقوا السماوات والأرض، فيكونوا شركاء لله، وهذا أمر واضح جدا. ولكن المكذبين {لا يُوقِنُونَ} أي: ليس عندهم علم تام، ويقين يوجب لهم الانتفاع بالأدلة الشرعية والعقلية.
{أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ} أي: أعند هؤلاء المكذبين خزائن رحمة ربك، فيعطون من يشاءون ويمنعون من يريدون؟ أي: فلذلك حجروا على الله أن يعطي النبوة عبده ورسوله محمدا صلى الله عليه وسلم، وكأنهم الوكلاء المفوضون على خزائن رحمة الله، وهم أحقر وأذل من ذلك، فليس في أيديهم لأنفسهم نفع ولا ضر، ولا موت ولا حياة ولا نشور.
[ص:817]
{أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا}
{أَمْ هُمُ الْمُسَيْطِرُونَ} أي: المتسلطون على خلق الله وملكه، بالقهر والغلبة؟
ليس الأمر كذلك، بل هم العاجزون الفقراء
{أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ} أي: ألهم اطلاع على الغيب، واستماع له بين الملأ الأعلى، فيخبرون عن أمور لا يعلمها غيرهم؟
{فَلْيَأْتِ مُسْتَمِعُهُمْ} المدعي لذلك {بِسُلْطَانٍ مُبِينٍ} وأنى له ذلك؟
والله تعالى عالم الغيب والشهادة، فلا يظهر على غيبه [أحدا] (5) إلا من ارتضى من رسول يخبره بما أراد من علمه.
وإذا كان محمد صلى الله عليه وسلم أفضل الرسل وأعلمهم وإمامهم، وهو المخبر بما أخبر به، من توحيد الله، ووعده، ووعيده، وغير ذلك من أخباره الصادقة، والمكذبون هم أهل الجهل والضلال والغي والعناد، فأي المخبرين أحق بقبول خبره؟ خصوصا والرسول صلى الله عليه وسلم قد أقام من الأدلة والبراهين على ما أخبر به، ما يوجب أن يكون خبره (6) عين اليقين وأكمل الصدق، وهم لم يقيموا على ما ادعوه شبهة، فضلا عن إقامة حجة.
وقوله: {أَمْ لَهُ الْبَنَاتُ} كما زعمتم {وَلَكُمُ الْبَنُونَ} فتجمعون بين المحذورين؟ جعلكم له الولد، واختياركم له أنقص الصنفين؟ فهل بعد هذا التنقص لرب العالمين غاية أو دونه نهاية؟
{أَمْ تَسْأَلُهُمْ} يا أيها الرسول {أَجْرًا} على تبليغ الرسالة، {فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} ليس الأمر كذلك، بل أنت الحريص على تعليمهم، تبرعا من غير شيء، بل تبذل لهم الأموال الجزيلة، على قبول رسالتك، والاستجابة [لأمرك
و] دعوتك، وتعطي المؤلفة قلوبهم [ليتمكن العلم والإيمان من قلوبهم] .
{أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} ما كانوا يعلمونه من الغيوب، فيكونون قد اطلعوا على ما لم يطلع عليه رسول الله، فعارضوه وعاندوه بما عندهم من علم الغيب؟ وقد علم أنهم الأمة الأمية، الجهال الضالون، ورسول الله صلى الله عليه وسلم هو الذي عنده من العلم أعظم من غيره، وأنبأه الله من علم الغيب على ما لم يطلع عليه أحدا من الخلق، وهذا كله إلزام لهم بالطرق العقلية والنقلية على فساد قولهم، وتصوير بطلانه بأحسن الطرق وأوضحها وأسلمها من الاعتراض.
وقوله: {أَمْ يُرِيدُونَ} بقدحهم فيك وفيما جئتهم به {كَيْدًا} يبطلون به دينك، ويفسدون به أمرك؟
{فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ} أي: كيدهم في نحورهم، ومضرته عائدة إليهم، وقد فعل الله ذلك -ولله الحمد- فلم يبق الكفار من مقدورهم من المكر شيئا إلا فعلوه، فنصر الله نبيه ودينه عليهم (7) وخذلهم وانتصر منهم.
{أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ} أي: ألهم إله يدعى ويرجى نفعه، ويخاف من ضره، غير الله تعالى؟ {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} فليس له شريك في الملك، ولا شريك في الوحدانية والعبادة، وهذا هو المقصود من الكلام الذي سيق لأجله، وهو بطلان عبادة ما سوى الله وبيان فسادها بتلك الأدلة القاطعة، وأن ما عليه المشركون هو الباطل، وأن الذي ينبغي أن يعبد ويصلى له ويسجد ويخلص له دعاء العبادة ودعاء المسألة، هو الله المألوه المعبود، كامل الأسماء والصفات، كثير النعوت الحسنة، والأفعال الجميلة، ذو الجلال والإكرام، والعز الذي لا يرام، الواحد الأحد، الفرد الصمد، الكبير الحميد المجيد.
__________
(1) في ب: التي هذه نتائجها، وهذه ثمراتها.
(2) في ب: وجعلت أصدق الصدق.
(3) كذا في ب، وفي أ: لا حد له.
(4) في ب: أن يوجد أحد نفسه.
(5) زيادة من هامش ب.
(6) في ب: ما يوجب أن يكون ذلك عين اليقين.
(7) في ب: فنصر الله نبيه عليهم، وأظهر دينه، وخذلهم.

(1/816)

وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ (44) فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ (45) يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ (46)

{44-46} {وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ * فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ * يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلا هُمْ يُنْصَرُونَ} .
يقول تعالى في [ذكر] بيان أن المشركين المكذبين بالحق الواضح، قد عتوا [عن الحق] وعسوا على الباطل، وأنه لو قام على الحق كل دليل لما اتبعوه، ولخالفوه وعاندوه، {وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا} أي: لو سقط عليهم من السماء من الآيات الباهرة كسف أي: قطع كبار من العذاب {يَقُولُوا سَحَابٌ مَرْكُومٌ} أي: هذا سحاب متراكم على العادة أي: فلا يبالون بما رأوا من الآيات ولا يعتبرون بها، وهؤلاء لا دواء لهم إلا العذاب والنكال، ولهذا قال: {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ}
[ص:818]
وهو يوم القيامة الذي يصيبهم [فيه] من العذاب والنكال، ما لا يقادر قدره، ولا يوصف أمره.
{يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا} أي: لا قليلا ولا كثيرا، وإن كان في الدنيا قد يوجد منهم كيد يعيشون به زمنا قليلا فيوم القيامة يضمحل كيدهم، وتبطل مساعيهم، ولا ينتصرون من عذاب الله {وَلا هُمْ يُنْصَرُونَ}

(1/817)

وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (47) وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49)

{47-49} {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} .
لما ذكر [الله] عذاب الظالمين في القيامة، أخبر أن لهم عذابا دون عذاب يوم القيامة (1) وذلك شامل لعذاب الدنيا، بالقتل والسبي والإخراج من الديار، ولعذاب البرزخ والقبر، {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} أي: فلذلك أقاموا على ما يوجب العذاب، وشدة العقاب.
ولما بين تعالى الحجج والبراهين على بطلان أقوال المكذبين، أمر رسوله صلى الله عليه وسلم أن لا يعبأ بهم شيئا، وأن يصبر لحكم ربه القدري والشرعي بلزومه والاستقامة عليه، ووعده الله بالكفاية بقوله: {فَإِنَّكَ بِأَعْيُنِنَا} أي: بمرأى منا وحفظ، واعتناء بأمرك، وأمره أن يستعين على الصبر بالذكر والعبادة، فقال: {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ} أي: من الليل.
ففيه الأمر بقيام الليل، أو حين تقوم إلى الصلوات الخمس، بدليل قوله: {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} أي: آخر الليل، ويدخل فيه صلاة الفجر، والله أعلم.
تم تفسير سورة والطور والحمد لله
__________
(1) في ب: في الآخرة أخبر أن لهم عذابا قبل عذاب

(1/818)

تفسير سورة النجم
[وهي] مكية

(1/818)

وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4) عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالْأُفُقِ الْأَعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11) أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى (18)

{1-18} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى * ذُو مِرَّةٍ فَاسْتَوَى * وَهُوَ بِالأفُقِ الأعْلَى * ثُمَّ دَنَا فَتَدَلَّى * فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى * فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى * مَا كَذَبَ الْفُؤَادُ مَا رَأَى * أَفَتُمَارُونَهُ عَلَى مَا يَرَى * وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى * عِنْدَ سِدْرَةِ الْمُنْتَهَى * عِنْدَهَا جَنَّةُ الْمَأْوَى * إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى * مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} .
يقسم تعالى بالنجم عند هويه أي: سقوطه في الأفق في آخر الليل عند إدبار الليل وإقبال النهار، لأن في ذلك من آيات الله العظيمة، ما أوجب أن أقسم به، والصحيح أن النجم، اسم جنس شامل للنجوم كلها، وأقسم بالنجوم على صحة ما جاء به الرسول صلى الله عليه وسلم من الوحي الإلهي، لأن في ذلك مناسبة عجيبة، فإن الله تعالى جعل النجوم زينة للسماء، فكذلك الوحي وآثاره زينة للأرض، فلولا العلم الموروث عن الأنبياء، لكان الناس في ظلمة أشد من الليل البهيم.
والمقسم عليه، تنزيه الرسول صلى الله عليه وسلم عن الضلال في علمه، والغي في قصده، ويلزم من ذلك أن يكون مهتديا في علمه، هاديا، حسن القصد، ناصحا للأمة (1) بعكس ما عليه أهل الضلال من فساد العلم، وفساد القصد (2) .
وقال {صَاحِبُكُمْ} لينبههم على ما يعرفونه منه، من الصدق والهداية، وأنه لا يخفى عليهم أمره، {وَمَا يَنْطِقُ عَنِ الْهَوَى} أي: ليس نطقه صادرا عن هوى نفسه
{إِنْ هُوَ إِلا وَحْيٌ يُوحَى} أي: لا يتبع إلا ما أوحى الله إليه من الهدى والتقوى، في نفسه وفي غيره.
ودل هذا على أن السنة وحي من الله لرسوله صلى الله عليه وسلم، كما قال تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} وأنه معصوم فيما يخبر به عن الله تعالى وعن شرعه، لأن كلامه لا يصدر عن هوى، وإنما يصدر عن وحي يوحى.
ثم ذكر المعلم للرسول صلى الله عليه وسلم، وهو جبريل [عليه السلام] ، أفضل الملائكة [الكرام] وأقواهم وأكملهم، فقال: {عَلَّمَهُ [شَدِيدُ الْقُوَى] } أي: نزل بالوحي على الرسول صلى الله عليه وسلم جبريل عليه السلام، {شديد القوى} أي: شديد القوة الظاهرة والباطنة، قوي على تنفيذ ما أمره الله بتنفيذه، قوي على إيصال الوحي إلى الرسول صلى الله عليه وسلم، ومنعه من اختلاس الشياطين له، أو إدخالهم فيه ما ليس منه، وهذا من حفظ الله لوحيه، أن أرسله مع هذا الرسول القوي الأمين.
{ذُو مِرَّةٍ} أي: قوة، وخلق حسن، وجمال ظاهر وباطن.
{فَاسْتَوَى} جبريل عليه السلام [ص:819] {وَهُوَ بِالأفُقِ الأعْلَى} أي: أفق السماء الذي هو أعلى من (3) الأرض، فهو من الأرواح العلوية، التي لا تنالها الشياطين ولا يتمكنون من الوصول إليها.
{ثُمَّ دَنَا} جبريل من النبي صلى الله عليه وسلم، لإيصال الوحي إليه. {فَتَدَلَّى} عليه من الأفق الأعلى {فَكَانَ} في قربه منه {قَابَ قَوْسَيْنِ} أي: قدر قوسين، والقوس معروف، {أَوْ أَدْنَى} أي: أقرب من القوسين، وهذا يدل على كمال المباشرة (4) للرسول صلى الله عليه وسلم بالرسالة، وأنه لا واسطة بينه وبين جبريل عليه السلام.
{فَأَوْحَى} الله بواسطة جبريل عليه السلام {إِلَى عَبْدِهِ} محمد صلى الله عليه وسلم {مَا أَوْحَى} أي: الذي أوحاه إليه من الشرع العظيم، والنبأ المستقيم.
{مَا كَذَبَ الْفُؤَادُ مَا رَأَى} أي: اتفق فؤاد الرسول صلى الله عليه وسلم ورؤيته على الوحي الذي أوحاه الله إليه، وتواطأ عليه سمعه وقلبه وبصره، وهذا دليل على كمال الوحي الذي أوحاه الله إليه، وأنه تلقاه منه تلقيا لا شك فيه ولا شبهة ولا ريب، فلم يكذب فؤاده ما رأى بصره، ولم يشك بذلك. ويحتمل أن المراد بذلك ما رأى صلى الله عليه وسلم ليلة أسري به، من آيات الله العظيمة، وأنه تيقنه حقا بقلبه ورؤيته، هذا [هو] الصحيح في تأويل الآية الكريمة، وقيل: إن المراد بذلك رؤية الرسول صلى الله عليه وسلم لربه ليلة الإسراء، وتكليمه إياه، وهذا اختيار كثير من العلماء رحمهم الله، فأثبتوا بهذا رؤية الرسول صلى الله عليه وسلم لربه في الدنيا، ولكن الصحيح القول الأول، وأن المراد به جبريل عليه السلام، كما يدل عليه السياق، وأن محمدا صلى الله عليه وسلم رأى جبريل في صورته الأصلية [التي هو عليها] مرتين، مرة في الأفق الأعلى، تحت السماء الدنيا كما تقدم، والمرة الثانية فوق السماء السابعة ليلة أسري برسول الله صلى الله عليه وسلم، ولهذا قال: {وَلَقَدْ رَآهُ نزلَةً أُخْرَى} أي: رأى محمد جبريل مرة أخرى، نازلا إليه.
{عِنْدَ سِدْرَةِ الْمُنْتَهَى} وهي شجرة عظيمة جدا، فوق السماء السابعة، سميت سدرة المنتهى، لأنه ينتهي إليها ما يعرج من الأرض، وينزل إليها ما ينزل من الله، من الوحي وغيره، أو لانتهاء علم الخلق (5) إليها أي: لكونها فوق السماوات والأرض، فهي المنتهى في علوها (6) أو لغير ذلك، والله أعلم.
فرأى محمد صلى الله عليه وسلم جبريل في ذلك المكان، الذي هو محل الأرواح العلوية الزاكية الجميلة، التي لا يقربها شيطان ولا غيره من الأرواح الخبيثة.
عند تلك الشجرة {جَنَّةُ الْمَأْوَى} أي: الجنة الجامعة لكل نعيم، بحيث كانت محلا تنتهي إليه (7) الأماني، وترغب فيه الإرادات، وتأوي إليها الرغبات، وهذا دليل على أن الجنة في أعلى الأماكن، وفوق السماء السابعة.
{إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} أي: يغشاها من أمر الله، شيء عظيم لا يعلم وصفه إلا الله عز وجل.
{مَا زَاغَ الْبَصَرُ وَمَا طَغَى} أي: ما زاغ يمنة ولا يسرة عن مقصوده {وَمَا طَغَى} أي: وما تجاوز البصر، وهذا كمال الأدب منه صلوات الله وسلامه عليه، أن قام مقاما أقامه الله فيه، ولم يقصر عنه ولا تجاوزه ولا حاد عنه،
وهذا أكمل ما يكون من الأدب العظيم، الذي فاق فيه الأولين والآخرين، فإن الإخلال يكون بأحد هذه الأمور: إما أن لا يقوم العبد بما أمر به، أو يقوم به على وجه التفريط، أو على وجه الإفراط، أو على وجه الحيدة يمينا وشمالا وهذه الأمور كلها منتفية عنه صلى الله عليه وسلم.
{لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} من الجنة والنار، وغير ذلك من الأمور التي رآها صلى الله عليه وسلم ليلة أسري به.
__________
(1) في ب: للخلق.
(2) في ب: وسوء.
(3) كذا في ب، وفي أ: الأعلى على.
(4) في ب: مباشرته.
(5) في ب: علم المخلوقات.
(6) كذا في ب، وفي أ: علومها.
(7) كذا في ب، وفي أ: إليها.

(1/818)

أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآخِرَةُ وَالْأُولَى (25)

{19-25} {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأخْرَى * أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى * تِلْكَ إِذًا قِسْمَةٌ ضِيزَى * إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى * أَمْ لِلإنْسَانِ مَا تَمَنَّى * فَلِلَّهِ الآخِرَةُ وَالأولَى} .
لما ذكر تعالى ما جاء به محمد صلى الله عليه وسلم من الهدى ودين الحق، والأمر بعبادة الله وتوحيده، ذكر بطلان ما عليه المشركون من عبادة من ليس له من أوصاف الكمال شيء، ولا تنفع ولا تضر، وإنما هي أسماء فارغة عن المعنى، سماها المشركون هم وآباؤهم الجهال الضلال، ابتدعوا لها من الأسماء الباطلة التي لا تستحقها، فخدعوا بها أنفسهم وغيرهم من الضلال، فالآلهة التي بهذه الحال، لا تستحق مثقال ذرة من العبادة، وهذه الأنداد التي سموها بهذه الأسماء، زعموا أنها مشتقة من أوصاف هي متصفة بها، فسموا "اللات" من "الإله" المستحق للعبادة، و"العزى" من "العزيز" و "مناة" من "المنان" إلحادا في أسماء الله وتجريا على الشرك به، وهذه أسماء متجردة [ص:820] عن المعاني، فكل من له أدنى مسكة من عقل، يعلم بطلان هذه الأوصاف فيها.
{أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى} أي: أتجعلون لله البنات بزعمكم، ولكم البنون؟.
{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} أي: ظالمة جائرة، [وأي ظلم أعظم من قسمة] تقتضي تفضيل العبد المخلوق على الخالق؟ [تعالى عن قولهم علوا كبيرا] .
وقوله: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} أي: من حجة وبرهان على صحة مذهبكم، وكل أمر ما أنزل الله به من سلطان، فهو باطل فاسد، لا يتخذ دينا، وهم -في أنفسهم- ليسوا بمتبعين لبرهان، يتيقنون به ما ذهبوا إليه، وإنما دلهم على قولهم، الظن الفاسد، والجهل الكاسد، وما تهواه أنفسهم من الشرك، والبدع الموافقة لأهويتهم، والحال أنه لا موجب لهم يقتضي اتباعهم الظن، من فقد العلم والهدى، ولهذا قال تعالى: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} أي: الذي يرشدهم في باب التوحيد والنبوة، وجميع المطالب التي يحتاج إليها العباد، فكلها قد بينها الله أكمل بيان وأوضحه، وأدله على المقصود، وأقام عليه من الأدلة والبراهين، ما يوجب لهم ولغيرهم اتباعه، فلم يبق لأحد عذر ولا حجة من بعد البيان والبرهان، وإذا كان ما هم عليه، غايته اتباع الظن، ونهايته الشقاء الأبدي والعذاب السرمدي، فالبقاء على هذه الحال، من أسفه السفه، وأظلم الظلم، ومع ذلك يتمنون الأماني، ويغترون بأنفسهم.
ولهذا أنكر تعالى على من زعم أنه يحصل له ما تمنى وهو كاذب في ذلك، فقال: {أَمْ لِلإنْسَانِ مَا تَمَنَّى فَلِلَّهِ الآخِرَةُ وَالأولَى} فيعطي منهما من يشاء، ويمنع من يشاء، فليس الأمر تابعا لأمانيهم، ولا موافقا لأهوائهم.

(1/819)

وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)

{26} {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .
يقول تعالى منكرا على من عبد غيره من الملائكة وغيرهم، وزعم أنها تنفعه وتشفع له عند الله يوم القيامة: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ} من الملائكة المقربين، وكرام الملائكة، {لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا} أي: لا تفيد من دعاها وتعلق بها ورجاها، {إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} أي: لا بد من اجتماع الشرطين: إذنه تعالى في الشفاعة، ورضاه عن المشفوع له. ومن المعلوم المتقرر، أنه لا يقبل من العمل إلا ما كان خالصا لوجه الله، موافقا فيه صاحبه الشريعة، فالمشركون إذا لا نصيب لهم من شفاعة الشافعين، وقد سدوا على أنفسهم رحمة أرحم الراحمين.

(1/820)

إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30)

{27-30} {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأنْثَى * وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} .
يعني أن المشركين بالله المكذبين لرسله، الذين لا يؤمنون بالآخرة، وبسبب عدم إيمانهم بالآخرة تجرأوا على ما تجرأوا عليه، من الأقوال، والأفعال المحادة لله ولرسوله، من قولهم: " الملائكة بنات الله " فلم ينزهوا ربهم عن الولادة، ولم يكرموا الملائكة ويجلوهم عن تسميتهم إياهم إناثا، والحال أنه ليس لهم بذلك علم، لا عن الله، ولا عن رسوله، ولا دلت على ذلك الفطر والعقول، بل العلم كله دال على نقيض قولهم، وأن الله منزه عن الأولاد والصاحبة، لأنه الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، وأن الملائكة كرام مقربون إلى الله، قائمون بخدمته {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} والمشركون (1) إنما يتبعون في ذلك القول القبيح، وهو (2) الظن الذي لا يغني من الحق شيئا، فإن الحق لا بد فيه من اليقين المستفاد من الأدلة القاطعة والبراهين الساطعة.
ولما كان هذا دأب هؤلاء المذكورين أنهم (3) لا غرض لهم في اتباع الحق، وإنما غرضهم ومقصودهم، ما تهواه نفوسهم، أمر الله رسوله بالإعراض عمن تولى عن ذكره، الذي هو الذكر الحكيم، والقرآن العظيم، والنبأ الكريم، فأعرض عن العلوم النافعة، ولم يرد إلا الحياة الدنيا، فهذا منتهى إرادته، ومن المعلوم أن العبد لا يعمل إلا للشيء الذي يريده،
فسعيهم مقصور على الدنيا ولذاتها وشهواتها، كيف حصلت حصلوها، وبأي: طريق سنحت ابتدروها، {ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ} أي: هذا منتهى علمهم وغايته، وأما المؤمنون بالآخرة، المصدقون بها، أولو الألباب والعقول،
فهمتهم وإرادتهم للدار الآخرة، وعلومهم أفضل العلوم وأجلها، وهو العلم المأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم، والله تعالى أعلم بمن يستحق الهداية فيهديه، ممن لا يستحق [ص:821] ذلك فيكله إلى نفسه، ويخذله، فيضل عن سبيل الله، ولهذا قال تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} فيضع فضله حيث يعلم المحل اللائق به.
__________
(1) كذا في ب، وفي أ: وهم
(2) كذا في ب، وفي أ: إلا.
(3) كذا في ب، وفي أ: أنه.

(1/820)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32)

{31-32} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى * الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} .
يخبر تعالى أنه مالك الملك، المتفرد بملك الدنيا والآخرة، وأن جميع من في السماوات والأرض ملك لله، يتصرف فيهم تصرف الملك العظيم، في عبيده ومماليكه، ينفذ فيهم قدره، ويجري عليهم شرعه، ويأمرهم وينهاهم، ويجزيهم على ما أمرهم به ونهاهم [عنه] ، فيثيب المطيع، ويعاقب العاصي، ليجزي الذين أساؤوا العمل السيئات من الكفر فما دونه بما عملوا من أعمال الشر بالعقوبة البليغة (1) .
{وَيَجْزِيَ الَّذِينَ أَحْسَنُوا} في عبادة الله تعالى، وأحسنوا إلى خلق الله، بأنواع المنافع {بِالْحُسْنَى} أي: بالحالة الحسنة في الدنيا والآخرة، وأكبر ذلك وأجله رضا ربهم، والفوز بنعيم الجنة (2) .
ثم ذكر وصفهم فقال: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ} أي: يفعلون ما أمرهم الله به من الواجبات، التي يكون تركها من كبائر الذنوب، ويتركون المحرمات الكبار، كالزنا، وشرب الخمر، وأكل الربا، والقتل، ونحو ذلك من الذنوب العظيمة، {إِلا اللَّمَمَ} وهي الذنوب الصغار، التي لا يصر صاحبها عليها، أو التي يلم بها العبد، المرة بعد المرة، على وجه الندرة والقلة، فهذه ليس مجرد الإقدام عليها مخرجا للعبد من أن يكون من المحسنين، فإن هذه مع الإتيان بالواجبات وترك المحرمات، تدخل تحت مغفرة الله التي وسعت كل شيء، ولهذا قال: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} فلولا مغفرته لهلكت البلاد والعباد، ولولا عفوه وحلمه لسقطت السماء على الأرض، ولما ترك على ظهرها من دابة. ولهذا قال النبي صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن، ما اجتنبت الكبائر" [وقوله:] {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} أي: هو تعالى أعلم بأحوالكم كلها، وما جبلكم عليه، من الضعف والخور، عن كثير مما أمركم الله به، ومن كثرة الدواعي إلى بعض (3) المحرمات، وكثرة الجواذب إليها، وعدم الموانع القوية، والضعف موجود مشاهد منكم حين أنشاكم (4) الله من الأرض، وإذ كنتم في بطون أمهاتكم، ولم يزل موجودا فيكم، وإن كان الله تعالى قد أوجد فيكم قوة على ما أمركم به، ولكن الضعف لم يزل، فلعلمه تعالى بأحوالكم هذه، ناسبت الحكمة الإلهية والجود الرباني، أن يتغمدكم برحمته ومغفرته وعفوه، ويغمركم بإحسانه، ويزيل عنكم الجرائم والمآثم، خصوصا إذا كان العبد مقصوده مرضاة ربه في جميع الأوقات، وسعيه فيما يقرب إليه في أكثر الآنات، وفراره من الذنوب التي يتمقت بها عند مولاه، ثم تقع منه الفلتة بعد الفلتة، فإن الله تعالى أكرم الأكرمين وأرحم الراحمين (5) أرحم بعباده من الوالدة بولدها، فلا بد لمثل هذا أن يكون من مغفرة ربه قريبا وأن يكون الله له في جميع أحواله مجيبا، ولهذا قال تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} أي: تخبرون الناس بطهارتها على وجه التمدح (6) .
__________
(1) في ب: الفظيعة.
(2) في ب: والفوز بالجنة وما فيها من النعيم.
(3) في ب: إلى فعل.
(4) في ب: حين أخرجكم.
(5) في ب: وأجود الأجودين.
(6) كذا في ب، وفي أ: تطهرونها، وتخبرون الناس بذلك على وجه التمدح.

(1/821)

أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلًا وَأَكْدَى (34) أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35) أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى (41) وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42) وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43) وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44)

{هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [فإن التقوى، محلها القلب، والله هو المطلع عليه، المجازي على ما فيه من بر وتقوى، وأما الناس، فلا يغنون عنكم من الله شيئا] .
[ص:822]
{33-62} {أَفَرَأَيْتَ الَّذِي تَوَلَّى * وَأَعْطَى قَلِيلا وَأَكْدَى * أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى * أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى * أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى * وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى * وَأَنَّ سَعْيَهُ سَوْفَ يُرَى * ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى * وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى * وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى * وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} .
إلى آخر السورة يقول تعالى: {أَفَرَأَيْتَ} قبح حالة من أمر بعبادة ربه وتوحيده، فتولى عن ذلك وأعرض عنه؟
فإن سمحت نفسه ببعض الشيء، القليل، فإنه لا يستمر عليه، بل يبخل ويكدى ويمنع.
فإن المعروف ليس سجية له وطبيعة (1) بل طبعه التولي عن الطاعة، وعدم الثبوت على فعل المعروف، ومع هذا، فهو يزكي نفسه، وينزلها غير منزلتها التي أنزلها الله بها.
{أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} الغيب ويخبر به، أم هو متقول على الله، متجرئ على الجمع بين الإساءة والتزكية (2) كما هو الواقع، لأنه قد علم أنه ليس عنده علم من الغيب، وأنه لو قدر أنه ادعى ذلك فالإخبارات القاطعة عن علم الغيب التي على يد النبي المعصوم، تدل على نقيض قوله، وذلك دليل على بطلانه.
{أَمْ لَمْ يُنَبَّأْ} هذا المدعي {بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى} أي: قام بجميع ما ابتلاه الله به، وأمره به من الشرائع وأصول الدين وفروعه، وفي تلك الصحف أحكام كثيرة من أهمها ما ذكره الله بقوله: {أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى} أي: كل عامل له عمله الحسن والسيئ، فليس له من عمل غيره وسعيهم شيء، ولا يتحمل أحد عن أحد ذنبا
{وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} في الآخرة فيميز حسنه من سيئه، {ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى} أي: المستكمل لجميع العمل الحسن الخالص بالحسنى، والسيئ الخالص بالسوأى، والمشوب بحسبه، جزاء تقر بعدله وإحسانه الخليقة كلها، وتحمد الله عليه، حتى إن أهل النار ليدخلون النار، وإن قلوبهم مملوءة من حمد ربهم، والإقرار له بكمال الحكمة ومقت أنفسهم، وأنهم الذين أوصلوا أنفسهم وأوردوها شر الموارد، وقد استدل بقوله تعالى: {وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى} من يرى أن القرب لا يفيد (3) إهداؤها للأحياء ولا للأموات قالوا لأن الله قال: {وَأَنْ لَيْسَ لِلإنْسَانِ مَا سَعَى} فوصول سعي غيره إليه مناف لذلك، وفي هذا الاستدلال نظر، فإن الآية إنما تدل على أنه ليس للإنسان إلا ما سعى بنفسه، وهذا حق لا خلاف فيه، وليس فيها ما يدل على أنه لا ينتفع بسعي غيره، إذا أهداه ذلك الغير له، كما أنه ليس للإنسان من المال إلا ما هو في ملكه وتحت يده، ولا يلزم من ذلك، أن لا يملك ما وهبه له الغير من ماله الذي يملكه.
وقوله: {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} أي: إليه تنتهي الأمور، وإليه تصير الأشياء والخلائق بالبعث والنشور، وإلى الله المنتهى في كل حال، فإليه ينتهي العلم والحكم، والرحمة وسائر الكمالات.
{وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} أي: هو الذي أوجد أسباب الضحك والبكاء، وهو الخير والشر، والفرح والسرور والهم [والحزن] ، وهو سبحانه له الحكمة البالغة في ذلك،
{وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} أي: هو المنفرد بالإيجاد والإعدام، والذي أوجد الخلق وأمرهم ونهاهم، سيعيدهم بعد موتهم، ويجازيهم بتلك الأعمال التي عملوها في دار الدنيا.
__________
(1) في ب: فإن الإحسان ليس سجية له وطبعا
(2) فتجرئ عليه جامع بين المحذورين الإساءة والتزكية.
(3) في ب: لا يجوز.

(1/821)

وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46) وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى (47) وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48) وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49) وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54) فَبِأَيِّ آلَاءِ رَبِّكَ تَتَمَارَى (55) هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى (56) أَزِفَتِ الْآزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58) أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلَا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62)

{وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * مِنْ نُطْفَةٍ إِذَا تُمْنَى * وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى} .
{وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ} فسر الزوجين (1) بقوله: {الذَّكَرَ وَالأنْثَى} وهذا اسم جنس شامل لجميع الحيوانات، ناطقها وبهيمها، فهو المنفرد بخلقها، {مِنْ نُطْفَةٍ إِذَا تُمْنَى} وهذا من أعظم الأدلة على كمال قدرته وانفراده بالعزة العظيمة، حيث أوجد تلك الحيوانات، صغيرها وكبيرها من نطفة ضعيفة (2) من ماء مهين، ثم نماها وكملها، حتى بلغت ما بلغت، ثم صار الآدمي منها إما إلى أرفع المقامات في أعلى عليين، وإما إلى أدنى الحالات في أسفل سافلين.
ولهذا استدل بالبداءة على الإعادة، فقال: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى} فيعيد العباد من الأجداث، ويجمعهم ليوم الميقات، ويجازيهم على الحسنات والسيئات.
{وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى} أي: أغنى العباد بتيسير أمر معاشهم من التجارات وأنواع المكاسب، من الحرف وغيرها، وأقنى أي: أفاد عباده من الأموال بجميع أنواعها، ما يصيرون به مقتنين لها، ومالكين لكثير من الأعيان، وهذا من نعمه على عباده أن جميع النعم منه تعالى (3) وهذا يوجب للعباد أن يشكروه، ويعبدوه وحده لا شريك له
{وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى} وهي النجم المعروف بالشعرى العبور، المسماة بالمرزم، وخصها الله بالذكر، وإن كان رب كل شيء، لأن هذا النجم مما عبد في الجاهلية، فأخبر تعالى أن جنس ما يعبده المشركون مربوب مدبر مخلوق،
فكيف تتخذ إلها مع الله (4) .
{وَأَنَّهُ أَهْلَكَ عَادًا الأولَى} وهم قوم هود عليه السلام، حين كذبوا هودا، [ص:823] فأهلكهم الله بريح صرصر عاتية
{وَثَمُودَ} قوم صالح عليه السلام، أرسله الله إلى ثمود فكذبوه، فبعث الله إليهم (5) الناقة آية، فعقروها وكذبوه، فأهلكهم الله تعالى، {فَمَا أَبْقَى} منهم أحدا، بل أهلكهم الله عن آخرهم (6) .
{وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى} من هؤلاء الأمم، فأهلكهم الله وأغرقهم في اليم
{وَالْمُؤْتَفِكَةَ} وهم قوم لوط عليه السلام {أَهْوَى} أي: أصابهم الله بعذاب ما عذب به أحدا من العالمين، قلب أسفل ديارهم أعلاها، وأمطر عليهم حجارة من سجيل.
ولهذا قال: {فَغَشَّاهَا مَا غَشَّى} أي: غشيها من العذاب الأليم الوخيم ما غشى أي: شيء عظيم لا يمكن وصفه.
{فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} أي: فبأي: نعم الله وفضله تشك أيها الإنسان؟ فإن نعم الله ظاهرة لا تقبل الشك بوجه من الوجوه، فما بالعباد من نعمة إلا منه تعالى، ولا يدفع النقم إلا هو.
{هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى} أي: هذا الرسول القرشي الهاشمي محمد بن عبد الله، ليس ببدع من الرسل، بل قد تقدمه من الرسل السابقين، ودعوا إلى ما دعا إليه، فلأي شيء تنكر رسالته؟ وبأي حجة تبطل دعوته؟
أليست أخلاقه [أعلا] أخلاق الرسل الكرام، أليست دعوته إلى كل خير والنهي عن كل شر؟ (7) ألم يأت بالقرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد؟ ألم يهلك الله من كذب من قبله من الرسل الكرام؟ فما الذي يمنع العذاب عن المكذبين لمحمد سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين؟
{أَزِفَتِ الآزِفَةُ} أي: قربت القيامة، ودنا وقتها، وبانت علاماتها. {لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} أي: إذا أتت القيامة وجاءهم العذاب الموعود به.
ثم توعد المنكرين لرسالة الرسول محمد صلى الله عليه وسلم، المكذبين لما جاء به من القرآن الكريم، فقال: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ} ؟ أي: أفمن هذا الحديث الذي هو خير الكلام وأفضله وأشرفه تتعجبون منه، وتجعلونه من الأمور المخالفة للعادة الخارقة للأمور [والحقائق] المعروفة؟ هذا من جهلهم وضلالهم وعنادهم، وإلا فهو الحديث الذي إذا حدث صدق، وإذا قال قولا فهو القول الفصل الذي ليس بالهزل، وهو القرآن (8) العظيم، الذي لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله، الذي يزيد ذوي الأحلام رأيا وعقلا وتسديدا وثباتا، وإيمانا ويقينا والذي (9) ينبغي العجب من عقل من تعجب منه، وسفهه وضلاله.
{وَتَضْحَكُونَ وَلا تَبْكُونَ} أي: تستعملون الضحك والاستهزاء به، مع أن الذي ينبغي أن تتأثر منه النفوس، وتلين له القلوب، وتبكي له العيون،
سماعا لأمره ونهيه، وإصغاء لوعده ووعيده، والتفاتا لأخباره الحسنة الصادقة
{وَأَنْتُمْ سَامِدُونَ} أي: غافلون عنه، لاهون عن تدبره، وهذا من قلة عقولكم وأديانكم فلو عبدتم الله وطلبتم رضاه في جميع الأحوال لما كنتم بهذه المثابة التي يأنف منها أولو الألباب، ولهذا قال تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} الأمر بالسجود لله خصوصا، ليدل ذلك على فضله (10) وأنه سر العبادة ولبها، فإن لبها الخشوع لله (11) والخضوع له، والسجود هو أعظم حالة يخضع بها العبد (12) فإنه يخضع قلبه وبدنه، ويجعل أشرف أعضائه على الأرض المهينة موضع وطء الأقدام. ثم أمر بالعبادة عموما، الشاملة لجميع ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة.
تم تفسير سورة النجم، والحمد لله الذي لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وصلى الله على محمد وسلم تسليما كثيرا.


سورة القمر، سورة الرحمن - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة اقتربت
مكية
__________
(1) في ب: فسرهما.
(2) كذا في ب، وفي أ: قليلة.
(3) في ب: وهذا من نعمه تعالى أن أخبرهم أن جميع النعم منه.
(4) في ب: فكيف تتخذ مع الله آلهة.
(5) في ب: لهم.
(6) في ب: بل أبادهم عن آخرهم.
(7) في ب: أليس يدعو إلى كل خير، وينهي عن كل شر.
(8) في ب: القرآن.
(9) في ب: بل الذي.
(10) في ب: يدل على فضله.
(11) في ب: فإن روحها الخشوع لله.
(12) في أ: القلب، وفي ب: الكلمة غير واضحة، وقد جعلتها العبد لمناسبة الكلمة للسياق لقوله فيما بعد: (قلبه وبدنه) .

(1/822)

اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3) وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4) حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ * وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ * وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ مَا فِيهِ مُزْدَجَرٌ * حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} .
يخبر تعالى أن الساعة وهي القيامة اقتربت وآن أوانها، وحان وقت مجيئها، ومع ذلك، فهؤلاء المكذبون لم يزالوا مكذبين بها، غير مستعدين لنزولها، ويريهم الله من الآيات العظيمة الدالة على وقوعها ما يؤمن على [ص:824] مثله البشر، فمن أعظم الآيات الدالة على صحة ما جاء به محمد بن عبد الله صلى الله عليه وسلم، أنه لما طلب منه المكذبون أن يريهم من خوارق العادات ما يدل على [صحة ما جاء به و] صدقه، أشار صلى الله عليه وسلم إلى القمر بإذن الله تعالى، فانشق فلقتين، فلقة على جبل أبي قبيس، وفلقة على جبل قعيقعان، والمشركون وغيرهم يشاهدون هذه الآية الكبرى (1) الكائنة في العالم العلوي، التي لا يقدر الخلق على التمويه بها والتخييل.
فشاهدوا أمرا ما رأوا مثله، بل ولم يسمعوا أنه جرى لأحد من المرسلين قبله نظيره، فانبهروا لذلك، ولم يدخل الإيمان في قلوبهم، ولم يرد الله بهم خيرا، ففزعوا إلى بهتهم وطغيانهم، وقالوا: سحرنا محمد، ولكن علامة ذلك أنكم تسألون من قدم (2) إليكم من السفر، فإنه وإن قدر على سحركم، لا (3) يقدر أن يسحر من ليس مشاهدا مثلكم، فسألوا كل من قدم، فأخبرهم بوقوع ذلك، فقالوا: {سِحْرٌ مُسْتَمِرٌّ} سحرنا محمد وسحر غيرنا، وهذا من البهت، الذي لا يروج إلا على أسفه الخلق وأضلهم عن الهدى والعقل، وهذا ليس إنكارا منهم لهذه الآية وحدها، بل كل آية تأتيهم، فإنهم مستعدون لمقابلتها بالباطل (4) والرد لها، ولهذا قال: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} ولم يعد الضمير على انشقاق القمر فلم يقل: وإن يروها بل قال: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} وليس قصدهم اتباع الحق والهدى، وإنما قصدهم اتباع الهوى، ولهذا قال: {وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ} كقوله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} فإنه لو كان قصدهم اتباع الهدى، لآمنوا قطعا، واتبعوا محمدا صلى الله عليه وسلم، لأنه أراهم الله على يديه (5) من البينات والبراهين والحجج القواطع، ما دل على جميع المطالب الإلهية، والمقاصد الشرعية، {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ} أي: إلى الآن، لم يبلغ الأمر غايته ومنتهاه، وسيصير الأمر إلى آخره، فالمصدق يتقلب في جنات النعيم، ومغفرة الله ورضوانه، والمكذب يتقلب في سخط الله وعذابه، خالدا مخلدا أبدا.
وقال تعالى -مبينا أنهم ليس لهم قصد صحيح، ولا اتباع للهدى-: {وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ} أي: الأخبار السابقة واللاحقة والمعجزات الظاهرة {مَا فِيهِ مُزْدَجَرٌ} أي: زاجر يزجرهم عن غيهم وضلالهم، وذلك {حِكْمَةٌ} منه تعالى {بَالِغَةٌ} أي: لتقوم حجته على المخالفين (6) ولا يبقى لأحد على الله حجة بعد الرسل، {فَمَا تُغْنِ النُّذُرُ} كقوله تعالى: {وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ لا يؤمنوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ}
__________
(1) في ب: العظيمة.
(2) في ب: من ورد.
(3) في ب: لم.
(4) في ب: بالتكذيب.
(5) كذا في النسختين والمراد ظاهر وهو أن الله أراهم على يديه.
(6) في ب: العالمين.

(1/823)

فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ (6)

{6-8} {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِ إِلَى شَيْءٍ نُكُرٍ} .
يقول تعالى لرسوله صلى الله عليه وسلم: قد بان أن المكذبين لا حيلة في هداهم، فلم يبق إلا الإعراض عنهم والتولي عنهم، [فقال:] {فَتَوَلَّ عَنْهُمْ} وانتظر بهم يوما عظيما وهولا جسيما، وذلك حين {يدعو الداع} إسرافيل عليه السلام {إِلَى شَيْءٍ نُكُرٍ} أي: إلى أمر فظيع تنكره الخليقة، فلم تر منظرا أفظع ولا أوجع منه، فينفخ إسرافيل نفخة، يخرج بها الأموات من قبورهم لموقف القيامة.

(1/824)

خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8)

{خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ * مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
{خُشَّعًا أَبْصَارُهُمْ} أي: من الهول والفزع الذي وصل إلى قلوبهم، فخضعت وذلت، وخشعت لذلك أبصارهم.
{يَخْرُجُونَ مِنَ الأجْدَاثِ} وهي القبور، {كَأَنَّهُمْ} من كثرتهم، وروجان بعضهم ببعض {جَرَادٌ مُنْتَشِرٌ} أي: مبثوث في الأرض، متكاثر جدا، {مُهْطِعِينَ إِلَى الدَّاعِ} أي: مسرعين لإجابة النداء الداعي (1) وهذا يدل على أن الداعي يدعوهم ويأمرهم بالحضور لموقف القيامة، فيلبون دعوته، ويسرعون إلى إجابته، {يَقُولُ الْكَافِرُونَ} الذين قد حضر عذابهم: {هَذَا يَوْمٌ عَسِرٌ} كما قال تعالى {على الكافرين غير يسير} [ص:825][مفهوم ذلك أنه يسير سهل على المؤمنين] (2) .
__________
(1) كذا في ب: وفي أ: مسرعين لنداء الداعي.
(2) زيادة من هامش: ب.

(1/824)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9) فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12) وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14) وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17)

{9-17} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ * فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ * فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ * وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ * وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ * وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
لما ذكر تبارك وتعالى حال المكذبين لرسوله، وأن الآيات لا تنفع فيهم، ولا تجدي عليهم شيئا، أنذرهم وخوفهم بعقوبات الأمم الماضية المكذبة للرسل، وكيف أهلكهم الله وأحل بهم عقابه.
فذكر قوم نوح، أول رسول بعثه الله إلى قوم يعبدون الأصنام، فدعاهم إلى توحيد الله وعبادته وحده لا شريك له، فامتنعوا من ترك الشرك وقالوا: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا}
ولم يزل نوح يدعوهم إلى الله ليلا ونهارا، وسرا وجهارا، فلم يزدهم ذلك إلا عنادا وطغيانا، وقدحا في نبيهم، ولهذا قال هنا: {فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ} لزعمهم أن ما هم عليه وآباؤهم من الشرك والضلال هو الذي يدل عليه العقل، وأن ما جاء به نوح عليه الصلاة والسلام جهل وضلال، لا يصدر إلا من المجانين، وكذبوا في ذلك، وقلبوا الحقائق الثابتة شرعا وعقلا فإن ما جاء به هو الحق الثابت، الذي يرشد العقول النيرة المستقيمة، إلى الهدى والنور والرشد، وما هم عليه جهل وضلال مبين، [وقوله:] {وَازْدُجِرَ} أي: زجره قومه وعنفوه عندما دعاهم إلى الله تعالى، فلم يكفهم -قبحهم الله- عدم الإيمان به، ولا تكذيبهم إياه، حتى أوصلوا إليه من أذيتهم ما قدروا عليه، وهكذا جميع أعداء الرسل، هذه حالهم مع أنبيائهم.
فعند ذلك دعا نوح ربه [فقال:] {أَنِّي مَغْلُوبٌ} لا قدرة لي على الانتصار منهم، لأنه لم يؤمن من قومه إلا القليل النادر، ولا قدرة لهم على مقاومة قومهم، {فَانْتَصِرْ} اللهم لي منهم، وقال في الآية الأخرى: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآيات
فأجاب الله سؤاله، وانتصر له من قومه، قال تعالى: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} أي: كثير جدا متتابع
{وَفَجَّرْنَا الأرْضَ عُيُونًا} فجعلت السماء ينزل منها من الماء شيء خارق للعادة، وتفجرت الأرض كلها، حتى التنور الذي لم تجر العادة بوجود الماء فيه، فضلا عن كونه منبعا للماء، لأنه موضع النار.
{فَالْتَقَى الْمَاءُ} أي: ماء السماء والأرض {عَلَى أَمْرٍ} من الله له بذلك، {قَدْ قُدِرَ} أي: قد كتبه الله في الأزل وقضاه، عقوبة لهؤلاء الظالمين الطاغين
{وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ} أي: ونجينا عبدنا نوحا على السفينة ذات الألواح والدسر أي: المسامير [التي] قد سمرت [بها] ألواحها وشد بها أسرها (1) .
{تَجْرِي بِأَعْيُنِنَا} أي: تجري بنوح ومن آمن معه، ومن حمله من أصناف المخلوقات برعاية من الله، وحفظ [منه] لها عن الغرق [ونظر] ، وكلائه منه تعالى، وهو نعم الحافظ الوكيل، {جَزَاءً لِمَنْ كَانَ كُفِرَ} أي: فعلنا بنوح ما فعلنا من النجاة من الغرق العام، جزاء له حيث كذبه قومه وكفروا به فصبر على دعوتهم، واستمر على أمر الله، فلم يرده عنه راد، ولا صده عنه (2) صاد، كما قال [تعالى] عنه في الآية الأخرى: {قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} الآية.
ويحتمل أن المراد: أنا أهلكنا قوم نوح، وفعلنا بهم ما فعلنا من العذاب والخزي، جزاء لهم على كفرهم وعنادهم، وهذا متوجه على قراءة من قرأها بفتح الكاف
{وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} أي: ولقد تركنا قصة نوح مع قومه آية يتذكر بها المتذكرون، على أن من عصى الرسل وعاندهم أهلكه الله بعقاب عام شديد، أو أن الضمير يعود إلى السفينة وجنسها، وأن أصل صنعتها تعليم
من الله لعبده (3) نوح عليه السلام، ثم أبقى الله تعالى صنعتها وجنسها بين الناس ليدل ذلك على رحمته بخلقه وعنايته، وكمال قدرته، وبديع صنعته، {فَهَلْ مِنْ مُدَّكِرٍ} ؟ أي: فهل من متذكر (4) للآيات، ملق ذهنه وفكرته لما يأتيه منها، فإنها في غاية البيان واليسر؟
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} أي: فكيف رأيت أيها المخاطب عذاب الله الأليم وإنذاره الذي لا يبقي لأحد عليه حجة.
{وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} أي: ولقد يسرنا وسهلنا هذا [ص:826] القرآن الكريم، ألفاظه للحفظ والأداء، ومعانيه للفهم والعلم، لأنه أحسن الكلام لفظا، وأصدقه معنى، وأبينه تفسيرا، فكل من أقبل عليه يسر الله عليه مطلوبه غاية التيسير، وسهله عليه، والذكر شامل لكل ما يتذكر به العاملون من الحلال والحرام، وأحكام الأمر والنهي، وأحكام الجزاء والمواعظ والعبر، والعقائد النافعة والأخبار الصادقة، ولهذا كان علم القرآن حفظا وتفسيرا، أسهل العلوم، وأجلها على الإطلاق، وهو العلم النافع الذي إذا طلبه العبد أعين عليه، قال بعض السلف عند هذه الآية: هل من طالب علم فيعان [عليه] ؟ ولهذا يدعو الله عباده إلى الإقبال عليه والتذكر بقوله: {فَهَلْ مِنْ مُدَّكِرٍ}
__________
(1) كذا في ب، وفي أ: وشدت أسرها.
(2) في ب: ولا صده عن ذلك صاد.
(3) في ب: لرسوله.
(4) في ب: فهل من متذكر.

(1/825)

كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18) إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22)

{18-22} {كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ * تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
{وعاد} هي القبيلة المعروفة باليمن، أرسل الله إليهم هودا عليه السلام يدعوهم إلى توحيد الله وعبادته، فكذبوه، فأرسل الله عليهم {رِيحًا صَرْصَرًا} أي: شديدة جدا، {فِي يَوْمِ نَحْسٍ} أي: شديد العذاب والشقاء عليهم، {مُسْتَمِرٍّ} عليهم سبع ليال وثمانية أيام حسوما.
{تَنزعُ النَّاسَ} من شدتها، فترفعهم إلى جو السماء، ثم تدفعهم بالأرض فتهلكهم، فيصبحون {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} أي: كأن جثثهم بعد هلاكهم مثل جذوع النخل الخاوي الذي أصابته (1) الريح فسقط على الأرض، فما أهون الخلق على الله إذا عصوا أمره
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} كان [والله] العذاب الأليم، والنذارة التي ما أبقت لأحد عليه حجة، {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} كرر تعالى ذلك رحمة بعباده وعناية بهم، حيث دعاهم إلى ما يصلح دنياهم وأخراهم.
__________
(1) في ب: اقتلعته.

(1/826)

كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ (24) أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ (26) إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27)

{23-32} {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ * فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ * أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ * سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ * إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ} .
أي كذبت ثمود وهم القبيلة المعروفة المشهورة في أرض الحجر، نبيهم
صالحا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، وأنذرهم العقاب إن هم خالفوه
فكذبوه واستكبروا عليه، وقالوا -كبرا وتيها-: {أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ} أي: كيف نتبع بشرا، لا ملكا منا، لا من غيرنا، ممن هو أكبر عند الناس منا، ومع ذلك فهو شخص واحد {إِنَّا إِذًا} أي: إن اتبعناه وهو بهذه الحال {لَفِي ضَلالٍ وَسُعُرٍ} أي: إنا لضالون أشقياء، وهذا الكلام من ضلالهم وشقائهم، فإنهم أنفوا أن يتبعوا رسولا من البشر، ولم يأنفوا أن يكونوا عابدين للشجر والحجر والصور.
{أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} أي: كيف يخصه الله من بيننا وينزل عليه الذكر؟ فأي مزية خصه من بيننا؟ وهذا اعتراض من المكذبين على الله، لم يزالوا يدلون به، ويصولون ويجولون ويردون به دعوة الرسل، وقد أجاب الله عن هذه الشبهة بقول الرسل لأممهم: {قالت رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده} فالرسل من الله عليهم بصفات وأخلاق وكمالات، بها صلحوا لرسالات ربهم والاختصاص بوحيه،
ومن رحمته وحكمته أن كانوا من البشر، فلو كانوا من الملائكة لم يمكن البشر، أن يتلقوا عنهم، ولو جعلهم من الملائكة لعاجل الله المكذبين لهم بالعقاب العاجل.
والمقصود بهذا الكلام الصادر من ثمود لنبيهم صالح، تكذيبه، ولهذا حكموا عليه بهذا الحكم الجائر، فقالوا: {بَلْ هُوَ كَذَّابٌ أَشِرٌ} أي: كثير الكذب والشر،
فقبحهم الله ما أسفه أحلامهم وأظلمهم، وأشدهم مقابلة للصادقين الناصحين بالخطاب الشنيع، لا جرم عاقبهم الله حين اشتد طغيانهم
فأرسل الله الناقة التي هي من أكبر النعم عليهم، آية من آيات الله، ونعمة يحتلبون من ضرعها (1) ما يكفيهم أجمعين، {فِتْنَةً لَهُمْ} أي: اختبارا منه لهم وامتحانا {فَارْتَقِبْهُمْ وَاصْطَبِرْ} أي: اصبر على دعوتك إياهم، وارتقب ما يحل بهم، أو ارتقب هل يؤمنون أو يكفرون؟
__________
(1) في ب: درها.

(1/826)

وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28) فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30) إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32)

{وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ * فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
{وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ} أي: وأخبرهم أن الماء أي: موردهم الذي يستعذبونه، قسمة بينهم وبين الناقة، لها شرب يوم ولهم شرب يوم آخر معلوم، {كُلُّ شِرْبٍ مُحْتَضَرٌ} أي: يحضره من كان قسمته، ويحظر على من [ص:827] ليس بقسمة له.
{فَنَادَوْا صَاحِبَهُمْ} الذي باشر عقرها، الذي هو أشقى القبيلة {فَتَعَاطَى} أي: انقاد لما أمروه به من عقرها {فَعَقَرَ}
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} كان أشد عذاب، أرسل الله عليهم صيحة ورجفة أهلكتهم عن آخرهم، ونجى الله صالحا ومن آمن معه {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}

(1/826)

كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33) إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35) وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36) وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40)

{33-40} {كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ * نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ * وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ * وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ * فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
أي: {كَذَّبَتْ قَوْمُ لُوطٍ} لوطا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن الشرك والفاحشة التي ما سبقهم بها أحد من العالمين،
فكذبوه واستمروا على شركهم وقبائحهم، حتى إن الملائكة الذين جاءوه بصورة أضياف حين سمع بهم قوم لوط، جاؤوهم (1) مسرعين، يريدون إيقاع الفاحشة فيهم، لعنهم الله وقبحهم، وراودوه عنهم،
فأمر الله جبريل عليه السلام، فطمس أعينهم بجناحه، وأنذرهم نبيهم بطشة الله وعقوبته {فَتَمَارَوْا بِالنُّذُرِ} {وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ} قلب الله عليهم ديارهم، وجعل أسفلها أعلاها، وتتبعهم بحجارة من سجيل منضود، مسومة عند ربك للمسرفين، ونجى الله لوطا وأهله من الكرب العظيم، جزاء لهم على شكرهم لربهم، وعبادته وحده لا شريك له.
__________
(1) في ب: جاءوا.

(1/827)

وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ (41) كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42) أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43) أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46) إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48) إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)

{41-55} {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ * كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ * أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ * أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ * سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ * بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ * إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ * يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} .
أي: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ} أي: فرعون وقومه {النُّذُرُ} فأرسل الله إليهم موسى الكليم، وأيده بالآيات الباهرات، والمعجزات القاهرات (1) وأشهدهم من العبر ما لم يشهد عليه أحدا غيرهم (2) فكذبوا بآيات الله كلها، فأخذهم أخذ عزيز مقتدر، فأغرقهم في اليم هو وجنوده (3) والمراد من ذكر هذه القصص تحذير [الناس و] المكذبين لمحمد صلى الله عليه وسلم، ولهذا قال: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} أي: هؤلاء الذين كذبوا أفضل الرسل، خير من أولئك المكذبين، الذين ذكر الله هلاكهم وما جرى عليهم؟ فإن كانوا خيرا منهم، أمكن أن ينجوا من العذاب، ولم يصبهم ما أصاب أولئك الأشرار، وليس الأمر كذلك، فإنهم إن لم يكونوا شرا منهم، فليسوا بخير منهم، {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} أي: أم أعطاكم الله عهدا وميثاقا في الكتب التي أنزلها على الأنبياء، فتعتقدون حينئذ أنكم الناجون بإخبار الله ووعده؟ وهذا غير واقع، بل غير ممكن عقلا وشرعا، أن تكتب براءتهم في الكتب الإلهية المتضمنة للعدل والحكمة، فليس من الحكمة نجاة أمثال هؤلاء المعاندين المكذبين، لأفضل الرسل وأكرمهم على الله، فلم يبق إلا أن يكون بهم قوة ينتصرون بها،
فأخبر تعالى أنهم يقولون: {نَحْنُ جَمِيعٌ مُنْتَصِرٌ} قال تعالى مبينا لضعفهم، وأنهم مهزومون: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} فوقع كما أخبر، هزم الله جمعهم الأكبر يوم بدر، وقتل من (4) صناديدهم وكبرائهم ما ذلوا به (5) ونصر الله دينه ونبيه وحزبه المؤمنين.
ومع ذلك، فلهم موعد يجمع به أولهم وآخرهم، ومن أصيب في الدنيا منهم، ومن متع بلذاته، ولهذا قال: {بَلِ السَّاعَةُ مَوْعِدُهُمْ} الذي يحازون به، ويؤخذ منهم الحق بالقسط، {وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} أي: [ص:828] أعظم وأشق، وأكبر من كل ما يتوهم، أو يدور بالبال (6) .
{إِنَّ الْمُجْرِمِينَ} أي: الذين أكثروا من فعل الجرائم، وهي الذنوب العظيمة من الشرك وغيره، من المعاصي {فِي ضَلالٍ وَسُعُرٍ} أي: هم ضالون في الدنيا، ضلال عن العلم، وضلال عن العمل، الذي ينجيهم من العذاب، ويوم القيامة في العذاب الأليم، والنار التي تتسعر بهم، وتشتعل في أجسامهم، حتى تبلغ أفئدتهم.
{يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ} التي هي أشرف ما بهم من الأعضاء، وألمها أشد من ألم غيرها، فيهانون بذلك ويخزون، ويقال لهم:
{ذُوقُوا مَسَّ سَقَرَ} أي: ذوقوا ألم النار وأسفها وغيظها ولهبها.
{إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} وهذا شامل للمخلوقات والعوالم العلوية والسفلية، أن الله تعالى وحده خلقها لا خالق لها سواه، ولا مشارك له في خلقها (7) .
وخلقها بقضاء سبق به علمه، وجرى به قلمه، بوقتها ومقدارها، وجميع ما اشتملت عليه من الأوصاف، وذلك على الله يسير، فلهذا قال:
__________
(1) في ب: بالآيات البينات، والمعجزات الباهرات.
(2) في ب: ما لم يشهد غيرهم
(3) في ب: فأغرقه وجنوده في اليم.
(4) في ب: وقتلت.
(5) في ب: فأذلوا.
(6) في ب: في الخيال.
(7) في ب: خلقه.

(1/827)

وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50) وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51) وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52) وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54) فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55)

{وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ * وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ * وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ * وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ * إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ * فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} .
{وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} فإذا أراد شيئا قال له كن فيكون كما أراد، كلمح البصر، من غير ممانعة ولا صعوبة.
{وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ} من الأمم السابقين الذين عملوا كما عملتم، وكذبوا كما كذبتم {فَهَلْ مِنْ مُدَّكِرٍ} أي: متذكر يعلم أن سنة الله في الأولين والآخرين واحدة، وأن حكمته كما اقتضت إهلاك أولئك الأشرار، فإن هؤلاء مثلهم، ولا فرق بين الفريقين.
{وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ} أي: كل ما فعلوه من خير وشر مكتوب
عليهم في الكتب القدرية {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} أي: مسطر مكتوب،
وهذا حقيقة القضاء والقدر، وأن جميع الأشياء كلها، قد علمها الله تعالى، وسطرها عنده في اللوح المحفوظ، فما شاء الله كان، وما لم يشأ لم يكن، فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
{إِنَّ الْمُتَّقِينَ} لله، بفعل أوامره وترك نواهيه، الذين اتقوا الشرك والكبائر والصغائر.
{فِي جَنَّاتٍ وَنَهَرٍ} أي: في جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من الأشجار اليانعة، والأنهار الجارية، والقصور الرفيعة، والمنازل الأنيقة، والمآكل والمشارب اللذيذة، والحور الحسان، والروضات البهية في الجنان، ورضوان الملك الديان، والفوز بقربه، ولهذا قال: {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} فلا تسأل بعد هذا عما يعطيهم ربهم من كرامته وجوده، ويمدهم به من إحسانه ومنته، جعلنا الله منهم، ولا حرمنا خير ما عنده بشر ما عندنا.
تم تفسير سورة اقتربت، ولله الحمد والشكر
تفسير سورة الرحمن
[وهي] مكية

(1/828)

الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2) خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4) الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5) وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6) وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلَّا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ (9) وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (13)

{1-13} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الإنْسَانَ * عَلَّمَهُ الْبَيَانَ * الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ * وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ * وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ * أَلا تَطْغَوْا فِي الْمِيزَانِ * وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ * وَالأرْضَ وَضَعَهَا لِلأنَامِ * فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأكْمَامِ * وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
هذه السورة الكريمة الجليلة، افتتحها باسمه "الرَّحْمَنُ" الدال على سعة رحمته، وعموم إحسانه، وجزيل بره، وواسع فضله، ثم ذكر ما يدل على رحمته وأثرها الذي أوصله الله إلى عباده من النعم الدينية والدنيوية [والآخروية وبعد كل جنس ونوع من نعمه، ينبه الثقلين لشكره، ويقول: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ] .
فذكر أنه {عَلَّمَ الْقُرْآنَ} أي: علم عباده ألفاظه ومعانيه، ويسرها على عباده، وهذا أعظم منة ورحمة رحم بها عباده، حيث أنزل عليهم قرآنا عربيا بأحسن ألفاظ، وأحسن تفسير، مشتمل على كل خير، زاجر عن كل شر.
{خَلَقَ الإنْسَانَ} في أحسن تقويم، كامل الأعضاء، مستوفي الأجزاء، محكم البناء، قد أتقن البديع تعالى (1) البديع خلقه أي إتقان، وميزه على سائر الحيوانات.
بأن {عَلَّمَهُ الْبَيَانَ} أي: التبيين عما في ضميره، وهذا شامل للتعليم النطقي والتعليم الخطي، فالبيان الذي ميز الله به الآدمي على غيره من أجل نعمه، وأكبرها عليه.
{الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} أي: خلق الله الشمس والقمر، وسخرهما يجريان بحساب مقنن، وتقدير مقدر، [ص:829] رحمة بالعباد، وعناية بهم، وليقوم بذلك من مصالحهم ما يقوم، وليعرف العباد عدد السنين والحساب.
{وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ} أي: نجوم السماء، وأشجار الأرض، تعرف ربها وتسجد له، وتطيع وتخشع (2) وتنقاد لما سخرها له من مصالح عباده ومنافعهم.
{وَالسَّمَاءَ رَفَعَهَا} سقفها للمخلوقات الأرضية، ووضع الله الميزان أي: العدل بين العباد، في الأقوال والأفعال، وليس المراد به الميزان المعروف وحده، بل هو كما ذكرنا، يدخل فيه الميزان المعروف، والمكيال الذي تكال به الأشياء والمقادير، والمساحات التي تضبط بها المجهولات، والحقائق التي يفصل بها بين المخلوقات، ويقام بها العدل بينهم، ولهذا قال: {أَلا تَطْغَوْا فِي الْمِيزَانِ} أي: أنزل الله الميزان، لئلا تتجاوزوا الحد في الميزان، فإن الأمر لو كان يرجع إلى عقولكم وآرائكم، لحصل من الخلل ما الله به عليم، ولفسدت السماوات والأرض.
{وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ} أي: اجعلوه قائما بالعدل، الذي تصل إليه مقدرتكم وإمكانكم، {وَلا تُخْسِرُوا الْمِيزَانَ} أي: لا تنقصوه وتعملوا بضده، وهو الجور والظلم والطغيان.
{وَالأرْضَ وَضَعَهَا} الله على ما كانت عليه من الكثافة والاستقرار واختلاف [أوصافها و] أحوالها {لِلأنَامِ} أي: للخلق، لكي يستقروا عليها، وتكون لهم مهادا وفراشا يبنون بها، ويحرثون ويغرسون ويحفرون ويسلكون سبلها فجاجا، وينتفعون بمعادنها وجميع ما فيها، مما تدعو إليه حاجتهم، بل ضرورتهم.
ثم ذكر ما فيها من الأقوات الضرورية، فقال: {فِيهَا فَاكِهَةٌ} وهي جميع الأشجار التي تثمر الثمرات التي يتفكه بها العباد، من العنب والتين والرمان والتفاح، وغير ذلك، {وَالنَّخْلُ ذَاتُ الأكْمَامِ} أي: ذات الوعاء الذي ينفلق عن القنوان التي تخرج شيئا فشيئا حتى تتم، فتكون قوتا يؤكل ويدخر، يتزود منه المقيم والمسافر، وفاكهة لذيذة من أحسن الفواكه.
{وَالْحَبُّ ذُو الْعَصْفِ} أي: ذو الساق الذي يداس، فينتفع بتبنه للأنعام وغيرها، ويدخل في ذلك حب البر والشعير والذرة [والأرز] والدخن، وغير ذلك، {وَالرَّيْحَانُ} يحتمل أن المراد بذلك جميع الأرزاق التي يأكلها الآدميون، فيكون هذا من باب عطف العام على الخاص، ويكون الله قد امتن على عباده بالقوت والرزق، عموما وخصوصا، ويحتمل أن المراد بالريحان، الريحان المعروف، وأن الله امتن على عباده بما يسره في الأرض من أنواع الروائح الطيبة، والمشام الفاخرة، التي تسر الأرواح، وتنشرح لها النفوس.
ولما ذكر جملة كثيرة من نعمه التي تشاهد بالأبصار والبصائر، وكان الخطاب للثقلين، الإنس والجن، قررهم تعالى بنعمه، فقال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} أي: فبأي نعم الله الدينية والدنيوية تكذبان؟
وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة، فما مر بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إلا قالوا (3) ولا بشيء من آلائك ربنا نكذب، فلك الحمد، فهذا الذي ينبغي (4) للعبد إذا تليت عليه نعم الله وآلاؤه، أن يقر بها ويشكر، ويحمد الله عليها.
__________
(1) في ب: قد أتقن الباري تعالى البديع خلقه.
(2) في ب: وتخضع.
(3) في ب: فكلما مر بقوله: "فبأي آلاء ربكما تكذبان" قالوا.
(4) في ب: فهكذا ينبغي.

(1/828)

خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (16)

{14-16} {خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ * وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
وهذا من نعمه تعالى على عباده، حيث أراهم [من] آثار قدرته وبديع صنعته، أن {خَلَقَ} أبا الإنس وهو آدم عليه السلام {مِنْ صَلْصَالٍ كَالْفَخَّارِ} أي: من طين مبلول، قد أحكم بله وأتقن، حتى جف، فصار له صلصلة وصوت يشبه صوت الفخار الذي طبخ على النار (1) .
{وَخَلَقَ الْجَانَّ} أي: أبا الجن، وهو إبليس اللعين (2) {مِنْ مَارِجٍ مِنْ نَارٍ} أي: من لهب النار الصافي، أو الذي قد خالطه الدخان، وهذا يدل على شرف عنصر الآدمي المخلوق من الطين والتراب، الذي هو محل الرزانة والثقل والمنافع، بخلاف عنصر الجان وهو النار، التي هي محل الخفة والطيش والشر والفساد.
ولما بين خلق الثقلين ومادة ذلك (3) وكان ذلك منة منه [تعالى][ص:830] على عباده (4) قال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
__________
(1) في ب: وهو الطين المشوي.
(2) في ب: لعنه الله.
(3) كذا في ب، وفي أ: مادة الثقلين.
(4) في ب: عليهم.

(1/829)

رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (18)

{17-18} {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: هو تعالى رب كل ما أشرقت عليه الشمس والقمر، والكواكب النيرة، وكل ما غربت عليه، [وكل ما كانا فيه] فهي تحت (1) تدبيره وربوبيته، وثناهما هنا لإرادة العموم مشرقي الشمس شتاء وصيفا، ومغربها كذلك (2) .
__________
(1) فالجميع تحت
(2) في ب: وثناهما هنا باعتبار مشارقها شتاء وصيفا والله أعلم.

(1/830)

مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ (20) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (21) يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (23)

{19-21} {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
المراد بالبحرين: البحر العذب، والبحر المالح، فهما يلتقيان كلاهما، فيصب العذب في البحر المالح، ويختلطان ويمتزجان، ولكن الله تعالى جعل بينهما برزخا من الأرض، حتى لا يبغي أحدهما على الآخر، ويحصل النفع بكل منهما، فالعذب منه يشربون وتشرب أشجارهم وزروعهم، والملح به يطيب الهواء ويتولد الحوت والسمك، واللؤلؤ والمرجان، ويكون مستقرا مسخرا للسفن والمراكب، ولهذا قال:

(1/830)

وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ (24) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (25)

{24-25} {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: وسخر تعالى لعباده السفن الجواري، التي تمخر البحر وتشقه بإذن الله، التي ينشئها الآدميون، فتكون من كبرها وعظمها كالأعلام، وهي الجبال العظيمة، فيركبها الناس، ويحملون عليها أمتعتهم وأنواع تجاراتهم، وغير ذلك مما تدعو إليه حاجتهم وضرورتهم، وقد حفظها حافظ السماوات والأرض، وهذه من نعم الله الجليلة، فلذلك قال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}

(1/830)

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ (27) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (28)

{26-28} {كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: كل من على الأرض، من إنس وجن، ودواب، وسائر المخلوقات، يفنى ويموت ويبيد ويبقى الحي الذي لا يموت {ذُو الْجَلالِ وَالإكْرَامِ} أي: ذو العظمة والكبرياء والمجد، الذي يعظم ويبجل ويجل لأجله، والإكرام الذي هو سعة الفضل والجود، والداعي لأن يكرم أولياءه وخواص خلقه بأنواع الإكرام، الذي يكرمه أولياؤه ويجلونه، [ويعظمونه] ويحبونه، وينيبون إليه ويعبدونه، {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}

(1/830)

يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (30)

{29-30} {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: هو الغني بذاته عن جميع مخلوقاته، وهو واسع الجود والكرم، فكل الخلق مفتقرون إليه، يسألونه جميع حوائجهم، بحالهم ومقالهم، ولا يستغنون عنه طرفة عين ولا أقل من ذلك، وهو تعالى {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} يغني فقيرا، ويجبر كسيرا، ويعطي قوما، ويمنع آخرين، ويميت ويحيي، ويرفع ويخفض، لا يشغله شأن عن شأن، ولا تغلطه المسائل، ولا يبرمه إلحاح الملحين، ولا طول مسألة السائلين، فسبحان الكريم الوهاب، الذي عمت مواهبه أهل الأرض والسماوات، وعم لطفه جميع الخلق في كل الآنات واللحظات، وتعالى الذي لا يمنعه من الإعطاء معصية العاصين، ولا استغناء الفقراء الجاهلين به وبكرمه، وهذه الشئون التي أخبر أنه تعالى كل يوم هو في شأن، هي تقاديره وتدابيره التي قدرها في الأزل وقضاها، لا يزال تعالى يمضيها وينفذها في أوقاتها التي اقتضته حكمته، وهي أحكامه الدينية التي هي الأمر والنهي، والقدرية التي يجريها على عباده مدة مقامهم في هذه الدار، حتى إذا تمت [هذه] الخليقة وأفناهم الله تعالى (1) وأراد تعالى أن ينفذ فيهم أحكام الجزاء، ويريهم من عدله وفضله وكثرة إحسانه، ما به يعرفونه ويوحدونه، نقل المكلفين من دار الابتلاء والامتحان إلى دار الحيوان.
وفرغ حينئذ لتنفيذ هذه الأحكام، التي جاء وقتها، وهو المراد بقوله:
__________
(1) كذا في ب، وفي أ: وأفنى الله الخلق.

(1/830)

سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلَانِ (31) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (32)

{31-32} {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
{سَنَفْرُغُ لكم أيها الثقلان فبأي آلاء ربكما تكذبان} أي: سنفرغ لحسابكم ومجازاتكم بأعمالكم التي عملتموها في دار الدنيا.

(1/830)

يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ (33) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (34)

{33} {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} .

(1/830)

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ (35) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (36)

أي: إذا جمعهم الله في موقف القيامة، أخبرهم بعجزهم وضعفهم، وكمال سلطانه، ونفوذ مشيئته وقدرته، فقال معجزا لهم: {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ} أي: تجدون منفذا مسلكا تخرجون به عن ملك الله وسلطانه، {فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} أي: لا تخرجون عنه إلا بقوة وتسلط منكم، وكمال قدرة، وأنى لهم ذلك، وهم لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟! ففي ذلك الموقف لا يتكلم أحد إلا بإذنه، ولا تسمع إلا همسا، وفي ذلك الموقف يستوي الملوك والمماليك، والرؤساء والمرءوسون، والأغنياء والفقراء.
[ص:831]
{35-36} {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
ثم ذكر ما أعد لهم في ذلك الموقف العظيم (1) فقال: {يُرْسَلُ عَلَيْكُمَا شواظ من نار [ونحاس فلا تنصران فبأي آلاء ربكما تكذبان} أي: يرسل عليكما] لهب صاف من النار.
{ونحاس} وهو اللهب، الذي قد خالطه الدخان، والمعنى أن هذين الأمرين الفظيعين يرسلان عليكما يا معشر الجن والإنس، ويحيطان بكما فلا تنتصران، لا بناصر من أنفسكم، ولا بأحد ينصركم من دون الله.
ولما كان تخويفه لعباده نعمة منه عليهم، وسوطا يسوقهم به إلى أعلى المطالب وأشرف المواهب، امتن عليهم (2) فقال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
__________
(1) في ب: في ذلك اليوم.
(2) في ب: ذكر منته بذلك.

(1/830)

فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ (39) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (40)

{37} {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} .
{فَإِذَا انْشَقَّتِ السَّمَاءُ} [أي] يوم القيامة من شدة الأهوال، وكثرة البلبال، وترادف الأوجال، فانخسفت شمسها وقمرها، وانتثرت نجومها، {فَكَانَتْ} من شدة الخوف والانزعاج {وَرْدَةً كَالدِّهَانِ} أي: كانت كالمهل والرصاص المذاب ونحوه {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} أي: سؤال استعلام بما وقع، لأنه تعالى عالم الغيب والشهادة والماضي والمستقبل، ويريد أن يجازي العباد بما علمه من أحوالهم، وقد جعل لأهل الخير والشر يوم القيامة علامات يعرفون بها، كما قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}

(1/831)

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ (41) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (42)

{41} {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ} .
وقال هنا: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ} أي: فيؤخذ بنواصي المجرمين وأقدامهم، فيلقون في النار ويسحبون فيها، وإنما يسألهم تعالى سؤال توبيخ وتقرير بما وقع منهم، وهو أعلم به منهم، ولكنه تعالى يريد أن تظهر للخلق حجته البالغة، وحكمته الجليلة.

(1/831)

هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ (44) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (45)

{43-45} {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ * يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: يقال للمكذبين بالوعد والوعيد حين تسعر الجحيم: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ} فليهنهم تكذيبهم بها، وليذوقوا من عذابها ونكالها وسعيرها وأغلالها، ما هو جزاء لتكذيبهم (1) .
{يَطُوفُونَ بَيْنَهَا} أي: بين أطباق الجحيم ولهبها {وَبَيْنَ حَمِيمٍ آنٍ} أي: ماء حار جدا قد انتهى حره، وزمهرير قد اشتد برده وقره، {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ولما ذكر ما يفعل بالمجرمين، ذكر جزاء المتقين الخائفين فقال:
__________
(1) في ب: جزاء لهم على تكذيبهم.

(1/831)

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (53) مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (55) فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (56) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (57) كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (59) هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (61) وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (63) مُدْهَامَّتَانِ (64) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (65)

{46-65} {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * ذَوَاتَا أَفْنَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا عَيْنَانِ تَجْرِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * وَمِنْ دُونِهِمَا جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُدْهَامَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إلى آخر السورة.
أي: وللذي خاف ربه وقيامه عليه، فترك ما نهى عنه، وفعل ما أمره به، له جنتان من ذهب آنيتهما وحليتهما وبنيانهما وما فيهما، إحدى الجنتين جزاء على ترك المنهيات، والأخرى على فعل الطاعات.
ومن أوصاف تلك الجنتين أنهما {ذَوَاتَا أَفْنَانٍ} [أي: فيهما من ألوان النعيم المتنوعة نعيم الظاهر والباطن ما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر] (1) أن (2) فيهما الأشجار الكثيرة الزاهرة ذوات الغصون الناعمة، التي فيها الثمار اليانعة الكثيرة اللذيذة، أو ذواتا أنواع وأصناف من جميع أصناف النعيم وأنواعه جمع فن، أي: صنف.
وفي تلك الجنتين {عَيْنَانِ تَجْرِيَانِ} يفجرونها على ما يريدون ويشتهون.
{فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ} من جميع أصناف الفواكه {زَوْجَانِ} أي: صنفان، كل صنف له لذة ولون، ليس للنوع الآخر.
{مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} هذه صفة فرش أهل الجنة وجلوسهم عليها، وأنهم متكئون عليها، [أي:] جلوس تمكن واستقرار [وراحة] ، كجلوس من الملوك على الأسرة، وتلك الفرش، لا يعلم وصفها وحسنها إلا الله عز وجل، حتى إن بطائنها التي تلي الأرض منها، من إستبرق، وهو أحسن الحرير وأفخره، فكيف بظواهرها التي تلي بشرتهم؟! (3) {وَجَنَى الْجَنَّتَيْنِ دَانٍ} الجنى هو الثمر المستوي أي: وثمر هاتين الجنتين قريب التناول، يناله القائم والقاعد والمضطجع.
{فِيهِنَّ قَاصِرَاتُ الطَّرْفِ} أي: قد قصرن طرفهن على أزواجهن، من حسنهم وجمالهم، وكمال محبتهن لهم، وقصرن أيضا طرف أزواجهن عليهن، من حسنهن وجمالهن ولذة وصالهن، {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} أي: لم ينلهن قبلهم أحد من الإنس والجن، بل هن أبكار عرب، متحببات إلى أزواجهن، بحسن التبعل والتغنج والملاحة والدلال، ولهذا قال:
{كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} وذلك لصفائهن وجمال منظرهن وبهائهن.
{هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} أي: هل جزاء من أحسن في عبادة الخالق ونفع عبيده، إلا أن يحسن إليه بالثواب الجزيل، والفوز الكبير، والنعيم المقيم، والعيش السليم، فهاتان الجنتان العاليتان للمقربين.
{وَمِنْ دُونِهِمَا جَنَّتَانِ} من فضة بنيانهما وآنيتهما وحليتهما وما فيهما لأصحاب اليمين.
وتلك الجنتان {مُدْهَامَّتَانِ} أي: سوداوان من شدة الخضرة التي هي أثر الري.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: أي.
(3) في ب: التي يباشرون.

(1/831)

فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (67) فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (69) فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (73) لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (74) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (75) مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (77) تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ (78)

{66} {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ} . أي: فوارتان.
{فِيهِمَا فَاكِهَةٌ} من جميع أصناف الفواكه، وأخصها النخل والرمان، اللذان فيهما من المنافع ما فيهما.
{فِيهِنَّ} أي: في الجنات كلها {خَيْرَاتٌ حِسَانٌ} أي: خيرات [ص:832] الأخلاق حسان الأوجه، فجمعن بين جمال الظاهر والباطن، وحسن الخلق والخلق.
{حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} أي: محبوسات في خيام اللؤلؤ، قد تهيأن وأعددن أنفسهن لأزواجهن، ولا ينفي ذلك خروجهن في البساتين ورياض الجنة، كما جرت العادة لبنات الملوك ونحوهن [المخدرات] الخفرات.
{لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ} أي: أصحاب هاتين الجنتين، متكأهم على الرفرف الأخضر، وهي الفرش التي فوق (1) المجالس العالية، التي قد زادت على مجالسهم، فصار لها رفرفة من وراء مجالسهم، لزيادة البهاء وحسن المنظر، {وَعَبْقَرِيٍّ حِسَانٍ} العبقري: نسبة لكل منسوج نسجا حسنا فاخرا، ولهذا وصفها بالحسن الشامل، لحسن الصنعة وحسن المنظر، ونعومة الملمس، وهاتان الجنتان دون الجنتين الأوليين، كما نص الله على ذلك بقوله: {وَمِنْ دُونِهِمَا جَنَّتَانِ} وكما وصف الأوليين بعدة أوصاف لم يصف بها الأخريين، فقال في الأوليين: {فِيهِمَا عَيْنَانِ تَجْرِيَانِ} وفي الأخريين: {عَيْنَانِ نَضَّاخَتَانِ} ومن المعلوم الفرق بين الجارية والنضاخة.
وقال في الأوليين: {ذَوَاتَا أَفْنَانٍ} ولم يقل ذلك في الأخريين. وقال في الأوليين: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ} وفي الأخريين {فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ} وقد علم ما بين الوصفين من التفاوت.
وقال في الأوليين: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ} ولم يقل ذلك في الأخيرتين، بل قال: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ}
وقال في الأوليين، في وصف نسائهم وأزواجهم: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لم يطمثهن إنس قبلهم ولا جان} وقال في الأخريين: {حور مَقْصُورَاتٌ فِي الْخِيَامِ} وقد علم التفاوت بين ذلك.
وقال في الأوليين (2) {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} فدل ذلك أن الأوليين جزاء المحسنين، ولم يقل ذلك في الأخريين.
ومجرد تقديم الأوليين على الأخريين، يدل على فضلهما.
فبهذه الأوجه يعرف فضل الأوليين على الأخريين، وأنهما معدتان للمقربين من الأنبياء، والصديقين، وخواص عباد الله الصالحين، وأن الأخريين معدتان لعموم المؤمنين، وفي كل من الجنات [المذكورات] ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وفيهن ما تشتهيه الأنفس وتلذ الأعين، وأهلها في غاية الراحة والرضا والطمأنينة وحسن المأوى، حتى إن كلا (3) منهم لا يرى أحدا أحسن حالا منه، ولا أعلى من نعيمه [الذي هو فيه] .
ولما ذكر سعة فضله وإحسانه، قال: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ} أي: تعاظم وكثر خيره، الذي له الجلال الباهر، والمجد الكامل، والإكرام لأوليائه.
تم تفسير سورة الرحمن، ولله الحمد والشكر والثناء الحسن.
__________
(1) في ب: تحت.
(2) كذا في ب، وفي أ: الأخيرتين ويبدو أنه سبق قلم.
(3) في ب: كل واحد منهم.

(1/831)


سورة الواقعة، سورة الحديد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الواقعة
[وهي] مكية

(1/832)

إِذَا وَقَعَتِ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3) إِذَا رُجَّتِ الْأَرْضُ رَجًّا (4) وَبُسَّتِ الْجِبَالُ بَسًّا (5) فَكَانَتْ هَبَاءً مُنْبَثًّا (6) وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً (7) فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ (9) وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12) ثُلَّةٌ مِنَ الْأَوَّلِينَ (13)

{1-12} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا وَقَعَتِ الْوَاقِعَةُ * لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ * خَافِضَةٌ رَافِعَةٌ * إِذَا رُجَّتِ الأرْضُ رَجًّا * وَبُسَّتِ الْجِبَالُ بَسًّا * فَكَانَتْ هَبَاءً مُنْبَثًّا * وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً * فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ * وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ * وَالسَّابِقُونَ السَّابِقُونَ * أُولَئِكَ الْمُقَرَّبُونَ * فِي جَنَّاتِ النَّعِيمِ} .
يخبر تعالى بحال الواقعة التي لا بد من وقوعها، وهي القيامة التي {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} أي: لا شك فيها، لأنها قد تظاهرت عليها الأدلة العقلية والسمعية، ودلت عليها حكمته تعالى.
{خَافِضَةٌ رَافِعَةٌ} أي: خافضة لأناس في أسفل سافلين، رافعة لأناس في أعلى عليين، أو خفضت بصوتها فأسمعت القريب، ورفعت فأسمعت البعيد.
{إِذَا رُجَّتِ الأرْضُ رَجًّا} أي: حركت واضطربت.
{وَبُسَّتِ الْجِبَالُ بَسًّا} أي: فتتت.
{فَكَانَتْ هَبَاءً مُنْبَثًّا} فأصبحت الأرض ليس عليها جبل ولا معلم، قاعا صفصفا، لا ترى فيها عوجا ولا أمتا.
{وَكُنْتُمْ} أيها الخلق {أَزْوَاجًا ثَلاثَةً} أي: انقسمتم ثلاث فرق بحسب أعمالكم الحسنة والسيئة.
ثم فصل أحوال الأزواج الثلاثة، فقال: {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ} تعظيم لشأنهم، وتفخيم لأحوالهم.
{وَأَصْحَابُ الْمَشئَمَةِ} أي: الشمال، {مَا أَصْحَابُ الْمَشئَمَة} تهويل لحالهم.
{وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ} [ص:833] أي: السابقون في الدنيا إلى الخيرات، هم السابقون في الآخرة لدخول الجنات.
أولئك الذين هذا وصفهم، المقربون عند الله، في جنات النعيم، في أعلى عليين، في المنازل العاليات، التي لا منزلة فوقها.
وهؤلاء المذكورون {ثُلَّةٌ مِنَ الأوَّلِينَ} أي: جماعة كثيرون من المتقدمين من هذه الأمة وغيرهم.

(1/832)

وَقَلِيلٌ مِنَ الْآخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16)

{14} {وَقَلِيلٌ مِنَ الآخِرِينَ} .
وهذا يدل على فضل صدر هذه الأمة في الجملة على متأخريها، لكون المقربين من الأولين أكثر من المتأخرين.
والمقربون هم خواص الخلق، {عَلَى سُرُرٍ مَوْضُونَةٍ} أي: مرمولة بالذهب والفضة، واللؤلؤ، والجوهر، وغير ذلك من [الحلي] الزينة، التي لا يعلمها إلا الله تعالى.
{مُتَّكِئِينَ عَلَيْهَا} أي: على تلك السرر، جلوس تمكن وطمأنينة وراحة واستقرار. {مُتَقَابِلِينَ} وجه كل منهم إلى وجه صاحبه، من صفاء قلوبهم، وحسن أدبهم، وتقابل قلوبهم.

(1/833)

يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ (19) وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا (25) إِلَّا قِيلًا سَلَامًا سَلَامًا (26)

{17} {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} .
أي: يدور على أهل الجنة لخدمة وقضاء حوائجهم، ولدان صغار الأسنان، في غاية الحسن والبهاء، {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} أي: مستور، لا يناله ما يغيره، مخلوقون للبقاء والخلد، لا يهرمون ولا يتغيرون، ولا يزيدون على أسنانهم.
ويدورون عليهم بآنية شرابهم {بِأَكْوَابٍ} وهي التي لا عرى لها، {وَأَبَارِيقَ} الأواني التي لها عرى، {وَكَأْسٍ مِنْ مَعِينٍ} أي: من خمر لذيذ المشرب، لا آفة فيها.
{لا يُصَدَّعُونَ عَنْهَا} أي: لا تصدعهم رءوسهم كما تصدع خمرة الدنيا رأس شاربها.
ولا هم عنها ينزفون، أي: لا تنزف عقولهم، ولا تذهب أحلامهم منها، كما يكون لخمر الدنيا.
والحاصل: أن جميع (1) ما في الجنة من أنواع النعيم الموجود جنسه في الدنيا، لا يوجد في الجنة فيه آفة، كما قال تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى} وذكر هنا خمر الجنة، ونفى عنها كل آفة توجد في الدنيا.
{وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ} أي: مهما تخيروا، وراق في أعينهم، واشتهته نفوسهم، من أنواع الفواكه الشهية، والجنى اللذيذ، حصل لهم على أكمل وجه وأحسنه.
{وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} أي: من كل صنف من الطيور يشتهونه، ومن أي جنس من لحمه أرادوا، وإن شاءوا مشويا، أو طبيخا، أو غير ذلك.
{وَحُورٌ عِينٌ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} أي: ولهم حور عين، والحوراء: التي في عينها كحل وملاحة، وحسن وبهاء، والعين: حسان الأعين وضخامها (2) وحسن العين في الأنثى، من أعظم الأدلة على حسنها وجمالها.
{كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} أي: كأنهن اللؤلؤ الأبيض الرطب الصافي البهي، المستور عن الأعين والريح والشمس، الذي يكون لونه من أحسن الألوان، الذي لا عيب فيه بوجه من الوجوه، فكذلك الحور العين، لا عيب فيهن [بوجه] ، بل هن كاملات الأوصاف، جميلات النعوت.
فكل ما تأملته منها لم تجد فيه إلا ما يسر الخاطر (3) ويروق الناظر.
وذلك النعيم المعد لهم {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} فكما حسنت منهم الأعمال، أحسن الله لهم الجزاء، ووفر لهم الفوز والنعيم.
{لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا} أي: لا يسمعون في جنات النعيم كلاما يلغى، ولا يكون فيه فائدة، ولا كلاما يؤثم صاحبه.
{إِلا قِيلا سَلامًا سَلامًا} أي: إلا كلاما طيبا، وذلك لأنها دار الطيبين، ولا يكون فيها إلا كل طيب، وهذا دليل على حسن أدب أهل الجنة في خطابهم فيما بينهم، وأنه أطيب كلام، وأسره للنفوس (4) وأسلمه من كل لغو وإثم، نسأل الله من فضله.
__________
(1) في ب: كل.
(2) كذا في ب، وفي أ: ضخام الأعين.
(3) في ب: القلب.
(4) في ب: للقلوب.

(1/833)

وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34) إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَارًا (36) عُرُبًا أَتْرَابًا (37) لِأَصْحَابِ الْيَمِينِ (38) ثُلَّةٌ مِنَ الْأَوَّلِينَ (39) وَثُلَّةٌ مِنَ الْآخِرِينَ (40)

{27} ثم ذكر نعيم أصحاب اليمين فقال: (1) {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} أي: شأنهم عظيم، وحالهم جسيم.
{فِي سِدْرٍ مَخْضُودٍ} أي: مقطوع ما فيه من الشوك والأغصان [الرديئة] المضرة، مجعول مكان ذلك الثمر الطيب، وللسدر من الخواص، الظل الظليل، وراحة الجسم فيه.
{وَطَلْحٍ مَنْضُودٍ} والطلح معروف، وهو شجر [كبار] يكون بالبادية، تنضد أغصانه من الثمر اللذيذ الشهي.
{وَمَاءٍ مَسْكُوبٍ} أي: كثير [ص:834] من العيون والأنهار السارحة، والمياه المتدفقة.
{وَفَاكِهَةٍ كَثِيرَةٍ لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} أي: ليست بمنزلة فاكهة الدنيا تنقطع في وقت من الأوقات، وتكون ممتنعة [أي: متعسرة] على مبتغيها، بل هي على الدوام موجودة، وجناها قريب يتناوله العبد على أي حال يكون.
{وَفُرُشٍ مَرْفُوعَةٍ} أي: مرفوعة فوق الأسرة ارتفاعا عظيما، وتلك الفرش من الحرير والذهب واللؤلؤ وما لا يعلمه إلا الله.
{إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً} أي: إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا، نشأة كاملة لا تقبل الفناء.
{فَجَعَلْنَاهُنَّ أَبْكَارًا} صغارهن وكبارهن.
وعموم ذلك، يشمل الحور العين ونساء أهل الدنيا، وأن هذا الوصف -وهو البكارة- ملازم لهن في جميع الأحوال، كما أن كونهن {عُرُبًا أَتْرَابًا} ملازم لهن في كل حال، والعروب: هي المرأة المتحببة إلى بعلها بحسن لفظها، وحسن هيئتها ودلالها وجمالها [ومحبتها] ، فهي التي إن تكلمت سبت العقول، وود السامع أن كلامها لا ينقضي، خصوصا عند غنائهن بتلك الأصوات الرخيمة والنغمات المطربة، وإن نظر إلى أدبها وسمتها ودلها ملأت قلب بعلها فرحا وسرورا، وإن برزت (2) من محل إلى آخر، امتلأ ذلك الموضع منها ريحا طيبا ونورا، ويدخل في ذلك الغنجة عند الجماع.
والأتراب اللاتي على سن واحدة، ثلاث وثلاثين سنة، التي هي غاية ما يتمنى ونهاية سن الشباب، فنساؤهم عرب أتراب، متفقات مؤتلفات، راضيات مرضيات، لا يحزن ولا يحزن، بل هن أفراح النفوس، وقرة العيون، وجلاء الأبصار.
{لأصْحَابِ الْيَمِينِ} أي: معدات لهم مهيئات.
{ثُلَّةٌ مِنَ الأوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ} أي: هذا القسم من أصحاب اليمين عدد كثير من الأولين، وعدد كثير من الآخرين.
__________
(1) في ب: ثم ذكر ما أعد لأصحاب اليمين.
(2) في ب: وإن انتقلت.

(1/833)

وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لَا بَارِدٍ وَلَا كَرِيمٍ (44) إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45) وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ (46) وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (47) أَوَآبَاؤُنَا الْأَوَّلُونَ (48) قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50) ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55) هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ (56) نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ (57)

{41-48} {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ * فِي سَمُومٍ وَحَمِيمٍ * وَظِلٍّ مِنْ يَحْمُومٍ * لا بَارِدٍ وَلا كَرِيمٍ * إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ * وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ * وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ} .
المراد بأصحاب الشمال [هم:] أصحاب النار، والأعمال المشئومة.
فذكر [الله] لهم من العقاب، ما هم حقيقون به، فأخبر أنهم {فِي سَمُومٍ} أي: ريح حارة من حر نار جهنم، يأخذ بأنفاسهم، وتقلقهم أشد القلق، {وَحَمِيمٍ} أي: ماء حار يقطع أمعاءهم.
{وَظِلٍّ مِنْ يَحْمُومٍ} أي: لهب نار، يختلط بدخان.
{لا بَارِدٍ وَلا كَرِيمٍ} أي: لا برد فيه ولا كرم، والمقصود أن هناك الهم والغم، والحزن والشر، الذي لا خير فيه، لأن نفي الضد إثبات لضده.
ثم ذكر أعمالهم التي أوصلتهم إلى هذا الجزاء فقال: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ} أي: قد ألهتهم دنياهم، وعملوا لها، وتنعموا وتمتعوا بها، فألهاهم الأمل عن إحسان العمل، فهذا هو الترف الذي ذمهم الله عليه.
{وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ} أي: وكانوا يفعلون الذنوب الكبار ولا يتوبون منها، ولا يندمون عليها، بل يصرون على ما يسخط مولاهم، فقدموا عليه بأوزار كثيرة [غير مغفورة] .
وكانوا ينكرون البعث، فيقولون استبعادا لوقوعه: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ} أي: كيف نبعث بعد موتنا وقد بلينا، فكنا ترابا وعظاما؟ [هذا من المحال] {أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ} قال تعالى جوابا لهم وردا عليهم (1) :
{قُلْ إِنَّ الأوَّلِينَ والآخرين لمجموعون إلى ميقات يَوْمٍ مَعْلُومٍ} أي: قل إن متقدم الخلق ومتأخرهم، الجميع سيبعثهم الله ويجمعهم لميقات يوم معلوم، قدره الله لعباده، حين تنقضي الخليقة، ويريد الله تعالى جزاءهم على أعمالهم التي عملوها في دار التكليف.
{ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ} عن طريق الهدى، التابعون لطريق الردى، {الْمُكَذِّبُونَ} بالرسول صلى الله عليه وسلم وما جاء به من الحق والوعد والوعيد.
{لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ} وهو أقبح الأشجار وأخسها، وأنتنها ريحا، وأبشعها منظرا.
{فَمَالِئُونَ مِنْهَا الْبُطُونَ} والذي أوجب لهم أكلها -مع ما هي عليه من الشناعة- الجوع المفرط، الذي يلتهب في أكبادهم وتكاد تنقطع منه أفئدتهم. هذا الطعام الذي يدفعون به الجوع، وهو الذي لا يسمن ولا يغني من جوع.
وأما شرابهم، فهو بئس الشراب، وهو أنهم يشربون على هذا الطعام من الماء الحميم الذي يغلي في البطون شرب الإبل الهيم أي: العطاش، التي قد اشتد عطشها، أو [أن الهيم] داء يصيب الإبل، لا تروى معه من شراب الماء.
{هَذَا} الطعام والشراب {نزلُهُمْ} أي: ضيافتهم {يَوْمَ الدِّينِ} وهي [ص:835] الضيافة التي قدموها لأنفسهم، وآثروها على ضيافة الله لأوليائه.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا}
ثم ذكر الدليل العقلي على البعث، فقال: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ} أي: نحن الذين أوجدناكم بعد أن لم تكونوا شيئا مذكورا، من غير عجز ولا تعب، أفليس القادر على ذلك بقادر على أن يحيي الموتى؟ بلى إنه على كل شيء قدير، ولهذا وبخهم على عدم تصديقهم بالبعث، وهم يشاهدون ما هو أعظم منه وأبلغ.
__________
(1) في ب: قال تعالى في جوابهم.

(1/834)

أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59) نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ (61) وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ (62)

{58-62} {أَفَرَأَيْتُمْ مَا تُمْنُونَ * أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ * نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ * عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ * وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ} .
أي: أفرأيتم ابتداء خلقتكم من المني الذي تمنون، فهل أنتم خالقون ذلك المني وما ينشأ منه؟ أم الله تعالى الخالق الذي خلق فيكم من الشهوة وآلتها من الذكر والأنثى، وهدى كلا منهما لما هنالك، وحبب بين الزوجين، وجعل بينهما من المودة والرحمة ما هو سبب للتناسل.
ولهذا أحالهم الله تعالى على الاستدلال (1) بالنشأة الأولى على النشأة الأخرى، فقال: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ} أن القادر على ابتداء خلقكم، قادر على إعادتكم.
__________
(1) في ب: بالاستدلال.

(1/835)

أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67)

{63-67} {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ * لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ * إِنَّا لَمُغْرَمُونَ * بَلْ نَحْنُ مَحْرُومُونَ} .
وهذا امتنان منه على عباده، يدعوهم به إلى توحيده وعبادته والإنابة إليه، حيث أنعم عليهم بما يسره لهم من الحرث للزروع والثمار، فتخرج من ذلك من الأقوات والأرزاق والفواكه، ما هو من ضروراتهم وحاجاتهم ومصالحهم، التي لا يقدرون أن يحصوها، فضلا عن شكرها، وأداء حقها، فقررهم بمنته، فقال: {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} أي: أأنتم أخرجتموه نباتا من الأرض؟ أم أنتم الذين نميتموه؟ أم أنتم الذين أخرجتم سنبله وثمره حتى صار حبا حصيدا وثمرا نضيجا؟ أم الله الذي انفرد بذلك وحده، وأنعم به عليكم؟ وأنتم غاية ما تفعلون أن تحرثوا الأرض وتشقوها وتلقوا فيها البذر، ثم بعد ذلك لا علم عندكم بما يكون بعد ذلك، ولا قدرة لكم على أكثر من ذلك ومع ذلك، فنبههم على أن ذلك الحرث معرض للأخطار لولا حفظ الله وإبقاؤه لكم بلغة ومتاعا إلى حين.
فقال: {لَوْ نَشَاءُ لَجَعَلْنَاهُ} أي: الزرع المحروث وما فيه من الثمار {حُطَامًا} أي: فتاتا متحطما، لا نفع فيه ولا رزق، {فَظَلْتُمْ} أي: فصرتم بسبب جعله حطاما، بعد أن تعبتم فيه وأنفقتم النفقات الكثيرة {تَفَكَّهُونَ} أي: تندمون وتحسرون على ما أصابكم، ويزول بذلك فرحكم وسروركم وتفكهكم، فتقولون: {إِنَّا لَمُغْرَمُونَ} أي: إنا قد نقصنا وأصابتنا مصيبة اجتاحتنا.
ثم تعرفون بعد ذلك من أين أتيتم، وبأي سبب دهيتم، فتقولون: {بَلْ نَحْنُ مَحْرُومُونَ} فاحمدوا الله تعالى حيث زرعه الله لكم، ثم أبقاه وكمله لكم، ولم يرسل عليه من الآفات ما به تحرمون نفعه وخيره.

(1/835)

أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ (69) لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ (70)

{68-70} {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ * أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ * لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ} .
لما ذكر تعالى نعمته على عباده بالطعام، ذكر نعمته عليهم بالشراب العذب الذي منه يشربون، وأنهم لولا أن الله يسره وسهله، لما كان لكم سبيل إليه، وأنه الذي أنزله من المزن، وهو السحاب والمطر، ينزله الله تعالى فيكون منه الأنهار الجارية على وجه الأرض وفي بطنها، ويكون منه الغدران المتدفقة، ومن نعمته أن جعله عذبا فراتا تسيغه النفوس، ولو شاء لجعله ملحا أجاجا مكروها للنفوس. لا ينتفع به {فَلَوْلا تَشْكُرُونَ} الله تعالى على ما أنعم به عليكم.

(1/835)

أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ (72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ (73) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

{71-74} {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ * نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
وهذه نعمة تدخل في الضروريات التي لا غنى للخلق عنها، فإن الناس محتاجون إليها في كثير من أمورهم وحوائجهم، فقررهم تعالى بالنار التي أوجدها في الأشجار، وأن الخلق لا يقدرون أن ينشئوا شجرها، وإنما الله تعالى الذي أنشأها من الشجر الأخضر، فإذا هي نار توقد بقدر حاجة العباد، فإذا فرغوا من حاجتهم، أطفأوها وأخمدوها.
{نَحْنُ جَعَلْنَاهَا تَذْكِرَةً} للعباد بنعمة ربهم، وتذكرة بنار جهنم التي أعدها الله للعاصين، وجعلها سوطا يسوق به عباده إلى دار النعيم، {وَمَتَاعًا لِلْمُقْوِينَ} أي: [المنتفعين أو] المسافرين وخص الله المسافرين لأن نفع المسافر بذلك أعظم من غيره، ولعل [ص:836] السبب في ذلك، لأن الدنيا كلها دار سفر، والعبد من حين ولد فهو مسافر إلى ربه، فهذه النار، جعلها الله متاعا للمسافرين في هذه الدار، وتذكرة لهم بدار القرار، فلما بين من نعمه ما يوجب الثناء عليه من عباده وشكره وعبادته، أمر بتسبيحه وتحميده (1) فقال: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} أي: نزه ربك العظيم، كامل الأسماء والصفات، كثير الإحسان والخيرات، واحمده بقلبك ولسانك، وجوارحك، لأنه أهل لذلك، وهو المستحق لأن يشكر فلا يكفر، ويذكر فلا ينسى، ويطاع فلا يعصى.
__________
(1) في ب: وتعظيمه.

(1/835)

فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76)

{75-87} {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} .
أقسم تعالى بالنجوم ومواقعها أي: مساقطها في مغاربها، وما يحدث الله في تلك الأوقات، من الحوادث الدالة على عظمته وكبريائه وتوحيده.
ثم عظم هذا المقسم به، فقال: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} وإنما كان القسم عظيما، لأن في النجوم وجريانها، وسقوطها عند مغاربها، آيات وعبرا لا يمكن حصرها.

(1/836)

إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82) فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ (85) فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ (87)

{إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ * وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ * فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} .
وأما المقسم عليه، فهو إثبات القرآن، وأنه حق لا ريب فيه، ولا شك يعتريه، وأنه كريم أي: كثير الخير، غزير العلم، فكل خير وعلم، فإنما يستفاد من كتاب الله ويستنبط منه.
{فِي كِتَابٍ مَكْنُونٍ} أي: مستور عن أعين الخلق، وهذا الكتاب المكنون هو اللوح المحفوظ أي: إن هذا القرآن مكتوب في اللوح المحفوظ، معظم عند الله وعند ملائكته في الملأ الأعلى.
ويحتمل أن المراد بالكتاب المكنون، هو الكتاب الذي بأيدي الملائكة الذين ينزلهم الله بوحيه وتنزيله (1) وأن المراد بذلك أنه مستور عن الشياطين، لا قدرة لهم (2) على تغييره، ولا الزيادة والنقص منه واستراقه.
{لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي: لا يمس القرآن إلا الملائكة الكرام، الذين طهرهم الله تعالى من الآفات، والذنوب والعيوب، وإذا كان لا يمسه إلا المطهرون، وأن أهل الخبث والشياطين، لا استطاعة لهم، ولا يدان إلى مسه، دلت الآية بتنبيهها (3) على أنه لا يجوز أن يمس القرآن إلا طاهر، كما ورد بذلك الحديث، ولهذا قيل أن الآية خبر بمعنى النهي أي: لا يمس القرآن إلا طاهر.
{تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ} أي: إن هذا القرآن الموصوف بتلك الصفات الجليلة هو تنزيل رب العالمين، الذي يربي عباده بنعمه الدينية والدنيوية، ومن أجل تربية ربى بها عباده، إنزاله هذا القرآن، الذي قد اشتمل على مصالح الدارين، ورحم الله به العباد رحمة لا يقدرون لها شكورا.
ومما يجب عليهم أن يقوموا به (4) ويعلنوه ويدعوا إليه ويصدعوا به، ولهذا قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ} أي: أفبهذا الكتاب العظيم والذكر الحكيم أنتم تدهنون أي: تختفون وتدلسون خوفا من الخلق وعارهم وألسنتهم؟ هذا لا ينبغي ولا يليق، إنما يليق أن يداهن بالحديث الذي لا يثق صاحبه منه.
وأما القرآن الكريم، فهو الحق الذي لا يغالب به مغالب إلا غلب، ولا يصول به صائل إلا كان العالي على غيره، وهو الذي لا يداهن به ولا يختفى، بل يصدع به ويعلن.
وقوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي: تجعلون مقابلة منة الله عليكم بالرزق التكذيب والكفر لنعمة الله، فتقولون: مطرنا بنوء كذا وكذا، وتضيفون النعمة لغير مسديها وموليها، فهلا شكرتم الله تعالى على إحسانه، إذ أنزله الله إليكم ليزيدكم من فضله، فإن التكذيب والكفر داع لرفع النعم وحلول النقم.
{فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} أي: فهلا إذا بلغت الروح الحلقوم، وأنتم تنظرون المحتضر في هذه الحالة، والحال أنا نحن أقرب إليه منكم، بعلمنا وملائكتنا، ولكن لا تبصرون.
{فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ} أي: فهلا إذا كنتم تزعمون، أنكم غير مبعوثين ولا محاسبين ومجازين.
ترجعون الروح إلى بدنها {إِنْ كُنْتُمْ صَادِقِينَ} وأنتم تقرون أنكم عاجزون عن ردها إلى موضعها، فحينئذ إما أن تقروا بالحق الذي جاءكم به محمد صلى الله عليه وسلم، وإما أن تعاندوا وتعلم حالكم وسوء مآلكم.
__________
(1) في ب: لوحيه ورسالته.
(2) كذا في ب، وفي أ: لها.
(3) في ب: تنيها.
(4) كذا في ب، وفي أ: عليهم به أن يقوموا به.

(1/836)

فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ (89) وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91) وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنُزُلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96)

{88-96} {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ * فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ * وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ * فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ * وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ * فَنُزُلٌ مِنْ حَمِيمٍ * وَتَصْلِيَةُ جَحِيمٍ * إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
ذكر الله تعالى أحوال الطوائف الثلاث: المقربين، وأصحاب اليمين، والمكذبين الضالين، في أول السورة في دار القرار.
ثم ذكر أحوالهم في آخرها عند الاحتضار والموت، فقال: {فَأَمَّا إِنْ كَانَ} الميت {مِنَ الْمُقَرَّبِينَ} وهم الذين أدوا الواجبات والمستحبات، وتركوا [ص:837] المحرمات والمكروهات (1) وفضول المباحات.
{فـ} لهم {رَوْحٌ} أي: راحة وطمأنينة، وسرور وبهجة، ونعيم القلب والروح، {وَرَيْحَانٌ} وهو اسم جامع لكل لذة بدنية، من أنواع المآكل والمشارب وغيرهما، وقيل: الريحان هو الطيب المعروف، فيكون تعبيرا بنوع الشيء عن جنسه العام (2) .
{وَجَنَّةُ نَعِيمٍ} جامعة للأمرين كليهما، فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فيبشر المقربون عند الاحتضار بهذه البشارة، التي تكاد تطير منها الأرواح من الفرح والسرور.
كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أن لا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ}
وقد أول قوله (3) تبارك تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} أن هذه البشارة المذكورة، هي البشرى في الحياة الدنيا.
[وقوله:] {وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ} وهم الذين أدوا الواجبات وتركوا المحرمات، و [إن] حصل منهم التقصير في بعض الحقوق التي لا تخل بتوحيدهم وإيمانهم، {فـ} يقال لأحدهم: {سَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} أي: سلام حاصل لك من إخوانك أصحاب اليمين أي: يسلمون عليه ويحيونه عند وصوله إليهم ولقائهم له، أو يقال له: سلام لك من الآفات والبليات والعذاب، لأنك من أصحاب اليمين، الذين سلموا من الذنوب الموبقات.
{وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ} أي: الذين كذبوا بالحق وضلوا عن الهدى.
{فَنزلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ} أي: ضيافتهم يوم قدومهم على ربهم تصلية الجحيم التي تحيط بهم، وتصل إلى أفئدتهم، وإذا استغاثوا من شدة العطش والظمأ {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا}
{إِنَّ هَذَا} الذي ذكره الله تعالى، من جزاء العباد بأعمالهم، خيرها وشرها، وتفاصيل ذلك {لَهُوَ حَقُّ الْيَقِينِ} أي: الذي لا شك فيه ولا مرية، بل هو الحق الثابت الذي لا بد من وقوعه، وقد أشهد الله عباده الأدلة القواطع على ذلك، حتى صار عند أولي الألباب كأنهم ذائقون له مشاهدون له (4) فحمدوا الله تعالى على ما خصهم به من هذه النعمة العظيمة، والمنحة الجسيمة.
ولهذا قال تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} فسبحان ربنا العظيم، وتعالى وتنزه عما يقول الظالمون والجاحدون علوا كبيرا.
والحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه.
[تم تفسير سورة الواقعة] .
تفسير سورة الحديد
[وهي] مدنية
__________
(1) في ب: "فأما إن كان من المقربين" أي: إن كان الميت من المقربين إلى الله المتقربين إليه بأداء الواجبات والمستحبات، وترك المحرمات والمكروهات.
(2) في ب: فيكون من باب التعبير بنوع الشيء عن جنسه.
(3) في ب: فسر.
(4) في ب: مشاهدون لحقيقته.

(1/836)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2) هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
يخبر تعالى عن عظمته وجلاله وسعة سلطانه، أن جميع ما في السماوات والأرض من الحيوانات الناطقة والصامتة وغيرها، [والجوامد] تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وأنها قانتة لربها، منقادة لعزته، قد ظهرت فيها آثار حكمته، ولهذا قال: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} فهذا فيه بيان عموم افتقار المخلوقات العلوية والسفلية لربها، في جميع أحوالها، وعموم عزته وقهره للأشياء كلها، وعموم حكمته في خلقه وأمره.
ثم أخبر عن عموم ملكه، فقال: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ} أي: هو الخالق لذلك، الرازق المدبر لها بقدرته {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
{هُوَ الأوَّلُ} الذي ليس قبله شيء، {وَالآخِرُ} الذي ليس بعده شيء {وَالظَّاهِرُ} الذي ليس فوقه شيء، {وَالْبَاطِنُ} الذي ليس دونه شيء. {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} قد أحاط علمه بالظواهر والبواطن، والسرائر والخفايا، والأمور المتقدمة والمتأخرة.

(1/837)

هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (5) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6)

{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد وآخرها يوم الجمعة {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} استواء يليق بجلاله، فوق جميع خلقه، {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ} من حب وحيوان ومطر، [ص:838] وغير ذلك. {وَمَا يَخْرُجُ مِنْهَا} من نبات وشجر وحيوان وغير ذلك، {وَمَا يَنزلُ مِنَ السَّمَاءِ} من الملائكة والأقدار والأرزاق.
{وَمَا يَعْرُجُ فِيهَا} من الملائكة والأرواح، والأدعية والأعمال، وغير ذلك. {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا}
وهذه المعية، معية العلم والاطلاع، ولهذا توعد ووعد على المجازاة بالأعمال بقوله: {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} أي: هو تعالى بصير بما يصدر منكم من الأعمال، وما صدرت عنه تلك الأعمال، من بر وفجور، فمجازيكم عليها، وحافظها عليكم.
{لَهُ ملك السَّمَاوَاتِ وَالأرْضِ} ملكا وخلقا وعبيدا، يتصرف فيهم بما شاءه من أوامره القدرية والشرعية، الجارية على الحكمة الربانية، {وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} من الأعمال والعمال، فيعرض عليه العباد، فيميز الخبيث من الطيب، ويجازي المحسن بإحسانه، والمسيء بإساءته.
{يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ} أي: يدخل الليل على النهار، فيغشيهم الليل بظلامه، فيسكنون ويهدأون، ثم يدخل النهار على الليل، فيزول ما على الأرض من الظلام، ويضيء الكون، فيتحرك العباد، ويقومون إلى مصالحهم ومعايشهم، ولا يزال الله يكور الليل على النهار، والنهار على الليل، ويداول بينهما، في الزيادة والنقص، والطول والقصر، حتى تقوم بذلك الفصول، وتستقيم الأزمنة، ويحصل من المصالح ما يحصل بذلك، فتبارك الله رب العالمين، وتعالى الكريم الجواد، الذي أنعم على عباده بالنعم الظاهرة والباطنة، {وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما يكون في صدور العالمين، فيوفق من يعلم أنه أهل لذلك، ويخذل من يعلم أنه لا يصلح لهدايته (1) .
__________
(1) كذا في ب، وفي أونخذل من يعلمه لا يصلح.

(1/837)

آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7) وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8) هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9)

{7-11} {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ * وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ * وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ} .
يأمر تعالى عباده بالإيمان به وبرسوله وبما جاء به، وبالنفقة في سبيله، من الأموال التي جعلها الله في أيديهم واستخلفهم عليها، لينظر كيف يعملون، ثم لما أمرهم بذلك، رغبهم وحثهم عليه بذكر ما رتب عليه من الثواب، فقال: {فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا} أي: جمعوا بين الإيمان بالله ورسوله، والنفقة في سبيله، لهم أجر كبير، أعظمه [وأجله] رضا ربهم، والفوز بدار كرامته، وما فيها من النعيم المقيم، الذي أعده الله للمؤمنين والمجاهدين، ثم ذكر [السبب] الداعي لهم إلى الإيمان، وعدم المانع منه، فقال:
{وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: وما الذي يمنعكم من الإيمان، والحال أن الرسول محمدا صلى الله عليه وسلم أفضل الرسل وأكرم داع دعا إلى الله يدعوكم، فهذا مما يوجب المبادرة إلى إجابة دعوته، والتلبية والإجابة للحق الذي جاء به، وقد أخذ عليكم العهد والميثاق بالإيمان إن كنتم مؤمنين، ومع ذلك، من لطفه وعنايته بكم، أنه لم يكتف بمجرد دعوة الرسول الذي هو أشرف العالم، بل أيده بالمعجزات، ودلكم على صدق ما جاء به بالآيات البينات، فلهذا قال: {هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} أي: ظاهرات تدل أهل العقول على صدق كل ما جاء به (1) وأنه حق اليقين، {لِيُخْرِجَكُمْ} بإرسال الرسول إليكم، وما أنزله الله على يده من الكتاب والحكمة.
{مِنَ الظُّلُمَاتِ إِلَى النُّورِ} أي: من ظلمات الجهل والكفر، إلى نور العلم والإيمان، وهذا من رحمته بكم ورأفته، حيث كان أرحم بعباده من الوالدة بولدها {وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ}
__________
(1) في ب: على صحة جميع ما جاء به.

(1/838)

وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11)

{10} {وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ} .
أي: وما الذي يمنعكم من النفقة في سبيل الله، وهي طرق الخير كلها، ويوجب لكم أن تبخلوا، {و} الحال أنه ليس لكم شيء، بل {لله مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ} فجميع الأموال ستنتقل من أيديكم أو تنقلون [ص:839] عنها، ثم يعود الملك إلى مالكه تبارك وتعالى، فاغتنموا الإنفاق ما دامت الأموال في أيديكم، وانتهزوا الفرصة، ثم ذكر تعالى تفاضل الأعمال بحسب الأحوال والحكمة الإلهية، فقال: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا} المراد بالفتح هنا هو فتح الحديبية، حين جرى من الصلح بين الرسول وبين قريش مما هو أعظم الفتوحات التي حصل بها نشر الإسلام، واختلاط المسلمين بالكافرين، والدعوة إلى الدين من غير معارض، فدخل الناس من ذلك الوقت في دين الله أفواجا، واعتز الإسلام عزا عظيما، وكان المسلمون قبل هذا الفتح لا يقدرون على الدعوة إلى الدين في غير البقعة التي أسلم أهلها، كالمدينة وتوابعها، وكان من أسلم من أهل مكة وغيرها من ديار المشركين يؤذى ويخاف، فلذلك كان من أسلم قبل الفتح وأنفق وقاتل، أعظم درجة وأجرا وثوابا ممن لم يسلم ويقاتل وينفق إلا بعد ذلك، كما هو مقتضى الحكمة، ولذلك كان السابقون وفضلاء الصحابة، غالبهم أسلم قبل الفتح، ولما كان التفضيل بين الأمور قد يتوهم منه نقص وقدح في المفضول، احترز تعالى من هذا بقوله: {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} أي: الذين أسلموا وقاتلوا وأنفقوا من قبل الفتح وبعده، كلهم وعده الله الجنة، وهذا يدل على فضل الصحابة [كلهم] ، رضي الله عنهم، حيث شهد الله لهم بالإيمان، ووعدهم الجنة، {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كلا منكم على ما يعلمه من عمله، ثم حث على النفقة في سبيله، لأن الجهاد متوقف على النفقة فيه، وبذل الأموال في التجهز له، فقال: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} وهي النفقة [الطيبة] التي تكون خالصة لوجه الله، موافقة لمرضاة الله، من مال حلال طيب، طيبة به نفسه، وهذا من كرم الله تعالى [حيث] سماه قرضا، والمال ماله، والعبد عبده، ووعد بالمضاعفة عليه أضعافا كثيرة، وهو الكريم الوهاب، وتلك المضاعفة محلها وموضعها يوم القيامة، يوم كل يتبين فقره، ويحتاج إلى أقل شيء من الجزاء الحسن، ولذلك قال:

(1/838)

يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12) يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14) فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ (15)

{12-15} {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ * فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}
يقول تعالى -مبينا لفضل الإيمان واغتباط أهله به يوم القيامة-: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} أي: إذا كان يوم القيامة، وكورت الشمس، وخسف القمر، وصار الناس في الظلمة، ونصب الصراط على متن جهنم، فحينئذ ترى المؤمنين والمؤمنات، يسعى نورهم بين أيديهم وبأيمانهم، فيمشون بأيمانهم ونورهم في ذلك الموقف الهائل الصعب، كل على قدر إيمانه، ويبشرون عند ذلك بأعظم بشارة، فيقال: {بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} فلله ما أحلى هذه البشارة بقلوبهم، وألذها لنفوسهم، حيث حصل لهم كل مطلوب [محبوب] ، ونجوا من كل شر ومرهوب، فإذا رأى المنافقون نور المؤمنين يمشون به (1) وهم قد طفئ نورهم وبقوا في الظلمات حائرين، قالوا للمؤمنين: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} أي: أمهلونا لننال من نوركم ما نمشي به، لننجو من العذاب، فـ {قِيلَ} لهم: {ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا} أي: إن كان ذلك ممكنا، والحال أن ذلك غير ممكن، بل هو من المحالات، {فَضُرِبَ} بين المؤمنين والمنافقين {بِسُورٍ} أي: حائط منيع، وحصن حصين، {لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ} وهو الذي يلي المؤمنين {وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} وهو الذي يلي المنافقين، فينادي المنافقون المؤمنين، فيقولون لهم تضرعا وترحما: {أَلَمْ نَكُنْ مَعَكُمْ} في الدنيا نقول: {لا إله إلا الله} ونصلي ونصوم ونجاهد، ونعمل مثل عملكم؟ {قَالُوا بَلَى} كنتم معنا في الدنيا، وعملتم [في الظاهر] مثل عملنا، ولكن أعمالكم أعمال المنافقين، من غير إيمان ولا نية [صادقة] صالحة، بل {فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ} أي: شككتم في خبر الله الذي لا يقبل شكا، {وَغَرَّتْكُمُ الأمَانِيُّ} الباطلة، حيث (2) تمنيتم أن تنالوا منال المؤمنين، وأنتم غير موقنين، {حَتَّى [ص:840] جَاءَ أَمْرُ اللَّهِ} أي: حتى جاءكم الموت وأنتم بتلك الحال الذميمة.
{وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} وهو الشيطان، الذي زين لكم الكفر والريب، فاطمأننتم به، ووثقتم بوعده، وصدقتم خبره.
{فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} فلو افتديتم بمثل الأرض ذهبا ومثله معه، لما تقبل منكم، {مَأْوَاكُمُ النَّارُ} أي: مستقركم، {هِيَ مَوْلاكُمْ} التي تتولاكم وتضمكم إليها، {وَبِئْسَ الْمَصِيرُ} النار.
[قال تعالى:] {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}
__________
(1) في ب: يمشون بنورهم.
(2) كذا في ب، وفي أ: التي.

(1/839)

أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17)

{16-17} {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} .
لما ذكر حال المؤمنين والمؤمنات والمنافقين والمنافقات في الدار الآخرة، كان ذلك مما يدعو القلوب إلى الخشوع لربها، والاستكانة لعظمته، فعاتب الله المؤمنين [على عدم ذلك] ، فقال: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ}
أي: ألم يجئ (1) الوقت الذي تلين به قلوبهم (2) وتخشع لذكر الله، الذي هو القرآن، وتنقاد لأوامره وزواجره، وما نزل من الحق الذي جاء به محمد صلى الله عليه وسلم؟ وهذا فيه الحث على الاجتهاد على خشوع القلب لله تعالى، ولما أنزله من الكتاب والحكمة، وأن يتذكر المؤمنون المواعظ الإلهية والأحكام الشرعية كل وقت، ويحاسبوا أنفسهم على ذلك، {وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ} أي: ولا يكونوا كالذين أنزل الله عليهم الكتاب الموجب لخشوع القلب والانقياد التام، ثم لم يدوموا عليه، ولا ثبتوا، بل طال عليهم الزمان واستمرت بهم الغفلة، فاضمحل إيمانهم وزال إيقانهم، {فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} فالقلوب تحتاج في كل وقت إلى أن تذكر بما أنزله الله، وتناطق بالحكمة، ولا ينبغي الغفلة عن ذلك، فإن ذلك (3) سبب لقسوة القلب وجمود العين.
{اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} فإن الآيات تدل العقول على العلم بالمطالب الإلهية، والذي أحيا الأرض بعد موتها قادر على أن يحيي الأموات بعد موتهم، فيجازيهم بأعمالهم، والذي أحيا الأرض بعد موتها بماء المطر قادر على أن يحيي القلوب الميتة بما أنزله من الحق على رسوله، وهذه الآية تدل على أنه لا عقل لمن لم يهتد بآيات الله و [لم] ينقد لشرائع الله.
__________
(1) في ب: ألم يأت.
(2) في ب: الذي به تلين قلوبكم.
(3) في ب: فإنه.

(1/840)

إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18)

{18-19} {إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ} .
{إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ} بالتشديد أي: الذين أكثروا من الصدقات الشرعية، والنفقات المرضية، {وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا} بأن قدموا من أموالهم في طرق الخيرات ما يكون مدخرا لهم (1) عند ربهم، {يُضَاعَفُ لَهُمُ} الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة، {وَلَهُمْ أَجْرٌ كَرِيمٌ} وهو ما أعده الله لهم في الجنة، مما لا تعلمه النفوس.
__________
(1) في ب: ذخرا.

(1/840)

وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (19)

{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .
{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} والإيمان عند أهل السنة: هو ما دل عليه الكتاب والسنة، هو قول القلب واللسان، وعمل القلب واللسان والجوارح، فيشمل ذلك جميع شرائع الدين الظاهرة والباطنة، فالذين جمعوا بين هذه الأمور هم الصديقون أي: الذين مرتبتهم فوق مرتبة عموم المؤمنين، ودون مرتبة الأنبياء.
[وقوله:] {وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ} كما ورد في الحديث الصحيح: {إن في الجنة مائة درجة، ما بين الدرجتين (1) كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله} وهذا يقتضي شدة علوهم ورفعتهم، وقربهم الله تعالى.
{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} فهذه الآيات جمعت أصناف الخلق، المتصدقين، والصديقين، والشهداء، وأصحاب الجحيم، فالمتصدقون الذين كان جل عملهم الإحسان إلى الخلق، وبذل النفع إليهم بغاية ما يمكنهم، خصوصا [ص:841] بالنفع بالمال في سبيل الله.
والصديقون هم الذين كملوا مراتب الإيمان والعمل الصالح، والعلم النافع، واليقين الصادق، والشهداء هم الذين قاتلوا في سبيل الله [لإعلاء كلمة الله، وبذلوا أنفسهم وأموالهم] فقتلوا، وأصحاب الجحيم هم الكفار الذين كذبوا بآيات الله.
وبقي قسم ذكرهم الله في سورة فاطر، وهم المقتصدون الذين أدوا الواجبات وتركوا المحرمات، إلا أنهم حصل منهم تقصير ببعض حقوق الله وحقوق عباده، فهؤلاء مآلهم الجنة، وإن حصل لهم عقوبة ببعض ما فعلوا.
__________
(1) في ب: ما بين كل درجتين.

(1/840)

اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)

{20-21} {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ * سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
يخبر تعالى عن حقيقة الدنيا وما هي عليه، ويبين غايتها وغاية أهلها، بأنها لعب ولهو، تلعب بها الأبدان، وتلهو بها القلوب، وهذا مصداقه ما هو موجود وواقع من أبناء الدنيا، فإنك تجدهم قد قطعوا أوقات أعمارهم بلهو القلوب، والغفلة عن ذكر الله (1) وعما أمامهم من الوعد والوعيد، وتراهم قد اتخذوا دينهم لعبا ولهوا، بخلاف أهل اليقظة وعمال الآخرة، فإن قلوبهم معمورة بذكر الله، ومعرفته ومحبته، وقد أشغلوا أوقاتهم بالأعمال التي تقربهم إلى الله، من النفع القاصر والمتعدي.
[وقوله:] {وَزِينَةً} أي: تزين في اللباس والطعام والشراب، والمراكب والدور والقصور والجاه. [وغير ذلك] {وَتَفَاخُرٌ بَيْنَكُمْ} أي: كل واحد من أهلها يريد مفاخرة الآخر، وأن يكون هو الغالب في أمورها، والذي له الشهرة في أحوالها، {وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ} أي: كل يريد أن يكون هو الكاثر لغيره في المال والولد، وهذا مصداقه، وقوعه من محبي الدنيا والمطمئنين إليها.
بخلاف من عرف الدنيا وحقيقتها، فجعلها معبرا ولم يجعلها مستقرا، فنافس فيما يقربه إلى الله، واتخذ الوسائل التي توصله إلى الله (2) وإذا رأى من يكاثره وينافسه بالأموال والأولاد، نافسه بالأعمال الصالحة.
ثم ضرب للدنيا مثلا بغيث نزل على الأرض، فاختلط به نبات الأرض مما يأكل الناس والأنعام، حتى إذا أخذت الأرض زخرفها، وأعجب نباته الكفار، الذين قصروا همهم ونظرهم إلى الدنيا (3) جاءها من أمر الله [ما أتلفها] فهاجت ويبست، فعادت على حالها الأولى، كأنه لم ينبت فيها خضراء، ولا رؤي لها مرأى أنيق، كذلك الدنيا، بينما هي زاهية لصاحبها زاهرة، مهما أراد من مطالبها حصل، ومهما توجه لأمر من أمورها وجد أبوابه مفتحة، إذ أصابها القدر بما أذهبها (4) من يده، وأزال تسلطه عليها، أو ذهب به عنها، فرحل منها صفر اليدين، لم يتزود منها سوى الكفن، فتبا لمن أضحت هي غاية أمنيته ولها عمله وسعيه.
وأما العمل للآخرة فهو الذي ينفع، ويدخر لصاحبه، ويصحب العبد على الأبد، ولهذا قال تعالى: {وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ} أي: حال الآخرة، ما يخلو من هذين الأمرين: إما العذاب الشديد في نار جهنم، وأغلالها وسلاسلها وأهوالها لمن كانت الدنيا هي غايته ومنتهى مطلبه، فتجرأ على معاصي الله، وكذب بآيات الله، وكفر بأنعم الله.
وإما مغفرة من الله للسيئات، وإزالة للعقوبات، ورضوان من الله، يحل من أحله (5) به دار الرضوان لمن عرف الدنيا، وسعى للآخرة سعيها.
فهذا كله مما يدعو إلى الزهد في الدنيا، والرغبة في الآخرة، ولهذا قال: {وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ} أي: إلا متاع يتمتع به وينتفع به، ويستدفع به الحاجات، لا يغتر به ويطمئن إليه إلا أهل العقول الضعيفة الذين يغرهم بالله الغرور.
ثم أمر بالمسابقة إلى مغفرة الله ورضوانه وجنته، وذلك يكون بالسعي بأسباب المغفرة، من التوبة النصوح، والاستغفار النافع، والبعد عن الذنوب ومظانها، والمسابقة إلى رضوان الله بالعمل الصالح، والحرص على ما يرضي الله على الدوام، من الإحسان في عبادة الخالق، والإحسان إلى الخلق بجميع وجوه النفع، ولهذا ذكر الله الأعمال الموجبة لذلك، فقال: {وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} والإيمان بالله ورسله (6) يدخل فيه أصول الدين وفروعها، {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} أي: هذا [ص:842] الذي بيناه لكم، وذكرنا لكم فيه الطرق الموصلة إلى الجنة، والطرق الموصلة إلى النار، وأن فضل الله بالثواب الجزيل والأجر العظيم (7) من أعظم منته على عباده وفضله. {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} الذي لا يحصى ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده (8) .
__________
(1) في ب: بلهو قلوبهم وغفلتهم.
(2) في ب: إلى ذلك.
(3) في ب: همهم ونظرهم.
(4) في ب: فأذهبها
(5) في ب: من أحله عليه.
(6) كذا في ب، وفي أ: ورسوله.
(7) في ب: وأن ثواب الله بالأجر الجزيل، والثواب الجميل.
(8) في ب: أحد من خلقه.

(1/841)

مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24)

{22-24} {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} .
يقول تعالى مخبرا عن عموم قضائه وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ} وهذا شامل لعموم المصائب التي تصيب الخلق، من خير وشر، فكلها قد كتبت في اللوح المحفوظ، صغيرها وكبيرها، وهذا أمر عظيم لا تحيط به العقول، بل تذهل عنده أفئدة أولي الألباب، ولكنه على الله يسير، وأخبر الله عباده بذلك لأجل أن تتقرر هذه القاعدة عندهم، ويبنوا عليها ما أصابهم من الخير والشر، فلا يأسوا ويحزنوا على ما فاتهم، مما طمحت له أنفسهم وتشوفوا إليه، لعلمهم أن ذلك مكتوب في اللوح المحفوظ، لا بد من نفوذه ووقوعه، فلا سبيل إلى دفعه، ولا يفرحوا بما آتاهم الله فرح بطر وأشر، لعلمهم أنهم ما أدركوه بحولهم وقوتهم، وإنما أدركوه بفضل الله ومنه، فيشتغلوا بشكر من أولى النعم ودفع النقم، ولهذا قال: {وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} أي: متكبر فظ غليظ، معجب بنفسه، فخور بنعم الله، ينسبها إلى نفسه، وتطغيه وتلهيه، كما قال تبارك وتعالى: {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بل هي فتنة}
{الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} أي: يجمعون بين الأمرين الذميمين، اللذين كل منهما كاف في الشر البخل: وهو منع الحقوق الواجبة، ويأمرون الناس بذلك، فلم يكفهم بخلهم، حتى أمروا الناس بذلك، وحثوهم على هذا الخلق الذميم، بقولهم وفعلهم، وهذا من إعراضهم عن طاعة ربهم وتوليهم عنها، {وَمَنْ يَتَوَلَّ} عن طاعة الله فلا يضر إلا نفسه، ولن يضر الله شيئا، {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} الذي غناه من لوازم ذاته، الذي له ملك السماوات والأرض، وهو الذي أغنى عباده وأقناهم، الحميد الذي له كل اسم حسن، ووصف كامل، وفعل جميل، يستحق أن يحمد عليه ويثنى ويعظم.

(1/842)

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25) وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26) ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

{25-27} {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ * وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} .
يقول تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} وهي الأدلة والشواهد والعلامات الدالة على صدق ما جاءوا به وحقيته.
{وَأَنزلْنَا مَعَهُمُ الْكِتَابَ} وهو اسم جنس يشمل سائر الكتب التي أنزلها الله لهداية الخلق وإرشادهم، إلى ما ينفعهم في دينهم ودنياهم، {وَالْمِيزَانَ} وهو العدل في الأقوال والأفعال، والدين الذي جاءت به الرسل، كله عدل وقسط في الأوامر والنواهي وفي معاملات الخلق، وفي الجنايات والقصاص والحدود [والمواريث وغير ذلك] ، وذلك {لِيَقُومَ النَّاسُ بِالْقِسْطِ} قياما بدين الله، وتحصيلا لمصالحهم التي لا يمكن حصرها وعدها، وهذا دليل على أن الرسل متفقون في قاعدة الشرع، وهو القيام بالقسط، وإن اختلفت أنواع العدل، بحسب الأزمنة والأحوال، {وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} من آلات الحرب، كالسلاح والدروع وغير ذلك.
{وَمَنَافِعُ لِلنَّاسِ} وهو ما يشاهد من نفعه في أنواع الصناعات والحرف، والأواني وآلات الحرث، حتى إنه قل أن يوجد شيء إلا وهو يحتاج إلى الحديد.
{وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ} أي: ليقيم تعالى سوق الامتحان بما أنزله من الكتاب والحديد، فيتبين من ينصره وينصر رسله في حال الغيب، التي ينفع فيها الإيمان قبل الشهادة، التي لا فائدة بوجود الإيمان فيها، لأنه حينئذ يكون ضروريا.
{إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} أي: لا يعجزه شيء، ولا يفوته هارب، ومن قوته وعزته أن أنزل الحديد الذي منه الآلات القوية، ومن قوته وعزته أنه قادر على الانتصار من أعدائه، ولكنه يبتلي أولياءه بأعدائه، ليعلم من ينصره بالغيب، وقرن تعالى في هذا (1) الموضع بين الكتاب والحديد، لأن بهذين الأمرين ينصر الله دينه، ويعلي كلمته بالكتاب الذي فيه الحجة والبرهان والسيف الناصر بإذن الله، وكلاهما قيامه بالعدل والقسط، الذي يستدل به على حكمة الباري وكماله، [ص:843] وكمال شريعته التي شرعها على ألسنة رسله.
ولما ذكر نبوة الأنبياء عموما، ذكر من خواصهم النبيين الكريمين نوحا وإبراهيم اللذين جعل الله النبوة والكتاب في ذريتهما، فقال: {وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} أي: الأنبياء المتقدمين والمتأخرين كلهم من ذرية نوح وإبراهيم عليهما السلام، وكذلك الكتب كلها نزلت على ذرية هذين النبيين الكريمين، {فَمِنْهُمْ} أي: ممن أرسلنا إليهم الرسل {مُهْتَدٍ} بدعوتهم، منقاد لأمرهم، مسترشد بهداهم.
{وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} أي: خارجون عن [طاعة الله و] طاعة الرسل والأنبياء (2) كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}
{ثُمَّ قَفَّيْنَا} أي: أتبعنا {عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ} خص الله عيسى عليه السلام؛ لأن السياق مع النصارى، الذين يزعمون اتباع عيسى عليه السلام، {وَآتَيْنَاهُ الإنْجِيلَ} الذي هو من كتب الله الفاضلة، {وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً} كما قال تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} الآيات.
ولهذا كان النصارى ألين من غيرهم قلوبا، حين كانوا على شريعة عيسى عليه السلام.
{وَرَهْبَانِيَّةً ابْتَدَعُوهَا} والرهبانية: العبادة، فهم ابتدعوا من عند أنفسهم عبادة، ووظفوها على أنفسهم، والتزموا لوازم ما كتبها الله عليهم ولا فرضها، بل هم الذين التزموا بها من تلقاء أنفسهم، قصدهم بذلك رضا الله تعالى، ومع ذلك {فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} أي: ما قاموا بها ولا أدوا حقوقها، فقصروا من وجهين: من جهة ابتداعهم، ومن جهة عدم قيامهم بما فرضوه على أنفسهم. فهذه الحال هي الغالب من أحوالهم.
ومنهم من هو مستقيم على أمر الله، ولهذا قال: {فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ} أي: الذين آمنوا بمحمد صلى الله عليه وسلم، مع إيمانهم بعيسى، كل أعطاه الله على حسب إيمانه {وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}
__________
(1) في ب: بهذا.
(2) في ب: طاعة رسله.

(1/842)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{28-29} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وهذا الخطاب، يحتمل أنه [خطاب] لأهل الكتاب الذين آمنوا بموسى وعيسى عليهما السلام، يأمرهم أن يعملوا بمقتضى إيمانهم، بأن يتقوا الله فيتركوا معاصيه، ويؤمنوا برسوله محمد صلى الله عليه وسلم، وأنهم إن فعلوا ذلك أعطاهم الله {كِفْلَيْنِ مِنْ رَحْمَتِهِ} أي: نصيبين من الأجر نصيب على إيمانهم بالأنبياء الأقدمين، ونصيب على إيمانهم بمحمد صلى الله عليه وسلم.
ويحتمل أن يكون الأمر عاما يدخل فيه أهل الكتاب وغيرهم، وهذا الظاهر، وأن الله أمرهم بالإيمان والتقوى الذي يدخل فيه جميع الدين، ظاهره وباطنه، أصوله وفروعه، وأنهم إن امتثلوا هذا الأمر العظيم، أعطاهم الله {كِفْلَيْنِ مِنْ رَحْمَتِهِ} لا يعلم وصفهما وقدرهما إلا الله تعالى أجر على الإيمان، وأجر على التقوى، أو أجر على امتثال الأوامر، وأجر على اجتناب النواهي، أو أن التثنية المراد بها تكرار الإيتاء مرة بعد أخرى.
{وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ} أي: يعطيكم علما وهدى ونورا تمشون به في ظلمات الجهل، ويغفر لكم السيئات.
{وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} فلا يستكثر (1) هذا الثواب على فضل ذي الفضل العظيم، الذي عم فضله أهل السماوات والأرض، فلا يخلو مخلوق من فضله طرفة عين ولا أقل من ذلك.
[وقوله] {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ} أي: بينا لكم فضلنا وإحساننا لمن آمن إيمانا عاما، واتقى الله، وآمن برسوله، لأجل أن أهل الكتاب يكون لديهم علم (2) بأنهم لا يقدرون على شيء من فضل الله أي: لا يحجرون على الله بحسب أهوائهم وعقولهم الفاسدة، فيقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} ويتمنون على الله الأماني الفاسدة، فأخبر الله تعالى أن المؤمنين برسوله محمد صلى الله عليه وسلم، المتقين لله، لهم كفلان من رحمته، ونور، ومغفرة، رغما على أنوف أهل الكتاب، وليعلموا {أن الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} ممن اقتضت حكمته تعالى أن يؤتيه من فضله، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الذي لا يقادر قدره] .
تم تفسير سورة الحديد، ولله الحمد والمنة، والحمد لله.
__________
(1) في ب: فلا يستغرب كثرة.
(2) في ب: لأجل أن يكون عند أهل الكتاب علم.

(1/843)


سورة المجادلة، سورة الحشر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة قد سمع
وهي مدنية

(1/843)

قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ * وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} .
[ص:844]
نزلت هذه الآيات الكريمات في رجل من الأنصار اشتكته زوجته [إلى الله، وجادلته] (1) إلى رسول الله صلى الله عليه وسلم لما حرمها على نفسه، بعد الصحبة الطويلة، والأولاد، وكان هو رجلا شيخا كبيرا، فشكت حالها وحاله إلى الله وإلى رسول الله صلى الله عليه وسلم وكررت ذلك، وأبدت فيه وأعادت.
فقال تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} أي: تخاطبكما فيما بينكما، {إِنَّ اللَّهَ سَمِيعٌ} لجميع الأصوات، في جميع الأوقات، على تفنن الحاجات.
{بَصِيرٌ} يبصر دبيب النملة السوداء، على الصخرة الصماء في الليلة الظلماء، وهذا إخبار عن كمال سمعه وبصره، وإحاطتهما بالأمور الدقيقة والجليلة، وفي ضمن ذلك الإشارة بأن الله [تعالى] سيزيل شكواها، ويرفع بلواها، ولهذا ذكر حكمها، وحكم غيرها (2) على وجه العموم، فقال: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ}
المظاهرة من الزوجة: أن يقول الرجل لزوجته: "أنت علي كظهر أمي" أو غيرها من محارمه، أو "أنت علي حرام" وكان المعتاد عندهم في هذا لفظ "الظهر" ولهذا سماه الله "ظهارا" فقال: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ} أي: كيف يتكلمون بهذا الكلام الذي يعلم (3) أنه لا حقيقة له، فيشبهون أزواجهم بأمهاتهم اللاتي ولدنهم؟ ولهذا عظم الله أمره وقبحه، فقال: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} أي: قولا شنيعا، {وزورا} أي: كذبا.
{وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} عمن صدر منه بعض المخالفات، فتداركها بالتوبة النصوح.
{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} اختلف العلماء في معنى العود، فقيل: معناه العزم على جماع من ظاهر منها، وأنه بمجرد عزمه تجب عليه الكفارة المذكورة، ويدل على هذا، أن الله تعالى ذكر في الكفارة أنها (4) تكون قبل المسيس، وذلك إنما يكون بمجرد العزم، وقيل: معناه حقيقة الوطء، ويدل على ذلك أن الله قال: {ثُمَّ يَعُودُونَ لِمَا قَالُوا} والذي قالوا إنما هو الوطء.
وعلى كل من القولين {فـ} إذا وجد العود، صار كفارة هذا التحريم {تَحْرِيرُ رَقَبَةٍ} مُؤْمِنَةٍ كما قيدت في آية أخرى (5) ذكر أو أنثى، بشرط أن تكون سالمة من العيوب المضرة (6) بالعمل.
{مِنْ قَبْلِ أَنْ يَتَمَاسَّا} أي: يلزم الزوج أن يترك وطء زوجته التي ظاهر منها حتى يكفر برقبة.
{ذَلِكُمْ} الحكم الذي ذكرناه لكم، {تُوعَظُونَ بِهِ} أي: يبين لكم حكمه مع الترهيب المقرون به، لأن معنى الوعظ ذكر الحكم مع الترغيب والترهيب، فالذي يريد أن يظاهر، إذا ذكر أنه يجب عليه عتق رقبة كف نفسه عنه، {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كل عامل بعمله.
{فَمَنْ لَمْ يَجِدْ} رقبة يعتقها، بأن لم يجدها أو [لم] يجد ثمنها {فـ} عليه {صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ} الصيام {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} إما بأن يطعمهم من قوت بلده ما يكفيهم، كما هو قول كثير من المفسرين، وإما بأن يطعم كل مسكين مُدَّ بُرٍّ أو نصف صاع من غيره مما يجزي في الفطرة، كما هو قول طائفة أخرى.
ذلك الحكم الذي بيناه لكم، ووضحناه لكم {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ} وذلك بالتزام هذا الحكم وغيره من الأحكام، والعمل به، فإن التزام أحكام الله، والعمل بها من الإيمان، [بل هي المقصودة] ومما يزيد به الإيمان (7) ويكمل وينمو.
{وَتِلْكَ حُدُودُ اللَّهِ} التي تمنع من [ص:845] الوقوع فيها، فيجب أن لا تتعدى ولا يقصر عنها.
{وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} وفي هذه الآيات، عدة أحكام:
منها: لطف الله بعباده واعتناؤه بهم، حيث ذكر شكوى هذه المرأة المصابة، وأزالها ورفع عنها البلوى، بل رفع البلوى بحكمه العام لكل من ابتلي بمثل هذه القضية.
ومنها: أن الظهار مختص بتحريم الزوجة، لأن الله قال {مِنْ نِسَائِهِمْ} فلو حرم أمته، لم يكن [ذلك] ظهارا، بل هو من جنس تحريم الطعام والشراب، تجب فيه كفارة اليمين فقط.
ومنها: أنه لا يصح الظهار من امرأة قبل أن يتزوجها، لأنها لا تدخل في نسائه وقت الظهار، كما لا يصح طلاقها، سواء نجز ذلك أو علقه.
ومنها: أن الظهار محرم، لأن الله سماه منكرا [من القول] وزورا.
ومنها: تنبيه الله على وجه الحكم وحكمته، لأن الله تعالى قال: {مَا هُنَّ أُمَّهَاتِهِمْ}
ومنها: أنه يكره للرجل أن ينادي زوجته ويسميها (8) باسم محارمه، كقوله " يا أمي " " يا أختي " ونحوه، لأن ذلك يشبه المحرم.
ومنها: أن الكفارة إنما تجب بالعود لما قال المظاهر، على اختلاف القولين السابقين، لا بمجرد الظهار.
ومنها: أنه يجزئ في كفارة الرقبة، الصغير والكبير، والذكر والأنثى، لإطلاق الآية في ذلك.
ومنها: أنه يجب إخراجها إن (9) كانت عتقا أو صياما قبل المسيس، كما قيده الله. بخلاف كفارة الإطعام، فإنه يجوز المسيس والوطء في أثنائها.
ومنها: أنه لعل الحكمة في وجوب الكفارة قبل المسيس، أن ذلك أدعى لإخراجها، فإنه إذا اشتاق إلى الجماع، وعلم أنه لا يمكن من ذلك إلا بعد الكفارة، بادر لإخراجها.
ومنها: أنه لا بد من إطعام ستين مسكينا، فلو جمع طعام ستين مسكينا، ودفعها لواحد أو أكثر من ذلك، دون الستين لم يجز ذلك، لأن الله قال: {فَإِطْعَامُ سِتِّينَ مِسْكِينًا}
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ذكر حكم هذا الحكم وحكم غيره.
(3) في ب: يعلمون.
(4) كذا في ب، وفي أ: أن.
(5) في ب: آية القتال.
(6) في ب: الضارة
(7) في ب: ويزداد به الإيمان.
(8) في ب: ويدعوها
(9) في ب: إذا.

(1/843)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5)

{5} {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} .
محادة الله ورسوله: مخالفتهما ومعصيتهما خصوصا في الأمور الفظيعة، كمحادة الله ورسوله بالكفر، ومعاداة أولياء الله.
وقوله: {كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} أي: أذلوا وأهينوا كما فعل بمن قبلهم، جزاء وفاقا.
وليس لهم حجة على الله، فإن الله قد قامت حجته البالغة على الخلق، وقد أنزل من الآيات البينات والبراهين ما يبين الحقائق ويوضح المقاصد، فمن اتبعها وعمل عليها، فهو من المهتدين الفائزين، {وَلِلْكَافِرِينَ} بها {عَذَابٌ مُهِينٌ} أي: يهينهم ويذلهم، كما تكبروا عن آيات الله، أهانهم الله وأذلهم.

(1/845)

يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6)

{6-7} {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .
يقول الله تعالى: {يوم يبعثهم الله} جميعا "فيقومون من أجداثهم سريعا" فيجازيهم بأعمالهم {فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} من خير وشر، لأنه علم ذلك، وكتبه في اللوح المحفوظ، وأمر الملائكة الكرام الحفظة بكتابته، هذا {و} العاملون قد نسوا ما عملوه، والله أحصى ذلك.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} بالظواهر (1) والسرائر، والخبايا والخفايا.
__________
(1) في ب: على الظواهر.

(1/845)

أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7)

{أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ولهذا أخبر عن سعة علمه وإحاطته بما في السماوات والأرض من دقيق وجليل.
وأنه {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا} والمراد بهذه المعية معية العلم والإحاطة بما تناجوا به وأسروه فيما بينهم، ولهذا قال: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ثم قال تعالى:

(1/845)

أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8) يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9)

{8-9} {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} .
النجوى هي: التناجي بين اثنين فأكثر، وقد تكون في الخير، وتكون في الشر.
فأمر الله تعالى المؤمنين أن يتناجوا بالبر، وهو اسم جامع لكل خير وطاعة، [ص:846] وقيام بحق لله ولعباده (1) والتقوى، وهي [هنا] : اسم جامع لترك جميع المحارم والمآثم، فالمؤمن يمتثل هذا الأمر الإلهي، فلا تجده مناجيا ومتحدثا إلا بما يقربه من الله، ويباعده من سخطه، والفاجر يتهاون بأمر الله، ويناجي بالإثم والعدوان ومعصية الرسول، كالمنافقين الذين هذا دأبهم وحالهم مع الرسول صلى الله عليه وسلم.
قال تعالى {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ} أي: يسيئون الأدب معك في تحيتهم لك، {وَيَقُولُونَ فِي أَنْفُسِهِمْ} أي: يسرون في أنفسهم (2) ما ذكره عالم الغيب والشهادة عنهم، وهو قولهم: {لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ} ومعنى ذلك أنهم يتهاونون بذلك، ويستدلون بعدم تعجيل العقوبة عليهم، أن ما يقولون غير محذور، قال تعالى في بيان أنه يمهل ولا يهمل: {حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ} أي: تكفيهم جهنم التي جمعت كل شقاء وعذاب [عليهم] ، تحيط بهم، ويعذبون بها {فَبِئْسَ الْمَصِيرُ} وهؤلاء المذكورون إما أناس من المنافقين يظهرون الإيمان، ويخاطبون الرسول صلى الله عليه وسلم بهذا الخطاب الذي يوهمون أنهم أرادوا به خيرا (3) وهم كذبة في ذلك، وإما أناس من أهل الكتاب، الذين إذا سلموا على النبي صلى الله عليه وسلم، قالوا: "السام عليك يا محمد" يعنون بذلك الموت.
__________
(1) في ب: بحق الله وحق عباده.
(2) في ب: يسرون فيها.
(3) كذا في ب، وفي أ: والخطاب للرسول صلى الله عليه وسلم الذي يوهمون به أنهم أرادوا خيرا.

(1/845)

إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (10)

{10} {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى: {إِنَّمَا النَّجْوَى} أي: تناجي أعداء المؤمنين بالمؤمنين، بالمكر والخديعة، وطلب السوء من الشيطان، الذي كيده ضعيف ومكره غير مفيد.
{لِيَحزن الَّذِينَ آمَنُوا} هذا غاية هذا المكر ومقصوده، {وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ} فإن الله تعالى وعد المؤمنين بالكفاية والنصر على الأعداء، وقال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} فأعداء الله ورسوله والمؤمنين، مهما تناجوا ومكروا، فإن ضرر ذلك (1) عائد إلى أنفسهم، ولا يضر المؤمنين إلا شيء قدره الله وقضاه، {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: ليعتمدوا (2) عليه ويثقوا بوعده، فإن من توكل على الله كفاه، وتولى أمر دينه ودنياه (3) .
__________
(1) كذا في ب، وفي أ: فإن ضررهم.
(2) كذا في ب، وفي أ: يعتمدوا.
(3) في ب: وكفاه أمر دينه ودنياه.

(1/846)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11)

{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
هذا تأديب (1) من الله لعباده المؤمنين، إذا اجتمعوا في مجلس من مجالس مجتمعاتهم، واحتاج بعضهم أو بعض القادمين عليهم للتفسح له في المجلس، فإن من الأدب أن يفسحوا له تحصيلا لهذا المقصود.
وليس ذلك بضار للجالس (2) شيئا، فيحصل مقصود أخيه من غير ضرر يلحقه هو، والجزاء من جنس العمل، فإن من فسح فسح الله له، ومن وسع لأخيه، وسع الله عليه.
{وَإِذَا قِيلَ انْشُزُوا} أي: ارتفعوا وتنحوا عن مجالسكم لحاجة تعرض، {فَانْشُزُوا} أي: فبادروا للقيام لتحصيل تلك المصلحة، فإن القيام بمثل هذه الأمور من العلم والإيمان، والله تعالى يرفع أهل العلم والإيمان درجات بحسب ما خصهم الله به، من العلم والإيمان.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
وفي هذه الآية فضيلة العلم، وأن زينته وثمرته التأدب بآدابه والعمل بمقتضاه.
__________
(1) في ب: هذا أدب.
(2) في ب: للفاسح.

(1/846)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13)

{12-13} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
[ص:847] يأمر تعالى المؤمنين بالصدقة، أمام مناجاة رسوله محمد صلى الله عليه وسلم تأديبا لهم وتعليما، وتعظيما للرسول صلى الله عليه وسلم، فإن هذا التعظيم، خير للمؤمنين وأطهر أي: بذلك يكثر خيركم وأجركم، وتحصل لكم الطهارة من الأدناس، التي من جملتها ترك احترام الرسول صلى الله عليه وسلم والأدب معه بكثرة المناجاة التي لا ثمرة تحتها، فإنه إذا أمر بالصدقة بين يدي مناجاته صار هذا ميزانا لمن كان حريصا على الخير والعلم، فلا يبالي بالصدقة، ومن لم يكن له حرص ولا رغبة في الخير، وإنما مقصوده مجرد كثرة الكلام، فينكف بذلك عن الذي يشق على الرسول، هذا في الواجد للصدقة، وأما الذي لا يجد الصدقة، فإن الله لم يضيق عليه الأمر، بل عفا عنه وسامحه، وأباح له المناجاة، بدون تقديم صدقة لا يقدر عليها.
ثم لما رأى تبارك وتعالى شفقة المؤمنين، ومشقة الصدقات عليهم عند كل مناجاة، سهل الأمر عليهم، ولم يؤاخذهم بترك الصدقة بين يدي المناجاة، وبقي التعظيم للرسول والاحترام بحاله لم ينسخ، لأن هذا الحكم من باب المشروع لغيره، ليس مقصودا لنفسه، وإنما المقصود هو الأدب مع الرسول والإكرام له، وأمرهم تعالى أن يقوموا بالمأمورات الكبار المقصودة بنفسها، فقال: {فَإِذْ لَمْ تَفْعَلُوا} أي: لم يهن عليكم تقديم الصدقة، ولا يكفي هذا، فإنه ليس من شرط الأمر أن يكون هينا على العبد، ولهذا قيده بقوله: {وَتَابَ اللَّهُ عَلَيْكُمْ} أي: عفا لكم عن ذلك، {فَأَقِيمُوا الصَّلاةَ} بأركانها وشروطها، وجميع حدودها ولوازمها، {وَآتُوا الزَّكَاةَ} المفروضة [في أموالكم] إلى مستحقيها.
وهاتان العبادتان هما أم العبادات البدنية والمالية، فمن قام بهما على الوجه الشرعي، فقد قام بحقوق الله وحقوق عباده، [ولهذا قال بعده:] {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ} وهذا أشمل ما يكون من الأوامر.
ويدخل في ذلك طاعة الله [وطاعة] رسوله، بامتثال أوامرهما واجتناب نواهيهما، وتصديق ما أخبرا به، والوقوف عند حدود الله (1) .
والعبرة في ذلك على الإخلاص والإحسان، ولهذا قال: {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} فيعلم تعالى أعمالهم، وعلى أي: وجه صدرت، فيجازيهم على حسب علمه بما في صدورهم.
__________
(1) في ب: حدود الشرع.

(1/846)

أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16) لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ (18) اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ (19)

{14-19} {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ * لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن شناعة حال المنافقين الذين يتولون الكافرين، من اليهود والنصارى وغيرهم ممن غضب الله عليهم، ونالوا من لعنة الله أوفى نصيب، وأنهم ليسوا من المؤمنين ولا من الكافرين، {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}
فليسوا مؤمنين ظاهرا وباطنا لأن باطنهم مع الكفار، ولا مع الكفار ظاهرا وباطنا، لأن ظاهرهم مع المؤمنين، وهذا وصفهم الذي نعتهم الله به، والحال أنهم يحلفون على ضده الذي هو الكذب، فيحلفون أنهم مؤمنون، وهم يعلمون (1) أنهم ليسوا مؤمنين.
فجزاء هؤلاء الخونة الفجرة الكذبة، أن الله أعد لهم عذابا شديدا، لا يقادر قدره، ولا يعلم وصفه، إنهم ساء ما كانوا يعملون، حيث عملوا بما يسخط الله (2) ويوجب عليهم العقوبة واللعنة.
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} أي: ترسا ووقاية، يتقون بها من لوم الله ورسوله والمؤمنين، فبسبب ذلك صدوا أنفسهم وغيرهم عن سبيل الله، وهي الصراط الذي من سلكه أفضى به إلى جنات النعيم. ومن صد عنه فليس إلا الصراط الموصل إلى الجحيم، {فَلَهُمْ عَذَابٌ مُهِينٌ} حيث استكبروا عن الإيمان بالله والانقياد لآياته، أهانهم بالعذاب السرمدي، الذي لا يفتر عنهم ساعة ولا هم ينظرون.
{لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا} فلا تدفع (3) عنهم شيئا من العذاب، ولا تحصل لهم قسطا من الثواب، {أُولَئِكَ أَصْحَابُ النَّارِ} الملازمون لها، الذين لا يخرجون عنها، و {هُمْ فِيهَا خَالِدُونَ} ومن عاش على شيء مات عليه.
فكما أن المنافقين في الدنيا يموهون على [ص:848] المؤمنين، ويحلفون لهم أنهم مؤمنون، فإذا كان يوم القيامة وبعثهم الله جميعا، حلفوا لله كما حلفوا للمؤمنين، ويحسبون في حلفهم هذا أنهم على شيء، لأن كفرهم ونفاقهم وعقائدهم الباطلة، لم تزل ترسخ في أذهانهم شيئا فشيئا، حتى غرتهم وظنوا أنهم على شيء يعتد به، ويعلق عليه الثواب، وهم كاذبون في ذلك، ومن المعلوم أن الكذب لا يروج على عالم الغيب والشهادة.
وهذا الذي جرى عليهم من استحواذ الشيطان الذي استولى عليهم، وزين لهم أعمالهم، وأنساهم ذكر الله، وهو العدو المبين، الذي لا يريد بهم إلا الشر، {إنما يدعو حزبه ليكونوا من أصحاب السعير}
{أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} الذين خسروا دينهم ودنياهم وأنفسهم وأهليهم.
__________
(1) في ب: والحال
(2) كذا في ب، وفي أ: يسخطه.
(3) في ب: أي لا تدفع.

(1/847)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ (20) كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21)

{20-21} {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ * كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} .
هذا وعد ووعيد، وعيد لمن حاد الله ورسوله بالكفر والمعاصي، أنه مخذول مذلول، لا عاقبة له حميدة، ولا راية له منصورة.
ووعد لمن آمن به، وبرسله، واتبع ما جاء به المرسلون، فصار من حزب الله المفلحين، أن لهم الفتح والنصر والغلبة في الدنيا والآخرة، وهذا وعد لا يخلف ولا يغير، فإنه من الصادق القوي العزيز الذي لا يعجزه شيء يريده.

(1/848)

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22)

{22} {لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
يقول تعالى: {لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} أي: لا يجتمع هذا وهذا، فلا يكون العبد مؤمنا بالله واليوم الآخر حقيقة، إلا كان عاملا على مقتضى الإيمان (1) ولوازمه، من محبة من قام بالإيمان وموالاته، وبغض من لم يقم به ومعاداته، ولو كان أقرب الناس إليه.
وهذا هو الإيمان على الحقيقة، الذي وجدت ثمرته والمقصود منه، وأهل هذا الوصف هم الذين كتب الله في قلوبهم الإيمان أي: رسمه وثبته وغرسه غرسا، لا يتزلزل، ولا تؤثر فيه الشبه والشكوك.
وهم الذين قواهم الله بروح منه أي: بوحيه، ومعونته، ومدده الإلهي وإحسانه الرباني.
وهم الذين لهم الحياة الطيبة في هذه الدار، ولهم جنات النعيم في دار القرار، التي فيها من كل ما تشتهيه الأنفس، وتلذ الأعين، وتختار، ولهم أكبر النعيم وأفضله، وهو أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا، ويرضون عن ربهم بما يعطيهم من أنواع الكرامات، ووافر المثوبات، وجزيل الهبات، ورفيع الدرجات بحيث لا يرون فوق ما أعطاهم مولاهم غاية، ولا فوقه نهاية (2) .
وأما من يزعم أنه يؤمن بالله واليوم الآخر، وهو مع ذلك مواد لأعداء الله، محب لمن ترك الإيمان (3) وراء ظهره، فإن هذا إيمان زعمي لا حقيقة له، فإن كل أمر لا بد له من برهان يصدقه، فمجرد الدعوى، لا تفيد شيئا ولا يصدق صاحبها.
تم تفسير قد سمع الله، بحمد الله وعونه وتسديده.
والحمد لله رب العالمين، وصلى الله على محمد وسلم تسليما
تفسير سورة الحشر
[وهي] مدنية
__________
(1) في ب: إيمانه.
(2) في ب: ولا وراءه.
(3) في ب: لمن نبذ.

(1/848)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ (2) وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ (3)

{1-7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ}
إلى آخر القصة. هذه السورة تسمى {سورة بني النضير} وهم طائفة كبيرة من اليهود في جانب المدينة، وقت بعثة النبي صلى الله عليه وسلم، فلما بعث النبي صلى الله عليه وسلم، وهاجر إلى المدينة، كفروا به في جملة من كفر من اليهود، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هادن سائر طوائف اليهود الذين هم جيرانه في المدينة، فلما كان بعد [وقعة] بدر بستة أشهر أو نحوها، خرج إليهم النبي صلى الله عليه وسلم، وكلمهم أن يعينوه في دية الكلابيين الذين قتلهم عمرو بن أمية الضمري، فقالوا: نفعل يا أبا القاسم، اجلس هاهنا حتى نقضي حاجتك، فخلا بعضهم ببعض، [ص:849] وسول لهم الشيطان الشقاء الذي كتب عليهم، فتآمروا بقتله صلى الله عليه وسلم، وقالوا: أيكم يأخذ هذه الرحى فيصعد فيلقيها على رأسه يشدخه بها؟ فقال أشقاهم عمرو بن جحاش: أنا، فقال لهم سلام بن مشكم: لا تفعلوا، فوالله ليخبرن بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه، وجاء الوحي على الفور إليه من ربه، بما هموا به، فنهض مسرعا، فتوجه إلى المدينة، ولحقه أصحابه، فقالوا: نهضت ولم نشعر بك، فأخبرهم بما همت يهود به.
وبعث إليهم رسول الله صلى الله عليه وسلم: "أن اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشرا، فمن وجدت بعد ذلك بها ضربت عنقه"
فأقاموا أياما يتجهزون، وأرسل إليهم المنافق عبد الله بن أبي [بن سلول] : "أن لا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم، وتنصركم قريظة وحلفاؤكم من غطفان".
وطمع رئيسهم حيي بن أخطب فيما قال له، وبعث إلى رسول الله صلى الله عليه وسلم يقول: إنا لا نخرج من ديارنا، فاصنع ما بدا لك.
فكبر رسول الله صلى عليه وسلم وأصحابه، ونهضوا إليهم، وعلي بن أبي طالب يحمل اللواء.
فأقاموا على حصونهم يرمون بالنبل والحجارة، واعتزلتهم قريظة، وخانهم ابن أبي وحلفاؤهم من غطفان، فحاصرهم رسول الله صلى الله عليه وسلم، وقطع نخلهم وحرق. فأرسلوا إليه: نحن نخرج من المدينة، فأنزلهم على أن يخرجوا منها بنفوسهم، وذراريهم، وأن لهم ما حملت إبلهم إلا السلاح، وقبض رسول الله صلى الله عليه وسلم، الأموال والسلاح.
وكانت بنو النضير، خالصة لرسول الله صلى الله عليه وسلم لنوائبه ومصالح المسلمين، ولم يخمسها، لأن الله أفاءها عليه، ولم يوجف المسلمون عليها بخيل ولا ركاب، وأجلاهم إلى خيبر وفيهم حيي بن أخطب كبيرهم، واستولى على أرضهم وديارهم، وقبض السلاح، فوجد من السلاح خمسين درعا، وخمسين بيضة، وثلاثمائة وأربعين سيفا، هذا حاصل قصتهم كما ذكرها أهل السير.
فافتتح تعالى هذه السورة بالإخبار أن جميع من في السماوات والأرض تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وتعبده وتخضع لجلاله (1) لأنه العزيز الذي قد قهر كل شيء، فلا يمتنع عليه شيء، ولا يستعصي عليه مستعصي (2) الحكيم في خلقه وأمره، فلا يخلق شيئا عبثا، ولا يشرع ما لا مصلحة فيه، ولا يفعل إلا ما هو مقتضى حكمته.
ومن ذلك، نصر الله لرسوله صلى الله عليه وسلم على الذين كفروا من أهل الكتاب من بني النضير حين غدروا برسوله فأخرجهم من ديارهم وأوطانهم التي ألفوها وأحبوها.
وكان إخراجهم منها أول حشر وجلاء كتبه الله عليهم على يد رسوله محمد صلى الله عليه وسلم، فجلوا إلى خيبر، ودلت الآية الكريمة أن لهم حشرا وجلاء غير هذا، فقد وقع حين أجلاهم النبي صلى الله عليه وسلم من خيبر، ثم عمر رضي الله عنه، [أخرج بقيتهم منها] .
{مَا ظَنَنْتُمْ} أيها المسلمون {أَنْ يَخْرُجُوا} من ديارهم، لحصانتها، ومنعتها، وعزهم فيها.
{وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} فأعجبوا بها وغرتهم، وحسبوا أنهم لا ينالون بها، ولا يقدر عليها أحد، وقدر الله تعالى وراء ذلك كله، لا تغني عنه الحصون والقلاع، ولا تجدي فيهم القوة والدفاع.
ولهذا قال: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} أي: من الأمر والباب، الذي لم (3) يخطر ببالهم أن يؤتوا منه، وهو أنه تعالى {قذف فِي قُلُوبِهِمُ الرُّعْبَ} وهو الخوف الشديد، الذي هو جند الله الأكبر، الذي لا ينفع معه عدد ولا عدة، ولا قوة ولا شدة، فالأمر الذي يحتسبونه ويظنون أن الخلل يدخل عليهم منه إن دخل هو الحصون التي تحصنوا بها، واطمأنت نفوسهم إليها، ومن وثق بغير الله فهو مخذول، ومن ركن إلى غير الله فهو عليه وبال (4) ، فأتاهم أمر سماوي نزل على قلوبهم، التي هي محل الثبات والصبر، أو الخور والضعف، فأزال الله قوتها وشدتها، وأورثها ضعفا وخورا وجبنا، لا حيلة لهم ولا منعة معه (5) ، فصار ذلك عونا عليهم، ولهذا قال: {يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} وذلك أنهم صالحوا النبي صلى الله عليه وسلم، على أن لهم ما حملت الإبل.
فنقضوا لذلك كثيرا من سقوفهم، التي استحسنوها، وسلطوا المؤمنين بسبب بغيهم على إخراب ديارهم وهدم حصونهم، فهم الذين جنوا على أنفسهم، وصاروا من أكبر عون عليها، {فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ} أي: البصائر النافذة، والعقول الكاملة، فإن في هذا معتبرا يعرف به صنع الله تعالى في المعاندين للحق، المتبعين لأهوائهم، الذين لم تنفعهم [ص:850] عزتهم، ولا منعتهم قوتهم، ولا حصنتهم حصونهم، حين جاءهم أمر الله، ووصل إليهم النكال بذنوبهم، والعبرة بعموم اللفظ (6) لا بخصوص السبب، فإن هذه الآية تدل على الأمر بالاعتبار، وهو اعتبار النظير بنظيره، وقياس الشيء على مثله، والتفكر فيما تضمنته الأحكام من المعاني والحكم التي هي محل العقل والفكرة، وبذلك يزداد (7) العقل، وتتنور البصيرة ويزداد الإيمان، ويحصل الفهم الحقيقي، ثم أخبر تعالى أن هؤلاء اليهود لم يصبهم جميع ما يستحقون من العقوبة، وأن الله خفف عنهم.
فلولا أنه كتب عليهم الجلاء الذي أصابهم وقضاه عليهم وقدره بقدره الذي لا يبدل ولا يغير، لكان لهم شأن آخر من عذاب الدنيا ونكالها، ولكنهم - وإن فاتهم العذاب الشديد الدنيوي - فإن لهم في الآخرة عذاب النار، الذي لا يمكن أن يعلم شدته إلا الله تعالى، فلا يخطر ببالهم أن عقوبتهم قد انقضت وفرغت ولم يبق لهم منها بقية، فما أعد الله لهم من العذاب في الآخرة أعظم وأطم.
__________
(1) في ب: لعظمته
(2) في ب: عسير.
(3) كذا في ب، وفي أ: لا.
(4) في ب: كان وبالا عليه.
(5) في ب: لا حيلة لهم في دفعه فصار.
(6) في ب: العبرة بعموم المعنى.
(7) في ب: يكمل العقل.

(1/848)

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5) وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7) لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9)

وذلك لأنهم {شَاقُّوا اللَّهَ وَرَسُولَهُ} وعادوهما وحاربوهما، وسعوا في معصيتهما.
وهذه عادته وسنته فيمن شاقه {وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}
ولما لام بنو النضير رسول الله صلى الله عليه وسلم والمسلمين في قطع النخيل والأشجار، وزعموا أن ذلك من الفساد، وتوصلوا بذلك (1) إلى الطعن بالمسلمين، أخبر تعالى أن قطع النخيل إن قطعوه أو إبقاءهم إياه إن أبقوه، إنه بإذنه تعالى، وأمره {وَلِيُخْزِيَ الْفَاسِقِينَ} حيث سلطكم على قطع نخلهم، وتحريقها، ليكون ذلك نكالا لهم، وخزيا في الدنيا، وذلا يعرف به عجزهم التام، الذي ما قدروا على استنقاذ نخلهم، الذي هو مادة قوتهم. واللينة: اسم يشمل سائر النخيل على أصح الاحتمالات وأولاها، فهذه حال بني النضير، وكيف عاقبهم الله في الدنيا.
ثم ذكر من انتقلت إليه أموالهم وأمتعتهم، فقال: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ} أي: من أهل هذه القرية، وهم بنو النضير.
{فـ} إنكم يا معشر المسلمين {ما أَوْجَفْتُمْ} أي: ما أجلبتم وأسرعتم وحشدتم، {عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} أي: لم تتعبوا بتحصيلها، لا بأنفسكم ولا بمواشيكم، بل قذف الله في قلوبهم الرعب، فأتتكم صفوا عفوا، ولهذا. قال: {وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} من تمام قدرته أنه لا يمتنع منه (2) ممتنع، ولا يتعزز من دونه قوي. وتعريف الفيء في اصطلاح الفقهاء: هو ما أخذ من مال الكفار بحق، من غير قتال، كهذا المال الذي فروا وتركوه خوفا من المسلمين، وسمي فيئا، لأنه رجع من الكفار الذين هم غير مستحقين له، إلى المسلمين الذين لهم الحق الأوفر فيه.
وحكمه العام، كما ذكره الله في قوله {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} عموما، سواء أفاء الله في وقت رسوله أو بعده، لمن يتولى من بعده أمته (3) .
{فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} وهذه الآية نظير الآية التي في سورة الأنفال، في (4) قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}
فهذا الفيء يقسم خمسة أقسام:
خمس لله ولرسوله يصرف في مصالح المسلمين [العامة] ، وخمس لذوي القربى، وهم: بنو هاشم وبنو المطلب، حيث كانوا يسوى [فيه] بين، ذكورهم وإناثهم، وإنما دخل بنو المطلب في خمس الخمس، مع بني هاشم، ولم يدخل بقية بني عبد مناف، لأنهم شاركوا بني هاشم في دخولهم الشعب، حين تعاقدت قريش على هجرهم وعداوتهم (5) فنصروا رسول الله صلى الله عليه وسلم، بخلاف غيرهم، ولهذا قال النبي صلى الله عليه وسلم، في بني عبد المطلب: "إنهم لم يفارقوني في جاهلية ولا إسلام"
وخمس لفقراء اليتامى، وهم: من لا أب له ولم يبلغ، وخمس للمساكين، وسهم لأبناء السبيل، وهم الغرباء [ص:851] المنقطع بهم في غير أوطانهم.
وإنما قدر الله هذا التقدير، وحصر الفيء في هؤلاء المعينين لـ {كَيْ لا يَكُونَ دُولَةً} أي: مدوالة واختصاصا {بَيْنَ الأغْنِيَاءِ مِنْكُمْ} فإنه لو لم يقدره، لتداولته الأغنياء الأقوياء، ولما حصل لغيرهم من العاجزين منه شيء، وفي ذلك من الفساد، ما لا يعلمه إلا الله، كما أن في اتباع أمر الله وشرعه من المصالح ما لا يدخل تحت الحصر، ولذلك أمر الله بالقاعدة الكلية والأصل العام، فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وهذا شامل لأصول الدين وفروعه، ظاهره وباطنه، وأن ما جاء به الرسول يتعين على العباد الأخذ به واتباعه، ولا تحل مخالفته، وأن نص الرسول على حكم الشيء كنص الله تعالى، لا رخصة لأحد ولا عذر له في تركه، ولا يجوز تقديم قول أحد على قوله، ثم أمر بتقواه التي بها عمارة القلوب والأرواح [والدنيا والآخرة] ، وبها السعادة الدائمة والفوز العظيم، وبإضاعتها الشقاء الأبدي والعذاب السرمدي، فقال: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} على من ترك التقوى، وآثر اتباع الهوى.
{8} ثم ذكر تعالى الحكمة والسبب الموجب لجعله تعالى الأموال أموال الفيء لمن قدرها له، وأنهم حقيقون بالإعانة، مستحقون لأن تجعل لهم، وأنهم ما بين مهاجرين قد هجروا المحبوبات والمألوفات، من الديار والأوطان والأحباب والخلان والأموال، رغبة في الله ونصرة لدين الله، ومحبة لرسول الله، فهؤلاء هم الصادقون الذين عملوا بمقتضى إيمانهم، وصدقوا إيمانهم بأعمالهم الصالحة والعبادات الشاقة، بخلاف من ادعى الإيمان وهو لم يصدقه بالجهاد والهجرة وغيرهما من العبادات، وبين أنصار وهم الأوس والخزرج الذين آمنوا بالله ورسوله طوعا ومحبة واختيارا، وآووا رسول الله صلى الله عليه وسلم، ومنعوه من الأحمر والأسود، وتبوأوا دار الهجرة والإيمان حتى صارت موئلا ومرجعا يرجع إليه المؤمنون، ويلجأ إليه المهاجرون، ويسكن بحماه المسلمون إذ كانت البلدان كلها بلدان حرب وشرك وشر، فلم يزل أنصار الدين تأوي إلى الأنصار، حتى انتشر الإسلام وقوي، وجعل يزيد شيئا شيئا فشيئا، وينمو قليلا قليلا حتى فتحوا القلوب بالعلم والإيمان والقرآن، والبلدان بالسيف والسنان.
الذين من جملة أوصافهم الجميلة أنهم {يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ} وهذا لمحبتهم لله ولرسوله، أحبوا أحبابه، وأحبوا من نصر دينه.
{وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا} أي: لا يحسدون المهاجرين على ما آتاهم الله من فضله وخصهم به من الفضائل والمناقب التي هم أهلها، وهذا يدل على سلامة صدورهم، وانتفاء الغل والحقد والحسد عنها.
ويدل ذلك على أن المهاجرين، أفضل من الأنصار، لأن الله قدمهم بالذكر، وأخبر أن الأنصار لا يجدون في صدورهم حاجة مما أوتوا، فدل على أن الله تعالى آتاهم ما لم يؤت الأنصار ولا غيرهم، ولأنهم جمعوا بين النصرة والهجرة.
وقوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} أي: ومن أوصاف الأنصار التي فاقوا بها غيرهم، وتميزوا بها على من سواهم، الإيثار، وهو أكمل أنواع الجود، وهو الإيثار بمحاب النفس من الأموال وغيرها، وبذلها للغير مع الحاجة إليها، بل مع الضرورة والخصاصة، وهذا لا يكون إلا من خلق زكي، ومحبة لله تعالى مقدمة على محبة شهوات النفس ولذاتها، ومن ذلك قصة الأنصاري الذي نزلت الآية بسببه، حين آثر ضيفه بطعامه وطعام أهله وأولاده وباتوا جياعا، والإيثار عكس الأثرة، فالإيثار محمود، والأثرة مذمومة، لأنها من خصال البخل والشح، ومن رزق الإيثار فقد وقي شح نفسه {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ووقاية شح النفس، يشمل وقايتها الشح، في جميع ما أمر به، فإنه إذا وقي العبد شح نفسه، سمحت نفسه بأوامر الله ورسوله، ففعلها طائعا منقادا، منشرحا بها صدره، وسمحت نفسه بترك ما نهى الله عنه، وإن كان محبوبا للنفس، تدعو إليه، وتطلع إليه، وسمحت نفسه ببذل الأموال في سبيل الله وابتغاء مرضاته، وبذلك يحصل الفلاح والفوز، بخلاف من لم يوق شح نفسه، بل ابتلي بالشح بالخير، الذي هو أصل الشر ومادته، فهذان (6) الصنفان، الفاضلان الزكيان هم الصحابة الكرام والأئمة الأعلام، الذين حازوا من السوابق والفضائل والمناقب ما سبقوا به من بعدهم، وأدركوا به من قبلهم، فصاروا أعيان المؤمنين، وسادات المسلمين، وقادات المتقين (7) .
__________
(1) كذا في ب، وفي أ: به.
(2) في ب: عليه
(3) في ب: سواء كان في وقت الرسول أو بعده على من تولى من بعده من أمته.
(4) في ب: وهي.
(5) كذا في ب، وفي أ: حين تعاقد على هجرهم قريش وعداوتهم.
(6) كذا في ب، وفي أ: فهؤلاء.
(7) كذا في ب، وفي أ: المؤمنين.

(1/850)

وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11) لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (12) لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (13)

وحسب من بعدهم من الفضل أن يسير خلفهم، ويأتم بهداهم، ولهذا ذكر الله من اللاحقين، من هو مؤتم بهم وسائر خلفهم فقال: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} أي: من بعد المهاجرين [ص:852] والأنصار {يَقُولُونَ} على وجه النصح لأنفسهم ولسائر المؤمنين: {رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ}
وهذا دعاء شامل لجميع المؤمنين، السابقين من الصحابة، ومن قبلهم ومن بعدهم، وهذا من فضائل الإيمان أن المؤمنين ينتفع بعضهم ببعض، ويدعو بعضهم لبعض، بسبب المشاركة في الإيمان المقتضي لعقد الأخوة بين المؤمنين (1) التي من فروعها أن يدعو بعضهم لبعض، وأن يحب بعضهم بعضا.
ولهذا ذكر الله في الدعاء نفي الغل عن القلب، الشامل لقليل الغل وكثيره (2) ، الذي إذا انتفى ثبت ضده، وهو المحبة بين المؤمنين والموالاة والنصح، ونحو ذلك مما هو من حقوق المؤمنين.
فوصف الله من بعد الصحابة بالإيمان، لأن قولهم: {سَبَقُونَا بِالإيمَانِ} دليل على المشاركة في الإيمان (3) ، وأنهم تابعون للصحابة في عقائد الإيمان وأصوله، وهم أهل السنة والجماعة، الذين لا يصدق هذا الوصف التام إلا عليهم، ووصفهم بالإقرار بالذنوب والاستغفار منها، واستغفار بعضهم لبعض، واجتهادهم في إزالة الغل والحقد عن قلوبهم لإخوانهم المؤمنين، لأن دعاءهم بذلك مستلزم لما ذكرنا، ومتضمن لمحبة بعضهم بعضا، وأن يحب أحدهم لأخيه ما يحب لنفسه، وأن ينصح له حاضرا وغائبا، حيا وميتا، ودلت الآية الكريمة [على] أن هذا من جملة حقوق المؤمنين بعضهم لبعض، ثم ختموا دعاءهم باسمين كريمين، دالين على كمال رحمة الله وشدة رأفته وإحسانه بهم، الذي من جملته، بل من أجله، توفيقهم للقيام بحقوق الله وحقوق عباده.
فهؤلاء الأصناف الثلاثة هم أصناف هذه الأمة، وهم المستحقون للفيء الذي مصرفه راجع إلى مصالح الإسلام.
وهؤلاء أهله الذين هم أهله، جعلنا الله منهم، بمنه وكرمه.
ثم تعجب تعالى من حال المنافقين، الذين طمعوا إخوانهم من أهل الكتاب، في نصرتهم، وموالاتهم على المؤمنين، وأنهم يقولون لهم: {لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا} أي: لا نطيع في عدم نصرتكم أحدا يعذلنا أو يخوفنا، {وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} في هذا الوعد الذي غروا به إخوانهم.
ولا يستكثر هذا عليهم، فإن الكذب وصفهم، والغرور والخداع مقارنهم، والنفاق والجبن يصحبهم، ولهذا كذبهم [الله] بقوله، الذي وجد مخبره كما أخبر الله به، ووقع طبق ما قال، فقال: {لَئِنْ أُخْرِجُوا} من ديارهم جلاء ونفيا {لا يَخْرُجُونَ مَعَهُمْ} لمحبتهم للأوطان، وعدم صبرهم على القتال، وعدم وفائهم بوعدهم (4) .
{وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ} بل يستولي عليهم الجبن، ويملكهم الفشل، ويخذلون إخوانهم، أحوج ما كانوا إليهم.
{وَلَئِنْ نَصَرُوهُمْ} على الفرض والتقدير (5) {لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ} أي: ليحصل منهم الإدبار عن القتال والنصرة، ولا يحصل لهم نصر من الله.
والسبب الذي أوجب لهم ذلك (6) أنكم - أيها المؤمنون - {أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ} فخافوا منكم أعظم مما يخافون الله، وقدموا مخافة المخلوق الذي لا يملك لنفسه ولا لغيره نفعا ولا ضرا، على مخافة الخالق، الذي بيده الضر والنفع، والعطاء والمنع.
{ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} مراتب الأمور، ولا يعرفون حقائق الأشياء، ولا يتصورون العواقب، وإنما الفقه كل الفقه، أن يكون خوف الخالق ورجاؤه ومحبته مقدمة على غيرها، وغيرها تبعا لها.
__________
(1) كذا في ب، وفي أ: للمؤمنين.
(2) في ب: لقليله وكثيره.
(3) في ب: المشاركة فيه.
(4) في ب: بالوعد.
(5) كذا في ب، وفي أ: على ضرب المثل.
(6) في ب: حملهم على ذلك.

(1/851)

لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (14) كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15) كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16) فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17)

{14} {لا يُقَاتِلُونَكُمْ جَمِيعًا} أي: في حال الاجتماع {إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ} أي: لا يثبتون لقتالكم (1) ولا يعزمون عليه، إلا إذا كانوا متحصنين في القرى، أو من وراء الجدر والأسوار.
فإنهم إذ ذاك ربما يحصل منهم امتناع، اعتمادا [على] حصونهم وجدرهم، لا شجاعة بأنفسهم، وهذا من أعظم الذم، {بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ} أي: بأسهم فيما بينهم شديد، لا آفة في أبدانهم ولا في قوتهم، وإنما الآفة في ضعف إيمانهم وعدم اجتماع كلمتهم، ولهذا قال: {تَحْسَبُهُمْ جَمِيعًا} حين تراهم مجتمعين ومتظاهرين.
{و} لكن {قلوبهم شَتَّى} أي: متباغضة متفرقة متشتتة.
{ذَلِكَ} الذي أوجب لهم اتصافهم بما ذكر {بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} أي: لا عقل عندهم، ولا لب، فإنهم لو [ص:853] كانت لهم عقول، لآثروا الفاضل على المفضول، ولما رضوا لأنفسهم بأبخس الخطتين، ولكانت كلمتهم مجتمعة، وقلوبهم مؤتلفة، فبذلك يتناصرون ويتعاضدون، ويتعاونون على مصالحهم ومنافعهم الدينية والدنيوية.
مثل هؤلاء المخذولين من أهل الكتاب، الذين انتصر الله لرسوله منهم، وأذاقهم الخزي في الحياة الدنيا، وعدم نصر من وعدهم بالمعاونة {كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا} وهم كفار قريش الذين زين لهم الشيطان أعمالهم، وقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ [وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ] } الآية.
فغرتهم أنفسهم، وغرهم من غرهم، الذين لم ينفعوهم، ولم يدفعوا عنهم العذاب، حتى أتوا "بدرا" بفخرهم وخيلائهم، ظانين أنهم مدركون برسول الله والمؤمنين أمانيهم.
فنصر الله رسوله والمؤمنين عليهم، فقتلوا كبارهم وصناديدهم، وأسروا من أسروا منهم، وفر من فر، وذاقوا بذلك وبال أمرهم وعاقبة شركهم وبغيهم، هذا في الدنيا، {وَلَهُمْ} في الآخرة عذاب النار.
ومثل هؤلاء المنافقين الذين غروا إخوانهم من أهل الكتاب {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ للإنْسَانِ اكْفُرْ} أي: زين له الكفر وحسنه ودعاه إليه، فلما اغتر به وكفر، وحصل له الشقاء، لم ينفعه الشيطان، الذي تولاه ودعاه إلى ما دعاه إليه، بل تبرأ منه و {قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} أي: ليس لي قدرة على دفع العذاب عنك، ولست بمغن عنك مثقال ذرة من الخير.
__________
(1) في ب: على قتالكم.

(1/852)

{فَكَانَ عَاقِبَتَهُمَا} أي: الداعي الذي هو الشيطان، والمدعو الذي هو الإنسان حين أطاعه {أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا} كما قال تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} {وَذَلِكَ جَزَاءُ الظَّالِمِينَ} الذين اشتركوا في الظلم والكفر، وإن اختلفوا في شدة العذاب وقوته، وهذا دأب الشيطان مع كل أوليائه، فإنه يدعوهم ويدليهم إلى ما يضرهم بغرور، حتى إذا وقعوا في الشباك، وحاقت بهم أسباب الهلاك، تبرأ منهم وتخلى عنهم.
واللوم كل اللوم على من أطاعه، فإن الله قد حذر منه وأنذر، وأخبر بمقاصده وغايته ونهايته، فالمقدم على طاعته، عاص على بصيرة لا عذر له.

(1/853)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ (19) لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (20) لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21)

{18-21} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ * لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ * لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} .
يأمر تعالى عباده المؤمنين بما يوجبه الإيمان ويقتضيه من لزوم تقواه، سرا وعلانية، في جميع الأحوال، وأن يراعوا ما أمرهم الله به من أوامره وشرائعه وحدوده، وينظروا ما لهم وما عليهم، وماذا حصلوا عليه من الأعمال التي تنفعهم أو تضرهم في يوم القيامة، فإنهم إذا جعلوا الآخرة نصب أعينهم وقبلة قلوبهم، واهتموا بالمقام بها، اجتهدوا في كثرة الأعمال الموصلة إليها، وتصفيتها من القواطع والعوائق التي توقفهم عن السير أو تعوقهم أو تصرفهم، وإذا علموا أيضا، أن الله خبير بما يعملون، لا تخفى عليه أعمالهم، ولا تضيع لديه ولا يهملها، أوجب لهم الجد والاجتهاد.
وهذه الآية الكريمة أصل في محاسبة العبد نفسه، وأنه ينبغي له أن يتفقدها، فإن رأى زللا تداركه بالإقلاع عنه، والتوبة النصوح، والإعراض عن الأسباب الموصلة إليه، وإن رأى نفسه مقصرا في أمر من أوامر الله، بذل جهده واستعان بربه في تكميله وتتميمه، وإتقانه، ويقايس بين منن الله عليه وإحسانه وبين تقصيره، فإن ذلك يوجب له الحياء بلا محالة.
والحرمان كل الحرمان، أن يغفل العبد عن هذا الأمر، ويشابه قوما نسوا الله وغفلوا عن ذكره والقيام بحقه، وأقبلوا على حظوظ أنفسهم وشهواتها، فلم ينجحوا، ولم يحصلوا على طائل، بل أنساهم الله مصالح أنفسهم، وأغفلهم عن منافعها وفوائدها، فصار أمرهم فرطا، فرجعوا بخسارة الدارين، وغبنوا غبنا، لا يمكنهم تداركه، ولا يجبر كسره، لأنهم هم الفاسقون، الذين خرجوا عن طاعة ربهم وأوضعوا في معاصيه، فهل يستوي من حافظ على تقوى الله ونظر لما قدم لغده، فاستحق جنات النعيم، والعيش السليم - مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين - ومن غفل عن ذكر الله، ونسي حقوقه، فشقي في الدنيا، واستحق العذاب في الآخرة، فالأولون هم الفائزون، والآخرون هم الخاسرون.
ولما بين تعالى لعباده ما بين، وأمرهم (1) ونهاهم في كتابه العزيز، كان هذا موجبا لأن يبادروا إلى ما دعاهم إليه وحثهم عليه، ولو كانوا في القسوة وصلابة القلوب كالجبال الرواسي، فإن هذا القرآن لو أنزله على جبل لرأيته خاشعا متصدعا من خشية الله أي: لكمال تأثيره في القلوب، فإن مواعظ القرآن أعظم المواعظ على الإطلاق، وأوامره ونواهيه محتوية على الحكم والمصالح المقرونة بها، وهي من أسهل شيء على [ص:854] النفوس، وأيسرها على الأبدان، خالية من التكلف (2) لا تناقض فيها ولا اختلاف، ولا صعوبة فيها ولا اعتساف، تصلح لكل زمان ومكان، وتليق لكل أحد.
ثم أخبر تعالى أنه يضرب للناس الأمثال، ويوضح لعباده في كتابه الحلال والحرام، لأجل أن يتفكروا في آياته ويتدبروها، فإن التفكر فيها يفتح للعبد خزائن العلم، ويبين له طرق الخير والشر، ويحثه على مكارم الأخلاق، ومحاسن الشيم، ويزجره عن مساوئ الأخلاق، فلا أنفع للعبد من التفكر في القرآن والتدبر لمعانيه.
__________
(1) في ب: وأمر عباده ونهاهم.
(2) كذا في ب، وفي أ: وأقلها تكلفا.

(1/853)

هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (24)

{22-24} {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
هذه الآيات الكريمات قد اشتملت على كثير من أسماء الله الحسنى وأوصافه العلى، عظيمة الشأن، وبديعة البرهان، فأخبر أنه الله المألوه المعبود، الذي لا إله إلا هو، وذلك لكماله العظيم، وإحسانه الشامل، وتدبيره العام، وكل إله سواه (1) فإنه باطل لا يستحق من العبادة مثقال ذرة، لأنه فقير عاجز ناقص، لا يملك لنفسه ولا لغيره شيئا، ثم وصف نفسه بعموم العلم الشامل، لما غاب عن الخلق وما يشاهدونه، وبعموم رحمته التي وسعت كل شيء ووصلت إلى كل حي.
ثم كرر [ذكر] عموم إلهيته وانفراده بها، وأنه المالك لجميع الممالك، فالعالم العلوي والسفلي وأهله، الجميع مماليك لله، فقراء مدبرون.
{الْقُدُّوسُ السَّلامُ} أي: المقدس السالم من كل عيب وآفة ونقص، المعظم الممجد، لأن القدوس يدل على التنزيه عن كل نقص، والتعظيم لله في أوصافه وجلاله.
{الْمُؤْمِنُ} أي: المصدق لرسله وأنبيائه بما جاءوا به، بالآيات البينات، والبراهين القاطعات، والحجج الواضحات.
{الْعَزِيزُ} الذي لا يغالب ولا يمانع، بل قد قهر كل شيء، وخضع له كل شيء، {الْجَبَّارُ} الذي قهر جميع العباد، وأذعن له سائر الخلق، الذي يجبر الكسير، ويغني الفقير، {الْمُتَكَبِّرِ} الذي له الكبرياء والعظمة، المتنزه عن جميع العيوب والظلم والجور.
{سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} وهذا تنزيه عام عن كل ما وصفه به من أشرك به وعانده.
{هُوَ اللَّهُ الْخَالِقُ} لجميع المخلوقات {الْبَارِئُ} للمبروءات {الْمُصَوِّرُ} للمصورات، وهذه الأسماء متعلقة بالخلق والتدبير والتقدير، وأن ذلك كله قد انفرد الله به، لم يشاركه فيه مشارك.
{لَهُ الأسْمَاءُ الْحُسْنَى} أي: له الأسماء الكثيرة جدا، التي لا يحصيها ولا يعلمها أحد إلا الله هو، ومع ذلك، فكلها حسنى أي: صفات كمال، بل تدل على أكمل الصفات وأعظمها، لا نقص في شيء منها بوجه من الوجوه، ومن حسنها أن الله يحبها، ويحب من يحبها، ويحب من عباده أن يدعوه ويسألوه بها.
ومن كماله، وأن له الأسماء الحسنى، والصفات العليا، أن جميع من في السماوات والأرض مفتقرون إليه على الدوام، يسبحون بحمده، ويسألونه حوائجهم، فيعطيهم من فضله وكرمه ما تقتضيه رحمته وحكمته، {وَهُوَ الْعَزِيزُ الْحَكِيمُ} الذي لا يريد شيئا إلا ويكون، ولا يكون شيئا إلا لحكمة ومصلحة.
تم تفسير سورة الحشر،
فلله الحمد على ذلك،
والمنة والإحسان.
__________
(1) في ب: غيره.

(1/854)


سورة الممتحنة، سورة الصف، سورة الجمعة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الممتحنة

(1/854)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2) لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4) رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5)

[وهي] مدنية {1-9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ * لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ * رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .
[ص:855]
ذكر كثير من المفسرين، [رحمهم الله] ، أن سبب نزول هذه الآيات الكريمات في قصة حاطب بن أبي بلتعة، حين غزا النبي صلى الله عليه وسلم غزوة الفتح، فكتب حاطب إلى قريش (1) يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ليتخذ بذلك يدا عندهم لا [شكا و] نفاقا، وأرسله مع امرأة، فأخبر النبي صلى الله عليه وسلم بشأنه، فأرسل إلى المرأة قبل وصولها وأخذ منها الكتاب.
وعاتب حاطبا، فاعتذر رضي الله عنه بعذر قبله النبي صلى الله عليه وسلم، وهذه الآيات فيها النهي الشديد عن موالاة الكفار من المشركين وغيرهم، وإلقاء المودة إليهم، وأن ذلك مناف للإيمان، ومخالف لملة إبراهيم الخليل عليه الصلاة والسلام، ومناقض للعقل الذي يوجب الحذر كل الحذر من العدو، الذي لا يبقي من مجهوده في العداوة شيئا، وينتهز الفرصة في إيصال الضرر إلى عدوه، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} اعملوا بمقتضى إيمانكم، من ولاية من قام بالإيمان، ومعاداة من عاداه، فإنه عدو لله، وعدو للمؤمنين.
فلا تتخذوا عدو الله {وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} أي: تسارعون في مودتهم وفي السعي بأسبابها، فإن المودة إذا حصلت، تبعتها النصرة والموالاة، فخرج العبد من الإيمان، وصار من جملة أهل الكفران، وانفصل عن أهل الإيمان.
وهذا المتخذ للكافر وليا، عادم المروءة أيضا، فإنه كيف يوالي أعدى أعدائه الذي لا يريد له إلا الشر، ويخالف ربه ووليه الذي يريد به الخير، ويأمره به، ويحثه عليه؟! ومما يدعو المؤمن أيضا إلى معاداة الكفار، أنهم قد كفروا بما جاء المؤمنين من الحق، ولا أعظم من هذه المخالفة والمشاقة، فإنهم قد كفروا بأصل دينكم، وزعموا أنكم ضلال على غير هدى.
والحال أنهم كفروا بالحق الذي لا شك فيه ولا مرية، ومن رد الحق فمحال أن يوجد له دليل أو حجة تدل على صحة قوله، بل مجرد العلم بالحق (2) يدل على بطلان قول من رده وفساده.
ومن عداوتهم البليغة أنهم {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ} أيها المؤمنون من دياركم، ويشردونكم من أوطانكم، ولا ذنب لكم في ذلك عندهم، إلا أنكم تؤمنون بالله ربكم الذي يتعين على الخلق كلهم القيام بعبوديته، لأنه رباهم، وأنعم عليهم، بالنعم الظاهرة والباطنة، وهو الله تعالى.
فلما أعرضوا عن هذا الأمر، الذي هو أوجب الواجبات، وقمتم به، عادوكم، وأخرجوكم - من أجله - من دياركم، فأي دين، وأي مروءة وعقل، يبقى مع العبد إذا والى الكفار الذين هذا وصفهم في كل زمان أو مكان؟ " ولا يمنعهم منه إلا خوف، أو مانع قوي.
{إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي} أي: إن كان خروجكم مقصودكم به الجهاد في سبيل الله، لإعلاء كلمة الله، وابتغاء مرضاة الله (3) فاعملوا بمقتضى هذا، من موالاة أولياء الله ومعاداة أعدائه، فإن هذا هو الجهاد في سبيله (4) وهو من أعظم ما يتقرب به المتقربون إلى ربهم ويبتغون به رضاه.
{تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ} أي: كيف تسرون المودة للكافرين وتخفونها، مع علمكم أن الله عالم بما تخفون وما تعلنون؟!، فهو وإن خفي على المؤمنين، فلا يخفى على الله تعالى، وسيجازي العباد بما يعلمه منهم من الخير والشر، {وَمَنْ يَفْعَلْهُ مِنْكُمْ} أي: موالاة الكافرين بعد ما حذركم الله منها {فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} لأنه سلك مسلكا مخالفا للشرع وللعقل والمروءة الإنسانية.
ثم بين تعالى شدة عداوتهم، تهييجا للمؤمنين على عداوتهم، {إِنْ يَثْقَفُوكُمْ} أي: يجدوكم، وتسنح لهم الفرصة في أذاكم، {يَكُونُوا لَكُمْ أَعْدَاءً} [ص:856] ظاهرين {وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ} بالقتل والضرب، ونحو ذلك.
{وَأَلْسِنَتَهُمْ بِالسُّوءِ} أي: بالقول الذي يسوء، من شتم وغيره، {وَوَدُّوا لَوْ تَكْفُرُونَ} فإن هذا غاية ما يريدون منكم.
فإن احتججتم وقلتم: نوالي الكفار لأجل القرابة والأموال، فلن تغني عنكم أموالكم ولا أولادكم من الله شيئا. {والله بما تعملون بصير} فلذلك حذركم من موالاة الكافرين الذين تضركم موالاتهم.
قد كان لكم يا معشر المؤمنين {أُسْوَةٌ حَسَنَةٌ} أي: قدوة صالحة وائتمام ينفعكم، {فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} من المؤمنين، لأنكم قد أمرتم أن تتبعوا ملة إبراهيم حنيفا، {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أي: إذ تبرأ إبراهيم عليه السلام ومن معه من المؤمنين، من قومهم المشركين ومما يعبدون من دون الله.
ثم صرحوا بعداوتهم غاية التصريح، فقالوا: {كَفَرْنَا بِكُمْ وَبَدَا} أي: ظهر وبان {بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ} أي: البغض بالقلوب، وزوال مودتها، والعداوة بالأبدان، وليس لتلك العداوة والبغضاء وقت ولا حد، بل ذلك {أَبَدًا} ما دمتم مستمرين على كفركم {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} أي: فإذا آمنتم بالله وحده، زالت العداوة والبغضاء، وانقلبت مودة وولاية، فلكم أيها المؤمنون أسوة [حسنة] في إبراهيم ومن معه في القيام بالإيمان والتوحيد، والقيام بلوازم ذلك ومقتضياته، وفي كل شيء تعبدوا به لله وحده، {إِلا} في خصلة واحدة وهي {قَوْلَ إِبْرَاهِيمَ لأبِيهِ} آزر المشرك، الكافر، المعاند، حين دعاه إلى الإيمان والتوحيد، فامتنع، فقال إبراهيم: {لأسْتَغْفِرَنَّ لَكَ و} الحال أني لا {أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ} لكني أدعو ربي عسى أن لا أكون بدعاء ربي شقيا، فليس لكم أن تقتدوا بإبراهيم في هذه الحالة التي دعا بها للمشرك، فليس لكم أن تدعوا للمشركين، وتقولوا: إنا في ذلك متبعون لملة إبراهيم، فإن الله ذكر عذر إبراهيم في ذلك بقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إن إبراهيم لأواه حليم}
ولكم أسوة حسنة في إبراهيم ومن معه، حين دعوا الله وتوكلوا عليه وأنابوا إليه، واعترفوا بالعجز والتقصير، فقالوا: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا} أي: اعتمدنا عليك في جلب ما ينفعنا ودفع ما يضرنا، ووثقنا بك يا ربنا في ذلك.
{وَإِلَيْكَ أَنَبْنَا} أي: رجعنا إلى طاعتك ومرضاتك وجميع ما يقرب إليك، فنحن في ذلك ساعون، وبفعل الخيرات مجتهدون، ونعلم أنا إليك نصير، فسنستعد للقدوم عليك، ونعمل ما يقربنا الزلفى إليك (5) .
{رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا} أي: لا تسلطهم علينا بذنوبنا، فيفتنونا، ويمنعونا مما يقدرون عليه من أمور الإيمان، ويفتنون أيضا بأنفسهم، فإنهم إذا رأوا لهم الغلبة، ظنوا أنهم على الحق وأنا على الباطل، فازدادوا كفرا وطغيانا، {وَاغْفِرْ لَنَا} ما اقترفنا من الذنوب والسيئات، وما قصرنا به من المأمورات، {رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ} القاهر لكل شيء، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فبعزتك (6) وحكمتك انصرنا على أعدائنا، واغفر لنا ذنوبنا، وأصلح عيوبنا.
__________
(1) في ب: إلى المشركين من أهل مكة.
(2) كذا في ب، وفي أ: مجرد رد الحق.
(3) في ب: وابتغاء رضاه.
(4) في ب: هذا من أعظم الجهاد في سبيله.
(5) في ب: ما يزلفنا إليك.
(6) كذا في ب، وفي أ: فمن عزتك.

(1/854)

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6) عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7) لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (9)

{لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ * لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
ثم كرر الحث [لهم] على الاقتداء بهم، فقال: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ} وليس كل أحد تسهل عليه هذه الأسوة، وإنما تسهل على من {كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} فإن الإيمان واحتساب الأجر والثواب، يسهل على العبد كل عسير، ويقلل لديه كل كثير، ويوجب له الإكثار من الاقتداء بعباد الله الصالحين، والأنبياء والمرسلين، فإنه يرى نفسه مفتقرا ومضطرا إلى ذلك غاية الاضطرار.
{وَمَنْ يَتَوَلَّ} عن طاعة الله والتأسي برسل الله، فلن يضر إلا نفسه، ولا يضر الله شيئا، {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ} الذي له الغنى التام [المطلق] من جميع الوجوه، فلا يحتاج إلى أحد من خلقه [بوجه] ، {الْحَمِيدُ} في ذاته وأسمائه وصفاته وأفعاله، فإنه محمود على ذلك كله.
ثم أخبر تعالى أن هذه العداوة التي أمر الله بها المؤمنين للمشركين، ووصفهم بالقيام بها أنهم ما داموا على شركهم وكفرهم، وأنهم إن انتقلوا إلى الإيمان، فإن الحكم يدور مع علته، فإن المودة (1) الإيمانية ترجع، فلا تيأسوا أيها المؤمنون، من رجوعهم إلى الإيمان، فـ {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} سببها رجوعهم إلى الإيمان، {وَاللَّهُ قَدِيرٌ} على كل شيء، ومن ذلك هداية القلوب وتقليبها من حال إلى حال، {وَاللَّهُ غَفُورٌ رَحِيمٌ} لا يتعاظمه ذنب أن يغفره، ولا يكبر عليه عيب أن يستره، {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} وفي هذه الآية إشارة وبشارة إلى إسلام بعض المشركين، الذين كانوا إذ ذاك أعداء للمؤمنين، وقد وقع ذلك، ولله الحمد والمنة.
ولما نزلت هذه الآيات الكريمات، المهيجة على عداوة الكافرين، وقعت من المؤمنين كل موقع، وقاموا بها أتم القيام، وتأثموا من صلة بعض أقاربهم المشركين، وظنوا أن ذلك داخل فيما نهى الله عنه.
فأخبرهم الله أن ذلك لا يدخل في المحرم فقال: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [ص:857] أي: لا ينهاكم الله عن البر والصلة، والمكافأة بالمعروف، والقسط للمشركين، من أقاربكم وغيرهم، حيث كانوا بحال لم ينتصبوا لقتالكم في الدين والإخراج من دياركم، فليس عليكم جناح أن تصلوهم، فإن صلتهم في هذه الحالة، لا محذور فيها ولا مفسدة (2) كما قال تعالى عن الأبوين المشركين إذا كان ولدهما مسلما: {وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}
[وقوله:] {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ} أي: لأجل دينكم، عداوة لدين الله ولمن قام به، {وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا} أي: عاونوا غيرهم {عَلَى إِخْرَاجِكُمْ} نهاكم الله {أَنْ تَوَلَّوْهُمْ} بالمودة والنصرة، بالقول والفعل، وأما بركم وإحسانكم، الذي ليس بتول للمشركين، فلم ينهكم الله عنه، بل ذلك داخل في عموم الأمر بالإحسان إلى الأقارب وغيرهم من الآدميين، وغيرهم.
{وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وذلك الظلم يكون بحسب التولي، فإن كان توليا تاما، صار (3) ذلك كفرا مخرجا عن دائرة الإسلام، وتحت ذلك من المراتب ما هو غليظ، وما هو دون ذلك.
__________
(1) في ب: والمودة.
(2) في ب: ولا تبعة.
(3) في ب: كان ذلك.

(1/856)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10) وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11)

{10-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} .
لما كان صلح الحديبية، صالح النبي صلى الله عليه وسلم المشركين، على أن من جاء منهم إلى المسلمين مسلما، أنه يرد إلى المشركين، وكان هذا لفظا عاما، [مطلقا] يدخل في عمومه النساء والرجال، فأما الرجال فإن الله لم ينه رسوله عن ردهم، إلى المشركين وفاء بالشرط وتتميما للصلح الذي هو من أكبر المصالح، وأما النساء فلما كان ردهن فيه مفاسد كثيرة، أمر الله المؤمنين إذا جاءهم المؤمنات مهاجرات، وشكوا في صدق إيمانهن، أن يمتحنوهن ويختبروهن، بما يظهر به صدقهن، من أيمان مغلظة وغيرها، فإنه يحتمل أن يكون إيمانها غير صادق بل رغبة في زوج أو بلد أو غير ذلك من المقاصد الدنيوية.
فإن كن بهذا الوصف، تعين ردهن وفاء بالشرط، من غير حصول مفسدة، وإن امتحنوهن، فوجدن صادقات، أو علموا ذلك منهن من غير امتحان، فلا يرجعوهن إلى الكفار، {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} فهذه مفسدة كبيرة في ردهن راعاها الشارع، وراعى أيضا الوفاء بالشرط، بأن يعطوا الكفار أزواجهن ما أنفقوا عليهن من المهر وتوابعه عوضا عنهن، ولا جناح حينئذ على المسلمين أن ينكحوهن ولو كان لهن أزواج في دار الشرك، ولكن بشرط أن يؤتوهن أجورهن من المهر والنفقة، وكما أن المسلمة لا تحل للكافر، فكذلك الكافرة لا تحل للمسلم أن يمسكها ما دامت على كفرها، غير أهل الكتاب، ولهذا قال تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} وإذا نهى عن الإمساك بعصمتها (1) فالنهي عن ابتداء تزويجها أولى، {وَاسْأَلُوا مَا أَنْفَقْتُمْ} أيها المؤمنون، حين ترجع زوجاتكم مرتدات إلى الكفار، فإذا كان الكفار يأخذون من المسلمين نفقة من أسلمت من نسائهم، استحق المسلمون أن يأخذوا مقابلة ما ذهب من نسائهم (2) إلى الكفار، وفي هذا دليل على أن خروج البضع من الزوج متقوم، فإذا أفسد مفسد نكاح امرأة رجل، برضاع أو غيره، كان عليه ضمان المهر، وقوله: {ذَلِكُمْ حُكْمُ اللَّهِ} أي: ذلكم الحكم الذي ذكره الله وبينه لكم يحكم به بينكم (3) {وَاللَّهُ عَلِيمٌ حَكِيمٌ} فيعلم تعالى، ما يصلح لكم من الأحكام، ويشرع لكم ما تقتضيه الحكمة (4) .
وقوله: {وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ} بأن ذهبن مرتدات {فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا} كما تقدم أن الكفار إذا كانوا يأخذون بدل ما يفوت من أزواجهم إلى المسلمين، فمن ذهبت زوجته من المسلمين إلى الكفار وفاتت عليه، لزم أن يعطيه المسلمون من الغنيمة بدل ما أنفق (5) .
{وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} فإيمانكم بالله، يقتضي منكم أن تكونوا ملازمين للتقوى على الدوام.
__________
(1) كذا في ب، وفي أ: بعصمها.
(2) في ب: زوجاتهم.
(3) في ب: وبينه لكم حكم الله بينه لكم ووضحه.
(4) في ب: فيشرعه بحسب حكمته ورحمته.
(5) في ب: فعلى المسلمين أن يعطوه من الغنيمة بدل ما أنفق.

(1/857)

يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

{12} {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذه الشروط المذكورة في هذه الآية، تسمى "مبايعة النساء" اللاتي [كن] يبايعن على إقامة الواجبات المشتركة، التي تجب على الذكور والنساء في جميع الأوقات.
[ص:858] وأما الرجال، فيتفاوت ما يلزمهم بحسب أحوالهم ومراتبهم وما يتعين عليهم، فكان النبي صلى الله عليه وسلم يمتثل ما أمره الله به، فكان إذا جاءته النساء يبايعنه، والتزمن بهذه الشروط بايعهن، وجبر قلوبهن، واستغفر لهن الله، فيما يحصل منهن من التقصير (1) وأدخلهن في جملة المؤمنين بأن {لا يُشْرِكْنَ بِاللَّهِ شَيْئًا} بأن (2) يفردن الله [وحده] بالعبادة.
{وَلا يَزْنِينَ} كما كان ذلك موجودا كثيرا في البغايا وذوات الأخدان، {وَلا يَقْتُلْنَ أَوْلادَهُنَّ} كما يجري لنساء الجاهلية الجهلاء.
{وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ} والبهتان: الافتراء على الغير أي: لا يفترين بكل حالة، سواء تعلقت بهن وأزواجهن (3) أو سواء تعلق ذلك بغيرهم، {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} أي: لا يعصينك في كل أمر تأمرهن به، لأن أمرك لا يكون إلا بمعروف، ومن ذلك طاعتهن [لك] في النهي عن النياحة، وشق الثياب، وخمش الوجوه، والدعاء بدعاء (4) الجاهلية.
{فَبَايِعْهُنَّ} إذا التزمن بجميع ما ذكر.
{وَاسْتَغْفِرْ لَهُنَّ اللَّهَ} عن تقصيرهن، وتطييبا لخواطرهن، {إِنَّ اللَّهَ غَفُورٌ} أي: كثير المغفرة للعاصين، والإحسان إلى المذنبين التائبين، {رَحِيمٌ} وسعت رحمته كل شيء، وعم إحسانه البرايا.
__________
(1) كذا في ب، وفي أ: يحصل من التقصير منهن.
(2) في ب: بل.
(3) في ب: مع أزواجهن.
(4) في ب: بدعوى.

(1/857)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13)

{13} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} .
أي: يا أيها المؤمنون، إن كنتم مؤمنين بربكم، ومتبعين لرضاه ومجانبين لسخطه، {لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ} وإنما غضب عليهم لكفرهم، وهذا شامل لجميع أصناف الكفار. {قَدْ يَئِسُوا مِنَ الآخِرَةِ} أي: قد حرموا من خير الآخرة، فليس لهم منها نصيب، فاحذروا أن تولوهم فتوافقوهم على شرهم وكفرهم (1) فتحرموا خير الآخرة كما حرموا.
[وقوله] {كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} حين أفضوا إلى الدار الآخرة، ووقفوا على حقيقة الأمر (2) وعلموا علم اليقين أنهم لا نصيب لهم منها. ويحتمل أن المعنى: قد يئسوا من الآخرة أي: قد أنكروها وكفروا بها، فلا يستغرب حينئذ منهم الإقدام على مساخط الله وموجبات عذابه وإياسهم من الآخرة، كما يئس الكفار المنكرون للبعث في الدنيا من رجوع أصحاب القبور إلى الله تعالى.
تم تفسير سورة الممتحنة،
والحمد لله رب العالمين.
تفسير سورة الصف
[وهي] مدنية
__________
(1) في ب وشركهم.
(2) في ب: وشاهدوا.

(1/858)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} .
وهذا بيان لعظمته تعالى وقهره، وذل جميع الخلق (1) له تبارك وتعالى، وأن جميع من في السماوات والأرض يسبحون بحمد الله ويعبدونه ويسألونه حوائجهم، {وَهُوَ الْعَزِيزُ} الذي قهر الأشياء بعزته وسلطانه، {الْحَكِيمُ} في خلقه وأمره.
{يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} أي: لم تقولون الخير وتحثون عليه، وربما تمدحتم به وأنتم لا تفعلونه، وتنهون عن الشر وربما نزهتم أنفسكم عنه، وأنتم متلوثون به ومتصفون به.
فهل تليق بالمؤمنين هذه الحالة الذميمة؟ أم من أكبر المقت عند الله أن يقول العبد ما لا يفعل؟ ولهذا ينبغي للآمر بالخير أن يكون أول الناس إليه مبادرة، وللناهي عن الشر أن يكون أبعد الناس منه، قال تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} وقال شعيب عليه الصلاة والسلام لقومه: {وما أريد أن أخالفكم إلى ما أنهاكم عنه} .
__________
(1) في ب: الخلق له.

(1/858)

إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ (4)

{4} {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}
هذا حث من الله لعباده على الجهاد في سبيله وتعليم لهم كيف يصنعون وأنه ينبغي [لهم] أن يصفوا في الجهاد صفا متراصا متساويا، من غير خلل يقع (1) في الصفوف، وتكون صفوفهم على نظام وترتيب به تحصل المساواة بين المجاهدين والتعاضد وإرهاب العدو وتنشيط بعضهم بعضا، ولهذا كان النبي صلى الله عليه وسلم إذا حضر القتال، صف أصحابه، ورتبهم في مواقفهم، بحيث لا يحصل اتكال بعضهم على بعض، بل تكون كل طائفة منهم مهتمة بمركزها وقائمة بوظيفتها، وبهذه الطريقة تتم الأعمال ويحصل الكمال.
__________
(1) في ب: يحصل.

(1/858)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

{5} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ [ص:859] لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}
[أي:] {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ} موبخا لهم على صنيعهم، ومقرعا لهم على أذيته، وهم يعلمون أنه رسول الله: {لِمَ تُؤْذُونَنِي} بالأقوال والأفعال {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} .
والرسول من حقه الإكرام والإعظام، والانقياد (1) بأوامره، والابتدار لحكمه.
وأما أذية الرسول الذي إحسانه إلى الخلق فوق كل إحسان بعد إحسان الله، ففي غاية الوقاحة والجراءة والزيغ عن الصراط المستقيم، الذي قد علموه وتركوه، ولهذا قال: {فَلَمَّا زَاغُوا} أي: انصرفوا عن الحق بقصدهم {أَزَاغَ اللَّهُ قُلُوبَهُمْ} عقوبة لهم على زيغهم الذي اختاروه لأنفسهم ورضوه لها، ولم يوفقهم الله للهدى، لأنهم لا يليق بهم الخير، ولا يصلحون إلا للشر، {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين لم يزل الفسق وصفا لهم، لا (2) لهم قصد في الهدى، وهذه الآية الكريمة تفيد أن إضلال الله لعباده، ليس ظلما منه، ولا حجة لهم عليه، وإنما ذلك بسبب منهم، فإنهم الذين أغلقوا على أنفسهم باب الهدى بعد ما عرفوه، فيجازيهم بعد ذلك بالإضلال (3) والزيغ الذي لا حيلة لهم في دفعه وتقليب القلوب [عقوبة لهم وعدلا منه بهم] كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
__________
(1) في ب: والقيام.
(2) في ب: ليس.
(3) كذا في ب، وفي أ: بالضلال.

(1/858)

وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7) يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9)

{6-9} {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
يقول تعالى مخبرا عن عناد بني إسرائيل المتقدمين، الذين دعاهم عيسى ابن مريم، وقال لهم: {يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} أي: أرسلني الله لأدعوكم إلى الخير وأنهاكم عن الشر، [وأيدني بالبراهين الظاهرة] ، ومما يدل على صدقي، كوني، {مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ} أي: جئت بما جاء به موسى من التوراة والشرائع السماوية، ولو كنت مدعيا للنبوة، لجئت بغير ما جاءت به المرسلون، ومصدقا لما بين يدي من التوارة أيضا، أنها أخبرت بي وبشرت، فجئت وبعثت مصداقا لها {ومبشرا برسول يأتي من بعدي اسمه أحمد} وهو: محمد بن عبد الله بن عبد المطلب النبي الهاشمي.
فعيسى عليه الصلاة والسلام، كالأنبياء (1) يصدق بالنبي السابق، ويبشر بالنبي اللاحق، بخلاف الكذابين، فإنهم يناقضون الأنبياء أشد مناقضة، ويخالفونهم في الأوصاف والأخلاق، والأمر والنهي {فَلَمَّا جَاءَهُمْ} محمد صلى الله عليه وسلم الذي بشر به عيسى {بِالْبَيِّنَاتِ} أي: الأدلة الواضحة، الدالة على أنه هو، وأنه رسول الله [حقا] .
{قَالُوا} معاندين للحق مكذبين له {هَذَا سِحْرٌ مُبِينٌ} وهذا من أعجب العجائب، الرسول الذي [قد] وضحت رسالته، وصارت أبين من شمس النهار، يجعل ساحرا بينا سحره، فهل في الخذلان أعظم من هذا؟ وهل في الافتراء أعظم (2) من هذا الافتراء، الذي نفى عنه ما كان معلوما من رسالته، وأثبت له ما كان أبعد الناس منه؟
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} بهذا وغيره، والحال أنه لا عذر له، وقد انقطعت حجته، لأنه {يُدْعَى إِلَى الإسْلامِ} ويبين له ببراهينه وبيناته، {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الذين لا يزالون على ظلمهم مستقيمين، لا تردهم عنه موعظة، ولا يزجرهم بيان ولا برهان، خصوصا هؤلاء الظلمة القائمين بمقابلة الحق ليردوه، ولينصروا الباطل، ولهذا قال الله عنهم: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ} أي: بما يصدر منهم من المقالات الفاسدة، التي يردون بها الحق، وهي (3) لا حقيقة لها، بل تزيد البصير معرفة بما هم عليه من الباطل، {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} أي: قد تكفل الله بنصر دينه، وإتمام الحق الذي أرسل به رسله، وإشاعة (4) نوره على سائر الأقطار، ولو كره الكافرون، وبذلوا بسبب كراهتهم كل سبب يتوصلون (5) به إلى إطفاء نور الله فإنهم مغلوبون.
وصاروا بمنزلة من ينفخ عين [ص:860] الشمس بفيه (6) ليطفئها، فلا على مرادهم حصلوا، ولا سلمت عقولهم من النقص والقدح فيها.
ثم ذكر سبب الظهور والانتصار للدين الإسلامي، الحسي والمعنوي، فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} أي: بالعلم النافع والعمل الصالح.
بالعلم الذي يهدي إلى الله وإلى دار كرامته، ويهدي لأحسن الأعمال والأخلاق، ويهدي إلى مصالح الدنيا والآخرة.
{وَدِينِ الْحَقِّ} أي: الدين الذي يدان به، ويتعبد لرب العالمين الذي هو حق وصدق، لا نقص فيه، ولا خلل يعتريه، بل أوامره غذاء القلوب والأرواح، وراحة الأبدان، وترك نواهيه سلامة من الشر والفساد (7) فما بعث به النبي صلى الله عليه وسلم من الهدى ودين الحق، أكبر دليل وبرهان على صدقه، وهو برهان باق ما بقي الدهر، كلما ازداد العاقل تفكرا، ازداد به فرحا وتبصرا.
{لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} أي: ليعليه على سائر الأديان، بالحجة والبرهان، ويظهر أهله القائمين به بالسيف والسنان، فأما نفس الدين، فهذا الوصف ملازم له في كل وقت، فلا يمكن أن يغالبه مغالب، أو يخاصمه مخاصم إلا فلجه وبلسه، وصار له الظهور والقهر، وأما المنتسبون إليه، فإنهم إذا قاموا به، واستناروا بنوره، واهتدوا بهديه، في مصالح دينهم ودنياهم، فكذلك لا يقوم لهم أحد، ولا بد أن يظهروا على أهل الأديان، وإذا ضيعوه واكتفوا منه بمجرد الانتساب إليه، لم ينفعهم ذلك، وصار إهمالهم له سبب تسليط الأعداء عليهم، ويعرف هذا، من استقرأ الأحوال ونظر في أول المسلمين وآخرهم
__________
(1) في ب: كسائر الأنبياء.
(2) في ب: أبلغ.
(3) كذا في ب، وفي أ: التي.
(4) في ب: وإظهار.
(5) في ب: كل ما قدروا عليه مما يتوصلون.
(6) في ب: ومثلهم كمثل من ينفخ عين الشمس.
(7) كذا في ب، وفي أ: وترك للنواهي التي تعاطيها سبب الشر والفساد.

(1/859)

يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (13) يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14)

{10-14} {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ * يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} .
هذه وصية ودلالة وإرشاد من أرحم الراحمين لعباده المؤمنين، لأعظم تجارة، وأجل مطلوب، وأعلى مرغوب، يحصل بها النجاة من العذاب الأليم، والفوز بالنعيم المقيم.
وأتى بأداة العرض الدالة على أن هذا أمر يرغب فيه كل متبصر، ويسمو إليه كل لبيب، فكأنه قيل: ما هذه التجارة التي هذا قدرها؟ فقال {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} .
ومن المعلوم أن الإيمان التام هو التصديق الجازم بما أمر الله بالتصديق به، المستلزم لأعمال الجوارح، ومن أجل أعمال الجوارح الجهاد في سبيل الله (1) فلهذا قال: {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} بأن تبذلوا نفوسكم ومهجكم، لمصادمة أعداء الإسلام، والقصد نصر دين الله وإعلاء كلمته، وتنفقون ما تيسر من أموالكم في ذلك المطلوب، فإن ذلك، ولو (2) كان كريها للنفوس شاقا عليها، فإنه {خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} فإن فيه الخير الدنيوي، من النصر على الأعداء، والعز المنافي للذل والرزق الواسع، وسعة الصدر وانشراحه.
وفي الآخرة الفوز (3) بثواب الله والنجاة من عقابه، ولهذا ذكر الجزاء في الآخرة، فقال: {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وهذا شامل للصغائر والكبائر، فإن الإيمان بالله والجهاد في سبيله، مكفر للذنوب، ولو كانت كبائر.
{وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أي: من تحت مساكنها [وقصورها] وغرفها وأشجارها، أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين، وأنهار من عسل مصفى، ولهم فيها من كل الثمرات، {وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} أي: جمعت كل طيب، من علو وارتفاع، وحسن بناء وزخرفة، حتى إن أهل الغرف من أهل [ص:861] عليين، يتراءاهم أهل الجنة كما يتراءى الكوكب الدري في الأفق الشرقي أو الغربي، وحتى إن بناء الجنة بعضه من لبن ذهب [وبعضه من] لبن فضة، وخيامها من اللؤلؤ والمرجان، وبعض المنازل من الزمرد والجواهر الملونة بأحسن الألوان، حتى إنها من صفائها يرى ظاهرها من باطنها، وباطنها من ظاهرها، وفيها من الطيب والحسن ما لا يأتي عليه وصف الواصفين، ولا خطر على قلب أحد من العالمين، لا يمكن أن يدركوه حتى يروه، ويتمتعوا بحسنه وتقر أعينهم به، ففي تلك الحالة، لولا أن الله خلق أهل الجنة، وأنشأهم نشأة كاملة لا تقبل العدم، لأوشك أن يموتوا من الفرح، فسبحان من لا يحصي أحد من خلقه ثناء عليه، بل هو كما أثنى على نفسه وفوق ما يثني عليه عباده (4) وتبارك الجليل الجميل، الذي أنشأ دار النعيم، وجعل فيها من الجلال والجمال ما يبهر عقول الخلق ويأخذ بأفئدتهم.
وتعالى من له الحكمة التامة، التي من جملتها، أنه الله لو أرى الخلائق الجنة حين خلقها (5) ونظروا إلى ما فيها من النعيم لما تخلف عنها أحد، ولما هناهم العيش في هذه الدار المنغصة، المشوب نعيمها بألمها، وسرورها (6) بترحها.
وسميت الجنة جنة عدن، لأن أهلها مقيمون فيها، لا يخرجون منها أبدا، ولا يبغون عنها حولا ذلك الثواب الجزيل، والأجر الجميل، الفوز العظيم، الذي لا فوز مثله، فهذا الثواب الأخروي.
وأما الثواب الدنيوي لهذه التجارة، فذكره بقوله: {وَأُخْرَى تُحِبُّونَهَا} أي: ويحصل لكم خصلة أخرى تحبونها وهي: {نَصْرٌ مِنَ اللَّهِ} [لكم] على الأعداء، يحصل به العز والفرح، {وَفَتْحٌ قَرِيبٌ} تتسع به دائرة الإسلام، ويحصل به الرزق الواسع، فهذا جزاء المؤمنين المجاهدين، وأما المؤمنون من غير أهل الجهاد، [إذا قام غيرهم بالجهاد] (7) فلم يؤيسهم الله تعالى من فضله وإحسانه، بل قال: {وَبَشِّرِ الْمُؤْمِنِينَ} أي: بالثواب العاجل والآجل، كل على حسب إيمانه، وإن كانوا لا يبلغون مبلغ المجاهدين في سبيل الله، كما قال النبي صلى الله عليه وسلم: " إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله " (8)
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ} [أي:] بالأقوال والأفعال، وذلك بالقيام بدين الله، والحرص على إقامته (9) على الغير، وجهاد من عانده ونابذه، بالأبدان والأموال، ومن نصر الباطل بما يزعمه من العلم ورد الحق، بدحض حجته، وإقامة الحجة عليه، والتحذير منه.
ومن نصر دين الله، تعلم كتاب الله وسنة رسوله، والحث على ذلك، [والأمر بالمعروف والنهي عن المنكر] .
ثم هيج الله المؤمنين بالاقتداء بمن قبلهم من الصالحين بقوله: {كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ} أي: قال لهم عارضا ومنهضا (10) من يعاونني ويقوم معي في نصرتي لدين الله، ويدخل مدخلي، ويخرج مخرجي؟
فابتدر الحواريون، فقالوا: {نَحْنُ أَنْصَارُ اللَّهِ} فمضى عيسى عليه السلام على أمر الله ونصر دينه، هو ومن معه من الحواريين، {فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ} بسبب دعوة عيسى والحواريين، {وَكَفَرَتْ طَائِفَةٌ} منهم، فلم ينقادوا لدعوتهم، فجاهد المؤمنون الكافرين، {فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ} أي: قويناهم ونصرناهم عليهم.
{فَأَصْبَحُوا ظَاهِرِينَ} عليهم وقاهرين [لهم] ، فأنتم يا أمة محمد، [ص:862] كونوا أنصار الله ودعاة دينه، ينصركم الله كما نصر من قبلكم، ويظهركم على عدوكم.
تمت ولله الحمد (11)
__________
(1) في ب: التي من أجلها الجهاد في سبيله.
(2) في ب: وإن كان.
(3) في ب: والخير الأخروي بالفوز.
(4) في ب: أحد من خلقه.
(5) في ب: أنه لو رأى العباد الجنة.
(6) في ب: وفرحها.
(7) زيادة من هامش ب.
(8) في ب جاء بدلا من هذا الحديث ما يلي: [كما قال النبي صلى الله عليه وسلم: (من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا، وجبت له الجنة) فعجب لها أبو سعيد الخدري- راوي الحديث - فقال: أعدها علي يا رسول الله، فأعادها عليه ثم قال: (وأخرى يرفع بها العبد مائة درجة في الجنة ما بين كل درجتين كما بين السماء والأرض) فقال: وما هي يا رسول الله؟ قال: "الجهاد في سبيل الله، الجهاد في سبيل الله) رواه مسلم.
(9) في ب: تنفيذه.
(10) في ب: قال لهم منبها.
(11) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/860)

تفسير سورة الجمعة
[وهي] مدنية

(1/862)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} .
أي: يسبح لله، وينقاد لأمره، ويتألهه، ويعبده، جميع ما في السماوات والأرض، لأنه الكامل الملك، الذي له ملك العالم العلوي والسفلي، فالجميع مماليكه، وتحت تدبيره، {الْقُدُّوسُ} المعظم، المنزه عن كل آفة ونقص، {الْعَزِيزُ} القاهر للأشياء كلها، {الْحَكِيمُ} في خلقه وأمره.

(1/862)

هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (2) وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3) ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4)

فهذه الأوصاف العظيمة مما تدعو إلى عبادة الله وحده لا شريك له. {2-4} {هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ * وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ * ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .

(1/862)

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5) قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (6) وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7) قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

المراد بالأميين: الذين لا كتاب عندهم، ولا أثر رسالة من العرب وغيرهم، ممن ليسوا من أهل الكتاب، فامتن الله تعالى عليهم، منة عظيمة، أعظم من منته على غيرهم، لأنهم عادمون للعلم والخير، وكانوا في ضلال مبين، يتعبدون للأشجار والأصنام والأحجار، ويتخلقون بأخلاق السباع الضارية، يأكل قويهم ضعيفهم، وقد كانوا في غاية الجهل بعلوم الأنبياء، فبعث الله فيهم رسولا منهم، يعرفون نسبه، وأوصافه الجميلة وصدقه، وأنزل عليه كتابه {يَتْلُو عَلَيْهِمْ آيَاتِهِ} القاطعة الموجبة للإيمان واليقين، {وَيُزَكِّيهِمْ} بأن يحثهم على الأخلاق الفاضلة، ويفصلها لهم، ويزجرهم عن الأخلاق الرذيلة، {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} أي: علم القرآن (1) وعلم السنة، المشتمل ذلك علوم الأولين والآخرين، فكانوا بعد هذا التعليم والتزكية منه أعلم الخلق، بل كانوا أئمة أهل العلم والدين، وأكمل الخلق أخلاقًا، وأحسنهم هديًا وسمتًا، اهتدوا بأنفسهم، وهدوا غيرهم، فصاروا أئمة المهتدين، وهداة المؤمنين، (2) فلله عليهم ببعثه هذا الرسول صلى الله عليه وسلم، أكمل نعمة، وأجل منحة، وقوله {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} أي: وامتن على آخرين من غيرهم أي: من غير الأميين، ممن يأتي بعدهم، ومن أهل الكتاب، لما يلحقوا بهم، أي: فيمن باشر (3) دعوة الرسول، ويحتمل أنهم لما يلحقوا بهم في الفضل، ويحتمل أن يكونوا لما يلحقوا بهم في الزمان، وعلى كل، فكلا المعنيين صحيح، فإن الذين بعث الله فيهم رسوله وشاهدوه وباشروا دعوته، حصل لهم من الخصائص والفضائل ما لا يمكن أحدًا أن يلحقهم فيها، وهذا من عزته وحكمته، حيث لم يترك عباده هملا ولا سدى، بل ابتعث فيهم الرسل، وأمرهم ونهاهم، وذلك من فضل الله العظيم، الذي يؤتيه من يشاء من عباده، وهو أفضل من نعمته عليهم بعافية البدن وسعة الرزق، وغير ذلك، من النعم الدنيوية، فلا أعظم من نعمة الدين التي هي مادة الفوز، والسعادة الأبدية. {5-8} {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى منته على هذه الأمة، الذين ابتعث فيهم النبي الأمي، وما خصهم الله به من المزايا والمناقب، التي لا يلحقهم فيها أحد وهم الأمة الأمية الذين فاقوا الأولين والآخرين، حتى أهل الكتاب، الذين يزعمون أنهم العلماء الربانيون والأحبار المتقدمون، ذكر أن الذين حملهم الله التوراة من اليهود وكذا النصارى، وأمرهم أن يتعلموها، ويعملوا بما فيها (4) ، وانهم لم يحملوها ولم يقوموا بما حملوا به، أنهم لا فضيلة لهم، وأن مثلهم كمثل الحمار الذي يحمل فوق ظهره أسفارًا [ص:863] من كتب العلم، فهل يستفيد ذلك الحمار من تلك الكتب التي فوق ظهره؟ وهل يلحق به فضيلة بسبب ذلك؟ أم حظه منها حملها فقط؟ فهذا مثل علماء اليهود (5) الذين لم يعملوا بما في التوراة، الذي من أجله وأعظمه الأمر باتباع محمد صلى الله عليه وسلم، والبشارة به، والإيمان بما جاء به من القرآن، فهل استفاد من هذا وصفه من التوراة إلا الخيبة والخسران وإقامة الحجة عليه؟ فهذا المثل مطابق لأحوالهم.
بئس مثل القوم الذين كذبوا بآيات الله الدالة على صدق رسولنا وصدق ما جاء به.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: لا يرشدهم إلى مصالحهم، ما دام الظلم لهم وصفًا، والعناد لهم نعتًا ومن ظلم اليهود وعنادهم، أنهم يعلمون أنهم على باطل، ويزعمون أنهم على حق، وأنهم أولياء الله من دون الناس.
ولهذا أمر الله رسوله، أن يقول لهم: إن كنتم صادقين في زعمكم أنكم على الحق، وأولياء الله: {فَتَمَنَّوُا الْمَوْتَ} وهذا أمر خفيف، فإنهم لو علموا أنهم على حق لما توقفوا عن هذا التحدي الذي جعله الله دليلا على صدقهم إن تمنوه، وكذبهم (6) إن لم يتمنوه ولما لم يقع منهم مع الإعلان لهم بذلك، علم أنهم عالمون ببطلان ما هم عليه وفساده، ولهذا قال: {وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} أي من الذنوب والمعاصي، التي يستوحشون من الموت من أجلها، {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} فلا يمكن أن يخفى عليه من ظلمهم شيء، هذا وإن كانوا لا يتمنون الموت بما قدمت أيديهم، ويفرون (7) منه [غاية الفرار] ، فإن ذلك لا ينجيهم، بل لا بد أن يلاقيهم الموت الذي قد حتمه الله على العباد وكتبه عليهم.
ثم بعد الموت واستكمال الآجال، يرد الخلق كلهم يوم القيامة إلى عالم الغيب والشهادة، فينبئهم بما كانوا يعملون، من خير وشر، قليل وكثير.
__________
(1) في ب: علم الكتاب.
(2) في ب: وقادة المتقين.
(3) كذا في ب، وفي أ: باشروا.
(4) في ب: ويعملوا بها.
(5) في ب: علماء أهل الكتاب.
(6) كذا في ب، وفي أ: أو كذبهم.
(7) في ب: بل يفرون.

(1/862)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9) فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (10) وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11)

{9-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} .
يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة والمبادرة إليها، من حين ينادى لها والسعي إليها، والمراد بالسعي هنا: المبادرة إليها والاهتمام لها، وجعلها أهم الأشغال، لا العدو الذي قد نهي عنه عند المضي إلى الصلاة، وقوله: {وَذَرُوا الْبَيْعَ} أي: اتركوا البيع، إذا نودي للصلاة، وامضوا إليها.
فإن {ذَلِكُمْ خَيْرٌ لَكُمْ} من اشتغالكم بالبيع، وتفويتكم الصلاة الفريضة، التي هي من آكد الفروض.
{إِنْ كُنْتُمْ تَعْلَمُونَ} أن ما عند الله خير وأبقى، وأن من آثر الدنيا على الدين، فقد خسر الخسارة الحقيقية، من حيث ظن أنه يربح، وهذا الأمر بترك البيع مؤقت مدة الصلاة.
{فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ} لطلب المكاسب والتجارات ولما كان الاشتغال في التجارة، مظنة الغفلة عن ذكر الله، أمر الله بالإكثار من ذكره، فقال: {وَاذْكُرُوا اللَّهَ كَثِيرًا} أي في حال قيامكم وقعودكم وعلى جنوبكم، {لَعَلَّكُمْ تُفْلِحُونَ} فإن الإكثار من ذكر الله أكبر أسباب الفلاح.
{وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا} أي: خرجوا من المسجد، حرصًا على ذلك اللهو، و [تلك] التجارة، وتركوا الخير، {وَتَرَكُوكَ قَائِمًا} تخطب الناس، وذلك [في] يوم جمعة، بينما النبي صلى الله عليه وسلم يخطب الناس، إذ قدم المدينة، عير تحمل تجارة، فلما سمع الناس بها، وهم في المسجد، انفضوا من المسجد، وتركوا النبي صلى الله عليه وسلم يخطب استعجالا لما لا ينبغي أن يستعجل له، وترك أدب، {قُلْ مَا عِنْدَ اللَّهِ} من الأجر والثواب، لمن لازم الخير وصبر نفسه على عبادة الله.
{خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} التي، وإن حصل منها بعض المقاصد، فإن ذلك قليل منغص، مفوت لخير الآخرة، وليس الصبر على طاعة الله مفوتًا للرزق، فإن الله خير الرازقين، فمن اتقى الله رزقه من حيث لا يحتسب.
وفي هذه الآيات فوائد عديدة:
منها: أن الجمعة فريضة على جميع المؤمنين، يجب عليهم السعي لها، والمبادرة والاهتمام بشأنها.
ومنها: أن الخطبتين يوم الجمعة، فريضتان (1) يجب حضورهما، لأنه فسر الذكر هنا بالخطبتين، فأمر الله بالمضي إليه والسعي له.
ومنها: مشروعية النداء ليوم الجمعة، والأمر به.
ومنها: النهى عن البيع والشراء، بعد [ص:864] نداء الجمعة، وتحريم ذلك، وما ذاك إلا لأنه يفوت الواجب ويشغل عنه، فدل ذلك على أن كل أمر ولو كان مباحًا في الأصل، إذا كان ينشأ عنه تفويت واجب، فإنه لا يجوز في تلك الحال.
ومنها: الأمر بحضور الخطبتين (2) يوم الجمعة، وذم من لم يحضرهما، ومن لازم ذلك الإنصات لهما.
ومنها: أنه ينبغي للعبد المقبل على عبادة الله، وقت دواعي النفس لحضور اللهو [والتجارات] والشهوات، أن يذكرها بما عند الله من الخيرات، وما لمؤثر رضاه على هواه.
تم تفسير سورة الجمعة، ولله الحمد والثناء (3)


سورة المنافقون، سورة التغابن، سورة الطلاق - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المنافقين (4)
مدنية
__________
(1) في ب: فريضة.
(2) كذا في ب، وفي أ: الخطبة.
(3) في ب: بمن الله وعونه والحمد لله رب العالمين.
(4) كذا في النسختين

(1/863)

إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (3) وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (4)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ * وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ *} .
لما قدم النبي صلى الله عليه وسلم المدينة، وكثر المسلمون في المدينة واعتز الإسلام بها (1) ، صار أناس من أهلها من الأوس والخزرج، يظهرون الإيمان ويبطنون الكفر، ليبقى جاههم، وتحقن دماؤهم، وتسلم أموالهم، فذكر الله من أوصافهم ما به يعرفون، لكي يحذر العباد منهم، ويكونوا منهم على بصيرة، فقال: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا} على وجه الكذب: {نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} وهذه الشهادة من المنافقين على وجه الكذب والنفاق، مع أنه لا حاجة لشهادتهم في تأييد رسوله، فإن {اللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} في قولهم ودعواهم، وأن ذلك ليس بحقيقة منهم.
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} أي: ترسًا يتترسون بها من نسبتهم إلى النفاق.
فصدوا عن سبيله بأنفسهم، وصدوا غيرهم ممن يخفى عليه حالهم، {إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} حيث أظهروا الإيمان وأبطنوا الكفر، وأقسموا على ذلك وأوهموا صدقهم.
{ذَلِكَ} الذي زين لهم النفاق {بـ} سبب أنهم لا يثبتون على الإيمان.
بل {آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} بحيث لا يدخلها الخير أبدًا، {فَهُمْ لا يَفْقَهُونَ} ما ينفعهم، ولا يعون ما يعود بمصالحهم.
{وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ} من روائها ونضارتها، {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} أي: من حسن منطقهم تستلذ لاستماعه، فأجسامهم وأقوالهم معجبة، ولكن ليس وراء ذلك من الأخلاق الفاضلة والهدى الصالح شيء، ولهذا قال: {كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ} لا منفعة فيها، ولا ينال منها إلا الضرر المحض، {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} وذلك لجبنهم وفزعهم وضعف قلوبهم، والريب الذي في قلوبهم (2) يخافون أن يطلع عليهم.
فهؤلاء {هُمُ الْعَدُوُّ} على الحقيقة، لأن العدو البارز المتميز، أهون من العدو الذي لا يشعر به، وهو مخادع ماكر، يزعم أنه ولي، وهو العدو المبين، {فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} أي: كيف يصرفون عن الدين الإسلامي بعد ما تبينت أدلته، واتضحت معالمه، إلى الكفر الذي لا يفيدهم إلا الخسار والشقاء.
__________
(1) في ب: وكثر الإسلام فيها وعز.
(2) وفي ب: وضعف قلوبهم وريبها.

(1/864)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5) سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6)

{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ * سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
{وَإِذَا قِيلَ} لهؤلاء المنافقين {تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ} عما صدر منكم، لتحسن أحوالكم، وتقبل أعمالكم، امتنعوا من ذلك أشد الامتناع، و {لَوَّوْا رُءُوسَهُمْ} امتناعًا من طلب الدعاء من الرسول، {وَرَأَيْتَهُمْ يَصُدُّونَ} عن الحق بغضًا له {وَهُمْ مُسْتَكْبِرُونَ} عن اتباعه بغيًا وعنادًا، فهذه حالهم عندما يدعون إلى طلب الدعاء من الرسول، وهذا من لطف الله وكرامته لرسوله، حيث لم يأتوا إليه، فيستغفر لهم، فإنه [ص:865] سواء استغفر لهم أم لم يستغفر لهم فلن يغفر الله لهم، وذلك لأنهم قوم فاسقون، خارجون عن طاعة الله، مؤثرون للكفر على الإيمان، فلذلك لا ينفع فيهم استغفار الرسول، لو استغفر لهم كما قال تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .

(1/864)

هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ (7) يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ (8)

{7-8} {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ * يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} .
وهذا من شدة عداوتهم للنبي صلى الله عليه وسلم، والمسلمين، لما رأوا اجتماع أصحابه وائتلافهم، ومسارعتهم في مرضاة الرسول صلى الله عليه وسلم، قالوا بزعمهم الفاسد:
{لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} فإنهم - بزعمهم - لولا أموال المنافقين ونفقاتهم عليهم، لما اجتمعوا في نصرة دين الله، وهذا من أعجب العجب، أن يدعى هؤلاء المنافقون الذين هم أحرص الناس على خذلان الدين، وأذية المسلمين، مثل هذه الدعوى، التي لا تروج إلا على من لا علم له بحقائق الأمور (1) ولهذا قال الله ردًا لقولهم: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ} فيؤتي الرزق من يشاء، ويمنعه من يشاء، وييسر الأسباب لمن يشاء، ويعسرها على من يشاء، {وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ} فلذلك قالوا تلك المقالة، التي مضمونها أن خزائن الرزق في أيديهم، وتحت مشيئتهم.
{يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ} وذلك في غزوة المريسيع، حين صار بين بعض المهاجرين والأنصار، بعض كلام كدر الخواطر، ظهر حينئذ نفاق المنافقين، وأظهروا ما في نفوسهم (2) .
وقال كبيرهم، عبد الله بن أبي بن سلول: ما مثلنا ومثل هؤلاء -يعني المهاجرين- إلا كما قال القائل: " غذ كلبك يأكلك " (3)
وقال: لئن رجعنا إلى المدينة {لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ} بزعمه أنه هو وإخوانه من المنافقين الأعزون، وأن رسول الله ومن معه (4) هم الأذلون، والأمر بعكس ما قال هذا المنافق، فلهذا قال [تعالى:] {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} فهم الأعزاء، والمنافقون وإخوانهم من الكفار [هم] الأذلاء. {وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} [ذلك] فلذلك زعموا أنهم الأعزاء، اغترارًا بما هم عليه من الباطل، ثم قال تعالى:
__________
(1) في ب: بالحقائق.
(2) في ب: وتبين ما في قلوبهم.
(3) في ب: سمن كلبك.
(4) في ب: ومن اتبعه.

(1/865)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11)

{9-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِ إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ * وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يأمر تعالى عباده المؤمنين بالإكثار من ذكره، فإن في ذلك الربح والفلاح، والخيرات الكثيرة، وينهاهم أن تشغلهم أموالهم وأولادهم عن ذكره، فإن محبة المال والأولاد مجبولة عليها أكثر النفوس، فتقدمها على محبة الله، وفي ذلك الخسارة العظيمة، ولهذا قال تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ} أي: يلهه ماله وولده، عن ذكر الله {فَأُولَئِكَ هُمُ الْخَاسِرُونَ} للسعادة الأبدية، والنعيم المقيم، لأنهم آثروا ما يفنى على ما يبقى، قال تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
وقوله: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ} يدخل في هذا، النفقات الواجبة، من الزكاة والكفارات (1) ونفقة الزوجات، والمماليك، ونحو ذلك، والنفقات المستحبة، كبذل المال في جميع المصالح، وقال: {مِمَّا رَزَقْنَاكُمْ} ليدل ذلك على أنه تعالى، لم يكلف العباد من النفقة، ما يعنتهم ويشق عليهم، بل أمرهم بإخراج جزء (2) مما رزقهم الله الذي يسره لهم (3) ويسر لهم أسبابه.
فليشكروا الذي أعطاهم، بمواساة إخوانهم المحتاجين، وليبادروا بذلك، الموت الذي إذا جاء، لم يمكن العبد أن يأتي بمثقال ذرة من الخير، ولهذا قال: {مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ} متحسرًا على ما فرط في وقت الإمكان، سائلا الرجعة التي هي محال: {رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ} أي: لأتدارك ما فرطت فيه، {فَأَصَّدَّقَ} من مالي، ما به أنجو من العذاب، وأستحق به جزيل الثواب، {وَأَكُنْ مِنَ الصَّالِحِينَ} بأداء المأمورات كلها، واجتناب المنهيات، ويدخل في هذا، الحج وغيره، وهذا السؤال والتمني، قد فات وقته، ولا يمكن تداركه، ولهذا قال: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا} المحتوم لها {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [ص:866] من خير وشر، فيجازيكم على ما علمه منكم، من النيات والأعمال.
تم تفسير سورة المنافقين،
ولله الحمد
__________
(1) كذا في ب، وفي أ: الكفارة.
(2) كذا في ب، وفي أ: أمرهم بجزء.
(3) في ب، مما رزقهم ويسره ويسر أسبابه.

(1/865)

تفسير سورة التغابن
[وهي مكية]

(1/866)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2) خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3) يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ * يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
هذه الآيات [الكريمات] ، مشتملات على جملة كثيرة واسعة، من أوصاف الباري العظيمة، فذكر كمال ألوهيته تعالى، وسعة غناه، وافتقار جميع الخلائق إليه، وتسبيح من في السماوات والأرض بحمد ربها، وأن الملك كله لله، فلا يخرج مخلوق عن ملكه، والحمد كله له، حمد على ما له من صفات الكمال، وحمد على ما أوجده من الأشياء، وحمد على ما شرعه من الأحكام، وأسداه من النعم.
وقدرته شاملة، لا يخرج عنها موجود، فلا يعجزه شيء يريده.
وذكر أنه خلق العباد، وجعل منهم المؤمن والكافر، فإيمانهم وكفرهم كله، بقضاء الله وقدره، وهو الذي شاء ذلك منهم، بأن جعل لهم قدرة وإرادة، بها يتمكنون من كل ما يريدون من الأمر والنهي، {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
فلما ذكر خلق الإنسان المكلف المأمور المنهي، ذكر خلق باقي المخلوقات، فقال: {خَلَقَ السَّمَاوَاتِ وَالأرْضَ} أي: أجرامهما، [وجميع] ما فيهما، فأحسن خلقهما، {بِالْحَقِّ} أي: بالحكمة، والغاية المقصودة له تعالى، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} فالإنسان أحسن المخلوقات صورة، وأبهاها منظرًا. {وَإِلَيْهِ الْمَصِيرُ} أي: المرجع يوم القيامة، فيجازيكم على إيمانكم وكفركم، ويسألكم عن النعم والنعيم، الذي أولاكموه (1) هل قمتم بشكره، أم لم تقوموا بشكره؟ ثم ذكر عموم علمه، فقال: {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: من السرائر والظواهر، والغيب والشهادة. {وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من الأسرار الطيبة، والخبايا الخبيثة، والنيات الصالحة، والمقاصد الفاسدة، فإذا كان عليمًا بذات الصدور، تعين على العاقل البصير، أن يحرص ويجتهد في حفظ باطنه، من الأخلاق الرذيلة، واتصافه بالأخلاق الجميلة.
__________
(1) في ب: أولاكم.

(1/866)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5) ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6)

{5-6} {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} .
لما ذكر تعالى من أوصافه الكاملة العظيمة، ما به يعرف ويعبد، ويبذل الجهد في مرضاته، وتجتنب مساخطه، أخبر بما فعل بالأمم السابقين، والقرون الماضين، الذين لم تزل أنباؤهم يتحدث بها المتأخرون، ويخبر بها الصادقون، وأنهم حين جاءتهم الرسل (1) بالحق، كذبوهم وعاندوهم، فأذاقهم الله وبال أمرهم في الدنيا، وأخزاهم فيها، {وَلَهُمْ عَذَابٌ أَلِيمٌ} في [الدار] الآخرة، ولهذا ذكر السبب في هذه العقوبة فقال: {ذَلِكَ} النكال والوبال، الذي أحللناه بهم {بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالآيات الواضحات، الدالة على الحق والباطل، فاشمأزوا، واستكبروا على رسلهم، {فقالوا أَبَشَرٌ يَهْدُونَنَا} أي: فليس لهم فضل علينا، ولأي: شيء خصهم الله دوننا، كما قال في الآية الأخرى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فهم حجروا فضل الله ومنته على أنبيائه أن يكونوا رسلا للخلق، واستكبروا عن الانقياد لهم، فابتلوا بعبادة الأحجار والأشجار ونحوها {فَكَفَرُوا} بالله {وَتَوَلَّوْا} عن طاعة الله، {وَاسْتَغْنَى اللَّهُ} عنهم، فلا يبالي بهم، ولا يضره ضلالهم شيئًا، {وَاللَّهُ غَنِيٌّ حَمِيدٌ} أي: هو الغني، الذي له الغنى التام المطلق، من جميع الوجوه، الحميد في أقواله وأفعاله وأوصافه.
__________
(1) في ب: رسلهم.

(1/866)

زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7)

{7} {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يخبر تعالى عن عناد الكافرين، وزعمهم الباطل، وتكذيبهم بالبعث بغير علم ولا هدى ولا كتاب منير، فأمر أشرف خلقه، أن يقسم بربه على بعثهم، وجزائهم بأعمالهم الخبيثة، وتكذيبهم بالحق، {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} فإنه وإن كان عسيرًا بل متعذرًا بالنسبة إلى الخلق، فإن قواهم كلهم، لو اجتمعت (1) على إحياء ميت [واحد] ، ما قدروا على ذلك.
وأما الله تعالى، فإنه إذا أراد أمرًا فإنما يقول له كن فيكون، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} .
__________
(1) كذا في ب، وفي أ: اجتمعوا.

(1/866)

فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8)

{8} {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
لما ذكر تعالى إنكار من أنكر البعث، وأن ذلك [منهم] موجب كفرهم بالله وآياته، أمر بما يعصم من الهلكة [ص:867] والشقاء، وهو الإيمان بالله ورسوله وكتابه (1) وسماه الله نورًا، فإن النور (2) ضد الظلمة، وما في الكتاب الذي أنزله الله من الأحكام والشرائع والأخبار، أنوار يهتدى بها في ظلمات الجهل المدلهمة، ويمشى بها في حندس الليل البهيم، وما سوى الاهتداء بكتاب الله، فهي علوم ضررها أكثر من نفعها، وشرها أكثر من خيرها، بل لا خير فيها ولا نفع، إلا ما وافق ما جاءت به الرسل، والإيمان بالله ورسوله وكتابه، يقتضي الجزم التام، واليقين الصادق بها، والعمل بمقتضى ذلك التصديق، من امتثال الأوامر، واجتناب المناهي (3) {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازيكم بأعمالكم الصالحة والسيئة.
__________
(1) في ب: الإيمان به، وبرسوله، وبكتابه.
(2) في ب: لأن النور.
(3) في ب: النواهي.

(1/866)

يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (9)

{9-10} {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
يعني: اذكروا يوم الجمع الذي يجمع الله به الأولين والآخرين، ويقفهم موقفًا هائلا عظيمًا، وينبئهم بما عملوا، فحينئذ يظهر الفرق والتفاوت بين الخلائق، ويرفع أقوام إلى أعلى عليين، في الغرف العاليات، والمنازل المرتفعات، المشتملة على جميع اللذات والشهوات، ويخفض أقوام إلى أسفل سافلين، محل الهم والغم، والحزن، والعذاب الشديد، وذلك نتيجة ما قدموه لأنفسهم، وأسلفوه أيام حياتهم، ولهذا قال: {ذَلِكَ يَوْمُ التَّغَابُنِ} .
أي: يظهر فيه التغابن والتفاوت بين الخلائق، ويغبن المؤمنون الفاسقين، ويعرف المجرمون أنهم على غير شيء، وأنهم هم الخاسرون، فكأنه قيل: بأي شيء يحصل الفلاح والشقاء والنعيم والعذاب؟
فذكر تعالى أسباب ذلك بقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ} [أي:] إيمانًا تامًا، شاملا لجميع ما أمر الله بالإيمان به، {وَيَعْمَلْ صَالِحًا} من الفرائض والنوافل، من أداء حقوق الله وحقوق عباده. {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما تشتهيه الأنفس، وتلذ الأعين، وتختاره الأرواح، وتحن إليه القلوب، ويكون نهاية كل مرغوب، {خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .

(1/867)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} .
{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا} أي: كفروا [بها] من غير مستند شرعي ولا عقلي، بل جاءتهم الأدلة والبينات، فكذبوا بها، وعاندوا ما دلت عليه.
{أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} لأنها جمعت كل بؤس وشدة، وشقاء وعذاب.

(1/867)

مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (12) اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (13)

{11-13} {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ * اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ} هذا عام لجميع المصائب، في النفس، والمال، والولد، والأحباب، ونحوهم، فجميع ما أصاب العباد، فبقضاء الله وقدره، قد سبق بذلك علم الله [تعالى] ، وجرى به قلمه، ونفذت به مشيئته، واقتضته حكمته، والشأن كل الشأن، هل يقوم العبد بالوظيفة التي عليه في هذا المقام، أم لا يقوم بها؟ فإن قام بها، فله الثواب الجزيل، والأجر الجميل، في الدنيا والآخرة، فإذا آمن أنها من عند الله، فرضي بذلك، وسلم لأمره، هدى الله قلبه، فاطمأن ولم ينزعج عند المصائب، كما يجري لمن (1) لم يهد الله قلبه، بل يرزقه الثبات عند ورودها (2) والقيام بموجب الصبر، فيحصل له بذلك ثواب عاجل، مع ما يدخر الله له يوم الجزاء من الثواب (3) كما قال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وعلم من هذا أن من لم يؤمن بالله عند ورود المصائب، بأن لم يلحظ قضاء الله وقدره، بل وقف مع مجرد الأسباب، أنه يخذل، ويكله الله إلى نفسه، وإذا وكل العبد إلى نفسه، فالنفس ليس عندها إلا الجزع والهلع الذي هو عقوبة عاجلة على العبد، قبل عقوبة الآخرة، على ما فرط في واجب الصبر. هذا ما يتعلق بقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} في مقام المصائب الخاص، وأما ما يتعلق بها من حيث العموم اللفظي، فإن الله أخبر أن كل من آمن أي: الإيمان المأمور به، من (4) الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وصدق إيمانه بما يقتضيه الإيمان من القيام بلوازمه وواجباته، أن هذا السبب الذي قام به العبد أكبر سبب لهداية الله له في أحواله وأقواله، وأفعاله (5) وفي علمه وعمله.
وهذا أفضل جزاء يعطيه الله لأهل الإيمان، كما قال تعالى في الأخبار: أن المؤمنين يثبتهم الله (6) في الحياة الدنيا وفي الآخرة.
وأصل الثبات: ثبات القلب وصبره، ويقينه عند ورود كل فتنة، فقال: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} فأهل الإيمان أهدى الناس قلوبًا، وأثبتهم عند المزعجات والمقلقات، وذلك لما معهم من الإيمان.
[وقوله:] {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [ص:868] أي: في امتثال أمرهما، واجتناب نهيهما، فإن طاعة الله وطاعة رسوله، مدار السعادة، وعنوان الفلاح، {فَإِنْ تَوَلَّيْتُمْ} [أي] عن طاعة الله وطاعة رسوله، {فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} أي: يبلغكم ما أرسل به إليكم، بلاغًا يبين لكم ويتضح وتقوم (7) عليكم به الحجة، وليس بيده من هدايتكم، ولا من حسابكم من شيء، وإنما يحاسبكم على القيام بطاعة الله وطاعة رسوله، أو عدم ذلك، عالم الغيب والشهادة.
{اللَّهُ لا إِلَهَ إِلا هُوَ} أي: هو المستحق للعبادة والألوهية، فكل معبود سواه فباطل، {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: فيلعتمدوا (8) عليه في كل أمر نابهم، وفيما يريدون القيام به، فإنه لا يتيسر أمر من الأمور إلا بالله، ولا سبيل إلى ذلك (9) إلا بالاعتماد على الله، ولا يتم الاعتماد على الله، حتى يحسن العبد ظنه بربه، ويثق به في كفايته الأمر الذي اعتمد عليه به، وبحسب إيمان العبد يكون توكله، فكلما قوي الإيمان قوي التوكل (10)
__________
(1) في ب: ممن.
(2) كذا في ب، وفي أ: عندها.
(3) في ب: من الأجر العظيم.
(4) في ب: وهو.
(5) في ب: في أقواله وأفعاله وجميع أحواله.
(6) في ب: كما قال تعالى مخبرًا أنه يثبت المؤمنين.
(7) في ب: بلاغًا بينًا واضحًا فتقوم.
(8) كذا في ب، وفي أ: يعتمدوا.
(9) كذا في ب، وفي أ: لذلك.
(10) في ب: يكون توكله قوة وضعفًا.

(1/867)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15)

{14-15} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
هذا تحذير من الله للمؤمنين، من الاغترار بالأزواج والأولاد، فإن بعضهم عدو لكم، والعدو هو الذي يريد لك الشر، ووظيفتك الحذر ممن هذه وصفه (1) والنفس مجبولة على محبة الأزواج والأولاد، فنصح تعالى عباده أن توجب لهم هذه المحبة الانقياد لمطالب الأزواج والأولاد، ولو كان فيها ما فيها من المحذور الشرعي (2) ورغبهم في امتثال أوامره، وتقديم مرضاته بما عنده من الأجر العظيم المشتمل على المطالب العالية والمحاب الغالية، وأن يؤثروا الآخرة على الدنيا الفانية المنقضية، ولما كان النهي عن طاعة الأزواج والأولاد، فيما هو ضرر على العبد، والتحذير من ذلك، قد يوهم الغلظة عليهم وعقابهم، أمر تعالى بالحذر منهم، والصفح عنهم والعفو، فإن في ذلك، من المصالح ما لا يمكن حصره، فقال: {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} لأن الجزاء من جنس العمل.
فمن عفا عفا الله عنه، ومن صفح صفح الله عنه، ومن غفر غفر الله له، ومن عامل الله فيما يحب، وعامل عباده كما يحبون وينفعهم، نال محبة الله ومحبة عباده، واستوثق له أمره.
__________
(1) في ب: هذه صفته.
(2) في ب: التي فيها محذور شرعي.

(1/868)

فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (16) إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18)

{16-18} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ} .
يأمر تعالى بتقواه، التي هي امتثال أوامره واجتناب نواهيه، ويقيد (1) ذلك بالاستطاعة والقدرة.
فهذه الآية، تدل على أن كل واجب عجز عنه العبد، أنه يسقط عنه، وأنه إذا قدر على بعض المأمور، وعجز عن بعضه، فإنه يأتي بما يقدر عليه، ويسقط عنه ما يعجز عنه، كما قال النبي صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم ".
ويدخل تحت هذه القاعدة الشرعية من الفروع، ما لا يدخل تحت الحصر، وقوله: {وَاسْمَعُوا} أي: اسمعوا ما يعظكم الله به، وما يشرعه لكم من الأحكام، واعلموا ذلك وانقادوا له {وَأَطِيعُوا} الله ورسوله في جميع أموركم، {وَأَنْفِقُوا} من النفقات الشرعية الواجبة والمستحبة، يكن ذلك الفعل منكم خيرًا لكم في الدنيا والآخرة، فإن الخير كله في امتثال أوامر الله تعالى وقبول نصائحه، والانقياد لشرعه، والشر كله، في مخالفة ذلك.
ولكن ثم آفة تمنع كثيرًا من الناس، من النفقة المأمور بها، وهو الشح المجبولة عليه أكثر النفوس، فإنها تشح بالمال، وتحب وجوده، وتكره خروجه من اليد غاية الكراهة.
فمن وقاه الله شر شح نفسه بأن سمحت نفسه بالإنفاق النافع لها {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} لأنهم أدركوا المطلوب، ونجوا من المرهوب، بل لعل ذلك شامل لكل ما أمر به العبد، ونهي عنه، فإنه إن كانت نفسه شحيحة، لا تنقاد لما أمرت به، ولا تخرج ما قِبلها، لم يفلح، بل خسر الدنيا والآخرة، وإن كانت نفسه نفسًا سمحة، مطمئنة، منشرحة لشرع الله، طالبة لمرضاة، فإنها ليس بينها وبين فعل ما كلفت به إلا العلم به، ووصول معرفته إليها، والبصيرة بأنه مرض لله [ص:869] تعالى، وبذلك تفلح وتنجح وتفوز كل الفوز.
ثم رغب تعالى في النفقة فقال: {إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا} وهو كل نفقة كانت من الحلال، إذا قصد بها العبد وجه الله تعالى وطلب مرضاته، ووضعها في موضعها {يُضَاعِفْهُ لَكُمْ} النفقة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة.
{و} مع المضاعفة أيضًا {يغفر لَكُمْ} بسبب الإنفاق والصدقة ذنوبكم، فإن الذنوب يكفرها الله بالصدقات والحسنات: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} .
{وَاللَّهُ شَكُورٌ حَلِيمٌ} لا يعاجل من عصاه، بل يمهله ولا يهمله، {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى} والله تعالى شكور يقبل من عباده اليسير من العمل، ويجازيهم عليه الكثير من الأجر، ويشكر تعالى لمن تحمل من أجله المشاق والأثقال، وناء (2) بالتكاليف الثقال، ومن ترك شيئًا لله، عوضه الله خيرًا منه.
{عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} أي: ما غاب عن العباد من الجنود التي لا يعلمها إلا هو، وما يشاهدونه من المخلوقات، {الْعَزِيزُ} الذي لا يغالب ولا يمانع، الذي قهر كل الأشياء، {الْحَكِيمُ} في خلقه وأمره، الذي يضع الأشياء مواضعها.
تم تفسير سورة التغابن [ولله الحمد] .
__________
(1) في ب: وقيد.
(2) في ب: وأنواع التكاليف.

(1/868)

تفسير سورة الطلاق
[وهي مدنية]

(1/869)

يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا (1) فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا * فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} .
يقول تعالى مخاطبًا لنبيه صلى الله عليه وسلم وللمؤمنين:
{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} أي: أردتم طلاقهن {فـ} التمسوا لطلاقهن الأمر المشروع، ولا تبادروا بالطلاق من حين يوجد سببه، من غير مراعاة لأمر الله.
بل {طَلِّقُوهُنَّ لِعِدَّتِهِنَّ} أي: لأجل عدتهن، بأن يطلقها زوجها وهي طاهر، في طهر لم يجامعها فيه، فهذا الطلاق هو الذي تكون العدة فيه واضحة بينة، بخلاف ما لو طلقها وهي حائض، فإنها لا تحتسب تلك الحيضة، التي وقع فيها الطلاق، وتطول عليها العدة بسبب ذلك، وكذلك لو طلقها في طهر وطئ فيه، فإنه لا يؤمن حملها، فلا يتبين و [لا] يتضح بأي عدة تعتد، وأمر تعالى بإحصاء العدة، أي: ضبطها بالحيض إن كانت تحيض، أو بالأشهر إن لم تكن تحيض، وليست حاملا فإن في إحصائها أداء لحق الله، وحق الزوج المطلق، وحق من سيتزوجها بعد، [وحقها في النفقة ونحوها] فإذا ضبطت عدتها، علمت حالها على بصيرة، وعلم ما يترتب عليها من الحقوق، وما لها منها، وهذا الأمر بإحصاء العدة، يتوجه [للزوج] (1) وللمرأة، إن كانت مكلفة، وإلا فلوليها، وقوله: {وَاتَّقُوا اللَّهَ رَبَّكُمْ} أي: في جميع أموركم، وخافوه في حق الزوجات المطلقات، فـ {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} مدة العدة، بل يلزمن بيوتهن (2) الذي طلقها زوجها وهي فيها.
{وَلا يَخْرُجْنَ} أي: لا يجوز لهن الخروج منها، أما النهي عن إخراجها، فلأن (3) المسكن، يجب على الزوج للزوجة (4) ، لتكمل فيه عدتها التي هي حق من حقوقه.
وأما النهي عن خروجها، فلما في خروجها، من إضاعة حق الزوج وعدم صونه.
ويستمر هذا النهي عن الخروج من البيوت، والإخراج إلى تمام العدة.
{إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} أي: بأمر قبيح واضح، موجب لإخراجها، بحيث يدخل على أهل البيت الضرر من عدم إخراجها، كالأذى بالأقوال والأفعال الفاحشة، ففي هذه الحال يجوز لهم إخراجها، لأنها هي التي تسببت لإخراج نفسها، والإسكان فيه جبر لخاطرها، ورفق بها، فهي التي أدخلت الضرر على نفسها (5) ، وهذا في المعتدة الرجعية، وأما البائن، فليس لها سكنى واجبة، لأن السكن تبع [ص:870] للنفقة، والنفقة تجب للرجعية دون البائن، {وَتِلْكَ حُدُودُ اللَّهِ} [أي:] التي حددها لعباده وشرعها لهم، وأمرهم بلزومها والوقوف معها، {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ} بأن لم يقف معها، بل تجاوزها، أو قصر عنها، {فَقَدْ ظَلَمَ نَفْسَهُ} أي: بخسها حظها، وأضاع نصيبه من اتباع حدود الله التي هي الصلاح في الدنيا والآخرة. {لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} أي: شرع الله العدة، وحدد الطلاق بها، لحكم عظيمة: فمنها: أنه لعل الله يحدث في قلب المطلق الرحمة والمودة، فيراجع من طلقها، ويستأنف عشرتها، فيتمكن من ذلك مدة العدة، أو لعله يطلقها لسبب منها، فيزول ذلك السبب في مدة العدة، فيراجعها لانتفاء سبب الطلاق.
ومن الحكم: أنها مدة التربص، يعلم براءة رحمها من زوجها.
وقوله: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أي: إذا قاربن انقضاء العدة، لأنهن لو خرجن من العدة، لم يكن الزوج مخيرًا بين الإمساك والفراق. {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} أي: على وجه المعاشرة [الحسنة] ، والصحبة الجميلة، لا على وجه الضرار، وإرادة الشر والحبس، فإن إمساكها على هذا الوجه، لا يجوز، {أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} أي: فراقًا لا محذور فيه، من غير تشاتم ولا تخاصم، ولا قهر لها على أخذ شيء من مالها.
{وَأَشْهِدُوا} على طلاقها ورجعتها {ذَوَيْ عَدْلٍ مِنْكُمْ} أي: رجلين مسلمين عدلين، لأن في الإشهاد المذكور، سدًا لباب المخاصمة، وكتمان كل منهما ما يلزمه بيانه.
{وَأَقِيمُوا} أيها الشهداء {الشَّهَادَةَ لِلَّهِ} أي: ائتوا بها على وجهها، من غير زيادة ولا نقص، واقصدوا بإقامتها وجه الله وحده (6) ولا تراعوا بها قريبًا لقرابته، ولا صاحبًا لمحبته، {ذَلِكُمْ} الذي ذكرنا لكم من الأحكام والحدود {يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فإن من يؤمن بالله واليوم الآخر، يوجب له ذلك (7) أن يتعظ بمواعظ الله، وأن يقدم لآخرته من الأعمال الصالحة، ما تمكن منها، بخلاف من ترحل الإيمان عن قلبه، فإنه لا يبالي بما أقدم عليه من الشر، ولا يعظم مواعظ الله لعدم الموجب لذلك، ولما كان الطلاق قد يوقع في الضيق والكرب والغم، أمر تعالى بتقواه، وأن (8) من اتقاه في الطلاق وغيره فإن الله يجعل له فرجًا ومخرجًا.
فإذا أراد العبد الطلاق، ففعله على الوجه الشرعي، بأن أوقعه طلقة واحدة، في غير حيض ولا طهر قد وطئ فيه (9) فإنه لا يضيق عليه الأمر، بل جعل الله له فرجًا وسعة يتمكن بها من مراجعة النكاح (10) إذا ندم على الطلاق، والآية، وإن كانت في سياق الطلاق والرجعة، فإن العبرة بعموم اللفظ، فكل من اتقى الله تعالى، ولازم مرضاة الله في جميع أحواله، فإن الله يثيبه في الدنيا والآخرة.
ومن جملة ثوابه أن يجعل له فرجًا ومخرجًا من كل شدة ومشقة، وكما أن من اتقى الله جعل له فرجًا ومخرجًا، فمن لم يتق الله، وقع في الشدائد والآصار والأغلال، التي لا يقدر على التخلص منها والخروج من تبعتها، واعتبر ذلك بالطلاق، فإن العبد إذا لم يتق الله فيه، بل أوقعه على الوجه المحرم، كالثلاث ونحوها، فإنه لا بد أن يندم ندامة لا يتمكن من استدراكها (11) والخروج منها.
وقوله {وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} أي: يسوق الله الرزق للمتقي، من وجه لا يحتسبه ولا يشعر به.
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ} أي: في أمر دينه ودنياه، بأن يعتمد على الله في جلب ما ينفعه ودفع ما يضره، ويثق به في تسهيل ذلك {فَهُوَ حَسْبُهُ} أي: كافيه الأمر الذي توكل عليه به، وإذا كان الأمر في كفالة الغني القوي [العزيز] الرحيم، فهو أقرب إلى العبد من كل شيء، ولكن ربما أن الحكمة الإلهية اقتضت تأخيره إلى الوقت المناسب له؛ فلهذا قال تعالى: {إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} أي: لا بد من نفوذ قضائه وقدره، ولكنه {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} أي: وقتًا ومقدارًا، لا يتعداه ولا يقصر عنه.
__________
(1) زيادة من هامش: ب.
(2) في ب: بل تلزم بيتها.
(3) كذا في ب، وفي أ: فإن.
(4) كذا في أ: يجب للزوجة عليه.
(5) في ب: عليها.
(6) في ب: وجه الله تعالى.
(7) في ب: فإن الإيمان بالله، واليوم الآخر يوجب لصاحبه.
(8) في ب: ووعد من.
(9) في ب: ولا طهر أصابها فيه
(10) في ب: يتمكن بها من الرجوع إلى النكاح.
(11) في ب: لا يتمكن من استداركها.

(1/869)

وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5)

{4-5} {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ [ص:871] ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا * ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} .
لما ذكر تعالى أن الطلاق المأمور به يكون لعدة النساء، ذكر تعالى العدة، فقال:
{وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} بأن كن يحضن، ثم ارتفع حيضهن، لكبر أو غيره، ولم يرج رجوعه، فإن عدتها ثلاثة أشهر، جعل لكل شهر، مقابلة حيضة.
{وَاللائِي لَمْ يَحِضْنَ} أي: الصغار، اللائي لم يأتهن الحيض بعد، والبالغات (1) اللاتي لم يأتهن حيض بالكلية، فإنهن كالآيسات، عدتهن ثلاثة أشهر، وأما اللائي يحضن، فذكر الله عدتهن في قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [وقوله:] {وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ} أي: عدتهن {أَنْ يَضَعْنَ حَمْلَهُنَّ} أي: جميع ما في بطونهن، من واحد، ومتعدد، ولا عبرة حينئذ، بالأشهر ولا غيرها، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} أي: من اتقى الله تعالى، يسر له الأمور، وسهل عليه كل عسير.
{ذَلِكَ} [أي:] الحكم الذي بينه الله لكم {أَمْرُ اللَّهِ أَنزلَهُ إِلَيْكُمْ} لتمشوا عليه، [وتأتموا] وتقوموا به وتعظموه.
{وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} أي: يندفع عنه المحذور، ويحصل له المطلوب.
__________
(1) في ب: أو البالغات.

(1/870)

أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6) لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7)

{6-7} {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى * لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} .
تقدم أن الله نهى عن إخراج المطلقات عن البيوت وهنا أمر بإسكانهن وقدر الإسكان (1) بالمعررف، وهو البيت الذي يسكنه مثله ومثلها، بحسب وجد الزوج وعسره، {وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ} أي: لا تضاروهن عند سكناهن بالقول أو الفعل، لأجل أن يمللن، فيخرجن من البيوت قبل تمام العدة فتكونوا، أنتم المخرجين لهن، وحاصل هذا أنه نهى عن إخراجهن، ونهاهن عن الخروج، وأمر بسكناهن، على وجه لا يحصل عليهن ضرر ولا مشقة، وذلك راجع إلى العرف، {وَإِنْ كُنَّ} أي: المطلقات {أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} وذلك لأجل الحمل الذي في بطنها، إن كانت بائنًا، ولها ولحملها إن كانت رجعية، ومنتهى النفقة حتى يضعن حملهن (2) فإذا وضعن حملهن، فإما أن يرضعن أولادهن أو لا {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} المسماة لهن، إن كان مسمى، وإلا فأجر المثل، {وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ} أي: وليأمر كل واحد من الزوجين ومن غيرهما الآخر بالمعروف، وهو كل ما فيه منفعة ومصلحة في الدنيا والآخرة، فإن الغفلة عن الائتمار بالمعروف، يحصل فيه (3) من الشر والضرر، ما لا يعلمه إلا الله، وفي الائتمار تعاون على البر والتقوى، ومما يناسب هذا المقام، أن الزوجين عند الفراق وقت العدة، خصوصًا إذا ولد لهما (4) ولد في الغالب يحصل من التنازع والتشاجر لأجل النفقة عليها وعلى الولد مع الفراق، الذي في الغالب ما يصدر إلا عن بغض، ويتأثر منه البغض شيء كثير (5) .
فكل منهما يؤمر بالمعروف، والمعاشرة الحسنة، وعدم المشاقة والمخاصمة (6) ، وينصح على ذلك.
{وَإِنْ تَعَاسَرْتُمْ} بأن لم يتفقوا (7) على إرضاعها لولدها، فلترضع (8) له أخرى غيرها {فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} وهذا حيث كان الولد يقبل ثدي غير أمه، فإن لم يقبل إلا ثدي أمه، تعينت لإرضاعه، [ص:872] ووجب عليها، وأجبرت إن امتنعت، وكان لها أجرة المثل إن لم يتفقا على مسمى، وهذا مأخوذ من الآية الكريمة من حيث المعنى، فإن الولد لما كان في بطن أمه مدة الحمل، ليس له خروج منه (9) ، عين تعالى على وليه النفقة، فلما ولد، وكان يمكن (10) أن يتقوت من أمه ومن غيرها، أباح تعالى الأمرين، فإذا كان بحالة لا يمكن أن يتقوت إلا من أمه كان بمنزلة الحمل، وتعينت أمه طريقًا لقوته، ثم قدر تعالى النفقة، بحسب حال الزوج فقال: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} أي: لينفق الغني من غناه، فلا ينفق نفقة الفقراء.
{وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} أي: ضيق عليه {فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} من الرزق.
{لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} وهذا مناسب للحكمة والرحمة الإلهية حيث جعل كلا بحسبه، وخفف عن المعسر، وأنه لا يكلفه إلا ما آتاه، فلا يكلف الله نفسًا إلا وسعها، في باب النفقة وغيرها. {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} وهذه بشارة للمعسرين، أن الله تعالى سيزيل عنهم الشدة، ويرفع عنهم المشقة، {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا}
__________
(1) في ب: إسكانهن.
(2) في ب: إلى وضع الحمل.
(3) في ب: فيها.
(4) في ب: بينهما.
(5) في ب: الذي لا يحصل في الغالب إلا مقرونًا بالبغض فيتأثر من ذلك شيء كثير.
(6) في ب: والمنازعة.
(7) في ب: بأن لم يتفق الزوجان.
(8) في ب: فسترضع له أخرى.
(9) في ب: لا خروج له منه.
(10) في ب: يتمكن.

(1/871)

وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا (9) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا (10) رَسُولًا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا (11)

{8-11} {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا * رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا} .
يخبر تعالى عن إهلاكه الأمم العاتية، والقرون المكذبة للرسل أن كثرتهم وقوتهم، لم تنفعهم (1) شيئًا، حين جاءهم الحساب الشديد، والعذاب الأليم، وأن الله أذاقهم من العذاب ما هو موجب أعمالهم السيئة.
ومع عذاب الدنيا، فإن الله أعد لهم في الآخرة عذابا شديدًا، {فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ} أي: يا ذوي العقول، التي تفهم عن الله آياته وعبره، وأن الذي أهلك القرون الماضية بتكذيبهم، أن من بعدهم مثلهم، لا فرق بين الطائفتين.
ثم ذكر عباده المؤمنين بما أنزل عليهم من كتابه، الذي أنزله على رسوله محمد صلى الله عليه وسلم، ليخرج الخلق من ظلمات الكفر والجهل والمعصية، إلى نور العلم والإيمان والطاعة، فمن الناس، من آمن به، ومنهم من لم يؤمن [به] ، {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا} من الواجبات والمستحبات. {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها من النعيم المقيم، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، {خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا} [أي:] ومن لم يؤمن بالله ورسوله، فأولئك أصحاب النار، هم فيها خالدون.
__________
(1) في ب: تغن عنهم.

(1/872)

اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا (12)

{12} {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} .
[ثم] أخبر [تعالى] أنه خلق الخلق من السماوات السبع ومن فيهن والأرضين السبع ومن فيهن، وما بينهن، وأنزل الأمر، وهو الشرائع والأحكام الدينية التي أوحاها إلى رسله لتذكير العباد ووعظهم، وكذلك الأوامر الكونية والقدرية التي يدبر بها الخلق، كل ذلك لأجل أن يعرفه العباد ويعلموا إحاطة قدرته بالأشياء كلها، وإحاطة علمه بجميع الأشياء فإذا عرفوه بأوصافه المقدسة وأسمائه الحسنى وعبدوه وأحبوه وقاموا بحقه، فهذه الغاية المقصودة من الخلق والأمر معرفة الله وعبادته، فقام بذلك الموفقون من عباد الله الصالحين، وأعرض عن ذلك، الظالمون المعرضون.
[تم تفسيرها والحمد لله]

(1/872)


سورة التحريم، سورة الملك، سورة القلم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة التحريم
[وهي مدنية]

(1/872)

يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2) وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ (3) إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ * وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ * إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ * عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا} .
هذا عتاب من الله لنبيه محمد صلى الله عليه وسلم، حين حرم على نفسه سريته "مارية" أو شرب العسل، مراعاة لخاطر بعض زوجاته، في قصة معروفة، فأنزل الله [تعالى] هذه الآيات {يَا أَيُّهَا النَّبِيُّ} أي: يا أيها الذي أنعم الله عليه بالنبوة والوحي والرسالة {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} من الطيبات، التي أنعم الله بها عليك وعلى أمتك.
[ص:873]
{تَبْتَغِيَ} بذلك التحريم {مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ} هذا تصريح بأن الله قد غفر لرسوله، ورفع عنه اللوم، ورحمه، وصار ذلك التحريم الصادر منه، سببًا لشرع حكم عام لجميع الأمة، فقال تعالى حاكما حكما عاما في جميع الأيمان:
{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} (1) أي: قد شرع لكم، وقدر ما به تنحل أيمانكم قبل الحنث، وما به الكفارة (2) بعد الحنث، وذلك كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا} إلى أن قال: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} .
فكل من حرم حلالا عليه، من طعام أو شراب أو سرية، أو حلف يمينًا بالله، على فعل أو ترك، ثم حنث أو أراد الحنث، فعليه هذه الكفارة المذكورة، وقوله: {وَاللَّهُ مَوْلاكُمْ} أي: متولي أموركم، ومربيكم أحسن تربية، في أمور دينكم ودنياكم، وما به يندفع عنكم الشر، فلذلك فرض لكم تحلة أيمانكم، لتبرأ ذممكم، {وَهُوَ الْعَلِيمُ الْحَكِيمُ} الذي أحاط علمه بظواهركم وبواطنكم، وهو الحكيم في جميع ما خلقه وحكم به، فلذلك شرع لكم من الأحكام، ما يعلم أنه موافق لمصالحكم، ومناسب لأحوالكم.
[وقوله:] {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا} قال كثير من المفسرين: هي حفصة أم المؤمنين رضي الله عنها، أسر لها النبي صلى الله عليه وسلم حديثًا، وأمر أن لا تخبر به أحدًا، فحدثت به عائشة رضي الله عنهما، وأخبره الله بذلك الخبر الذي أذاعته، فعرفها صلى الله عليه وسلم، ببعض ما قالت، وأعرض عن بعضه، كرمًا منه صلى الله عليه وسلم، وحلمًا، فـ {قَالَتْ} له: {مَنْ أَنْبَأَكَ هَذَا} الخبر الذي لم يخرج منا؟ {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} الذي لا تخفى عليه خافية، يعلم السر وأخفى.
[وقوله:] {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} الخطاب للزوجتين الكريمتين من أزواجه صلى الله عليه وسلم عائشة وحفصة رضي الله عنهما، كانتا سببًا لتحريم النبي صلى الله عليه وسلم على نفسه ما يحبه، فعرض الله عليهما التوبة، وعاتبهما على ذلك، وأخبرهما أن قلوبهما (3) قد صغت أي: مالت وانحرفت عما ينبغي لهن، من الورع والأدب مع الرسول صلى الله عليه وسلم واحترامه، وأن لا يشققن عليه، {وَإِنْ تَظَاهَرَا عَلَيْهِ} أي: تعاونا (4) على ما يشق عليه، ويستمر هذا الأمر منكن، {فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي: الجميع أعوان للرسول، مظاهرون، ومن كان هؤلاء أعوانه (5) فهو المنصور، وغيره ممن يناوئه مخذول (6) ، وفي هذا أكبر فضيلة وشرف لسيد المرسلين، حيث جعل الباري نفسه [الكريمة] ، وخواص خلقه، أعوانًا لهذا الرسول الكريم.
وهذا فيه من التحذير للزوجتين الكريمتين ما لا يخفى، ثم خوفهما أيضا، بحالة تشق على النساء غاية المشقة، وهو الطلاق، الذي هو أكبر شيء عليهن، فقال: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} .
{عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} أي: فلا ترفعن عليه، فإنه لو طلقكن، لم يضق (7) عليه الأمر، ولم يكن مضطرًا إليكن، فإنه سيلقى (8) ويبدله الله أزواجًا خيرًا منكن، دينا وجمالا وهذا من باب التعليق الذي لم يوجد، ولا يلزم وجوده، فإنه ما طلقهن، ولو طلقهن، لكان ما ذكره الله من هذه الأزواج الفاضلات، الجامعات بين الإسلام، وهو القيام بالشرائع الظاهرة، والإيمان، وهو: القيام بالشرائع الباطنة، من العقائد وأعمال القلوب.
القنوت هو دوام الطاعة واستمرارها {تَائِبَاتٍ} عما يكرهه الله، فوصفهن بالقيام بما يحبه الله، والتوبة عما يكرهه الله، {ثَيِّبَاتٍ وَأَبْكَارًا} أي: بعضهن ثيب، وبعضهن أبكار، ليتنوع صلى الله عليه وسلم، فيما يحب، فلما سمعن -رضي الله عنهن- هذا التخويف والتأديب، بادرن إلى رضا رسول الله صلى الله عليه وسلم، فكان هذا [ص:874] الوصف منطبقًا عليهن، فصرن أفضل نساء المؤمنين، وفي هذا دليل على أن الله لا يختار لرسوله صلى الله عليه وسلم إلا أكمل الأحوال وأعلى الأمور، فلما اختار الله لرسوله بقاء نسائه المذكورات معه دل على أنهن خير النساء وأكملهن.
__________
(1) في ب: فقال تعالى: "قد فرض الله لكم تحلة أيمانكم" وهذا عام في جميع أيمان المؤمنين.
(2) في ب: وما به تتكفر.
(3) في ب: أن قلوبكما.
(4) في ب: تتعاونا.
(5) في ب: أنصاره.
(6) في ب: وغيره أن يناوئه فهو مخذول.
(7) في ب: لا يضيق.
(8) في ب: سيجد.

(1/872)

يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6)

{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
أي: يا من من الله عليهم بالإيمان، قوموا بلوازمه وشروطه.
فـ {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} موصوفة بهذه الأوصاف الفظيعة، ووقاية الأنفس بإلزامها أمر الله، والقيام بأمره امتثالا ونهيه اجتنابًا، والتوبة عما يسخط الله ويوجب العذاب، ووقاية الأهل [والأولاد] ، بتأديبهم وتعليمهم، وإجبارهم على أمر الله، فلا يسلم العبد إلا إذا قام بما أمر الله به في نفسه، وفيما يدخل (1) تحت ولايته من الزوجات والأولاد وغيرهم ممن هو تحت ولايته وتصرفه.
ووصف الله النار بهذه الأوصاف، ليزجر عباده عن التهاون بأمره فقال: {وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} كما قال تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} .
{عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ} أي: غليظة أخلاقهم، عظيم (2) انتهارهم، يفزعون بأصواتهم ويخيفون (3) بمرآهم، ويهينون أصحاب النار بقوتهم، ويمتثلون (4) فيهم أمر الله، الذي حتم عليهم العذاب (5) وأوجب عليهم شدة العقاب، {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وهذا فيه أيضًا مدح للملائكة الكرام، وانقيادهم لأمر الله، وطاعتهم له في كل ما أمرهم به.
__________
(1) في ب: وفيمن يدخل.
(2) في ب: شديد.
(3) في ب: ويزعجون.
(4) في ب: وينفذون.
(5) في ب: بالعذاب.

(1/874)

يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7)

{7} {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} .
أي: يوبخ أهل النار يوم القيامة بهذا التوبيخ فيقال لهم: {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ} [أي:] فإنه ذهب وقت الاعتذار، وزال نفعه، فلم يبق الآن إلا الجزاء على الأعمال، وأنتم لم تقدموا إلا الكفر بالله، والتكذيب بآياته، ومحاربة رسله وأوليائه.

(1/874)

يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8)

{8} {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
قد أمر الله بالتوبة النصوح في هذه الآية، ووعد عليها بتكفير السيئات، ودخول الجنات، والفوز والفلاح، حين يسعى المؤمنون يوم القيامة بنور إيمانهم، ويمشون بضيائه، ويتمتعون بروحه وراحته، ويشفقون إذا طفئت الأنوار، التي لا تعطى المنافقين، ويسألون الله أن يتمم (1) لهم نورهم فيستجيب الله دعوتهم، ويوصلهم ما (2) معهم من النور واليقين، إلى جنات النعيم، وجوار الرب الكريم، وكل هذا من آثار التوبة النصوح.
والمراد بها: التوبة العامة الشاملة للذنوب كلها، التي عقدها العبد لله، لا يريد بها إلا وجهه (3) والقرب منه، ويستمر عليها في جميع أحواله.
__________
(1) في ب: يتم.
(2) في ب: بما.
(3) في ب: إلا وجه الله.

(1/874)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9)

{9} {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
يأمر [الله] تعالى نبيه صلى الله عليه وسلم، بجهاد الكفار والمنافقين، والإغلاظ عليهم في ذلك، وهذا شامل لجهادهم، بإقامة الحجة [عليهم ودعوتهم] بالموعظة الحسنة (1) ، وإبطال ما هم عليه من أنواع الضلال، وجهادهم بالسلاح والقتال لمن أبى أن يجيب دعوة الله وينقاد لحكمه، فإن هذا يجاهد ويغلظ له، وأما المرتبة الأولى، فتكون بالتي هي أحسن، فالكفار والمنافقون لهم عذاب في الدنيا، بتسليط الله لرسوله وحزبه [عليهم و] على جهادهم وقتالهم، وعذاب النار في الآخرة وبئس المصير، الذي يصير إليها كل شقي خاسر.
__________
(1) كذا في ب، وفي أ: بإقامة الحجة والموعظة الحسنة.

(1/874)

ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ (10) وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12)

{10 - 12} {ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ * وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ * وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} .
هذان المثلان اللذان ضربهما الله للمؤمنين والكافرين، ليبين لهم أن اتصال الكافر بالمؤمن وقربه منه لا يفيده شيئًا، وأن اتصال المؤمن بالكافر لا يضره شيئًا مع قيامه بالواجب عليه.
فكأن في ذلك إشارة وتحذيرًا لزوجات النبي صلى الله عليه وسلم، عن المعصية، وأن اتصالهن به صلى الله عليه وسلم، لا ينفعهن شيئًا مع الإساءة، فقال:
{ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا} أي: المرأتان {تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ} وهما نوح، ولوط عليهما السلام.
{فَخَانَتَاهُمَا} في الدين، بأن كانتا على غير دين زوجيهما، وهذا هو المراد بالخيانة لا خيانة النسب والفراش، فإنه ما بغت امرأة نبي قط، وما كان الله ليجعل امرأة أحد من أنبيائه [ص:875] بغيًا، {فَلَمْ يُغْنِيَا} أي: نوح ولوط {عَنْهُمَا} أي: عن امرأتيهما {مِنَ اللَّهِ شَيْئًا وَقِيلَ} لهما {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} .
{وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ} وهي آسية بنت مزاحم رضي الله عنها {إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} فوصفها الله بالإيمان والتضرع لربها، وسؤالها لربها أجل المطالب، وهو دخول الجنة، ومجاورة الرب الكريم، وسؤالها أن ينجيها الله من فتنة فرعون وأعماله الخبيثة، ومن فتنة كل ظالم، فاستجاب الله لها، فعاشت في إيمان كامل، وثبات تام، ونجاة من الفتن، ولهذا قال النبي صلى الله عليه وسلم: {كمل من الرجال كثير، ولم يكمل من النساء، إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام} .
وقوله {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا} أي: صانته وحفظته عن الفاحشة، لكمال ديانتها، وعفتها، ونزاهتها.
{فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} بأن نفخ جبريل [عليه السلام] في جيب درعها فوصلت نفخته إلى مريم، فجاء منها عيسى ابن مريم [عليه السلام] ، الرسول الكريم والسيد العظيم.
{وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} وهذا وصف لها بالعلم والمعرفة، فإن التصديق بكلمات الله، يشمل كلماته الدينية والقدرية، والتصديق بكتبه، يقتضي معرفة ما به يحصل التصديق، ولا يكون ذلك إلا بالعلم والعمل، [ولهذا قال] {وَكَانَتْ مِنَ الْقَانِتِينَ} أي: المطيعين لله، المداومين على طاعته (1) بخشية وخشوع، وهذا وصف لها بكمال العمل، فإنها رضي الله عنها صديقة، والصديقية: هي كمال العلم والعمل.
تمت ولله الحمد
__________
(1) في ب: أي المداومين على طاعة الله.

(1/874)

تفسير سورة الملك
[وهي] مكية

(1/875)

تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ (2) الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ * الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ} .
{تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} أي: تعاظم وتعالى، وكثر خيره، وعم إحسانه، من عظمته أن بيده ملك العالم العلوي والسفلي، فهو الذي خلقه، ويتصرف فيه بما شاء، من الأحكام القدرية، والأحكام الدينية، التابعة لحكمته، ومن عظمته، كمال قدرته التي يقدر بها على كل شيء، وبها أوجد ما أوجد من المخلوقات العظيمة، كالسماوات والأرض.
وخلق الموت والحياة أي: قدر لعباده أن يحييهم ثم يميتهم؛ {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} أي: أخلصه وأصوبه، فإن (1) الله خلق عباده، وأخرجهم لهذه الدار، وأخبرهم أنهم سينقلون منها، وأمرهم ونهاهم، وابتلاهم بالشهوات المعارضة لأمره، فمن انقاد لأمر الله وأحسن العمل، أحسن الله له الجزاء في الدارين، ومن مال مع شهوات النفس، ونبذ أمر الله، فله شر الجزاء.
{وَهُوَ الْعَزِيزُ} الذي له العزة كلها، التي قهر بها جميع الأشياء، وانقادت له المخلوقات.
{الْغَفُورُ} عن المسيئين والمقصرين والمذنبين، خصوصًا إذا تابوا وأنابوا، فإنه يغفر ذنوبهم، ولو بلغت عنان السماء، ويستر عيوبهم، ولو كانت ملء الدنيا.
{الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا} أي: كل واحدة فوق الأخرى، ولسن طبقة واحدة، وخلقها في غاية الحسن والإتقان {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} أي: خلل ونقص.
وإذا انتفى النقص من كل وجه، صارت حسنة كاملة، متناسبة من كل وجه، في لونها وهيئتها وارتفاعها، وما فيها من الشمس والقمر والكواكب النيرات، الثوابت منهن والسيارات.
ولما كان كمالها معلومًا، أمر [الله] تعالى بتكرار النظر إليها والتأمل في أرجائها، قال:
{فَارْجِعِ الْبَصَرَ} أي: أعده إليها، ناظرًا معتبرًا {هَلْ تَرَى مِنْ فُطُورٍ} أي: نقص واختلال.
{ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} المراد بذلك: كثرة التكرار {يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ} أي: عاجزًا عن أن يرى خللا أو فطورًا، ولو حرص غاية الحرص.
ثم صرح بذكر حسنها فقال:
__________
(1) في ب: وذلك أن.

(1/875)

وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5) وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6) إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ (7) تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ (9) وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10)

{5 - 10} {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ * وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ * إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ * تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ * وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} .
أي: ولقد جملنا {السَّمَاءَ الدُّنْيَا} التي ترونها وتليكم، {بِمَصَابِيحَ} وهي: النجوم، على اختلافها في النور والضياء، فإنه لولا ما فيها من النجوم، لكانت سقفًا مظلمًا، لا حسن فيه ولا جمال.
ولكن جعل الله هذه النجوم زينة [ص:876] للسماء، [وجمالا] ، ونورًا وهداية يهتدى بها في ظلمات البر والبحر، ولا ينافي إخباره أنه زين السماء الدنيا بمصابيح، أن يكون كثير من النجوم فوق السماوات السبع، فإن السماوات شفافة، وبذلك تحصل الزينة للسماء الدنيا، وإن لم تكن الكواكب فيها، {وَجَعَلْنَاهَا} أي: المصابيح {رُجُومًا لِلشَّيَاطِينِ} الذين يريدون استراق خبر السماء، فجعل الله هذه النجوم، حراسة للسماء عن تلقف الشياطين أخبار الأرض، فهذه الشهب التي ترمى من النجوم، أعدها الله في الدنيا للشياطين، {وَأَعْتَدْنَا لَهُمْ} في الآخرة {عَذَابِ السَّعِيرِ} لأنهم تمردوا على الله، وأضلوا عباده، ولهذا كان أتباعهم من الكفار مثلهم، قد أعد الله لهم عذاب السعير، فلهذا قال: {وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ} الذي يهان أهله (1) غاية الهوان.
{إِذَا أُلْقُوا فِيهَا} على وجه الإهانة والذل {سَمِعُوا لَهَا شَهِيقًا} أي: صوتًا عاليًا فظيعًا، {وَهِيَ تَفُورُ} .
{تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} أي: تكاد على اجتماعها أن يفارق بعضها بعضًا، وتتقطع من شدة غيظها على الكفار، فما ظنك ما تفعل بهم، إذا حصلوا فيها؟ " ثم ذكر توبيخ الخزنة لأهلها فقال: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ} ؟ أي: حالكم هذا واستحقاقكم النار، كأنكم لم تخبروا عنها، ولم تحذركم النذر منها.
{قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ} فجمعوا بين تكذيبهم الخاص، والتكذيب العام بكل ما أنزل الله ولم يكفهم ذلك، حتى أعلنوا بضلال الرسل المنذرين وهم الهداة المهتدون، ولم يكتفوا بمجرد الضلال، بل جعلوا ضلالهم، ضلالا كبيرًا، فأي عناد وتكبر وظلم، يشبه هذا؟
{وَقَالُوا} معترفين بعدم أهليتهم للهدى والرشاد: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} فنفوا عن أنفسهم طرق الهدى، وهي السمع لما أنزل الله، وجاءت به الرسل، والعقل الذي ينفع صاحبه، ويوقفه على حقائق الأشياء، وإيثار الخير، والانزجار عن كل ما عاقبته ذميمة، فلا سمع [لهم] ولا عقل، وهذا بخلاف أهل اليقين والعرفان، وأرباب الصدق والإيمان، فإنهم أيدوا إيمانهم بالأدلة السمعية، فسمعوا ما جاء من عند الله، وجاء به رسول الله، علمًا ومعرفة وعملا.
والأدلة العقلية: المعرفة للهدى من الضلال، والحسن من القبيح، والخير من الشر، وهم -في الإيمان- بحسب ما من الله عليهم به من الاقتداء بالمعقول والمنقول، فسبحان من يختص بفضله من يشاء، ويمن على من يشاء من عباده، ويخذل من لا يصلح للخير.
قال تعالى عن هؤلاء الداخلين للنار، المعترفين بظلمهم وعنادهم:
__________
(1) في ب: التي يهان بها أهلها.

(1/875)

فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ (11)

{11} {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ} أي: بعدًا لهم وخسارة وشقاء.
فما أشقاهم وأرداهم، حيث فاتهم ثواب الله، وكانوا ملازمين للسعير، التي تستعر في أبدانهم، وتطلع على أفئدتهم!

(1/876)

إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12)

{12} {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
لما ذكر حالة الأشقياء الفجار، ذكر حالة السعداء الأبرار (1) فقال: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} أي: في جميع أحوالهم، حتى في الحالة التي لا يطلع عليهم فيها إلا الله، فلا يقدمون على معاصيه، ولا يقصرون فيما أمر به (2) {لَهُمْ مَغْفِرَةٌ} لذنوبهم، وإذا غفر الله ذنوبهم؛ وقاهم شرها، ووقاهم عذاب الجحيم، ولهم أجر كبير وهو ما أعده لهم في الجنة، من النعيم المقيم، والملك الكبير، واللذات [المتواصلات] ، والمشتهيات، والقصور [والمنازل] العاليات، والحور الحسان، والخدم والولدان.
وأعظم من ذلك وأكبر، رضا الرحمن، الذي يحله الله على أهل الجنان. (3) .
__________
(1) في ب: ذكر وصف الأبرار السعداء.
(2) في ب: ولا يقصرون عما أمرهم به.
(3) في ب: الذي يحله على ساكني الجنان.

(1/876)

وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13) أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)

{13 - 14} {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .
هذا إخبار من الله بسعة علمه، وشمول لطفه فقال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} أي: كلها سواء لديه، لا يخفى عليه منها خافية، فـ {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من النيات، والإرادات، فكيف بالأقوال والأفعال، التي تسمع وترى؟!
ثم قال -مستدلا بدليل عقلي على علمه-: {أَلا يَعْلَمُ مَنْ خَلَقَ} فمن خلق الخلق وأتقنه وأحسنه، كيف لا يعلمه؟! {وَهُوَ اللَّطِيفُ الْخَبِيرُ} الذي لطف علمه وخبره، حتى أدرك السرائر والضمائر، والخبايا [والخفايا والغيوب] ، وهو الذي {يعلم السر وأخفى} [ص:877] ومن معاني اللطيف، أنه الذي يلطف بعبده ووليه، فيسوق إليه البر والإحسان من حيث لا يشعر، ويعصمه من الشر، من حيث لا يحتسب، ويرقيه إلى أعلى المراتب، بأسباب لا تكون من [العبد] على بال، حتى إنه يذيقه المكاره، ليتوصل بها إلى المحاب الجليلة، والمقامات النبيلة.

(1/876)

هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15)

{15} {هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} .
أي: هو الذي سخر لكم الأرض وذللها، لتدركوا منها كل ما تعلقت به حاجتكم، من غرس وبناء وحرث، وطرق يتوصل بها إلى الأقطار النائية والبلدان الشاسعة، {فَامْشُوا فِي مَنَاكِبِهَا} أي: لطلب الرزق والمكاسب.
{وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} أي: بعد أن تنتقلوا من هذه الدار التي جعلها الله امتحانًا، وبلغة يتبلغ بها إلى الدار الآخرة، تبعثون بعد موتكم، وتحشرون إلى الله، ليجازيكم بأعمالكم الحسنة والسيئة.

(1/877)

أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17) وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18)

{16 - 18} {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ * وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ} .
هذا تهديد ووعيد، لمن استمر في طغيانه وتعديه، وعصيانه الموجب للنكال وحلول العقوبة، فقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وهو الله تعالى، العالي على خلقه.
{أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ} بكم وتضطرب، حتى تتلفكم وتهلككم (1) .
{أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} أي: عذابًا من السماء يحصبكم، وينتقم الله منكم {فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} أي: كيف يأتيكم ما أنذرتكم به الرسل والكتب، فلا تحسبوا أن أمنكم من الله أن يعاقبكم بعقاب من الأرض ومن السماء ينفعكم، فستجدون عاقبة أمركم، سواء طال عليكم الزمان (2) أو قصر، فإن من قبلكم، كذبوا كما كذبتم، فأهلكهم الله تعالى، فانظروا كيف إنكار الله عليهم، عاجلهم بالعقوبة الدنيوية، قبل عقوبة الآخرة، فاحذروا أن يصيبكم ما أصابهم.
__________
(1) في ب: حتى تهلكوا وتتلفوا.
(2) في ب: الأمد.

(1/877)

أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19)

{19} {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} .
وهذا عتاب وحث على النظر إلى حالة الطير التي سخرها الله، وسخر لها الجو والهواء، تصف فيه أجنحتها للطيران، وتقبضها للوقوع، فتظل سابحة في الجو، مترددة فيه بحسب إرادتها وحاجتها.
{مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ} فإنه الذي سخر لهن الجو، وجعل أجسادهن وخلقتهن (1) في حالة مستعدة للطيران، فمن نظر في حالة الطير واعتبر فيها، دلته على قدرة الباري، وعنايته الربانية، وأنه الواحد الأحد، الذي لا تنبغي العبادة إلا له، {إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} فهو المدبر لعباده بما يليق بهم، وتقتضيه حكمته.
__________
(1) في ب: وجعل أجسادها وخلقتها.

(1/877)

أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ (20) أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21)

{20 - 21} {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلا فِي * أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ} .
يقول تعالى للعتاة النافرين عن أمره، المعرضين عن الحق: {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ} أي: ينصركم إذا أراد بكم الرحمن سوءًا، فيدفعه عنكم؟ أي: من الذي ينصركم على أعدائكم غير الرحمن؟ فإنه تعالى هو الناصر المعز المذل، وغيره من الخلق، لو اجتمعوا على نصر عبد، لم ينفعوه مثقال ذرة، على أي عدو كان، فاستمرار الكافرين على كفرهم، بعد أن علموا أنه لا ينصرهم أحد من دون الرحمن، غرور وسفه.
{أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} أي: الرزق كله من الله، فلو أمسك عنكم رزقه، فمن الذي يرسله لكم؟ فإن الخلق لا يقدرون على رزق أنفسهم، فكيف بغيرهم؟ فالرزاق المنعم، الذي لا يصيب العباد نعمة إلا منه، هو الذي يستحق أن يفرد بالعبادة، ولكن الكافرون {لَجُّوا} أي: استمروا {فِي عُتُوٍّ} أي: قسوة وعدم لين للحق {وَنُفُورٍ} أي: شرود عن الحق.

(1/877)

أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ (22)

{22} {أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ} .

(1/877)

قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (24) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26)

أي: أي الرجلين أهدى؟ من كان تائها في الضلال، غارقًا في الكفر قد انتكس قلبه، فصار الحق عنده باطلا والباطل حقًا؟ ومن كان عالمًا بالحق، مؤثرًا له، عاملا به، يمشي على الصراط المستقيم في أقواله وأعماله وجميع أحواله؟ فبمجرد النظر إلى حال هذين الرجلين، يعلم الفرق بينهما، والمهتدي من الضال منهما، والأحوال أكبر شاهد من الأقوال.
[ص:878]
{23 - 26} {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} .
يقول تعالى - مبينًا أنه المعبود وحده، وداعيًا عباده إلى شكره، وإفراده بالعبادة-: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ} أي: أوجدكم من العدم، من غير معاون له ولا مظاهر، ولما أنشأكم، كمل لكم الوجود بالسمع والأبصار والأفئدة، التي هي أنفع أعضاء البدن (1) وأكمل القوى الجسمانية، ولكنه (2) مع هذا الإنعام {قَلِيلا مَا تَشْكُرُونَ} الله، قليل منكم الشاكر، وقليل منكم الشكر.
{قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ} أي: بثكم في أقطارها، وأسكنكم في أرجائها، وأمركم، ونهاكم، وأسدى عليكم من النعم، ما به تنتفعون، ثم بعد ذلك يحشركم ليوم القيامة.
ولكن هذا الوعد بالجزاء، ينكره هؤلاء المعاندون {وَيَقُولُونَ} تكذيبًا:
{مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} جعلوا علامة صدقهم أن يخبروا (3) بوقت مجيئه، وهذا ظلم وعناد فإنما العلم عند الله لا عند أحد من الخلق، ولا ملازمة بين صدق هذا الخبر وبين الإخبار بوقته، فإن الصدق يعرف بأدلته، وقد أقام الله من الأدلة والبراهين على صحته ما لا يبقى معه أدنى شك لمن ألقى السمع وهو شهيد.
__________
(1) في ب: وهذه الثلاثة هي أفضل أعضاء البدن.
(2) في ب: ولكنكم.
(3) في ب: أن يخبروهم.

(1/877)

فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ (27) قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28) قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (29) قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30)

{27 - 30} {فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ * قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ * قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ * قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} .
يعني أن محل تكذيب الكفار وغرورهم به حين كانوا في الدنيا، فإذا كان يوم الجزاء، ورأوا العذاب منهم {زُلْفَةً} أي: قريبًا، ساءهم ذلك وأفظعهم، وقلقل أفئدتهم، فتغيرت لذلك وجوههم، ووبخوا على تكذيبهم، وقيل لهم هذا الذي كنتم به تكذبون، فاليوم رأيتموه عيانًا، وانجلى لكم الأمر، وتقطعت بكم الأسباب ولم يبق إلا مباشرة العذاب.
ولما كان المكذبون للرسول صلى الله عليه وسلم، [الذين] يردون دعوته، ينتظرون هلاكه، ويتربصون به ريب المنون، أمره الله أن يقول لهم: أنتم (1) وإن حصلت لكم أمانيكم (2) وأهلكني الله ومن معي، فليس ذلك بنافع لكم شيئًا، لأنكم كفرتم بآيات الله، واستحققتم العذاب، فمن يجيركم من عذاب أليم قد تحتم وقوعه بكم؟ فإذًا، تعبكم وحرصكم على هلاكي غير مفيد، ولا مجد عنكم شيئًا.
ومن قولهم، إنهم على هدى، والرسول على ضلال، أعادوا في ذلك وأبدوا، وجادلوا عليه وقاتلوا، فأمر الله نبيه أن يخبر عن حاله وحال أتباعه، ما به يتبين لكل أحد هداهم وتقواهم، وهو أن يقولوا: {آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} والإيمان يشمل التصديق الباطن، والأعمال الباطنة والظاهرة، ولما كانت الأعمال، وجودها وكمالها، متوقفة على التوكل، خص الله التوكل من بين سائر الأعمال، وإلا فهو داخل في الإيمان، ومن جملة لوازمه كما قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فإذا كانت هذه حال الرسول وحال من اتبعه، وهي الحال التي تتعين للفلاح، وتتوقف عليها السعادة، وحالة أعدائه بضدها، فلا إيمان [لهم] ولا توكل، علم بذلك من هو على هدى، ومن هو في ضلال مبين.
ثم أخبر عن انفراده بالنعم، خصوصًا بالماء الذي جعل الله منه كل شيء حي فقال: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا} أي: غائرًا {فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} تشربون منه، وتسقون أنعامكم وأشجاركم وزروعكم؟ وهذا استفهام بمعنى النفي، أي: لا يقدر أحد على ذلك غير الله تعالى.
تمت ولله الحمد. (3)
تفسير سورة ن
وهي مكية
__________
(1) في ب: إنكم.
(2) في ب: أمنيتكم.
(3) في ب: تم تفسير سورة الملك والحمد لله.

(1/878)

ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ (4) فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّكُمُ الْمَفْتُونُ (6) إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ن وَالْقَلَمِ وَمَا يَسْطُرُونَ * مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ * وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ * وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ * فَسَتُبْصِرُ وَيُبْصِرُونَ * بِأَيِّيكُمُ الْمَفْتُونُ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يقسم تعالى بالقلم، وهو اسم جنس شامل للأقلام، التي تكتب بها [أنواع] العلوم، ويسطر بها المنثور والمنظوم، وذلك أن القلم وما يسطرون به من أنواع الكلام، من آيات الله العظيمة، التي تستحق أن يقسم الله بها، على [ص:879] براءة نبيه محمد صلى الله عليه وسلم، مما نسبه إليه أعداؤه من الجنون فنفى عنه الجنون (1) بنعمة ربه عليه وإحسانه، حيث من عليه بالعقل الكامل، والرأي الجزل، والكلام الفصل، الذي هو أحسن ما جرت به الأقلام، وسطره الأنام، وهذا هو السعادة في الدنيا، ثم ذكر سعادته في الآخرة، فقال: {وَإِنَّ لَكَ لأجْرًا} . أي: عظيمًا، كما يفيده التنكير، {غير ممنون} أي: [غير] مقطوع، بل هو دائم مستمر، وذلك لما أسلفه النبي صلى الله عليه وسلم من الأعمال الصالحة، والأخلاق الكاملة، ولهذا قال: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} أي: عاليًا به، مستعليًا بخلقك الذي من الله عليك به، وحاصل خلقه العظيم، ما فسرته به أم المؤمنين، [عائشة -رضي الله عنها-] لمن سألها عنه، فقالت: "كان خلقه القرآن"، وذلك نحو قوله تعالى له: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} [الآية] ، {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيُصُ عَلَيْكُم بِالمْؤُمِنِينَ رَؤُوفٌ رَّحِيمٌ} وما أشبه ذلك من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق، [والآيات] الحاثات على الخلق العظيم (2) فكان له منها أكملها وأجلها، وهو في كل خصلة منها، في الذروة العليا، فكان صلى الله عليه وسلم سهلا لينا، قريبًا من الناس، مجيبًا لدعوة من دعاه، قاضيًا لحاجة من استقضاه، جابرًا لقلب من سأله، لا يحرمه، ولا يرده خائبًا، وإذا أراد أصحابه منه أمرًا وافقهم عليه، وتابعهم فيه إذا لم يكن فيه محذور، وإن عزم على أمر لم يستبد به دونهم، بل يشاورهم ويؤامرهم، وكان يقبل من محسنهم، ويعفو عن مسيئهم، ولم يكن يعاشر جليسًا له إلا أتم عشرة وأحسنها، فكان لا يعبس في وجهه، ولا يغلظ عليه في مقاله، ولا يطوي عنه بشره، ولا يمسك عليه فلتات لسانه، ولا يؤاخذه بما يصدر منه من جفوة، بل يحسن إلى عشيره غاية الإحسان، ويحتمله غاية الاحتمال صلى الله عليه وسلم.
فلما أنزله الله في أعلى المنازل من جميع الوجوه، وكان أعداؤه ينسبون إليه أنه مجنون مفتون قال: {فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّيكُمُ الْمَفْتُونُ} وقد تبين أنه أهدى الناس، وأكملهم لنفسه ولغيره، وأن أعداءه أضل الناس، [وشر الناس] (3) للناس، وأنهم هم الذين فتنوا عباد الله، وأضلوهم عن سبيله، وكفى بعلم الله بذلك، فإنه هو المحاسب المجازي.
و {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} وهذا فيه تهديد للضالين، ووعد للمهتدين، وبيان لحكمة الله، حيث كان يهدي من يصلح للهداية، دون غيره.
__________
(1) في ب: عنه ذلك.
(2) في ب: على كل خلق جميل.
(3) زيادة من هامش ب.

(1/878)

فَلَا تُطِعِ الْمُكَذِّبِينَ (8) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9) وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (15)

{8 - 16} {فَلا تُطِعِ الْمُكَذِّبِينَ * وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ * وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ * عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ * أَنْ كَانَ ذَا مَالٍ وَبَنِينَ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ} .
يقول الله تعالى، لنبيه صلى الله عليه وسلم: {فَلا تُطِعِ الْمُكَذِّبِينَ} الذين كذبوك وعاندوا الحق، فإنهم ليسوا أهلا لأن يطاعوا، لأنهم لا يأمرون إلا بما يوافق أهواءهم، وهم لا يريدون إلا الباطل، فالمطيع لهم مقدم على ما يضره، وهذا عام في كل مكذب، وفي كل طاعة ناشئة عن التكذيب، وإن كان السياق في شيء خاص، وهو أن المشركين طلبوا من النبي صلى الله عليه وسلم، أن يسكت عن عيب آلهتهم ودينهم، ويسكتوا عنه، ولهذا قال: {وَدُّوا} أي: المشركون {لَوْ تُدْهِنُ} أي: توافقهم على بعض ما هم عليه، إما بالقول أو الفعل أو بالسكوت عما يتعين الكلام فيه، {فَيُدْهِنُونَ} ولكن اصدع بأمر الله، وأظهر دين الإسلام، فإن تمام إظهاره، بنقض ما يضاده، وعيب ما يناقضه.
{وَلا تُطِعْ كُلَّ حَلافٍ} أي: كثير الحلف، فإنه لا يكون كذلك إلا وهو كذاب، ولا يكون كذابًا إلا وهو {مُهِينٌ} أي: خسيس النفس، ناقص الهمة، ليس له همة (1) في الخير، بل إرادته في شهوات نفسه الخسيسة.
{هَمَّازٍ} أي: كثير العيب [للناس] والطعن فيهم (2) بالغيبة والاستهزاء، وغير ذلك.
{مَشَّاءٍ بِنَمِيمٍ} أي: يمشي بين الناس بالنميمة، وهي: نقل كلام بعض الناس لبعض، لقصد الإفساد بينهم، وإلقاء العداوة والبغضاء.
{مَنَّاعٍ لِلْخَيْرِ} الذي يلزمه القيام به من النفقات الواجبة والكفارات والزكوات وغير ذلك، {مُعْتَدٍ} على الخلق في ظلمهم، في الدماء والأموال والأعراض (3) {أَثِيمٍ} أي: كثير الإثم والذنوب المتعلقة في حق الله تعالى.
{عُتُلٍّ بَعْدَ ذَلِكَ} أي: غليظ شرس الخلق قاس غير منقاد للحق {زَنِيمٍ} أي: دعي، ليس له أصل و [لا] مادة [ص:880] ينتج منها الخير، بل أخلاقه أقبح الأخلاق، ولا يرجى منه فلاح، له زنمة أي: علامة في الشر، يعرف بها.
وحاصل هذا، أن الله تعالى نهى عن طاعة كل حلاف كذاب، خسيس النفس، سيئ الأخلاق، خصوصًا الأخلاق المتضمنة للإعجاب بالنفس، والتكبر على الحق وعلى الخلق، والاحتقار للناس، كالغيبة والنميمة، والطعن فيهم، وكثرة المعاصي.
وهذه الآيات - وإن كانت نزلت في بعض المشركين، كالوليد بن المغيرة أو غيره لقوله عنه: {أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ} أي: لأجل كثرة ماله وولده، طغى واستكبر عن الحق، ودفعه حين جاءه، وجعله من جملة أساطير الأولين، التي يمكن صدقها وكذبها- فإنها عامة في كل من اتصف بهذا الوصف، لأن القرآن نزل لهداية الخلق كلهم، ويدخل فيه أول الأمة وآخرهم، وربما نزل بعض الآيات في سبب أو في شخص من الأشخاص، لتتضح به القاعدة العامة، ويعرف به أمثال الجزئيات الداخلة في القضايا العامة.
__________
(1) في ب: ليس له رغبة.
(2) كذا في ب، وفي أ: في الناس.
(3) في ب: يظلمهم في دمائهم وأموالهم وأعراضهم.

(1/879)

سَنَسِمُهُ عَلَى الْخُرْطُومِ (16)

{سَنَسِمُهُ عَلَى الْخُرْطُومِ} .
ثم توعد تعالى من جرى منه ما وصف الله، بأن الله سيسمه على خرطومه (1) في العذاب، وليعذبه عذابًا ظاهرًا، يكون عليه سمة وعلامة، في أشق الأشياء عليه، وهو وجهه.
__________
(1) في ب: على الخرطوم.

(1/880)

إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلَا يَسْتَثْنُونَ (18) فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20) فَتَنَادَوْا مُصْبِحِينَ (21) أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ (22) فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24) وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25) فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33)

{17 - 33} {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} .
إلى آخر القصة يقول تعال: إنا بلونا هؤلاء المكذبين بالخير وأمهلناهم، وأمددناهم بما شئنا من مال وولد، وطول عمر، ونحو ذلك، مما يوافق أهواءهم، لا لكرامتهم علينا، بل ربما يكون استدراجًا لهم من حيث لا يشعرون (1) فاغترارهم بذلك نظير اغترار أصحاب الجنة، الذين هم فيها شركاء، حين زهت ثمارها أينعت أشجارها، وآن وقت صرامها، وجزموا أنها في أيديهم، وطوع أمرهم، [وأنه] ليس ثم مانع يمنعهم منها، ولهذا أقسموا وحلفوا من غير استثناء، أنهم سيصرمونها أي: يجذونها مصبحين، ولم يدروا أن الله بالمرصاد، وأن العذاب سيخلفهم عليها، ويبادرهم إليها.
{فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ} أي: عذاب نزل عليها ليلا {وَهُمْ نَائِمُونَ} فأبادها وأتلفها {فَأَصْبَحَتْ كَالصَّرِيمِ} أي: كالليل المظلم، ذهبت الأشجار والثمار، هذا وهم لا يشعرون بهذا الواقع الملم، ولهذا تنادوا فيما بينهم، لما أصبحوا يقول بعضهم لبعض: {أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ فَانْطَلَقُوا} قاصدين له (2) {وَهُمْ يَتَخَافَتُونَ} فيما بينهم، ولكن بمنع حق الله، ويقولون: {لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ} أي: بكروا قبل انتشار الناس، وتواصوا مع ذلك، بمنع الفقراء والمساكين، ومن شدة حرصهم وبخلهم، أنهم يتخافتون بهذا الكلام مخافتة، خوفًا أن يسمعهم أحد، فيخبر الفقراء.
{وَغَدَوْا} في هذه الحالة الشنيعة، والقسوة، وعدم الرحمة {عَلَى حَرْدٍ قَادِرِينَ} أي: على إمساك ومنع لحق الله، جازمين بقدرتهم عليها.
{فَلَمَّا رَأَوْهَا} على الوصف الذي ذكر الله كالصريم {قَالُوا} من الحيرة والانزعاج. {إِنَّا لَضَالُّونَ} [أي: تائهون] عنها، لعلها غيرها، فلما تحققوها، ورجعت إليهم عقولهم قالوا: {بَلْ نَحْنُ مَحْرُومُونَ} منها، فعرفوا حينئذ أنه عقوبة، فـ {قَالَ أَوْسَطُهُمْ} أي: أعدلهم، وأحسنهم طريقة {أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ} أي: تنزهون الله عما لا يليق به، ومن ذلك، ظنكم أن قدرتكم مستقلة، فلولا استثنيتم فقلتم: {إِنْ شَاءَ اللَّهُ} وجعلتم مشيئتكم تابعة لمشيئتة الله، لما جرى عليكم ما جرى، فقالوا {سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ} أي: استدركوا بعد ذلك، ولكن بعد ما وقع العذاب على جنتهم، الذي لا يرفع، ولكن لعل تسبيحهم هذا، وإقرارهم على أنفسهم بالظلم، ينفعهم في تخفيف الإثم ويكون توبة، ولهذا ندموا ندامة عظيمة.
{فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ} فيما أجروه وفعلوه،
{قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ} أي: متجاوزين للحد في حق الله، وحق عباده.
{عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ} فهم رجوا الله أن يبدلهم خيرًا منها، ووعدوا أنهم سيرغبون إلى الله، ويلحون عليه في الدنيا، فإن كانوا كما قالوا، فالظاهر أن الله أبدلهم في الدنيا خيرًا منها لأن من دعا الله صادقًا، ورغب إليه ورجاه، أعطاه سؤله.
قال تعالى مبينا (3) ما وقع: {كَذَلِكَ الْعَذَابُ} [أي:] الدنيوي لمن أتى بأسباب العذاب أن يسلب الله العبد الشيء الذي طغى به وبغى، وآثر الحياة الدنيا، وأن يزيله عنه، أحوج ما يكون إليه.
{وَلَعَذَابُ الآخِرَةِ أَكْبَرُ} من عذاب الدنيا {لَوْ كَانُوا يَعْلَمُونَ} فإن من علم ذلك، أوجب له الانزجار عن كل سبب يوجب العذاب ويحل العقاب (4) .
__________
(1) في ب: من حيث لا يعلمون.
(2) في ب: لها.
(3) في ب: معظمًا.
(4) في ب: كل سبب يوجب العقاب ويحرم الثواب.

(1/880)

إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36) أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ (38) أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39) سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41)

{34 - 41} {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ * أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ * إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ * أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ * سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ * أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ} .
يخبر تعالى بما أعده للمتقين للكفر والمعاصي، من أنواع [ص:881] النعيم والعيش السليم في جوار أكرم الأكرمين، وأن حكمته تعالى لا تقتضي أن يجعل المسلمين (1) القانتين لربهم، المنقادين لأوامره، المتبعين لمراضيه كالمجرمين الذين أوضعوا في معاصيه، والكفر بآياته، ومعاندة رسله، ومحاربة أوليائه، وأن من ظن أنه يسويهم في الثواب، فإنه قد أساء الحكم، وأن حكمه حكم باطل، ورأيه (2) فاسد، وأن المجرمين إذا ادعوا ذلك، فليس لهم مستند، لا كتاب فيه يدرسون [ويتلون] أنهم من أهل الجنة، وأن لهم ما طلبوا وتخيروا.
وليس لهم عند الله عهد ويمين بالغة إلى يوم القيامة أن لهم ما يحكمون، وليس لهم شركاء وأعوان على إدراك ما طلبوا، فإن كان لهم شركاء وأعوان فليأتوا بهم إن كانوا صادقين، ومن المعلوم أن جميع ذلك منتف، فليس لهم كتاب، ولا لهم عهد عند الله في النجاة، ولا لهم شركاء يعينونهم، فعلم أن دعواهم باطلة فاسدة، وقوله: {سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ} أي: أيهم الكفيل بهذه الدعوى الفاسدة، فإنه لا يمكن التصدر بها، ولا الزعامة فيها. (3) .
__________
(1) في ب: المتقين.
(2) كذا في ب، وفي أ: ورأي.
(3) في ب: بهذه الدعوى التي تبين بطلانها فإنه لا يمكن أحدًا أن يتصدر بها، ولا يكون زعيمًا فيها.

(1/880)

يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ (42) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43)

{42 - 43} {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}
أي: إذا كان يوم القيامة، وانكشف فيه من القلاقل [والزلازل] والأهوال ما لا يدخل تحت الوهم، وأتى الباري لفصل القضاء بين عباده ومجازاتهم فكشف عن ساقه الكريمة التي لا يشبهها شيء، ورأى الخلائق من جلال الله وعظمته ما لا يمكن التعبير عنه، فحينئذ يدعون إلى السجود لله، فيسجد المؤمنون الذين كانوا يسجدون لله، طوعًا واختيارًا، ويذهب الفجار المنافقون ليسجدوا فلا يقدرون على السجود، وتكون ظهورهم كصياصي البقر، لا يستطيعون الانحناء، وهذا الجزاء ما جنس عملهم، فإنهم كانوا يدعون في الدنيا إلى السجود لله وتوحيده وعبادته وهم سالمون، لا علة فيهم، فيستكبرون عن ذلك ويأبون، فلا تسأل يومئذ عن حالهم وسوء مآلهم، فإن الله قد سخط عليهم، وحقت عليهم كلمة العذاب، وتقطعت أسبابهم، ولم تنفعهم الندامة ولا الاعتذار يوم القيامة، ففي هذا ما يزعج القلوب عن المقام على المعاصي، و [يوجب] التدارك مدة الإمكان، ولهذا قال تعالى:

(1/881)

فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ (50) وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51) وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (52)

{44 - 52} {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ * لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ * فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ * وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ * وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} .
أي: دعني والمكذبين بالقرآن العظيم فإن علي جزاءهم، ولا تستعجل لهم، فـ {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} فنمدهم بالأموال والأولاد، ونمدهم في الأرزاق والأعمال، ليغتروا ويستمروا على ما يضرهم، فإن وهذا من كيد الله لهم، وكيد الله لأعدائه، متين قوي، يبلغ من ضررهم وعذابهم فوق كل مبلغ (1) .
{أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} أي: ليس لنفورهم عنك، وعدم تصديقهم لما جئت به، سبب يوجب لهم ذلك، فإنك تعلمهم، وتدعوهم إلى الله، لمحض مصلحتهم، من غير أن تطلبهم من أموالهم مغرمًا يثقل عليهم.
{أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} ما كان عندهم من الغيوب، وقد وجدوا فيها أنهم على حق، وأن لهم الثواب عند الله، فهذا أمر ما كان، وإنما كانت حالهم حال معاند ظالم.
فلم يبق إلا الصبر لأذاهم، والتحمل لما يصدر منهم، والاستمرار على دعوتهم، ولهذا قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ} أي: لما حكم به شرعًا وقدرًا، فالحكم القدري، يصبر على المؤذي منه، ولا يتلقى بالسخط والجزع، والحكم الشرعي، يقابل بالقبول والتسليم، والانقياد التام لأمره.
وقوله: {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} وهو يونس بن متى، عليه الصلاة والسلام أي: ولا تشابهه في الحال، التي أوصلته، وأوجبت له الانحباس في بطن الحوت، وهو عدم صبره على قومه الصبر المطلوب منه، وذهابه مغاضبًا لربه، حتى ركب في البحر، فاقترع أهل السفينة حين ثقلت بأهلها أيهم يلقون لكي تخف بهم، فوقعت القرعة عليه فالتقمه الحوت وهو مليم [وقوله] {إِذْ نَادَى وَهُوَ مَكْظُومٌ} أي: وهو في بطنها قد كظمت عليه، أو نادى وهو مغتم مهتم بأن قال {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} فاستجاب الله له، وقذفته الحوت من بطنها بالعراء وهو سقيم، وأنبت الله عليه شجرة من يقطين، ولهذا قال هنا: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ [ص:882] بِالْعَرَاءِ} أي: لطرح في العراء، وهي الأرض الخالية {وَهُوَ مَذْمُومٌ} ولكن الله (2) تغمده برحمته فنبذ وهو ممدوح، وصارت حاله أحسن من حاله الأولى، ولهذا قال: {فَاجْتَبَاهُ رَبُّهُ} أي: اختاره واصطفاه ونقاه من كل كدر،. {فَجَعَلَهُ مِنَ الصَّالِحِينَ} أي: الذين صلحت أعمالهم وأقوالهم ونياتهم، [وأحوالهم] فامتثل نبينا محمد صلى الله عليه وسلم، أمر ربه، فصبر لحكم ربه صبرًا لا يدركه فيه أحد من العالمين.
فجعل الله له العاقبة {والعاقبة للمتقين} ولم يدرك أعداؤه فيه إلا ما يسوءهم، حتى إنهم حرصوا على أن يزلقوه بأبصارهم أي: يصيبوه (3) بأعينهم، من حسدهم وغيظهم وحنقهم، هذا منتهى ما قدروا عليه من الأذى الفعلي، والله حافظه وناصره، وأما الأذى القولي، فيقولون فيه أقوالا بحسب ما توحي إليهم قلوبهم، فيقولون تارة "مجنون" وتارة "ساحر" وتارة "شاعر".
قال تعالى {وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} أي: وما هذا القرآن الكريم، والذكر الحكيم، إلا ذكر للعالمين، يتذكرون به مصالح دينهم ودنياهم.
تم تفسير سورة القلم، والحمد لله رب العالمين.


سورة الحاقة، سورة المعارج، سورة نوح - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحاقة
وهي مكية
__________
(1) في ب: وعقوبتهم كل مبلغ.
(2) كذا في ب، وفي أ: ولكنه.
(3) كذا في ب، وفي أ: أي: يصيبوهم.

(1/881)

الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَاقَّةُ * مَا الْحَاقَّةُ * وَمَا أَدْرَاكَ مَا الْحَاقَّةُ * كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ * فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ * وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ * فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} .
{الْحَاقَّةُ} من أسماء يوم القيامة، لأنها تحق وتنزل بالخلق، وتظهر فيها حقائق الأمور، ومخبآت الصدور، فعظم تعالى شأنها وفخمه، بما كرره من قوله: {الْحَاقَّةُ مَا الْحَاقَّةُ وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} فإن لها شأنا عظيما وهولا جسيما، [ومن عظمتها أن الله أهلك الأمم المكذبة بها بالعذاب العاجل] (1) .
ثم ذكر نموذجا من أحوالها الموجودة في الدنيا المشاهدة فيها، وهو ما (2) أحله من العقوبات البليغة بالأمم العاتية فقال: {كَذَّبَتْ ثَمُودُ} وهم القبيلة المشهورة سكان الحجر الذين أرسل الله إليهم رسوله صالحا عليه السلام، ينهاهم عما هم عليه من الشرك، ويأمرهم بالتوحيد، فردوا دعوته وكذبوه وكذبوا ما أخبرهم به من يوم القيامة، وهي القارعة التي تقرع الخلق بأهوالها، وكذلك عاد الأولى سكان حضرموت حين بعث الله إليهم رسوله هودا عليه الصلاة والسلام يدعوهم إلى عبادة الله [وحده] فكذبوه وكذبوا بما أخبر (3) به من البعث فأهلك الله الطائفتين بالهلاك المعجل (4) {فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} وهي الصيحة العظيمة الفظيعة، التي انصدعت منها قلوبهم وزهقت لها أرواحهم فأصبحوا موتى لا يرى إلا مساكنهم وجثثهم.
{وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ} أي: قوية شديدة الهبوب لها صوت أبلغ من صوت الرعد [القاصف] {عَاتِيَةٍ} [أي:] عتت على خزانها، على قول كثير من المفسرين، أو عتت على عاد وزادت على الحد كما هو الصحيح.
{سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} أي: نحسا وشرا فظيعا عليهم فدمرتهم وأهلكتهم، {فَتَرَى الْقَوْمَ فِيهَا صَرْعَى} أي: هلكى موتى {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} أي: كأنهم جذوع النخل التي قد قطعت رءوسها الخاوية الساقط بعضها على بعض.
{فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} وهذا استفهام بمعنى النفي المتقرر.
__________
(1) من هامش أ.
(2) كذا في ب، وفي أ: ومما.
(3) في ب وأنكروا ما أخبر به.
(4) في ب: العاجل.

(1/882)

وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10) إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12)

{9 - 12} {وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ * فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً * إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ * لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} .
أي: وكذلك غير هاتين الأمتين الطاغيتين عاد وثمود جاء غيرهم من الطغاة العتاة كفرعون مصر الذي أرسل الله إليه عبده ورسوله موسى [ابن عمران] عليه الصلاة والسلام وأراه من الآيات البينات ما تيقنوا بها الحق ولكن جحدوا وكفروا ظلما وعلوا وجاء من قبله من المكذبين، {وَالْمُؤْتَفِكَاتِ} أي: قرى قوم لوط الجميع جاءوا {بِالْخَاطِئَةِ} أي: بالفعلة الطاغية وهي (1) الكفر والتكذيب والظلم والمعاندة وما انضم إلى ذلك من أنواع الفواحش (2) والفسوق.
{فَعَصَوْا رَسُولَ رَبِّهِمْ} وهذا اسم جنس أي: كل من هؤلاء كذب (3) الرسول الذي أرسله الله إليهم. فأخذ الله الجميع {أَخْذَةً رَابِيَةً} أي: زائدة على الحد والمقدار الذي يحصل به هلاكهم.
ومن جملة أولئك قوم نوح أغرقهم الله في اليم حين طغى [الماء على وجه] الأرض وعلا على مواضعها الرفيعة. وامتن الله على الخلق الموجودين بعدهم أن الله حملهم {فِي الْجَارِيَةِ} وهي: السفينة في أصلاب آبائهم وأمهاتهم الذين نجاهم الله.
فاحمدوا الله واشكروا الذي نجاكم [ص:883] حين أهلك الطاغين واعتبروا بآياته الدالة على توحيده ولهذا قال: {لِنَجْعَلَهَا} أي: الجارية والمراد جنسها، {لَكُمْ تَذْكِرَةً} تذكركم أول سفينة صنعت وما قصتها وكيف نجى الله عليها من آمن به واتبع رسوله وأهلك أهل الأرض كلهم فإن جنس الشيء مذكر بأصله.
وقوله: {وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} أي: تعقلها أولو الألباب ويعرفون المقصود منها ووجه الآية بها.
وهذا بخلاف أهل الإعراض والغفلة وأهل البلادة وعدم الفطنة فإنهم ليس لهم انتفاع بآيات الله لعدم وعيهم عن الله، وفكرهم بآيات الله (4)
__________
(1) في ب: هو.
(2) في ب: المعاصي.
(3) في ب: كذبوا.
(4) في ب: وتفكرهم بآياته.

(1/882)

فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ (15) وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ (18)

{13 - 18} {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ * وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ * يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ}
لما ذكر ما فعله تعالى بالمكذبين لرسله وكيف جازاهم وعجل لهم العقوبة في الدنيا وأن الله نجى الرسل وأتباعهم كان هذا مقدمة لذكر الجزاء الأخروي وتوفية الأعمال كاملة يوم القيامة. فذكر الأمور الهائلة التي تقع أمام القيامة وأن أول ذلك أنه ينفخ إسرافيل {فِي الصُّورِ} إذا تكاملت الأجساد نابتة. {نَفْخَةٌ وَاحِدَةٌ} فتخرج الأرواح فتدخل كل روح في جسدها فإذا الناس قيام لرب العالمين.
{وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} أي: فتتت الجبال واضمحلت وخلطت بالأرض ونسفت على الأرض فكان الجميع قاعا صفصفا لا ترى فيها عوجا ولا أمتا. هذا ما يصنع بالأرض وما عليها.
وأما ما يصنع بالسماء، فإنها تضطرب وتمور وتتشقق ويتغير لونها، وتهي بعد تلك الصلابة والقوة العظيمة، وما ذاك إلا لأمر عظيم أزعجها، وكرب جسيم هائل أوهاها وأضعفها.
{وَالْمَلَكُ} أي: الملائكة الكرام {عَلَى أَرْجَائِهَا} أي: على جوانب السماء وأركانها، خاضعين لربهم، مستكينين لعظمته.
{وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} أملاك في غاية القوة إذا أتى للفصل بين العباد والقضاء بينهم بعدله وقسطه وفضله.
ولهذا قال: {يَوْمَئِذٍ تُعْرَضُونَ} على الله {لا تَخْفَى مِنْكُمْ خَافِيَةٌ} لا من أجسامكم وأجسادكم (1) ولا من أعمالكم [وصفاتكم] ، فإن الله تعالى عالم الغيب والشهادة.
ويحشر العباد حفاة عراة غرلا في أرض مستوية، يسمعهم الداعي، وينفذهم البصر، فحينئذ يجازيهم بما عملوا، ولهذا ذكر كيفية الجزاء، فقال:
__________
(1) في ب: لا من أجسادكم وذواتكم.

(1/883)

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ (24)

{19 - 24} {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ * إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ} .
وهؤلاء هم أهل السعادة يعطون كتبهم التي فيها أعمالهم الصالحة بأيمانهم تمييزا لهم وتنويها بشأنهم ورفعا لمقدارهم، ويقول أحدهم عند ذلك من الفرح والسرور ومحبة أن يطلع الخلق على ما من الله عليه به من الكرامة: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} أي: دونكم كتابي فاقرأوه فإنه يبشر بالجنات، وأنواع الكرامات، ومغفرة الذنوب، وستر العيوب.
والذي أوصلني إلى هذه الحال، ما من الله به علي من الإيمان بالبعث والحساب، والاستعداد له بالممكن من العمل، ولهذا قال: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} أي: أيقنت فالظن -هنا-[بمعنى] اليقين.
{فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} أي: جامعة لما تشتهيه الأنفس، وتلذ الأعين، وقد رضوها ولم يختاروا عليها غيرها.
{فِي جَنَّةٍ عَالِيَةٍ} المنازل والقصور عالية المحل.
{قُطُوفُهَا دَانِيَةٌ} أي: ثمرها وجناها من أنواع الفواكه قريبة، سهلة التناول على أهلها، ينالها أهلها قياما وقعودا ومتكئين.
ويقال لهم إكراما: {كُلُوا وَاشْرَبُوا} أي: من كل طعام لذيذ، وشراب شهي، {هَنِيئًا} أي: تاما كاملا من غير مكدر ولا منغص.
وذلك الجزاء حصل لكم {بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ} من الأعمال الصالحة -وترك الأعمال السيئة- (1) من صلاة وصيام وصدقة وحج وإحسان إلى الخلق، وذكر لله وإنابة إليه.
__________
(1) هكذا في المخطوطتين وقد جاءت جملة: (وترك الأعمال الشيئة) بين جملة (الأعمال الصالحة) وتفصيل تلك الأعمال فصار في الكلام نوع إيهام مما دفع إلى تأخير جملة: وترك. في الطبعات السابقة، وقد جعلت الكلام كما هو مع الإشارة إلى أنها جملة معترضة.

(1/883)

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34)

فالأعمال جعلها الله سببا لدخول الجنة ومادة لنعيمها وأصلا لسعادتها.
[ص:884]
{25 - 37} {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ * وَلَمْ أَدْرِ مَا حِسَابِيَهْ * يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ * مَا أَغْنَى عَنِّي مَالِيَهْ * هَلَكَ عَنِّي سُلْطَانِيَهْ * خُذُوهُ فَغُلُّوهُ * ثُمَّ الْجَحِيمَ صَلُّوهُ * ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ * إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} .
هؤلاء أهل الشقاء يعطون كتب أعمالهم السيئة (1) بشمالهم تمييزا لهم وخزيا وعارا وفضيحة، فيقول أحدهم من الهم والغم والخزي (2) {يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ} لأنه يبشر بدخول النار والخسارة الأبدية.
{وَلَمْ أَدْرِ مَا حِسَابِيَهْ} أي: ليتني كنت نسيا منسيا ولم أبعث وأحاسب ولهذا قال:
{يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ} أي:: يا ليت موتتي هي الموتة التي لا بعث بعدها.
ثم التفت إلى ماله وسلطانه، فإذا هو وبال عليه لم يقدم منه لآخرته، ولم ينفعه في الافتداء من عذاب الله (3) فيقول: {مَا أَغْنَى عَنِّي مَالِيَهْ} أي: ما نفعني لا في الدنيا، لم أقدم منه شيئا، ولا في الآخرة، قد ذهب وقت نفعه.
{هَلَكَ عَنِّي سُلْطَانِيَهْ} أي: ذهب واضمحل فلم تنفع الجنود الكثيرة، ولا العدد الخطيرة، (4) ولا الجاه العريض، بل ذهب ذلك كله أدراج الرياح، وفاتت بسببه المتاجر والأرباح، وحضر بدله الهموم والغموم والأتراح، فحينئذ يؤمر بعذابه فيقال للزبانية الغلاظ الشداد: {خُذُوهُ فَغُلُّوهُ} أي: اجعلوا في عنقه غلا يخنقه.
{ثُمَّ الْجَحِيمَ صَلُّوهُ} أي: قلبوه على جمرها ولهبها.
{ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا} من سلاسل الجحيم في غاية الحرارة {فَاسْلُكُوهُ} أي: انظموه فيها بأن تدخل في دبره وتخرج من فمه، ويعلق فيها، فلا يزال يعذب هذا العذاب الفظيع، فبئس العذاب والعقاب، وواحسرة من له التوبيخ والعتاب.
فإن السبب الذي أوصله إلى هذا المحل: {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ} بأن كان كافرا بربه معاندا لرسله رادا ما جاءوا به من الحق.
{وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} أي: ليس في قلبه رحمة يرحم بها الفقراء والمساكين فلا يطعمهم [من ماله] ولا يحض غيره على إطعامهم، لعدم الوازع في قلبه، وذلك لأن مدار السعادة ومادتها أمران: الإخلاص لله، الذي أصله الإيمان بالله، والإحسان إلى الخلق بوجوه الإحسان، الذي من أعظمها، دفع ضرورة المحتاجين بإطعامهم ما يتقوتون به، وهؤلاء لا إخلاص ولا إحسان، فلذلك استحقوا ما استحقوا.
__________
(1) في ب: كتبهم المشتملة على أعمالهم السيئة.
(2) في ب: الحزن.
(3) في ب: ولا ينفعه لو افتدى به من العذاب.
(4) في ب: فلم تنفع الجنود ولا الكثرة ولا العدد ولا العدد.

(1/883)

فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ (37)

{فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ * وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ * لا يَأْكُلُهُ إِلا الْخَاطِئُونَ} .
{فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا} أي: يوم القيامة {حَمِيمٍ} أي: قريب أو صديق يشفع له لينجو من عذاب الله أو يفوز بثواب الله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} .
وليس له طعام إلا من غسلين وهو صديد أهل النار، الذي هو في غاية الحرارة، ونتن الريح، وقبح الطعم ومرارته لا يأكل هذا الطعام الذميم {إِلا الْخَاطِئُونَ} الذين أخطأوا الصراط المستقيم وسلكوا سبل الجحيم (1) فلذلك استحقوا العذاب الأليم.
__________
(1) في ب: وسلكوا كل طريق يوصلهم إلى الجحيم.

(1/884)

فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لَا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ (41) وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ (42) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (43) وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48) وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52)

{38 - 52} {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ * وَمَا لا تُبْصِرُونَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ * وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ * فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ * وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ * وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ * وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ * وَإِنَّهُ لَحَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
أقسم تعالى بما يبصر الخلق من جميع الأشياء وما لا يبصرونه، فدخل في ذلك كل الخلق بل يدخل (1) في ذلك نفسه المقدسة، على صدق الرسول بما جاء به من هذا القرآن الكريم، وأن الرسول الكريم بلغه عن الله تعالى.
ونزه الله رسوله عما رماه به أعداؤه، من أنه شاعر أو ساحر، وأن الذي حملهم على ذلك عدم إيمانهم وتذكرهم، فلو آمنوا وتذكروا، لعلموا ما ينفعهم ويضرهم، ومن ذلك، أن ينظروا في حال محمد صلى الله عليه وسلم، ويرمقوا أوصافه وأخلاقه، لرأوا أمرا مثل الشمس يدلهم على أنه رسول الله حقا، وأن ما جاء به تنزيل رب العالمين، لا يليق أن يكون قول [ص:885] البشر (2) بل هو كلام دال على عظمة من تكلم به، وجلالة أوصافه، وكمال تربيته لعباده، وعلوه فوق عباده، وأيضا، فإن هذا ظن منهم بما لا يليق بالله وحكمته فإنه لو تقول عليه (3) وافترى {بَعْضَ الأقَاوِيلِ} الكاذبة.
{لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} وهو عرق متصل بالقلب إذا انقطع مات (4) منه الإنسان، فلو قدر أن الرسول -حاشا وكلا- تقول على الله لعاجله بالعقوبة، وأخذه أخذ عزيز مقتدر، لأنه حكيم، على كل شيء قدير، فحكمته تقتضي أن لا يمهل الكاذب عليه، الذي يزعم أن الله أباح له دماء من خالفه وأموالهم، وأنه هو وأتباعه لهم النجاة، ومن خالفه فله الهلاك.
فإذا كان الله قد أيد رسوله بالمعجزات، وبرهن على صدق ما جاء به بالآيات البينات، ونصره على أعدائه، ومكنه من نواصيهم، فهو أكبر شهادة منه على رسالته.
وقوله: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} أي: لو أهلكه، ما امتنع هو بنفسه، ولا قدر أحد أن يمنعه من عذاب الله.
{وَإِنَّهُ} أي: القرآن الكريم {لَتَذْكِرَةٌ لِلْمُتَّقِينَ} يتذكرون به مصالح دينهم ودنياهم، فيعرفونها، ويعملون عليها، يذكرهم العقائد الدينية، والأخلاق المرضية، والأحكام الشرعية، فيكونون من العلماء الربانيين، والعباد العارفين، والأئمة المهديين.
{وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ} به، وهذا فيه تهديد ووعيد للمكذبين، فإنه سيعاقبهم على تكذيبهم بالعقوبة البليغة.
{وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ} فإنهم لما كفروا به، ورأوا ما وعدهم به، تحسروا إذ لم يهتدوا به، ولم ينقادوا لأمره، ففاتهم الثواب، وحصلوا على أشد العذاب، وتقطعت بهم الأسباب.
{وَإِنَّهُ لَحَقُّ الْيَقِينِ} أي: أعلى مراتب العلم، فإن أعلى مراتب العلم اليقين وهو العلم الثابت، الذي لا يتزلزل ولا يزول.
واليقين مراتبه ثلاثة، كل واحدة أعلى مما قبلها:
أولها: علم اليقين، وهو العلم المستفاد من الخبر.
ثم عين اليقين، وهو العلم المدرك بحاسة البصر.
ثم حق اليقين، وهو العلم المدرك بحاسة الذوق والمباشرة.
وهذا القرآن الكريم، بهذا الوصف، فإن ما فيه من العلوم المؤيدة بالبراهين القطعية، وما فيه من الحقائق والمعارف الإيمانية، يحصل به لمن ذاقه حق اليقين.
{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} أي: نزهه عما لا يليق بجلاله، وقدسه بذكر أوصاف جلاله وجماله وكماله.
تم تفسير سورة الحاقة، والحمد لله أولا وآخرا، وظاهرا وباطنا، على كماله وأفضاله وعدله.
تفسير سورة سأل سائل
وهي مكية
__________
(1) في ب: بل دخل.
(2) في ب: قولا للبشر.
(3) في ب: علينا.
(4) في ب: هلك.

(1/884)

سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ (2) مِنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ * لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ * مِنَ اللَّهِ ذِي الْمَعَارِجِ * تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ * فَاصْبِرْ صَبْرًا جَمِيلا * إِنَّهُمْ يَرَوْنَهُ بَعِيدًا * وَنَرَاهُ قَرِيبًا} .
يقول تعالى مبينا لجهل المعاندين، واستعجالهم لعذاب الله، استهزاء وتعنتا وتعجيزا:
{سَأَلَ سَائِلٌ} أي: دعا داع، واستفتح مستفتح {بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ} لاستحقاقهم له بكفرهم وعنادهم {لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ} أي: ليس لهذا العذاب الذي استعجل به من استعجل، من متمردي المشركين، أحد يدفعه قبل نزوله، أو يرفعه بعد نزوله، وهذا حين دعا النضر بن الحارث القرشي أو غيره من المشركين (1) فقال: {اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم} إلى آخر الآيات.
فالعذاب لا بد أن يقع عليهم من الله، فإما أن يعجل لهم في الدنيا، وإما أن يؤخر عنهم إلى الآخرة (2) ، فلو عرفوا الله تعالى، وعرفوا عظمته، وسعة سلطانه وكمال أسمائه وصفاته، لما استعجلوا ولاستسلموا وتأدبوا، ولهذا أخبر تعالى من عظمته ما يضاد أقوالهم القبيحة فقال: {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} أي: ذو العلو والجلال والعظمة، والتدبير لسائر الخلق، الذي تعرج إليه الملائكة بما دبرها (3) على تدبيره، وتعرج إليه الروح، وهذا اسم جنس يشمل الأرواح كلها، برها وفاجرها، وهذا عند الوفاة، فأما الأبرار فتعرج أرواحهم إلى الله، فيؤذن لها من سماء [ص:886] إلى سماء، حتى تنتهي إلى السماء التي فيها الله عز وجل، فتحيي ربها وتسلم عليه، وتحظى بقربه، وتبتهج بالدنو منه، ويحصل لها منه الثناء والإكرام والبر والإعظام.
وأما أرواح الفجار فتعرج، فإذا وصلت إلى السماء استأذنت فلم يؤذن لها، وأعيدت إلى الأرض.
ثم ذكر المسافة التي تعرج إلى الله فيها الملائكة والأرواح (4) وأنها تعرج في يوم بما يسر لها من الأسباب، وأعانها عليه من اللطافة والخفة وسرعة السير، مع أن تلك المسافة على السير المعتاد مقدار خمسين ألف سنة، من ابتداء العروج إلى وصولها ما حد لها، وما تنتهي إليه من الملأ الأعلى، فهذا الملك العظيم، والعالم الكبير، علويه وسفليه، جميعه قد تولى خلقه وتدبيره العلي الأعلى، فعلم أحوالهم الظاهرة والباطنة، وعلم مستقرهم ومستودعهم، وأوصلهم من رحمته وبره ورزقه (5) ، ما عمهم وشملهم وأجرى عليهم حكمه القدري، وحكمه الشرعي وحكمه الجزائي.
فبؤسا لأقوام جهلوا عظمته، ولم يقدروه حق قدره، فاستعجلوا بالعذاب على وجه التعجيز والامتحان، وسبحان الحليم الذي أمهلهم وما أهملهم، وآذوه فصبر عليهم وعافاهم ورزقهم.
هذا أحد الاحتمالات في تفسير هذه الآية [الكريمة] فيكون هذا العروج والصعود في الدنيا، لأن السياق الأول يدل على هذا.
ويحتمل أن هذا في يوم القيامة، وأن الله تبارك وتعالى يظهر لعباده في يوم القيامة من عظمته وجلاله وكبريائه، ما هو أكبر دليل على معرفته، مما يشاهدونه من عروج الأملاك والأرواح صاعدة ونازلة، بالتدابير الإلهية، والشئون في الخليقة (6) .
في ذلك اليوم الذي مقداره خمسون ألف سنة من طوله وشدته، لكن الله تعالى يخففه على المؤمن.
وقوله: {فَاصْبِرْ صَبْرًا جَمِيلا} أي: اصبر على دعوتك لقومك صبرا جميلا لا تضجر فيه ولا ملل، بل استمر على أمر الله، وادع عباده إلى توحيده، ولا يمنعك عنهم ما ترى من عدم انقيادهم، وعدم رغبتهم، فإن في الصبر على ذلك خيرا كثيرا.
{إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا} الضمير يعود إلى البعث الذي يقع فيه عذاب السائلين بالعذاب أي: إن حالهم حال المنكر له، أو الذي غلبت عليه الشقوة والسكرة، حتى تباعد جميع ما أمامه من البعث والنشور، والله يراه قريبا، لأنه رفيق حليم لا يعجل، ويعلم أنه لا بد أن يكون، وكل ما هو آت فهو قريب.
ثم ذكر أهوال ذلك اليوم وما يكون فيه، فقال:
__________
(1) في ب: المكذبين.
(2) في ب: وإما أن يدخر لهم في الآخرة.
(3) في ب: بما جعلها.
(4) في ب: تعرج فيها الملائكة والروح إلى الله.
(5) في ب: وإحسانه.
(6) في ب: والشئون الربانية.

(1/885)

يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9) وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا (10)

{8 - 18} {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ * وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا} .
{يَوْمِ} أي: القيامة، تقع فيه هذه الأمور العظيمة فـ {تَكُونُ السَّمَاءُ كَالْمُهْلِ} وهو الرصاص المذاب من تشققها وبلوغ الهول منها كل مبلغ.
{وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} وهو الصوف المنفوش، ثم تكون بعد ذاك هباء منثورا فتضمحل، فإذا كان هذا القلق والانزعاج لهذه الأجرام الكبيرة الشديدة، فما ظنك بالعبد الضعيف الذي قد أثقل ظهره بالذنوب والأوزار؟
أليس حقيقا أن ينخلع قلبه وينزعج لبه، ويذهل عن كل أحد؟ ولهذا قال: {وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا * يُبَصَّرُونَهُمْ} أي: يشاهد الحميم، وهو القريب حميمه، فلا يبقى في قلبه متسع لسؤال حميمه عن حاله، ولا فيما يتعلق بعشرتهم ومودتهم، ولا يهمه إلا نفسه.

(1/886)

يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ (13) وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ (14) كَلَّا إِنَّهَا لَظَى (15) نَزَّاعَةً لِلشَّوَى (16) تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18)

{يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ * وَصَاحِبَتِهِ وَأَخِيهِ * وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ * وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ * كَلا إِنَّهَا لَظَى * نَزَّاعَةً لِلشَّوَى * تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى * وَجَمَعَ فَأَوْعَى}
{يَوَدُّ الْمُجْرِمُ} الذي حق عليه العذاب {لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ} أي: زوجته {وَأَخِيهِ وَفَصِيلَتِهِ} أي: قرابته {الَّتِي تُؤْوِيهِ} أي: التي جرت عادتها في الدنيا أن تتناصر ويعين بعضها بعضا، ففي يوم القيامة، لا ينفع أحد أحدا، ولا يشفع أحد إلا بإذن الله.
بل لو يفتدي [المجرم المستحق للعذاب] بجميع ما في الأرضِ ثم ينجيه لم ينفعه ذلك.
{كلا} أي: لا حيلة ولا مناص لهم، قد حقت عليهم كلمة ربك على الذين فسقوا أنهم لا يؤمنون (1) ، وذهب نفع الأقارب والأصدقاء.
[ص:887] {إِنَّهَا لَظَى نزاعَةً لِلشَّوَى} أي: للأعضاء الظاهرة والباطنة من شدة عذابها (2) .
{تَدْعُوا} إليها (3) {مَنْ أَدْبَرَ وَتَوَلَّى وجمع فأوعى} أي: أدبر عن اتباع الحق وأعرض عنه، فليس له فيه غرض، وجمع الأموال بعضها فوق بعض وأوعاها، فلم ينفق منها، فإن النار تدعوهم إلى نفسها، وتستعد للالتهاب بهم.
__________
(1) في ب: قد حقت عليهم كلمة ربك.
(2) في ب: أي: النار التي تتلظى تنزع من شدتها للأعضاء الظاهرة والباطنة.
(3) في ب: تدعو إلى نفسها.

(1/886)

إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعًا (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا (21) إِلَّا الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (31) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (34) أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35)

{19 - 35} {إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا * إِذَا مَسَّهُ الشَّرُّ جَزُوعًا * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا * إِلا الْمُصَلِّينَ * الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ * وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ * وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ * وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ * إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ * وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ * أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} .
وهذا الوصف للإنسان من حيث هو وصف طبيعته الأصلية، أنه هلوع.
وفسر الهلوع بأنه: {إِذَا مَسَّهُ الشَّرُّ جَزُوعًا} فيجزع إن أصابه فقر أو مرض، أو ذهاب محبوب له، من مال أو أهل أو ولد، ولا يستعمل في ذلك الصبر والرضا بما قضى الله.
{وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا} فلا ينفق مما آتاه الله، ولا يشكر الله على نعمه وبره، فيجزع في الضراء، ويمنع في السراء.
{إِلا الْمُصَلِّينَ} الموصوفين بتلك الأوصاف فإنهم إذا مسهم الخير شكروا الله، وأنفقوا مما خولهم الله، وإذا مسهم الشر صبروا واحتسبوا.
وقوله [في وصفهم] {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} أي: مداومون عليها في أوقاتها بشروطها ومكملاتها.
وليسوا كمن لا يفعلها، أو يفعلها وقتا دون وقت، أو يفعلها على وجه ناقص.
{وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} من زكاة وصدقة
{لِلسَّائِلِ} الذي يتعرض للسؤال {وَالْمَحْرُومِ} وهو المسكين الذي لا يسأل الناس فيعطوه، ولا يفطن له فيتصدق عليه.
{وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ} أي: يؤمنون بما أخبر الله به، وأخبرت به رسله، من الجزاء والبعث، ويتيقنون ذلك فيستعدون للآخرة، ويسعون لها سعيها. والتصديق بيوم الدين يلزم منه التصديق بالرسل، وبما جاءوا به من الكتب.
{وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} أي: خائفون وجلون، فيتركون لذلك كل ما يقربهم من عذاب الله.
{إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} أي: هو العذاب الذي يخشى ويحذر.
{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} فلا يطأون بها وطأ محرما، من زنى أو لواط، أو وطء في دبر، أو حيض، ونحو ذلك، ويحفظونها أيضا من النظر إليها ومسها، ممن لا يجوز له ذلك، ويتركون أيضا وسائل المحرمات الداعية لفعل الفاحشة.
{إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} أي: سرياتهم {فَإِنَّهُمْ غَيْرُ مَلُومِينَ} في وطئهن في المحل الذي هو محل الحرث.
{فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} أي: غير الزوجة وملك اليمين، {فَأُولَئِكَ هُمُ الْعَادُونَ} أي: المتجاوزون ما أحل الله إلى ما حرم الله، ودلت هذه الآية على تحريم [نكاح] المتعة، لكونها غير زوجة مقصودة، ولا ملك يمين.
{وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} أي: مراعون لها، حافظون مجتهدون على أدائها والوفاء بها، وهذا شامل لجميع الأمانات التي بين العبد وبين ربه، كالتكاليف السرية، التي لا يطلع عليها إلا الله، والأمانات التي بين العبد وبين الخلق، في الأموال والأسرار، وكذلك العهد، شامل للعهد الذي عاهد عليه الله، والعهد الذي عاهد عليه الخلق، فإن العهد يسأل عنه العبد، هل قام به ووفاه، أم رفضه وخانه فلم يقم به؟.
{وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} أي: لا يشهدون إلا بما يعلمونه، من غير زيادة ولا نقص ولا كتمان، ولا يحابي فيها قريبا ولا صديقا ونحوه، ويكون القصد بها (1) وجه الله.
قال تعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ} .
{وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} بمداومتها على أكمل وجوهها.
{أُولَئِكَ} أي: الموصوفون بتلك الصفات {فِي جَنَّاتٍ مُكْرَمُونَ} أي: قد أوصل الله لهم من الكرامة والنعيم المقيم ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
[ص:888] وحاصل هذا، أن الله وصف أهل السعادة والخير بهذه الأوصاف الكاملة، والأخلاق الفاضلة، من العبادات البدنية، كالصلاة، والمداومة عليها، والأعمال القلبية، كخشية الله الداعية لكل خير، والعبادات المالية، والعقائد النافعة، والأخلاق الفاضلة، ومعاملة الله، ومعاملة خلقه، أحسن معاملة من إنصافهم، وحفظ عهودهم وأسرارهم (2) ، والعفة التامة بحفظ الفروج عما يكره الله تعالى.
__________
(1) في ب: القصد بإقامتها.
(2) في ب: وحفظ حقوقهم وأمانتهم.

(1/887)

فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39)

{36 - 39} {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ * عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ * أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ * كَلا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} .
يقول تعالى، مبينا اغترار الكافرين: {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ} أي: مسرعين.
{عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} أي: قطعا متفرقة وجماعات متوزعة (1) ، كل منهم بما لديه فرح.
{أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ} بأي: سبب أطمعهم، وهم لم يقدموا سوى الكفر، والجحود برب العالمين، ولهذا قال: {كلا} [أي:] ليس الأمر بأمانيهم ولا إدراك ما يشتهون بقوتهم.
{إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} أي: من ماء دافق، يخرج من بين الصلب والترائب، فهم ضعفاء، لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا.
__________
(1) في ب: متنوعة.

(1/888)

فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44)

{40 - 44} {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ * عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ * يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ} .
هذا إقسام منه تعالى بالمشارق والمغارب، للشمس والقمر والكواكب، لما فيها من الآيات الباهرات على البعث، وقدرته على تبديل أمثالهم، وهم بأعيانهم، كما قال تعالى: {وَنُنْشِئَكُمْ فِيمَا لا تَعْلَمُونَ} .
{وَمَا نَحْنُ بِمَسْبُوقِينَ} أي: ما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده. فإذا تقرر البعث والجزاء، واستمروا على تكذيبهم، وعدم انقيادهم لآيات الله.
{فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا} أي: يخوضوا بالأقوال الباطلة، والعقائد الفاسدة، ويلعبوا بدينهم، ويأكلوا ويشربوا، ويتمتعوا {حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} فإن الله قد أعد لهم فيه من النكال والوبال ما هو عاقبة خوضهم ولعبهم.
ثم ذكر حال الخلق حين يلاقون يومهم (1) الذي يوعدون، فقال: {يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ} أي: القبور، {سِرَاعًا} مجيبين لدعوة الداعي، مهطعين إليها {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} أي: [كأنهم إلى علم] يؤمون ويسرعون (2) أي: فلا يتمكنون من الاستعصاء للداعي، والالتواء لنداء المنادي، بل يأتون أذلاء مقهورين للقيام بين يدي رب العالمين.
{خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} وذلك أن الذلة والقلق قد ملك قلوبهم، واستولى على أفئدتهم، فخشعت منهم الأبصار، وسكنت منهم الحركات، وانقطعت الأصوات.
فهذه الحال والمآل، هو يومهم {الَّذِي كَانُوا يُوعَدُونَ} ولا بد من الوفاء بوعد الله [تمت والحمد لله] .
تفسير سورة نوح
عليه السلام وهي مكية
__________
(1) في ب: اليوم.
(2) في ب: ويقصدون.

(1/888)

إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ (4) قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10)

{1 - 28} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ} .
إلى آخر السورة لم يذكر الله في هذه السورة سوى قصة نوح وحدها لطول لبثه في قومه، وتكرار دعوته إلى التوحيد، ونهيه عن الشرك، فأخبر تعالى أنه أرسله (1) إلى قومه، رحمة بهم، وإنذارا لهم من عذاب الله الأليم، خوفا من استمرارهم على كفرهم، فيهلكهم الله هلاكا أبديا، ويعذبهم عذابا سرمديا، فامتثل نوح عليه السلام لذلك، وابتدر لأمر الله، فقال: {يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} أي: واضح النذارة بينها، وذلك لتوضيحه ما أنذر به وما أنذر عنه، وبأي: شيء تحصل النجاة، بين جميع ذلك بيانا شافيا، فأخبرهم وأمرهم بزبدة ما يأمرهم به (2) فقال: {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ} وذلك بإفراده تعالى بالتوحيد والعبادة، والبعد عن الشرك وطرقه ووسائله، فإنهم إذا اتقوا الله غفر ذنوبهم، وإذا غفر ذنوبهم حصل لهم النجاة من العذاب، والفوز بالثواب، {وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى} أي: يمتعكم في هذه الدار، ويدفع عنكم الهلاك إلى أجل مسمى أي: مقدر [البقاء في الدنيا] بقضاء الله وقدره [إلى وقت محدود] ، وليس المتاع أبدا، فإن الموت لا بد منه، ولهذا قال: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} لما كفرتم بالله، وعاندتم الحق، فلم يجيبوا لدعوته، ولا انقادوا لأمره، فقال شاكيا لربه: {رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا} أي: نفورا عن الحق وإعراضا، فلم يبق لذلك فائدة، لأن فائدة الدعوة أن يحصل جميع المقصود أو بعضه.
{وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ} أي: لأجل أن يستجيبوا فإذا استجابوا غفرت لهم فكان هذا محض مصلحتهم، ولكنهم أبوا إلا تماديا على باطلهم، ونفورا عن الحق، {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ} حذر سماع ما يقول لهم نبيهم نوح عليه السلام، {وَاسْتَغْشَوْا ثِيَابَهُمْ} أي تغطوا بها غطاء يغشاهم بعدا عن الحق وبغضا له، {وَأَصَرُّوا} على كفرهم وشرهم {وَاسْتَكْبَرُوا} على [ص:889] الحق {اسْتِكْبَارًا} فشرهم ازداد، وخيرهم بعد.
{ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا} أي: بمسمع منهم كلهم.
{ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا} كل هذا حرص ونصح، وإتيانهم بكل باب يظن أن يحصل منه المقصود (3) ،
{فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ} أي: اتركوا ما أنتم عليه من الذنوب، واستغفروا الله منها.
{إِنَّهُ كَانَ غَفَّارًا} كثير المغفرة لمن تاب واستغفر، فرغبهم بمغفرة الذنوب، وما يترتب عليها من حصول الثواب، واندفاع العقاب.
__________
(1) في ب: أنه أرسل نوحا.
(2) في ب: وأمرهم بأصل ذلك.
(3) في ب: بكل طريق يظن به حصول المقصود.

(1/888)

يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا (12) مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا (16) وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا (19) لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا (20) قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا (21) وَمَكَرُوا مَكْرًا كُبَّارًا (22) وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا (24) مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25) وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا (28)

ورغبهم أيضا، بخير الدنيا العاجل، فقال: {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} أي: مطرا متتابعا، يروي الشعاب والوهاد، ويحيي البلاد والعباد.
{وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ} أي: يكثر أموالكم التي تدركون بها ما تطلبون من الدنيا وأولادكم، {وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا} وهذا من أبلغ ما يكون من لذات الدنيا ومطالبها.
{مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا} أي: لا تخافون لله عظمة، وليس لله عندكم قدر.
{وَقَدْ خَلَقَكُمْ أَطْوَارًا} أي: خلقا [من] بعد خلق، في بطن الأم، ثم في الرضاع، ثم في سن الطفولية، ثم التمييز، ثم الشباب، إلى آخر ما وصل إليه الخلق (1) ، فالذي انفرد بالخلق والتدبير البديع، متعين أن يفرد بالعبادة والتوحيد، وفي ذكر ابتداء خلقهم تنبيه لهم على الإقرار بالمعاد، وأن الذي أنشأهم من العدم قادر على أن يعيدهم بعد موتهم.
واستدل أيضا عليهم بخلق السماوات التي هي أكبر من خلق الناس، فقال: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا} أي: كل سماء فوق الأخرى.
{وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا} لأهل الأرض {وَجَعَلَ الشَّمْسَ سِرَاجًا} .
ففيه تنبيه على عظم خلق هذه الأشياء، وكثرة المنافع في الشمس والقمر الدالة على رحمته وسعة إحسانه، فالعظيم الرحيم، يستحق أن يعظم ويحب ويعبد ويخاف ويرجى.
{وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا} حين خلق أباكم آدم وأنتم في صلبه.
{ثُمَّ يُعِيدُكُمْ فِيهَا} عند الموت {وَيُخْرِجُكُمْ إِخْرَاجًا} للبعث والنشور، فهو الذي يملك الحياة والموت والنشور.
{وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا} أي: مبسوطة مهيأة للانتفاع بها.
{لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا} فلولا أنه بسطها، لما أمكن ذلك، بل ولا أمكنهم حرثها وغرسها وزرعها، والبناء، والسكون على ظهرها.
{قَالَ نُوحٌ} شاكيا لربه: إن هذا الكلام والوعظ والتذكير ما نجع فيهم ولا أفاد.
{إِنَّهُمْ عَصَوْنِي} فيما أمرتهم به {وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا} أي: عصوا الرسول الناصح الدال على الخير، واتبعوا الملأ والأشراف الذين لم تزدهم أموالهم ولا أولادهم إلا خسارا أي: هلاكا وتفويتا للأرباح فكيف بمن انقاد لهم وأطاعهم؟!
{وَمَكَرُوا مَكْرًا كُبَّارًا} أي: مكرا كبيرا بليغا في معاندة الحق.
{وَقَالُوا} لهم داعين إلى الشرك مزينين له: {لا تَذَرُنَّ آلِهَتَكُمْ} فدعوهم إلى التعصب على ما هم عليه من الشرك، وأن لا يدعوا ما عليه آباؤهم الأقدمون، ثم عينوا آلهتهم فقالوا: {وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} وهذه أسماء رجال صالحين لما ماتوا زين الشيطان لقومهم أن يصوروا صورهم لينشطوا -بزعمهم- على الطاعة إذا رأوها، ثم طال الأمد، وجاء غير أولئك فقال لهم الشيطان: إن أسلافكم يعبدونهم، ويتوسلون بهم، وبهم يسقون المطر، فعبدوهم، ولهذا أوصى رؤساؤهم للتابعين لهم أن لا يدعوا عبادة هذه الآلهة (2) .
{وَقَدْ أَضَلُّوا كَثِيرًا} أي: وقد أضل الكبار والرؤساء بدعوتهم كثيرا من الخلق، {وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا} أي: لو كان ضلالهم عند دعوتي إياهم بحق، لكان مصلحة، ولكن لا يزيدون بدعوة الرؤساء إلا ضلالا أي: فلم يبق محل لنجاحهم ولا لصلاحهم، ولهذا ذكر الله عذابهم وعقوبتهم الدنيوية والأخروية، فقال: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا} في اليم الذي أحاط بهم {فَأُدْخِلُوا نَارًا} فذهبت أجسادهم في الغرق وأرواحهم للنار والحرق، وهذا كله بسبب خطيئاتهم، التي أتاهم نبيهم نوح ينذرهم عنها، ويخبرهم بشؤمها ومغبتها، فرفضوا ما قال، حتى حل بهم النكال، {فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا} ينصرونهم حين نزل بهم الأمر الأمر، ولا أحد يقدر يعارض القضاء والقدر.
{وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} يدور على وجه الأرض، وذكر السبب في ذلك فقال: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا} أي: بقاؤهم مفسدة محضة، لهم ولغيرهم، وإنما قال نوح -عليه السلام- ذلك، لأنه مع كثرة مخالطته إياهم، ومزاولته لأخلاقهم، علم بذلك نتيجة أعمالهم، لا جرم أن الله استجاب دعوته (3) ، فأغرقهم أجمعين ونجى نوحا ومن معه من المؤمنين.
[ص:890]
{رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا} خص المذكورين لتأكد حقهم وتقديم برهم، ثم عمم الدعاء، فقال: {وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا} أي: خسارا ودمارا وهلاكا.
تم تفسير سورة نوح عليه السلام [والحمد لله]
__________
(1) في ب: ثم إلى آخر ما يصل إليه الخلق.
(2) في ب: هذه الأصنام.
(3) في ب: فلهذا استجاب الله له دعوته.

(1/889)


سورة الجن، سورة المزمل، سورة المدثر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة قل أوحي إلي
[وهي] مكية

(1/890)

قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا (1)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} .
أي: {قُلْ} يا أيها الرسول للناس {أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} صرفهم الله [إلى رسوله] لسماع آياته لتقوم عليهم الحجة [وتتم عليهم النعمة] ويكونوا نذرا (1) لقومهم. وأمر الله رسوله أن يقص نبأهم على الناس، وذلك أنهم لما حضروه، قالوا: أنصتوا، فلما أنصتوا فهموا معانيه، ووصلت حقائقه إلى قلوبهم، {فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} أي: من العجائب الغالية، والمطالب العالية.
__________
(1) في ب: منذرين لقومهم.

(1/890)

يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا (3) وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا (4)

{2} {يَهْدِي إِلَى الرُّشْدِ} والرشد: اسم جامع لكل ما يرشد الناس إلى مصالح دينهم ودنياهم، {فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} فجمعوا بين الإيمان الذي يدخل فيه جميع أعمال الخير، وبين التقوى، [المتضمنة لترك الشر] وجعلوا السبب الداعي لهم إلى الإيمان وتوابعه، ما علموه من إرشادات القرآن، وما اشتمل عليه من المصالح والفوائد واجتناب المضار، فإن ذلك آية عظيمة، وحجة قاطعة، لمن استنار به، واهتدى بهديه، وهذا الإيمان النافع، المثمر لكل خير، المبني على هداية القرآن، بخلاف إيمان العوائد، والمربى والإلف ونحو ذلك، فإنه إيمان تقليد تحت خطر الشبهات والعوارض الكثيرة،
{وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا} أي: تعالت عظمته وتقدست أسماؤه، {مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا} فعلموا من جد الله وعظمته، ما دلهم على بطلان من يزعم أن له صاحبة أو ولدا، لأن له العظمة والكمال (1) في كل صفة كمال، واتخاذ الصاحبة والولد ينافي ذلك، لأنه يضاد كمال الغنى.
{وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا} أي: قولا جائرا عن الصواب، متعديا للحد، وما حمله على ذلك إلا سفهه وضعف عقله، وإلا فلو كان رزينا مطمئنا لعرف كيف يقول.
__________
(1) في ب: والجلال.

(1/890)

وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5)

{5} {وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا} . أي: كنا مغترين قبل ذلك، وغرنا القادة (1) والرؤساء من الجن والإنس، فأحسنا بهم الظن، وظنناهم (2) لا يتجرأون على الكذب على الله، فلذلك كنا قبل هذا على طريقهم، فاليوم إذ بان لنا الحق، رجعنا إليه (3) ، وانقدنا له، ولم نبال بقول أحد من الناس (4) يعارض الهدى.
__________
(1) في ب: عزتنا السادة والرؤساء.
(2) في ب: وحسبناهم.
(3) في ب: سلكنا طريقه.
(4) في ب: الخلق.

(1/890)

وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا (7) وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا (9) وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا (10) وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا (12) وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا (13) وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا (17) وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا (19) قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا (20) قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21)

{6} {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} .
أي: كان الإنس يعبدون الجن ويستعيذون بهم عند المخاوف والأفزاع (1) ، فزاد الإنس الجن رهقا أي: طغيانا وتكبرا لما رأوا الإنس يعبدونهم، ويستعيذون بهم، ويحتمل أن الضمير في زادوهم يرجع إلى الجن ضمير الواو (2) أي: زاد الجن الإنس ذعرا وتخويفا لما رأوهم يستعيذون بهم ليلجئوهم إلى الاستعاذة بهم، فكان الإنسي إذا نزل بواد مخوف، قال: " أعوذ بسيد هذا الوادي من سفهاء قومه ".
{وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا} أي: فلما أنكروا البعث أقدموا على الشرك والطغيان.
{وَأَنَّا لَمَسْنَا السَّمَاءَ} أي: أتيناها واختبرناها، {فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا} عن الوصول إلى أرجائها [والدنو منها] ، {وَشُهُبًا} يرمى بها من استرق السمع، وهذا بخلاف عادتنا الأولى، فإنا كنا نتمكن من الوصول إلى خبر السماء.
{وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْع} فنتلقف من أخبار السماء ما شاء الله. {فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا} [ص:891] أي: مرصدا له، معدا لإتلافه وإحراقه، أي: وهذا له شأن عظيم، ونبأ جسيم، وجزموا أن الله تعالى أراد أن يحدث في الأرض حادثا كبيرا، من خير أو شر، فلهذا قالوا: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} أي: لا بد من هذا أو هذا، لأنهم رأوا الأمر تغير عليهم تغيرا أنكروه، فعرفوا بفطنتهم أن هذا الأمر يريده الله، ويحدثه في الأرض، وفي هذا بيان لأدبهم، إذ أضافوا الخير إلى الله تعالى، والشر حذفوا فاعله تأدبا مع الله.
{وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} أي: فساق وفجار وكفار، {كُنَّا طَرَائِقَ قِدَدًا} أي: فرقا متنوعة، وأهواء متفرقة، كل حزب بما لديهم فرحون.
{وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا} أي: وأنا في وقتنا الآن تبين لنا كمال قدرة الله وكمال عجزنا، وأن نواصينا بيد الله فلن نعجزه في الأرض ولن نعجزه إن هربنا وسعينا بأسباب الفرار والخروج عن قدرته، لا ملجأ منه إلا إليه.
{وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى} وهو القرآن الكريم، الهادي إلى الصراط المستقيم، وعرفنا هدايته وإرشاده، أثر في قلوبنا فـ {آمَنَّا بِهِ} .
ثم ذكروا ما يرغب المؤمن فقالوا: {فَمَنْ يُؤْمِنْ بِرَبِّهِ} إيمانا صادقا {فَلا يَخَافُ بَخْسًا وَلا رَهَقًا} أي: لا نقصا ولا طغيانا ولا أذى يلحقه (3) ، وإذا سلم من الشر حصل له الخير، فالإيمان سبب داع إلى حصول كل خير وانتفاء كل شر.
{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ} أي: الجائرون العادلون عن الصراط المستقيم.
{فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا} أي:: أصابوا طريق الرشد، الموصل لهم إلى الجنة ونعيمها، {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا} وذلك جزاء على أعمالهم، لا ظلم من الله لهم، فإنهم {لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ} المثلى {لأسْقَيْنَاهُمْ مَاءً غَدَقًا} أي: هنيئا مريئا، ولم يمنعهم ذلك إلا ظلمهم وعدوانهم.
{لِنَفْتِنَهُمْ فِيهِ} أي: لنختبرهم فيه ونمتحنهم ليظهر الصادق من الكاذب.
{وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا} أي: من أعرض عن ذكر الله، الذي هو كتابه، فلم يتبعه وينقد له، بل غفل عنه ولهى، يسلكه عذابا صعدا أي: شديدا بليغا.
{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} أي: لا دعاء عبادة، ولا دعاء مسألة، فإن المساجد التي هي أعظم محال العبادة مبنية على الإخلاص لله، والخضوع لعظمته، والاستكانة لعزته، {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} أي: يسأله ويتعبد له ويقرأ القرآن كَاد الجن من تكاثرهم عليه أن يكونوا عليه لبدا، أي: متلبدين متراكمين حرصا على سماع ما جاء به من الهدى.
{قُلْ} لهم يا أيها الرسول، مبينا حقيقة ما تدعو إليه: {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا} أي: أوحده وحده لا شريك له، وأخلع ما دونه من الأنداد والأوثان، وكل ما يتخذه المشركون من دونه.
{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا} فإني عبد ليس لي من الأمر ولا من التصرف شيء.
__________
(1) في ب: كان الإنس يعوذون بالجن عند المخاوف والأفزاع ويعبدونهم.
(2) في ب: ويحتمل أن الضمير وهي الواو يرجع إلى الجن.
(3) في ب: فقالوا: "فمن يؤمن بربه فلا يخاف بخسا ولا رهقا" أي: من آمن به إيمانا صادقا فلا عليه نقص ولا أذى يلحقه.

(1/890)

قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (22) إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا (23) حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا (24) قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا (25) عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا (28)

{22} {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ} .
أي: لا أحد أستجير به ينقذني من عذاب الله، وإذا كان الرسول الذي هو أكمل الخلق، لا يملك ضرا ولا رشدا، ولا يمنع نفسه من الله [شيئا] إن أراده بسوء، فغيره من الخلق من باب أولى وأحرى.
{وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} أي: ملجأ ومنتصرا.
{إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ} أي: ليس لي مزية على الناس، إلا أن الله خصني بإبلاغ رسالاته ودعوة الخلق إلى الله، وبهذا (1) تقوم الحجة على الناس. {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} وهذا المراد به المعصية الكفرية، كما قيدتها النصوص الأخر المحكمة.
وأما مجرد المعصية، فإنه لا يوجب الخلود في النار، كما دلت على ذلك آيات القرآن، والأحاديث عن النبي صلى الله عليه وسلم، وأجمع عليه سلف الأمة وأئمة هذه الأمة.
{حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ} أي: شاهدوه عيانا، وجزموا أنه واقع بهم، {فَسَيَعْلَمُونَ} في ذلك الوقت حقيقة المعرفة {مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا} حين لا ينصرهم غيرهم ولا أنفسهم ينتصرون، وإذ يحشرون فرادى كما خلقوا أول مرة. {قُلْ} لهم إن سألوك [فقالوا] {متى هذا الوعد} ؟ {إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا} أي: غاية طويلة، فعلم ذلك عند الله.
{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} من الخلق، بل انفرد بعلم الضمائر والأسرار والغيب، [ص:892] {إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} أي: فإنه يخبره بما اقتضت حكمته أن يخبره به، وذلك لأن الرسل ليسوا كغيرهم، فإن الله أيدهم بتأييد ما أيده أحدا من الخلق، وحفظ ما أوحاه إليهم حتى يبلغوه على حقيقته، من غير أن تتخبطهم الشياطين، ولا (2) يزيدوا فيه أو ينقصوا، ولهذا قال: {فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} أي: يحفظونه بأمر الله؛ {لِيَعْلَمَ} بذلك {أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ} بما جعله لهم من الأسباب، {وَأَحَاطَ بِمَا لَدَيْهِمْ} أي: بما عندهم، وما أسروه وأعلنوه، {وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} وفي هذه السورة فوائد كثيرة: منها: وجود الجن، وأنهم مكلفون مأمورون مكلفون منهيون، مجازون بأعمالهم، كما هو صريح في هذه السورة.
ومنها: أن رسول الله صلى الله عليه وسلم رسول إلى الجن، كما هو رسول إلى الإنس (3) ، فإن الله صرف نفر الجن ليستمعوا ما يوحى إليه ويبلغوا قومهم.
ومنها: ذكاء الجن ومعرفتهم بالحق، وأن الذي ساقهم إلى الإيمان هو ما تحققوه من هداية القرآن، وحسن أدبهم في خطابهم.
ومنها: اعتناء الله برسوله، وحفظه لما جاء به، فحين ابتدأت بشائر نبوته، والسماء محروسة بالنجوم، والشياطين قد هربت عن أماكنها، وأزعجت عن مراصدها، وأن الله رحم به الأرض وأهلها رحمة ما يقدر لها قدر، وأراد بهم ربهم رشدا، فأراد أن يظهر من دينه وشرعه ومعرفته في الأرض، ما تبتهج به القلوب، وتفرح به أولو الألباب، وتظهر به شعائر الإسلام، وينقمع به أهل الأوثان والأصنام.
ومنها: شدة حرص الجن لاستماع الرسول صلى الله عليه وسلم، وتراكمهم عليه.
ومنها: أن هذه السورة قد اشتملت على الأمر بالتوحيد والنهي عن الشرك، وبينت حالة الخلق، وأن كل أحد منهم لا يستحق من العبادة مثقال ذرة، لأن الرسول محمدا صلى الله عليه وسلم، إذا كان لا يملك لأحد نفعا ولا ضرا، بل ولا يملك لنفسه، علم أن الخلق كلهم كذلك، فمن الخطأ والغلط (4) اتخاذ من هذا وصفه إلها [آخر] مع الله. ومنها: أن علوم الغيوب قد انفرد الله بعلمها، فلا يعلمها أحد من الخلق، إلا من ارتضاه الله وخصه (5) بعلم شيء منها. تم تفسير سورة قل أوحي إلي، ولله الحمد (6) .
__________
(1) في ب: ودعوة خلقه إليه وبذلك.
(2) في ب: من غير أن تقر به الشياطين فلا.
(3) في ب: مبعوث إلى الجن كما هو مبعوث إلى الإنس.
(4) في ب: من الخطأ والظلم.
(5) في ب: واختصه.
(6) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/891)

تفسير سورة المزمل
[وهي] مكية

(1/892)

يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلَّا قَلِيلًا (2) نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا (4) إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا (5) إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا (6) إِنَّ لَكَ فِي النَّهَارِ سَبْحًا طَوِيلًا (7) وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا (9) وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا (10) وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلا قَلِيلا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا * إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا * إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا * وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا * رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا * وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلا * وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا} .
المزمل: المتغطي بثيابه كالمدثر، وهذا الوصف حصل من رسول الله صلى الله عليه وسلم حين أكرمه الله برسالته، وابتدأه بإنزال [وحيه بإرسال] جبريل إليه، فرأى أمرا لم ير مثله، ولا يقدر على الثبات له إلا المرسلون، فاعتراه في ابتداء ذلك (1) انزعاج حين رأى جبريل عليه السلام، فأتى إلى أهله، فقال: " زملوني زملوني " وهو ترعد فرائصه، ثم جاءه جبريل فقال: " اقرأ " فقال: " ما أنا بقارئ " فغطه حتى بلغ منه الجهد، وهو يعالجه على القراءة، فقرأ صلى الله عليه وسلم، ثم ألقى الله عليه الثبات، وتابع عليه الوحي، حتى بلغ مبلغا ما بلغه أحد من المرسلين.
فسبحان الله، ما أعظم التفاوت بين ابتداء نبوته ونهايتها، ولهذا خاطبه الله بهذا الوصف الذي وجد منه في أول أمره.
فأمره هنا بالعبادات المتعلقة به، ثم أمره بالصبر على أذية أعدائه (2) ، ثم أمره بالصدع بأمره، وإعلان دعوتهم إلى الله، فأمره هنا بأشرف العبادات، وهي الصلاة، وبآكد الأوقات [ص:893] وأفضلها، وهو قيام الليل.
ومن رحمته تعالى، أنه لم يأمره بقيام الليل كله، بل قال: {قُمِ اللَّيْلَ إِلا قَلِيلا} .
ثم قدر ذلك فقال: {نِصْفَهُ أَوِ انْقُصْ مِنْهُ} أي: من النصف {قَلِيلا} بأن يكون الثلث ونحوه.
{أَوْ زِدْ عَلَيْهِ} أي: على النصف، فيكون الثلثين ونحوها. {وَرَتِّلِ الْقُرْآنَ تَرْتِيلا} فإن ترتيل القرآن به يحصل التدبر والتفكر، وتحريك القلوب به، والتعبد بآياته، والتهيؤ والاستعداد التام له، فإنه قال: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا} أي: نوحي إليك هذا القرآن الثقيل، أي: العظيمة معانيه، الجليلة أوصافه، وما كان بهذا الوصف، حقيق أن يتهيأ له، ويرتل، ويتفكر فيما يشتمل عليه.
ثم ذكر الحكمة في أمره بقيام الليل، فقال: {إِنَّ نَاشِئَةَ اللَّيْلِ} أي: الصلاة فيه بعد النوم {هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا} أي: أقرب إلى تحصيل (3) مقصود القرآن، يتواطأ على القرآن (4) القلب واللسان، وتقل الشواغل، ويفهم ما يقول، ويستقيم له أمره، وهذا بخلاف النهار، فإنه لا يحصل به هذا المقصود (5) ، ولهذا قال: {إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا} أي: ترددا على حوائجك ومعاشك، يوجب اشتغال القلب وعدم تفرغه التفرغ التام.
{وَاذْكُرِ اسْمَ رَبِّكَ} شامل لأنواع الذكر كلها {وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا} أي: انقطع إلى الله تعالى، فإن الانقطاع إلى الله والإنابة إليه، هو الانفصال بالقلب عن الخلائق، والاتصاف بمحبة الله، وكل ما يقرب إليه، ويدني من رضاه.
{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ} وهذا اسم جنس يشمل المشارق والمغارب [كلها] ، فهو تعالى رب المشارق والمغارب، وما يكون فيها من الأنوار، وما هي مصلحة له من العالم العلوي والسفلي، فهو رب كل شيء وخالقه ومدبره.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود إلا وجهه الأعلى، الذي يستحق أن يخص بالمحبة والتعظيم، والإجلال والتكريم، ولهذا قال: {فَاتَّخِذْهُ وَكِيلا} أي: حافظا ومدبرا لأمورك كلها.
فلما أمره الله بالصلاة خصوصا، وبالذكر عموما، وذلك يحصل للعبد ملكة قوية في تحمل الأثقال، وفعل الثقيل (6) من الأعمال، أمره بالصبر على ما يقول فيه المعاندون له ويسبونه ويسبون ما جاء به، وأن يمضي على أمر الله، لا يصده عنه صاد، ولا يرده راد، وأن يهجرهم هجرا جميلا وهو الهجر حيث اقتضت المصلحة الهجر الذي لا أذية فيه، فيقابلهم (7) بالهجر والإعراض عنهم وعن أقوالهم التي تؤذيه، وأمره بجدالهم بالتي هي أحسن.
{وَذَرْنِي وَالْمُكَذِّبِينَ} أي: اتركني وإياهم، فسأنتقم منهم، وإن أمهلتهم فلا أهملهم، وقوله: {أُولِي النَّعْمَةِ} أي: أصحاب النعمة والغنى، الذين طغوا حين وسع الله عليهم من رزقه، وأمدهم من فضله كما قال تعالى: {كَلا إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} .
ثم توعدهم بما عنده من العقاب، فقال:
__________
(1) في ب: فاعتراه عند ذلك.
(2) في ب: على أذية قومه.
(3) في ب: حصول.
(4) في ب: عليه.
(5) في ب: فإنه لا تحصل به هذه المقاصد.
(6) في ب: وفعل المشق.
(7) في ب: بل يعاملهم.

(1/892)

إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا (12) وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا (13) يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا (14)

{12 - 14} {إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا * وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا * يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا}
أي: إن عندنا {أَنْكَالا} أي: عذابا شديدا، جعلناه تنكيلا للذي لا يزال مستمرا على الذنوب. (1) {وَجَحِيمًا} أي: نارا حامية {وَطَعَامًا ذَا غُصَّةٍ} وذلك لمرارته وبشاعته، وكراهة طعمه وريحه الخبيث المنتن، {وَعَذَابًا أَلِيمًا} أي: موجعا مفظعا، وذلك {يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ} من الهول العظيم، {وَكَانَتِ الْجِبَالُ} الراسيات الصم الصلاب {كَثِيبًا مَهِيلا} أي: بمنزلة الرمل المنهال المنتثر، ثم إنها تبس بعد ذلك، فتكون كالهباء المنثور.
__________
(1) في ب: على ما يغضب الله.

(1/893)

إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا (16)

{15 - 16} {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا} .
يقول تعالى: احمدوا ربكم على إرسال هذا النبي الأمي العربي البشير النذير، الشاهد على الأمة بأعمالهم، واشكروه وقوموا بهذه النعمة الجليلة، وإياكم أن تكفروها، فتعصوا رسولكم، فتكونوا كفرعون حين أرسل الله إليه موسى بن عمران، فدعاه إلى الله، وأمره بالتوحيد، فلم يصدقه، بل عصاه، [ص:894] فأخذه الله أخذا وبيلا أي: شديدا بليغا.

(1/893)

فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا (18)

{17 - 18} {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا * السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولا} .
أي: فكيف يحصل لكم الفكاك والنجاة من يوم القيامة، اليوم المهيل أمره، العظيم قدره (1) ، الذي يشيب الولدان، وتذوب له الجمادات العظام، فتتفطر به السماء وتنتثر به نجومها {كَانَ وَعْدُهُ مَفْعُولا} أي: لا بد من وقوعه، ولا حائل دونه.
__________
(1) في ب: خطره.

(1/894)

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (19)

{19} {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} .
[أي:] إن هذه الموعظة التي نبأ الله بها من أحوال يوم القيامة وأهواله (1) ، تذكرة يتذكر بها المتقون، وينزجر بها المؤمنون، {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} أي: طريقا موصلا إليه، وذلك باتباع شرعه، فإنه قد أبانه كل البيان، وأوضحه غاية الإيضاح، وفي هذا دليل على أن الله تعالى أقدر العباد على أفعالهم، ومكنهم منها، لا كما يقوله الجبرية: إن أفعالهم تقع بغير مشيئتهم، فإن هذا خلاف النقل والعقل.
__________
(1) في ب: وأهوالها.

(1/894)

إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20)

{20} {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}
ذكر الله في أول هذه السورة أنه أمر رسوله بقيام نصف الليل أو ثلثه أو ثلثيه، والأصل أن أمته أسوة له في الأحكام، وذكر في هذا الموضع، أنه امتثل ذلك هو وطائفة معه من المؤمنين.
ولما كان تحرير الوقت المأمور به مشقة على الناس، أخبر أنه سهل عليهم في ذلك غاية التسهيل فقال: {وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ} أي: يعلم مقاديرهما وما يمضي منهما ويبقى.
{عَلِمَ أَنْ لَنْ تُحْصُوهُ} أي: [لن] تعرفوا مقداره من غير زيادة ولا نقص، لكون ذلك يستدعي انتباها وعناء زائدا أي: فخفف عنكم، وأمركم بما تيسر عليكم، سواء زاد على المقدر أو نقص، {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} أي: مما تعرفون ومما لا يشق عليكم، ولهذا كان المصلي بالليل مأمورا بالصلاة ما دام نشيطا، فإذا فتر أو كسل أو نعس، فليسترح، ليأتي الصلاة بطمأنينة وراحة.
ثم ذكر بعض الأسباب المناسبة للتخفيف، فقال: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى} يشق عليهم صلاة ثلثي الليل أو نصفه أو ثلثه، فليصل المريض المتسهل عليه (1) ، ولا يكون أيضا مأمورا بالصلاة قائما عند مشقة ذلك، بل لو شقت عليه الصلاة النافلة، فله تركها [وله أجر ما كان يعمل صحيحا] . {وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} أي: وعلم أن منكم مسافرين يسافرون للتجارة، ليستغنوا عن الخلق، ويتكففوا عن الناس (2) أي: فالمسافر، حاله تناسب التخفيف، ولهذا خفف عنه في صلاة الفرض، فأبيح له جمع الصلاتين في وقت واحد، وقصر الصلاة الرباعية.
وكذلك {آخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} فذكر تعالى تخفيفين، تخفيفا للصحيح المقيم، يراعي فيه نشاطه، من غير أن يكلف عليه تحرير الوقت، بل يتحرى الصلاة الفاضلة، وهي ثلث الليل بعد نصفه الأول.
وتخفيفا للمريض أو المسافر، سواء كان سفره للتجارة، أو لعبادة، من قتال أو جهاد، أو حج، أو عمرة، ونحو ذلك (3) ، فإنه أيضا يراعي ما لا يكلفه، فلله الحمد والثناء، الذي ما جعل على الأمة في الدين (4) من حرج، بل سهل شرعه، وراعى أحوال عباده ومصالح دينهم وأبدانهم ودنياهم.
ثم أمر العباد بعبادتين، هما أم العبادات وعمادها: إقامة الصلاة، التي لا يستقيم الدين إلا بها، وإيتاء الزكاة التي هي برهان الإيمان، وبها تحصل المواساة للفقراء والمساكين، ولهذا قال:
{وَأَقِيمُوا الصَّلاةَ} بأركانها، وشروطها، ومكملاتها، {وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا} أي: خالصا لوجه الله، من نية صادقة، وتثبيت من النفس، ومال طيب، ويدخل في هذا، الصدقة الواجبة؟ والمستحبة، ثم حث على عموم الخير وأفعاله فقال: {وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} الحسنة بعشر أمثالها، إلى سبعمائة ضعف، إلى أضعاف كثيرة.
[ص:895]
وليعلم أن مثقال ذرة من الخير في هذه الدار، يقابله أضعاف أضعاف الدنيا، وما عليها في دار النعيم المقيم، من اللذات والشهوات، وأن الخير والبر في هذه الدنيا، مادة الخير والبر في دار القرار، وبذره وأصله وأساسه، فواأسفاه على أوقات مضت في الغفلات، وواحسرتاه على أزمان تقضت بغير الأعمال الصالحات، وواغوثاه من قلوب لم يؤثر فيها وعظ بارئها، ولم ينجع فيها تشويق من هو أرحم بها منها (5) .
فلك اللهم الحمد، وإليك المشتكى، وبك المستغاث، ولا حول ولا قوة إلا بك.
{وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وفي الأمر بالاستغفار بعد الحث على أفعال الطاعة والخير، فائدة كبيرة، وذلك أن العبد ما يخلو من التقصير فيما أمر به، إما أن لا يفعله أصلا أو يفعله على وجه ناقص، فأمر بترقيع ذلك بالاستغفار، فإن العبد يذنب آناء الليل والنهار، فمتى لم يتغمده الله برحمته ومغفرته، فإنه هالك. تم تفسير سورة المزمل (6) .
تفسير سورة المدثر
[وهي] مكية
__________
(1) في ب: ما يسهل عليه.
(2) في ب: ويتكففوا عنهم.
(3) في ب: أو لعبادة من جهاد أو حج أو غيره.
(4) في ب: حيث لم يجعل علينا في الدين.
(5) في ب: أرحم بها من نفسها.
(6) في ب: تم تفسيرها والحمد لله.

(1/894)

يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ} .
تقدم أن المزمل والمدثر بمعنى واحد، وأن الله أمر رسوله صلى الله عليه وسلم، بالاجتهاد في عبادة الله القاصرة والمتعدية، فتقدم هناك الأمر له بالعبادات الفاضلة القاصرة، والصبر على أذى قومه، وأمره هنا بإعلان الدعوة (1) ، والصدع بالإنذار، فقال: {قُمِ} [أي] بجد ونشاط {فَأَنْذِرْ} الناس بالأقوال والأفعال، التي يحصل بها المقصود، وبيان حال المنذر عنه، ليكون ذلك أدعى لتركه، {وَرَبَّكَ فَكَبِّرْ} أي: عظمه بالتوحيد، واجعل قصدك في إنذارك وجه الله، وأن يعظمه العباد ويقوموا بعبادته.
{وَثِيَابَكَ فَطَهِّرْ} يحتمل أن المراد بثيابه، أعماله كلها، وبتطهيرها تخليصها والنصح بها، وإيقاعها على أكمل الوجوه، وتنقيتها عن المبطلات والمفسدات، والمنقصات من شر ورياء، [ونفاق] ، وعجب، وتكبر، وغفلة، وغير ذلك، مما يؤمر العبد باجتنابه في عباداته.
ويدخل في ذلك تطهير الثياب من النجاسة، فإن ذلك من تمام التطهير للأعمال خصوصا في الصلاة، التي قال كثير من العلماء: إن إزالة النجاسة عنها شرط من شروط الصلاة.
ويحتمل أن المراد بثيابه، الثياب المعروفة، وأنه مأمور بتطهيرها عن [جميع] النجاسات، في جميع الأوقات، خصوصا في الدخول في الصلوات، وإذا كان مأمورا بتطهير الظاهر، فإن طهارة الظاهر من تمام طهارة الباطن.
{وَالرُّجْزَ فَاهْجُرْ} يحتمل أن المراد بالرجز الأصنام والأوثان، التي عبدت مع الله، فأمره بتركها، والبراءة منها ومما نسب إليها من قول أو عمل. ويحتمل أن المراد بالرجز أعمال الشر كلها وأقواله، فيكون أمرا له بترك الذنوب، صغيرها وكبيرها (2) ، ظاهرها وباطنها، فيدخل في ذلك الشرك وما دونه.
{وَلا تَمْنُنْ تَسْتَكْثِرُ} أي: لا تمنن على الناس بما أسديت إليهم من النعم الدينية والدنيوية، فتتكثر (3) بتلك المنة، وترى لك [الفضل] عليهم بإحسانك المنة، بل أحسن إلى الناس مهما أمكنك، وانس [عندهم] إحسانك، ولا تطلب أجره إلا من الله تعالى واجعل من أحسنت إليه وغيره على حد سواء.
وقد قيل: إن معنى هذا، لا تعط أحدا شيئا، وأنت تريد أن يكافئك عليه بأكثر منه، فيكون هذا خاصا بالنبي صلى الله عليه وسلم.
{وَلِرَبِّكَ فَاصْبِرْ} أي: احتسب بصبرك، واقصد به وجه الله تعالى، فامتثل رسول الله صلى الله عليه وسلم لأمر ربه، وبادر إليه، فأنذر الناس، وأوضح لهم بالآيات البينات جميع المطالب الإلهية، وعظم الله تعالى، ودعا الخلق إلى تعظيمه، وطهر أعماله الظاهرة والباطنة من كل سوء، وهجر كل ما يبعد عن الله (4) من الأصنام وأهلها، والشر وأهله، وله المنة على الناس -بعد منة الله- من غير أن يطلب منهم [ص:896] على ذلك (5) جزاء ولا شكورا، وصبر لله أكمل صبر، فصبر على طاعة الله، وعن معاصي الله، وعلى أقدار الله المؤلمة (6) ، حتى فاق أولي العزم من المرسلين، صلوات الله وسلامه عليه وعليهم أجمعين.
__________
(1) في ب: بالإعلان بالدعوة.
(2) في ب: صغارها وكبارها.
(3) في ب: فتستكثر.
(4) في ب: وهجر كل ما يعبد من دون الله وما يبعد منه.
(5) في ب: أن يطلب عليهم بذلك.
(6) في ب: وصبر لربه أكمل صبر، فصبر على طاعة الله وعن معاصيه، وصبر على أقداره المؤلمة.

(1/895)

فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)

{8 - 10} {فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} .
أي: فإذا نفخ في الصور للقيام من القبور، وجمع الخلق (1) للبعث والنشور.
{فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ} لكثرة أهواله وشدائده.
{عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} لأنهم قد أيسوا من كل خير، وأيقنوا بالهلاك والبوار. ومفهوم ذلك أنه على المؤمنين يسير، كما قال تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
__________
(1) في ب: الخلائق.

(1/896)

ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا (11) وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا (12) وَبَنِينَ شُهُودًا (13) وَمَهَّدْتُ لَهُ تَمْهِيدًا (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا (16) سَأُرْهِقُهُ صَعُودًا (17)

{11 - 31} {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا * وَجَعَلْتُ لَهُ مَالا مَمْدُودًا * وَبَنِينَ شُهُودًا * وَمَهَّدْتُ لَهُ تَمْهِيدًا * ثُمَّ يَطْمَعُ أَنْ أَزِيدَ * كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا * سَأُرْهِقُهُ صَعُودًا} .
هذه الآيات، نزلت في الوليد بن المغيرة، معاند الحق، والمبارز لله ولرسوله بالمحاربة والمشاقة، فذمه الله ذما لم يذمه (1) غيره، وهذا جزاء كل من عاند الحق ونابذه، أن له الخزي في الدنيا، ولعذاب الآخرة أخزى، فقال: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} أي: خلقته منفردا، بلا مال ولا أهل، ولا غيره، فلم أزل أنميه وأربيه (2) ، {وَجَعَلْتُ لَهُ مَالا مَمْدُودًا} أي: كثيرا {و} جعلت له {بنين} أي: ذكورا {شُهُودًا} أي: دائما حاضرين عنده، [على الدوام] يتمتع بهم، ويقضي بهم حوائجه، ويستنصر بهم.
{وَمَهَّدْتُ لَهُ تَمْهِيدًا} أي: مكنته من الدنيا وأسبابها، حتى انقادت له مطالبه، وحصل على (3) ما يشتهي ويريد، {ثُمَّ} مع هذه النعم والإمدادات {يَطْمَعُ أَنْ أَزِيدَ} أي: يطمع أن ينال نعيم الآخرة كما نال نعيم الدنيا.
{كَلا} أي: ليس الأمر كما طمع، بل هو بخلاف مقصوده ومطلوبه، وذلك لأنه {كَانَ لآيَاتِنَا عَنِيدًا} أي: معاندا، عرفها ثم أنكرها، ودعته إلى الحق فلم ينقد لها ولم يكفه أنه أعرض وتولى عنها، بل جعل يحاربها ويسعى في إبطالها، ولهذا قال عنه:
__________
(1) في ب: لم يذم به غيره.
(2) في ب: أربيه وأعطيه.
(3) في ب: وحصل له.

(1/896)

إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لَا تُبْقِي وَلَا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30) وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ (31)

{إِنَّهُ فَكَّرَ وَقَدَّرَ * فَقُتِلَ كَيْفَ قَدَّرَ * ثُمَّ قُتِلَ كَيْفَ قَدَّرَ * ثُمَّ نَظَرَ * ثُمَّ عَبَسَ وَبَسَرَ * ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ * فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ * إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ * سَأُصْلِيهِ سَقَرَ * وَمَا أَدْرَاكَ مَا سَقَرُ * لا تُبْقِي وَلا تَذَرُ * لَوَّاحَةٌ لِلْبَشَرِ * عَلَيْهَا تِسْعَةَ عَشَرَ * وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ} .
{إِنَّهُ فَكَّرَ} [أي:] في نفسه {وَقَدَّرَ} ما فكر فيه، ليقول قولا يبطل به القرآن.
{فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ} لأنه قدر أمرا ليس في طوره، وتسور على ما لا يناله هو و [لا] أمثاله، {ثُمَّ نَظَرَ} ما يقول، {ثُمَّ عَبَسَ وَبَسَرَ} في وجهه، وظاهره نفرة عن الحق وبغضا له، {ثُمَّ أَدْبَرَ} أي: تولى {وَاسْتَكْبَرَ} نتيجة سعيه الفكري والعملي والقولي أن قال:
{إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ} أي: ما هذا كلام الله، بل كلام البشر، وليس أيضا كلام البشر الأخيار، بل كلام الفجار منهم والأشرار، من كل كاذب سحار.
فتبا له، ما أبعده من الصواب، وأحراه بالخسارة والتباب!!
كيف يدور في الأذهان، أو يتصوره ضمير كل إنسان، أن يكون أعلى الكلام وأعظمه، كلام الرب العظيم، الماجد الكريم، يشبه كلام المخلوقين الفقراء الناقصين؟!
أم كيف يتجرأ هذا الكاذب العنيد، على وصفه كلام المبدئ المعيد (1) .
فما حقه إلا العذاب الشديد والنكال، ولهذا قال تعالى:
{سَأُصْلِيهِ سَقَرَ وَمَا أَدْرَاكَ مَا سَقَرُ لا تُبْقِي وَلا تَذَرُ} أي: [ص:897] لا تبقي من الشدة، ولا على المعذب شيئا إلا وبلغته.
{لَوَّاحَةٌ لِلْبَشَرِ} أي: تلوحهم [وتصليهم] في عذابها، وتقلقهم بشدة حرها وقرها.
{عَلَيْهَا تِسْعَةَ عَشَرَ} من الملائكة، خزنة لها، غلاظ شداد، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
{وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً} وذلك لشدتهم وقوتهم. {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا} يحتمل أن المراد: إلا لعذابهم وعقابهم في الآخرة، ولزيادة نكالهم فيها، والعذاب يسمى فتنة، [كما قال تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} ] ويحتمل أن المراد: أنا ما أخبرناكم بعدتهم، إلا لنعلم من يصدق ومن يكذب، ويدل على هذا ما ذكر بعده في قوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} فإن أهل الكتاب، إذا وافق ما عندهم وطابقه، ازداد يقينهم بالحق، والمؤمنون كلما أنزل الله آية، فآمنوا بها وصدقوا، ازداد إيمانهم، {وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ} أي: ليزول عنهم الريب والشك، وهذه مقاصد جليلة، يعتني بها أولو الألباب، وهي السعي في اليقين، وزيادة الإيمان في كل وقت، وكل مسألة من مسائل الدين، ودفع الشكوك والأوهام التي تعرض في مقابلة الحق، فجعل ما أنزله الله على رسوله محصلا لهذه الفوائد (2) الجليلة، ومميزا للكاذبين من الصادقين، ولهذا قال: {وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك وشبهة ونفاق. {وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا} وهذا على وجه الحيرة والشك، والكفر منهم بآيات الله، وهذا وذاك من هداية الله لمن يهديه، وإضلاله لمن يضل ولهذا قال:
{كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} فمن هداه الله، جعل ما أنزله الله على رسوله رحمة في حقه، وزيادة في إيمانه ودينه، ومن أضله، جعل ما أنزله على رسوله زيادة شقاء عليه وحيرة، وظلمة في حقه، والواجب أن يتلقى ما أخبر الله به ورسوله بالتسليم، فإنه لا يعلم جنود ربك من الملائكة وغيرهم {إلا هُوَ} فإذا كنتم جاهلين بجنوده، وأخبركم بها العليم الخبير، فعليكم أن تصدقوا خبره، من غير شك ولا ارتياب، {وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ} أي: وما هذه الموعظة والتذكار مقصودا به العبث واللعب، وإنما المقصود به أن يتذكر [به] البشر ما ينفعهم فيفعلونه، وما يضرهم فيتركونه.
__________
(1) في ب: على وصفه بهذا الوصف لكلام الله تعالى.
(2) في ب: المقاصد.

(1/896)

كَلَّا وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لَإِحْدَى الْكُبَرِ (35) نَذِيرًا لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37) كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلَّا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47)

{32 - 56} {كَلا وَالْقَمَرِ * وَاللَّيْلِ إِذْ أَدْبَرَ * وَالصُّبْحِ إِذَا أَسْفَرَ * إِنَّهَا لإحْدَى الْكُبَرِ * نَذِيرًا لِلْبَشَرِ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ * كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ} .
{كَلا} هنا بمعنى: حقا، أو بمعنى {ألا} الاستفتاحية، فأقسم تعالى بالقمر، وبالليل وقت إدباره، والنهار وقت إسفاره، لاشتمال المذكورات على آيات الله العظيمة، الدالة على كمال قدرة الله وحكمته، وسعة سطانه، وعموم رحمته، وإحاطة علمه، والمقسم عليه قوله: {إِنَّهَا} أي النار {لإحْدَى الْكُبَرِ} أي: لإحدى العظائم الطامة والأمور الهامة، فإذا أعلمناكم بها، وكنتم على بصيرة من أمرها، فمن شاء منكم أن يتقدم، فيعمل بما يقربه من ربه، ويدنيه من رضاه، ويزلفه من دار كرامته، أو يتأخر [عما خلق له و] عما يحبه الله [ويرضاه] ، فيعمل بالمعاصي، ويتقرب إلى نار جهنم، كما قال تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} الآية.
{كُلُّ نَفْسٍ بِمَا كَسَبَتْ} من أعمال السوء وأفعال الشر {رَهِينَةٌ} بها موثقة بسعيها، قد ألزم عنقها، وغل في رقبتها، واستوجبت به العذاب، {إِلا أَصْحَابَ الْيَمِينِ} فإنهم لم يرتهنوا، بل أطلقوا وفرحوا {فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ}
أي: في جنات قد حصل لهم بها جميع مطلوباتهم، وتمت لهم الراحة والطمأنينة، حتى أقبلوا يتساءلون، فأفضت بهم المحادثة، أن سألوا عن المجرمين، أي: حال وصلوا إليها، وهل وجدوا ما وعدهم الله تعالى؟ فقال بعضهم لبعض: " هل أنتم مطلعون عليهم " فاطلعوا عليهم في وسط الجحيم يعذبون، فقالوا لهم: {مَا سَلَكَكُمْ فِي سَقَرَ} أي: أي شيء أدخلكم فيها؟ وبأي: ذنب استحققتموها؟ فـ {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [ص:898] فلا إخلاص للمعبود، [ولا إحسان] ولا نفع للخلق المحتاجين.
{وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} أي: نخوض بالباطل، ونجادل به الحق، {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} هذا آثار الخوض بالباطل، [وهو] التكذيب بالحق، ومن أحق الحق، يوم الدين، الذي هو محل الجزاء على الأعمال، وظهور ملك الله وحكمه العدل لسائر الخلق.
فاستمرينا على هذا المذهب الفاسد (1) {حَتَّى أَتَانَا الْيَقِينُ} أي: الموت، فلما ماتوا على الكفر تعذرت حينئذ عليهم الحيل، وانسد في وجوههم باب الأمل.
__________
(1) في ب: الباطل.

(1/897)

فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48) فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51) بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً (52) كَلَّا بَلْ لَا يَخَافُونَ الْآخِرَةَ (53) كَلَّا إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56)

{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ * فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ * بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً * كَلا بَلْ لا يَخَافُونَ الآخِرَةَ * كَلا إِنَّهُ تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} .
{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} لأنهم لا يشفعون إلا لمن ارتضى، وهؤلاء لا يرضى الله أعمالهم (1) . فلما بين الله مآل المخالفين، ورهب مما (2) يفعل بهم، عطف على الموجودين بالعتاب واللوم، فقال: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ} أي: صادين غافلين عنها. {كَأَنَّهُمْ} في نفرتهم الشديدة منها {حُمُرٌ مُسْتَنْفِرَةٌ} أي: كأنهم حمر وحش نفرت فنفر بعضها بعضا، فزاد عدوها، {فَرَّتْ مِنْ قَسْوَرَةٍ} أي: من صائد ورام يريدها، أو من أسد ونحوه، وهذا من أعظم ما يكون من النفور عن الحق، ومع هذا الإعراض وهذا النفور، يدعون الدعاوى الكبار.
فـ {يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً} نازلة عليه من السماء، يزعم أنه لا ينقاد للحق إلا بذلك، وقد كذبوا، فإنهم لو جاءتهم كل آية لم يؤمنوا حتى يروا العذاب الأليم، فإنهم جاءتهم الآيات البينات التي تبين الحق وتوضحه، فلو كان فيهم خير لآمنوا، ولهذا قال: {كَلا} أن نعطيهم ما طلبوا، وهم ما قصدوا بذلك إلا التعجيز، {بَلْ لا يَخَافُونَ الآخِرَةَ} فلو كانوا يخافونها لما جرى منهم ما جرى.
{كَلا إِنَّهُ تَذْكِرَةٌ} الضمير إما أن يعود على هذه السورة، أو على ما اشتملت عليه [من] هذه الموعظة، {فَمَنْ شَاءَ ذَكَرَهُ} لأنه قد بين له السبيل، ووضح له الدليل.
{وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فإن مشيئته (3) نافذة عامة، لا يخرج عنها حادث قليل ولا كثير، ففيها رد على القدرية، الذين لا يدخلون أفعال العباد تحت مشيئة الله، والجبرية الذين يزعمون أنه ليس للعبد مشيئة، ولا فعل حقيقة، وإنما هو مجبور على أفعاله، فأثبت تعالى للعباد مشيئة حقيقة وفعلا وجعل ذلك تابعا لمشيئته، {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} أي: هو أهل أن يتقى ويعبد، لأنه الإله الذي لا تنبغي العبادة إلا له، وأهل أن يغفر لمن اتقاه واتبع رضاه. تم تفسير سورة المدثر ولله الحمد (4) .


سورة القيامة، سورة الإنسان، سورة المرسلات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة القيامة
[وهي] مكية
__________
(1) كذا في ب، وفي أ: ولا يرضى أعمالهم.
(2) في ب: وبين ما يفعل بهم.
(3) في ب: فإن مشيئة الله.
(4) في ب: تمت ولله الحمد والمنة.

(1/898)

لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ * وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ * أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ * بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ * بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ * يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ} .
ليست {لا} [ها] هنا نافية، [ولا زائدة] وإنما أتي بها للاستفتاح والاهتمام بما بعدها، ولكثرة الإتيان بها مع اليمين، لا يستغرب الاستفتاح بها، وإن لم تكن في الأصل موضوعة للاستفتاح.
فالمقسم به في هذا الموضع، هو المقسم عليه، وهو البعث بعد الموت، وقيام الناس من قبورهم، ثم وقوفهم ينتظرون ما يحكم به الرب عليهم.
{وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} وهي جميع النفوس الخيرة والفاجرة، سميت {لوامة} لكثرة ترددها وتلومها وعدم ثبوتها على حالة من أحوالها، ولأنها عند الموت تلوم صاحبها على ما عملت (1) ، بل نفس المؤمن تلوم صاحبها في الدنيا على ما حصل منه، من تفريط أو تقصير في حق من الحقوق، أو غفلة، فجمع بين الإقسام بالجزاء، وعلى الجزاء، وبين مستحق الجزاء.
ثم أخبر مع هذا، أن بعض المعاندين يكذب بيوم القيامة، فقال: {أَيَحْسَبُ الإنْسَانُ أن لَّنْ نَجْمَعَ عِظَامَهُ} بعد الموت، كما قال في الآية الأخرى: {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} ؟ فاستبعد من جهله وعدوانه قدرة الله على خلق عظامه التي هي عماد البدن، فرد عليه بقوله: {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} أي: أطراف أصابعه وعظامه، المستلزم ذلك لخلق جميع أجزاء البدن، لأنها إذا وجدت الأنامل والبنان، فقد تمت خلقة الجسد، وليس إنكاره لقدرة الله تعالى قصورا بالدليل الدال على ذلك، وإنما [وقع] ذلك منه أن قصده وإرادته أن يكذب (2) بما أمامه من البعث. والفجور: الكذب مع التعمد.
[ص:899]
ثم ذكر أحوال القيامة فقال:
__________
(1) في ب: على ما فعلت.
(2) في ب: لأن إرادته وقصده التكذيب.

(1/898)

فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)

{7 - 15} {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلا لا وَزَرَ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ * يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ * بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ * وَلَوْ أَلْقَى مَعَاذِيرَهُ} .
أي: إذا كانت القيامة برقت الأبصار من الهول العظيم، وشخصت فلا تطرف كما قال تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ}
{وَخَسَفَ الْقَمَرُ} أي: ذهب نوره وسلطانه، {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} وهما لم يجتمعا منذ خلقهما الله تعالى، فيجمع الله بينهما يوم القيامة، ويخسف القمر، وتكور الشمس، ثم يقذفان في النار، ليرى العباد أنهما عبدان مسخران، وليرى من عبدهما أنهم كانوا كاذبين.
{يَقُولُ الإنْسَانُ} حين يرى تلك القلاقل المزعجات: {أَيْنَ الْمَفَرُّ} أي: أين الخلاص والفكاك مما طرقنا وأصابنا (1) ?
{كَلا لا وَزَرَ} أي: لا ملجأ لأحد دون الله، {إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ} لسائر العباد فليس في إمكان أحد أن يستتر أو يهرب عن ذلك الموضع، بل لا بد من إيقافه ليجزى بعمله، ولهذا قال: {يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} أي: بجميع عمله الحسن والسيء، في أول وقته وآخره، وينبأ بخبر لا ينكره.
{بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ} أي: شاهد ومحاسب، {وَلَوْ أَلْقَى مَعَاذِيرَهُ} فإنها معاذير لا تقبل، ولا تقابل ما يقرر به العبد (2) ، فيقر به، كما قال تعالى: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} .
فالعبد وإن أنكر، أو اعتذر عما عمله، فإنكاره واعتذاره لا يفيدانه شيئا، لأنه يشهد عليه سمعه وبصره، وجميع جوارحه بما كان يعمل، ولأن استعتابه قد ذهب وقته وزال نفعه: {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ}
__________
(1) في ب: والفكاك مما طرقنا وألم بنا.
(2) في ب: بل يقرر بعمله.

(1/899)

لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19)

{16 - 19} {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} .
كان النبي صلى الله عليه وسلم إذا جاءه جبريل بالوحي، وشرع في تلاوته عليه، بادره النبي صلى الله عليه وسلم من الحرص قبل أن يفرغ، وتلاه مع تلاوة جبريل إياه، فنهاه الله عن هذا، وقال: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ}
وقال هنا: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} ثم ضمن له تعالى أنه لا بد أن يحفظه ويقرأه، ويجمعه الله في صدره، فقال: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} فالحرص الذي في خاطرك، إنما الداعي له حذر الفوات والنسيان، فإذا ضمنه الله لك فلا موجب لذلك.
{فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} أي: إذا كمل جبريل قراءة ما أوحى الله (1) إليك، فحينئذ اتبع ما قرأه وأقرأه.
{ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} أي: بيان معانيه، فوعده بحفظ لفظه وحفظ معانيه، وهذا أعلى ما يكون، فامتثل صلى الله عليه وسلم لأدب ربه، فكان إذا تلا عليه جبريل القرآن بعد هذا، أنصت له، فإذا فرغ قرأه.
وفي هذه الآية أدب لأخذ العلم، أن لا يبادر المتعلم المعلم قبل أن يفرغ من (2) المسألة التي شرع فيها، فإذا فرغ منها سأله عما أشكل عليه، وكذلك إذا كان في أول الكلام ما يوجب الرد أو الاستحسان، أن لا يبادر برده أو قبوله، حتى يفرغ من ذلك الكلام، ليتبين ما فيه من حق أو باطل، وليفهمه فهما يتمكن به من الكلام عليه، وفيها: أن النبي صلى الله عليه وسلم كما بين للأمة ألفاظ الوحي، فإنه قد بين لهم معانيه.
__________
(1) في ب: إذا أكمل جبريل ما يوحى إليك.
(2) في ب: أن لا يبادر المتعلم للعلم قبل أن يفرغ المعلم.

(1/899)

كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25)

{20 - 25} {كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ * وَتَذَرُونَ الآخِرَةَ * وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} .
أي: هذا الذي أوجب لكم الغفلة والإعراض عن وعظ الله وتذكيره أنكم {تُحِبُّونَ الْعَاجِلَةَ} وتسعون فيما يحصلها، وفي لذاتها وشهواتها، وتؤثرونها على الآخرة، فتذرون العمل لها، لأن الدنيا نعيمها ولذاتها عاجلة، والإنسان مولع بحب العاجل، والآخرة متأخر ما فيها من النعيم المقيم، فلذلك غفلتم عنها وتركتموها، كأنكم لم تخلقوا لها، وكأن هذه الدار هي دار القرار، التي تبذل فيها نفائس الأعمار، ويسعى لها آناء الليل والنهار، وبهذا انقلبت عليكم الحقيقة، وحصل من الخسار ما حصل. فلو آثرتم الآخرة على الدنيا، ونظرتم للعواقب نظر البصير العاقل لأنجحتم، وربحتم ربحا لا خسار معه، وفزتم فوزا لا شقاء يصحبه.
ثم ذكر ما يدعو إلى إيثار الآخرة، ببيان حال أهلها وتفاوتهم فيها، فقال في جزاء المؤثرين للآخرة على الدنيا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} أي: حسنة بهية، لها رونق ونور، مما هم فيه من نعيم القلوب، وبهجة النفوس، ولذة الأرواح، {إِلَى رَبِّهَا نَاظِرَةٌ} أي: تنظر إلى ربها (1) على حسب مراتبهم: منهم [ص:900] من ينظره كل يوم بكرة وعشيا، ومنهم من ينظره كل جمعة مرة واحدة، فيتمتعون بالنظر إلى وجهه الكريم، وجماله الباهر، الذي ليس كمثله شيء، فإذا رأوه نسوا ما هم فيه من النعيم وحصل لهم من اللذة والسرور ما لا يمكن التعبير عنه، ونضرت وجوههم فازدادوا جمالا إلى جمالهم، فنسأل الله الكريم أن يجعلنا معهم.
وقال في المؤثرين العاجلة على الآجلة: {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ} أي: معبسة ومكدرة (2) ، خاشعة ذليلة. {تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} أي: عقوبة شديدة، وعذاب أليم، فلذلك تغيرت وجوههم وعبست.
__________
(1) في ب: أي ينظرون إلى ربهم.
(2) في ب: كدرة.

(1/899)

كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)

{26 - 40} {كَلا إِذَا بَلَغَتِ التَّرَاقِيَ * وَقِيلَ مَنْ رَاقٍ * وَظَنَّ أَنَّهُ الْفِرَاقُ * وَالْتَفَّتِ السَّاقُ بِالسَّاقِ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ * فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى * ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى * أَوْلَى لَكَ فَأَوْلَى * ثُمَّ أَوْلَى لَكَ فَأَوْلَى * أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} .
يعظ تعالى عباده بذكر حال المحتضر عند السياق (1) ، وأنه إذا بلغت روحه التراقي، وهي العظام المكتنفة لثغرة النحر، فحينئذ يشتد الكرب، ويطلب كل وسيلة وسبب، يظن أن يحصل به الشفاء والراحة، ولهذا قال: {وَقِيلَ مَنْ رَاقٍ} أي: من يرقيه من الرقية لأنهم انقطعت آمالهم من الأسباب العادية، فلم يبق إلا الأسباب الإلهية (2) . ولكن القضاء والقدر، إذا حتم وجاء فلا مرد له، {وَظَنَّ أَنَّهُ الْفِرَاقُ} للدنيا. {وَالْتَفَّتِ السَّاقُ بِالسَّاقِ} أي: اجتمعت الشدائد والتفت، وعظم الأمر وصعب الكرب، وأريد أن تخرج الروح التي ألفت البدن (3) ولم تزل معه، فتساق إلى الله تعالى، حتى يجازيها بأعمالها، ويقررها بفعالها.
فهذا الزجر، [الذي ذكره الله] يسوق القلوب إلى ما فيه نجاتها، ويزجرها عما فيه هلاكها. ولكن المعاند الذي (4) لا تنفع فيه الآيات، لا يزال مستمرا على بغيه وكفره وعناده.
{فَلا صَدَّقَ} أي: لا آمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره {وَلا صَلَّى وَلَكِنْ كَذَّبَ} بالحق في مقابلة التصديق، {وَتَوَلَّى} عن الأمر والنهي، هذا وهو مطمئن قلبه، غير خائف من ربه، بل يذهب {إِلَى أَهْلِهِ يَتَمَطَّى} أي: ليس على باله شيء، توعده بقوله: {أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى} وهذه كلمات وعيد، كررها لتكرير وعيده، ثم ذكر الإنسان بخلقه الأول، فقال: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى} أي: معطلا (5) ، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب؟ هذا حسبان باطل وظن بالله بغير ما يليق بحكمته.
{أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ} بعد المني {عَلَقَةً} أي: دما، {فَخَلَقَ} الله منها الحيوان وسواه أي: أتقنه وأحكمه، {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى أَلَيْسَ ذَلِكَ} الذي خلق الإنسان [وطوره إلى] هذه الأطوار المختلفة {بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} بلى إنه على كل شيء قدير. تم تفسير سورة القيامة، ولله الحمد والمنة، وذلك في 16 صفر سنة 1344 (6) .
المجلد التاسع من تيسير الكريم الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وللمسلمين آمين.
تفسير سورة هل أتى على
الإنسان وهي مكية
__________
(1) في ب: بذكر المحتضر حال السياق.
(2) في ب: فتعلقوا بالأسباب الإلهية.
(3) في ب: أن تخرج الروح من البدن الذي ألفته.
(4) كذا في ب، وفي أ: التي.
(5) في ب: أي مهملا.
(6) في ب: والحمد لله رب العالمين، وصلى الله على محمد وسلم.

(1/900)

هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا (1) إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا * إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا * إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} .
ذكر الله في هذه السورة الكريمة أول حالة الإنسان ومبتدأها ومتوسطها ومنتهاها.
فذكر أنه مر عليه دهر طويل وهو الذي قبل وجوده، وهو معدوم بل ليس مذكورا.
ثم لما أراد الله تعالى خلقه، خلق [أباه] آدم من طين، ثم جعل نسله متسلسلا {مِنْ نُطْفَةٍ أَمْشَاجٍ} أي: ماء مهين مستقذر {نَبْتَلِيهِ} بذلك لنعلم هل يرى حاله الأولى ويتفطن لها أم ينساها وتغره نفسه؟
فأنشأه الله، وخلق له القوى الباطنة والظاهرة، كالسمع والبصر، وسائر الأعضاء، فأتمها له وجعلها سالمة يتمكن بها من تحصيل مقاصده.
ثم أرسل إليه الرسل، وأنزل عليه الكتب، وهداه الطريق الموصلة [ص:901] إلى الله (1) ، ورغبه فيها، وأخبره بما له عند الوصول إلى الله.
ثم أخبره بالطريق الموصلة إلى الهلاك، ورهبه منها، وأخبره بما له إذا سلكها، وابتلاه بذلك، فانقسم الناس إلى شاكر لنعمة الله عليه، قائم بما حمله الله من حقوقه، وإلى كفور لنعمة الله عليه، أنعم الله عليه بالنعم الدينية والدنيوية، فردها، وكفر بربه، وسلك الطريق الموصلة إلى الهلاك.
ثم ذكر تعالى حال الفريقين عند الجزاء فقال:
__________
(1) في ب: الطريق الموصلة إليه وبينها.

(1/900)

إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا (4) إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5) عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12) مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا (14) وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22) إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا (25) وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا (26) إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا (27)

{4 - 22} {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالا وَسَعِيرًا * إِنَّ الأبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا} .
إلى آخر الثواب أي: إنا هيأنا وأرصدنا لمن كفر بالله، وكذب رسله، وتجرأ على المعاصي {سَلاسِلَ} في نار جهنم، كما قال تعالى: {ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ} .
{وَأَغْلالا} تغل بها أيديهم إلى أعناقهم ويوثقون بها.
{وَسَعِيرًا} أي: نارا تستعر بها أجسامهم وتحرق بها أبدانهم، {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} وهذا العذاب دائم لهم أبدا، مخلدون فيه سرمدا.
وأما {الأبْرَارِ} وهم الذين برت قلوبهم بما فيها من محبة الله ومعرفته، والأخلاق الجميلة، فبرت جوارحهم (1) ، واستعملوها بأعمال البر أخبر أنهم {يَشْرَبُونَ مِنْ كَأْسٍ} أي: شراب لذيذ من خمر قد مزج بكافور أي: خلط به ليبرده ويكسر حدته، وهذا الكافور [في غاية اللذة] قد سلم من كل مكدر ومنغص، موجود في كافور الدنيا، فإن الآفة الموجودة في الأسماء التي ذكر الله أنها في الجنة وهي في الدنيا تعدم في الآخرة (2) .
كما قال تعالى: {فِي سِدْرٍ مَخْضُودٍ وَطَلْحٍ مَنْضُودٍ} {وَأَزْوَاجٌ مُطَهَّرَةٌ} {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ} {وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ} .
__________
(1) في ب: أعمالهم.
(2) في ب: الموجودة في الدنيا تنعدم من الأسماء التي ذكرها الله في الجنة.

(1/901)

{عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ} أي: ذلك الكأس اللذيذ الذي يشربون به، لا يخافون نفاده، بل له مادة لا تنقطع، وهي عين دائمة الفيضان والجريان، يفجرها عباد الله تفجيرا، أنى شاءوا، وكيف أرادوا، فإن شاءوا صرفوها إلى البساتين الزاهرات، أو إلى الرياض الناضرات، أو بين جوانب القصور والمساكن المزخرفات، أو إلى أي: جهة يرونها من الجهات المونقات.
وقد ذكر (1) جملة من أعمالهم في أول هذه السورة، فقال: {يُوفُونَ بِالنَّذْرِ} أي: بما ألزموا به أنفسهم لله من النذور والمعاهدات، وإذا كانوا يوفون بالنذر، وهو لم يجب (2) عليهم، إلا بإيجابهم على أنفسهم، كان فعلهم وقيامهم بالفروض الأصلية، من باب أولى وأحرى، {وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} أي: منتشرا فاشيا، فخافوا أن ينالهم شره، فتركوا كل سبب موجب لذلك، {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} أي: وهم في حال يحبون فيها المال والطعام، لكنهم قدموا محبة الله على محبة نفوسهم، ويتحرون في إطعامهم أولى الناس وأحوجهم {مِسْكِينًا وَيَتِيمًا وَأَسِيرًا} .
ويقصدون بإنفاقهم وإطعامهم وجه الله تعالى، ويقولون بلسان الحال: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا} أي: لا جزاء ماليا ولا ثناء قوليا.
{إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا} أي: شديد الجهمة والشر {قَمْطَرِيرًا} أي: ضنكا ضيقا، {فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ} فلا يحزنهم الفزع الأكبر، وتتلقاهم الملائكة [هذا يومكم الذي كنتم توعدون] .
{وَلَقَّاهُمْ} أي: أكرمهم وأعطاهم {نَضْرَةً} في وجوههم {وَسُرُورًا} في قلوبهم، فجمع لهم بين نعيم الظاهر والباطن {وَجَزَاهُمْ بِمَا صَبَرُوا} على طاعة الله، فعملوا ما أمكنهم منها، وعن معاصي الله، فتركوها، وعلى أقدار الله المؤلمة، فلم يتسخطوها، {جَنَّةً} جامعة لكل نعيم، سالمة من كل مكدر ومنغص، {وَحَرِيرًا} كما قال [تعالى:] {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} ولعل الله إنما خص الحرير، لأنه لباسهم الظاهر، الدال على حال صاحبه.
{مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ} الاتكاء: التمكن من الجلوس، في حال الرفاهية والطمأنينة [الراحة] ، والأرائك هي السرر التي عليها اللباس المزين، {لا يَرَوْنَ فِيهَا} أي: في الجنة {شَمْسًا} يضرهم حرها {وَلا زَمْهَرِيرًا} أي: بردا شديدا، بل جميع أوقاتهم في ظل ظليل، لا حر ولا برد، بحيث تلتذ به الأجساد، ولا تتألم من حر ولا برد.
{وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا} أي: قربت ثمراتها من مريدها تقريبا ينالها، وهو قائم، أو قاعد، أو مضطجع.
ويطاف على أهل الجنة أي: يدور [عليهم] الخدم والولدان (3) {بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا} {قَوَارِيرَ مِنْ فِضَّةٍ} أي: مادتها من فضة، [ص:902][وهي] على صفاء القوارير، وهذا من أعجب الأشياء، أن تكون الفضة الكثيفة من صفاء جوهرها وطيب معدنها على صفاء القوارير.
{قَدَّرُوهَا تَقْدِيرًا} أي: قدروا الأواني المذكورة على قدر ريهم، لا تزيد ولا تنقص، لأنها لو زادت نقصت لذتها، ولو نقصت لم تف بريهم (4) . ويحتمل أن المراد: قدرها أهل الجنة بنفوسهم بمقدار يوافق لذاتهم، فأتتهم على ما قدروا في خواطرهم.
{وَيُسْقَوْنَ فِيهَا} أي: في الجنة من كأس، وهو الإناء المملوء من خمر ورحيق، {كَانَ مِزَاجُهَا} أي: خلطها {زَنْجَبِيلا} ليطيب طعمه وريحه.
{عَيْنًا فِيهَا} أي: في الجنة، {تُسَمَّى سَلْسَبِيلا} سميت بذلك لسلاستها ولذتها وحسنها.
{وَيَطُوفُ} على أهل الجنة، في طعامهم وشرابهم وخدمتهم.
{وِلْدَانٌ مُخَلَّدُونَ} أي: خلقوا من الجنة للبقاء، لا يتغيرون ولا يكبرون، وهم في غاية الحسن، {إِذَا رَأَيْتَهُمْ} منتشرين في خدمتهم {حَسِبْتَهُمْ} من حسنهم {لُؤْلُؤًا مَنْثُورًا} وهذا من تمام لذة أهل الجنة، أن يكون خدامهم الولدان المخلدون، الذين تسر رؤيتهم، ويدخلون على مساكنهم، آمنين من تبعتهم، ويأتونهم بما يدعون وتطلبه نفوسهم، {وَإِذَا رَأَيْتَ ثَمَّ} أي: هناك في الجنة، ورمقت ما هم فيه من النعيم (5) {رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} فتجد الواحد منهم، عنده من القصور والمساكن والغرف المزينة المزخرفة، ما لا يدركه الوصف، ولديه من البساتين الزاهرة، والثمار الدانية، والفواكه اللذيذة، والأنهار الجارية، والرياض المعجبة، والطيور المطربة [المشجية] ما يأخذ بالقلوب، ويفرح النفوس.
وعنده من الزوجات. اللاتي هن في غاية الحسن والإحسان، الجامعات لجمال الظاهر والباطن، الخيرات الحسان، ما يملأ القلب سرورا، ولذة وحبورا، وحوله من الولدان المخلدين، والخدم المؤبدين، ما به تحصل الراحة والطمأنينة، وتتم لذة العيش، وتكمل الغبطة.
ثم علاوة ذلك وأعظمه الفوز برؤية (6) الرب الرحيم، وسماع خطابه، ولذة قربه، والابتهاج برضاه، والخلود الدائم، وتزايد ما هم فيه من النعيم كل وقت وحين، فسبحان الملك المالك، الحق المبين، الذي لا تنفد خزائنه، ولا يقل خيره، فكما لا نهاية لأوصافه فلا نهاية لبره وإحسانه.
{عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ} أي: قد جللتهم ثياب السندس والإستبرق الأخضران، اللذان هما أجل أنواع الحرير، فالسندس: ما غلظ من الديباج (7) والإستبرق: ما رق منه. {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ} أي: حلوا في أيديهم أساور الفضة، ذكورهم وإناثهم، وهذا وعد وعدهم الله، وكان وعده مفعولا لأنه لا أصدق منه قيلا ولا حديثا.
وقوله: {وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا} أي: لا كدر فيه بوجه من الوجوه، مطهرا لما في بطونهم من كل أذى وقذى.
{إِنَّ هَذَا} الجزاء الجزيل والعطاء الجميل {كَانَ لَكُمْ جَزَاءً} على ما أسلفتموه من الأعمال، {وَكَانَ سَعْيُكُمْ مَشْكُورًا} أي: القليل منه، يجعل الله لكم به من النعيم المقيم ما لا يمكن حصره.
وقوله تعالى لما ذكر نعيم الجنة {إِنَّا نَحْنُ نزلْنَا عَلَيْكَ الْقُرْآنَ تَنزيلا} فيه الوعد والوعيد وبيان كل ما يحتاجه العباد، وفيه الأمر بالقيام بأوامره وشرائعه أتم القيام، والسعي في تنفيذها، والصبر على ذلك. ولهذا قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا} أي: اصبر لحكمه القدري، فلا تسخطه، ولحكمه الديني، فامض عليه، ولا يعوقك عنه عائق. {وَلا تُطِعْ} من المعاندين، الذين يريدون أن يصدوك {آثِمًا} أي: فاعلا إثما ومعصية ولا {كَفُورًا} فإن طاعة الكفار والفجار والفساق، لا بد أن تكون في المعاصي، فلا يأمرون (8) إلا بما تهواه أنفسهم. ولما كان الصبر يساعده القيام بعبادة الله (9) ، والإكثار من ذكره أمره الله بذلك فقال: {وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا} أي: أول النهار وآخره، فدخل في ذلك، الصلوات [ص:903] المكتوبات وما يتبعها من النوافل، والذكر، والتسبيح، والتهليل، والتكبير في هذه الأوقات.
__________
(1) في ب: ثم ذكر.
(2) في ب: الذي هو غير واجب.
(3) في ب: "ويطاف عليهم" أي: يدور الولدان والخدم على أهل الجنة.
(4) في ب: لم تكفهم لريهم.
(5) في ب: أي رمقت ما أهل الجنة عليه من النعيم الكامل.
(6) في ب: برضا.
(7) في ب: ما غلظ الحرير.
(8) في ب: لا بد أن تكون معصية لله لأنهم لا يأمرون.
(9) في ب: يستمد من القيام بطاعة الله.

(1/901)

{وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ} أي: أكثر [له] من السجود، ولا يكون ذلك إلا بالإكثار من الصلاة (1) . {وَسَبِّحْهُ لَيْلا طَوِيلا} وقد تقدم تقييد هذا المطلق بقوله: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا} الآية (2) [وقوله] {إِنَّ هَؤُلاءِ} أي: المكذبين لك أيها الرسول بعد ما بينت لهم الآيات، ورغبوا ورهبوا، ومع ذلك، لم يفد فيهم ذلك شيئا، بل لا يزالون يؤثرون، {الْعَاجِلَةَ} ويطمئنون إليها، {وَيَذَرُونَ} أي: يتركون العمل ويهملون {وَرَاءَهُمْ} أي: أمامهم {يَوْمًا ثَقِيلا} وهو يوم القيامة، الذي مقداره خمسون ألف سنة مما تعدون، وقال تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} فكأنهم ما خلقوا إلا للدنيا والإقامة فيها.
__________
(1) في ب: وذلك متضمن لكثرة الصلاة.
(2) "في ب: أكمل الآيات (نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا أَوْ زِدْ عَلَيْهِ) .

(1/903)

نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (29) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31)

{28} ثم استدل عليهم وعلى بعثهم بدليل عقلي، وهو دليل الابتداء، فقال: { {نَحْنُ خَلَقْنَاهُمْ} أي: أوجدناهم من العدم، {وَشَدَدْنَا أَسْرَهُمْ} أي: أحكمنا خلقتهم بالأعصاب، والعروق، والأوتار، والقوى الظاهرة والباطنة، حتى تم الجسم واستكمل، وتمكن من كل ما يريده، فالذي أوجدهم على هذه الحالة، قادر على أن يعيدهم بعد موتهم لجزائهم، والذي نقلهم في هذه الدار إلى هذه الأطوار، لا يليق به أن يتركهم سدى، لا يؤمرون، ولا ينهون، ولا يثابون، ولا يعاقبون، ولهذا قال: {بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا} أي: أنشأناكم للبعث نشأة أخرى، وأعدناكم بأعيانكم، وهم بأنفسهم أمثالهم. {إِنَّ هَذِهِ تَذْكِرَةٌ} أي: يتذكر بها المؤمن، فينتفع بما فيها من التخويف والترغيب. {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} أي: طريقا موصلا إليه، فالله يبين الحق والهدى، ثم يخير الناس بين الاهتداء بها أو النفور عنها، مع قيام الحجة عليهم (1) ، {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فإن مشيئة الله نافذة، {إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} فله الحكمة في هداية المهتدي، وإضلال الضال. {يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ} فيختصه بعنايته، ويوفقه لأسباب السعادة ويهديه لطرقها. {وَالظَّالِمِينَ} الذين اختاروا الشقاء على الهدى {أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} [بظلمهم وعدوانهم] . تم تفسير سورة الإنسان - ولله الحمد والمنة (2) .
تفسير سورة المرسلات
وهي مكية
__________
(1) في ب: إقامة للحجة ليهلك من هلك عن بينة، ويحيي من حي عن بينة.
(2) في ب: تمت ولله الحمد.

(1/903)

وَالْمُرْسَلَاتِ عُرْفًا (1) فَالْعَاصِفَاتِ عَصْفًا (2) وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا (4) فَالْمُلْقِيَاتِ ذِكْرًا (5) عُذْرًا أَوْ نُذْرًا (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ أُقِّتَتْ (11) لِأَيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْمُرْسَلاتِ عُرْفًا * فَالْعَاصِفَاتِ عَصْفًا وَالنَّاشِرَاتِ نَشْرًا * فَالْفَارِقَاتِ فَرْقًا * فَالْمُلْقِيَاتِ ذِكْرًا * عُذْرًا أَوْ نُذْرًا * إِنَّمَا تُوعَدُونَ لَوَاقِعٌ * فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ * وَإِذَا الْجِبَالُ نُسِفَتْ * وَإِذَا الرُّسُلُ أُقِّتَتْ * لأيِّ يَوْمٍ أُجِّلَتْ * لِيَوْمِ الْفَصْلِ * وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أقسم تعالى على البعث والجزاء بالأعمال (1) ، بالمرسلات عرفا، وهي الملائكة التي يرسلها الله تعالى بشئونه القدرية وتدبير العالم، وبشئونه الشرعية ووحيه إلى رسله.
و {عُرْفًا} حال من المرسلات أي: أرسلت بالعرف والحكمة والمصلحة، لا بالنكر والعبث.
{فَالْعَاصِفَاتِ عَصْفًا} وهي [أيضا] الملائكة التي يرسلها الله تعالى وصفها بالمبادرة لأمره، وسرعة تنفيذ أوامره، كالريح العاصف، أو: أن العاصفات، الرياح الشديدة، التي يسرع هبوبها.
{وَالنَّاشِرَاتِ نَشْرًا} يحتمل أنها الملائكة (2) ، تنشر ما دبرت على نشره، أو أنها السحاب التي ينشر بها الله الأرض، فيحييها بعد موتها.
{فَالْمُلْقِيَاتِ ذِكْرًا} هي الملائكة تلقي أشرف الأوامر، وهو الذكر الذي [ص:904] يرحم الله به عباده، ويذكرهم فيه منافعهم ومصالحهم، تلقيه إلى الرسل.
{عُذْرًا أَوْ نُذْرًا} أي: إعذارا وإنذارا للناس، تنذر الناس ما أمامهم من المخاوف وتقطع معذرتهم (3) ، فلا يكون لهم حجة على الله.
{إِنَّمَا تُوعَدُونَ} من البعث والجزاء على الأعمال {لَوَاقِعٌ} أي: متحتم وقوعه، من غير شك ولا ارتياب.
فإذا وقع حصل من التغير للعالم والأهوال الشديدة ما يزعج القلوب، وتشتد له الكروب، فتنطمس النجوم أي: تتناثر وتزول عن أماكنها وتنسف الجبال، فتكون كالهباء المنثور، وتكون هي والأرض قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وذلك اليوم هو اليوم الذي أقتت فيه الرسل، وأجلت للحكم بينها وبين أممها، ولهذا قال:
{لأيِّ يَوْمٍ أُجِّلَتْ} استفهام للتعظيم والتفخيم والتهويل.
__________
(1) في ب: على الأعمال.
(2) في ب: يحتمل أن المراد بها الملائكة.
(3) في ب: أعذارهم.

(1/903)

أَلَمْ نُهْلِكِ الْأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19)

ثم أجاب بقوله: {لِيَوْمِ الْفَصْلِ} [أي:] بين الخلائق، بعضهم لبعض، وحساب كل منهم منفردا، ثم توعد المكذب بهذا اليوم فقال: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} أي: يا حسرتهم، وشدة عذابهم، وسوء منقلبهم، أخبرهم الله، وأقسم لهم، فلم يصدقوه، فاستحقوا (1) العقوبة البليغة. {16 - 19} {أَلَمْ نُهْلِكِ الأوَّلِينَ * ثُمَّ نُتْبِعُهُمُ الآخِرِينَ * كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما أهلكنا المكذبين السابقين، ثم نتبعهم بإهلاك من كذب من الآخرين، وهذه سنته السابقة واللاحقة في كل مجرم لا بد من عذابه (2) ، فلم لا تعتبرون بما ترون وتسمعون؟
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} بعدما شاهدوا من الآيات البينات، والعقوبات والمثلات.
__________
(1) في ب: فلذلك استحقوا.
(2) في ب: عقابه.

(1/904)

أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24)

{20 -24} {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما خلقناكم أيها الآدميون {مِنْ مَاءٍ مَهِينٍ} أي: في غاية الحقارة، خرج من بين الصلب والترائب، حتى جعله الله {فِي قَرَارٍ مَكِينٍ} وهو الرحم، به يستقر وينمو.
{إِلَى قَدَرٍ مَعْلُومٍ} ووقت مقدر.
{فَقَدَرْنَا} أي: قدرنا ودبرنا ذلك الجنين، في تلك الظلمات، ونقلناه من النطفة إلى العلقة، إلى المضغة، إلى أن جعله الله جسدا، ثم نفخ فيه الروح، ومنهم من يموت قبل ذلك.
{فَنِعْمَ الْقَادِرُونَ} [يعني بذلك نفسه المقدسة] حيث كان قدرا تابعا للحكمة، موافقا للحمد (1) .
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} بعدما بين الله لهم الآيات، وأراهم العبر والبينات.
__________
(1) في ب: لأن قدره تابع لحكمته موافق للحمد.

(1/904)

أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا (27) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (28)

{25 - 28} {أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا * وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما امتننا (1) عليكم وأنعمنا، بتسخير الأرض لمصالحكم، فجعلناها {كِفَاتًا} لكم.
{أَحْيَاءً} في الدور، {وَأَمْوَاتًا} في القبور، فكما أن الدور والقصور من نعم الله على عباده ومنته، فكذلك القبور، رحمة في حقهم، وسترا لهم، عن كون أجسادهم بادية للسباع وغيرها.
{وَجَعَلْنَا فِيهَا رَوَاسِيَ} أي: جبالا ترسي الأرض، لئلا تميد بأهلها، فثبتها الله بالجبال الراسيات الشامخات أي: الطوال العراض، {وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا} أي: عذبا زلالا قال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ}
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} مع ما أراهم الله من النعم التي انفرد الله بها، واختصهم بها، فقابلوها بالتكذيب.
__________
(1) في ب: أمامننا.

(1/904)

انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ (29) انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ (30) لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَتٌ صُفْرٌ (33) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34)

{29 - 34} {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ * انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ * لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ * إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ * كَأَنَّهُ جِمَالَةٌ صُفْرٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
هذا من الويل الذي أعد [للمجرمين] للمكذبين، أن يقال لهم يوم القيامة: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ} ثم فسر ذلك بقوله: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ} أي: إلى ظل نار جهنم، التي تتمايز في [ص:905] خلاله ثلاث شعب أي: قطع من النار أي: تتعاوره وتتناوبه وتجتمع به.
{لا ظَلِيلٍ} ذلك الظل أي: لا راحة فيه ولا طمأنينة، {وَلا يُغْنِي} من مكث فيه {مِنَ اللَّهَبِ} بل اللهب قد أحاط به، يمنة ويسرة ومن كل جانب، كما قال تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ}
{لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين}
ثم ذكر عظم شرر النار، الدال على عظمها وفظاعتها وسوء منظرها، فقال:
{إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأَنَّهُ جِمَالَةٌ صُفْرٌ} وهي السود التي تضرب إلى لون فيه صفرة، وهذا يدل على أن النار مظلمة، لهبها وجمرها وشررها، وأنها سوداء، كريهة المرأى (1) ، شديدة الحرارة، نسأل الله العافية منها [من الأعمال المقربة منها] .
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}
__________
(1) في ب: كريهة المنظر.

(1/904)

هَذَا يَوْمُ لَا يَنْطِقُونَ (35) وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37) هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40)

{35 - 40} {هَذَا يَوْمُ لا يَنْطِقُونَ * وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ * فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: هذا اليوم العظيم الشديد على المكذبين، لا ينطقون فيه من الخوف والوجل الشديد، {وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ} أي: لا تقبل معذرتهم، ولو اعتذروا: {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ}
{هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ} لنفصل بينكم، ونحكم بين الخلائق، {فَإِنْ كَانَ لَكُمْ كَيْدٌ} تقدرون على الخروج من ملكي وتنجون به من عذابي، {فَكِيدُونِ} أي: ليس لكم قدرة ولا سلطان، كما قال تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ}
ففي ذلك اليوم، تبطل حيل الظالمين، ويضمحل مكرهم وكيدهم، ويستسلمون لعذاب الله، ويبين لهم كذبهم في تكذيبهم {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}

(1/905)

إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45)

{41 - 45} {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ * وَفَوَاكِهَ مِمَّا يَشْتَهُونَ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
لما ذكر عقوبة المكذبين، ذكر ثواب (1) المحسنين، فقال: {إِنَّ الْمُتَّقِينَ} [أي:] للتكذيب، المتصفين بالتصديق في أقوالهم وأفعالهم وأعمالهم، ولا يكونون كذلك إلا بأدائهم الواجبات، وتركهم المحرمات.
{فِي ظِلالٍ} من كثرة الأشجار المتنوعة، الزاهية البهية. {وَعُيُونٍ} جارية من السلسبيل، والرحيق وغيرهما، {وَفَوَاكِهَ مِمَّا يَشْتَهُونَ} أي: من خيار الفواكه وطيبها، ويقال لهم: {كُلُوا وَاشْرَبُوا} من المآكل الشهية، والأشربة اللذيذة {هَنِيئًا} أي: من غير منغص ولا مكدر، ولا يتم هناؤه حتى يسلم الطعام والشراب من كل آفة ونقص، وحتى يجزموا أنه غير منقطع ولا زائل، {بِمَا كُنْتُمْ تَعْمَلُونَ} فأعمالكم هي السبب الموصل لكم إلى هذا النعيم (2) المقيم، وهكذا كل من أحسن في عبادة الله وأحسن إلى عباد الله، ولهذا قال: {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ولو لم يكن لهم من هذا الويل إلا فوات هذا النعيم، لكفى به حرمانا وخسرانا (3) .
__________
(1) في ب: ثواب.
(2) في ب: إلى جنات النعيم.
(3) في ب: حزنا وحرمانا.

(1/905)

كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ (46) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47) وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ (48) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50)

{46 - 50} {كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} .
هذا تهديد ووعيد للمكذبين، أنهم وإن أكلوا في الدنيا وشربوا وتمتعوا باللذات، وغفلوا عن القربات، فإنهم مجرمون، يستحقون ما يستحقه المجرمون، فستنقطع عنهم اللذات، وتبقى عليهم التبعات، ومن إجرامهم أنهم إذا أمروا بالصلاة التي هي أشرف العبادات، وقيل لهم: {ارْكَعُوا} امتنعوا من ذلك.
فأي إجرام فوق هذا؟ وأي تكذيب يزيد على هذا؟ "
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ومن الويل عليهم أنهم تنسد عليهم أبواب التوفيق، ويحرمون كل خير، فإنهم إذا كذبوا هذا القرآن الكريم، الذي هو أعلى مراتب الصدق واليقين على الإطلاق.
{فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} أبالباطل الذي هو كاسمه، لا يقوم عليه شبهة فضلا عن الدليل؟ أم بكلام كل مشرك كذاب أفاك مبين؟.
فليس بعد النور المبين إلا دياجى [ص:906] الظلمات، ولا بعد الصدق الذي قامت الأدلة والبراهين على صدقه إلا الكذب الصراح والإفك المبين (1) ، الذي لا يليق إلا بمن يناسبه.
فتبا لهم ما أعماهم! وويحا لهم ما أخسرهم وأشقاهم!
نسأل الله العفو والعافية [إنه جواد كريم. تمت] .
__________
(1) في ب: الذي قامت عليه الأدلة والبراهين القاطعة إلا الإفك الصراح والكذب المبين.

(1/905)


سورة النبأ، سورة النازعات، سورة عبس، - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة عم
وهي مكية

(1/906)

عَمَّ يَتَسَاءَلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3) كَلَّا سَيَعْلَمُونَ (4) ثُمَّ كَلَّا سَيَعْلَمُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ * الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ * كَلا سَيَعْلَمُونَ * ثُمَّ كَلا سَيَعْلَمُونَ} .
أي: عن أي شيء يتساءل المكذبون بآيات الله؟ ثم بين ما يتساءلون عنه فقال: {عَنِ النَّبَإِ الْعَظِيمِ الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ} أي: عن الخبر العظيم الذي طال فيه نزاعهم، وانتشر فيه خلافهم على وجه التكذيب والاستبعاد، وهو النبأ الذي لا يقبل الشك ولا يدخله الريب، ولكن المكذبون بلقاء ربهم لا يؤمنون، ولو جاءتهم كل آية حتى يروا العذاب الأليم.
ولهذا قال: {كَلا سَيَعْلَمُونَ ثُمَّ كَلا سَيَعْلَمُونَ} أي: سيعلمون إذا نزل بهم العذاب ما كانوا به يكذبون، حين يدعون إلى نار جهنم دعا، ويقال لهم: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}
ثم بين (1) تعالى النعم والأدلة الدالة على صدق ما أخبرت (2) به الرسل فقال:
__________
(1) في ب: ثم ذكر.
(2) في ب: على ما جاءت به الرسل.

(1/906)

أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا (6) وَالْجِبَالَ أَوْتَادًا (7) وَخَلَقْنَاكُمْ أَزْوَاجًا (8) وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا (9) وَجَعَلْنَا اللَّيْلَ لِبَاسًا (10) وَجَعَلْنَا النَّهَارَ مَعَاشًا (11) وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12) وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13) وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا (14) لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا (15) وَجَنَّاتٍ أَلْفَافًا (16)

{6 - 16} {أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا * وَخَلَقْنَاكُمْ أَزْوَاجًا * وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا * وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا * وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا * وَجَعَلْنَا سِرَاجًا وَهَّاجًا * وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا * لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا * وَجَنَّاتٍ أَلْفَافًا}
أي: أما أنعمنا عليكم بنعم جليلة، فجعلنا لكم {الأرْضَ مِهَادًا} أي: ممهدة مهيأة (1) لكم ولمصالحكم، من الحروث والمساكن والسبل.
{وَالْجِبَالَ أَوْتَادًا} تمسك الأرض لئلا تضطرب بكم وتميد.
{وَخَلَقْنَاكُمْ أَزْوَاجًا} أي: ذكورا وإناثا من جنس واحد، ليسكن كل منهما إلى الآخر، فتكون (2) المودة والرحمة، وتنشأ عنهما الذرية، وفي ضمن هذا الامتنان، بلذة المنكح.
{وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا} أي: راحة لكم، وقطعا لأشغالكم، التي متى تمادت بكم أضرت بأبدانكم، فجعل الله الليل والنوم يغشى الناس لتنقطع (3) حركاتهم الضارة، وتحصل راحتهم النافعة.
{وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا} أي: سبع سموات، في غاية القوة، والصلابة والشدة، وقد أمسكها الله بقدرته، وجعلها سقفا للأرض، فيها عدة منافع لهم، ولهذا ذكر من منافعها الشمس فقال: {وَجَعَلْنَا سِرَاجًا وَهَّاجًا} نبه بالسراج على النعمة بنورها، الذي صار كالضرورة للخلق، وبالوهاج الذي فيه الحرارة على حرارتها وما فيها من المصالح (4) .
{وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ} أي: السحاب {مَاءً ثَجَّاجًا} أي: كثيرا جدا.
{لِنُخْرِجَ بِهِ حَبًّا} من بر وشعير وذرة وأرز، وغير ذلك مما يأكله الآدميون.
{وَنَبَاتًا} يشمل سائر النبات، الذي جعله الله قوتا لمواشيهم.
{وَجَنَّاتٍ أَلْفَافًا} أي: بساتين ملتفة، فيها من جميع أصناف الفواكه اللذيذة.
__________
(1) في ب: مذللة.
(2) في ب: فتتكون.
(3) في ب: لتسكن.
(4) في ب: الذي صار ضرورة للخلق، وبالوهاج وهي: حرارتها على ما فيها من الإنضاج والمنافع.

(1/906)

إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا (17) يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا (18) وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا (19) وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20) إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا (21) لِلطَّاغِينَ مَآبًا (22) لَابِثِينَ فِيهَا أَحْقَابًا (23) لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا (24) إِلَّا حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26) إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا (27) وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا (29) فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا (30)

فالذي أنعم عليكم بهذه النعم العظيمة (1) ، التي لا يقدر قدرها، ولا يحصى عددها، كيف [تكفرون به و] تكذبون ما أخبركم به من البعث والنشور؟! أم كيف تستعينون بنعمه على معاصيه وتجحدونها؟ "
[ص:907]
{17 - 30} {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا * يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا * وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا * وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا * إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا * لِلطَّاغِينَ مَآبًا * لابِثِينَ فِيهَا أَحْقَابًا * لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا * إِلا حَمِيمًا وَغَسَّاقًا * جَزَاءً وِفَاقًا * إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا * وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا * وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا * فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا} .
ذكر تعالى ما يكون في يوم القيامة الذي يتساءل عنه المكذبون، ويجحده المعاندون، أنه يوم عظيم، وأن الله جعله {مِيقَاتًا} للخلق.
{يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا} ويجري فيه من الزعازع والقلاقل ما يشيب له الوليد، وتنزعج له القلوب، فتسير الجبال، حتى تكون كالهباء المبثوث، وتشقق (2) السماء حتى تكون أبوابا، ويفصل الله بين الخلائق بحكمه الذي لا يجور، وتوقد نار جهنم التي أرصدها الله وأعدها للطاغين، وجعلها مثوى لهم ومآبا، وأنهم يلبثون فيها أحقابا كثيرة و {الحقب} على ما قاله كثير من المفسرين: ثمانون سنة.
وهم إذا وردوها (3) {لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا} أي: لا ما يبرد جلودهم، ولا ما يدفع ظمأهم.
{إِلا حَمِيمًا} أي: ماء حارا، يشوي وجوههم، ويقطع أمعاءهم، {وَغَسَّاقًا} وهو: صديد أهل النار، الذي هو في غاية النتن، وكراهة المذاق، وإنما استحقوا هذه العقوبات الفظيعة جزاء لهم ووفاقا على ما عملوا من الأعمال الموصلة إليها، لم يظلمهم الله، ولكن ظلموا أنفسهم، ولهذا ذكر أعمالهم، التي استحقوا بها هذا الجزاء، فقال: {إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا} أي: لا يؤمنون بالبعث، ولا أن الله يجازي الخلق بالخير والشر، فلذلك أهملوا العمل للآخرة.
{وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا} أي: كذبوا بها تكذيبا واضحا صريحا وجاءتهم البينات فعاندوها.
{وَكُلَّ شَيْءٍ} من قليل وكثير، وخير وشر {أَحْصَيْنَاهُ كِتَابًا} أي: كتبناه (4) في اللوح المحفوظ، فلا يخشى المجرمون أنا عذبناهم بذنوب لم يعملوها، ولا يحسبوا أنه يضيع من أعمالهم شيء، أو ينسى منها مثقال ذرة، كما قال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا}
{فَذُوقُوا} أيها المكذبون هذا العذاب الأليم والخزي الدائم {فَلَنْ نزيدَكُمْ إِلا عَذَابًا} وكل وقت وحين يزداد عذابهم [وهذه الآية أشد الآيات في شدة عذاب أهل النار أجارنا الله منها] .
__________
(1) في ب: الجليلة.
(2) في ب: وتنشق.
(3) في ب: فإذا وردوها.
(4) في ب: أثبتناه.

(1/906)

إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33) وَكَأْسًا دِهَاقًا (34) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا (35) جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا (36)

{31 - 36} {إِنَّ لِلْمُتَّقِينَ مَفَازًا * حَدَائِقَ وَأَعْنَابًا * وَكَوَاعِبَ أَتْرَابًا * وَكَأْسًا دِهَاقًا * لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا * جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا} .
لما ذكر حال المجرمين ذكر مآل المتقين فقال: {إِنَّ لِلْمُتَّقِينَ مَفَازًا} أي: (1) الذين اتقوا سخط ربهم، بالتمسك بطاعته، والانكفاف عما يكرهه (2) فلهم مفاز ومنجي، وبعد عن النار. وفي ذلك المفاز لهم {حَدَائِقَ} وهي البساتين الجامعة لأصناف الأشجار الزاهية، في الثمار التي تتفجر بين خلالها الأنهار، وخص الأعناب لشرفها وكثرتها في تلك الحدائق.
ولهم فيها زوجات على مطالب النفوس {كَوَاعِبَ} وهي: النواهد اللاتي لم تتكسر ثديهن من شبابهن، وقوتهن ونضارتهن (3) .
{والأتْرَاب} اللاتي على سن واحد متقارب، ومن عادة الأتراب أن يكن متآلفات متعاشرات، وذلك السن الذي هن فيه ثلاث وثلاثون سنة، في أعدل سن الشباب (4) .
{وَكَأْسًا دِهَاقًا} أي: مملوءة من رحيق، لذة للشاربين، {لا يَسْمَعُونَ فِيهَا لَغْوًا} أي: كلاما لا فائدة فيه {وَلا كِذَّابًا} أي: إثما.
كما قال تعالى: {لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا}
__________
(1) كذا في ب، وفي أ: فقال: إن المتقين.
(2) في ب: عن معصيته.
(3) كذا في ب، وفي أ: وهي الناهد التي لم ينكسر ثديها من شبابها ونضارتها وقوتها.
(4) في ب: أعدل ما يكون من الشباب.

(1/907)

رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا (39) إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا (40)

وإنما أعطاهم الله هذا الثواب الجزيل [من فضله وإحسانه] . {جَزَاءً مِنْ رَبِّكَ} لهم {عَطَاءً حِسَابًا} أي: بسبب أعمالهم التي وفقهم الله لها، وجعلها ثمنا لجنته ونعيمها (1) .
[ص:908]
{37 - 40} {رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَابًا * يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا * ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا * إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا} .
أي: الذي أعطاهم هذه العطايا هو ربهم {رَبُّ السَّمَاوَاتِ وَالأرْضِ} الذي خلقها ودبرها {الرَّحْمَنِ} الذي رحمته وسعت كل شيء، فرباهم ورحمهم، ولطف بهم، حتى أدركوا ما أدركوا.
ثم ذكر عظمته وملكه العظيم يوم القيامة، وأن جميع الخلق كلهم ذلك اليوم ساكتون لا يتكلمون و {لا يَمْلِكُونَ مِنْهُ خِطَابًا} إلا من أذن له الرحمن وقال صوابا، فلا يتكلم أحد إلا بهذين الشرطين: أن يأذن الله له في الكلام، وأن يكون ما تكلم به صوابا، لأن {ذَلِكَ الْيَوْمُ} هو {الْحَقُّ} الذي لا يروج فيه الباطل، ولا ينفع فيه الكذب، وفي ذلك اليوم {يَقُومُ الرُّوحُ} وهو جبريل عليه السلام، الذي هو أشرف الملائكة (2) {وَالْمَلائِكَةُ} [أيضا يقوم الجميع] {صَفًّا} خاضعين لله {لا يَتَكَلَّمُونَ} إلا بما أذن لهم الله به (3) .
فلما رغب ورهب، وبشر وأنذر، قال: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا} أي: عملا وقدم صدق يرجع إليه يوم القيامة.
{إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا} لأنه قد أزف مقبلا وكل ما هو آت فهو قريب.
{يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} أي: هذا الذي يهمه ويفزع إليه، فلينظر في هذه الدنيا إليه (4) ، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} الآيات.
فإن وجد خيرا فليحمد الله، وإن وجد غير ذلك فلا يلومن إلا نفسه، ولهذا كان الكفار يتمنون الموت من شدة الحسرة والندم.
نسأل الله أن يعافينا من الكفر والشر كله، إنه جواد كريم.
تم تفسير سورة عم، والحمد لله رب العالمين
تفسير سورة النازعات
وهي مكية
__________
(1) في ب: وجعلها سببا للوصول إلى كرامته.
(2) في ب: أفضل الملائكة.
(3) في ب: إلا بإذنه.
(4) فلينظر في هذه الدار ما قدم لدار القرار.

(1/907)

وَالنَّازِعَاتِ غَرْقًا (1) وَالنَّاشِطَاتِ نَشْطًا (2) وَالسَّابِحَاتِ سَبْحًا (3) فَالسَّابِقَاتِ سَبْقًا (4) فَالْمُدَبِّرَاتِ أَمْرًا (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7) قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9) يَقُولُونَ أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَإِذَا كُنَّا عِظَامًا نَخِرَةً (11) قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ (12) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)

{1 - 14} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّازِعَاتِ غَرْقًا * وَالنَّاشِطَاتِ نَشْطًا * وَالسَّابِحَاتِ سَبْحًا * فَالسَّابِقَاتِ سَبْقًا * فَالْمُدَبِّرَاتِ أَمْرًا * يَوْمَ تَرْجُفُ الرَّاجِفَةُ * تَتْبَعُهَا الرَّادِفَةُ * قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ * أَبْصَارُهَا خَاشِعَةٌ * يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ * أَئِذَا كُنَّا عِظَامًا نَخِرَةً * قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ} .
هذه الإقسامات بالملائكة الكرام، وأفعالهم الدالة على كمال انقيادهم لأمر الله، وإسراعهم في تنفيذ أمره، يحتمل أن المقسم عليه، الجزاء والبعث، بدليل الإتيان بأحوال القيامة بعد ذلك، ويحتمل أن المقسم عليه والمقسم به متحدان، وأنه أقسم على الملائكة، لأن الإيمان بهم أحد أركان الإيمان الستة، ولأن في ذكر أفعالهم هنا ما يتضمن الجزاء الذي تتولاه الملائكة عند الموت وقبله وبعده، فقال: {وَالنَّازِعَاتِ غَرْقًا} وهم الملائكة التي تنزع الأرواح بقوة، وتغرق في نزعها حتى تخرج الروح، فتجازى بعملها.
{وَالنَّاشِطَاتِ نَشْطًا} وهم الملائكة أيضا، تجتذب الأرواح بقوة ونشاط، أو أن النزع يكون لأرواح المؤمنين، والنشط لأرواح الكفار.
{وَالسَّابِحَاتِ} أي: المترددات في الهواء صعودا ونزولا {سَبْحًا}
{فَالسَّابِقَاتِ} لغيرها {سَبْقًا} فتبادر لأمر الله، وتسبق الشياطين في إيصال الوحي إلى رسل الله حتى لا تسترقه (1) .
{فَالْمُدَبِّرَاتِ أَمْرًا} الملائكة، الذين وكلهم الله أن يدبروا كثيرا من أمور العالم (2) العلوي والسفلي، من الأمطار، والنبات، والأشجار، والرياح، والبحار، والأجنة، والحيوانات، والجنة، والنار [وغير ذلك] .
{يَوْمَ تَرْجُفُ الرَّاجِفَةُ} وهي قيام الساعة، {تَتْبَعُهَا الرَّادِفَةُ} أي: الرجفة الأخرى التي تردفها وتأتي تلوها، {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ} أي: موجفة ومنزعجة من شدة ما ترى وتسمع.
{أَبْصَارُهَا خَاشِعَةٌ} أي: ذليلة حقيرة، قد ملك قلوبهم الخوف، [ص:909] وأذهل أفئدتهم الفزع، وغلب عليهم التأسف [واستولت عليهم] الحسرة.
يقولون أي: الكفار في الدنيا، على وجه التكذيب: {أَئِذَا كُنَّا عِظَامًا نَخِرَةً} أي: بالية فتاتا.
{قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ} أي: استبعدوا أن يبعثهم الله ويعيدهم بعدما كانوا عظاما نخرة، جهلا [منهم] بقدرة الله، وتجرؤا عليه.
قال الله في بيان سهولة هذا الأمر عليه: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ} ينفخ فيها في الصور.
فإذا الخلائق كلهم {بِالسَّاهِرَةِ} أي: على وجه الأرض، قيام ينظرون، فيجمعهم الله ويقضي بينهم بحكمه العدل ويجازيهم.
__________
(1) في ب: لئلا تسترقه.
(2) في ب: الذين جعلهم الله يدبرون كثيرا من أمور العالم.

(1/908)

هَلْ أَتَاكَ حَدِيثُ مُوسَى (15)

{15 - 26} {هَلْ أتَاكَ حَدِيثُ مُوسَى} .
يقول [الله] تعالى لنبيه محمد صلى الله عليه وسلم: {هَلْ أتَاكَ حَدِيثُ مُوسَى} وهذا الاستفهام عن أمر عظيم متحقق وقوعه. أي: هل أتاك حديثه.

(1/909)

إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19) فَأَرَاهُ الْآيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22) فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26)

{إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى * اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى * فَأَرَاهُ الآيَةَ الْكُبْرَى * فَكَذَّبَ وَعَصَى * ثُمَّ أَدْبَرَ يَسْعَى * فَحَشَرَ فَنَادَى * فَقَالَ أَنَا رَبُّكُمُ الأعْلَى * فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى * إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} .
{إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى} وهو المحل الذي كلمه الله فيه، وامتن عليه بالرسالة، واختصه بالوحي والاجتباء (1) فقال له {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: فانهه عن طغيانه وشركه وعصيانه، بقول لين، وخطاب لطيف، لعله {يتذكر أو يخشى}
{فَقُلْ} له: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} أي: هل لك في خصلة حميدة، ومحمدة جميلة، يتنافس فيها أولو الألباب، وهي أن تزكي نفسك وتطهرها من دنس الكفر والطغيان، إلى الإيمان والعمل الصالح؟
{وَأَهْدِيَكَ إِلَى رَبِّكَ} أي: أدلك عليه، وأبين لك مواقع رضاه، من مواقع سخطه. {فَتَخْشَى} الله إذا علمت الصراط المستقيم، فامتنع فرعون مما دعاه إليه موسى.
{فَأَرَاهُ الآيَةَ الْكُبْرَى} أي: جنس الآية الكبرى، فلا ينافي تعددها {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}
{فَكَذَّبَ} بالحق {وَعَصَى} الأمر، {ثُمَّ أَدْبَرَ يَسْعَى} أي: يجتهد في مبارزة الحق ومحاربته، {فَحَشَرَ} جنوده أي: جمعهم {فَنَادَى فَقَالَ} لهم: {أَنَا رَبُّكُمُ الأعْلَى} فأذعنوا له وأقروا بباطله حين استخفهم، {فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى} أي: صارت عقوبته (2) دليلا وزاجرا، ومبينة لعقوبة الدنيا والآخرة، {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} فإن من يخشى الله هو الذي ينتفع بالآيات والعبر، فإذا رأى عقوبة فرعون، عرف أن كل من تكبر وعصى، وبارز الملك الأعلى، عاقبه في الدنيا والآخرة، وأما من ترحلت خشية الله من قلبه، فلو جاءته كل آية لم يؤمن [بها] .
__________
(1) في ب: وابتعثه بالوحي واجتباه.
(2) في ب: أي جعل الله عقوبته.

(1/909)

أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (33)

{27 - 33} {أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} .
يقول تعالى مبينا دليلا واضحا لمنكري البعث ومستبعدي إعادة الله للأجساد: {أَأَنْتُمْ} أيها البشر {أَشَدُّ خَلْقًا أَمِ السَّمَاءُ} ذات الجرم العظيم، والخلق القوي، والارتفاع الباهر {بَنَاهَا} الله.
{رَفَعَ سَمْكَهَا} أي: جرمها وصورتها، {فَسَوَّاهَا} بإحكام وإتقان يحير العقول، ويذهل الألباب، {وَأَغْطَشَ لَيْلَهَا} أي: أظلمه، فعمت الظلمة [جميع] أرجاء السماء، فأظلم وجه الأرض، {وَأَخْرَجَ ضُحَاهَا} أي: أظهر فيه النور العظيم، حين أتى بالشمس، فامتد (1) الناس في مصالح دينهم ودنياهم.
{وَالأرْضَ بَعْدَ ذَلِكَ} أي: بعد خلق السماء {دَحَاهَا} أي: أودع فيها منافعها.
وفسر ذلك بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} أي: ثبتها في الأرض. فدحى الأرض بعد خلق السماء، كما هو نص هذه الآيات [الكريمة] . وأما خلق نفس الأرض، فمتقدم على خلق السماء كما قال تعالى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين} (2) [ص:910] فالذي خلق السماوات العظام وما فيها من الأنوار والأجرام، والأرض الكثيفة الغبراء، وما فيها من ضروريات الخلق ومنافعهم، لا بد أن يبعث الخلق المكلفين، فيجازيهم على أعمالهم، فمن أحسن فله الحسنى ومن أساء فلا يلومن إلا نفسه، ولهذا ذكر بعد هذا القيام الجزاء (3) ، فقال:
__________
(1) في ب: فانتشر.
(2) وقع هنا سبق قلم من الشيخ -رحمه الله- فقال: إلى أن قال "ثم استوى إلى السماء فسواهن سبع سموات" وصواب ذلك ما أثبته.
(3) في ب: ذكر بعد هذا قيام الساعة ثم الجزاء.

(1/909)

فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى (35) وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى (36) فَأَمَّا مَنْ طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)

{34 - 41} {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى * يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى * وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى * فَأَمَّا مَنْ طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى * وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}
أي: إذا جاءت القيامة الكبرى، والشدة العظمى، التي يهون عندها كل شدة، فحينئذ يذهل الوالد عن ولده، والصاحب عن صاحبه [وكل محب عن حبيبه] . و {يَتَذَكَّرُ الإنْسَانُ مَا سَعَى} في الدنيا، من خير وشر، فيتمنى زيادة مثقال ذرة في حسناته، ويغمه ويحزن لزيادة مثقال ذرة في سيئاته.
ويعلم إذ ذاك أن مادة ربحه وخسرانه ما سعاه في الدنيا، وينقطع كل سبب ووصلة كانت في الدنيا سوى الأعمال.
{وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى} أي: جعلت في البراز، ظاهرة لكل أحد، قد برزت (1) لأهلها، واستعدت لأخذهم، منتظرة لأمر ربها.
{فَأَمَّا مَنْ طَغَى} أي: جاوز الحد، بأن تجرأ على المعاصي الكبار، ولم يقتصر على ما حده الله.
{وَآثَرَ الْحَيَاةَ الدُّنْيَا} على الآخرة فصار سعيه لها، ووقته مستغرقا في حظوظها وشهواتها، ونسي الآخرة وترك العمل لها. {فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} [له] أي: المقر والمسكن لمن هذه حاله، {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ} أي: خاف القيام عليه ومجازاته بالعدل، فأثر هذا الخوف في قلبه فنهى نفسه عن هواها الذي يقيدها (2) عن طاعة الله، وصار هواه تبعا لما جاء به الرسول، وجاهد الهوى والشهوة الصادين عن الخير، {فَإِنَّ الْجَنَّةَ} [المشتملة على كل خير وسرور ونعيم] {هِيَ الْمَأْوَى} لمن هذا وصفه.
__________
(1) في ب: هيئت.
(2) في ب: الذي يصدها.

(1/910)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44) إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا (46)

{42 - 46} {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا * إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا * كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا} .
أي: يسألك المتعنتون المكذبون بالبعث {عَنِ السَّاعَةِ} متى وقوعها و {أَيَّانَ مُرْسَاهَا} فأجابهم الله بقوله: {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} أي: ما الفائدة لك ولهم في ذكرها ومعرفة وقت مجيئها؟ فليس تحت ذلك نتيجة، ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية، بل المصلحة في خفائه عليهم، طوى علم ذلك عن جميع الخلق، واستأثر بعلمه فقال: {إِلَى رَبِّكَ مُنْتَهَاهَا} أي: إليه ينتهي علمها، كما قال في الآية الأخرى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثقلت في السماوات والأرض لا تأتيكم إلا بغته يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون} (1) . {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} أي: إنما نذارتك [نفعها] لمن يخشى مجيء الساعة، ويخاف الوقوف بين يديه، فهم الذين لا يهمهم سوى الاستعداد لها والعمل لأجلها. وأما من لا يؤمن بها، فلا يبالي به ولا بتعنته، لأنه تعنت مبني على العناد والتكذيب، وإذا وصل إلى هذه الحال، كان الإجابة عنه عبثا، ينزه الحكيم عنه [تمت] والحمد لله رب العالمين.
__________
(1) وردت الآية ناقصة في وسطها من نسخة (أ) ووردت ناقصة من آخرها من نسخة ب فأتممتها.

(1/910)

تفسير سورة عبس
وهي مكية

(1/910)

عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الْأَعْمَى (2) وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4) أَمَّا مَنِ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلَّا يَزَّكَّى (7) وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10)

{1 - 10} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى * أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى * أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى * وَمَا عَلَيْكَ أَلا يَزَّكَّى * وَأَمَّا مَنْ جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى * فَأَنْتَ عَنْهُ تَلَهَّى} .
وسبب نزول هذه الآيات الكريمات، أنه جاء رجل من المؤمنين أعمى يسأل النبي صلى الله عليه ويتعلم منه.
وجاءه رجل من الأغنياء، وكان صلى الله عليه وسلم حريصا على هداية الخلق، فمال صلى الله عليه وسلم [وأصغى] إلى الغني، وصد عن الأعمى الفقير، رجاء لهداية ذلك الغني، وطمعا في تزكيته، فعاتبه الله بهذا العتاب اللطيف، فقال: {عَبَسَ} [أي:] في وجهه {وَتَوَلَّى} في بدنه، لأجل مجيء الأعمى له، ثم ذكر الفائدة في الإقبال عليه، فقال: {وَمَا يُدْرِيكَ لَعَلَّهُ} أي: الأعمى {يَزَّكَّى} أي: يتطهر عن الأخلاق الرذيلة، ويتصف بالأخلاق الجميلة؟
{أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى} أي: يتذكر ما ينفعه، فيعمل (1) بتلك الذكرى.
[ص:911]
وهذه فائدة كبيرة، هي المقصودة من بعثة الرسل، ووعظ الوعاظ، وتذكير المذكرين، فإقبالك على من جاء بنفسه مفتقرا لذلك منك (2) ، هو الأليق الواجب، وأما تصديك وتعرضك للغني المستغني الذي لا يسأل ولا يستفتي لعدم رغبته في الخير، مع تركك من هو أهم منه، فإنه لا ينبغي لك، فإنه ليس عليك أن لا يزكى، فلو لم يتزك، فلست بمحاسب على ما عمله من الشر.
فدل هذا على القاعدة المشهورة، أنه: " لا يترك أمر معلوم لأمر موهوم، ولا مصلحة متحققة لمصلحة متوهمة " وأنه ينبغي الإقبال على طالب العلم، المفتقر إليه، الحريص عليه أزيد من غيره.
__________
(1) في ب: فينتفع.
(2) في ب: مفتقرا لذلك مقبلا.

(1/910)

كَلَّا إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16) قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ (23) فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (32)

{11 - 32} {كَلا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ * قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ * مِنْ أَيِّ شَيْءٍ خَلَقَهُ * مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ * ثُمَّ السَّبِيلَ يَسَّرَهُ * ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ * ثُمَّ إِذَا شَاءَ أَنْشَرَهُ * كَلا لَمَّا يَقْضِ مَا أَمَرَهُ * فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} .
يقول تعالى: {كَلا إِنَّهَا تَذْكِرَةٌ} أي: حقا إن هذه الموعظة تذكرة من الله، يذكر بها عباده، ويبين لهم في كتابه ما يحتاجون إليه، ويبين الرشد من الغي، فإذا تبين ذلك {فَمَنْ شَاءَ ذَكَرَهُ} أي: عمل به، كقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}
ثم ذكر محل هذه التذكرة وعظمها ورفع قدرها، فقال: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ} القدر والرتبة {مُطَهَّرَةٍ} [من الآفاق و] عن أن تنالها أيدي الشياطين أو يسترقوها، بل هي {بِأَيْدِي سَفَرَةٍ} وهم الملائكة [الذين هم] السفراء بين الله وبين عباده، {كِرَامٍ} أي: كثيري الخير والبركة، {بَرَرَةٍ} قلوبهم وأعمالهم.
وذلك كله حفظ من الله لكتابه، أن جعل السفراء فيه إلى الرسل الملائكة الكرام الأقوياء الأتقياء، ولم يجعل للشياطين عليه سبيلا وهذا مما يوجب الإيمان به وتلقيه بالقبول، ولكن مع هذا أبى الإنسان إلا كفورا، ولهذا قال تعالى: {قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ} لنعمة الله وما أشد معاندته للحق بعدما تبين، وهو ما هو؟ هو من أضعف الأشياء، خلقه الله من ماء مهين، ثم قدر خلقه، وسواه بشرا سويا، وأتقن قواه الظاهرة والباطنة.
{ثُمَّ السَّبِيلَ يَسَّرَهُ} أي: يسر له الأسباب الدينية والدنيوية، وهداه السبيل، [وبينه] وامتحنه بالأمر والنهي، {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} أي: أكرمه بالدفن، ولم يجعله كسائر الحيوانات التي تكون جيفها على وجه الأرض، {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} أي: بعثه بعد موته للجزاء، فالله هو المنفرد بتدبير الإنسان وتصريفه بهذه التصاريف، لم يشاركه فيه مشارك، وهو -مع هذا- لا يقوم بما أمره الله، ولم يقض ما فرضه عليه، بل لا يزال مقصرا تحت الطلب.
ثم أرشده تعالى إلى النظر والتفكر في طعامه، وكيف وصل إليه بعدما تكررت عليه طبقات عديدة، ويسره له فقال: {فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبًّا} أي: أنزلنا المطر على الأرض بكثرة.
{ثُمَّ شَقَقْنَا الأرْضَ} للنبات {شَقًّا فَأَنْبَتْنَا فِيهَا} أصنافا مصنفة من أنواع الأطعمة اللذيذة، والأقوات الشهية {حبًّا} وهذا شامل لسائر الحبوب على اختلاف أصنافها، {وَعِنَبًا وَقَضْبًا} وهو القت، {وَزَيْتُونًا وَنَخْلا} وخص هذه الأربعة لكثرة فوائدها ومنافعها.
{وَحَدَائِقَ غُلْبًا} أي: بساتين فيها الأشجار الكثيرة الملتفة، {وَفَاكِهَةً وَأَبًّا} الفاكهة: ما يتفكه فيه الإنسان، من تين وعنب وخوخ ورمان، وغير ذلك.
والأب: ما تأكله البهائم والأنعام، ولهذا قال: {مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} التي خلقها الله وسخرها لكم، فمن نظر في هذه النعم أوجب له ذلك شكر ربه، وبذل الجهد في الإنابة إليه، والإقبال على طاعته، والتصديق بأخباره.

(1/911)

فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42)

{33 - 42} {فَإِذَا جَاءَتِ الصَّاخَّةُ * يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ * وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} .
أي: إذا جاءت صيحة القيامة، التي تصخ لهولها الأسماع، وتنزعج لها الأفئدة يومئذ، مما يرى الناس من الأهوال وشدة الحاجة لسالف الأعمال.
{يَفِرُّ الْمَرْءُ} من أعز الناس إليه، وأشفقهم لديه، {مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ} أي: زوجته {وَبَنِيهِ} وذلك لأنه {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} أي: قد شغلته نفسه، واهتم لفكاكها، ولم يكن له التفات إلى غيرها، فحينئذ ينقسم الخلق إلى فريقين: سعداء وأشقياء، فأما السعداء، فوجوههم [يومئذ] {مُسْفِرَةٌ} أي: قد ظهر فيها السرور والبهجة، من ما عرفوا من نجاتهم، وفوزهم بالنعيم، {ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ} الأشقياء {يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا} أي: تغشاها {قَتَرَةٌ} فهي سوداء مظلمة مدلهمة، قد أيست من كل خير، وعرفت شقاءها وهلاكها.
{أُولَئِكَ} الذين بهذا الوصف {هُمُ الْكَفَرَةُ الْفَجَرَةُ} أي: الذين كفروا بنعمة الله وكذبوا بآيات الله، وتجرأوا على محارمه. [ص:912]
نسأل الله العفو والعافية إنه جواد كريم [والحمد لله رب العالمين] .

(1/911)


سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة التكوير
[وهي] مكية

(1/912)

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14)

{1 - 14} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ * وَإِذَا الْجِبَالُ سُيِّرَتْ * وَإِذَا الْعِشَارُ عُطِّلَتْ * وَإِذَا الْوُحُوشُ حُشِرَتْ * وَإِذَا الْبِحَارُ سُجِّرَتْ * وَإِذَا النُّفُوسُ زُوِّجَتْ * وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ * وَإِذَا الصُّحُفُ نُشِرَتْ * وَإِذَا السَّمَاءُ كُشِطَتْ * وَإِذَا الْجَحِيمُ سُعِّرَتْ * وَإِذَا الْجَنَّةُ أُزْلِفَتْ * عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} .
أي: إذا حصلت هذه الأمور الهائلة، تميز الخلق، وعلم كل أحد ما قدمه لآخرته، وما أحضره فيها من خير وشر، وذلك إذا كان يوم القيامة تكور الشمس أي: تجمع وتلف، ويخسف القمر، ويلقيان في النار.
{وَإِذَا النُّجُومُ انْكَدَرَتْ} أي: تغيرت، وتساقطت (1) من أفلاكها.
{وَإِذَا الْجِبَالُ سُيِّرَتْ} أي:: صارت كثيبا مهيلا ثم صارت كالعهن المنفوش، ثم تغيرت وصارت هباء منبثا، وسيرت عن أماكنها، {وَإِذَا الْعِشَارُ عُطِّلَتْ} أي: عطل الناس حينئذ نفائس أموالهم التي كانوا يهتمون لها ويراعونها في جميع الأوقات، فجاءهم ما يذهلهم عنها، فنبه بالعشار، وهي النوق التي تتبعها أولادها، وهي أنفس أموال العرب إذ ذاك عندهم، على ما هو في معناها من كل نفيس.
{وَإِذَا الْوُحُوشُ حُشِرَتْ} أي: جمعت ليوم القيامة، ليقتص الله من بعضها لبعض، ويرى العباد كمال عدله، حتى إنه ليقتص من القرناء للجماء (2) ثم يقول لها: كوني ترابا.
{وَإِذَا الْبِحَارُ سُجِّرَتْ} أي: أوقدت فصارت -على عظمها- نارا تتوقد.
{وَإِذَا النُّفُوسُ زُوِّجَتْ} أي: قرن كل صاحب عمل مع نظيره، فجمع الأبرار مع الأبرار، والفجار مع الفجار، وزوج المؤمنون بالحور العين، والكافرون بالشياطين، وهذا كقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا} {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا} {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} .
{وَإِذَا الْمَوْءُودَةُ سُئِلَتْ} وهو الذي كانت الجاهلية الجهلاء تفعله من دفن البنات وهن أحياء من غير سبب، إلا خشية الفقر، فتسأل: {بِأَيِّ ذَنْبٍ قُتِلَتْ} ومن المعلوم أنها ليس لها ذنب، ففي هذا توبيخ وتقريع لقاتليها (3) . {وَإِذَا الصُّحُفُ} المشتملة على ما عمله العاملون من خير وشر {نُشِرَتْ} وفرقت على أهلها، فآخذ كتابه بيمينه، وآخذ كتابه بشماله، أو من وراء ظهره.
{وَإِذَا السَّمَاءُ كُشِطَتْ} أي: أزيلت، كما قال تعالى: {يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} {وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} {وَإِذَا الْجَحِيمُ سُعِّرَتْ} أي: أوقد عليها فاستعرت، والتهبت التهابا لم يكن لها قبل ذلك، {وَإِذَا الْجَنَّةُ أُزْلِفَتْ} أي: قربت للمتقين، {عَلِمَتْ نَفْسٌ} أي: كل نفس، لإتيانها في سياق الشرط.
{مَا أَحْضَرَتْ} أي: ما حضر لديها من الأعمال [التي قدمتها] كما قال تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا} وهذه الأوصاف التي وصف الله بها يوم القيامة، من الأوصاف التي تنزعج لها القلوب، وتشتد من أجلها الكروب، وترتعد الفرائص وتعم المخاوف، وتحث أولي الألباب للاستعداد لذلك اليوم، وتزجرهم عن كل ما يوجب اللوم، ولهذا قال بعض السلف: من أراد أن ينظر ليوم القيامة كأنه رأي عين، فليتدبر سورة {إِذَا الشَّمْسُ كُوِّرَتْ}
__________
(1) في ب: وتناثرت.
(2) في ب: حتى إنه يقتص للشاة الجماء من الشاة القرناء.
(3) في ب: ولكن هذا فيه توبيخ وتقريع لقاتليها.

(1/912)

فَلَا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِ الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25) فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29)

{15 - 29} {فَلا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِي الْكُنَّسِ * وَاللَّيْلِ إِذَا عَسْعَسَ * وَالصُّبْحِ إِذَا تَنَفَّسَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ * وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ * وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ * وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ * فَأَيْنَ تَذْهَبُونَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
أقسم تعالى {بِالْخُنَّسِ} وهي الكواكب التي تخنس أي: تتأخر عن سير الكواكب المعتاد إلى جهة المشرق، وهي النجوم السبعة السيارة: " الشمس "، و " القمر "، و " الزهرة "، و " المشترى "، و " المريخ "، و " زحل "، و " عطارد "، فهذه السبعة لها سيران: [ص:913] سير إلى جهة المغرب مع باقي الكواكب والأفلاك (1) ، وسير معاكس لهذا من جهة المشرق تختص به هذه السبعة دون غيرها.
فأقسم الله بها في حال خنوسها أي: تأخرها، وفي حال جريانها، وفي حال كنوسها أي: استتارها بالنهار، ويحتمل أن المراد بها جميع النجوم (2) الكواكب السيارة وغيرها.
{وَاللَّيْلِ إِذَا عَسْعَسَ} أي: أدبر وقيل: أقبل، {وَالصُّبْحِ إِذَا تَنَفَّسَ} أي: بانت (3) علائم الصبح، وانشق النور شيئا فشيئا حتى يستكمل وتطلع الشمس، وهذه آيات عظام، أقسم الله بها على علو سند القرآن (4) وجلالته، وحفظه من كل شيطان رجيم فقال: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} وهو: جبريل عليه السلام، نزل به من الله تعالى، كما قال تعالى: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} ووصفه الله بالكريم لكرم أخلاقه، وكثره خصاله الحميدة، فإنه أفضل الملائكة، وأعظمهم رتبة عند ربه، {ذِي قُوَّةٍ} على ما أمره الله به. ومن قوته أنه قلب ديار قوم لوط بهم فأهلكهم.
{عِنْدَ ذِي الْعَرْشِ} أي: جبريل مقرب عند الله، له منزلة رفيعة، وخصيصة من الله اختصه بها، {مَكِينٍ} أي: له مكانة ومنزلة فوق منازل الملائكة كلهم.
{مُطَاعٍ ثَمَّ} أي: جبريل مطاع في الملأ الأعلى، لديه (5) من الملائكة المقربين جنود، نافذ فيهم أمره، مطاع رأيه، {أَمِينٍ} أي: ذو أمانة وقيام بما أمر به، لا يزيد ولا ينقص، ولا يتعدى ما حد له، وهذا [كله] يدل على شرف القرآن عند الله تعالى، فإنه بعث به هذا الملك الكريم، الموصوف بتلك الصفات الكاملة. والعادة أن الملوك لا ترسل الكريم عليها إلا في أهم المهمات، وأشرف الرسائل.
ولما ذكر فضل الرسول الملكي الذي جاء بالقرآن، ذكر فضل الرسول البشري الذي نزل عليه القرآن، ودعا إليه الناس فقال: {وَمَا صَاحِبُكُمْ} وهو محمد صلى الله عليه وسلم {بِمَجْنُونٍ} كما يقوله أعداؤه المكذبون برسالته، المتقولون عليه من الأقوال، التي يريدون أن يطفئوا بها ما جاء به ما شاءوا وقدروا عليه، بل هو أكمل الناس عقلا وأجزلهم رأيا، وأصدقهم لهجة.
{وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ} أي: رأى محمد صلى الله عليه وسلم جبريل عليه السلام بالأفق البين، الذي هو أعلى ما يلوح للبصر.
{وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} أي: وما هو على ما أوحاه الله إليه بمتهم يزيد فيه أو ينقص أو يكتم بعضه، بل هو صلى الله عليه وسلم أمين أهل السماء وأهل الأرض، الذي بلغ رسالات ربه البلاغ المبين، فلم يشح بشيء منه، عن غني ولا فقير، ولا رئيس ولا مرءوس، ولا ذكر ولا أنثى، ولا حضري ولا بدوي، ولذلك بعثه الله في أمة أمية، جاهلة جهلاء، فلم يمت صلى الله عليه وسلم حتى كانوا علماء ربانيين، وأحبارا متفرسين، إليهم الغاية في العلوم، وإليهم المنتهى في استخراج الدقائق والفهوم، وهم الأساتذة، وغيرهم قصاراه أن يكون من تلاميذهم.
{وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ} لما ذكر جلالة كتابه (6) وفضله بذكر الرسولين الكريمين، اللذين وصل إلى الناس على أيديهما، وأثنى الله عليهما بما أثنى، دفع عنه كل آفة ونقص مما يقدح في صدقه، فقال: {وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ} أي: في غاية البعد عن الله وعن قربه، {فَأَيْنَ تَذْهَبُونَ} أي: كيف يخطر هذا ببالكم، وأين عزبت عنكم أذهانكم؟ حتى جعلتم الحق الذي هو في أعلى درجات الصدق بمنزلة الكذب، الذي هو أنزل ما يكون [وأرذل] وأسفل الباطل؟ هل هذا إلا من انقلاب الحقائق. {إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به ربهم، وما له من صفات الكمال، وما ينزه عنه من النقائص والرذائل [والأمثال] ، ويتذكرون به الأوامر والنواهي وحكمها، ويتذكرون به الأحكام القدرية والشرعية والجزائية، وبالجملة، يتذكرون به مصالح الدارين، وينالون بالعمل به السعادتين.
{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} بعدما [ص:914] تبين الرشد من الغي، والهدى من الضلال. {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} أي: فمشيئته نافذة، لا يمكن أن تعارض أو تمانع. وفي هذه الآية وأمثالها رد على فرقتي القدرية النفاة، والقدرية المجبرة كما تقدم مثلها [والله أعلم والحمد لله] .
__________
(1) في ب: مع سائر الكواكب والفلك.
(2) في ب: الكواكب.
(3) في ب: بدت.
(4) في ب: أقسم الله عليها لقوة سند القرآن.
(5) في ب: لأنه.
(6) كذا في ب، وفي أ: جلالته.

(1/912)

تفسير سورة الانفطار
[وهي] مكية

(1/914)

إِذَا السَّمَاءُ انْفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ * وَإِذَا الْبِحَارُ فُجِّرَتْ * وَإِذَا الْقُبُورُ بُعْثِرَتْ * عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} .
أي: إذا انشقت السماء وانفطرت، وانتثرت (1) نجومها، وزال جمالها، وفجرت البحار فصارت بحرا واحدا، وبعثرت القبور بأن أخرجت (2) ما فيها من الأموات، وحشروا للموقف بين يدي الله للجزاء على الأعمال. فحينئذ ينكشف الغطاء، ويزول ما كان خفيا، وتعلم كل نفس ما معها من الأرباح والخسران، هنالك يعض الظالم على يديه إذا رأى أعماله باطلة، وميزانه قد خف، والمظالم قد تداعت إليه، والسيئات قد حضرت لديه، وأيقن بالشقاء الأبدي والعذاب السرمدي (3) .
و [هنالك] يفوز المتقون المقدمون لصالح الأعمال بالفوز العظيم، والنعيم المقيم والسلامة من عذاب الجحيم.
__________
(1) في ب: وتناثرت.
(2) في ب: بأن أخرج.
(3) في ب: إذا رأى ما قدمت يداه وأيقن بالشقاء الأبدي والعذاب السرمدي.

(1/914)

يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8) كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)

{6 - 12} {يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ * الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ * فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ * كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ * وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} .
يقول تعالى معاتبا للإنسان المقصر في حق ربه، المتجرئ على مساخطه (1) : {يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} أتهاونا منك في حقوقه؟ أم احتقارا منك لعذابه؟ أم عدم إيمان منك بجزائه؟
أليس هو {الَّذِي خَلَقَكَ فَسَوَّاكَ} في أحسن تقويم؟ {فَعَدَلَكَ} وركبك تركيبا قويما معتدلا في أحسن الأشكال، وأجمل الهيئات، فهل يليق بك أن تكفر نعمة المنعم، أو تجحد إحسان المحسن؟
إن هذا إلا من جهلك وظلمك وعنادك وغشمك، فاحمد الله أن لم يجعل صورتك صورة كلب أو حمار، أو نحوهما من الحيوانات؛ فلهذا قال تعالى: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ}
[وقوله:] {كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ} أي: مع هذا الوعظ والتذكير، لا تزالون مستمرين على التكذيب بالجزاء.
وأنتم لا بد أن تحاسبوا على ما عملتم، وقد أقام الله عليكم ملائكة كراما يكتبون أقوالكم وأفعالكم ويعلمون أفعالكم، ودخل في هذا أفعال القلوب، وأفعال الجوارح، فاللائق بكم أن تكرموهم وتجلوهم وتحترموهم.
__________
(1) في ب: المقصر في حقه المتجرئ على معاصيه.

(1/914)

إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16) وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)

{13 - 19} {إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ * يَصْلَوْنَهَا يَوْمَ الدِّينِ * وَمَا هُمْ عَنْهَا بِغَائِبِينَ * وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ} .
المراد بالأبرار، القائمون بحقوق الله وحقوق عباده، الملازمون للبر، في أعمال القلوب وأعمال الجوارح، فهؤلاء جزاؤهم النعيم في القلب والروح والبدن، في دار الدنيا [وفي دار] البرزخ و [في] دار القرار.
{وَإِنَّ الْفُجَّارَ} الذين قصروا في حقوق الله وحقوق عباده، الذين فجرت قلوبهم ففجرت أعمالهم {لَفِي جَحِيمٍ} أي: عذاب أليم، في دار الدنيا و [دار] البرزخ وفي دار القرار.
{يَصْلَوْنَهَا} ويعذبون [بها] أشد العذاب {يَوْمَ الدِّينِ} أي: يوم الجزاء على الأعمال.
{وَمَا هُمْ عَنْهَا بِغَائِبِينَ} أي: بل هم ملازمون لها، لا يخرجون منها.
{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} ففي هذا تهويل لذلك اليوم الشديد الذي يحير الأذهان.
{يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} ولو كانت لها قريبة [أو حبيبة] مصافية، فكل مشتغل بنفسه لا يطلب الفكاك لغيرها. {وَالأمْرُ يَوْمَئِذٍ لِلَّهِ} فهو الذي يفصل بين العباد، ويأخذ للمظلوم حقه من ظالمه [والله أعلم][ص:915]
تفسير سورة المطففين
وهي مكية

(1/914)

وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} .
{وَيْلٌ} كلمة عذاب، ووعيد (1) {لِلْمُطَفِّفِينَ}
وفسر الله المطففين بقوله (2) {الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ} أي: أخذوا منهم وفاء عما ثبت لهم قبلهم {يَسْتَوْفُونَ} يستوفونه كاملا من غير نقص.
{وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ} أي: إذا أعطوا الناس حقهم، الذي للناس (3) عليهم بكيل أو وزن، {يُخْسِرُونَ} أي: ينقصونهم ذلك، إما بمكيال وميزان ناقصين، أو بعدم ملء المكيال والميزان، أو نحو ذلك. فهذا سرقة [لأموال] الناس (4) ، وعدم إنصاف [لهم] منهم.
وإذا كان هذا الوعيد (5) على الذين يبخسون الناس بالمكيال والميزان، فالذي يأخذ أموالهم قهرًا أو سرقة، أولى بهذا الوعيد من المطففين.
ودلت الآية الكريمة، على أن الإنسان كما يأخذ من الناس الذي له، يجب عليه أن يعطيهم كل ما لهم من الأموال والمعاملات، بل يدخل في [عموم هذا] (6) الحجج والمقالات، فإنه كما أن المتناظرين قد جرت العادة أن كل واحد [منهما] يحرص على ماله من الحجج، فيجب عليه أيضًا أن يبين ما لخصمه من الحجج (7) [التي لا يعلمها] ، وأن ينظر في أدلة خصمه كما ينظر في أدلته هو، وفي هذا الموضع يعرف إنصاف الإنسان من تعصبه واعتسافه، وتواضعه من كبره، وعقله من سفهه، نسأل الله التوفيق لكل خير.
ثم توعد تعالى المطففين، وتعجب من حالهم وإقامتهم على ما هم عليه، فقال: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} فالذي جرأهم على التطفيف عدم إيمانهم باليوم الآخر، وإلا فلو آمنوا به، وعرفوا أنهم يقومون بين يدى الله، يحاسبهم (8) على القليل والكثير، لأقلعوا عن ذلك وتابوا منه.
__________
(1) في ب: وعقاب
(2) في ب: بأنهم.
(3) في ب: لهم.
(4) كذا في ب، وفي أ: سرقة للناس.
(5) في ب: وعيدًا.
(6) في ب: يدخل في ذلك.
(7) في ب: الحجة.
(8) في ب: أنهم سيقومون بين يدي الله فيحاسبهم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (13) كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (17)

{7 - 17} {كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ * وَمَا أَدْرَاكَ مَا سِجِّينٌ * كِتَابٌ مَرْقُومٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ * وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ * كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ * كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ * ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ * ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
يقول تعالى: {كَلا إِنَّ كِتَابَ الْفُجَّارِ} [وهذا شامل لكل فاجر] من أنواع الكفرة والمنافقين، والفاسقين {لَفِي سِجِّينٍ}
ثم فسر ذلك بقوله: {وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ} أي: كتاب مذكور فيه أعمالهم الخبيثة، والسجين: المحل الضيق الضنك، و {سجين} ضد {عليين} الذي هو محل كتاب الأبرار، كما سيأتي.
وقد قيل: إن {سجين} هو أسفل الأرض السابعة، مأوى الفجار ومستقرهم في معادهم.
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ثم بين المكذبين بأنهم (1) {الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ} أي: يوم الجزاء، يوم يدين الله فيه الناس بأعمالهم.
{وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ} على محارم الله، متعد من الحلال إلى الحرام.
{أَثِيمٍ} أي كثير الإثم، فهذا الذي يحمله عدوانه على التكذيب، ويحمله [عدوانه على التكذيب ويوجب له] كبره رد الحق، ولهذا {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا} الدالة على الحق، و [على] صدق ما جاءت به رسله، كذبها وعاندها، و {قَالَ} هذه {أَسَاطِيرُ الأوَّلِينَ} أي: من ترهات المتقدمين، وأخبار الأمم الغابرين، ليس من عند الله تكبرا وعنادا.
وأما من أنصف، وكان مقصوده الحق المبين، فإنه لا يكذب بيوم الدين، لأن الله قد أقام عليه من الأدلة القاطعة، والبراهين الساطعة، ما يجعله حق اليقين، وصار لقلوبهم مثل الشمس للأبصار (2) ، بخلاف من ران على قلبه كسبه، وغطته معاصيه، فإنه محجوب عن الحق، ولهذا جوزي على ذلك، بأن حجب عن الله، كما حجب قلبه في الدنيا عن آيات الله، {ثُمَّ إِنَّهُمْ} مع هذه العقوبة البليغة {لَصَالُوا الْجَحِيمِ} ثم يقال لهم توبيخا [ص:916] وتقريعًا: هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} فذكر لهم ثلاثة أنواع من العذاب: عذاب الجحيم، وعذاب التوبيخ، واللوم.
وعذاب الحجاب من رب العالمين، المتضمن لسخطه وغضبه عليهم، وهو أعظم عليهم من عذاب النار، ودل مفهوم الآية، على أن المؤمنين يرون ربهم يوم القيامة وفي الجنة، ويتلذذون بالنظر إليه أعظم من سائر اللذات، ويبتهجون بخطابه، ويفرحون بقربه، كما ذكر الله ذلك في عدة آيات من القرآن، وتواتر فيه النقل عن رسول الله.
وفي هذه الآيات، التحذير من الذنوب، فإنها ترين على القلب وتغطيه شيئا فشيئا، حتى ينطمس نوره، وتموت بصيرته، فتنقلب عليه الحقائق، فيرى الباطل حقًا، والحق باطلا وهذا من بعض (3) عقوبات الذنوب.
__________
(1) في ب: ثم بينهم بقوله.
(2) في ب: وصار لبصائرهم بمنزلة الشمس للأبصار.
(3) في ب/ من أعظم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21) إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الْأَرَائِكِ يَنْظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27)

{18 - 27} {كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ * وَمَا أَدْرَاكَ مَا عِلِّيُّونَ * كِتَابٌ مَرْقُومٌ * يَشْهَدُهُ الْمُقَرَّبُونَ * إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * عَلَى الأرَائِكِ يَنْظُرُونَ * تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ * يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ * خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ * وَمِزَاجُهُ مِنْ تَسْنِيمٍ} .
لما ذكر أن كتاب الفجار في أسفل الأمكنة وأضيقها، ذكر أن كتاب الأبرار في أعلاها وأوسعها، وأفسحها وأن كتابهم المرقوم {يَشْهَدُهُ الْمُقَرَّبُونَ} من الملائكة الكرام، وأرواح الأنبياء، والصديقين والشهداء، وينوه الله بذكرهم في الملأ الأعلى، و {عليون} اسم لأعلى الجنة، فلما ذكر كتابهم، ذكر أنهم في نعيم، وهو اسم جامع لنعيم القلب والروح والبدن، {عَلَى الأرَائِكِ} أي: [على] السرر المزينة بالفرش الحسان.
{يَنْظُرُونَ} إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم، {تَعْرِفُ} أيها الناظر إليهم {فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ} أي: بهاء النعيم (1) ونضارته ورونقه، فإن توالي اللذة والسرور (2) يكسب الوجه نورًا وحسنًا وبهجة.
{يُسْقَوْنَ مِنْ رَحِيقٍ} وهو من أطيب ما يكون من الأشربة وألذها، {مَخْتُومٍ}
ذلك الشراب {خِتَامُهُ مِسْكٌ} يحتمل أن المراد مختوم عن أن يداخله شيء ينقص لذته، أو يفسد طعمه، وذلك الختام، الذي ختم به، مسك.
ويحتمل أن المراد أنه [الذي] يكون في آخر الإناء، الذي يشربون منه الرحيق حثالة، وهي المسك الأذفر، فهذا الكدر منه، الذي جرت العادة في الدنيا أنه يراق، يكون في الجنة بهذه المثابة، {وَفِي ذَلِكَ} النعيم المقيم، الذي لا يعلم حسنه ومقداره إلا الله، {فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} أي: يتسابقوا في المبادرة إليه بالأعمال الموصلة إليه، فهذا أولى ما بذلت فيه نفائس الأنفاس، وأحرى ما تزاحمت للوصول إليه فحول الرجال.
__________
(1) في ب: أي بهاءه.
(2) في ب: فإن توالي اللذات والمسرات والأفراح.

(1/916)

عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)

{27 - 28} ومزاج هذا الشراب من تسنيم، وهي عين {يَشْرَبُ بِهَا الْمُقَرَّبُونَ} صرفا، وهي أعلى أشربة الجنة على الإطلاق، فلذلك كانت خالصة للمقربين، الذين هم أعلى الخلق منزلة، وممزوجة لأصحاب اليمين أي: مخلوطة بالرحيق وغيره من الأشربة اللذيذة.

(1/916)

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ (34)

{29 - 36} {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ * وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ * وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ * وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ * فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} .
لما ذكر تعالى جزاء المجرمين وجزاء المؤمنين (1) و [ذكر] ما بينهما من التفاوت العظيم، أخبر أن المجرمين كانوا في الدنيا يسخرون بالمؤمنين، ويستهزئون بهم، ويضحكون منهم، ويتغامزون بهم عند مرورهم عليهم، احتقارا لهم وازدراء، ومع هذا تراهم مطمئنين، لا يخطر الخوف على بالهم، {وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ} صباحًا أو مساء {انْقَلَبُوا فَكِهِينَ} أي: مسرورين مغتبطين (2) ، وهذا من أعظم (3) ما يكون من الاغترار، أنهم جمعوا بين غاية الإساءة والأمن (4) في الدنيا، حتى كأنهم قد جاءهم كتاب من الله وعهد، أنهم من أهل السعادة، وقد حكموا لأنفسهم أنهم أهل الهدى، وأن المؤمنين ضالون، افتراء على الله، وتجرأوا على القول عليه بلا علم.
قال تعالى: {وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ} أي: وما أرسلوا وكلاء على المؤمنين ملزمين بحفظ أعمالهم، حتى يحرصوا على رميهم بالضلال، وما هذا منهم إلا تعنت وعناد وتلاعب، ليس له مستند ولا برهان، ولهذا كان جزاؤهم في الآخرة من جنس عملهم، قال تعالى: {فَالْيَوْمَ} أي: يوم القيامة، {الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} حين يرونهم في غمرات العذاب يتقلبون، وقد ذهب عنهم ما كانوا يفترون، والمؤمنون في غاية الراحة والطمأنينة.
__________
(1) في ب: المحسنين.
(2) كذا في ب، وفي أ: مغبوطين.
(3) في ب: وهذا أشد.
(4) في ب: مع الأمن.

(1/916)

عَلَى الْأَرَائِكِ يَنْظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36)

{عَلَى الأرَائِكِ يَنْظُرُونَ * هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} .
{عَلَى الأرَائِكِ} وهي السرر المزينة، {يُنْظَرُونَ} إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم.
{هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} أي: هل جوزوا من جنس عملهم؟
فكما ضحكوا في الدنيا من المؤمنين ورموهم بالضلال، ضحك المؤمنون منهم في الآخرة، ورأوهم (1) في العذاب والنكال، الذي هو عقوبة الغي والضلال.
[ص:917]
نعم، ثوبوا ما كانوا يفعلون، عدلا من الله وحكمة، والله عليم حكيم.
تفسير سورة الانشقاق
وهي مكية
__________
(1) في ب: حين رأوهم.

(1/916)

إِذَا السَّمَاءُ انْشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الْأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5) يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ (6) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْشَقَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * وَإِذَا الأرْضُ مُدَّتْ * وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ * فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا * وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ * فَسَوْفَ يَدْعُو ثُبُورًا * وَيَصْلَى سَعِيرًا * إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا * إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ * بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} .
يقول تعالى مبينًا لما يكون في يوم القيامة من تغير الأجرام العظام: {إِذَا السَّمَاءُ انْشَقَّتْ} أي: انفطرت وتمايز بعضها من بعض، وانتثرت نجومها، وخسف بشمسها وقمرها.
{وَأَذِنَتْ لِرَبِّهَا} أي: استمعت لأمره، وألقت سمعها، وأصاخت لخطابه، وحق لها ذلك، فإنها مسخرة مدبرة تحت مسخر ملك عظيم، لا يعصى أمره، ولا يخالف حكمه.
{وَإِذَا الأرْضُ مُدَّتْ} أي: رجفت وارتجت، ونسفت عليها جبالها، ودك ما عليها من بناء ومعلم، فسويت، ومدها الله تعالى مد الأديم، حتى صارت واسعة جدًا، تسع أهل الموقف على كثرتهم، فتصير قاعًا صفصفًا لا ترى فيها عوجًا ولا أمتا.
{وَأَلْقَتْ مَا فِيهَا} من الأموات والكنوز.
{وَتَخَلَّتْ} منهم، فإنه ينفخ في الصور، فتخرج الأموات من الأجداث إلى وجه الأرض، وتخرج الأرض كنوزها، حتى تكون كالأسطوان العظيم، يشاهده الخلق، ويتحسرون على ما هم فيه يتنافسون، {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ يَا أَيُّهَاالإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ} أي: إنك ساع إلى الله، وعامل بأوامره ونواهيه، ومتقرب إليه إما بالخير وإما بالشر، ثم تلاقي الله يوم القيامة، فلا تعدم منه جزاء بالفضل إن كنت سعيدًا، أو بالعدل إن كنت شقيًا (1) .
ولهذا ذكر تفصيل الجزاء، فقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} وهم أهل السعادة.
{فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} وهو العرض اليسير على الله، فيقرره الله بذنوبه، حتى إذا ظن العبد أنه قد هلك، قال الله [تعالى] له: " إني قد سترتها عليك في الدنيا، فأنا أسترها لك اليوم ".
{وَيَنْقَلِبُ إِلَى أَهْلِهِ} في الجنة {مَسْرُورًا} لأنه نجا من العذاب وفاز بالثواب، {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} أي: بشماله من خلفه. (2) .
{فَسَوْفَ يَدْعُو ثُبُورًا} من الخزي والفضيحة، وما يجد في كتابه من الأعمال التي قدمها ولم يتب منها، {وَيَصْلَى سَعِيرًا} أي: تحيط به السعير من كل جانب، ويقلب على عذابها، وذلك لأنه في الدنيا {كَانَ فِي أَهْلِهِ مَسْرُورًا} لا يخطر البعث على باله، وقد أساء، ولم (3) يظن أنه راجع إلى ربه وموقوف بين يديه.
{بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} فلا يحسن أن يتركه سدى، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب.
__________
(1) في ب: جزاء بالفضل أو العدل، بالفضل إن كنت سعيدًا، وبالعقوبة إن كنت شقيًا.
(2) في ب: من وراء ظهره.
(3) في ب: ولا.

(1/917)

فَلَا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19) فَمَا لَهُمْ لَا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ (21) بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25)

{16 - 25} {فَلا أُقْسِمُ بِالشَّفَقِ * وَاللَّيْلِ وَمَا وَسَقَ * وَالْقَمَرِ إِذَا اتَّسَقَ * لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ * فَمَا لَهُمْ لا يُؤْمِنُونَ * وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ * بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ * وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ * فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} .
أقسم في هذا الموضع بآيات الليل، فأقسم بالشفق الذي هو بقية نور الشمس، الذي هو مفتتح الليل.
{وَاللَّيْلِ وَمَا وَسَقَ} أي: احتوى عليه من حيوانات وغيرها، {وَالْقَمَرِ إِذَا اتَّسَقَ} أي: امتلأ نورًا بإبداره، وذلك أحسن ما يكون وأكثر منافع، والمقسم عليه قوله: {لَتَرْكَبُنَّ} [أي:] أيها الناس {طَبَقًا عَنْ طَبَقٍ} أي: أطوارا متعددة وأحوالا متباينة، من النطفة إلى العلقة، إلى المضغة، إلى نفخ الروح، ثم يكون وليدًا وطفلا ثم مميزًا، ثم يجري عليه قلم التكليف، والأمر والنهي، ثم يموت بعد ذلك، ثم يبعث ويجازى بأعماله، فهذه الطبقات المختلفة الجارية على العبد، دالة على أن الله وحده هو المعبود، الموحد، المدبر لعباده بحكمته ورحمته، وأن العبد فقير عاجز، تحت تدبير العزيز الرحيم، ومع هذا، فكثير من الناس لا يؤمنون.
{وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} أي: لا يخضعون للقرآن، ولا ينقادون لأوامره ونواهيه، {بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} أي: يعاندون الحق بعدما تبين، فلا يستغرب عدم إيمانهم وعدم انقيادهم للقرآن، فإن المكذب بالحق عنادًا، لا حيلة فيه، {وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ} أي: بما يعملونه وينوونه سرًا، فالله يعلم سرهم وجهرهم، وسيجازيهم بأعمالهم، ولهذا قال {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} وسميت البشارة بشارة، لأنها تؤثر في البشرة سرورًا أو غمًا.
فهذه حال أكثر الناس، التكذيب بالقرآن، وعدم الإيمان [به] .
ومن الناس فريق هداهم الله، فآمنوا بالله، وقبلوا ما جاءتهم به الرسل، فآمنوا وعملوا الصالحات.
فهؤلاء لهم أجر غير ممنون أي: غير [ص:918] مقطوع بل هو أجر دائم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
تم تفسير السورة ولله الحمد

(1/917)


سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة البروج
وهي مكية

(1/918)

وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الْأُخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9) إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11) إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16) هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)

{1 - 22} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ * وَالْيَوْمِ الْمَوْعُودِ * وَشَاهِدٍ وَمَشْهُودٍ * قُتِلَ أَصْحَابُ الأخْدُودِ * النَّارِ ذَاتِ الْوَقُودِ * إِذْ هُمْ عَلَيْهَا قُعُودٌ * وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ * وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ * إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ * إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ * وَهُوَ الْغَفُورُ الْوَدُودُ * ذُو الْعَرْشِ الْمَجِيدُ * فَعَّالٌ لِمَا يُرِيدُ * هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ * فِرْعَوْنَ وَثَمُودَ * بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ * وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ * بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} .
{وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} أي: [ذات] المنازل المشتملة على منازل الشمس والقمر، والكواكب المنتظمة في سيرها، على أكمل ترتيب ونظام دال على كمال قدرة الله تعالى ورحمته، وسعة علمه وحكمته.
{وَالْيَوْمِ الْمَوْعُودِ} وهو يوم القيامة، الذي وعد الله الخلق أن يجمعهم فيه، ويضم فيه أولهم وآخرهم، وقاصيهم ودانيهم، الذي لا يمكن أن يتغير، ولا يخلف الله الميعاد.
{وَشَاهِدٍ وَمَشْهُودٍ} وشمل هذا كل من اتصف بهذا الوصف أي: مبصر ومبصر، وحاضر ومحضور، وراء ومرئي.
والمقسم عليه، ما تضمنه هذا القسم من آيات الله الباهرة، وحكمه الظاهرة، ورحمته الواسعة.
وقيل: إن المقسم عليه قوله {قُتِلَ أَصْحَابُ الأخْدُودِ} وهذا دعاء عليهم بالهلاك.
و {الأخدود} الحفر التي تحفر في الأرض.
وكان أصحاب الأخدود هؤلاء قومًا كافرين، ولديهم قوم مؤمنون، فراودوهم للدخول (1) في دينهم، فامتنع المؤمنون من ذلك، فشق الكافرون أخدودًا [في الأرض] ، وقذفوا فيها النار، وقعدوا حولها، وفتنوا المؤمنين، وعرضوهم عليها، فمن استجاب لهم أطلقوه، ومن استمر على الإيمان قذفوه في النار، وهذا في غاية المحاربة لله ولحزبه المؤمنين، ولهذا لعنهم الله وأهلكهم وتوعدهم فقال: {قُتِلَ أَصْحَابُ الأخْدُودِ} ثم فسر الأخدود بقوله: {النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ} وهذا من أعظم ما يكون من التجبر وقساوة القلب، لأنهم جمعوا بين الكفر بآيات الله ومعاندتها، ومحاربة أهلها وتعذيبهم بهذا العذاب، الذي تنفطر منه القلوب، وحضورهم إياهم عند إلقائهم فيها، والحال أنهم ما نقموا من المؤمنين إلا خصلة (2) يمدحون عليها، وبها سعادتهم، وهي أنهم كانوا يؤمنون بالله العزيز الحميد أي: الذي له العزة التي قهر بها كل شيء، وهو حميد في أقواله وأوصافه وأفعاله.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} خلقًا وعبيدًا، يتصرف فيهم تصرف المالك بملكه (3) ، {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} علمًا وسمعًا وبصرًا، أفلا خاف هؤلاء المتمردون على الله، أن يبطش بهم العزيز المقتدر، أو ما علموا أنهم جميعهم مماليك لله (4) ، ليس لأحد على أحد سلطة، من دون إذن المالك؟ أو خفي عليهم أن الله محيط بأعمالهم، مجاز لهم على فعالهم (5) ؟ كلا إن الكافر في غرور، والظالم في جهل وعمى (6) عن سواء السبيل.
ثم وعدهم، وأوعدهم، وعرض عليهم التوبة، فقال: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} أي: العذاب الشديد المحرق.
قال الحسن رحمه الله: انظروا إلى هذا الكرم والجود، هم قتلوا أولياءه [ص:919] وأهل طاعته، وهو يدعوهم إلى التوبة.
ولما ذكر عقوبة الظالمين، ذكر ثواب المؤمنين، فقال: {إِنَّ الَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم {لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ} الذي حصل به الفوز (7) برضا الله ودار كرامته.
{إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} أي: إن عقوبته لأهل الجرائم والذنوب العظام [لقوية] شديدة، وهو بالمرصاد للظالمين كما قال الله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}
{إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} أي: هو المنفرد بإبداء الخلق وإعادته، فلا مشارك له في ذلك (8) ، {وَهُوَ الْغَفُورُ} الذي يغفر الذنوب جميعها لمن تاب، ويعفو عن السيئات لمن استغفره وأناب.
{الْوَدُودُ} الذي يحبه أحبابه محبة لا يشبهها شيء فكما أنه لا يشابهه شيء في صفات الجلال والجمال، والمعاني والأفعال، فمحبته في قلوب خواص خلقه، التابعة لذلك، لا يشبهها شيء من أنواع المحاب، ولهذا كانت محبته أصل العبودية، وهي المحبة التي تتقدم جميع المحاب وتغلبها، وإن لم يكن غيرها تبعًا لها، كانت عذابًا على أهلها، وهو تعالى الودود، الواد لأحبابه، كما قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} والمودة هي المحبة الصافية، وفي هذا سر لطيف، حيث قرن {الودود} بالغفور، ليدل ذلك على أن أهل الذنوب إذا تابوا إلى الله وأنابوا، غفر لهم ذنوبهم وأحبهم، فلا يقال: بل تغفر ذنوبهم، ولا يرجع إليهم الود، كما قاله بعض الغالطين.
بل الله أفرح بتوبة عبده حين يتوب، من رجل له راحلة، عليها طعامه وشرابه وما يصلحه، فأضلها في أرض فلاة مهلكة، فأيس منها، فاضطجع في ظل شجرة ينتظر الموت، فبينما هو على تلك الحال، إذا راحلته على رأسه، فأخذ بخطامها، فالله أعظم فرحًا بتوبة العبد من هذا براحلته، وهذا أعظم فرح يقدر.
فلله الحمد والثناء، وصفو الوداد، ما أعظم بره، وأكثر خيره، وأغزر إحسانه، وأوسع امتنانه"
{ذُو الْعَرْشِ الْمَجِيدُ} أي: صاحب العرش العظيم، الذي من عظمته، أنه وسع السماوات والأرض والكرسي، فهي بالنسبة إلى العرش كحلقة ملقاة في فلاة، بالنسبة لسائر الأرض، وخص الله العرش بالذكر، لعظمته، ولأنه أخص المخلوقات بالقرب منه تعالى، وهذا على قراءة الجر، يكون {المجيد} نعتا للعرش، وأما على قراءة الرفع، فإن المجيد نعت لله (9) ، والمجد سعة الأوصاف وعظمتها.
{فَعَّالٌ لِمَا يُرِيدُ} أي: مهما أراد شيئًا فعله، إذا أراد شيئًا قال له كن فيكون، وليس أحد فعالا لما يريد إلا الله.
فإن المخلوقات، ولو أرادت شيئًا، فإنه لا بد لإرادتها من معاون وممانع، والله لا معاون لإرادته، ولا ممانع له مما أراد.
ثم ذكر من أفعاله الدالة على صدق ما جاءت به رسله، فقال: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُود} وكيف كذبوا المرسلين، فجعلهم الله من المهلكين.
{بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} أي: لا يزالون مستمرين على التكذيب والعناد، لا تنفع فيهم الآيات، ولا تجدي لديهم العظات.
{وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} أي: قد أحاط بهم علمًا وقدرة، كقوله: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} ففيه الوعيد الشديد للكافرين، من عقوبة من هم في قبضته، وتحت تدبيره.
{بَلْ هُوَ قُرْآنٌ مَجِيدٌ} أي: وسيع المعاني عظيمها، كثير الخير والعلم.
{فِي لَوْحٍ مَحْفُوظٍ} من التغيير والزيادة والنقص، ومحفوظ من الشياطين، وهو: اللوح المحفوظ الذي قد أثبت الله فيه كل شيء.
وهذا يدل على جلالة القرآن وجزالته، ورفعة قدره عند الله تعالى، والله أعلم.
تم تفسير السورة.
__________
(1) في ب: على الدخول.
(2) في ب: حالة.
(3) في ب: يتصرف فيهم بما يشاء.
(4) في ب: أفلا خاف هؤلاء المتمردون عليه أن يأخذهم العزيز المقتدر، أو ما علموا كلهم أنهم مماليك لله.
(5) في ب: مجازيهم عليها.
(6) في ب: والجاهل في عمى وضلال.
(7) في ب: حصل لهم الفوز.
(8) في ب: فلا يشاركه في ذلك مشارك.
(9) في ب: فإنه يكون نعتًا لله.

(1/918)

تفسير سورة الطارق
وهي مكية

(1/919)

وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4) فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8) يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ (10) وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالْأَرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) إِنَّهُمْ يَكِيدُونَ كَيْدًا (15) وَأَكِيدُ كَيْدًا (16) فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا (17)

{1 - 17} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ * إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ * فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ * خُلِقَ مِنْ مَاءٍ دَافِقٍ * يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ * إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ * يَوْمَ تُبْلَى السَّرَائِرُ * فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ * وَالسَّمَاءِ ذَاتِ الرَّجْعِ * وَالأرْضِ ذَاتِ الصَّدْعِ * إِنَّهُ لَقَوْلٌ فَصْلٌ * وَمَا هُوَ بِالْهَزْلِ * إِنَّهُمْ يَكِيدُونَ كَيْدًا * وَأَكِيدُ كَيْدًا * فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا} .
يقول [الله] تعالى: {وَالسَّمَاءِ وَالطَّارِقِ}
ثم فسر الطارق بقوله: {النَّجْمُ الثَّاقِبُ}
[ص:920]
أي: المضيء، الذي يثقب نوره، فيخرق السماوات [فينفذ حتى يرى في الأرض] ، والصحيح أنه اسم جنس يشمل سائر النجوم الثواقب.
وقد قيل: إنه " زحل " الذي يخرق السماوات السبع وينفذ فيها (1) فيرى منها. وسمي طارقًا، لأنه يطرق ليلا.
والمقسم عليه قوله: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} يحفظ عليها أعمالها الصالحة والسيئة، وستجازى بعملها المحفوظ عليها.
{فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ} أي: فليتدبر خلقته ومبدأه، فإنه مخلوق {مِنْ مَاءٍ دَافِقٍ} وهو: المني الذي {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} يحتمل أنه من بين صلب الرجل وترائب المرأة، وهي ثدياها.
ويحتمل أن المراد المني الدافق، وهو مني الرجل، وأن محله الذي يخرج منه ما بين صلبه وترائبه، ولعل هذا أولى، فإنه إنما وصف الله به الماء الدافق، والذي يحس [به] ويشاهد دفقه، هو مني الرجل، وكذلك لفظ الترائب فإنها تستعمل في الرجل، فإن الترائب للرجل، بمنزلة الثديين للأنثى، فلو أريدت الأنثى لقال: " من بين الصلب والثديين " ونحو ذلك، والله أعلم.
فالذي أوجد الإنسان من ماء دافق، يخرج من هذا الموضع الصعب، قادر على رجعه في الآخرة، وإعادته للبعث، والنشور [والجزاء] ، وقد قيل: إن معناه، أن الله على رجع الماء المدفوق في الصلب لقادر، وهذا - وإن كان المعنى صحيحًا - فليس هو المراد من الآية، ولهذا قال بعده: {يَوْمَ تُبْلَى السَّرَائِرُ} أي: تختبر سرائر الصدور، ويظهر ما كان في القلوب من خير وشر على صفحات الوجوه قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} ففي الدنيا، تنكتم كثير من الأمور، ولا تظهر عيانًا للناس، وأما في القيامة، فيظهر بر الأبرار، وفجور الفجار، وتصير الأمور علانية.
{فَمَا لَهُ مِنْ قُوَّةٍ} يدفع بها عن نفسه (2) {وَلا نَاصِرٍ} خارجي (3) ينتصر به، فهذا القسم على حالة العاملين وقت عملهم وعند جزائهم.
ثم أقسم قسمًا ثانيًا على صحة القرآن، فقال: {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالأرْضِ ذَاتِ الصَّدْعِ} أي: ترجع السماء بالمطر كل عام، وتنصدع الأرض للنبات، فيعيش بذلك الآدميون والبهائم، وترجع السماء أيضًا بالأقدار والشئون الإلهية كل وقت، وتنصدع الأرض عن الأموات، {إِنَّه} أي: القرآن {لَقَوْلٌ فَصْلٌ} أي: حق وصدق بين واضح.
{وَمَا هُوَ بِالْهَزْلِ} أي: جد ليس بالهزل، وهو القول الذي يفصل بين الطوائف والمقالات، وتنفصل به الخصومات.
{إِنَّهُمْ} أي: المكذبين للرسول صلى الله عليه وسلم، وللقرآن {يَكِيدُونَ كَيْدًا} ليدفعوا بكيدهم الحق، ويؤيدوا الباطل.
{وَأَكِيدُ كَيْدًا} لإظهار الحق، ولو كره الكافرون، ولدفع ما جاءوا به من الباطل، ويعلم بهذا من الغالب، فإن الآدمي أضعف وأحقر من أن يغالب القوي العليم في كيده.
{فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا} أي: قليلا فسيعلمون عاقبة أمرهم، حين ينزل بهم العقاب.
تم تفسير سورة الطارق، والحمد لله رب العالمين.
تفسير سورة سبح
وهي مكية
__________
(1) في ب: وينفذها.
(2) في ب: أي من نفسه يدفع بها.
(3) في ب: من خارج.

(1/919)

سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5) سَنُقْرِئُكَ فَلَا تَنْسَى (6) إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) وَنُيَسِّرُكَ لِلْيُسْرَى (8) فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى (9) سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الْأَشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (13) قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15)

{1 - 19} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبِّحِ اسْمَ رَبِّكَ الأعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى * وَالَّذِي أَخْرَجَ الْمَرْعَى * فَجَعَلَهُ غُثَاءً أَحْوَى * سَنُقْرِئُكَ فَلا تَنْسَى * إِلا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى * وَنُيَسِّرُكَ لِلْيُسْرَى * فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى * سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا * قَدْ أَفْلَحَ مَنْ تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} .
يأمر تعالى بتسبيحه المتضمن لذكره وعبادته، والخضوع لجلاله، والاستكانة لعظمته، وأن يكون تسبيحا، يليق بعظمة الله تعالى، بأن تذكر أسماؤه الحسنى العالية على كل اسم بمعناها الحسن العظيم (1) ، وتذكر أفعاله التي منها أنه خلق المخلوقات فسواها، أي: أتقنها وأحسن خلقها، {وَالَّذِي قَدَّرَ} تقديرًا، تتبعه جميع المقدرات {فَهَدَى} إلى ذلك جميع المخلوقات.
وهذه الهداية العامة، التي مضمونها أنه هدى كل مخلوق لمصلحته، وتذكر فيها نعمه الدنيوية، ولهذا قال فيها: {وَالَّذِي أَخْرَجَ الْمَرْعَى} أي: أنزل من السماء ماء فأنبت به أنواع (2) النبات والعشب الكثير، فرتع فيها الناس والبهائم وكل حيوان (3) ، ثم بعد أن [ص:921] استكمل ما قدر له من الشباب، ألوى نباته، وصوح عشبه، {فَجَعَلَهُ غُثَاءً أَحْوَى} أي: أسود أي: جعله هشيمًا رميمًا، ويذكر فيها نعمه الدينية، ولهذا امتن الله بأصلها ومنشئها (4) ، وهو القرآن، فقال: {سَنُقْرِئُكَ فَلا تَنْسَى} أي: سنحفظ ما أوحينا إليك من الكتاب، ونوعيه قلبك، فلا تنسى منه شيئًا، وهذه بشارة كبيرة من الله لعبده ورسوله محمد صلى الله عليه وسلم، أن الله سيعلمه علمًا لا ينساه.
{إِلا مَا شَاءَ اللَّهُ} مما اقتضت حكمته أن ينسيكه لمصلحة بالغة، {إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} ومن ذلك أنه يعلم ما يصلح عباده أي: فلذلك يشرع ما أراد، ويحكم بما يريد (5) ، {وَنُيَسِّرُكَ لِلْيُسْرَى} وهذه أيضًا بشارة كبيرة (6) ، أن الله ييسر رسوله صلى الله عليه وسلم لليسرى في جميع أموره، ويجعل شرعه ودينه يسرا (7) .
{فَذَكِّرْ} بشرع الله وآياته {إِنْ نَفَعَتِ الذِّكْرَى} أي: ما دامت الذكرى مقبولة، والموعظة مسموعة، سواء حصل من الذكرى جميع المقصود أو بعضه.
ومفهوم الآية أنه إن لم تنفع الذكرى، بأن كان التذكير يزيد في الشر، أو ينقص من الخير، لم تكن الذكرى مأمورًا بها، بل منهيًا عنها، فالذكرى ينقسم الناس فيها قسمين: منتفعون وغير منتفعين.
فأما المنتفعون، فقد ذكرهم بقوله: {سَيَذَّكَّرُ مَنْ يَخْشَى} الله تعالى، فإن خشية الله تعالى، وعلمه بأن سيجازيه على أعماله (8) ، توجب للعبد الانكفاف عن المعاصي (9) والسعي في الخيرات.
وأما غير المنتفعين، فذكرهم بقوله: {وَيَتَجَنَّبُهَا الأشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} وهي النار الموقدة، التي تطلع على الأفئدة.
{ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا} أي: يعذب عذابًا أليمًا، من غير راحة ولا استراحة، حتى إنهم يتمنون الموت فلا يحصل لهم، كما قال تعالى: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} .
{قَدْ أَفْلَحَ مَنْ تَزَكَّى} أي: قد فاز وربح من طهر نفسه ونقاها من الشرك والظلم ومساوئ الأخلاق، {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} أي: اتصف بذكر الله، وانصبغ به قلبه، فأوجب له ذلك العمل بما يرضي الله، خصوصًا الصلاة، التي هي ميزان الإيمان، فهذا معنى الآية الكريمة، وأما من فسر قوله {تزكى} بمعني أخرج زكاة الفطر، وذكر اسم ربه فصلى، أنه صلاة العيد، فإنه وإن كان داخلا في اللفظ وبعض جزئياته، فليس هو المعنى وحده.
__________
(1) في ب: بمعناها العظيم الجليل.
(2) في ب: أصناف.
(3) في ب: وجميع الحيوانات.
(4) في ب: ومادتها.
(5) كذا في ب، وفي أ: يحكم بما أراد، ويحكم بما يريد.
(6) في ب: أخرى.
(7) كذا في ب، وفي أ: يسيرًا.
(8) في ب: والعلم بمجازاته على الأعمال.
(9) في ب: الانكفاف عما يكرهه الله.

(1/920)

بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالْآخِرَةُ خَيْرٌ وَأَبْقَى (17) إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19)

{بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى * إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى * صُحُفِ إِبْرَاهِيمَ وَمُوسَى} .
{بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا} أي: تقدمونها على الآخرة، وتختارون نعيمها المنغص المكدر الزائل على الآخرة.
{وَالآخِرَةُ خَيْرٌ وَأَبْقَى} وللآخرة خير من الدنيا في كل وصف مطلوب، وأبقى لكونها دار خلد وبقاء وصفاء، والدنيا دار فناء، فالمؤمن العاقل لا يختار الأردأ على الأجود، ولا يبيع لذة ساعة، بترحة الأبد، فحب الدنيا وإيثارها على الآخرة رأس كل خطيئة.
{إِنَّ هَذَا} المذكور لكم في هذه السورة المباركة، من الأوامر الحسنة، والأخبار المستحسنة {لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} اللذين هما أشرف المرسلين، سوى (1) النبي محمد صلى الله وسلم عليه وسلم.
فهذه أوامر في كل شريعة، لكونها عائدة إلى مصالح الدارين، وهي مصالح في كل زمان ومكان.
تم تفسير سورة سبح، ولله الحمد
تفسير سورة الغاشية
وهي مكية
__________
(1) في ب: بعد.

(1/921)

هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1) وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَارًا حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ (6) لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ (7) وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لَا تَسْمَعُ فِيهَا لَاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16)

{1 - 16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ * وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً * تُسْقَى مِنْ عَيْنٍ آنِيَةٍ * لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ * لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ * وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ * لِسَعْيِهَا رَاضِيَةٌ * فِي جَنَّةٍ عَالِيَةٍ * لا تَسْمَعُ فِيهَا لاغِيَةً * فِيهَا عَيْنٌ جَارِيَةٌ * فِيهَا سُرُرٌ مَرْفُوعَةٌ * وَأَكْوَابٌ مَوْضُوعَةٌ * وَنَمَارِقُ مَصْفُوفَةٌ * وَزَرَابِيُّ مَبْثُوثَةٌ} .
يذكر تعالى أحوال يوم القيامة وما فيها من الأهوال الطامة، وأنها تغشى الخلائق بشدائدها، فيجازون بأعمالهم، ويتميزون [إلى] فريقين: فريقًا في الجنة، وفريقًا في السعير. [ص:922]
فأخبر عن وصف كلا الفريقين، فقال في [وصف] أهل النار: {وُجُوهٌ يَوْمَئِذٍ} أي: يوم القيامة {خَاشِعَة} من الذل، والفضيحة والخزي.
{عَامِلَةٌ نَاصِبَةٌ} أي: تاعبة في العذاب، تجر على وجوهها، وتغشى وجوههم النار.
ويحتمل أن المراد [بقوله:] {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ} في الدنيا لكونهم في الدنيا أهل عبادات وعمل، ولكنه لما عدم شرطه وهو الإيمان، صار يوم القيامة هباء منثورا، وهذا الاحتمال وإن كان صحيحًا من حيث المعنى، فلا يدل عليه سياق الكلام، بل الصواب المقطوع به هو الاحتمال الأول، لأنه قيده بالظرف، وهو يوم القيامة، ولأن المقصود هنا بيان وصف أهل النار عمومًا، وذلك الاحتمال جزء قليل من أهل النار بالنسبة إلى أهلها (1) ؛ ولأن الكلام في بيان حال الناس عند غشيان الغاشية، فليس فيه تعرض لأحوالهم في الدنيا.
وقوله: {تَصْلَى نَارًا حَامِيَةً} أي: شديدًا حرها، تحيط بهم من كل مكان، {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} أي: حارة شديدة الحرارة {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} فهذا شرابهم.
وأما طعامهم فـ {لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ} وذلك أن المقصود من الطعام أحد أمرين: إما أن يسد جوع صاحبه ويزيل عنه ألمه، وإما أن يسمن بدنه من الهزال، وهذا الطعام ليس فيه شيء من هذين الأمرين، بل هو طعام في غاية المرارة والنتن والخسة نسأل الله العافية.
وأما أهل الخير، فوجوههم يوم القيامة {نَاعِمَةٌ} أي: قد جرت عليهم نضرة النعيم، فنضرت أبدانهم، واستنارت وجوههم، وسروا غاية السرور.
{لِسَعْيِهَا} الذي قدمته في الدنيا من الأعمال الصالحة، والإحسان إلى عباد الله، {رَاضِيَةٌ} إذ وجدت ثوابه مدخرًا مضاعفًا، فحمدت عقباه، وحصل لها كل ما تتمناه، وذلك أنها {فِي جَنَّةٍ} جامعة لأنواع النعيم كلها، {عَالِيَةٍ} في محلها ومنازلها، فمحلها في أعلى عليين، ومنازلها مساكن عالية، لها غرف ومن فوق الغرف غرف مبنية يشرفون منها على ما أعد الله لهم من الكرامة.
{قُطُوفُهَا دَانِيَةٌ} أي: كثيرة الفواكه اللذيذة، المثمرة بالثمار الحسنة، السهلة التناول، بحيث ينالونها على أي: حال كانوا، لا يحتاجون أن يصعدوا شجرة، أو يستعصي عليهم منها ثمرة.
{لا تَسْمَعُ فِيهَا} أي: الجنة {لاغِيَةً} أي: كلمة لغو وباطل، فضلا عن الكلام المحرم، بل كلامهم كلام حسن [نافع] مشتمل على ذكر الله تعالى، وذكر نعمه المتواترة عليهم، و [على] الآداب المستحسنة (2) بين المتعاشرين، الذي يسر القلوب، ويشرح الصدور.
{فِيهَا عَيْنٌ جَارِيَةٌ} وهذا اسم جنس أي: فيها العيون الجارية التي يفجرونها ويصرفونها كيف شاءوا، وأنى أرادوا.
{فِيهَا سُرُرٌ مَرْفُوعَةٌ} و " السرر " جمع " سرير " وهي المجالس المرتفعة في ذاتها، وبما عليها من الفرش اللينة الوطيئة.
{وَأَكْوَابٌ مَوْضُوعَةٌ} أي: أوان ممتلئة من أنواع الأشربة اللذيذة، قد وضعت بين أيديهم، وأعدت لهم، وصارت تحت طلبهم واختيارهم، يطوف بها عليهم الولدان المخلدون.
{وَنَمَارِقُ مَصْفُوفَةٌ} أي: وسائد من الحرير والاستبرق وغيرهما مما لا يعلمه إلا الله، قد صفت للجلوس والاتكاء عليها، وقد أريحوا عن أن يضعوها، ويصفوها بأنفسهم.
{وَزَرَابِيُّ مَبْثُوثَةٌ} والزرابي [هي:] البسط الحسان، مبثوثة أي: مملوءة بها مجالسهم من كل جانب.
__________
(1) في ب: جزء قليل بالنسبة إلى أهل النار.
(2) في ب: الحسنة.

(1/921)

أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ (20) فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ (22) إِلَّا مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ (24) إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26)

{17 - 26} {أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ * وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ * وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ * وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ * فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ * إِلا مَنْ تَوَلَّى وَكَفَرَ * فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ * إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} .
يقول تعالى حثًا للذين لا يصدقون الرسول صلى الله عليه وسلم، ولغيرهم من الناس، أن يتفكروا في مخلوقات الله الدالة على توحيده: {أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ} أي: [ألا] ينظرون إلى خلقها البديع، وكيف سخرها الله للعباد، وذللها لمنافعهم الكثيرة التي يضطرون إليها.
{وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ} بهيئة باهرة، حصل بها استقرار الأرض (1) وثباتها عن الاضطراب، وأودع فيها من المنافع [الجليلة] ما أودع.
{وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ} أي: مدت مدًا واسعًا، وسهلت غاية التسهيل، ليستقر الخلائق (2) على ظهرها، ويتمكنوا من حرثها وغراسها، والبنيان فيها، وسلوك الطرق الموصلة (3) إلى أنواع المقاصد فيها.
واعلم أن تسطيحها لا ينافي أنها كرة مستديرة، قد أحاطت الأفلاك فيها من جميع جوانبها، كما دل على ذلك [ص:923] النقل والعقل والحس والمشاهدة، كما هو مذكور معروف عند أكثر (4) الناس، خصوصًا في هذه الأزمنة، التي وقف الناس على أكثر أرجائها بما أعطاهم الله من الأسباب المقربة للبعيد، فإن التسطيح إنما ينافي كروية الجسم الصغير جدًا، الذي لو سطح لم يبق له استدارة تذكر.
وأما جسم الأرض الذي هو في غاية الكبر والسعة (5) ، فيكون كرويًا مسطحًا، ولا يتنافى الأمران، كما يعرف ذلك أرباب الخبرة.
{فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} أي: ذكر الناس وعظهم، وأنذرهم وبشرهم، فإنك مبعوث لدعوة الخلق إلى الله وتذكيرهم، ولم تبعث مسيطرًا عليهم، مسلطًا موكلا بأعمالهم، فإذا قمت بما عليك، فلا عليك بعد ذلك لوم، كقوله تعالى: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} .
وقوله: {إِلا مَنْ تَوَلَّى وَكَفَرَ} أي: لكن من تولى عن الطاعة وكفر بالله {فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ} أي: الشديد الدائم، {إِنَّ إِلَيْنَا إِيَابَهُمْ} أي: رجوع الخليقة (6) وجمعهم في يوم القيامة.
{ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} فنحاسبهم على ما عملوا من خير وشر.
آخر تفسير سورة الغاشية، والحمد لله رب العالمين
__________
(1) في ب: الاستقرار للأرض.
(2) في ب: العباد.
(3) في ب: طرقها.
(4) في ب: كثير.
(5) في ب: الذي هو كبير جدًا واسع.
(6) في ب: الخلائق.

(1/922)

تفسير سورة الفجر
وهي مكية

(1/923)

وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِ (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْفَجْرِ * وَلَيَالٍ عَشْرٍ * وَالشَّفْعِ وَالْوَتْرِ * وَاللَّيْلِ إِذَا يَسْرِ * هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} .
الظاهر أن المقسم به، هو المقسم عليه، وذلك جائز مستعمل، إذا كان أمرًا ظاهرًا مهمًا، وهو كذلك في هذا الموضع.
فأقسم تعالى بالفجر، الذي هو آخر الليل ومقدمة النهار، لما في إدبار الليل وإقبال النهار، من الآيات الدالة على كمال قدرة الله تعالى، وأنه وحده المدبر (1) لجميع الأمور، الذي لا تنبغي العبادة إلا له، ويقع في الفجر صلاة فاضلة معظمة، يحسن أن يقسم الله بها، ولهذا أقسم بعده بالليالي العشر، وهي على الصحيح: ليالي عشر رمضان، أو [عشر] ذي الحجة، فإنها ليال مشتملة على أيام فاضلة، ويقع فيها من العبادات والقربات ما لا يقع في غيرها.
وفي ليالي عشر رمضان ليلة القدر، التي هي خير من ألف شهر، وفي نهارها، صيام آخر رمضان الذي هو ركن من أركان الإسلام.
وفي أيام عشر ذي الحجة، الوقوف بعرفة، الذي يغفر الله فيه لعباده مغفرة يحزن لها الشيطان، فما رئي الشيطان أحقر ولا أدحر منه في يوم عرفة، لما يرى من تنزل الأملاك والرحمة من الله لعباده، ويقع فيها كثير من أفعال الحج والعمرة، وهذه أشياء معظمة، مستحقة لأن يقسم الله بها.
{وَاللَّيْلِ إِذَا يَسْرِ} أي: وقت سريانه وإرخائه ظلامه على العباد، فيسكنون ويستريحون ويطمئنون، رحمة منه تعالى وحكمة.
{هَلْ فِي ذَلِكَ} المذكور {قَسَمٌ لِذِي حِجْرٍ} أي: [لذي] عقل؟ نعم، بعض ذلك يكفي، لمن كان له قلب أو ألقى السمع وهو شهيد.
__________
(1) في ب: وأنه تعالى هو المدبر.

(1/923)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ (9) وَفِرْعَوْنَ ذِي الْأَوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلَادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)

{6 - 14} {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ * إِرَمَ ذَاتِ الْعِمَادِ * الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ * وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ * وَفِرْعَوْنَ ذِي الأوْتَادِ * الَّذِينَ طَغَوْا فِي الْبِلادِ * فَأَكْثَرُوا فِيهَا الْفَسَادَ * فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ * إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} .
يقول تعالى: {أَلَمْ تَرَ} بقلبك وبصيرتك كيف فعل بهذه الأمم الطاغية، وهي {إِرَمَ} القبيلة المعروفة في اليمن {ذَاتِ الْعِمَادِ} أي: القوة الشديدة، والعتو والتجبر.
{الَّتِي لَمْ يُخْلَقْ مِثْلُهَا} أي: مثل عاد {فِي الْبِلادِ} أي: في جميع البلدان [في القوة والشدة] ، كما قال لهم نبيهم هود عليه السلام: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} .
{وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} أي: وادي القرى، نحتوا بقوتهم الصخور، فاتخذوها مساكن، {وَفِرْعَوْنَ ذِي الأوْتَاد} أي: [ذي] الجنود الذين ثبتوا ملكه، كما تثبت الأوتاد ما يراد إمساكه بها، {الَّذِينَ طَغَوْا فِي الْبِلادِ} هذا الوصف عائد إلى عاد وثمود وفرعون ومن تبعهم، فإنهم طغوا في بلاد الله، وآذوا عباد الله، في دينهم ودنياهم، ولهذا قال:
{فَأَكْثَرُوا فِيهَا الْفَسَادَ} وهو العمل بالكفر وشعبه، من جميع أجناس المعاصي، وسعوا في محاربة الرسل وصد الناس عن سبيل الله، فلما بلغوا من العتو ما هو موجب لهلاكهم، أرسل الله عليهم من عذابه ذنوبًا وسوط عذاب، {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} لمن عصاه (1) يمهله قليلا ثم يأخذه أخذ عزيز مقتدر.
__________
(1) في ب: لمن يعصيه.

(1/923)

فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16) كَلَّا بَلْ لَا تُكْرِمُونَ الْيَتِيمَ (17) وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا (19) وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا (20)

{15 - 20} {فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي * وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي * كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ * وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ * وَتَأْكُلُونَ التُّرَاثَ أَكْلا لَمًّا * وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} .
يخبر تعالى عن طبيعة الإنسان من حيث هو، وأنه جاهل ظالم، لا علم له بالعواقب، يظن الحالة التي تقع فيه تستمر ولا تزول، ويظن أن إكرام الله في الدنيا وإنعامه عليه يدل على كرامته عنده وقربه منه، وأنه إذا {قدر عَلَيْهِ رِزْقُهُ} أي: ضيقه، فصار يقدر قوته لا يفضل منه، أن هذا إهانة من الله [ص:924] له، فرد الله عليه هذا الحسبان: بقوله {كَلا} أي: ليس كل من نعمته في الدنيا فهو كريم علي، ولا كل من قدرت عليه رزقه فهو مهان لدي، وإنما الغنى والفقر، والسعة والضيق، ابتلاء من الله، وامتحان يمتحن به العباد، ليرى من يقوم له بالشكر والصبر، فيثيبه على ذلك الثواب الجزيل، ممن ليس كذلك فينقله إلى العذاب الوبيل.
وأيضًا، فإن وقوف همة العبد عند مراد نفسه فقط، من ضعف الهمة، ولهذا لامهم الله على عدم اهتمامهم بأحوال الخلق المحتاجين، فقال: {كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ} الذي فقد أباه وكاسبه، واحتاج إلى جبر خاطره والإحسان إليه.
فأنتم لا تكرمونه بل تهينونه، وهذا يدل على عدم الرحمة في قلوبكم، وعدم الرغبة في الخير.
{وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِين} أي: لا يحض بعضكم بعضًا على إطعام المحاويج من المساكين والفقراء، وذلك لأجل الشح على الدنيا ومحبتها الشديدة المتمكنة من القلوب، ولهذا قال: {وَتَأْكُلُونَ التُّرَاثَ} أي: المال المخلف {أَكْلا لَمًّا} أي: ذريعًا، لا تبقون على شيء منه.
{وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} أي: كثيرًا شديدًا، وهذا كقوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى} {كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ} .

(1/923)

كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23)

{21 - 30} {كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا * وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا * وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} .
{كَلا} أي: ليس [كل] ما أحببتم من الأموال، وتنافستم فيه من اللذات، بباق لكم، بل أمامكم يوم عظيم، وهول جسيم، تدك فيه الأرض والجبال وما عليها حتى تجعل قاعًا صفصفًا لا عوج فيه ولا أمت.
ويجيء الله تعالى لفصل القضاء بين عباده في ظلل من الغمام، وتجيء الملائكة الكرام، أهل السماوات كلهم، صفًا صفا أي: صفًا بعد صف، كل سماء يجيء ملائكتها صفا، يحيطون بمن دونهم من الخلق، وهذه الصفوف صفوف خضوع وذل للملك الجبار.
{وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} تقودها الملائكة بالسلاسل.
فإذا وقعت هذه الأمور فـ {يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ} ما قدمه من خير وشر.
{وَأَنَّى لَهُ الذِّكْرَى} فقد فات أوانها، وذهب زمانها، يقول متحسرًا على ما فرط في جنب الله: {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} الدائمة الباقية، عملا صالحًا، كما قال تعالى:

(1/924)

يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24) فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ (26) يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30)

{يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي * فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ * يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً * فَادْخُلِي فِي عِبَادِي * وَادْخُلِي جَنَّتِي} .
{يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا} .
وفي الآية دليل على أن الحياة التي ينبغي السعي في أصلها وكمالها (1) ، وفي تتميم لذاتها، هي الحياة في دار القرار، فإنها دار الخلد والبقاء.
{فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ} لمن أهمل ذلك اليوم ونسي العمل له.
{وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} فإنهم يقرنون بسلاسل من نار، ويسحبون على وجوههم في الحميم، ثم في النار يسجرون، فهذا جزاء المجرمين، وأما من اطمأن إلى الله وآمن به وصدق رسله، فيقال له: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} إلى ذكر الله، الساكنة [إلى] حبه، التي قرت عينها بالله.
{ارْجِعِي إِلَى رَبِّكِ} الذي رباك بنعمته، وأسدى عليك من إحسانه ما صرت به من أوليائه وأحبابه {رَاضِيَةً مَرْضِيَّةً} أي: راضية عن الله، وعن ما أكرمها به من الثواب، والله قد رضي عنها.
{فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} وهذا تخاطب به الروح يوم القيامة، وتخاطب به حال الموت (2) [والحمد لله رب العالمين] .


سورة البلد، سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة لا أقسم
بهذا البلد مكية (3)
__________
(1) في ب: السعي في كمالها وتحصيلها وكمالها.
(2) في ب: وقت السياق والموت.
(3) في ب: سورة البلد.

(1/924)

لَا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ (4) أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5) يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7) أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10) فَلَا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيمًا ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17) أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18) وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19) عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20)

{1 - 20} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِهَذَا الْبَلَدِ * وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ * وَوَالِدٍ وَمَا وَلَدَ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ * أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ * يَقُولُ أَهْلَكْتُ مَالا لُبَدًا * أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ * أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ * فَلا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ * أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيمًا ذَا مَقْرَبَةٍ * أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ * ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ * أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ * وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ * عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ} .
يقسم تعالى {بِهَذَا الْبَلَدِ} [ص:925] الأمين، الذي هو مكة المكرمة، أفضل البلدان على الإطلاق، خصوصًا وقت حلول الرسول صلى الله عليه وسلم فيها، {وَوَالِدٍ وَمَا وَلَدَ} أي: آدم وذريته.
والمقسم عليه قوله: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ} يحتمل أن المراد بذلك ما يكابده ويقاسيه من الشدائد في الدنيا، وفي البرزخ، ويوم يقوم الأشهاد، وأنه ينبغي له أن يسعى في عمل يريحه من هذه الشدائد، ويوجب له الفرح والسرور الدائم.
وإن لم يفعل، فإنه لا يزال يكابد العذاب الشديد أبد الآباد.
ويحتمل أن المعنى: لقد خلقنا الإنسان في أحسن تقويم، وأقوم خلقة، مقدر (1) على التصرف والأعمال الشديدة، ومع ذلك، [فإنه] لم يشكر الله على هذه النعمة [العظيمة] ، بل بطر بالعافية وتجبر على خالقه، فحسب بجهله وظلمه أن هذه الحال ستدوم له، وأن سلطان تصرفه لا ينعزل، ولهذا قال تعالى: {أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ} ويطغى ويفتخر بما أنفق من الأموال على شهوات نفسه. فـ {يَقُولُ أَهْلَكْتُ مَالا لُبَدًا} أي: كثيًرا، بعضه فوق بعض.
وسمى الله تعالى الإنفاق في الشهوات والمعاصي إهلاكًا، لأنه لا ينتفع المنفق بما أنفق، ولا يعود عليه من إنفاقه إلا الندم والخسار والتعب والقلة، لا كمن أنفق في مرضاة الله في سبيل الخير، فإن هذا قد تاجر مع الله، وربح أضعاف أضعاف ما أنفق.
قال الله متوعدًا هذا الذي يفتخر بما أنفق في الشهوات: {أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} أي: أيحسب (2) في فعله هذا، أن الله لا يراه ويحاسبه على الصغير والكبير؟
بل قد رآه الله، وحفظ عليه أعماله، ووكل به الكرام الكاتبين، لكل ما عمله من خير وشر.
ثم قرره بنعمه، فقال: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَانًا وَشَفَتَيْنِ} للجمال والبصر والنطق، وغير ذلك من المنافع الضرورية فيها، فهذه نعم الدنيا، ثم قال في نعم الدين: {وَهَدَيْنَاهُ النَّجْدَيْن} أي: طريقي الخير والشر، بينا له الهدى من الضلال، والرشد من الغي.
فهذه المنن الجزيلة، تقتضي من العبد أن يقوم بحقوق الله، ويشكر الله على نعمه، وأن لا يستعين بها على معاصيه (3) ، ولكن هذا الإنسان لم يفعل ذلك.
{فَلا اقْتَحَمَ الْعَقَبَةَ} أي: لم يقتحمها ويعبر عليها، لأنه متبع لشهواته (4) .
وهذه العقبة شديدة عليه، ثم فسر [هذه] العقبة {فَكُّ رَقَبَةٍ} أي: فكها من الرق، بعتقها أو مساعدتها على أداء كتابتها، ومن باب أولى فكاك الأسير المسلم عند الكفار.
{أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} أي: مجاعة شديدة، بأن يطعم وقت الحاجة أشد الناس حاجة.
{يَتِيمًا ذَا مَقْرَبَةٍ} أي: جامعًا بين كونه يتيمًا، فقيرًا ذا قرابة.
{أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} أي: قد لزق بالتراب من الحاجة والضرورة.
{ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} (5) أي: آمنوا بقلوبهم بما يجب الإيمان به، وعملوا الصالحات بجوارحهم. من كل قول (6) وفعل واجب أو مستحب. {وَتَوَاصَوْا بِالصَّبْرِ} على طاعة الله وعن معصيته، وعلى أقدار الله المؤلمة بأن يحث بعضهم بعضًا على الانقياد لذلك، والإتيان به كاملا منشرحًا به الصدر، مطمئنة به النفس.
{وَتَوَاصَوْا بِالْمَرْحَمَةِ} للخلق، من إعطاء محتاجهم، وتعليم جاهلهم، والقيام بما يحتاجون إليه من جميع الوجوه، ومساعدتهم على المصالح الدينية والدنيوية، وأن يحب لهم ما يحب لنفسه، ويكره لهم ما يكره لنفسه، أولئك الذين قاموا بهذه الأوصاف، الذين وفقهم الله لاقتحام هذه العقبة {أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ} لأنهم أدوا ما أمر الله به من حقوقه وحقوق عباده، وتركوا ما نهوا عنه، وهذا عنوان السعادة وعلامتها.
{وَالَّذِينَ كَفَرُوا بِآيَاتِنَا} بأن نبذوا هذه الأمور وراء ظهورهم، فلم يصدقوا بالله، [ولا آمنوا به] ، ولا عملوا صالحًا، ولا رحموا عباد الله، {والذين كفروا بآياتنا همْ أَصْحَابُ الْمَشْئَمَة عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ} أي: مغلقة، في عمد ممددة، [ص:926] قد مدت من ورائها، لئلا تنفتح أبوابها، حتى يكونوا في ضيق وهم وشدة [والحمد لله] .
__________
(1) في ب: يقدر.
(2) في ب: أيظن.
(3) في ب: على معاصي الله.
(4) في ب: لهواه.
(5) سبق قلم الشيخ فزاد في الآية "وعملوا الصالحات" فحذفت الزيادة في الآية وأبقيت التفسير.
(6) في ب: فدخل في هذا كل قول.

(1/924)

تفسير سورة والشمس
وضحاها وهي مكية

(1/926)

وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلَاهَا (2) وَالنَّهَارِ إِذَا جَلَّاهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالْأَرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10) كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلَا يَخَافُ عُقْبَاهَا (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا * وَالنَّهَارِ إِذَا جَلاهَا * وَاللَّيْلِ إِذَا يَغْشَاهَا * وَالسَّمَاءِ وَمَا بَنَاهَا * وَالأرْضِ وَمَا طَحَاهَا * وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا * قَدْ أَفْلَحَ مَنْ زَكَّاهَا * وَقَدْ خَابَ مَنْ دَسَّاهَا * كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا * إِذِ انْبَعَثَ أَشْقَاهَا * فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا * فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا * وَلا يَخَافُ عُقْبَاهَا} .
أقسم تعالى بهذه الآيات العظيمة، على النفس المفلحة، وغيرها من النفوس الفاجرة، فقال:
{وَالشَّمْسِ وَضُحَاهَا} أي: نورها، ونفعها الصادر منها.
{وَالْقَمَرِ إِذَا تَلاهَا} أي: تبعها في المنازل والنور.
{وَالنَّهَارِ إِذَا جَلاهَا} أي: جلى ما على وجه الأرض وأوضحه.
{وَاللَّيْلِ إِذَا يَغْشَاهَا} أي: يغشى وجه الأرض، فيكون ما عليها مظلمًا.
فتعاقب الظلمة والضياء، والشمس والقمر، على هذا العالم، بانتظام وإتقان، وقيام (1) لمصالح العباد، أكبر دليل على أن الله بكل شيء عليم، وعلى كل شيء قدير، وأنه المعبود وحده، الذي كل معبود سواه فباطل.
{وَالسَّمَاءِ وَمَا بَنَاهَا} يحتمل أن " ما " موصولة، فيكون الإقسام بالسماء وبانيها، الذي هو الله تبارك وتعالى، ويحتمل أنها مصدرية، فيكون الإقسام بالسماء وبنيانها، الذي هو غاية ما يقدر من الإحكام والإتقان والإحسان، ونحو ذلك قوله: {وَالأرْضِ وَمَا طَحَاهَا} أي: مدها ووسعها، فتمكن الخلق حينئذ من الانتفاع بها، بجميع وجوه (2) الانتفاع.
{وَنَفْسٍ وَمَا سَوَّاهَا} يحتمل أن المراد نفس سائر المخلوقات الحيوانية، كما يؤيد هذا العموم، ويحتمل أن المراد بالإقسام بنفس الإنسان المكلف، بدليل ما يأتي بعده.
وعلى كل، فالنفس آية كبيرة من آياته التي حقيقة بالإقسام بها (3) فإنها في غاية اللطف والخفة، سريعة التنقل [والحركة] والتغير والتأثر والانفعالات النفسية، من الهم، والإرادة، والقصد، والحب، والبغض، وهي التي لولاها لكان البدن مجرد تمثال لا فائدة فيه، وتسويتها على هذا الوجه (4) آية من آيات الله العظيمة.
وقوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} أي: طهر نفسه من الذنوب، ونقاها من العيوب، ورقاها بطاعة الله، وعلاها بالعلم النافع والعمل الصالح.
{وَقَدْ خَابَ مَنْ دَسَّاهَا} أي: أخفى نفسه الكريمة، التي ليست حقيقة بقمعها وإخفائها، بالتدنس بالرذائل، والدنو من العيوب، والاقتراف للذنوب، وترك ما يكملها وينميها، واستعمال ما يشينها ويدسيها.
{كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} أي: بسبب طغيانها وترفعها عن الحق، وعتوها على رسل الله (5) .
{إِذِ انْبَعَثَ أَشْقَاهَا} أي: أشقى القبيلة، [وهو] " قدار بن سالف " لعقرها حين اتفقوا على ذلك، وأمروه فأتمر لهم.
{فَقَالَ لَهُمْ رَسُولُ اللَّهِ} صالح عليه السلام محذرًا: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} أي: احذروا عقر ناقة الله، التي جعلها لكم آية عظيمة، ولا تقابلوا نعمة الله عليكم بسقي لبنها أن تعقروها، فكذبوا نبيهم صالحًا.
{فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} أي: دمر عليهم وعمهم بعقابه، وأرسل عليهم الصيحة من فوقهم، والرجفة من تحتهم، فأصبحوا جاثمين على ركبهم، لا تجد منهم داعيًا ولا مجيبا.
{فَسَوَّاهَا} عليهم أي: سوى بينهم بالعقوبة (6) .
{وَلا يَخَافُ عُقْبَاهَا} أي: تبعتها.
وكيف يخاف من هو قاهر، لا يخرج عن قهره وتصرفه مخلوق، الحكيم في كل ما قضاه وشرعه؟
تمت ولله الحمد
تفسير سورة والليل
وهي مكية
__________
(1) كذا في ب، وفي أ: وانتظام.
(2) في ب: أوجه.
(3) في ب: يحق الإقسام بها.
(4) في ب: على ما هي عليه.
(5) في ب: على رسولهم.
(6) في ب: في العقوبة.

(1/926)

وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11) إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى (13) فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى (14)

{1 - 21} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى * وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى * إِنَّ سَعْيَكُمْ لَشَتَّى * فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى * وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى * إِنَّ عَلَيْنَا لَلْهُدَى * وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى * فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} .
هذا قسم من الله بالزمان الذي تقع فيه أفعال العباد على تفاوت أحوالهم، فقال: {وَاللَّيْلِ إِذَا يَغْشَى} [أي: يعم] الخلق بظلامه، فيسكن كل إلى مأواه ومسكنه، ويستريح العباد من الكد والتعب.
{وَالنَّهَارِ إِذَا تَجَلَّى} للخلق، فاستضاءوا بنوره، وانتشروا في مصالحهم.
{وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى} إن كانت " ما " موصولة، كان إقسامًا بنفسه الكريمة الموصوفة، بأنه (1) خالق الذكور والإناث، وإن كانت مصدرية، كان قسمًا بخلقه للذكر والأنثى، وكمال حكمته في ذلك أن خلق من كل صنف من الحيوانات التي يريد بقاءها ذكرًا وأنثى، ليبقى النوع ولا يضمحل، وقاد كلا منهما إلى الآخر بسلسلة الشهوة، وجعل كلا منهما مناسبًا للآخر، فتبارك الله أحسن الخالقين.
وقوله: {إِنَّ سَعْيَكُمْ لَشَتَّى} هذا [هو] المقسم عليه أي: إن سعيكم أيها المكلفون لمتفاوت تفاوتا كثيًرا، وذلك بحسب تفاوت نفس الأعمال ومقدارها والنشاط فيها، وبحسب الغاية المقصودة بتلك الأعمال، هل هو وجه الله الأعلى الباقي؟ فيبقى السعي له (2) ببقائه، وينتفع به صاحبه، أم هي غاية مضمحلة فانية، فيبطل السعي ببطلانها، ويضمحل باضمحلالها؟
وهذا كل عمل يقصد به غير وجه الله تعالى، بهذا الوصف، ولهذا فصل الله تعالى العاملين، ووصف أعمالهم، فقال: {فَأَمَّا مَنْ أَعْطَى} [أي] ما أمر به من العبادات المالية، كالزكوات، والكفارات والنفقات، والصدقات، والإنفاق في وجوه الخير، والعبادات البدنية كالصلاة، والصوم ونحوهما.
والمركبة منهما، كالحج والعمرة [ونحوهما] {وَاتَّقَى} ما نهي عنه، من المحرمات والمعاصي، على اختلاف أجناسها.
{وَصَدَّقَ بِالْحُسْنَى} أي: صدق بـ " لا إله إلا الله " وما دلت عليه، من جميع العقائد الدينية، وما ترتب عليها من الجزاء الأخروي.
{فَسَنُيَسِّرُهُ لِلْيُسْرَى} أي: نسهل عليه أمره، ونجعله ميسرا له (3) كل خير، ميسرًا له ترك كل شر، لأنه أتى بأسباب التيسير، فيسر الله له ذلك.
{وَأَمَّا مَنْ بَخِلَ} بما أمر به، فترك الإنفاق الواجب والمستحب، ولم تسمح نفسه بأداء ما وجب لله، {وَاسْتَغْنَى} عن الله، فترك عبوديته جانبًا، ولم ير نفسه مفتقرة غاية الافتقار إلى ربها، الذي لا نجاة لها ولا فوز ولا فلاح، إلا بأن يكون هو محبوبها ومعبودها، الذي تقصده وتتوجه إليه.
{وَكَذَّبَ بِالْحُسْنَى} أي: بما أوجب الله على العباد التصديق به من العقائد الحسنة.
{فَسَنُيَسِّرُهُ لِلْعُسْرَى} أي: للحالة العسرة، والخصال الذميمة، بأن يكون ميسرًا للشر أينما كان، ومقيضًا له أفعال المعاصي، نسأل الله العافية.
{وَمَا يُغْنِي عَنْهُ مَالُهُ} الذي أطغاه واستغنى به، وبخل به إذا هلك ومات، فإنه لا يصحبه إلا عمله الصالح (4) .
وأما ماله [الذي لم يخرج منه الواجب] فإنه يكون وبالا عليه، إذ لم يقدم منه لآخرته شيئًا.
{إِنَّ عَلَيْنَا لَلْهُدَى} أي: إن الهدى المستقيم طريقه، يوصل إلى الله، ويدني من رضاه، وأما الضلال، فطرق مسدودة عن الله، لا توصل صاحبها إلا للعذاب الشديد.
{وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى} ملكًا وتصرفًا، ليس له فيهما مشارك، فليرغب الراغبون إليه في الطلب، ولينقطع رجاؤهم عن المخلوقين.
{فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} أي: تستعر وتتوقد.
__________
(1) في ب: بكونه.
(2) في ب: العمل له.
(3) في ب: أي نيسر له أمره، ونجعله مسهلا عليه.
(4) في ب: فإنه لا يصحب الإنسان إلا عمله الصالح.

(1/926)

لَا يَصْلَاهَا إِلَّا الْأَشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16) وَسَيُجَنَّبُهَا الْأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى (20) وَلَسَوْفَ يَرْضَى (21)

{لا يَصْلاهَا إِلا الأشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الأتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى * وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى * إِلا ابْتِغَاءَ [ص:927] وَجْهِ رَبِّهِ الأعْلَى * وَلَسَوْفَ يَرْضَى} .
{لا يَصْلاهَا إِلا الأشْقَى الَّذِي كَذَّبَ} بالخبر {وَتَوَلَّى} عن الأمر.
{وَسَيُجَنَّبُهَا الأتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} بأن يكون قصده به تزكية نفسه، وتطهيرها من الذنوب والعيوب (1) ، قاصدًا به وجه الله تعالى، فدل هذا على أنه إذا تضمن الإنفاق المستحب ترك واجب، كدين ونفقة ونحوهما، فإنه غير مشروع، بل تكون عطيته مردودة عند كثير من العلماء، لأنه لا يتزكى بفعل مستحب يفوت عليه الواجب.
{وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى} أي: ليس لأحد من الخلق على هذا الأتقى نعمة تجزى إلا وقد كافأه بها، [ص:928] وربما بقي له الفضل والمنة على الناس، فتمحض عبدًا لله، لأنه رقيق إحسانه وحده، وأما من بقي (2) عليه نعمة للناس لم يجزها ويكافئها، فإنه لا بد أن يترك للناس، ويفعل لهم ما ينقص [إخلاصه] .
وهذه الآية، وإن كانت متناولة لأبي بكر الصديق رضي الله عنه، بل قد قيل إنها نزلت في سببه، فإنه -رضي الله عنه- ما لأحد عنده من نعمة تجزى، حتى ولا رسول الله صلى الله عليه وسلم، إلا نعمة الرسول التي لا يمكن جزاؤها، وهي [نعمة] الدعوة إلى دين الإسلام، وتعليم الهدى ودين الحق، فإن لله ورسوله المنة على كل أحد، منة لا يمكن لها جزاء ولا مقابلة، فإنها متناولة لكل من اتصف بهذا الوصف الفاضل، فلم يبق لأحد عليه من الخلق نعمة تجزى، فبقيت أعماله خالصة لوجه الله تعالى.
ولهذا قال: {إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى وَلَسَوْفَ يَرْضَى} هذا الأتقى بما يعطيه الله من أنواع الكرامات والمثوبات، والحمد لله رب العالمين.
تفسير سورة والضحى
وهي مكية
__________
(1) في ب: والأدناس.
(2) في ب: بقيت.

(1/926)

وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3) وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5) أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى (6) وَوَجَدَكَ ضَالًّا فَهَدَى (7) وَوَجَدَكَ عَائِلًا فَأَغْنَى (8) فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى * مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى * وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى * وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى * أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى * وَوَجَدَكَ ضَالا فَهَدَى * وَوَجَدَكَ عَائِلا فَأَغْنَى * فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلا تَنْهَرْ * وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} .
أقسم تعالى بالنهار إذا انتشر ضياؤه بالضحى، وبالليل إذا سجى وادلهمت ظلمته، على اعتناء الله برسوله صلى الله عليه وسلم فقال: {مَا وَدَّعَكَ رَبُّكَ} أي: ما تركك منذ اعتنى بك، ولا أهملك منذ رباك ورعاك، بل لم يزل يربيك أحسن تربية، ويعليك درجة بعد درجة.
{وَمَا قَلا} ك الله أي: ما أبغضك منذ أحبك، فإن نفي الضد دليل على ثبوت ضده، والنفي المحض لا يكون مدحًا، إلا إذا تضمن ثبوت كمال، فهذه حال الرسول صلى الله عليه وسلم الماضية والحاضرة، أكمل حال وأتمها، محبة الله له واستمرارها، وترقيته في درج (1) الكمال، ودوام اعتناء الله به.
وأما حاله المستقبلة، فقال: {وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى} أي: كل حالة متأخرة من أحوالك، فإن لها الفضل على الحالة السابقة.
فلم يزل صلى الله عليه وسلم يصعد في درج المعالي (2) ويمكن له الله دينه، وينصره على أعدائه، ويسدد له أحواله، حتى مات، وقد وصل إلى حال لا يصل (3) إليها الأولون والآخرون، من الفضائل والنعم، وقرة العين، وسرور القلب.
ثم بعد ذلك، لا تسأل عن حاله في الآخرة، من تفاصيل الإكرام، وأنواع الإنعام، ولهذا قال: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وهذا أمر لا يمكن التعبير عنه بغير هذه العبارة الجامعة الشاملة.
ثم امتن عليه بما يعلمه من أحواله (4) [الخاصة] فقال:
{أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى} أي: وجدك لا أم لك، ولا أب، بل قد مات أبوه وأمه وهو لا يدبر نفسه، فآواه الله، وكفله جده عبد المطلب، ثم لما مات جده كفله الله عمه أبا طالب، حتى أيده بنصره وبالمؤمنين.
{وَوَجَدَكَ ضَالا فَهَدَى} أي: وجدك لا تدري ما الكتاب ولا الإيمان، فعلمك ما لم تكن تعلم، ووفقك لأحسن الأعمال والأخلاق.
{وَوَجَدَكَ عَائِلا} أي: فقيرًا {فَأَغْنَى} بما فتح الله عليك (5) من البلدان، التي جبيت لك أموالها وخراجها.
فالذي أزال عنك هذه النقائص، سيزيل عنك كل نقص، والذي أوصلك إلى الغنى، وآواك ونصرك وهداك، قابل نعمته بالشكران.
[ولهذا قال:] {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} أي: لا تسيء معاملة اليتيم، ولا يضق صدرك عليه، ولا تنهره، بل أكرمه، وأعطه ما تيسر، واصنع به كما تحب أن يصنع بولدك من بعدك.
{وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} أي: لا يصدر منك إلى السائل كلام (6) يقتضي رده عن مطلوبه، بنهر وشراسة خلق، بل أعطه ما تيسر عندك أو رده بمعروف [وإحسان] .
وهذا يدخل فيه السائل للمال، والسائل للعلم، ولهذا كان المعلم مأمورًا بحسن الخلق مع المتعلم، ومباشرته بالإكرام والتحنن عليه، فإن في ذلك معونة له على مقصده، وإكرامًا لمن كان يسعى في نفع العباد والبلاد. [ص:929]
{وَأَمَّا بِنِعْمَةِ رَبِّكَ} [وهذا يشمل] النعم الدينية والدنيوية {فَحَدِّثْ} أي: أثن على الله بها، وخصصها بالذكر إن كان هناك مصلحة.
وإلا فحدث بنعم الله على الإطلاق، فإن التحدث بنعمة الله، داع لشكرها، وموجب لتحبيب القلوب إلى من أنعم بها، فإن القلوب مجبولة على محبة المحسن.
تفسير سورة ألم نشرح [لك
صدرك] وهي مكية
__________
(1) في ب: درجات.
(2) في ب: درجات.
(3) في ب: ما وصل.
(4) كذا في ب، وفي أ: الأحوال.
(5) في ب: فأغناك الله بما فتح عليك.
(6) في ب: لا يصدرك منك كلام للسائل.

(1/928)

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنْكَ وِزْرَكَ (2) الَّذِي أَنْقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ * وَوَضَعْنَا عَنْكَ وِزْرَكَ * الَّذِي أَنْقَضَ ظَهْرَكَ * وَرَفَعْنَا لَكَ ذِكْرَكَ * فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا * فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ} .
يقول تعالى -ممتنًا على رسوله-: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} أي: نوسعه لشرائع الدين والدعوة إلى الله، والاتصاف بمكارم الأخلاق، والإقبال على الآخرة، وتسهيل الخيرات فلم يكن ضيقًا حرجًا، لا يكاد ينقاد لخير، ولا تكاد تجده منبسطًا.
{وَوَضَعْنَا عَنْكَ وِزْرَكَ} أي: ذنبك، {الَّذِي أَنْقَضَ} أي: أثقل {ظَهْرَكَ} كما قال تعالى: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} .
{وَرَفَعْنَا لَكَ ذِكْرَكَ} أي: أعلينا قدرك، وجعلنا لك الثناء الحسن العالي، الذي لم يصل إليه أحد من الخلق، فلا يذكر الله إلا ذكر معه رسوله صلى الله عليه وسلم، كما في الدخول في الإسلام، وفي الأذان، والإقامة، والخطب، وغير ذلك من الأمور التي أعلى الله بها ذكر رسوله محمد صلى الله عليه وسلم.
وله في قلوب أمته من المحبة والإجلال والتعظيم ما ليس لأحد غيره، بعد الله تعالى، فجزاه الله عن أمته أفضل ما جزى نبيًا عن أمته.
وقوله: {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا} بشارة عظيمة، أنه كلما وجد عسر وصعوبة، فإن اليسر يقارنه ويصاحبه، حتى لو دخل العسر جحر ضب لدخل عليه اليسر، فأخرجه كما قال تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} وكما قال النبي صلى الله عليه وسلم: " وإن الفرج مع الكرب، وإن مع العسر يسرا ".
وتعريف " العسر " في الآيتين، يدل على أنه واحد، وتنكير " اليسر " يدل على تكراره، فلن يغلب عسر يسرين.
وفي تعريفه بالألف واللام، الدالة على الاستغراق والعموم يدل على أن كل عسر -وإن بلغ من الصعوبة ما بلغ- فإنه في آخره التيسير ملازم له.
ثم أمر الله رسوله أصلا والمؤمنين تبعًا، بشكره والقيام بواجب نعمه، فقال: {فَإِذَا فَرَغْتَ فَانْصَبْ} أي: إذا تفرغت من أشغالك، ولم يبق في قلبك ما يعوقه، فاجتهد في العبادة والدعاء.
{وَإِلَى رَبِّكَ} وحده {فَارْغَبْ} أي: أعظم الرغبة في إجابة دعائك وقبول عباداتك (1) .
ولا تكن ممن إذا فرغوا وتفرغوا لعبوا وأعرضوا عن ربهم وعن ذكره، فتكون من الخاسرين.
وقد قيل: إن معنى قوله: فإذا فرغت من الصلاة وأكملتها، فانصب في الدعاء، وإلى ربك فارغب في سؤال مطالبك.
واستدل من قال بهذا القول، على مشروعية الدعاء والذكر عقب الصلوات المكتوبات، والله أعلم بذلك تمت ولله الحمد.
__________
(1) في ب: دعواتك.

(1/929)


سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة والتين
وهي مكية

(1/929)

وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الْأَمِينِ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6) فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7) أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ * وَهَذَا الْبَلَدِ الأمِينِ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ * ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ * فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ * أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} .
{التين} هو التين المعروف، وكذلك {الزَّيْتُونَ} أقسم بهاتين الشجرتين، لكثرة منافع شجرهما وثمرهما، ولأن سلطانهما في أرض الشام، محل نبوة عيسى ابن مريم عليه السلام.
{وَطُورِ سِينِينَ} أي: طور سيناء، محل نبوة موسى صلى الله عليه وسلم.
{وَهَذَا الْبَلَدِ الأمِينِ} وهي: مكة المكرمة، محل نبوة محمد صلى الله عليه وسلم. فأقسم تعالى بهذه المواضع المقدسة، التي اختارها وابتعث منها أفضل النبوات (1) وأشرفها.
والمقسم عليه قوله: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} أي: تام الخلق، متناسب الأعضاء، منتصب القامة، لم يفقد مما يحتاج إليه ظاهرًا أو باطنًا شيئًا، ومع هذه النعم العظيمة، التي ينبغي منه القيام بشكرها، فأكثر الخلق منحرفون عن شكر المنعم، مشتغلون باللهو واللعب، قد رضوا لأنفسهم بأسافل الأمور، وسفساف الأخلاق، فردهم الله في أسفل سافلين، أي: أسفل النار، موضع العصاة المتمردين على ربهم، إلا من من الله عليه بالإيمان والعمل الصالح، والأخلاق الفاضلة العالية، {فَلَهُمْ} [ص:930] بذلك المنازل العالية، و {أَجْرٌ غَيْرُ مَمْنُونٍ} أي: غير مقطوع، بل لذات متوافرة، وأفراح متواترة، ونعم متكاثرة، في أبد لا يزول، ونعيم لا يحول، أكلها دائم وظلها، {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} أي: أي شيء يكذبك أيها الإنسان بيوم الجزاء على الأعمال، وقد رأيت من آيات الله الكثيرة ما به يحصل لك اليقين، ومن نعمه ما يوجب عليك أن لا تكفر بشيء مما أخبرك به، {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} فهل تقتضي حكمته أن يترك الخلق سدى لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون؟
أم الذي خلق الإنسان أطوارًا بعد أطوار، وأوصل إليهم من النعم والخير والبر ما لا يحصونه، ورباهم التربية الحسنة، لا بد أن يعيدهم إلى دار هي مستقرهم وغايتهم، التي إليها يقصدون، ونحوها يؤمون. تمت ولله الحمد.
تفسير سورة اقرأ
[وهي] مكية
__________
(1) في ب: أفضل الأنبياء وأشرفهم.

(1/929)

اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الْأَكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ (5) كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8) أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْدًا إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَهُ (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19)

{1 - 19} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإنْسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ * كَلا إِنَّ الإنْسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى * إِنَّ إِلَى رَبِّكَ الرُّجْعَى * أَرَأَيْتَ الَّذِي يَنْهَى * عَبْدًا إِذَا صَلَّى * أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى * أَوْ أَمَرَ بِالتَّقْوَى * أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى * أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى * كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ * نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ * فَلْيَدْعُ نَادِيَهُ * سَنَدْعُ الزَّبَانِيَةَ * كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} .
هذه السورة أول السور القرآنية نزولا على رسول الله صلى الله عليه وسلم.
فإنها نزلت عليه في مبادئ النبوة، إذ كان لا يدري ما الكتاب ولا الإيمان، فجاءه جبريل عليه الصلاة والسلام بالرسالة، وأمره أن يقرأ، فامتنع، وقال: {ما أنا بقارئ} فلم يزل به حتى قرأ. فأنزل الله عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} عموم الخلق، ثم خص الإنسان، وذكر ابتداء خلقه {مِنْ عَلَقٍ} فالذي خلق الإنسان واعتنى بتدبيره، لا بد أن يدبره بالأمر والنهي، وذلك بإرسال الرسول إليهم (1) ، وإنزال الكتب عليهم، ولهذا ذكر (2) بعد الأمر بالقراءة، خلقه (3) للإنسان.
ثم قال: {اقْرَأْ وَرَبُّكَ الأكْرَمُ} أي: كثير الصفات واسعها، كثير الكرم والإحسان، واسع الجود، الذي من كرمه أن علم بالعلم (4) .
و {عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ} فإنه تعالى أخرجه من بطن أمه لا يعلم شيئًا، وجعل له السمع والبصر والفؤاد، ويسر له أسباب العلم.
فعلمه القرآن، وعلمه الحكمة، وعلمه بالقلم، الذي به تحفظ العلوم، وتضبط الحقوق، وتكون رسلا للناس تنوب مناب خطابهم، فلله الحمد والمنة، الذي أنعم على عباده بهذه النعم التي لا يقدرون لها على جزاء ولا شكور، ثم من عليهم بالغنى وسعة الرزق، ولكن الإنسان -لجهله وظلمه- إذا رأى نفسه غنيًا، طغى وبغى وتجبر عن الهدى، ونسي أن إلى ربه الرجعى، ولم يخف الجزاء، بل ربما وصلت به الحال أنه يترك الهدى بنفسه، ويدعو [غيره] إلى تركه، فينهى عن الصلاة التي هي أفضل أعمال الإيمان. يقول الله لهذا المتمرد العاتي: {أَرَأَيْتَ} أيها الناهي للعبد إذا صلى {إِنْ كَانَ} العبد المصلي {عَلَى الْهُدَى} العلم بالحق والعمل به، {أَوْ أَمَرَ} غيره {بِالتَّقْوَى} .
فهل يحسن أن ينهى، من هذا وصفه؟ أليس نهيه، من أعظم المحادة لله، والمحاربة للحق؟ فإن النهي، لا يتوجه إلا لمن هو في نفسه على غير الهدى، أو كان يأمر غيره بخلاف التقوى.
{أَرَأَيْتَ إِنْ كَذَّبَ} الناهي بالحق {وَتَوَلَّى} عن الأمر، أما يخاف الله ويخشى عقابه؟
{أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} ما يعمل ويفعل؟.
ثم توعده إن استمر على حاله، فقال: {كَلا لَئِنْ لَمْ يَنْتَهِ} عما يقول ويفعل {لَنَسْفَعَنْ بِالنَّاصِيَةِ} أي: لنأخذن بناصيته، أخذًا عنيفًا، وهي حقيقة بذلك، فإنها {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} أي: كاذبة في قولها، خاطئة في فعلها.
{فَلْيَدْعُ} هذا الذي حق عليه العقاب (5) {نَادِيَهُ} أي: أهل مجلسه وأصحابه ومن حوله، ليعينوه على ما نزل به، {سَنَدْعُ الزَّبَانِيَةَ} أي: خزنة جهنم، لأخذه وعقوبته، فلينظر أي: الفريقين أقوى وأقدر؟ فهذه حالة الناهي وما توعد به من العقوبة، وأما حالة المنهي، فأمره الله أن لا يصغى إلى هذا الناهي ولا ينقاد لنهيه فقال: {كَلا لا تُطِعْهُ} [أي:] فإنه لا يأمر إلا بما فيه خسارة الدارين، {وَاسْجُدْ} لربك {وَاقْتَرِبْ} منه في السجود وغيره من أنواع الطاعات والقربات، فإنها كلها تدني من رضاه وتقرب منه.
وهذا عام لكل ناه عن الخير ومنهي [ص:931] عنه، وإن كانت نازلة في شأن أبي جهل حين نهى رسول الله صلى الله عليه وسلم عن الصلاة، وعبث به (6) وآذاه. تمت ولله الحمد.
__________
(1) في ب: بإرسال الرسل.
(2) في ب: ولهذا أتى.
(3) في ب: بخلقه.
(4) في ب: بأنواع العلوم.
(5) في ب: العذاب.
(6) في ب: وعذبه.

(1/930)

تفسير سورة القدر
[وهي] مكية

(1/931)

إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3) تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4) سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} .
يقول تعالى مبينًا لفضل القرآن وعلو قدره: {إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} كما قال تعالى: {إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} وذلك أن الله [تعالى] ، ابتدأ بإنزاله (1) في رمضان [في] ليلة القدر، ورحم الله بها العباد رحمة عامة، لا يقدر العباد لها شكرًا.
وسميت ليلة القدر، لعظم قدرها وفضلها عند الله، ولأنه يقدر فيها ما يكون في العام من الأجل والأرزاق والمقادير القدرية.
ثم فخم شأنها، وعظم مقدارها فقال: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} أي: فإن شأنها جليل، وخطرها عظيم.
{لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} أي: تعادل من فضلها ألف شهر، فالعمل الذي يقع فيها، خير من العمل في ألف شهر [خالية منها] ، وهذا مما تتحير فيه (2) الألباب، وتندهش له العقول، حيث من تبارك وتعالى على هذه الأمة الضعيفة القوة والقوى، بليلة يكون العمل فيها يقابل ويزيد على ألف شهر، عمر رجل معمر عمرًا طويلا نيفًا وثمانين سنة.
{تَنزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} أي: يكثر نزولهم فيها {مِنْ كُلِّ أَمْر سَلامٌ هِيَ} أي: سالمة من كل آفة وشر، وذلك لكثرة خيرها، {حَتَّى مَطْلَعِ الْفَجْرِ} أي: مبتداها من غروب الشمس ومنتهاها طلوع الفجر (3) .
وقد تواترت الأحاديث في فضلها، وأنها في رمضان، وفي العشر الأواخر منه، خصوصًا في أوتاره، وهي باقية في كل سنة إلى قيام الساعة.
ولهذا كان النبي صلى الله عليه وسلم، يعتكف، ويكثر من التعبد في العشر الأواخر من رمضان، رجاء ليلة القدر [والله أعلم] .
تفسير سورة لم يكن
وهي مدنية
__________
(1) في ب: ابتدأ بإنزال القرآن.
(2) كذا في ب، وفي أ: به.
(3) كذا في ب، وفي أ: تنتهي من غروب الشمس إلى طلوع الفجر.

(1/931)

لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3) وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ (4) وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5) إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ * رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً * فِيهَا كُتُبٌ قَيِّمَةٌ * وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ * وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ * إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} .
يقول تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ} أي: [من] اليهود والنصارى {وَالْمُشْرِكِينَ} من سائر أصناف الأمم.
{مُنْفَكِّينَ} عن كفرهم وضلالهم الذي هم عليه، أي: لا يزالون في غيهم وضلالهم، لا يزيدهم مرور السنين (1) إلا كفرًا.
{حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} الواضحة، والبرهان الساطع، ثم فسر تلك البينة فقال: {رَسُولٌ مِنَ اللَّهِ} أي: أرسله الله، يدعو الناس إلى الحق، وأنزل عليه كتابًا يتلوه، ليعلم الناس الحكمة ويزكيهم، ويخرجهم من الظلمات إلى النور، ولهذا قال: {يَتْلُو صُحُفًا مُطَهَّرَةً} أي: محفوظة عن قربان الشياطين، لا يمسها إلا المطهرون، لأنها في أعلى ما يكون من الكلام.
ولهذا قال عنها: {فِيهَا} أي: في تلك الصحف {كُتُبٌ قَيِّمَةٌ} أي: أخبار صادقة، وأوامر عادلة تهدي إلى الحق وإلى صراط مستقيم، فإذا جاءتهم هذه البينة، فحينئذ يتبين طالب الحق ممن ليس له مقصد في طلبه، فيهلك من هلك عن بينة، ويحيا من حي عن بينة.
وإذا لم يؤمن أهل الكتاب لهذا الرسول وينقادوا له، فليس ذلك ببدع من ضلالهم وعنادهم، فإنهم ما تفرقوا واختلفوا وصاروا أحزابًا {إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} التي توجب لأهلها الاجتماع والاتفاق، ولكنهم لرداءتهم ونذالتهم، لم يزدهم الهدى إلا ضلالا ولا البصيرة إلا عمى، مع أن الكتب كلها جاءت بأصل واحد، ودين واحد فما أمروا في سائر الشرائع إلا أن يعبدوا {اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أي: [ص:932] قاصدين بجميع عباداتهم الظاهرة والباطنة وجه الله، وطلب الزلفى لديه، {حُنَفَاءَ} أي: معرضين [مائلين] عن سائر الأديان المخالفة لدين التوحيد. وخص الصلاة والزكاة [بالذكر] مع أنهما داخلان في قوله {لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ} لفضلهما وشرفهما، وكونهما العبادتين اللتين من قام بهما قام بجميع شرائع الدين.
{وَذَلِكَ} أي التوحيد والإخلاص في الدين، هو {دِينُ الْقَيِّمَةِ} أي: الدين المستقيم، الموصل إلى جنات النعيم، وما سواه فطرق موصلة إلى الجحيم.
ثم ذكر جزاء الكافرين بعدما جاءتهم البينة، فقال: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ} قد أحاط بهم عذابها، واشتد عليهم عقابها، {خَالِدِينَ فِيهَا} لا يفتر عنهم العذاب، وهم فيها مبلسون، {أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} لأنهم عرفوا الحق وتركوه، وخسروا الدنيا والآخرة.
{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} لأنهم عبدوا الله وعرفوه، وفازوا بنعيم الدنيا والآخرة.
__________
(1) في ب: الأوقات.

(1/931)

جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)

{جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} .
{جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ} أي: جنات إقامة، لا ظعن فيها ولا رحيل، ولا طلب لغاية فوقها، {تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} فرضي عنهم بما قاموا به من مراضيه، ورضوا عنه، بما أعد لهم من أنواع الكرامات وجزيل المثوبات {ذَلِكَ} الجزاء الحسن {لِمَنْ خَشِيَ رَبَّهُ} أي: لمن خاف الله، فأحجم عن معاصيه، وقام بواجباته (1) .
[تمت بحمد لله]
تفسير سورة إذا زلزلت
وهي مدنية
__________
(1) في ب: بما أوجب عليه.

(1/932)

إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا (2) وَقَالَ الْإِنْسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5) يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ (6) فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا * وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا * وَقَالَ الإنْسَانُ مَا لَهَا * يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا * بِأَنَّ رَبَّكَ أَوْحَى لَهَا * يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ * فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} .
يخبر تعالى عما يكون يوم القيامة، وأن الأرض تتزلزل وترجف وترتج، حتى يسقط ما عليها من بناء وعلم (1) .
فتندك جبالها، وتسوى تلالها، وتكون قاعًا صفصفًا لا عوج فيه ولا أمت.
{وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا} أي: ما في بطنها، من الأموات والكنوز.
{وَقَالَ الإنْسَانُ} إذا رأى ما عراها من الأمر العظيم مستعظمًا لذلك: {مَا لَهَا} ؟ أي: أي شيء عرض لها؟.
{يَوْمَئِذٍ تُحَدِّثُ} الأرض {أَخْبَارَهَا} أي: تشهد على العاملين بما عملوا على ظهرها من خير وشر، فإن الأرض من جملة الشهود الذين يشهدون على العباد بأعمالهم، ذلك {بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [أي] وأمرها أن تخبر بما عمل عليها، فلا تعصى لأمره (2) .
{يَوْمَئِذٍ يَصْدُرُ النَّاسُ} من موقف القيامة، حين يقضي الله بينهم {أَشْتَاتًا} أي: فرقًا متفاوتين. {لِيُرَوْا أَعْمَالَهُمْ} أي: ليريهم الله ما عملوا من الحسنات والسيئات، ويريهم جزاءه موفرًا.
{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} وهذا شامل عام للخير والشر كله، لأنه إذا رأى مثقال الذرة، التي هي أحقر الأشياء، [وجوزي عليها] فما فوق ذلك من باب أولى وأحرى، كما قال تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا} {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا}
وهذه الآية فيها غاية الترغيب في فعل الخير ولو قليلا والترهيب من فعل الشر ولو حقيرًا.


سورة العاديات، سورة القارعة، سورة التكاثر، سورة العصر، سورة الهمزة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة العاديات
وهي مكية
__________
(1) في ب: ومعلم.
(2) كذا في ب، وفي أ: ولا ستعصي.

(1/932)

وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4) فَوَسَطْنَ بِهِ جَمْعًا (5) إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8) أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَادِيَاتِ ضَبْحًا * فَالْمُورِيَاتِ قَدْحًا * فَالْمُغِيرَاتِ صُبْحًا * فَأَثَرْنَ بِهِ نَقْعًا * فَوَسَطْنَ بِهِ جَمْعًا * إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ * وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ * وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ * أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} .
أقسم الله تبارك وتعالى بالخيل، لما فيها من آيات الله الباهرة، ونعمه الظاهرة، ما هو معلوم للخلق.
وأقسم [تعالى] بها في الحال التي لا يشاركها [فيه] غيرها من أنواع الحيوانات، فقال: {وَالْعَادِيَاتِ ضَبْحًا} أي: العاديات عدوًا بليغًا قويًا، يصدر عنه الضبح، وهو صوت نفسها في صدرها، عند اشتداد العدو (1) .
{فَالْمُورِيَاتِ} بحوافرهن ما يطأن عليه من الأحجار {قَدْحًا} أي: تقدح (2) النار من صلابة حوافرهن [وقوتهن] إذا عدون، {فَالْمُغِيرَاتِ} على الأعداء {صُبْحًا} وهذا أمر أغلبي، أن الغارة تكون صباحًا، {فَأَثَرْنَ بِهِ} أي: بعدوهن وغارتهن {نَقْعًا} أي: غبارًا، {فَوَسَطْنَ بِهِ} أي: براكبهن {جَمْعًا} أي: توسطن به جموع الأعداء، الذين أغار عليهم.
والمقسم عليه، قوله: {إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ} أي: لمنوع للخير الذي [ص:933] عليه لربه (3) .
فطبيعة [الإنسان] وجبلته، أن نفسه لا تسمح بما عليه من الحقوق، فتؤديها كاملة موفرة، بل طبيعتها الكسل والمنع لما عليه من الحقوق المالية والبدنية، إلا من هداه الله وخرج عن هذا الوصف إلى وصف السماح بأداء الحقوق، {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} أي: إن الإنسان على ما يعرف من نفسه من المنع والكند لشاهد بذلك، لا يجحده ولا ينكره، لأن ذلك أمر بين واضح. ويحتمل أن الضمير عائد إلى الله تعالى أي: إن العبد لربه لكنود، والله شهيد على ذلك، ففيه الوعيد، والتهديد الشديد، لمن هو لربه كنود، بأن الله عليه شهيد.
{وَإِنَّهُ} أي: الإنسان {لِحُبِّ الْخَيْرِ} أي: المال {لَشَدِيدُ} أي: كثير الحب للمال.
وحبه لذلك، هو الذي أوجب له ترك الحقوق الواجبة عليه، قدم شهوة نفسه على حق (4) ربه، وكل هذا لأنه قصر نظره على هذه الدار، وغفل عن الآخرة، ولهذا قال حاثًا له على خوف يوم الوعيد:
{أَفَلا يَعْلَمُ} أي: هلا يعلم هذا المغتر {إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} أي: أخرج الله الأموات من قبورهم، لحشرهم ونشورهم.
__________
(1) في ب: عدوها.
(2) في ب: تنقدح.
(3) في ب: لله عليه.
(4) في ب: على رضا ربه.

(1/932)

وَحُصِّلَ مَا فِي الصُّدُورِ (10) إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11)

{وَحُصِّلَ مَا فِي الصُّدُورِ * إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ} .
{وَحُصِّلَ مَا فِي الصُّدُورِ} أي: ظهر وبان [ما فيها و] ما استتر في الصدور من كمائن الخير والشر، فصار السر علانية، والباطن ظاهرًا، وبان على وجوه الخلق نتيجة أعمالهم.
{إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ} أي مطلع على أعمالهم الظاهرة والباطنة، الخفية والجلية، ومجازيهم عليها. وخص خبره (1) بذلك اليوم، مع أنه خبير بهم في كل وقت، لأن المراد بذلك، الجزاء بالأعمال (2) الناشئ عن علم الله واطلاعه.
تفسير سورة القارعة
[وهي] مكية
__________
(1) في ب: خبرهم.
(2) في ب: المراد بهذا الجزاء على الأعمال.

(1/933)

الْقَارِعَةُ (1) مَا الْقَارِعَةُ (2) وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3) يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ (5) فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْقَارِعَةُ * مَا الْقَارِعَةُ * وَمَا أَدْرَاكَ مَا الْقَارِعَةُ * يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ * فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ} .
{الْقَارِعَةُ} من أسماء يوم القيامة، سميت بذلك، لأنها تقرع الناس وتزعجهم بأهوالها، ولهذا عظم أمرها وفخمه بقوله: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ} من شدة الفزع والهول، {كَالْفَرَاشِ الْمَبْثُوث} أي: كالجراد المنتشر، الذي يموج بعضه في بعض، والفراش: هي الحيوانات التي تكون في الليل، يموج بعضها ببعض لا تدري أين توجه، فإذا أوقد لها نار تهافتت إليها لضعف إدراكها، فهذه حال الناس أهل العقول، وأما الجبال الصم الصلاب، فتكون {كَالْعِهْنِ الْمَنْفُوشِ} أي: كالصوف المنفوش، الذي بقي ضعيفًا جدًا، تطير به أدنى ريح، قال تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} ثم بعد ذلك، تكون هباء منثورًا، فتضمحل ولا يبقى منها شيء يشاهد، فحينئذ تنصب الموازين، وينقسم الناس قسمين: سعداء وأشقياء، {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ} أي: رجحت حسناته على سيئاته {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} في جنات النعيم.
{وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ} بأن لم تكن له حسنات تقاوم سيئاته.
{فَأُمُّهُ هَاوِيَةٌ} أي: مأواه ومسكنه النار، التي من أسمائها الهاوية، تكون له بمنزلة الأم الملازمة كما قال تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَامًا} .
وقيل: إن معنى ذلك، فأم دماغه هاوية في النار، أي: يلقى في النار على رأسه.
{وَمَا أَدْرَاكَ مَاهِيَهْ} وهذا تعظيم لأمرها، ثم فسرها بقوله هي: {نَارٌ حَامِيَةٌ} أي: شديدة الحرارة، قد زادت حرارتها على حرارة نار الدنيا سبعين ضعفًا. نستجير بالله منها.
تفسير سورة ألهاكم التكاثر
وهي مكية

(1/933)

أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلَّا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ (4) كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ * كَلا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلا سَوْفَ تَعْلَمُونَ * كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ * ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} .
يقول تعالى موبخًا عباده عن اشتغالهم عما خلقوا له من عبادته وحده لا شريك له، ومعرفته، والإنابة إليه، وتقديم محبته على كل شيء: {أَلْهَاكُمُ} عن ذلك المذكور {التَّكَاثُرُ} ولم يذكر المتكاثر به، ليشمل ذلك كل ما يتكاثر به المتكاثرون، ويفتخر به المفتخرون، من التكاثر في الأموال، والأولاد، والأنصار، والجنود، والخدم، والجاه، وغير ذلك مما يقصد منه مكاثرة كل واحد للآخر، وليس المقصود به الإخلاص لله تعالى. (1) .
فاستمرت غفلتكم ولهوتكم [وتشاغلكم] {حَتَّى زُرْتُمُ الْمَقَابِرَ} فانكشف لكم حينئذ الغطاء، ولكن [ص:934] بعد ما تعذر عليكم استئنافه.
ودل قوله: {حَتَّى زُرْتُمُ الْمَقَابِرَ} أن البرزخ دار مقصود منها النفوذ إلى الدار الباقية (2) ، أن الله سماهم زائرين، ولم يسمهم مقيمين.
فدل ذلك على البعث والجزاء بالأعمال (3) في دار باقية غير فانية، ولهذا توعدهم بقوله: {كَلا سَوْفَ تَعْلَمُونَ ثُمَّ كَلا سَوْفَ تَعْلَمُونَ كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} أي: لو تعلمون ما أمامكم علمًا يصل إلى القلوب، لما ألهاكم التكاثر، ولبادرتم إلى الأعمال الصالحة.
ولكن عدم العلم الحقيقي، صيركم إلى ما ترون، {لَتَرَوُنَّ الْجَحِيمَ} أي: لتردن القيامة، فلترون الجحيم التي أعدها الله للكافرين.
{ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} أي: رؤية بصرية، كما قال تعالى: {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} .
{ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} الذي تنعمتم به في دار الدنيا، هل قمتم بشكره، وأديتم حق الله فيه، ولم تستعينوا به، على معاصيه، فينعمكم نعيمًا أعلى منه وأفضل.
أم اغتررتم به، ولم تقوموا بشكره؟ بل ربما استعنتم به على معاصي الله فيعاقبكم على ذلك، قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية.
__________
(1) في ب: وليس المقصود منه وجه الله.
(2) في ب: الآخرة.
(3) في ب: على الأعمال.

(1/933)

تفسير سورة والعصر [وهي]
مكية

(1/934)

وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَصْرِ * إِنَّ الإنْسَانَ لَفِي خُسْرٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
أقسم تعالى بالعصر، الذي هو الليل والنهار، محل أفعال العباد وأعمالهم أن كل إنسان خاسر، والخاسر ضد الرابح.
والخسار مراتب متعددة متفاوتة:
قد يكون خسارًا مطلقًا، كحال من خسر الدنيا والآخرة، وفاته النعيم، واستحق الجحيم.
وقد يكون خاسرًا من بعض الوجوه دون بعض، ولهذا عمم الله الخسار لكل إنسان، إلا من اتصف بأربع صفات:
الإيمان بما أمر الله بالإيمان به، ولا يكون الإيمان بدون العلم، فهو فرع عنه لا يتم إلا به.
والعمل الصالح، وهذا شامل لأفعال الخير كلها، الظاهرة والباطنة، المتعلقة بحق الله وحق عباده (1) ، الواجبة والمستحبة.
والتواصي بالحق، الذي هو الإيمان والعمل الصالح، أي: يوصي بعضهم بعضًا بذلك، ويحثه عليه، ويرغبه فيه.
والتواصي بالصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة.
فبالأمرين الأولين، يكمل الإنسان (2) نفسه، وبالأمرين الأخيرين يكمل غيره، وبتكميل الأمور الأربعة، يكون الإنسان قد سلم من الخسار، وفاز بالربح [العظيم] .
تفسير سورة الهمزة
وهي مكية
__________
(1) في ب: بحقوق الله وحقوق عباده.
(2) في ب: العبد.

(1/934)

{1 - 9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ * الَّذِي جَمَعَ مَالا وَعَدَّدَهُ * يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ * كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ * وَمَا أَدْرَاكَ مَا الْحُطَمَةُ * نَارُ اللَّهِ الْمُوقَدَةُ * الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ * إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ * فِي عَمَدٍ مُمَدَّدَةٍ} .
{وَيْلٌ} أي: وعيد، ووبال، وشدة عذاب {لِكُلِّ هُمَزَةٍ لُمَزَةٍ} الذي يهمز الناس بفعله، ويلمزهم بقوله، فالهماز: الذي يعيب الناس، ويطعن عليهم بالإشارة والفعل، واللماز: الذي يعيبهم بقوله.
ومن صفة هذا الهماز اللماز، أنه لا هم له سوى جمع المال وتعديده والغبطة به، وليس له رغبة في إنفاقه في طرق الخيرات وصلة الأرحام، ونحو ذلك، {يَحْسَبُ} بجهله {أَنَّ مَالَهُ أَخْلَدَهُ} في الدنيا، فلذلك كان كده وسعيه كله في تنمية ماله، الذي يظن أنه ينمي عمره، ولم يدر أن البخل يقصف الأعمار، ويخرب الديار، وأن البر يزيد في العمر.
{كَلا لَيُنْبَذَنَّ} أي: ليطرحن {فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ} تعظيم لها، وتهويل لشأنها.
ثم فسرها بقوله: {نَارُ اللَّهِ الْمُوقَدَةُ} التي وقودها الناس والحجارة {الَّتِي} من شدتها {تَطَّلِعُ عَلَى الأفْئِدَةِ} أي: تنفذ من الأجسام إلى القلوب.
ومع هذه الحرارة البليغة هم محبوسون فيها، قد أيسوا من الخروج منها، ولهذا قال: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ} أي: مغلقة {فِي عَمَدٍ} من خلف الأبواب {مُمَدَّدَةٍ} لئلا يخرجوا منها {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} .
[نعوذ بالله من ذلك، ونسأله العفو والعافية] .


سورة الفيل، سورة قريش، سورة الماعون، سورة الكوثر، سورة الكافرون - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفيل
وهي مكية

(1/934)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1) أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2) وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4) فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ * أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ * وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ * تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ * فَجَعَلَهُمْ [ص:935] كَعَصْفٍ مَأْكُولٍ} .
أي: أما رأيت من قدرة الله وعظيم شأنه، ورحمته بعباده، وأدلة توحيده، وصدق رسوله محمد صلى الله عليه وسلم، ما فعله الله بأصحاب الفيل، الذين كادوا بيته الحرام وأرادوا إخرابه، فتجهزوا لأجل ذلك، واستصحبوا معهم الفيلة لهدمه، وجاءوا بجمع لا قبل للعرب به، من الحبشة واليمن، فلما انتهوا إلى قرب مكة، ولم يكن بالعرب مدافعة، وخرج أهل مكة من مكة خوفًا على أنفسهم منهم، أرسل الله عليهم طيرًا أبابيل أي: متفرقة، تحمل حجارة محماة من سجيل، فرمتهم بها، وتتبعت قاصيهم ودانيهم، فخمدوا وهمدوا، وصاروا كعصف مأكول، وكفى الله شرهم، ورد كيدهم في نحورهم، [وقصتهم معروفة مشهورة] وكانت تلك السنة التي ولد فيها رسول الله صلى الله عليه وسلم، فصارت من جملة إرهاصات دعوته، ومقدمات (1) رسالته، فلله الحمد والشكر.
__________
(1) في ب: أدلة.

(1/934)

تفسير سورة لإيلاف
قريش وهي مكية

(1/935)

لِإِيلَافِ قُرَيْشٍ (1) إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2) فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لإيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} .
قال كثير من المفسرين: إن الجار والمجرور متعلق بالسورة التي قبلها أي: فعلنا ما فعلنا بأصحاب الفيل لأجل قريش وأمنهم، واستقامة مصالحهم، وانتظام رحلتهم في الشتاء لليمن، والصيف للشام، لأجل التجارة والمكاسب.
فأهلك الله من أرادهم بسوء، وعظم أمر الحرم وأهله في قلوب العرب، حتى احترموهم، ولم يعترضوا لهم في أي: سفر أرادوا، ولهذا أمرهم الله بالشكر، فقال: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} أي: ليوحدوه ويخلصوا له العبادة، {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} فرغد الرزق والأمن من المخاوف، من أكبر النعم الدنيوية، الموجبة لشكر الله تعالى.
فلك اللهم الحمد والشكر على نعمك الظاهرة والباطنة، وخص الله بالربوبية البيت (1) لفضله وشرفه، وإلا فهو رب كل شيء..
تفسير سورة الماعون
[وهي] مكية
__________
(1) في ب: الربوبية بالبيت.

(1/935)

أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1) فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3) فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5) الَّذِينَ هُمْ يُرَاءُونَ (6) وَيَمْنَعُونَ الْمَاعُونَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ * فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ * وَيَمْنَعُونَ الْمَاعُونَ} .
يقول تعالى ذامًا لمن ترك حقوقه وحقوق عباده: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ} أي: بالبعث والجزاء، فلا يؤمن بما جاءت به الرسل.
{فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ} أي: يدفعه بعنف وشدة، ولا يرحمه لقساوة قلبه، ولأنه لا يرجو ثوابًا، ولا يخشى (1) عقابًا.
{وَلا يَحُضُّ} غيره {عَلَى طَعَامِ الْمِسْكِينِ} ومن باب أولى أنه بنفسه لا يطعم المسكين، {فَوَيْلٌ لِلْمُصَلِّينَ} أي: الملتزمون (2) لإقامة الصلاة، ولكنهم {عَنْ صَلاتِهِمْ سَاهُونَ} أي: مضيعون لها، تاركون لوقتها، مفوتون لأركانها (3) وهذا لعدم اهتمامهم بأمر الله حيث ضيعوا الصلاة، التي هي أهم الطاعات وأفضل القربات، والسهو عن الصلاة، هو الذي يستحق صاحبه الذم واللوم (4) وأما السهو في الصلاة، فهذا يقع من كل أحد، حتى من النبي صلى الله عليه وسلم.
ولهذا وصف الله هؤلاء بالرياء والقسوة وعدم الرحمة، فقال: {الَّذِينَ هُمْ يُرَاءُونَ} أي يعملون الأعمال لأجل رئاء الناس.
{وَيَمْنَعُونَ الْمَاعُونَ} أي: يمنعون إعطاء الشيء، الذي لا يضر إعطاؤه على وجه العارية، أو الهبة، كالإناء، والدلو، والفأس، ونحو ذلك، مما جرت العادة ببذلها والسماحة به (5) .
فهؤلاء -لشدة حرصهم- يمنعون الماعون، فكيف بما هو أكثر منه.
وفي هذه السورة، الحث على إكرام (6) اليتيم، والمساكين، والتحضيض على ذلك، ومراعاة الصلاة، والمحافظة عليها، وعلى الإخلاص [فيها و] في جميع الأعمال.
والحث على [فعل المعروف و] بذل الأموال الخفيفة، كعارية الإناء والدلو والكتاب، ونحو ذلك، لأن الله ذم من لم يفعل ذلك، والله سبحانه وتعالى أعلم بالصواب والحمد لله رب العالمين.
تفسير سورة الكوثر
وهي مكية
__________
(1) في ب: يخاف.
(2) كذا في ب، وفي أ: الذين ملتزمون.
(3) في ب: مخلون بأركانها.
(4) في ب: الذم والوعيد.
(5) في ب: ببذله والسماح به.
(6) في ب: إطعام.

(1/935)

إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأبْتَرُ} .
يقول الله تعالى لنبيه محمد صلى الله عليه وسلم ممتنا عليه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} أي: الخير الكثير، والفضل الغزير، الذي من جملته، ما يعطيه الله لنبيه صلى الله عليه وسلم يوم القيامة، من النهر الذي يقال له {الكوثر} ومن الحوض (1) .
طوله شهر، وعرضه شهر، ماؤه أشد بياضًا من اللبن، وأحلى من العسل، آنيته كنجوم (2) السماء في [ص:936] كثرتها واستنارتها، من شرب منه شربة لم يظمأ بعدها أبدًا.
ولما ذكر منته عليه، أمره بشكرها فقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} خص هاتين العبادتين بالذكر، لأنهما من أفضل العبادات وأجل القربات.
ولأن الصلاة تتضمن الخضوع [في] القلب والجوارح لله، وتنقلها في أنواع العبودية، وفي النحر تقرب إلى الله بأفضل ما عند العبد من النحائر، وإخراج للمال الذي جبلت النفوس على محبته والشح به.
{إِنَّ شَانِئَكَ} أي: مبغضك وذامك ومنتقصك {هُوَ الأبْتَرُ} أي: المقطوع من كل خير، مقطوع العمل، مقطوع الذكر.
وأما محمد صلى الله عليه وسلم، فهو الكامل حقًا، الذي له الكمال الممكن في حق المخلوق، من رفع الذكر، وكثرة الأنصار، والأتباع صلى الله عليه وسلم.
__________
(1) كذا في ب، وفي أ: ومن الحوض الذي يقال له: الكوثر.
(2) في ب: عدد نجوم السماء.

(1/935)

تفسير سورة الكافرون

(1/936)

قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ} .
أي: قل للكافرين معلنا ومصرحًا {لا أَعْبُدُ مَا تَعْبُدُونَ} أي: تبرأ مما كانوا يعبدون من دون الله، ظاهرًا وباطنًا.
{وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} لعدم إخلاصكم في عبادته (1) ، فعبادتكم له المقترنة بالشرك لا تسمى عبادة، ثم كرر ذلك ليدل الأول على عدم وجود الفعل، والثاني على أن ذلك قد صار وصفًا لازمًا.
ولهذا ميز بين الفريقين، وفصل بين الطائفتين، فقال: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} كما قال تعالى: {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} {أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} .


سورة النصر، سورة المسد، سورة الإخلاص، سورة الفلق، سورة الناس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النصر
وهي مدنية
__________
(1) في ب: إخلاصكم في عبادتكم لله.

(1/936)

إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا (2) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} .
في هذه السورة الكريمة، بشارة وأمر لرسوله عند حصولها، وإشارة وتنبيه على ما يترتب على ذلك.
فالبشارة هي البشارة بنصر الله لرسوله، وفتحه مكة، ودخول الناس في دين الله أفواجًا، بحيث يكون كثير منهم من أهله وأنصاره، بعد أن كانوا من أعدائه، وقد وقع هذا المبشر به، وأما الأمر بعد حصول النصر والفتح، فأمر رسوله أن يشكر ربه على ذلك، ويسبح بحمده ويستغفره، وأما الإشارة، فإن في ذلك إشارتين: إشارة لأن يستمر النصر لهذا الدين (1) ، ويزداد عند حصول التسبيح بحمد الله واستغفاره من رسوله، فإن هذا من الشكر، والله يقول: {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} وقد وجد ذلك في زمن الخلفاء الراشدين وبعدهم في هذه الأمة لم يزل نصر الله مستمرًا، حتى وصل الإسلام إلى ما لم يصل إليه دين من الأديان، ودخل فيه ما لم يدخل في غيره، حتى حدث من الأمة من مخالفة أمر الله ما حدث، فابتلاهم الله (2) بتفرق الكلمة، وتشتت الأمر، فحصل ما حصل.
[ومع هذا] فلهذه الأمة، وهذا الدين، من رحمة الله ولطفه، ما لا يخطر بالبال، أو يدور في الخيال.
وأما الإشارة الثانية، فهي الإشارة إلى أن أجل رسول الله صلى الله عليه وسلم قد قرب ودنا، ووجه ذلك أن عمره عمر فاضل أقسم الله به.
وقد عهد أن الأمور الفاضلة تختم بالاستغفار، كالصلاة والحج، وغير ذلك.
فأمر الله لرسوله بالحمد والاستغفار في هذه الحال، إشارة إلى أن أجله قد انتهى، فليستعد ويتهيأ للقاء ربه، ويختم عمره بأفضل ما يجده صلوات الله وسلامه عليه.
فكان صلى الله عليه وسلم يتأول القرآن، ويقول ذلك في صلاته، يكثر أن يقول في ركوعه وسجوده: " سبحانك اللهم وبحمدك، اللهم اغفر لي ".
تفسير سورة تبت
[وهي] مكية
__________
(1) في ب: إشارة أن النصر يستمر للدين.
(2) في ب: فابتلوا.

(1/936)

تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى [ص:937] نَارًا ذَاتَ لَهَبٍ * وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ * فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} .
أبو لهب هو عم النبي صلى الله عليه وسلم، وكان شديد العداوة [والأذية] للنبي صلى الله عليه وسلم، فلا فيه دين، ولا حمية للقرابة -قبحه الله- فذمه الله بهذا الذم العظيم، الذي هو خزي عليه إلى يوم القيامة فقال: {تَبَّتْ يَدَا أَبِي لَهَبٍ} أي: خسرت يداه، وشقى {وَتَبَّ} فلم يربح، {مَا أَغْنَى عَنْهُ مَالُهُ} الذي كان عنده وأطغاه، ولا ما كسبه فلم يرد عنه شيئًا من عذاب الله إذ نزل به، {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ} أي: ستحيط به النار من كل جانب، هو {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} .
وكانت أيضًا شديدة الأذية لرسول الله صلى الله عليه وسلم، تتعاون هي وزوجها على الإثم والعدوان، وتلقي الشر، وتسعى غاية ما تقدر عليه في أذية الرسول صلى الله عليه وسلم، وتجمع على ظهرها من الأوزار بمنزلة من يجمع حطبًا، قد أعد له في عنقه حبلا {مِنْ مَسَدٍ} أي: من ليف.
أو أنها تحمل في النار الحطب على زوجها، متقلدة في عنقها حبلا من مسد، وعلى كل، ففي هذه السورة، آية باهرة من آيات الله، فإن الله أنزل هذه السورة، وأبو لهب وامرأته لم يهلكا، وأخبر أنهما سيعذبان في النار ولا بد، ومن لازم ذلك أنهما لا يسلمان، فوقع كما أخبر عالم الغيب والشهادة.

(1/936)

تفسير سورة الإخلاص
[وهي] مكية

(1/937)

قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} .
أي {قُلْ} قولا جازمًا به، معتقدًا له، عارفًا بمعناه، {هُوَ اللَّهُ أَحَدٌ} أي: قد انحصرت فيه الأحدية، فهو الأحد المنفرد بالكمال، الذي له الأسماء الحسنى، والصفات الكاملة العليا، والأفعال المقدسة، الذي لا نظير له ولا مثيل.
{اللَّهُ الصَّمَدُ} أي: المقصود في جميع الحوائج. فأهل العالم العلوي والسفلي مفتقرون إليه غاية الافتقار، يسألونه حوائجهم، ويرغبون إليه في مهماتهم، لأنه الكامل في أوصافه، العليم الذي قد كمل في علمه، الحليم الذي قد كمل في حلمه، الرحيم الذي [كمل في رحمته الذي] وسعت رحمته كل شيء، وهكذا سائر أوصافه، ومن كماله أنه {لَمْ يَلِدْ وَلَمْ يُولَدْ} لكمال غناه {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} لا في أسمائه ولا في أوصافه، ولا في أفعاله، تبارك وتعالى.
فهذه السورة مشتملة على توحيد الأسماء والصفات.
تفسير سورة الفلق
[وهي] مكية

(1/937)

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} .
أي: {قل} متعوذًا {أَعُوذُ} أي: ألجأ وألوذ، وأعتصم {بِرَبِّ الْفَلَقِ} أي: فالق الحب والنوى، وفالق الإصباح.
{مِنْ شَرِّ مَا خَلَقَ} وهذا يشمل جميع ما خلق الله، من إنس، وجن، وحيوانات، فيستعاذ بخالقها، من الشر الذي فيها، ثم خص بعد ما عم، فقال: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} أي: من شر ما يكون في الليل، حين يغشى الناس، وتنتشر فيه كثير من الأرواح الشريرة، والحيوانات المؤذية.
{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} أي: ومن شر السواحر، اللاتي يستعن على سحرهن بالنفث في العقد، التي يعقدنها على السحر.
{وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} والحاسد، هو الذي يحب زوال النعمة عن المحسود فيسعى في زوالها بما يقدر عليه من الأسباب، فاحتيج إلى الاستعاذة بالله من شره، وإبطال كيده، ويدخل في الحاسد العاين، لأنه لا تصدر العين إلا من حاسد شرير الطبع، خبيث النفس، فهذه السورة، تضمنت الاستعاذة من جميع أنواع الشرور، عمومًا وخصوصًا.
ودلت على أن السحر له حقيقة يخشى من ضرره، ويستعاذ بالله منه [ومن أهله] .
تفسير سورة الناس
وهي مدنية

(1/937)

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ} .
وهذه السورة مشتملة على الاستعاذة برب الناس ومالكهم وإلههم، من الشيطان الذي هو أصل الشرور كلها ومادتها، الذي من فتنته وشره، أنه [ص:938] يوسوس في صدور الناس، فيحسن [لهم] الشر، ويريهم إياه في صورة حسنة، وينشط إرادتهم لفعله، ويقبح لهم الخير ويثبطهم عنه، ويريهم إياه في صورة غير صورته، وهو دائمًا بهذه الحال يوسوس ويخنس أي: يتأخر إذا ذكر العبد ربه واستعان على دفعه.
فينبغي له أن [يستعين و] يستعيذ ويعتصم بربوبية الله للناس كلهم.
وأن الخلق كلهم، داخلون تحت الربوبية والملك، فكل دابة هو آخذ بناصيتها.
وبألوهيته التي خلقهم لأجلها، فلا تتم لهم إلا بدفع شر عدوهم، الذي يريد أن يقتطعهم عنها ويحول بينهم وبينها، ويريد أن يجعلهم من حزبه ليكونوا من أصحاب السعير، والوسواس كما يكون من الجن يكون من الإنس، ولهذا قال: {مِنَ الْجِنَّةِ وَالنَّاسِ} .
والحمد لله رب العالمين أولا وآخرًا، وظاهرًا وباطنًا.
ونسأله تعالى أن يتم نعمته، وأن يعفو عنا ذنوبًا لنا حالت (1) بيننا وبين كثير من بركاته، وخطايا وشهوات ذهبت بقلوبنا عن تدبر آياته.
ونرجوه ونأمل منه أن لا يحرمنا خير ما عنده بشر ما عندنا، فإنه لا ييأس من روح الله إلا القوم الكافرون، ولا يقنط من رحمته إلا القوم الضالون.
وصلى الله وسلم على رسوله محمد وعلى آله وصحبه أجمعين، صلاة وسلامًا دائمين متواصلين أبد الأوقات، والحمد لله الذي بنعمته تتم الصالحات.
تم تفسير كتاب الله بعونه وحسن توفيقه، على يد جامعه وكاتبه، عبد الرحمن بن ناصر بن عبد الله المعروف بابن سعدي، غفر الله له ولوالديه وجميع المسلمين، وذلك في غرة ربيع الأول من سنة أربعٍ وأربعين وثلثمائة وألف من هجرة محمد صلى الله عليه وسلم (2) . [ص:939]
__________
(1) في ب: ذنوبنا التي حالت.
(2) في ب: ووقع النقل في شعبان 1345 ربنا تقبل منا واعف إنك أنت الغفور الرحيم.

(1/937)


أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن (1)
النكرة في سياق النفي، أو سياق النهي، أو الاستفهام، أو سياق الشرط، تعم، وكذلك المفرد المضاف يعم، وأمثلة ذلك كثيرة.
فمتى وجدت نكرة واقعة بعد المذكورات، أو وجدت مفردا مضافا إلى معرفة، فأثبت جميع ما دخل في ذلك اللفظ، ولا تعتبر سبب النزول وحده، فإن "العبرة بعموم اللفظ، لا بخصوص السبب".
وينبغي أن تنزل جميع الحوادث والأفعال الواقعة، والتي لا تزال تحدث، على العمومات القرآنية، فبذلك تعرف أن القرآن تبيان لكل شيء، وأنه لا يحدث حادث، ولا يستجد أمر من الأمور، إلا وفي القرآن بيانه وتوضيحه.
ومن أصوله أن الألف واللام الداخلة على الأوصاف، وعلى أسماء الأجناس، تفيد استغراق جميع ما دخلت عليه من المعاني.
ومن كليات القرآن، أنه يدعوا إلى توحيد الله ومعرفته، بذكر أسماء الله، وأوصافه، وأفعاله الدالة على تفرده بالوحدانية، وأوصاف الكمال، وإلى أنه الحق، وعبادته هي الحق، وأن ما يدعون من دونه هو الباطل، ويبين نقص كل ما عبد من دون الله من جميع الوجوه.
ويدعو إلى صحة ما جاء به الرسول محمد صلى الله عليه وسلم وصدقه، ببيان إحكامه، وتمامه، وصدق إخباراته كلها، وحسن أحكامه. ويبين ما كان عليه الرسول صلى الله عليه وسلم، من الكمال البشري الذي لا يلحقه فيه أحد من الأولين والآخرين، ويتحداهم بأن يأتوا بمثل ما جاء به إن كانوا صادقين.
ويقرر ذلك بشهادته تعالى بقوله وفعله وإقراره إياه، وتصديقه له بالحجة والبرهان، وبالنصر والظهور، وبشهادة أهل العلم المنصفين. ويقابل بين ما جاء به من الحق في أخباره وأحكامه، وبين ما كان عليه أعداؤه، والمكذبون به، من الكذب في أخبارهم، والباطل في أحكامهم، كما يقرر ذلك بالمعجزات المتنوعة.
ويقرر الله المعاد بذكر كمال قدرته، وخلقه للسموات والأرض، اللتين هما أكبر من خلق الناس، وبأن الذي بدأ الخلق قادر على إعادته من باب أولى، وبأن الذي أحيا الأرض بعد موتها قادر على إحياء الموتى. ويذكر أيضا أيامه في الأمم، ووقوع المثلات التي شاهدها الناس في الدنيا، وأنها نموذج من جزاء الآخرة.
ويدعو جميع المبطلين من الكفار والمشركين والملحدين بذكر محاسن الدين، وأنه يهدي للتي هي أقوم، في عقائده وأخلاقه وأعماله، وبيان ما لله من العظمة والربوبية، والنعم العظيمة. وأن من تفرد بالكمال المطلق، والنعم كلها، هو الذي لا تصلح العبادة إلا له، وأن ما عليه المبطلون، إذا ميز وحقق وجد شرا وباطلا وعواقبه وخيمة.
ومن أصول التفسير، إذا فهمت ما دلت عليه الآيات الكريمة من المعاني مطابقة وتضمنا، فاعلم أن لوازم هذه المعاني، وما لا تتم إلا به، وشروطها وتوابعها، تابعة لذلك المعنى، فما لا يتم الخبر إلا به،
__________
(1) هذه الخاتمة جعلها الشيخ -رحمه الله - في آخر الجزء الخامس لما طبع في حياته، وقد جعلتها في خاتمة التفسير.

(1/941)

فهو تابع للخبر، وما لا يتم الحكم إلا به، فهو تابع للحكم، وأن الآيات التي يفهم منها التعارض والتناقض، ليس فيها تناقض ولا تعارض، بل يجب حمل كل منها على الحالة المناسبة اللائقة بها. وأن حذف المتعلقات، من مفعولات وغيرها، يدل على تعميم المعنى، لأن هذا من أعظم فوائد الحذف، وأنه لا يجوز حذف ما لا يدل عليه السياق اللفظي، والقرينة الحالية، كما أن الأحكام المقيدة بشروط أو صفات تدل على أن تلك القيود، لا بد منها في ثبوت الحكم.
إذا أمر الله بشيء كان ناهيا عن ضده، وإذا نهى عن شيء كان آمرا بضده، وإذا أثنى على نفسه بنفي شيء من النقائص؛ كان إثباتا للكمال المنافي لذلك النقص. وكذلك إذا أثنى على رسله وأوليائه ونزههم عن شيء من النقائص؛ فهو مدح لهم بما يضاد ذلك النقص، ومثله نفي النقائص عن دار النعيم، يدل على إثبات ضد ذلك.
ومن الكليات؛ أنه إذا وضح الحق وظهر ظهورا جليا، لم يبق للمجادلات العلمية والمعارضات العملية محل، بل تبطل المعارضات، وتضمحل المجادلات.
ما نفاه القرآن؛ فإما أن يكون غير موجود، أو أنه موجود، ولكنه غير مفيد ولا نافع.
الموهوم لا يدفع المعلوم، والمجهول لا يعارض المحقق، وما بعد الحق إلا الضلال.
ذكر الله في القرآن الإيمان والعمل الصالح في مواضع كثيرة رتب عليهما من الجزاء العاجل والآجل والآثار الحميدة شيئا كثيرا، فالإيمان هو: التصديق الجازم، بما أمر الله ورسوله بالتصديق به، المتضمن لأعمال الجوارح.
والعمل الصالح هو: القيام بحقوق الله، وحقوق عباده، وكذلك أمر الله بالتقوى، ومدح المتقين، ورتب على التقوى حصول الخيرات، وزوال المكروهات. والتقوى الكاملة: امتثال أمر الله وأمر رسوله، واجتناب نهيهما وتصديق خبرهما.
وإذا جمع الله بين التقوى والبر ونحوه، كانت التقوى اسما لتوقي جميع المعاصي، والبر اسما لفعل الخيرات، وإذا أفرد أحدهما، دخل فيه الآخر.
وذكر الله الهدى المطلوب في مواضع كثيرة، وأثنى على المهتدي، وأخبر أن الهدى بيده، وأمرنا بطلبه منه، وبالسعي في كل سبب يحصل الهدى، وذلك شامل لهداية العلم والعمل.
فالمهتدي: من عرف الحق، وعمل به، وضده الغي والضلال، فمن عرف الحق ولم يعمل به فهو الغاوي، ومن جهل الحق فهو الضال.
أمر الله بالإحسان، وأثنى على المحسنين، وذكر ثوابهم المتنوع في آيات كثيرة. وحقيقة الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وأن تبذل ما تستطيعه من النفع المالي والبدني والقولي إلى المخلوقين.
وأمر بالإصلاح وأثنى على المصلحين، وأخبر أنه لا يضيع ثوابهم وأجرهم.
والإصلاح هو: أن تسعى في إصلاح عقائد الناس وأخلاقهم. وجميع أحوالهم، بحيث تكون على غاية ما يمكن من الصلاح، وأيضا يشمل إصلاح الأمور الدينية، والأمور الدنيوية، وإصلاح الأفراد والجماعات، وضد هذا الفساد.
والإفساد، قد نهى عنه، وذم المفسدين، وذكر عقوباتهم المتعددة، وأخبر أنه لا يصلح أعمالهم الدينية والدنيوية.
أثنى الله على اليقين، وعلى الموقنين، وأنهم هم المنتفعون بالآيات القرآنية، والآيات الأفقية.
واليقين أخص من العلم، فهو: العلم الراسخ، المثمر للعمل والطمأنينة.

(1/942)

أمر الله بالصبر، وأثنى على الصابرين، وذكر جزاءهم العاجل والآجل في عدة آيات، نحو تسعين موضعا، وهو يشمل أنواعه الثلاثة: الصبر على طاعة الله، حتى يؤديها كاملة من جميع الوجوه، والصبر عن محارم الله حتى ينهى نفسه الأمارة بالسوء عنها. والصبر على أقدار الله المؤلمة، فيتلقاها بصبر وتسليم، غير متسخط في قلبه ولا بدنه ولا لسانه.
وكذلك أثنى الله على الشكر، وذكر ثواب الشاكرين، وأخبر أنهم أرفع الخلق في الدنيا والآخرة.
وحقيقة الشكر هو: الاعتراف بجميع نعم الله، والثناء على الله بها، والاستعانة بها على طاعة المنعم.
وذكر الله الخوف والخشية، في مواضع كثيرة. أمر به، وأثنى على أهله، وذكر ثوابهم، وأنهم المنتفعون بالآيات، التاركون للمحرمات.
وحقيقة الخوف والخشية: أن يخاف العبد مقامه بين يدي الله، ومقامه عليه، فينهى نفسه بهذا الخوف عن كل ما حرم الله.
والرجاء: أن يرجو العبد رحمة الله العامة، ورحمته الخاصة به. فيرجو قبول ما تفضل الله عليه به من الطاعات، وغفران ما تاب منه من الزلات، ويعلق رجاءه بربه في كل حال من أحواله.
وذكر الله الإنابة في مواضع كثيرة، وأثنى على المنيبين، وأمر بالإنابة إليه. وحقيقة الإنابة: انجذاب القلب إلى الله، في كل حالة من أحواله، ينيب إلى ربه عند النعماء بشكره، وعند الضراء بالتضرع إليه، وعند مطالب النفوس الكثيرة بكثرة دعائه في جميع مهماته، وينيب إلى ربه، باللهج بذكره في كل وقت.
[والإنابة أيضا: الرجوع إلى الله، بالتوبة من جميع المعاصي، والرجوع إليه في جميع أعماله وأقواله، فيعرضها على كتاب الله، وسنة رسوله صلى الله عليه وسلم، فتكون الأعمال والأقوال، موزونة بميزان الشرع] (1)
أمر تعالى بالإخلاص، وأثنى على المخلصين، وأخبر أنه لا يقبل إلا العمل الخالص.
وحقيقة الإخلاص: أن يقصد العامل بعمله وجه الله وحده وثوابه. وضده: الرياء، والعمل للأغراض النفسية.
نهى الله عن التكبر، وذم الكبر والمتكبرين، وأخبر عن عقوباتهم العاجلة والآجلة.
والتكبر هو: رد الحق، واحتقار الخلق، وضد ذلك التواضع، فقد أمر به، وأثنى على أهله، وذكر ثوابهم، فهو قبول الحق ممن قاله، وأن لا يحتقر الخلق، بل يرى فضلهم، ويحب لهم ما يحب لنفسه.
العدل، هو: أداء حقوق الله، وحقوق العباد.
والظلم: عكسه، فهو يشمل ظلم العبد لنفسه بالمعاصي والشرك وظلم العباد في دمائهم وأموالهم وأعراضهم.
الصدق، هو: استواء الظاهر والباطن في الاستقامة على الصراط المستقيم، والكذب بخلاف ذلك.
حدود الله هي: محارمه، وهي التي يقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} ويراد بها ما أباحه الله وحلله، وقدره، وفرضه، فيقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا}
الأمانة هي: الأمور التي يؤتمن عليها العبد. فيشمل ذلك أداء حقوق الله، وخصوصا الخفية، وحقوق خلقه كذلك.
العهود والعقود، يدخل فيها التي بينه وبين الله، وهو: القيام بعبادة الله مخلصا له الدين، والتي بينه وبين العباد من المعاملات ونحوها.
__________
(1) ما بين القوسين في هامش النسخة بخط مغاير لخط الشيخ - رحمه الله -

(1/943)

الحكمة والقوام فعل ما ينبغي على الوجه الذي ينبغي.
والإسراف والتبذير، مجاوزة الحد في الإنفاق. والتقتير والبخل عكسه: التقصير في النفقات الواجبة.
المعروف: اسم جامع لكل ما عرف حسنه ونفعه شرعا وعقلا والمنكر عكسه.
الاستقامة: لزوم طاعة الله، وطاعة رسوله على الدوام.
مرض القلب هو: اعتلاله، وهو نوعان: مرض شكوك في الحق، ومرض شهوة للأمور المحرمة.
النفاق: إظهار الخير، وإبطان الشر، فيدخل فيه النفاق الاعتقادي والنفاق العملي.
القرآن، كله محكم، وأحكمت آياته من جهة موافقتها للحكمة، وأن أخباره أعلى درجات الصدق، وأحكامه في غاية الحسن. وكله متشابه، من جهة اتفاقه في البلاغة والحسن، وتصديق بعضه لبعض وكمال اتفاقه.
ومنه محكم ومتشابه، من جهة أن متشابهه ما كان فيه إجمال أو احتمال لبعض المعاني. ومحكمه، واضح مبين صريح في معناه، إذا رد إليه المتشابه، اتفق الجميع، واستقامت معانيه.
معية الله التي ذكرها في كتابه، نوعان:
معية العلم والإحاطة، وهي: المعية العامة، فإنه مع عباده أينما كانوا.
ومعية خاصة، وهي: معيته مع خواص خلقه بالنصرة، واللطف، والتأييد.
الدعاء والدعوة، يشمل دعاء العبادة، فيدخل فيه كل عبادة أمر الله بها ورسوله.
ودعاء المسألة، وهو: سؤال الله جلب المنافع، ودفع المضار.
الطيبات: اسم جامع لكل طيب نافع، من العقائد، والأخلاق، والأعمال، والمآكل، والمشارب والمكاسب. والخبيث ضد ذلك.
وقد يراد بالخبيث: الرديء، وبالطيب: الخيار كقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ} (1)
النفقة، تشمل النفقة الواجبة: كالزكاة، والكفارة، ونفقة النفس، والعائلة، والمماليك، والنفقة المستحبة: كالنفقة في جميع طرق الخير.
التوكل على الله والاستعانة به، قد أمر الله بها، وأثنى على المتوكلين في آيات كثيرة.
وحقيقة ذلك: قوة اعتماد القلب على الله في جلب المصالح، ودفع المضار الدينية والدنيوية، مع الثقة به في حصول ذلك.
العقل الذي مدحه الله وأثنى على أهله، وأخبر أنهم هم المنتفعون بالآيات. هو: الذي يفهم، ويعقل الحقائق النافعة، ويعمل بها، ويعقل صاحبه عن الأمور الضارة، ولذلك قيل له: حجر، ولُب، ونُهى، لأنه يحجر صاحبه وينهاه عما يضره.
العلم هو: معرفة الهدى بدليله، فهو معرفة المسائل النافعة المطلوبة، ومعرفة أدلتها وطرقها، التي تهدي إليها.
والعلم النافع هو: العلم بالحق والعمل به، وضده الجهل.
لفظ "الأمة" في القرآن على أربعة أوجه: يراد به "الطائفة من الناس" وهو الغالب. ويراد به "المدة"،
__________
(1) لم يتم الشيخ - رحمه الله - الآية، وبتمامها يتضح مراده، وتمامها قوله تعالى: (ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد) .

(1/944)

ويراد به "الدين" و "الملة"، ويراد به "الإمام" في الخير.
لفظ "استوى" في القرآن على ثلاثة أوجه: إن عدي بـ "على" كان معناه العلو والارتفاع، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
وإن عدي بـ "إلى"، فمعناه قصد، كقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}
وإن لم يعد بشيء، فمعناه "كَمُل"، كقوله تعالى {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى}
"التوبة" ورد في آيات كثيرة الأمر بها، ومدح التائبين وثوابهم، وهي: الرجوع عما يكرهه الله ظاهرا وباطنا، إلى ما يحبه الله ظاهرا وباطنا.
الصراط المستقيم، الذي أمر الله بلزومه وأثنى على المستقيمين عليه، هو: الطريق المعتدل الموصل إلى رضوان الله وثوابه، وهو متابعة النبي صلى الله عليه وسلم في أقواله وأفعاله وكل أحواله.
الذكر لله الذي أمر به، وأثنى على الذاكرين، وذكر جزاءهم العاجل والآجل هو: عند الإطلاق، يشمل جميع ما يقرب إلى الله: من عقيدة، أو فكر نافع، أو خلق جميل، أو عمل قلبي أو بدني، أو ثناء على الله، أو تسبيح ونحوه، أو تعلم أحكام الشرع الأصولية والفروعية، أو ما يعين على ذلك، فكله داخل في ذكر الله. فصل
وقد تكرر كثير من أسماء الله الحسنى في القرآن بحسب المناسبات، والحاجة داعية إلى التنبيه إلى معانيها الجامعة، فنقول:
قد تكرر اسم "الرب" في آيات كثيرة.
و"الرب": هو المربي جميع عباده بالتدبير وأصناف النعم. وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم. ولهذا كثر دعاؤهم له بهذا الاسم الجليل، لأنهم يطلبون منه هذه التربية الخاصة.
"الله": هو المألوه المعبود، ذو الألوهية والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هي صفات الكمال.
"الملك، المالك": الذي له الملك فهو الموصوف بصفة الملك، وهي صفات العظمة والكبرياء، والقهر والتدبير، الذي له التصرف المطلق في الخلق والأمر والجزاء، وله جميع العالم العلوي والسفلي، كلهم عبيد ومماليك، ومضطرون إليه.
"الواحد، الأحد": وهو الذي توحد بجميع الكمالات، بحيث لا يشاركه فيها مشارك. ويجب على العبيد توحيده، عقلا وقولا وعملا بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة.
"الصمد": وهو الذي تقصده الخلائق كلها في جميع حاجاتها، وضروراتها وأحوالها، لما له من الكمال المطلق في ذاته، وأسمائه، وصفاته، وأفعاله.
"العليم، الخبير": وهو الذي أحاط علمه بالظواهر والبواطن، والأسرار والإعلان، وبالواجبات والمستحيلات والممكنات، وبالعالم العلوي والسفلي، وبالماضي والحاضر والمستقبل، فلا يخفى عليه شيء من الأشياء.
"الحكيم": وهو الذي له الحكمة العليا في خلقه وأمره، الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} فلا يخلق شيئا عبثا، ولا يشرع شيئا سدى، الذي له الحكم في الأولى والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده، في شرعه، وفي قدره وجزائه.

(1/945)

والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها.
"الرحمن، الرحيم، البر، الكريم، الجواد، الرؤوف، الوهاب".
هذه الأسماء تتقارب معانيها، وتدل كلها على اتصاف الرب بالرحمة، والبر، والجود، والكرم، وعلى سعة رحمته ومواهبه، التي عم بها جميع الوجود، بحسب ما تقتضيه حكمته، وخص المؤمنين منها بالنصيب الأوفر، والحظ الأكمل، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} الآية.
والنعم والإحسان، كله من آثار رحمته، وجوده، وكرمه. وخيرات الدنيا والآخرة، كلها من آثار رحمته.
"السميع" لجميع الأصوات، باختلاف اللغات على تفنن الحاجات.
"البصير" الذي يبصر كل شيء وإن دق وصغر، فيبصر دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء. ويبصر ما تحت الأرضين السبع، كما يبصر ما فوق السموات السبع. وأيضا سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى الحكمة.
"الحميد" في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها وأحسنها، فإن أفعاله تعالى دائرة بين الفضل والعدل.
"المجيد، الكبير، العظيم، الجليل" وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجل وأعلى. وله التعظيم والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه وإجلاله، والخضوع له والتذلل لكبريائه.
"العفو، الغفور، الغفار" الذي لم يزل، ولا يزال بالعفو معروفا، وبالغفران والصفح عن عباده موصوفا، كل أحد مضطر إلى عفوه ومغفرته، كما هو مضطر إلى رحمته وكرمه، وقد وعد بالمغفرة والعفو لمن أتى بأسبابها، قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى}
"التواب" الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين، فكل من تاب إلى الله توبة نصوحا، تاب الله عليه، فهو التائب على التائبين أولا بتوفيقهم للتوبة والإقبال بقلوبهم إليه، وهو التائب عليهم بعد توبتهم قبولا لها، وعفوا عن خطاياهم.
"القدوس، السلام" أي: المعظم المنزه عن صفات النقص كلها، وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ} {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} {هَلْ تَعْلَمُ لَهُ سَمِيًّا} {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا}
فالقدوس كالسلام، ينفيان كل نقص من جميع الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله.
"العلي الأعلى" وهو الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر والصفات، وعلو القهر. فهو الذي على العرش استوى، وعلى الملك احتوى. وبجميع صفات العظمة والكبرياء والجلال والجمال وغاية الكمال اتصف، وإليه فيها المنتهى.
"العزيز" الذي له العزة كلها: عزة القوة، وعزة الغلبة، وعزة الامتناع. فامتنع أن يناله أحد من المخلوقات، وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته.
"القوي، المتين" هو في معنى العزيز.
"الجبار" هو بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى "الرؤوف" الجابر للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به ولجأ إليه.
"المتكبر" عن السوء والنقص والعيوب، لعظمته وكبريائه.

(1/946)

"الخالق، البارئ، المصور" الذي خلق جميع الموجودات وبرأها وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم.
"المؤمن" الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات والبراهين، وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ما جاؤوا به.
"المهيمن": المطلع على خفايا الأمور وخبايا الصدور، الذي أحاط بكل شيء علما.
"القدير" كامل القدرة، بقدرته أوجد الموجودات، وبقدرته دبرها، وبقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئا قال له "كن فيكون"، وبقدرته يقلب القلوب، ويصرفها على ما يشاء ويريد.
"اللطيف" الذي أحاط علمه بالسرائر والخفايا، وأدرك الخبايا والبواطن والأمور الدقيقة، اللطيف بعباده المؤمنين، الموصل إليهم مصالحهم بلطفه وإحسانه، من طرق لا يشعرون بها، فهو بمعنى "الخبير" وبمعنى "الرؤوف".
"الحسيب" هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر، بحسب حكمته وعلمه بدقيق أعمالهم وجليلها.
"الرقيب" المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير.
"الحفيظ" الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات، ولطف بهم في الحركات والسكنات، وأحصى على العباد أعمالهم وجزاءها.
"المحيط" بكل شيء علما، وقدرة، ورحمة، وقهرا.
"القهار" لكل شيء، الذي خضعت له المخلوقات، وذلت لعزته وقوته وكمال اقتداره.
"المقيت" الذي أوصل إلى كل موجود ما به يقتات، وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمته وحمده.
"الوكيل" المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته، الذي تولى أولياءه، فيسرهم لليسرى، وجنبهم العسرى، وكفاهم الأمور. فمن اتخذه وكيلا كفاه {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}
"ذو الجلال والإكرام" أي: ذو العظمة والكبرياء، وذو الرحمة والجود، والإحسان العام والخاص، المكرم لأوليائه وأصفيائه، الذين يجلونه ويعظمونه ويحبونه.
"الودود" الذي يحب أنبياءه ورسله وأتباعهم، ويحبونه، فهو أحب إليهم من كل شيء، قد امتلأت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه ودا وإخلاصا وإنابة من جميع الوجوه.
"الفتاح" الذي يحكم بين عباده بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح قلوبهم لمعرفته ومحبته والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
"الرزاق" لجميع عباده، فما من دابة في الأرض إلا على الله رزقها. ورزقه لعباده نوعان:
رزق عام، شمل البر والفاجر، والأولين والآخرين، وهو رزق الأبدان.
ورزق خاص وهو رزق القلوب، وتغذيتها بالعلم والإيمان.

(1/947)

والرزق الحلال الذي يعين على صلاح الدين، وهذا خاص بالمؤمنين، على مراتبهم منه، بحسب ما تقتضيه حكمته ورحمته.
"الحكم، العدل" الذي يحكم بين عباده في الدنيا والآخرة بعدله وقسطه. فلا يظلم مثقال ذرة، ولا يحمِّل أحدا وزر أحد، ولا يجازي العبد بأكثر من ذنبه ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا أوصل إليه حقه، وهو العدل في تدبيره وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}
"جامع الناس" ليوم لا ريب فيه، وجامع أعمالهم وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها، وجامع ما تفرق واستحال من الأموات الأولين والآخرين، بكمال قدرته، وسعة علمه.
"الحي القيوم" كامل الحياة والقائم بنفسه. القيوم لأهل السموات والأرض، القائم بتدبيرهم وأرزاقهم، وجميع أحوالهم، فـ "الحي": الجامع لصفات الذات، و"القيوم" الجامع لصفات الأفعال.
"النور" نور السموات والأرض، الذي نوَّر قلوب العارفين بمعرفته والإيمان به، ونوَّر أفئدتهم بهدايته، وهو الذي أنار السموات والأرض بالأنوار التي وضعها، وحجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
"بديع السموات والأرض" أي: خالقهما ومبدعهما، في غاية ما يكون من الحسن والخلق البديع، والنظام العجيب المحكم.
"القابض الباسط" يقبض الأرزاق والأرواح، ويبسط الأرزاق والقلوب، وذلك تبع لحكمته ورحمته.
"المعطي، المانع"، لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن يشاء، ويمنعها من يشاء بحكمته ورحمته.
"الشهيد" أي: المطلع على جميع الأشياء. سمع جميع الأصوات خفيها وجليها، وأبصر جميع الموجودات دقيقها وجليلها صغيرها وكبيرها، وأحاط علمه بكل شيء، الذي شهد لعباده وعلى عباده بما عملوه.
"المبدئ، المعيد" قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ابتدأ خلقهم ليبلوهم أيهم أحسن عملا ثم يعيدهم ليجزي الذين أحسنوا بالحسنى، ويجزي المسيئين بإساءتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئا فشيئا، ثم يعيدها كل وقت.
"الفعال لما يريد" وهذا من كمال قوته ونفوذ مشيئته وقدرته، أن كل أمر يريده يفعله بلا ممانع ولا معارض، وليس له ظهير ولا عوين، على أي أمر يكون، بل إذا أراد شيئا قال له "كن فيكون". ومع أنه الفعال لما يريد، فإرادته تابعة لحكمته وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة، لكل ما فعله ويفعله.
"الغني، المغني" فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه والاعتبارات لكماله، وكمال صفاته، فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنيا، لأن غناه من لوازم ذاته، كما لا يكون إلا خالقا، قادرا، رازقا، محسنا، فلا يحتاج إلى أحد بوجه من الوجوه، فهو الغني، الذي بيده خزائن السموات والأرض، وخزائن الدنيا والآخرة. المغني جميع خلقه غنى عاما، والمغني لخواص خلقه بما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية.
"الحليم" الذي يدر على خلقه النعم الظاهرة والباطنة، مع معاصيهم وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا.
"الشاكر، الشكور" الذي يشكر القليل من العمل، ويغفر الكثير من الزلل. ويضاعف للمخلصين أعمالهم بغير حساب، ويشكر الشاكرين، ويذكر من ذكره، ومن تقرب إليه بشيء من الأعمال الصالحة،

(1/948)

تقرب الله منه أكثر.
"القريب، المجيب" أي: هو تعالى القريب من كل أحد، وقربه تعالى نوعان: قرب عام من كل أحد، بعلمه، وخبرته، ومراقبته، ومشاهدته، وإحاطته. وقرب خاص، من عابديه، وسائليه، ومحبيه، وهو قرب لا تدرك له حقيقة، وإنما تعلم آثاره، من لطفه بعبده، وعنايته به، وتوفيقه وتسديده. ومن آثاره الإجابة للداعين، والإنابة (1) للعابدين، فهو المجيب إجابة عامة للداعين مهما كانوا، وأين كانوا، وعلى أي حال كانوا كما وعدهم بهذا الوعد المطلق، وهو المجيب إجابة خاصة للمستجيبين له المنقادين لشرعه، وهو المجيب أيضا للمضطرين، ومن انقطع رجاؤهم من المخلوقين وقوي تعلقهم به طمعا ورجاء وخوفا.
"الكافي" عباده جميع ما يحتاجون ويضطرون إليه، الكافي كفاية خاصة من آمن به، وتوكل عليه، واستمد منه حوائج دينه ودنياه.
"الأول، والآخر، والظاهر، والباطن".
قد فسرها النبي صلى الله عليه وسلم تفسيرا جامعا واضحا، فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء".
"الواسع" الصفات والنعوت ومتعلقاتها، بحيث لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه. واسع العظمة والسلطان والملك، واسع الفضل والإحسان، عظيم الجود والكرم.
"الهادي، الرشيد" أي: الذي يهدي ويرشد عباده إلى جميع المنافع، وإلى دفع المضار، ويعلمهم ما لا يعلمون، ويهديهم لهداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه منقادة لأمره.
وللرشيد معنى بمعنى الحكيم، فهو الرشيد في أقواله وأفعاله، وشرائعه كلها خير ورشد وحكمة، ومخلوقاته مشتملة على الرشد.
"الحق" في ذاته وصفاته، فهو واجب الوجود، كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به. فهو الذي لم يزل ولا يزال بالجلال والجمال والكمال موصوفا، ولم يزل ولا يزال بالإحسان معروفا.
فقوله حق، وفعله حق، ولقاؤه حق، ورسله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء ينسب إليه فهو حق. {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}
{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ} {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا}
والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم على محمد وعلى آله وأصحابه، ومن تبعهم إلى يوم الدين.
قال ذلك وكتبه العبد الفقير إلى ربه عبد الرحمن بن ناصر بن عبد الله بن ناصر السعدي غفر الله له ولوالديه، ومشايخه، وأحبابه، وجميع المسلمين آمين.
__________
(1) كذا في الأصل ولعلها: (الإثابة) والله أعلم.'

(1/949)

ملحق بتفسير الآيات التي اختلفت فيها النسختان

(1/950)

{238- 239} ثم قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} يأمر تعالى بالمحافظة {عَلَى الصَّلَوَاتِ} عموما، وعلى {الصَّلاةِ الْوُسْطَى} وهي العصر خصوصا.
والمحافظة عليها: أداؤها بوقتها، وشروطها، وأركانها، وخشوعها، وجميع ما لها، من واجب ومستحب.
وبالمحافظة على الصلوات، تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر، خصوصا إذا أكملها كما أمر بقوله: {وَقُومُوا لِلَّهِ قَانِتِينَ} أي: ذليلين مخلصين خاشعين، فإن القنوت دوام الطاعة مع الخشوع.
{239} وقوله: {فَإِنْ خِفْتُمْ} حذف المتعلق، ليعم الخوف من العدو، والسبع، وفوات ما يتضرر العبد بفوته فصلوا، {رِجَالا} ماشين على أرجلكم.
{أَوْ رُكْبَانًا} على الخيل والإبل، وسائر المركوبات، وفي هذه الحال، لا يلزمه الاستقبال، فهذه صفة صلاة المعذور بالخوف، فإذا حصل الأمن، صلى صلاة كاملة.
ويدخل في قوله: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ} تكميل الصلوات، ويدخل فيه أيضا، الإكثار من ذكر الله، شكرا له على نعمة الأمن وعلى نعمة التعليم، لما فيه سعادة العبد.
وفي الآية الكريمة، فضيلة العلم، وأن على من علمه الله ما لم يكن يعلم الإكثار من ذكر الله.
وفيه الإشعار أيضا أن الإكثار من ذكره، سبب لتعليم علوم أخر، لأن الشكر مقرون بالمزيد.
ثم قال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ}
{240} اشتهر عند كثير من المفسرين، أن هذه الآية الكريمة نسختها الآية التي قبلها وهي قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} وأن الأمر كان على الزوجة أن تتربص حولا كاملا، ثم نسخ بأربعة أشهر وعشر.
ويجيبون عن تقدم الآية الناسخة، أن ذلك تقدم في الوضع، لا في النزول، لأن شرط الناسخ أن يتأخر عن المنسوخ، وهذا القول لا دليل عليه.
ومن تأمل الآيتين، اتضح له أن القول الآخر في الآية هو الصواب، وأن الآية الأولى في وجوب التربص أربعة أشهر وعشرا على وجه التحتيم على المرأة، وأما في هذه الآية فإنها وصية لأهل الميت أن يبقوا زوجة ميتهم عندهم حولا كاملا، جبرا لخاطرها، وبرا بميتهم، ولهذا قال: {وَصِيَّةً لِأَزْوَاجِهِمْ} أي: وصية من الله لأهل الميت، أن يستوصوا بزوجته، ويمتعوها ولا يخرجوها.
فإن رغبت أقامت في وصيتها، وإن أحبت الخروج فلا حرج عليها، ولهذا قال: {فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ} أي: من التجمل واللباس. لكن الشرط أن يكون بالمعروف، الذي لا يخرجها عن حدود الدين والاعتبار، وختم الآية بهذين الاسمين العظيمين، الدالين على كمال العزة، وكمال الحكمة، لأن هذه أحكام صدرت عن عزته، ودلت على كمال حكمته، حيث وضعها في مواضعها اللائقة بها.
{241- 242} {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} لما بيّن في الآية السابقة، إمتاع المفارقة بالموت، ذكر هنا أن كل مطلقة، فلها على زوجها، أن يمتعها ويعطيها ما يناسب حاله وحالها، وأنه حق، إنما يقوم به المتقون، فهو من خصال التقوى الواجبة أو المستحبة.
فإن كانت المرأة لم يسم لها صداق، وطلقها قبل الدخول، فتقدم أنه يجب عليه بحسب يساره وإعساره.
وإن كان مسمى لها، فمتاعها نصف المسمى.
وإن كانت مدخولا بها، صارت المتعة مستحبة، في قول جمهور العلماء.
ومن العلماء من أوجب ذلك، استدلالا بقوله: {حَقًّا عَلَى الْمُتَّقِينَ} والأصل في "الحق" أنه واجب، خصوصا وقد أضافه إلى المتقين، وأصل التقوى واجبة.
فلما بيّن تعالى هذه الأحكام الجليلة بين الزوجين، أثنى على أحكامه وعلى بيانه لها وتوضيحه، وموافقتها للعقول السليمة، وأن القصد من بيانه لعباده أن يعقلوا عنه ما بينه، فيعقلونها حفظا، وفهما، وعملا بها، فإن ذلك من تمام عقلها.
{243} {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} أي: ألم تسمع بهذه القصة العجيبة الجارية على من قبلكم من بني إسرائيل، حيث حل الوباء بديارهم، فخرجوا بهذه الكثرة، فرارا من الموت، فلم ينجهم الفرار، ولا أغنى عنهم من وقوع ما كانوا يحذرون، فعاملهم بنقيض مقصودهم، وأماتهم الله عن آخرهم، ثم تفضل عليهم، فأحياهم، إما بدعوة نبي، كما قاله كثير من المفسرين، وإما بغير ذلك.
ولكن ذلك بفضله وإحسانه، وهو لا زال فضله على الناس، وذلك موجب لشكرهم لنعم الله بالاعتراف بها وصرفها في مرضاة الله، ومع ذلك فأكثر الناس قد قصروا بواجب الشكر.
وفي هذه القصة عبرة بأنه على كل شيء قدير، وذلك آية محسوسة على البعث، فإن هذه القصة معروفة منقولة نقلا متواترا عند بني إسرائيل ومن اتصل بهم، ولهذا أتى بها تعالى، بأسلوب الأمر الذي قد تقرر عند المخاطبين.
ويحتمل أن هؤلاء الذين خرجوا من ديارهم خوفا من الأعداء، وجبنا عن لقائهم، ويؤيد هذا أن الله ذكر بعدها الأمر بالقتال وأخبر عن بني إسرائيل أنهم كانوا مخرجين من ديارهم وأبنائهم.
وعلى الاحتمالين فإن فيها ترغيبا في الجهاد، وترهيبا من التقاعد عنه، وأن ذلك لا يغني عن الموت شيئا. {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}
{244- 245} {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} جمع الله بين الأمر بالقتال في سبيله بالمال والبدن لأن الجهاد لا يقوم إلا بالأمرين، وحث على الإخلاص فيه، بأن يقاتل العبد لتكون كلمة الله هي العليا، فإن الله

(1/951)

{سَمِيعٌ} للأقوال، وإن خفيت، {عَلِيمٌ} بما تحتوي عليه القلوب من النيات الصالحة وضدها.
وأيضا، فإنه إذا علم المجاهد في سبيله أن الله سميع عليم، هان عليه ذلك، وعلم أنه بعينه ما يتحمل المتحملون من أجله، وأنه لا بد أن يمدهم بعونه ولطفه.
وتأمل هذا الحث اللطيف على النفقة، وأن المنفق قد أقرض الله المليء الكريم، ووعده المضاعفة الكثيرة، كما قال تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ}
ولما كان المانع الأكبر من الإنفاق خوف الإملاق، أخبر تعالى أن الغنى والفقر بيد الله، وأنه يقبض الرزق على من يشاء، ويبسطه على من يشاء، فلا يتأخر من يريد الإنفاق خوف الفقر، ولا يظن أنه ضائع، بل مرجع العباد كلهم إلى الله، فيجد المنفقون والعاملون أجرهم عنده مدخرا، أحوج ما يكونون إليه، ويكون له من الوقع العظيم ما لا يمكن التعبير عنه.
والمراد بالقرض الحسن: هو ما جمع أوصاف الحسن، من النية الصالحة، وسماحة النفس بالنفقة، ووقوعها في محلها، وأن لا يتبعها المنفق منا ولا أذى؛ ولا مبطلا ومنقصا.
{246} {أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ} إلى آخر القصة. يقص الله تعالى هذه القصة على الأمة ليعتبروا وليرغبوا في الجهاد، ولا ينكلوا عنه، فإن الصابرين صارت لهم العواقب الحميدة في الدنيا والآخرة، والناكلين خسروا الأمرين.
فأخبر تعالى أن أهل الرأي من بني إسرائيل وأصحاب الكلمة النافذة تراودوا في شأن الجهاد، واتفقوا على أن يطلبوا من نبيهم أن يعين لهم ملكا؛ لينقطع النزاع بتعيينه، وتحصل الطاعة التامة، ولا يبقى لقائل مقال.
وأن نبيهم خشي أن طلبهم هذا مجرد كلام لا فعل معه، فأجابوا نبيهم بالعزم الجازم، وأنهم التزموا ذلك التزاما تاما، وأن القتال متعين عليهم، حيث كان وسيلة لاسترجاع ديارهم؛ ورجوعهم إلى مقرهم ووطنهم.
{247} وأنه عين لهم نبيهم طالوت ملكا، يقودهم في هذا الأمر الذي لا بد له من قائد يحسن القيادة، وأنهم استغربوا تعيينه لطالوت، وثم من هو أحق منه بيتا وأكثر مالا.
فأجابهم نبيهم: إن الله اختاره عليكم؛ بما آتاه الله من قوة العلم بالسياسة؛ وقوة الجسم، اللذين هما آلة الشجاعة والنجدة، وحسن التدبير، وأن الملك ليس بكثرة المال؛ ولا يكون صاحبه ممن كان الملك والسيادة في بيوتهم، فالله يؤتي ملكه من يشاء.
{248} ثم لم يكتف ذلك النبي الكريم بإقناعهم بما ذكره؛ من كفاءة طالوت؛ واجتماع الصفات المطلوبة فيه حتى قال لهم: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ} وكان هذا التابوت قد استولت عليه الأعداء.
فلم يكتفوا بالصفات المعنوية في طالوت، ولا بتعيين الله له على لسان نبيهم، حتى يؤيد ذلك هذه المعجزة، ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} فحينئذ سلموا وانقادوا.
{249} فلما ترأس فيهم طالوت، وجندهم، ورتبهم، وفصل بهم إلى قتال عدوهم، وكان قد رأى منهم من ضعف العزائم والهمم، ما يحتاج إلى تمييز الصابر من الناكل، فقال: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ} تمرون عليه وقت حاجة إلى الماء.
{فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي} أي: لا يتبعني؛ لأن ذلك برهان على قلة صبره، ووفور جزعه، {وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} لصدقه وصبره، {إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ} أي: فإنه مسامح فيها.
فلما وصلوا إلى ذلك النهر وكانوا محتاجين إلى الماء، شربوا كلهم منه {إِلا قَلِيلا مِنْهُمْ} فإنهم صبروا ولم يشربوا.
{فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا} أي: الناكلون أو الذين عبروا: {لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ}
فإن كان القائلون هم الناكلين، فهذا قول يبررون به نكولهم، وإن كان القائلون هم الذين عبروا مع طالوت، فإنه حصل معهم نوع استضعاف لأنفسهم، ولكن شجعهم على الثبات والإقدام أهل الإيمان الكامل حيث قالوا: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} بعونه وتأييده، ونصره، فثبتوا، وصبروا لقتال عدوهم جالوت وجنوده.
{250} {وَقَتَلَ دَاوُدُ} -صلى الله عليه وسلم- {جَالُوتَ} وحصل بذلك الفتح والنصر على عدوهم.
{وَآتَاهُ اللَّهُ} أي: داود {الْمُلْكَ وَالْحِكْمَةَ} النبوة والعلوم النافعة، وآتاه الله الحكمة وفصل الخطاب.
{251} ثم بين تعالى فائدة الجهاد فقال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ} باستيلاء الكفرة والفجار، وأهل الشر والفساد.
{وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} حيث لطف بالمؤمنين، ودافع عنهم وعن دينهم، بما شرعه وبما قدره.
{252} فلما بين هذه القصة قال لرسوله -صلى الله عليه وسلم-: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}
ومن جملة الأدلة على رسالته، هذه القصة، حيث أخبر بها وحيا من الله، مطابقا للواقع، وفي هذه القصة عبر كثيرة للأمة.
منها: فضيلة الجهاد في سبيله، وفوائده، وثمراته، وأنه السبب الوحيد في حفظ الدين، وحفظ الأوطان، وحفظ الأبدان والأموال، وأن المجاهدين- ولو شقت عليهم الأمور- فإن عواقبهم حميدة، كما أن الناكلين- ولو استراحوا قليلا- فإنهم سيتعبون طويلا.
ومنها: الانتداب لرياسة من فيه كفاءة، وأن الكفاءة ترجع إلى أمرين: إلى العلم الذي هو علم السياسة والتدبير، وإلى القوة التي ينفذ بها الحق، وأن من اجتمع فيه الأمران فهو أحق من غيره. ومنها: الاستدلال بهذه القصة على ما قاله العلماء، أنه ينبغي لأمير الجيوش

(1/952)

أن يتفقدها عند فصولها، فيمنع من لا يصلح للقتال، من رجال وخيل وركاب، لضعفه، أو ضعف صبره، أو لتخذيله، أو خوف الضرر بصحبته، فإن هذا القسم ضرر محض على الناس. ومنها: أنه ينبغي عند حضور البأس، تقوية المجاهدين، وتشجيعهم، وحثهم على القوة الإيمانية، والاتكال الكامل على الله، والاعتماد عليه، وسؤال الله التثبيت، والإعانة على الصبر والنصر على الأعداء. ومنها: أن العزم على القتال والجهاد غير حقيقته، فقد يعزم الإنسان، ولكن عند حضوره تنحل عزيمته، ولهذا كان من دعاء النبي -صلى الله عليه وسلم-: (أسألك الثبات في الأمر، والعزيمة على الرشد) .
فهؤلاء الذين عزموا على القتال، وأتوا بكلام يدل على العزم المصمم، لما جاء الوقت نكص أكثرهم، ويشبه هذا قوله -صلى الله عليه وسلم-: (وأسألك الرضا بعد القضاء) ؛ لأن الرضا بعد وقوع القضاء المكروه للنفوس هو الرضا الحقيقي.
{253} وقوله تعالى {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} يخبر الباري أنه فاوت بين الرسل في الفضائل الجليلة، والتخصيصات الجميلة، بحسب ما من الله به عليهم، وقاموا به من الإيمان الكامل؛ واليقين الراسخ، والأخلاق العالية، والآداب السامية، والدعوة، والتعليم، والنفع العميم.
فمنهم من اتخذه خليلا، ومنهم من كلمه تكليما، ومنهم من رفعه فوق الخلائق درجات.
وجميعهم لا سبيل لأحد من البشر إلى الوصول إلى فضلهم الشامخ.
وخص عيسى ابن مريم أنه آتاه البينات الدالة على أنه رسول الله حقا، وعبده صدقا، وأن ما جاء به من عند الله كله حق، فجعله يبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وكلم الناس في المهد صبيا، وأيده بروح القدس، أي: بروح الإيمان.
فجعل روحانيته فائقة روحانية غيره، فحصل له بذلك القوة والتأييد، وإن كان أصل التأييد بهذه الروح عاما لكل مؤمن، بحسب إيمانه، كما قال: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} لكن ما لعيسى أعظم مما لغيره، لهذا خصه الله بالذكر.
وقيل: إن روح القدس- هنا- جبريل، أيده الله بإعانته ومؤازرته، لكن المعنى هو الأول.
ولما أخبر عن كمال الرسل، وما أعطاهم من الفضل والخصائص، وأن دينهم واحد، ودعوتهم إلى الخير واحدة، وكان موجب ذلك ومقتضاه أن تجتمع الأمم على تصديقهم، والانقياد لهم، لما آتاهم من البينات التي على مثلها يؤمن البشر، لكن أكثرهم انحرفوا عن الصراط المستقيم، ووقع الاختلاف بين الأمم.
فمنهم من آمن، ومنهم من كفر، ووقع لأجل ذلك الاقتتال الذي هو موجب الاختلاف والتعادي، ولو شاء الله لجمعهم على الهدى، فما اختلفوا، ولو شاء الله أيضا- بعدما وقع الاختلاف الموجب للاقتتال- ما اقتتلوا.
ولكن حكمته اقتضت جريان الأمور على هذا النظام بحسب الأسباب، ففي هذه الآية أكبر شاهد على أنه تعالى يتصرف في جميع الأسباب المقتضية لمسبباتها، وأنه إن شاء أبقاها، وإن شاء منعها، وكل ذلك تبع لحكمته وحده، فإنه فعال لما يريد، فليس لإرادته ومشيئته ممانع ولا معارض ولا معاون.
{254} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} يحث الله المؤمنين على النفقات في جميع طرق الخير؛ لأن حذف المعمول يفيد التعميم، ويذكرهم نعمته عليهم، بأنه هو الذي رزقهم، ونوع عليهم النعم، وأنه لم يأمرهم بإخراج جميع ما في أيديهم، بل أتى بـ "من" الدالة على التبعيض، فهذا مما يدعوهم إلى الإنفاق.
ومما يدعوهم أيضا إخبارهم أن هذه النفقات مدخرة عند الله في يوم لا تفيد فيه المعاوضات بالبيع ونحوه، ولا التبرعات، ولا الشفاعات، فكل أحد يقول: ما قدمت لحياتي.
فتنقطع الأسباب كلها، إلا الأسباب المتعلقة بطاعة الله والإيمان به، يوم لا ينفع مال ولا بنون، إلا من أتى الله بقلب سليم.
{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا}
ثم قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وذلك لأن الله خلقهم لعبادته، ورزقهم، وعافاهم ليستعينوا بذلك على طاعته، فخرجوا عما خلقهم الله له، وأشركوا بالله ما لم ينزل به سلطانا، واستعانوا بنعمه على الكفر، والفسوق، والعصيان، فلم يبقوا للعدل موضعا، فلهذا حصر الظلم المطلق فيهم.
{255} {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} أخبر -صلى الله عليه وسلم- أن هذه الآية أعظم آيات القرآن، لما احتوت عليه من معاني التوحيد والعظمة، وسعة الصفات للباري تعالى.
فأخبر أنه {اللهُ} الذي له جميع معاني الألوهية، وأنه لا يستحق الألوهية والعبودية إلا هو، فألوهية غيره، وعبادة غيره باطلة.
وأنه {الْحَيُّ} الذي له جميع معاني الحياة الكاملة، من السمع والبصر، والقدرة، والإرادة، وغيرها، والصفات الذاتية.
كما أن {الْقَيُّومُ} تدخل فيه جميع صفات الأفعال، لأنه القيوم الذي قام بنفسه، واستغنى عن جميع مخلوقاته، وقام بجميع الموجودات، فأوجدها وأبقاها، وأمدها بجميع ما تحتاج إليه في وجودها وبقائها. ومن كمال حياته وقيوميته، أنه

(1/953)

{لا تَأْخُذُهُ سِنَةٌ} أي: نعاس {وَلا نَوْمٌ} ؛ لأن السنة والنوم، إنما يعرضان للمخلوق، الذي يعتريه الضعف، والعجز، والانحلال، ولا يعرضان لذي العظمة والكبرياء والجلال.
وأخبر أنه مالك جميع ما في السماوات والأرض فكلهم عبيد لله مماليك، لا يخرج أحد منهم عن هذا الطور، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} فهو المالك لجميع الممالك، وهو الذي له صفات الملك والتصرف، والسلطان، والكبرياء.
ومن تمام ملكه أنه لا {يَشْفَعُ عِنْدَهُ} أحد {إِلا بِإِذْنِهِ} فكل الوجهاء والشفعاء عبيد له مماليك، لا يقدمون على شفاعة حتى يأذن لهم. {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} والله لا يأذن لأحد أن يشفع إلا فيمن ارتضى، ولا يرتضي إلا توحيده، واتباع رسله، فمن لم يتصف بهذا، فليس له في الشفاعة نصيب.
ثم أخبر عن علمه الواسع المحيط، وأنه يعلم ما بين أيدي الخلائق، من الأمور المستقبلة، التي لا نهاية لها {وَمَا خَلْفَهُمْ} من الأمور الماضية التي لا حد لها، وأنه لا تخفى عليه خافية {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}
وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته {إِلا بِمَا شَاءَ} منها وهو ما أطلعهم عليه من الأمور الشرعية والقدرية، وهو جزء يسير جدا مضمحل في علوم الباري ومعلوماته، كما قال أعلم الخلق به، وهم الرسل والملائكة: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا}
ثم أخبر عن عظمته وجلاله، وأن كرسيه، وسع السماوات والأرض، وأنه قد حفظهما ومن فيهما من العوالم بالأسباب والنظامات، التي جعلها الله في المخلوقات.
ومع ذلك فـ {لا يَئُودُهُ} أي: يثقله حفظهما، لكمال عظمته، واقتداره، وسعة حكمته في أحكامه.
{وَهُوَ الْعَلِيُّ} بذاته، على جميع مخلوقاته، وهو العلي بعظمة صفاته، وهو العلي الذي قهر المخلوقات، ودانت له الموجودات، وخضعت له الصعاب، وذلت له الرقاب.
{الْعَظِيمُ} الجامع، لجميع صفات العظمة والكبرياء، والمجد والبهاء، الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت عن الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم.
فآية احتوت على هذه المعاني التي هي أجل المعاني، يحق أن تكون أعظم آيات القرآن، ويحق لمن قرأها، متدبرا متفهما، أن يمتلئ قلبه من اليقين والعرفان والإيمان، وأن يكون محفوظا بذلك من شرور الشيطان.
{256} {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} هذا بيان لكمال هذا الدين الإسلامي، وأنه لكمال براهينه، واتضاح آياته، وكونه هو دين العقل والعلم، ودين الفطرة والحكمة، ودين الصلاح والإصلاح، ودين الحق والرشد، فلكماله وقبول الفطرة له، لا يحتاج إلى الإكراه عليه؛ لأن الإكراه إنما يقع على ما تنفر عنه القلوب، ويتنافى مع الحقيقة والحق، أو لما تخفى براهينه وآياته، وإلا فمن جاءه هذا الدين، ورده ولم يقبله، فإنه لعناده.
فإنه قد تبين الرشد من الغي، فلم يبق لأحد عذر ولا حجة، إذا رده ولم يقبله، ولا منافاة بين هذا المعنى، وبين الآيات الكثيرة الموجبة للجهاد، فإن الله أمر بالقتال ليكون الدين كله لله، ولدفع اعتداء المعتدين على الدين.
وأجمع المسلمون على أن الجهاد ماض مع البر والفاجر، وأنه من الفروض المستمرة الجهاد القولي والجهاد الفعلي.
فمن ظن من المفسرين أن هذه الآية تنافي آيات الجهاد، فجزم بأنها منسوخة فقوله ضعيف، لفظا ومعنى، كما هو واضح بين لمن تدبر الآية الكريمة، كما نبهنا عليه.
ثم ذكر الله انقسام الناس إلى قسمين: قسم آمن بالله وحده لا شريك له، وكفر بالطاغوت- وهو كل ما ينافي الإيمان بالله من الشرك وغيره-، فهذا قد استمسك بالعروة الوثقى، التي لا انفصام لها، بل هو مستقيم على الدين الصحيح، حتى يصل به إلى الله؛ وإلى دار كرامته.
ويؤخذ القسم الثاني من مفهوم الآية، أن من لم يؤمن بالله، بل كفر به، وآمن بالطاغوت، فإنه هالك هلاكا أبديا، ومعذب عذابا سرمديا.
وقوله: {وَاللَّهُ سَمِيعٌ} أي: لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، وسميع لدعاء الداعين، وخضوع المتضرعين.
{عَلِيمٌ} بما أكنته الصدور، وما خفي من خفايا الأمور، فيجازي كل أحد بحسب ما يعلمه، من نياته وعمله.
{257} {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} هذه الآية مترتبة على الآية التي قبلها، فالسابقة هي الأساس، وهذه هي الثمرة.
فأخبر تعالى أن الذين آمنوا بالله، وصدقوا إيمانهم، بالقيام بواجبات الإيمان، وترك كل ما ينافيه، أنه وليهم، يتولاهم بولايته الخاصة، ويتولى تربيتهم، فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض، إلى نور العلم واليقين والإيمان، والطاعة والإقبال الكامل على ربهم، وينور قلوبهم بما يقذفه فيها من نور الوحي والإيمان، وييسرهم لليسرى، ويجنبهم العسرى.
وأما الذين كفروا، فإنهم لما تولوا غير وليهم، ولّاهم الله ما تولوا لأنفسهم، وخذلهم، ووكلهم إلى رعاية من تولاهم، ممن ليس عنده نفع ولا ضر، فأضلوهم وأشقوهم، وحرموهم هداية العلم النافع والعمل الصالح وحرموهم السعادة، وصارت النار مثواهم، خالدين فيها مخلدين.
اللهم تولنا فيمن توليت.
{258} {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} يقص الله علينا من أنباء الرسل والسالفين، ما به تتبين الحقائق، وتقوم البراهين المتنوعة على التوحيد.

(1/954)

فأخبر تعالى عن خليله إبراهيم -صلى الله عليه وسلم-، حيث حاج هذا الملك الجبار، وهو نمرذ (1) البابلي، المعطل المنكر لرب العالمين، وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر، الذي لا يقبل شكا، ولا إشكالا، ولا ريبا، وهو توحيد الله وربوبيته، الذي هو أجلى الأمور وأوضحها.
ولكن هذا الجبار غره ملكه وأطغاه، حتى وصلت به الحال إلى أن نفاه، وحاج إبراهيم الرسول العظيم، الذي أعطاه الله من العلم واليقين ما لم يعط أحدا من الرسل، سوى محمد -صلى الله عليه وسلم-.
فقال إبراهيم مناظرا له: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} أي: هو المنفرد بالخلق والتدبير، والإحياء والإماتة، فذكر من هذا الجنس أظهرها، وهو الإحياء والإماتة، فقال ذلك الجبار مباهتا: {أَنَا أُحْيِي وَأُمِيتُ} وعنى بذلك أني أقتل من أردت قتله، وأستبقي من أردت استبقاءه.
ومن المعلوم أن هذا تمويه وتزوير، وحيدة عن المقصود، وأن المقصود أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات، وردها على الأموات، وأنه هو الذي يميت العباد والحيوانات بآجالها، بأسباب ربطها وبغير أسباب.
فلما رآه الخليل مموها تمويها، ربما راج على الهمج الرعاع، قال إبراهيم- ملزما له بتصديق قوله إن كان كما يزعم-: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} أي: وقف، وانقطعت حجته، واضمحلت شبهته.
وليس هذا من الخليل انتقالا من دليل إلى آخر، وإنما هو إلزام لنمرود، بطرد دليله إن كان صادقا، وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه.
فجميع الأدلة: السمعية، والعقلية، والفطرية، قد قامت شاهدة بتوحيد الله، معترفة بانفراده بالخلق والتدبير، وأن من هذا شأنه، لا يستحق العبادة إلا هو، وجميع الرسل متفقون على هذا الأصل العظيم، ولم ينكره إلا معاند مكابر، مماثل لهذا الجبار العنيد، فهذا من أدلة التوحيد.
{259- 260} ثم ذكر أدلة كمال القدرة والبعث والجزاء، فقال: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
هذان دليلان عظيمان، محسوسان في الدنيا قبل الآخرة، على البعث والجزاء، واحد أجراه الله على يد رجل شاك في البعث على الصحيح، كما تدل عليه الآية الكريمة، والآخر على يد خليله إبراهيم.
كما أجرى دليل التوحيد السابق على يده، فهذا الرجل مر على قرية قد دمرت تدميرا، وخوت على عروشها، قد مات أهلها وخربت عمارتها، فقال- على وجه الشك والاستبعاد-: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} ؟، أي: ذلك بعيد، وهي في هذه الحال، يعني: وغيرها مثلها، بحسب ما قام بقلبه تلك الساعة.
فأراد الله رحمته ورحمة الناس، حيث أماته الله مائة عام، وكان معه حمار، فأماته معه، ومعه طعام وشراب، فأبقاهما الله بحالهما كل هذه المدد الطويلة، فلما مضت الأعوام المائة، بعثه الله، فقال: {كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ} وذلك بحسب ما ظنه، فقال الله: {بَلْ لَبِثْتَ مِائَةَ عَامٍ} والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام.
ومن تمام رحمة الله به وبالناس، أنه أراه الآية عيانا، ليقتنع بها، فبعدما عرف أنه ميت قد أحياه الله، قيل له: {فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ} أي: لم يتغير في هذه المدد الطويلة، وذلك من آيات قدرة الله، فإن الطعام والشراب- خصوصا ما ذكره المفسرون: أنه فاكهة وعصير- لا يلبث أن يتغير، وهذا قد حفظه الله، مائة عام، وقيل له: {وَانْظُرْ إِلَى حِمَارِكَ} فإذا هو قد تمزق وتفرق، وصار عظاما نخرة.
{وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا} أي: نرفع بعضها إلى بعض، ونصل بعضها ببعض، بعدما تفرقت، {ثُمَّ نَكْسُوهَا} بعد الالتئام {لَحْمًا} ثم نعيد فيه الحياة.
{فَلَمَّا تَبَيَّنَ لَهُ} رأي عين لا يقبل الريب بوجه من الوجوه، {قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
فاعترف بقدرة الله على كل شيء، وصار آية للناس، لأنهم قد عرفوا موته وموت حماره، وعرفوا قضيته، ثم شاهدوا هذه الآية الكبرى، هذا هو الصواب في هذا الرجل.
وأما قول كثير من المفسرين: إن هذا الرجل مؤمن أو نبي من الأنبياء، إما عزير أو غيره، وأن قوله: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} يعني: كيف تعمر هذه القرية بعد أن كانت خرابا، وأن الله أماته، ليريه ما يعيد لهذه القرية من عمارتها بالخلق، وأنها عمرت في هذه المدة، وتراجع الناس إليها، وصارت عامرة، بعد أن كانت دامرة، فهذا لا يدل عليه اللفظ، بل ينافيه، ولا يدل عليه المعنى.
فأي آية وبرهان، برجوع البلدان الدامرة إلى العمارة، وهذه لم تزل تشاهد، تعمر قرى ومساكن، وتخرب أخرى، وإنما الآية العظيمة في إحيائه بعد موته، وإحياء حماره، وإبقاء طعامه وشرابه، لم يتعفن ولم يتغير.
ثم قوله: {فَلَمَّا تَبَيَّنَ لَهُ} صريح في أنه لم يتبين له إلا بعدما شاهد هذه الحال الدالة على كمال قدرته عيانا.
{260} وأما البرهان الآخر، فإن إبراهيم قال طالبا من الله، أن يريه كيف يحيي الموتى، فقال الله له: {أَوَلَمْ تُؤْمِنْ} ليزيل الشبهة عن خليله.
{قَالَ} إبراهيم: {بَلَى} يا رب، قد آمنت أنك على كل شيء قدير، وأنك تحيي الموتى، وتجازي العباد، ولكن أريد
__________
(1) في الأصل وسيأتي بعد قليل تسميته بـ (نمرود) .

(1/955)

أن يطمئن قلبي، وأصل إلى درجة عين اليقين.
فأجاب الله دعوته، كرامة له، ورحمة بالعباد، {قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ} ولم يبين أي الطيور هي، فالآية حاصلة بأي نوع منها، وهو المقصود، {فَصُرْهُنَّ إِلَيْكَ} أي: ضمهن، واذبحهن، ومزقهن.
{ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
ففعل ذلك، وفرق أجزاءهن على الجبال، التي حوله، ودعاهن بأسمائهن، فأقبلن إليه، أي: سريعات، لأن السعي: السرعة، وليس المراد أنهن جئن على قوائمهن، وإنما جئن طائرات، على أكمل ما يكون من الحياة.
وخص الطيور بذلك، لأن إحياءهن أكمل وأوضح من غيرهن.
وأيضا أزال في هذا كل وهم، ربما يعرض للنفوس المبطلة، فجعلهن متعددات أربعة، ومزقهن جميعا، وجعلهن على رؤوس الجبال، ليكون ذلك ظاهرا علنا، يشاهد من قرب ومن بعد، وأنه نحاهن عنه كثيرا، لئلا يظن أن يكون عاملا حيلة من الحيل، وأيضا أمره أن يدعوهن فجئن مسرعات.
فصارت هذه الآية أكبر برهان على كمال عزة الله وحكمته.
وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه، وتمام عدله وفضله.
{261- 262} {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أ، َ،،، م، ْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} هذا حث عظيم من الله لعباده في إنفاق أموالهم في سبيله، وهو طريقه الموصل إليه، فيدخل في هذا إنفاقه في ترقية العلوم النافعة، وفي الاستعداد للجهاد في سبيله، وفي تجهز المجاهدين وتجهيزهم، وفي جميع المشاريع الخيرية النافعة للمسلمين.
ويلي ذلك الإنفاق على المحتاجين، والفقراء والمساكين.
وقد يجتمع الأمران، فيكون في النفقة دفع الحاجات، والإعانة على الخير والطاعات، فهذه النفقات مضاعفة، هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك، ولهذا قال: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} وذلك بحسب ما يقوم بقلب المنفق من الإيمان، والإخلاص التام، وفي ثمرات نفقته ونفعها، فإن بعض طرق الخيرات يترتب على الإنفاق فيها منافع متسلسلة، ومصالح متنوعة، فكان الجزاء من جنس العمل.
ثم أيضا ذكر ثوابا آخر للمنفقين أموالهم في سبيله، نفقة صادرة، مستوفية لشروطها، منتفية موانعها، فلا يتبعون المنفق عليه منا منهم عليه، وتعدادا للنعم، وأذية له، قولية أو فعلية.
فهؤلاء {لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} بحسب ما يعلمه منهم، وبحسب نفقاتهم ونفعها، وبفضله الذي لا تناله، ولا تصل إليه صدقاتهم.
{وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فنفى عنهم المكروه الماضي، بنفي الحزن، والمستقبل بنفي الخوف عليهم، فقد حصل لهم المحبوب، واندفع عنهم المكروه.
{263} {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ} ذكر الله أربع مراتب للإحسان: المرتبة العليا: النفقة الصادرة عن نية صالحة، ولم يتبعها المنفق منا ولا أذى.
ثم يليها قول المعروف، وهو: الإحسان القولي بجميع وجوهه، الذي فيه سرور المسلم، والاعتذار من السائل إذا لم يوافق عنده شيئا، وغير ذلك من أقوال المعروف.
والثالثة: الإحسان بالعفو والمغفرة، عمن أساء إليك، بقول أو فعل.
وهذان أفضل من الرابعة، وخير منها وهي التي يتبعها المتصدق الأذى للمعطى، لأنه كدر إحسانه وفعل خيرا وشرا.
فالخير المحض- وإن كان مفضولا- خير من الخير الذي يخالطه شر، وإن كان فاضلا، وفي هذا التحذير العظيم لمن يؤذي من تصدق عليه، كما فعله أهل اللؤم والحمق والجهل.
{وَاللهُ} تعالى {غَنِيٌّ} عن صدقاتهم، وعن جميع عباده.
{حَلِيمٌ} مع كمال غناه، وسعة عطاياه، يحلم عن العاصين، ولا يعاجلهم بالعقوبة، بل يعافيهم ويرزقهم، ويدر عليهم خيره، وهم مبارزون له بالمعاصي.
{264- 266} ثم نهى أشد النهي عن المن والأذى، وضرب لذلك مثلا، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} ضرب الله في هذه الآيات ثلاثة أمثلة: للمنفق ابتغاء وجهه، ولم يتبع نفقته منا ولا أذى، ولمن أتبعها منا وأذى، وللمرائي.
{265} فأما الأول، فإنه لما كانت نفقته مقبولة مضاعفة، لصدورها عن الإيمان والإخلاص التام {ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ} أي: ينفقون، وهم ثابتون على وجه السماحة والصدق، فمثل هذا العمل {كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} وهو المكان المرتفع، لأنه يتبين للرياح والشمس، والماء فيها غزير.
فإن لم يصبها ذلك الوابل الغزير، حصل طل كاف، لطيب منبتها، وحسن أرضها، وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها. ولهذا {آتَتْ أُكُلَهَا ضِعْفَيْنِ} أي: متضاعفا.
وهذه الجنة التي على هذا الوصف، هي أعلى ما يطلبه الناس، فهذا العمل الفاضل بأعلى المنازل.
{266} وأما من أنفق لله، ثم أتبع نفقته منا وأذى، أو عمل عملا، فأتى بمبطل لذلك العمل، فهذا مثله مثال صاحب هذه الجنة، لكن سلط عليها {إِعْصَارٌ} وهو الريح الشديدة {فِيهِ نَارٌ فَاحْتَرَقَتْ} وله ذرية ضعفاء، وهو

(1/956)

ضعيف قد أصابه الكبر.
فهذه الحال من أفظع الأحوال، ولهذا صدر هذا المثل بقوله: {أَيَوَدُّ أَحَدُكُمْ} إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته، فإن تلفها دفعة واحدة، بعد زهاء أشجارها، وإيناع ثمارها، مصيبة كبرى.
ثم حصول هذه الفاجعة- وصاحبها كبير قد ضعف عن العمل، وله ذرية ضعفاء، لا مساعدة منهم له، ومؤنتهم عليه- فاجعة أخرى، فصار صاحب هذا المثل، الذي عمل لله، ثم أبطل عمله بمناف له، يشبه حال صاحب الجنة، التي جرى عليها ما جرى، حين اشتدت ضرورته إليها.
المثل الثالث: الذي يرائي الناس، وليس معه إيمان بالله، ولا احتساب لثوابه، حيث شبه قلبه بالصفوان، وهو الحجر الأملس، عليه تراب يظن الرائي أنه إذا أصابه المطر، أنبت كما تنبت الأراضي الطيبة، ولكنه كالحجر، الذي أصابه الوابل الشديد، فأذهب ما عليه من التراب، وتركه صلدا.
وهذا مثل مطابق لقلب المرائي، الذي ليس فيه إيمان، بل هو قاس لا يلين ولا يخشع.
فهذا أعماله ونفقاته لا أصل لها، تؤسس عليه، ولا غاية لها، تنتهي إليها، بل ما عمله، فهو باطل، لعدم شرطه.
والذي قبله بطل بعد وجود الشرط، لوجود المانع، والأول مقبول مضاعف، لوجود شرطه الذي هو الإيمان والإخلاص والثبات، وانتفاء الموانع المفسدة. وهذه الأمثال الثلاثة، تنطبق على جميع العاملين، فليزن العبد نفسه وغيره بهذه الموازين العادلة، والأمثال المطابقة. {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} .
{267- 268} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ} يحث الباري عباده على الإنفاق مما كسبوا في التجارات، ومما أخرج لهم من الأرض، من الحبوب والثمار، وهذا يشمل زكاة النقدين، والعروض كلها، المعدة للبيع والشراء، والخارج من الأرض، من الحبوب والثمار، ويدخل في عمومها الفرض والنفل.
وأمر تعالى أن يقصدوا الطيب منها، ولا يقصدوا الخبيث، وهو الرديء الدون، يجعلونه لله، ولو بذله لهم من لهم حق عليه، لم يرتضوه ولم يقبلوه إلا على وجه المغاضاة والإغماض.
فالواجب إخراج الوسط من هذه الأشياء، والكمال إخراج العالي، والممنوع إخراج الرديء، فإن هذا لا يجزئ عن الواجب، ولا يحصل فيه الثواب التام في المندوب.
{وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} فهو غني عن جميع المخلوقين، وهو الغني عن نفقات المنفقين، وعن طاعات الطائعين، وإنما أمرهم بها، وحثهم عليها، لنفعهم، ومحض فضله وكرمه عليهم.
ومع كمال غناه، وسعة عطاياه، فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام.
وحميد في أفعاله، التي لا تخرج عن الفضل والعدل والحكمة، وحميد الأوصاف، لأن أوصافه كلها محاسن وكمالات، لا يبلغ العباد كنهها، ولا يدركون وصفها.
{268} فلما حثهم على الإنفاق النافع، ونهاهم عن الإمساك الضار، بين لهم أنهم بين داعيين:
داعي الرحمن، يدعوهم إلى الخير، ويعدهم عليه الخير، والفضل والثواب العاجل والآجل، وإخلاف ما أنفقوا.
وداعي الشيطان، الذي يحثهم على الإمساك ويخوفهم، إن أنفقوا أن يفتقروا، فمن كان مجيبا لداعي الرحمن، وأنفق مما رزقه الله، فليبشر بمغفرة الذنوب، وحصول كل مطلوب، ومن كان مجيبا لداعي الشيطان، فإنه إنما يدعو حزبه ليكونوا من أصحاب السعير، فليختر العبد أي الأمرين أليق به.
وختم الآية بأنه {وَاسِعٌ عَلِيمٌ} أي: واسع الصفات، كثير الهبات، عليم بمن يستحق المضاعفة من العاملين، وعليم بمن هو أهل، فيوفقه لفعل الخيرات، وترك المنكرات.
{269} {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ} لما ذكر أحوال المنفقين للأموال، وأن الله أعطاهم، ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية، وينالون بها المقامات السنية، ذكر ما هو أفضل من ذلك، وهو أنه يعطي الحكمة من يشاء من عباده، ومن أراد بهم خيرا من خلقه.
والحكمة هي العلوم النافعة، والمعارف الصائبة، والعقول المسددة، والألباب الرزينة، وإصابة الصواب في الأقوال والأفعال.
وهذا أفضل العطايا، وأجل الهبات، ولهذا قال: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} ؛ لأنه خرج من ظلمة الجهالات إلى نور الهدى، ومن حمق الانحراف في الأقوال والأفعال، إلى إصابة الصواب فيها، وحصول السداد، ولأنه كمل نفسه بهذا الخير العظيم، واستعد لنفع الخلق أعظم نفع، في دينهم ودنياهم.
وجميع الأمور لا تصلح إلا بالحكمة، التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها، والإقدام في محل الإقدام والإحجام في موضع الإحجام.
ولكن ما يتذكر هذا الأمر العظيم، وما يعرف قدر هذا العطاء الجسيم. {إِلا أُولُو الأَلْبَابِ} وهم أهل العقول الوافية، والأحلام الكاملة، فهم الذين يعرفون النافع فيعملونه، والضار فيتركونه.
وهذان الأمران، وهما بذل النفقات المالية، وبذل الحكمة العلمية، أفضل ما تقرب به المتقربون إلى الله، وأعلى ما وصلوا به إلى أجل الكرامات.
وهما اللذان ذكرهما النبي -صلى الله عليه وسلم- بقوله: (لا حسد إلا في اثنتين، رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يعلمها الناس) .
{270- 271} {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} يخبر تعالى، أنه مهما أنفق المنفقون أو تصدق المتصدقون، أو نذر الناذرون، فإن الله يعلم ذلك.

(1/957)

ومضمون الإخبار بعلمه، يدل على الجزاء، وأن الله لا يضيع عنده مثقال ذرة، ويعلم ما صدرت عنه، من نيات صالحة، أو سيئة، وأن الظالمين الذين يمنعون ما أوجب الله عليهم، أو يقتحمون ما حرم عليهم، ليس لهم من دونه أنصار، ينصرونهم ويمنعونهم، وأنه لا بد أن تقع بهم العقوبات.
{271} وأخبر أن الصدقة إن أبداها المتصدق، فهي خير، وإن أخفاها، وسلمها للفقير، كان أفضل، لأن الإخفاء على الفقير، إحسان آخر.
وأيضا فإنه يدل على قوة الإخلاص، وأحد السبعة الذين يظلهم الله في ظله: "من تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه".
وفي قوله: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} فائدة لطيفة، وهو أن إخفاءها خير من إظهارها، إذا أعطيت للفقير.
فأما إذا صرفت في مشروع خيري، لم يكن في الآية، ما يدل على فضيلة إخفائها، بل هنا قواعد الشرع، تدل على مراعاة المصلحة، فربما كان الإظهار خيرا، لحصول الأسوة والاقتداء، وتنشيط النفوس على أعمال الخير.
وقوله: {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} في هذا: أن الصدقات يجتمع فيها الأمران: حصول الخير، وهو: كثرة الحسنات والثواب والأجر، ودفع الشر والبلاء الدنيوي والأخروي، بتكفير السيئات.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كلا بعمله، بحسب حكمته.
{272} {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} أي: إنما عليك- أيها الرسول- البلاغ، وحث الناس على الخير، وزجرهم عن الشر، وأما الهداية، فبيد الله تعالى.
ويخبرهم عن المؤمنين حقا، أنهم لا ينفقون إلا لطلب مرضاة ربهم، واحتساب ثوابه، لأن إيمانهم يدعوهم إلى ذلك، فهذا خير وتزكية للمؤمنين، ويتضمن التذكير لهم بالإخلاص.
وكرر علمه- تعالى- بنفقاتهم، لإعلامهم أنه لا يضيع عنده مثقال ذرة: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
{273- 274} {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء، الذين حبسوا أنفسهم في سبيل الله، وعلى طاعته، وليس لهم إرادة في الاكتساب، أو ليس لهم قدرة عليه، وهم يتعففون، إذا رآهم الجاهل ظن أنهم أغنياء {لا يَسْأَلُونَ النَّاسَ إِلْحَافًا} فهم لا يسألون بالكلية، وإن سألوا اضطرارا، لم يلحفوا في السؤال.
فهذا الصنف من الفقراء، أفضل ما وضعت فيهم النفقات لدفع حاجتهم، وإعانة لهم على مقصدهم وطريق الخير، وشكرا لهم على ما اتصفوا به من الصبر، والنظر إلى الخالق، لا إلى الخلق.
{274} ومع ذلك، فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا، فإنه خير وأجر، وثواب عند الله، ولهذا قال تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}
فإن الله يظلهم بظله يوم لا ظل إلا ظله، وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات.
وقوله: {فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} أي: كل أحد منهم بحسب حاله.
وتخصيص ذلك، بأنه عند ربهم، يدل على شرف هذه الحال، ووقوعها في الموقع الأكبر، كما في الحديث الصحيح: (إن العبد ليتصدق بالتمرة من كسب طيب فيتقبلها الجبار بيده، فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم) .
{275- 281} {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} لما ذكر الله حالة المنفقين وما لهم من الله، من الخيرات، وما يكفر عنهم من الذنوب والخطيئات، ذكر الظالمين أهل الربا والمعاملات الخبيثة، وأخبر أنهم يجازون بحسب أعمالهم، فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين، عوقبوا في البرزخ والقيامة، أنهم لا يقومون من قبورهم إلى يوم بعثهم ونشورهم {إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} أي: من الجنون والصرع.
وذلك عقوبة، وخزي وفضيحة لهم، وجزاء لهم على مراباتهم ومجاهرتهم بقولهم: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} فجمعوا- بجراءتهم- بين ما أحل الله، وبين ما حرم الله، واستباحوا بذلك الربا.
ثم عرض تعالى العقوبة على المرابين وغيرهم، فقال: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ} بيان مقرون به الوعد والوعيد.
{فَانْتَهَى} عما كان يتعاطاه من الربا {فَلَهُ مَا سَلَفَ} مما تجرأ عليه وتاب منه.
{وَأَمْرُهُ إِلَى اللَّهِ} فيما يستقبل من زمانه، فإن استمر على توبته، فالله لا يضيع أجر المحسنين.
{وَمَنْ عَادَ} بعد بيان الله وتذكيره وتوعده لآكل الربا {فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} في هذا أن الربا موجب لدخول النار والخلود فيها، وذلك لشناعته، ما لم يمنع من الخلود مانع الإيمان.

(1/958)

وهذا من جملة الأحكام التي تتوقف على وجود شروطها، وانتفاء موانعها، وليس فيها حجة للخوارج، كغيرها من آيات الوعيد.
فالواجب أن تصدق جميع نصوص الكتاب والسنة، فيؤمن العبد بما تواترت به النصوص، من خروج من في قلبه أدنى مثقال حبة خردل من الإيمان من النار.
ومن استحقاق هذه الموبقات لدخول النار، إن لم يتب منها.
{276} ثم أخبر تعالى أنه يمحق مكاسب المرابين، ويربي صدقات المنفقين، عكس ما يتبادر لأذهان كثير من الخلق، أن الإنفاق ينقص المال وأن الربا يزيده، فإن مادة الرزق وحصول ثمراته من الله تعالى، وما عند الله لا ينال إلا بطاعته وامتثال أمره.
فالمتجرئ على الربا، يعاقبه بنقيض مقصوده، وهذا مشاهد بالتجربة، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا}
{وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وهو الذي كفر نعمة الله، وجحد منة ربه، وأثم بإصراره على معاصيه.
ومفهوم الآية، أن الله يحب من كان شكورا على النعماء، تائبا من المآثم والذنوب.
{277} ثم أدخل هذه الآية بين آيات الربا، وهي قوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} الآية، لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية تكميل الإيمان وحقوقه، خصوصا إقامة الصلاة، وإيتاء الزكاة، فإن الصلاة تنهى عن الفحشاء والمنكر، وإن الزكاة إحسان إلى الخلق، ينافي تعاطي الربا، الذي هو ظلم لهم، وإساءة عليهم.
{278} ثم وجه الخطاب للمؤمنين، وأمرهم أن يتقوه، ويذروا ما بقي من معاملات الربا، التي كانوا يتعاطونها قبل ذلك، وأنهم إن لم يفعلوا ذلك، فإنهم محاربون لله ورسوله، وهذا من أعظم ما يدل على شناعة الربا، حيث جعل المصر عليه، محاربا لله ورسوله.
{279} ثم قال: {وَإِنْ تُبْتُمْ} يعني من المعاملات الربوية.
{فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ} الناس بأخذ الربا {وَلا تُظْلَمُونَ} ببخسكم رؤوس أموالكم.
فكل من تاب من الربا، فإن كانت معاملات سالفة، فله ما سلف، وأمره منظور فيه، وإن كانت معاملات موجودة، وجب عليه أن يقتصر على رأس ماله، فإن أخذ زيادة، فقد تجرأ على الربا.
وفي هذه الآية، بيان لحكمة الربا، وأنه يتضمن الظلم للمحتاجين بأخذ الزيادة، وتضاعف الربا عليهم، وهو واجب إنظارهم.
{280} ولهذا قال: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} أي: وإن كان الذي عليه الدين معسرا، لا يقدر على الوفاء، وجب على غريمه أن ينظره إلى ميسرة.
وهو يجب عليه إذا حصل له وفاء بأي طريق مباح، أن يوفي ما عليه.
وإن تصدق عليه غريمه- بإسقاط الدين كله أو بعضه- فهو خير له، ويهون على العبد التزام الأمور الشرعية، واجتناب المعاملات الربوية، والإحسان إلى المعسرين، علمه بأن له يوما يرجع فيه إلى الله، ويوفيه عمله، ولا يظلمه مثقال ذرة، كما ختم هذه الآية بقوله:
{281} {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}
{282- 283} ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ}
احتوت هاتان الآيتان، على إرشاد الباري عباده في معاملاتهم إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا يقترح العقلاء أعلى ولا أكمل منها، فإن فيها فوائد كثيرة.
منها: جواز المعاملات في الديون، سواء كانت ديون سلم أو شراء مؤجلا ثمنه، فكله جائز؛ لأن الله أخبر به عن المؤمنين، وما أخبر به عن المؤمنين، فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
ومنها: أنه إذا كان الأجل مجهولا، فإنه لا يحل، لأنه غرر وخطر، فيدخل في الميسر.
ومنها: أمره تعالى بكتابة الديون.
وهذا الأمر قد يجب، إذا وجب حفظ الحق، كالذي للعبد عليه ولاية، كأموال اليتامى، والأوقاف، والوكلاء، والأمناء، وقد يقارب الوجوب، كما إذا كان الحق متمحضا للعبد، فقد يقوى الوجوب وقد يقوى الاستحباب، بحسب الأحوال المقتضية لذلك.
وعلى كل حال، فالكتابة من أعظم ما تحفظ بها هذه المعاملات المؤجلة، لكثرة النسيان، ولوقوع المغالطات، وللاحتراز من الخونة الذين لا يخشون الله تعالى.
ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل، فلا يميل مع أحدهما لقرابة ولا غيرها، ولا على أحدهما لعداوة ونحوها.
ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال، ومن الإحسان إليهما، وفيها حفظ حقوقهما، وبراءة ذممهما كما أمره الله بذلك، فليحتسب الكاتب بين الناس هذه الأمور، ليحظى بثوابها.
ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل، معروفا بالعدل؛ لأنه إذا لم يكن عارفا بالعدل لم يتمكن منه، وإذا لم يكن معتبرا عدلا عند الناس رضيا، لم تكن كتابته معتبرة، ولا حاصلا بها المقصود، الذي هو حفظ الحقوق.

(1/959)

ومنها: أن من تمام الكتابة والعدل فيها، أن يحسن الكاتب الإنشاء، والألفاظ المعتبرة في كل معاملة بحسبها، وللعرف في هذا المقام اعتبار عظيم.
ومنها: أن الكتابة من نعم الله على العباد التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها، وأن من علمه الله الكتابة، فقد تفضل عليه بفضل عظيم، فمن تمام شكره لنعمة الله تعالى، أن يقضي بكتابته حاجات العباد، ولا يمتنع من الكتابة، ولهذا قال: {وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ}
ومنها: أن الذي يكتبه الكاتب، هو اعتراف من عليه الحق، إذا كان يحسن التعبير عن الحق الذي عليه، فإن كان لا يحسن ذلك- لصغره، أو سفهه، أو جنونه، أو خرسه، أو عدم استطاعته- أملى عنه وليه، وقام وليه في ذلك مقامه.
ومنها: أن الاعتراف من أعظم الطرق، التي تثبت بها الحقوق، حيث أمر الله تعالى أن يكتب الكاتب ما أملى عليه من عليه الحق.
ومنها: ثبوت الولاية على القاصرين، من الصغار والمجانين، والسفهاء ونحوهم.
ومنها: أن الولي يقوم مقام موليه، في جميع اعترافاته المتعلقة بحقوقه.
ومنها: أن من أمنته في معاملة، وفوضته فيها، فقوله في ذلك مقبول، وهو نائب منابك، لأنه إذا كان الولي على القاصرين ينوب منابهم، فالذي وليته باختيارك وفوضت إليه الأمر، أولى بالقبول، واعتبار قوله وتقديمه على قولك عند الاختلاف.
ومنها: أنه يجب على الذي عليه الحق- إذا أملى على الكاتب- أن يتقي الله، ولا يبخس الحق الذي عليه، فلا ينقصه في قدره، ولا في وصفه، ولا في شرط من شروطه، أو قيد من قيوده، بل عليه أن يعترف بكل ما عليه من متعلقات الحق، كما يجب ذلك إذا كان الحق على غيره له، فمن لم يفعل ذلك، فهو من المطففين الباخسين.
ومنها: وجوب الاعتراف بالحقوق الجلية والحقوق الخفية، وأن ذلك من أعظم خصال التقوى، كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
ومنها: الإرشاد إلى الإشهاد في البيع، فإن كانت في المداينات، فحكمها حكم الكتابة كما تقدم، لأن الكتابة هي كتابة الشهادة، وإن كان البيع بيعا حاضرا، فينبغي الإشهاد فيه، ولا حرج فيه بترك الكتابة، لكثرته وحصول المشقة فيه.
ومنها: الإرشاد إلى إشهاد رجلين عدلين، فإن لم يمكن، أو تعذر، أو تعسر، فرجل وامرأتان، وذلك شامل لجميع المعاملات، بيوع الإدارة، وبيوع الديون، وتوابعها من الشروط والوثائق وغيرها.
وإذا قيل: قد ثبت أنه -صلى الله عليه وسلم- قضى بالشاهد الواحد مع اليمين، والآية الكريمة ليس فيها إلا شهادة رجلين، أو رجل وامرأتين، قيل: الآية الكريمة، فيها إرشاد الباري عباده إلى حفظ حقوقهم ولهذا أتى فيها بأكمل الطرق، وأقواها، وليس فيها ما ينافي ما ذكره النبي -صلى الله عليه وسلم- من الحكم بالشاهد واليمين.
فباب حفظ الحقوق في ابتداء الأمر، يرشد فيه العبد إلى الاحتراز والتحفظ التام، وباب الحكم بين المتنازعين، ينظر فيه إلى المرجحات والبينات، بحسب حالها.
ومنها: أن شهادة المرأتين قائمة مقام الرجل الواحد، في الحقوق الدنيوية، وأما في الأمور الدينية- كالرواية والفتوى- فإن المرأة فيه، تقوم مقام الرجل، والفرق ظاهر بين البابين.
ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل، وأنه لضعف ذاكرة المرأة غالبا، وقوة حافظة الرجل.
ومنها: أن الشاهد لو نسي شهادته، فذكّره الشاهد الآخر، فذكر أنه لا يضر ذلك النسيان، إذا زال بالتذكير لقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} ومن باب أولى، إذا نسي الشاهد، ثم ذكر من دون تذكير، فإن الشهادة مدارها على العلم واليقين.
ومنها: أن الشهادة لا بد أن تكون عن علم ويقين، لا عن شك، فمتى صار عند الشاهد ريب في شهادته- ولو غلب على ظنه- لم يحل له أن يشهد إلا بما يعلم.
ومنها: أن الشاهد ليس له أن يمتنع، إذا دعي للشهادة سواء دعي للتحمل أو للأداء، وأن القيام بالشهادة من أفضل الأعمال الصالحة، كما أمر الله بها، وأخبر عن نفعها ومصالحها.
ومنها: أنه لا يحل الإضرار بالكاتب، ولا بالشهيد، بأن يدعيا في وقت أو حالة تضرهما.
وكما أنه نهي لأهل الحقوق والمتعاملين، وأن يضار الشهود والكتاب، فإنه أيضا نهي للكاتب والشهيد، أن يضار المتعاملين أو أحدهما.
وفي هذا أيضا أن الشاهد والكاتب إذا حصل عليهما ضرر في الكتابة والشهادة أنه يسقط عنهما الوجوب.
وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف، لا يحل إضرارهم، وتحميلهم ما لا يطيقون، فـ {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ} ؟
وكذلك على من أحسن وفعل معروفا، أن يتمم إحسانه يترك الإضرار القولي والفعلي بمن أوقع به المعروف، فإن الإحسان لا يتم إلا بذلك.
ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة، حيث وجبت، لأنه حق أوجبه الله على الكاتب والشهيد، ولأنه من مضارة المتعاملين.
ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة، وأن فيها حفظ الحقوق والعدل، وقطع التنازع والسلامة من النسيان والذهول، ولهذا قال: {ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا} وهذه مصالح ضرورية للعباد.
ومنها: أن تعلم الكتابة من الأمور الدينية، لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
ومنها: أن من خصه الله بنعمة من النعم، يحتاج الناس إليها، فمن تمام شكر هذه النعمة، أن يعود بها على عباد الله، وأن يقضي بها حاجتهم، لتعليل الله النهي عن الامتناع عن الكتابة، بتذكير الكاتب بقوله: {كَمَا عَلَّمَهُ اللَّهُ} ومع هذا: فمن كان في حاجة أخيه، كان الله في حاجته.
ومنها: أن الإضرار بالشهود والكتاب، فسوق بالإنسان، فإن الفسوق هو الخروج عن طاعة الله إلى معصيته، وهو يزيد وينقص، ويتبعض، ولهذا لم يقل: "فأنتم فساق" أو فاسقون"، بل قال:
{فَإِنَّهُ

(1/960)

فُسُوقٌ بِكُمْ} فبقدر خروج العبد عن طاعة ربه، فإنه يحصل به من الفسوق، بحسب ذلك.
واستدل بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} أن تقوى الله، وسيلة إلى حصول العلم، وأوضح من هذا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} أي: علما تفرقون به بين الحقائق، والحق والباطل.
ومنها: أنه كما أنه من العلم النافع، تعليم الأمور الدينية المتعلقة بالعبادات، فمنه أيضا، تعليم الأمور الدنيوية المتعلقة بالمعاملات، فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.
{283} ومنها: مشروعية الوثيقة بالحقوق، وهي الرهون والضمانات، التي تكفل للعبد حصوله حقه، سواء عامل برا أو فاجرا، أمينا أو خائنا، فكم في الوثائق من حفظ حقوق، وانقطاع منازعات.
ومنها: أن تمام الوثيقة في الرهن، أن يكون مقبوضا، ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض، بل التقييد بكون الرهن مقبوضا، يدل على أنه قد يكون مقبوضا، تحصل به الثقة التامة، وقد لا يكون مقبوضا، فيكون ناقصا.
ومنها: أنه يستدل بقوله: {فَرِهَانٌ مَقْبُوضَةٌ} أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن، أن القول قول المرتهن، صاحب الحق، لأن الله جعل الرهن وثيقة به، فلولا أنه يقبل قوله في ذلك، لم تحصل به الوثيقة لعدم الكتابة والشهود.
ومنها: أنه يجوز التعامل بغير وثيقة، ولا شهود، لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله، وإلا فصاحب الحق مخاطر في حقه، ولهذا أمر الله في هذه الحال، من عليه الحق، أن يتقي الله ويؤدي أمانته.
ومنها: أن من ائتمنه معامله، فقد عمل معه معروفا عظيما، ورضي بدينه وأمانته، فيتأكد على من عليه الحق، أداء الأمانة من الجهتين: أداء لحق الله، وامتثالا لأمره، ووفاء بحق صاحبه، الذي رضي بأمانته، ووثق به.
ومنها: تحريم كتم الشهادة، وأن كاتمها قد أثم قلبه، الذي هو ملك الأعضاء، وذلك لأن كتمها- كالشهادة بالباطل والزور- فيها ضياع الحقوق، وفساد المعاملات، والإثم المتكرر في حقه، وحق من عليه الحق.
وأما تقييد الرهن بالسفر- مع أنه يجوز حضرا وسفرا- فللحاجة إليه لعدم الكاتب والشهيد.
وختم الآية بأنه {عَلِيمٌ} بكل ما يعمله العباد، كالترغيب لهم في المعاملات الحسنة، والترهيب من المعاملات السيئة.
{284} {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} يخبر تعالى، بعموم ملكه لأهل السماء والأرض، وإحاطة علمه بما أبداه العباد، وما أخفوه في أنفسهم، وأنه سيحاسبهم به، فيغفر لمن يشاء، وهو المنيب إلى ربه، الأواب إليه {إِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا} ويعذب من يشاء، وهو المصر على المعاصي، في باطنه وظاهره.
وهذه الآية لا تنافي الأحاديث الواردة في العفو، عما حدث به العبد نفسه، ما لم يعمل أو يتكلم، فتلك الخطرات التي تتحدث بها النفوس، التي لا يتصف بها العبد ولا يصمم عليها، وأما هنا فهي العزائم المصممة، والأوصاف الثابتة في النفوس، أوصاف الخير، وأوصاف الشر، ولهذا قال: {مَا فِي أَنْفُسِكُمْ} أي: استقر فيها وثبت، من العزائم والأوصاف.
وأخبر أنه {عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فمن تمام قدرته، محاسبة الخلائق، وإيصال ما يستحقونه من الثواب والعقاب.
{285- 286} {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ * لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} ثبت عنه -صلى الله عليه وسلم- أن من قرأ هاتين الآيتين في ليلته كفتاه، أي: من جميع الشرور، وذلك لما احتوتا عليه من المعاني الجليلة، فإن الله أمر في أول هذه السورة الناس بالإيمان، بجميع أصوله في قوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية.
وأخبر في هذه الآية، أن الرسول -صلى الله عليه وسلم- ومن معه من المؤمنين، آمنوا بهذه الأصول العظيمة، وبجميع الرسل، وجميع الكتب، ولم يصنعوا صنيع من آمن ببعض، وكفر ببعض، كحالة المنحرفين من أهل الأديان المنحرفة.
وفي قرْن المؤمنين بالرسول -صلى الله عليه وسلم-، والإخبار عنهم جميعا بخبر واحد، شرف عظيم للمؤمنين.
وفيه أنه -صلى الله عليه وسلم- مشارك للأمة في توجه الخطاب الشرعي له، وقيامه التام به، وأنه فاق المؤمنين، بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
وقوله: {وَقَالُوا سَمِعْنَا وَأَطَعْنَا} هذا التزام من المؤمنين، عام لجميع ما جاء به النبي -صلى الله عليه وسلم- من الكتاب والسنة، وأنهم سمعوه سماع قبول وإذعان وانقياد، ومضمون ذلك تضرعهم إلى الله في طلب الإعانة على القيام به وأن الله يغفر لهم ما قصروا فيه من الواجبات، وما ارتكبوه من المحرمات، وكذلك تضرعوا إلى الله في هذه الأدعية النافعة، والله تعالى قد أجاب دعاءهم على لسان نبيه -صلى الله عليه وسلم- فقال: "قد فعلت".
فهذه الدعوات مقبولة من مجموع المؤمنين قطعا، ومن أفرادهم، إذا لم يمنع من ذلك مانع في الأفراد، وذلك أن الله رفع عنهم المؤاخذة في الخطأ والنسيان، وأن الله سهل عليهم شرعه غاية التسهيل، ولم يحملهم من المشاق، والآصار، والأغلال، ما حمله على من قبلهم، ولم يحملهم فوق طاقتهم، وقد غفر لهم ورحمهم، ونصرهم على القوم الكافرين.
فنسأل الله تعالى، بأسمائه وصفاته، وبما من به علينا من التزام دينه، أن يحقق لنا ذلك، وأن ينجز لنا ما وعدنا على لسان نبيه، وأن يصلح أحوال المؤمنين.
ويؤخذ من هنا قاعدة التيسير، ونفي الحرج في أمور الدين كلها.
وقاعدة العفو عن النسيان والخطأ، في

(1/961)

العبادات، وفي حقوق الله تعالى.
وكذلك في حقوق الخلق من جهة رفع المأثم، وتوجه الذم.
وأما وجوب ضمان المتلفات، خطأ أو نسيانا، في النفوس والأموال، فإنه مرتب على الإتلاف بغير حق، وذلك شامل لحالة الخطأ والنسيان، والعمد.
تم تفسير سورة البقرة، ولله الحمد والثناء، وصلى الله على محمد وسلم.

(1/962)

تفسير سورة آل عمران وهي مدنية
{1- 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} {الم} من الحروف التي لا يعلم معناها إلا الله.
{2- 3} فأخبر تعالى أنه {الْحَيُّ} كامل الحياة، {الْقَيُّومُ} القائم بنفسه، المقيم لأحوال خلقه، وقد أقام أحوالهم الدينية، وأحوالهم الدنيوية والقدرية، فأنزل على رسوله محمد -صلى الله عليه وسلم- الكتاب بالحق، الذي لا ريب فيه، وهو مشتمل على الحق {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ} من الكتب، أي: شهد بما شهدت به، ووافقها، وصدق من جاء بها من المرسلين.
وكذلك {أَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ}
{4} {مِنْ قَبْلُ} هذا الكتاب {هُدًى لِلنَّاسِ}
وأكمل الرسالة وختمها بمحمد -صلى الله عليه وسلم-، وكتابه العظيم الذي هدى الله به الخلق، من الضلالات، واستنقذهم به من الجهالات، وفرق به بين الحق والباطل، والسعادة والشقاوة، والصراط المستقيم، وطرق الجحيم، فالذين آمنوا به واهتدوا، حصل لهم به الخير الكثير، والثواب العاجل والآجل.
و {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ} التي بينها في كتابه وعلى لسان رسوله {لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} ممن عصاه.
{5} ومن تمام قيوميته تعالى، أن علمه محيط بالخلائق {لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ} حتى ما في بطون الحوامل.
{6} فهو {الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} من ذكر وأنثى، وكامل الخلق وناقصه، متنقلين في أطوار خلقته وبديع حكمته، فمن هذا شأنه مع عباده، واعتناؤه العظيم بأحوالهم، من حين أنشأهم إلى منتهى أمورهم لا مشارك له في ذلك- فيتعين أنه لا يستحق العبادة إلا هو.
{لا إِلَهَ إِلا هُوَ الْعَزِيزُ} الذي قهر الخلائق بقوته، واعتز عن أن يوصف بنقص أو ينعت بذم {الْحَكِيمُ} في خلقه وشرعه.
{7- 8} {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} يخبر تعالى عن عظمته، وكمال قيوميته، أنه هو الذي تفرد بإنزال هذا الكتاب العظيم، الذي لم يوجد- ولن يوجد- له نظير أو مقارب في هدايته، وبلاغته وإعجازه، وإصلاحه للخلق، وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين، الذي لا يشتبه بغيره، ومنه آيات متشابهات، تحتمل بعض المعاني، ولا يتعين منها واحد من الاحتمالين بمجردها، حتى تضم إلى المحكم.
فالذين في قلوبهم مرض وزيغ، وانحراف، لسوء قصدهم، يتبعون المتشابه منه، فيستدلون به على مقالاتهم الباطلة، وآرائهم الزائفة، طلبا للفتنة، وتحريفا لكتابه، وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا.
وأما أهل العلم الراسخون فيه، الذين وصل العلم واليقين إلى أفئدتهم، فأثمر لهم العمل والمعارف- فيعلمون أن القرآن كله من عند الله، وأن كله حق، محكمه ومتشابهه، وأن الحق لا يتناقض ولا يختلف.
فلعلمهم أن المحكمات، معناها في غاية الصراحة والبيان، يردون إليها المشتبه، الذي تحصل فيه الحيرة لناقص العلم، وناقص المعرفة.
فيردون المتشابه إلى المحكم، فيعود كله محكما، ويقولون: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ} للأمور النافعة، والعلوم الصائبة {إِلا أُولُو الأَلْبَابِ}
أي: أهل العقول الرزينة.
ففي هذا دليل على أن هذا من علامة أولي الألباب، وأن اتباع المتشابه، من أوصاف أهل الآراء السقيمة، والعقول الواهية، والقصود السيئة.
وقوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ} إن أريد بالتأويل معرفة عاقبة الأمور، وما تنتهي وتؤول إليه، تعين الوقوف على "إلا الله" حيث هو تعالى المتفرد بالتأويل بهذا المعنى، وإن أريد بالتأويل: معنى التفسير، ومعرفة معنى الكلام كان العطف أولى، فيكون هذا مدحا للراسخين في العلم، أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة، محكمها ومتشابهها، ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين، دعوا الله تعالى أن يثبتهم على الإيمان، فقالوا: {رَبَّنَا لا تُزِغْ قُلُوبَنَا} أي: لا تملها عن الحق إلى الباطل.
{بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً} تصلح بها أحوالنا {إِنَّكَ أَنْتَ الْوَهَّابُ} أي: كثير الفضل والهبات.
وذلك أن الله تعالى ذكر عن الراسخين، أنهم يسألونه أن لا يزيغ قلوبهم، بعد إذ هداهم، وقد أخبر في آيات أخر الأسباب التي بها تزيغ قلوب أهل الانحراف، وأن ذلك بسبب كسبهم، كقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}
فالعبد إذا تولى عن ربه، ووالى عدوه، ورأى الحق، فصدف عنه، ورأى الباطل فاختاره، ولاه الله ما تولى لنفسه، وأزاغ قلبه، عقوبة له على زيغه، وما ظلمه الله، ولكنه ظلم نفسه، فلا يلم إلا نفسه الأمارة بالسوء، والله أعلم.
{9} {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} هذا

(1/962)

من تتمة كلام الراسخين في العلم، وهو يتضمن الإقرار بالبعث والجزاء، واليقين التام، وأن الله لا بد أن يوقع ما وعد به، وذلك يستلزم موجبه ومقتضاه، من العمل والاستعداد لذلك اليوم، فإن الإيمان بالبعث والجزاء، أصل صلاح القلوب وأصل الرغبة في الخير، والرهبة من الشر، اللذين هما أساس الخيرات.
{10- 11} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ} لما ذكر يوم القيامة، ذكر أن جميع من كفر بالله، وكذب رسول الله، لا بد أن يدخلوا النار ويصلوها، وأن أموالهم وأولادهم لن تغني عنهم شيئا من عذاب الله، وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات، ما جرى على فرعون وسائر الأمم المكذبة بآيات الله {فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} وعجل لهم العقوبات الدنيوية، متصلة بالعقوبات الأخروية.
{وَاللَّهُ شَدِيدُ الْعِقَابِ} فإياكم أن تستهينوا بعقابه، فيهون عليكم الإقامة على الكفر والتكذيب.
{12- 13} {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُولِي الأَبْصَارِ} وهذا خبر وبشرى للمؤمنين، وتخويف للكافرين، أنهم لا بد أن يغلبوا في هذه الدنيا، وقد وقع كما أخبر الله، فغلبوا غلبة لم يكن لها مثيل ولا نظير.
وجعل الله تعالى ما وقع في "بدر" من آياته الدالة على صدق رسوله، وأنه على الحق، وأعداءه على الباطل، حيث التقت فئتان، فئة المؤمنين لا يبلغون إلا ثلاثمائة وبضعة عشر رجلا مع قلة عددهم، وفئة الكافرين، يناهزون الألف، مع استعدادهم التام في السلاح وغيره، فأيد الله المؤمنين بنصره، فهزموهم بإذن الله، ففي هذا عبرة لأهل البصائر.
فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان- بحسب الأسباب الحسية- الأمر بالعكس.
{14- 15} {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} أخبر تعالى في هاتين الآيتين، عن حالة الناس في إيثار الدنيا على الآخرة، وبين التفاوت العظيم، والفرق الجسيم بين الدارين، فأخبر أن الناس زينت لهم هذه الأمور، فرمقوها بالأبصار، واستحلوها بالقلوب، وعكفت على لذاتها النفوس، كل طائفة من الناس تميل إلى نوع من هذه الأنواع، قد جعلوها هي أكبر هممهم، ومبلغ علمهم، وهي- مع هذا- متاع قليل، منقض في مدة يسيرة.
فهذا {مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ}
{15} ثم أخبر عن ذلك بأن المتقين لله، القائمين بعبوديته، لهم خير من هذه اللذات، فلهم أصناف الخيرات، والنعيم المقيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ولهم رضوان الله الذي هو أكبر من كل شيء.
ولهم الأزواج المطهرة، من كل آفة ونقص، جميلات الأخلاق، كاملات الخلائق، لأن النفي يستلزم ضده، فتطهيرها من الآفات، مستلزم لوصفها بالكمالات.
{وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} فييسر كلا منهم لما خلق له، أما أهل السعادة، فييسرهم للعمل لهذه الدار الباقية، ويأخذون من هذه الحياة الدنيا، ما يعينهم على عبادة الله وطاعته، وأما أهل الشقاوة والإعراض، فيقيضهم لعمل أهل الشقاوة، ويرضون بالحياة الدنيا، ويطمئنون بها، ويتخذونها قرارا.
{16- 17} {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ * الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} أي: هؤلاء الراسخون في العلم، أهل العلم والإيمان، يتوسلون إلى ربهم بإيمانهم، لمغفرة ذنوبهم، ووقايتهم عذاب النار، وهذا من الوسائل التي يحبها الله، أن يتوسل العبد إلى ربه، بما مَنَّ به عليه من الإيمان والأعمال الصالحة، إلى تكميل نعم الله عليه، بحصول الثواب الكامل، واندفاع العقاب.
{17} ثم وصفهم بأجمل الصفات: بالصبر الذي هو حبس النفوس على ما يحبه الله، طلبا لمرضاته، يصبرون على طاعة الله، ويصبرون عن معاصيه، ويصبرون على أقداره المؤلمة.
وبالصدق بالأقوال والأحوال، وهو استواء الظاهر والباطن، وصدق العزيمة على سلوك الصراط المستقيم، وبالقنوت الذي هو دوام الطاعة، مع مصاحبة الخشوع والخضوع، وبالنفقات في سبيل الخيرات، وعلى الفقراء، وأهل الحاجات، وبالاستغفار، خصوصا وقت الأسحار، فإنهم مدوا الصلاة إلى وقت السحر، فجلسوا يستغفرون الله تعالى.
{18} {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} هذه أجل الشهادات الصادرة من الملك العظيم، ومن الملائكة، وأهل العلم، على أجل مشهود عليه، وهو توحيد الله، وقيامه بالقسط، وذلك يتضمن الشهادة على جميع الشرع، وجميع أحكام الجزاء.
فإن الشرع والدين، أصله وقاعدته توحيد الله وإفراده بالعبودية، والاعتراف بانفراده بصفات العظمة والكبرياء، والمجد، والعز، والقدرة، والجلال، وبنعوت الجود، والبر والرحمة، والإحسان، والجمال، وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه، أو يبلغوه، أو يصلوا إلى الثناء عليه، والعبادات الشرعية، والمعاملات وتوابعها، والأمر والنهي، كله عدل وقسط، لا ظلم فيه ولا جور، بوجه من الوجوه، بل هو في غاية الحكمة والإحكام، والجزاء على الأعمال الصالحة والسيئة، كله قسط وعدل.
{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} فتوحيد الله، ودينه، وجزاؤه، قد ثبت

(1/963)

ثبوتا لا ريب فيه، وهو أعظم الحقائق وأوضحها، وقد أقام الله على ذلك من البراهين، والأدلة ما لا يمكن إحصاؤه وعده.
وفي هذه الآية فضيلة العلم والعلماء؛ لأن الله خصهم بالذكر، من دون البشر، وقرن شهادتهم بشهادته، وشهادة ملائكته، وجعل شهادتهم من أكبر الأدلة والبراهين على توحيده ودينه وجزائه، وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة.
وفي ضمن ذلك: تعديلهم، وأن الخلق تبع لهم، وأنهم هم الأئمة المتبوعون، وفي هذا من الفضل والشرف، وعلو المكانة، ما لا يقادر قدره.
{19} {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} يخبر تعالى {إِنَّ الدِّينَ عِنْدَ اللَّهِ} أي: الدين الذي لا دين لله سواه، ولا مقبول غيره، هو {الإِسْلامُ} وهو الانقياد لله وحده، ظاهرا وباطنا بما شرعه على ألسنة رسله، قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} فمن دان بغير دين الإسلام، فهو لم يدن لله حقيقة، لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله.
ثم أخبر تعالى، أن أهل الكتاب يعلمون ذلك، وإنما اختلفوا، فانحرفوا عنه عنادا وبغيا، وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف الموجب للزوم الدين الحقيقي.
ثم لما جاءهم محمد -صلى الله عليه وسلم- عرفوه حق المعرفة، ولكن الحسد والبغي والكفر بآيات الله هي التي صدتهم عن اتباع الحق.
{وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} أي: فلينتظر ذلك فإنه آت، وسيجزيهم الله بما كانوا يعملون.
{20} {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} لما بين أن الدين الحقيقي عنده الإسلام، وكان أهل الكتاب قد شافهوا النبي -صلى الله عليه وسلم- بالمجادلة، وقامت عليهم الحجة، فعاندوها، أمره الله تعالى عند ذلك، أن يقول ويعلن: أنه قد أسلم وجهه، أي: ظاهره وباطنه لله، وأن من اتبعه كذلك، قد وافقوه على هذا الإذعان الخالص.
وأن يقول للناس كلهم، من أهل الكتاب، والأميين، أي: الذين ليس لهم كتاب، من العرب وغيرهم: إن أسلمتم فأنتم على الطريق المستقيم، والهدى والحق، وإن توليتم فحسابكم على الله، وأنا ليس علي إلا البلاغ، وقد أبلغتكم وأقمت عليكم الحجة.
{21- 22} {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ} أي الذين جمعوا بين هذه الشرور: الكفر بآيات الله، وتكذيب رسل الله، والجناية العظيمة على أعظم الخلق حقا على الخلق وهم الرسل، وأئمة الهدى، الذين يأمرون الناس بالقسط، الذي اتفقت عليه الأديان والعقول.
{22} فهؤلاء قد {حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} واستحقوا العذاب الأليم، وليس لهم ناصر من عذاب الله، ولا منقذ من عقوبته.
{23- 25} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} أي: ألا تنظر وتعجب من هؤلاء {الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} و {يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ} الذي يصدق ما أنزله على رسله.
{ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} عن اتباع الحق، فكأنه قيل: أي داع دعاهم إلى هذا الإعراض، وهم أحق بالاتباع، وأعرفهم بحقيقة ما جاء به محمد -صلى الله عليه وسلم-؟ فذكر لذلك سببين:
أمنهم، وشهادتهم الباطلة لأنفسهم بالنجاة، وأن النار لا تمسهم إلا أياما معدودة حددوها بحسب أهوائهم الفاسدة، كأن تدبير الملك راجع إليهم، حيث قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} ومن المعلوم أن هذه أماني باطلة، شرعا وعقلا.
والسبب الثاني: أنهم لما كذبوا بآيات الله وافتروا عليه، زين لهم الشيطان سوء عملهم، واغتروا بذلك، وتراءى لهم أنه الحق، عقوبة لهم على إعراضهم عن الحق، فهؤلاء كيف يكون حالهم- إذا جمعهم الله يوم القيامة، ووفى العاملين ما عملوا، وجرى عدل الله في عباده، فهنالك لا تسأل عما يصلون إليه من العقاب، وما يفوتهم من الخير والثواب، وذلك بما كسبت أيديهم: {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ}
{26- 27} {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} يأمر تعالى نبيه -صلى الله عليه وسلم- أصلا- وغيره تبعا- أن يقول عن ربه، معلنا بتفرده بتصريف الأمور، وتدبير العالم العلوي والسفلي، واستحقاقه باختصاصه بالملك المطلق، والتصريف المحكم، وأنه يؤتي الملك من يشاء، وينزع الملك ممن يشاء، ويعز من يشاء، ويذل من يشاء.
فليس الأمر بأماني أهل الكتاب، ولا غيرهم، بل الأمر أمر الله، والتدبير له، فليس له معارض في تدبيره، ولا معاون في تقديره، وأنه كما أنه المتصرف بمداولة الأيام بين الناس، فهو المتصرف بنفس الزمان.
{27} {تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ} أي: يدخل هذا على هذا، ويحل هذا محل هذا، ويزيد في هذا، ما ينقص من هذا، ليقيم بذلك مصالح خلقه.
ويخرج الحي من الميت، كما يخرج الزروع والأشجار المتنوعة من بذورها، والمؤمن من الكافر، والميت من الحي.
كما يخرج الحبوب والنوى، والزروع والأشجار، والبيضة من الطائر، فهو الذي

(1/964)

يخرج المتضادات، بعضها من بعض، وقد انقادت له جميع العناصر (1)
وقوله {بِيَدِكَ الْخَيْرُ} أي: الخير كله منك، ولا يأتي بالحسنات والخيرات إلا الله، وأما الشر، فإنه لا يضاف إلى الله تعالى، لا وصفا، ولا اسما، ولا فعلا، ولكنه يدخل في مفعولاته، ويندرج في قضائه وقدره.
فالخير والشر، كله داخل في القضاء والقدر، فلا يقع في ملكه إلا ما شاءه، ولكن الشر لا يضاف إلى الله، فلا يقال: "بيدك الخير والشر"، بل يقال: "بيدك الخير" كما قاله الله، وقاله رسوله.
وأما استدراك بعض المفسرين حيث قال: "وكذلك الشر بيد الله" فإنه وهم محض، ملحظهم، حيث ظنوا أن تخصيص الخير بالذكر، ينافي قضاءه وقدره العام، وجوابه ما فصلنا.
وقوله: {وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} وقد ذكر الله في غير هذه الآية الأسباب التي ينال بها رزقه كقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فعلى العباد أن لا يطلبوا الرزق، إلا من الله، ويسعوا فيه بالأسباب التي يسرها الله وأباحها.
{28} {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} هذا نهي من الله، وتحذير للمؤمنين، أن يتخذوا الكافرين أولياء من دون المؤمنين، فإن المؤمنين بعضهم أولياء بعض، والله وليهم.
{وَمَنْ يَفْعَلْ ذَلِكَ} التولي، {فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} أي: فهو بريء من الله، والله بريء منه، كقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}
وقوله: {إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين، فلكم- في هذه الحال- الرخصة في المسالمة والمهادنة، لا في التولي الذي هو محبة القلب، الذي تتبعه النصرة.
{وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} أي: فخافوه واخشوه، وقدموا خشيته على خشية الناس، فإنه هو الذي يتولى شؤون العباد، وقد أخذ بنواصيهم، وإليه يرجعون وسيصيرون إليه، فيجازي من قدم خوفه ورجاءه على غيره بالثواب الجزيل، ويعاقب الكافرين، ومن تولاهم بالعذاب الوبيل.
{29- 30} {قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} يخبر تعالى بإحاطة علمه بما في الصدور، سواء أخفاه العباد، أو أبدوه، كما أن علمه محيط بكل شيء، في السماء والأرض، فلا تخفى عليه خافية.
ومع إحاطة علمه، فهو العظيم القدير على كل شيء، الذي لا يمتنع عن إرادته موجود.
{30} ولما ذكر لهم من عظمته وسعة أوصافه، ما يوجب للعباد أن يراقبوه في كل أحوالهم، ذكر لهم أيضا، داعيا آخر إلى مراقبته وتقواه، وهو أنهم كلهم صائرون إليه، وأعمالهم- حينئذ، من خير وشر- محضرة.
فحينئذ يغتبط أهل الخير، بما قدموا لأنفسهم، ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا.
فإذا عرف العبد أنه ساع إلى ربه، وكادح في هذه الحياة، وأنه لا بد أن يلاقي ربه، ويلاقي سعيه، أوجب له أخذ الحذر، والتوقي من الأعمال التي توجب الفضيحة والعقوبة، والاستعداد بالأعمال الصالحة، التي توجب السعادة والمثوبة، ولهذا قال تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} وذلك بما يبدي لكم من أوصاف عظمته، وكمال عدله وشدة نكاله، ومع شدة عقابه، فإنه رؤوف رحيم.
ومن رأفته ورحمته، أنه خوف العباد، وزجرهم عن الغي والفساد، كما قال تعالى- لما ذكر العقوبات -: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} فرأفته ورحمته، سهلت لهم الطرق، التي ينالون بها الخيرات، ورأفته ورحمته، حذرتهم من الطرق التي تفضي بهم إلى المكروهات.
فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم.
{31- 32} {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} هذه الآية هي الميزان، التي يعرف بها من أحب الله حقيقة، ومن ادعى ذلك دعوى مجردة، فعلامة محبة الله، اتباع محمد -صلى الله عليه وسلم-، الذي جعل متابعته وجميع ما يدعو إليه، طريقا إلى محبته ورضوانه، فلا تنال محبة الله ورضوانه وثوابه، إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما، واجتناب نهيهما.
فمن فعل ذلك، أحبه الله، وجازاه جزاء المحبين، وغفر له ذنوبه، وستر عليه عيوبه، فكأنه قيل: ومع ذلك، فما حقيقة اتباع الرسول وصفتها؟
{32} فأجاب بقوله: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ} بامتثال الأمر، واجتناب النهي، وتصديق الخبر، {فَإِنْ تَوَلَّوْا} عن ذلك، فهذا هو الكفر، والله {لا يُحِبُّ الْكَافِرِينَ}
{33- 34} {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} إلى آخر القصة.
لله تعالى من عباده أصفياء، يصطفيهم ويختارهم، ويمن عليهم بالفضائل العالية، والنعوت السامية، والعلوم النافعة، والأعمال الصالحة، والخصائص المتنوعة، فذكر هذه البيوت الكبار، وما احتوت عليه من كمال الرجال، الذين حازوا أوصاف الكمال، وأن الفضل والخير تسلسل في ذراريهم وشمل ذكورهم ونساءهم، وهذا
__________
(1) قدم الشيخ- رحمه الله- هذا الجزء من الآية، وقد آثرت إبقاءه على ما هو عليه، مع التنبيه إلى هذا التقديم.

(1/965)

من أجل مننه وأفضل مواقع جوده وكرمه.
{وَاللَّهُ سَمِيعٌ عَلِيمٌ} يعلم من يستحق الفضل والتفضيل، فيضع فضله حيث اقتضت حكمته.
{34- 36} فلما قرر عظمة هذه البيوت، ذكر قصة مريم وابنها عيسى -صلى الله عليه وسلم-، وكيف تسلسلا من هذه البيوت الفاضلة، وكيف تنقلت بهما الأحوال، من ابتداء أمرهما إلى آخره، وأن امرأة عمران، قالت- متضرعة إلى ربها، متقربة إليه بهذه القربة التي يحبها، التي فيها تعظيم بيته وملازمة طاعته -: {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} أي: خادما لبيت العبادة، المشحون بالمتعبدين.
{فَتَقَبَّلْ مِنِّي} هذا العمل، أي: اجعله مؤسسا على الإيمان والإخلاص، مثمرا للخير والثواب، {إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى}
كان في هذا الكلام نوع تضرع منها، وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا، يحصل منه من القوة والخدمة والقيام بذلك، ما يحصل من أهل القوة، والأنثى بخلاف ذلك، فجبر الله قلبها، وتقبل الله نذرها، وصارت هذه الأنثى، أكمل وأتم من كثير من الذكور، بل من أكثرهم، وحصل بها من المقاصد، أعظم مما يحصل بالذكر، ولهذا قال: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا} أي: ربيت تربية عجيبة، دينية، أخلاقية، أدبية، كملت بها أحوالها، وصلحت بها أقوالها وأفعالها، ونما فيها كمالها، ويسر الله لها زكريا كافلا.
وهذا من منة الله على العبد، أن يجعل من يتولى تربيته من الكاملين المصلحين.
{37- 39} ثم إن الله تعالى أكرم مريم وزكريا، حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب، وإنما هو كرامة أكرمها الله به.
إذ {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} وهو محل العبادة، وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها، {وَجَدَ عِنْدَهَا رِزْقًا} هنيئا معدا.
{قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ}
فلما رأى زكريا هذه الحال، والبر واللطف من الله بها، ذكره أن يسأل الله تعالى حصول الولد، على حين اليأس منه، فقال: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ} اسمه أي: الكلمة التي من الله "عيسى ابن مريم".
فكانت بشارته بهذا النبي الكريم، تتضمن البشارة بـ "عيسى" ابن مريم، والتصديق له، والشهادة له بالرسالة.
فهذه الكلمة من الله، كلمة شريفة، اختص الله بها عيسى ابن مريم، وإلا فهي من جملة كلماته التي أوجد بها المخلوقات، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}
وقوله: {وَسَيِّدًا وَحَصُورًا} أي: هذا المبشر به وهو يحيى، سيد من فضلاء الرسل وكرامهم: "والحصور"، قيل: هو الذي لا يولد له، ولا شهوة له في النساء، وقيل: هو الذي عصم وحفظ من الذنوب والشهوات الضارة، وهذا أليق المعنيين.
{وَنَبِيًّا مِنَ الصَّالِحِينَ} الذين بلغوا في الصلاح ذروته العالية.
{40} {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} فهذان مانعان، فمن أي طريق- يا رب- يحصل لي ذلك، مع ما ينافي ذلك؟!
{قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} فإنه كما اقتضت حكمته جريان الأمور بأسبابها المعروفة، فإنه قد يخرق ذلك، لأنه الفعال لما يريد، الذي قد انقادت الأسباب لقدرته، ونفذت فيها مشيئته وإرادته، فلا يتعاصى على قدرته شيء من الأسباب، ولو بلغت في القوة، ما بلغت.
{41} {قَالَ رَبِّ اجْعَلْ لِي آيَةً} ليحصل السرور والاستبشار، وإن كنت- يا رب- متيقنا ما أخبرتني به، ولكن النفس تفرح، ويطمئن القلب إلى مقدمات الرحمة واللطف.
{قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا} (و) في هذه المدة {اذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} أول النهار وآخره، فمنع من الكلام في هذه المدة، فكان في هذا، مناسبة لحصول الولد من بين الشيخ الكبير، والمرأة العاقر.
وكونه لا يقدر على مخاطبة الآدميين، ولسانه منطلق بذكر الله، وتسبيحه، آية أخرى.
فحينئذ حصل له الفرح والاستبشار، وشكر الله، وأكثر من الذكر والتسبيح بالعشايا والأبكار.
و، كان هذا المولود من بركات مريم بنت عمران، على زكريا، فإن ما من الله به عليها، من ذلك الرزق الهني، الذي يحصل بغير حساب، ذكره وهيجه على التضرع والسؤال، والله تعالى هو المتفضل بالسبب والمسبب، ولكنه يقدر أمورا محبوبة على يد من يحبه، ليرفع الله قدره، ويعظم أجره.
{42} ثم عاد تعالى إلى ذكر مريم، وأنها بلغت في العبادة والكمال، مبلغا عظيما، فقال تعالى: {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ} أي: اختارك، ووهب لك من الصفات الجليلة، والأخلاق الجميلة.
{وَطَهَّرَكِ} من الأخلاق الرذيلة، {وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ} ولهذا قال -صلى الله عليه وسلم-: (كمل من الرجال كثير، ولم يكمل من النساء إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام) .
{43} فنادتها الملائكة عن أمر الله لها بذلك، لتغتبط بنعم الله، وتشكر الله، وتقوم بحقوقه، وتشتغل بخدمته، ولهذا قالت الملائكة: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ} أي: أكثري من الطاعة، والخضوع والخشوع لربك، وأديمي ذلك {وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} أي: صلي مع المصلين، فقامت بكل ما أمرت به وبرزت، وفاقت في كمالها.
ولما كانت هذه القصة وغيرها من أكبر الأدلة على رسالة محمد -صلى الله عليه وسلم-، حيث أخبر بها مفصلة محققة، لا زيادة فيها ولا نقص، وما ذاك إلا لأنه وحي من الله العزيز الحكيم، لا بتعلم من الناس- قال تعالى -: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} حيث جاءت بها أمها،

(1/966)

فاختصموا أيهم يكفلها، لأنها بنت إمامهم ومقدمهم، وكلهم يريد الخير والأجر من الله، حتى وصلت بهم الخصومة إلى أن اقترعوا عليها، فألقوا أقلامهم مقترعين، فأصابت القرعة زكريا، رحمة من الله به وبها. فأنت- يا أيها الرسول- لم تحضر تلك الحالة لتعرفها، فتقصها على الناس، وإنما الله نبأك بها، وهذا هو المقصود الأعظم من سياق القصص أنه يحصل بها العبرة، وأعظم العبر، الاستدلال بها على التوحيد والرسالة، والبعث وغيرها من الأصول الكبار.
{45} {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} أي: له الوجاهة، والجاه العظيم في الدنيا والآخرة عند الخلق.
ومع ذلك فهو- عند الله- من المقربين، الذين هم أقرب الخلائق إلى الله، وأعلاهم درجة، وهذه بشارة لا يشبهها شيء من البشارات.
ومن تمام هذه البشارة أنه: {يُكَلِّمُ النَّاسَ فِي الْمَهْدِ} فيكون تكليمه آية من آيات الله، ورحمة منه بأمه وبالخلق، { (و) كذلك يكلمهم {كَهْلا} أي: في حال كهولة، وهذا تكليم النبوة والدعوة والإرشاد.
فكلامه في المهد، فيه آيات وبراهين على صدقه ونبوته، وبراءة أمه مما يظن بها من الظنون السيئة، وكلامه في كهولته، فيه نفعه العظيم للخلق، وكونه واسطة بينهم وبين ربهم، في وحيه، وتبليغ دينه وشرعه.
ومع ذلك فهو {مِنَ الصَّالِحِينَ} الذين أصلح الله قلوبهم بمعرفته وحبه، وألسنتهم بالثناء عليه وذكره، وجوارحهم بطاعته وخدمته.
{47} {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ} وهذا من الأمور المستغربة {قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ} ليعلم العباد أنه على كل شيء قدير، وأنه لا ممانع لإرادته.
{إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَيُعَلِّمُهُ الْكِتَابَ} أي: جنس الكتب السابقة، والحكم بين الناس، ويعطيه النبوة.
{49} { (و) يجعله {رَسُولا إِلَى بَنِي إِسْرَائِيلَ} ويؤيده بالآيات البينات، والأدلة القاهرة حيث قال: {أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ} تدلكم أني رسول الله حقا.
وذلك {أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ} وهو ممسوح العينين، الذي فقد بصره وعينيه، {وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ} المذكور {لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ} فأيده الله بجنسين من الآيات والبراهين الخوارق المستغربة التي لا يمكن لغير الأنبياء الإتيان بها، والرسالة والدعوة، والدين الذي جاء به، وأنه دين التوراة، ودين الأنبياء السابقين، وهذا أكبر الأدلة على صدق الصادقين.
فإنه لو كان من الكاذبين، لخالف ما جاءت به الرسل، ولناقضهم في أصولهم وفروعهم، فعلم بذلك أنه رسول الله، وأن ما جاء به حق لا ريب فيه.
وأيضا فقوله: {وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} أي: ولأخفف عنكم بعض الآصار، والأغلال.
{51} {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ} وهذا ما يدعو إليه جميع الرسل، عبادة الله وحده لا شريك له، وطاعتهم.
وهذا هو الصراط المستقيم الذي من يسلكه أوصله إلى جنات النعيم، فحينئذ اختلفت أحزاب بني إسرائيل في عيسى، فمنهم من آمن به واتبعه، ومنهم من كفر به وكذبه، ورمى أمه بالفاحشة كاليهود.
{52} {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ} والاتفاق على رد دعوته، {قَالَ} نادبا لبني إسرائيل على مؤازرته {مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ} أي: الأنصار.
{نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} وهذا من منة الله عليهم، وعلى عيسى، حيث ألهم هؤلاء الحواريين، الإيمان به، والانقياد لطاعته، والنصر لرسوله.
{53} {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ} وهذا التزام تام للإيمان، بكل ما أنزل الله، ولطاعة رسوله.
{فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} لك بالوحدانية، ولنبيك بالرسالة، ولدينك بالحق والصدق.
{54} وأما من أحس عيسى منهم الكفر وهم جمهور بني إسرائيل، فإنهم {مَكَرُوا} بعيسى {وَمَكَرَ اللَّهُ} بهم، {وَاللَّهُ خَيْرُ الْمَاكِرِينَ} فاتفقوا على قتله وصلبه، وشبه لهم شبه عيسى.
{55} فقبضوا على من شبه لهم به، وقال الله لعيسى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} وصلبوا من قتلوه، ظانين أنه عيسى، وباءوا بالإثم العظيم.
وسينزل عيسى ابن مريم، في آخر هذه الأمة حكما عدلا، يقتل الخنزير، ويكسر الصليب، ويتبع ما جاء به محمد -صلى الله عليه وسلم-، ويعلم الكاذبون غرورهم وخداعهم، وأنهم مغرورون مخدوعون.
وقوله: {وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ} المراد بمن اتبعه: الطائفة التي آمنت به، ونصرهم الله على من انحرف عن دينه.
ثم لما جاءت أمة محمد -صلى الله عليه وسلم-، فكانوا هم أتباعه حقا، فأيدهم الله ونصرهم على الكفار كلهم، وأظهرهم بالدين الذي جاءهم به محمد -صلى الله عليه وسلم-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ} الآية.
ولكن حكمة الله عادلة، فإنها اقتضت أن من تمسك بالدين، نصره الله النصر المبين، وأن من ترك أمره ونهيه، ونبذ شرعه، وتجرأ على معاصيه، إنه يعاقبه ويسلط عليه الأعداء، {وَاللَّهُ عَزِيزٌ حَكِيمٌ}
وقوله: {ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ}
{56- 57} فقد بين ما يفعله بهم، فقال: {فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ

(1/967)

الظَّالِمِينَ} وهذا الجزاء عام لكل من اتصف بهذه الأوصاف، من جميع أهل الأديان السابقة.
ثم لما بعث سيد المرسلين، وخاتم النبيين، ونسخت رسالته الرسالات كلها، ونسخ دينه جميع الأديان، صار المتمسك بغير هذا الدين من الهالكين.
{58} وقوله تعالى: {ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ} أي: هذا القرآن العظيم، الذي فيه نبأ الأولين والآخرين، والأنبياء والمرسلين، هو آيات الله البينات، وهو الذي يذكر العباد كل ما يحتاجونه، وهو الحكيم المحكم، صادق الأخبار، حسن الأحكام.
{59- 62} {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ * فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ * إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} لما ذكر قصة مريم وعيسى ونبأهما الحق، وأنه عبد أنعم الله عليه، وأن من زعم أن فيه شيئا من الإلهية، فقد كذب على الله، وكذب جميع أنبيائه، وكذب عيسى -صلى الله عليه وسلم-، فإن الشبهة التي عرضت لمن اتخذه إلها، شبهة باطلة، فلو كان لها وجه صحيح، لكان آدم أحق منه، فإنه خلق من دون أم ولا أب، ومع ذلك، فاتفق البشر كلهم على أنه عبد من عباد الله، فدعوى إلهية عيسى، بكونه خلق من أم بلا أب، دعوى من أبطل الدعاوى.
{60} وهذا هو الحق الذي لا ريب فيه، أن عيسى- كما قال عن نفسه: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} وكان قد قدم على النبي -صلى الله عليه وسلم- وفد نصارى نجران، وقد تصلبوا على باطلهم، بعدما أقام عليهم النبي -صلى الله عليه وسلم- البراهين بأن عيسى عبد الله ورسوله، حيث زعموا إلهيته.
{61} فوصلت به وبهم الحال، إلى أن أمره الله تعالى أن يباهلهم، فإنه قد اتضح لهم الحق، ولكن العناد والتعصب منعاهم منه.
فدعاهم رسول الله -صلى الله عليه وسلم- إلى المباهلة، بأن يحضر هو وأهله وأبناؤه، وهم يحضرون بأهلهم وأبنائهم، ثم يدعون الله تعالى، أن ينزل عقوبته ولعنته على الكاذبين، فتشاوروا هل يجيبونه إلى ذلك؟
فاتفق رأيهم أن لا يجيبوه، لأنهم عرفوا أنه نبي الله حقا وأنهم- إن باهلوه- هلكوا، هم وأولادهم وأهلوهم، فصالحوه وبذلوا له الجزية، وطلبوا منه الموادعة والمهادنة.
فأجابهم -صلى الله عليه وسلم- ولم يحرجهم، لأنه حصل المقصود من وضوح الحق، وتبين عنادهم حيث صمموا على الامتناع عن المباهلة، وذلك يبرهن على أنهم كانوا ظالمين.
{62} ولهذا قال تعالى: {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ} أي: لا ريب فيه، {وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ} الذي قهر بقدرته وقوته جميع الموجودات، وأذعنت له سكان الأرض والسماوات.
ومع ذلك فهو {الْحَكِيمُ} الذي يضع الأشياء مواضعها، وينزلها منازلها (1) .
{64} {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} هذه الآية الكريمة، كان النبي -صلى الله عليه وسلم- يكتب بها إلى ملوك أهل الكتاب، وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر: {قُولُوا آمَنَّا بِاللَّهِ} الآية.
ويقرأ بها في الركعة الآخرة من سنة الصبح، لاشتمالها على الدعوة إلى دين واحد، قد اتفق عليه الأنبياء والمرسلون، واحتوت على توحيد الإلهية المبني على عبادة الله وحده، لا شريك له، وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية، لا يستحق منهم أحد شيئا من خصائص الربوبية، ولا من نعوت الإلهية.
فإن انقاد أهل الكتاب وغيرهم إلى هذا فقد اهتدوا.
{فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} كقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} إلى آخرها.
{65- 68} {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإِنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} كانت الأديان كلها، اليهود والنصارى، والمشركون، وكذلك المسلمون كلهم، يدعون أنهم على ملة إبراهيم.
فأخبر الله تعالى أن أولى الناس به، محمد -صلى الله عليه وسلم- وأتباعه، وأتباع الخليل، قبل محمد -صلى الله عليه وسلم-.
وأما اليهود والنصارى، والمشركون فإبراهيم بريء منهم، ومن ولايتهم، لأن دينه، الحنيفية السمحة، التي فيها الإيمان بجميع الرسل، وجميع الكتب، وهذه خصيصة المسلمين.
وأما دعوى اليهود والنصارى أنهم على ملة إبراهيم، فقد علم أن اليهودية والنصرانية، التي هم يدعون أنهم عليها، لم تؤسس إلا بعد الخليل.
فكيف يحاجون في هذا الأمر، الذي يعلم به كذبهم وافتراؤهم؟! فهب أنهم حاجوا فيما لهم به علم، فكيف يحاجون في هذه الحالة؟ فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان، يعلم فساد دعواهم.
وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به.
وقوله: {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} فكلما قوي إيمان العبد، تولاه الله بلطفه، ويسره لليسرى، وجنبه العسرى.
{69- 74} {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ
__________
(1) لم يفسر- رحمه الله- الآية الثالثة والستين، وقد قام النجار بإضافة تفسيرها من عنده.

(1/968)

وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} هذا من منة الله على هذه الأمة، حيث أخبرهم بمكر أعدائهم من أهل الكتاب، وأنهم- من حرصهم على إضلال المؤمنين- ينوعون المكرات الخبيثة.
فقالت طائفة منهم: {آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ} أي: أوله، وارجعوا عن دينهم آخر النهار، فإنهم- إذا رأوكم راجعين، وهم يعتقدون فيكم العلم استرابوا بدينهم، وقالوا: لولا أنهم رأوا فيه ما لا يعجبهم، ولا يوافق الكتب السابقة، لم يرجعوا.
هذا مكرهم، والله تعالى هو الذي يهدي من يشاء، وهو الذي بيده الفضل، يختص به من يشاء فخصكم- يا هذه الأمة- بما لم يخص به غيركم.
ولم يدر هؤلاء الماكرون أن دين الله حق، إذا وصلت حقيقته إلى القلوب، لم يزدد صاحبه- على طول المدى- إلا إيمانا ويقينا.
ولم تزده الشبه، إلا تمسكا بدينه، وحمدا لله، وثناء عليه حيث من به عليه.
وقولهم: {أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ} يعني: أن الذي حملهم على هذه الأعمال المنكرة، الحسد والبغي، وخشية الاحتجاج عليهم.
كما قال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} الآية.
{75- 76} {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} يخبر تعالى عن أهل الكتاب، أن منهم طائفة أمناء، بحيث لو أمنته على قناطير من النقود، وهي المال الكثير، يؤده إليك، ومنهم طائفة خونة، يخونك في أقل القليل، ومع هذه الخيانة الشنيعة، فإنهم يتأولون بالأعذار الباطلة فيقولون: {لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ} أي: ليس علينا جناح إذا خناهم واستبحنا أموالهم، لأنهم لا حرمة لهم.
قال تعالى: {وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} أن عليهم أشد الحرج، فجمعوا بين الخيانة وبين احتقار العرب، وبين الكذب على الله، وهم يعلمون ذلك، ليسوا كمن فعل ذلك جهلا وضلالا.
ثم قال تعالى: {بَلَى} أي: ليس الأمر كما قالوا.
فإنه {مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى} أي: قام بحقوق الله، وحقوق خلقه، فإن هذا هو المتقي، والله يحبه.
أي: ومن كان بخلاف ذلك، فلم يف بعهده وعقوده، التي بينه وبين الخلق، ولا قام بتقوى الله، فإن الله يمقته، وسيجازيه على ذلك أعظم النكال.
{77} {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: إن الذين يشترون الدنيا بالدين، فيختارون الحطام القليل من الدنيا، ويتوسلون إليها بالأيمان الكاذبة، والعهود المنكوثة، فهؤلاء {لا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: قد حق عليهم سخط الله، ووجب عليهم عقابه، وحرموا ثوابه، ومنعوا من التزكية، وهي التطهير. بل يردون القيامة، وهم متلوثون بالجرائم، متدنسون بالذنوب العظائم.
{78} {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} أي: وإن من أهل الكتاب فريقا هم محرفون لكتاب الله، {يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ} وهذا يشمل التحريف اللفظي، والتحريف المعنوي.
ثم هم- مع هذا التحريف الشنيع- يوهمون أنه من الكتاب، وهم كذبة في ذلك، ويصرحون بالكذب على الله، وهم يعلمون حالهم وسوء مغبتهم.
{79- 80} {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} أي: يمتنع ويستحيل كل الاستحالة لبشر من الله عليه بالوحي والكتاب والنبوة، وأعطاه الحكم الشرعي أن يأمر الناس بعبادته، ولا بعبادة النبيين والملائكة واتخاذهم أربابا، لأن هذا هو الكفر، فكيف، وقد بعث بالإسلام المنافي للكفر من كل وجه، فكيف يأمر بضده؟!! هذا من الممتنع، لأن حاله وما هو عليه، وما من الله به عليه من الفضائل والخصائص تقتضي العبودية الكاملة، والخضوع التام لله الواحد القهار.
وهذا جواب لوفد نجران، حين تمادى بهم الغرور، ووصلت بهم الحال والكبر أن قالوا: أتامرنا- يا محمد- أن نعبدك؟ حين أمرهم بعبادة الله وطاعته، فبين الباري انتفاء ما قالوا، وأن كلامهم وكلام أمثالهم في هذا ظاهر البطلان.
{81- 82} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} هذا إخبار منه تعالى أنه أخذ عهد النبيين وميثاقهم كلهم، بسبب ما أعطاهم ومن به عليهم، من الكتاب والحكمة، المقتضي للقيام التام، بحق الله وتوفيته، أنه إن جاءهم رسول مصدق لما معهم، بعث بما بعثوا به من التوحيد والحق والقسط والأصول التي اتفقت عليه الشرائع، أنهم يؤمنون به، وينصرونه.
فأقروا على ذلك، واعترفوا، والتزموا وأشهدهم، وشهد عليهم، وتوعد من خالف هذا الميثاق.
وهذا أمر عام بين الأنبياء أن جميعهم طريقهم واحد، وأن دعوة كل واحد منهم، قد اتفقوا وتعاهدوا عليها، وعموم ذلك أنه أخذ على جميعهم الميثاق، بالإيمان،

(1/969)

والنصرة لمحمد -صلى الله عليه وسلم-. فمن ادعى أنه من أتباعهم، فهذا دينهم الذي أخذه الله عليهم، وأقروا به واعترفوا.
فمن تولى عن اتباع محمد، ممن يزعم أنه من أتباعهم، فإنه فاسق خارج عن طاعة الله، مكذب للرسول الذي يزعم أنه من أتباعه، مخالف لطريقه.
وفي هذا إقامة الحجة والبرهان، على كل من لم يؤمن بمحمد -صلى الله عليه وسلم- من أهل الكتب والأديان، وأنه لا يمكنهم الإيمان برسلهم، الذين يزعمون أنهم أتباعهم، حتى يؤمنوا بإمامهم وخاتمهم صلى الله عليه وسلم.
{83-85} {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ * قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ * وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة قد اتفقت عليها الكتب والرسل، وأنها هي الفرض الموجه لكل أحد، وأنها هي الدين والإسلام الحقيقي، وأن من ابتغى غيرها، فعمله مردود، وليس له دين يعول عليه.
فمن زهد عنه، ورغب عنه، فأين يذهب إلى عبادة الأشجار والأحجار والنيران؟ أو إلى اتخاذ الأحبار والرهبان والصلبان، أو إلى التعطيل لرب العالمين؟، أو إلى الأديان الباطلة، التي هي من وحي الشياطين؟ وهؤلاء كلهم- في الآخرة- من الخاسرين.
{86-91} {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} يعني: أنه يبعد كل البعد، أن يهدي الله قوما عرفوا الإيمان، ودخلوا فيه، وشهدوا أن الرسول حق، ثم ارتدوا على أعقابهم، ناكصين ناكثين؛ لأنهم عرفوا الحق فرفضوه.
ولأن من هذه الحالة وصفه، فإن الله يعاقبه بالانتكاس، وانقلاب القلب جزاء له، إذ عرف الحق فتركه، والباطل فآثره، فولاه الله ما تولى لنفسه.
فهؤلاء {عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} خالدين في اللعنة والعذاب {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} إذا جاءهم أمر الله لأن الله عمرهم ما يتذكر فيه من تذكر، وجاءهم النذير.
ثم إنه تعالى استثنى من هذا الوعيد، التائبين من كفرهم وذنوبهم، المصلحين لعيوبهم، فإن الله يغفر لهم ما قدموه، ويعفو عنهم ما أسلفوه.
{91} ولكن من كفر وأصر على كفره، ولم يزدد إلا كفرا حتى مات على كفره، فهؤلاء هم الضالون عن طريق الهدى، السالكون لطريق الشقاء، وقد استحقوا بهذا العذاب الأليم، فليس لهم ناصر من عذاب الله، ولو بذلوا ملء الأرض ذهبا ليفتدوا به، لم ينفعهم شيئا، فعياذا بالله من الكفر وفروعه.
{92} {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} يعني: لن تنالوا وتدركوا البر، الذي هو اسم جامع للخيرات، وهو الطريق الموصل إلى الجنة، حتى تنفقوا مما تحبون، من أطيب أموالكم وأزكاها.
فإن النفقة من الطيب المحبوب للنفوس، من أكبر الأدلة على سماحة النفس، واتصافها بمكارم الأخلاق، ورحمتها ورقتها.
ومن أدل الدلائل على محبة الله، وتقديم محبته على محبة الأموال، التي جبلت النفوس على قوة التعلق بها، فمن آثر محبة الله على محبة نفسه، فقد بلغ الذروة العليا من الكمال، وكذلك من أنفق الطيبات، وأحسن إلى عباد الله، أحسن الله إليه ووفقه أعمالا وأخلاقا، لا تحصل بدون هذه الحالة.
وأيضا فمن قام بهذه النفقة على هذا الوجه، كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة، من طريق الأولى والأحرى، ومع أن النفقة من الطيبات، هي أكمل الحالات، فمهما أنفق العبد من نفقه قليلة أو أكثر من طيب أو غيره، فإن الله به عليم.
وسيجزي كل منفق، بحسب عمله، سيجزيه في الدنيا بالخلف العاجل، وفي الآخرة بالنعيم الآجل.
{93-94} {كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ} من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد -صلى الله عليه وسلم-، أنهم زعموا أن النسخ باطل، وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله.
فكذبهم الله بأمر يعرفونه، فإنهم يعترفون بأن جميع الطعام- قبل نزول التوراة- كان حلالا لبني إسرائيل، إلا أشياء يسيرة حرمها إسرائيل، وهو: يعقوب عليه السلام- على نفسه ومنعها إياه لمرض أصابه.
ثم إن التوراة، فيها من التحريمات التي نسخت، ما كان حلا قبل ذلك شيء كثير.
قل لهم- إن أنكروا ذلك-: {فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ ك، ُنْتُمْ صَادِقِينَ} بزعمكم أنه لا نسخ ولا تحليل ولا تحر، يم.،
وهذا من أبلغ الحجج، أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره، فإن انقاد للحق، فهو الواجب، وإن أبى ولم ينقد بعد هذا البيان، تبين كذبه وافتراؤه، وظلمه وبطلان ما هو عليه، وهو الواقع من اليهود.
{95} {قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} أي: قل صدق الله في كل ما قاله، ومن أصدق من الله قيلا وحديثًا، وقد بين في هذه الآيات، من الأدلة على صحة رسالة محمد -صلى الله عليه وسلم-، وبراهين دعوته، وبطلان ما عليه المنحرفون من أهل الكتاب، الذين كذبوا رسوله، وردوا دعوته، فقد صدق الله في ذلك، وأقنع عباده على ذلك، ببراهين وحجج، تتصدع لها الجبال، وتخضع لها الرجال.

(1/970)

فتعين عند ذلك على الناس كلهم اتباع ملة إبراهيم، من توحيد الله وحده لا شريك له، وتصديق كل رسول أرسله الله، وكل كتاب أنزله، والإعراض عن الأديان الباطلة المنحرفة.
فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد، متبرئا من الشرك وأهله.
{96-97} {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} يخبر تعالى بعظمة بيته الحرام، وأنه أول البيوت التي وضعها الله في الأرض لعبادته، وإقامة ذكره، وأن فيه من البركات، وأنواع الهدايات، وتنوع المصالح والمنافع للعالمين شيء كثير، وفضل غزير، وأن فيه آيات بينات، تذكر بمقامات إبراهيم الخليل، وتنقلاته في الحج، ومن بعده تذكر بمقامات سيد الرسل وإمامهم.
وفيه الأمن (1) الذي من دخله كان آمنا قدرا، مؤمنا شرعا ودينا.
فلما احتوى على هذه الأمور التي هذه مجملاتها، وتكثر تفصيلاتها أوجب الله حجه على المكلفين المستطيعين إليه سبيلا، وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه، وزاد يتزوده، ولهذا أتى بهذا اللفظ الذي يمكنه تطبيقه على جميع المركوبات الحادثة، والتي ستحدث.
وهذا من آيات القرآن، حيث كانت أحكامه صالحة لكل زمان وكل حال، ولا يمكن الصلاح التام بدونها، فمن أذعن لذلك وقام به فهو من المهتدين المؤمنين، ومن كفر فلم يلتزم حج بيته، فهو خارج عن الدين، ومن كفر، فإن الله غني عن العالمين.
{98-99} {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} لما أقام فيما تقدم الحجج على أهل الكتاب- مع أنهم قبل ذلك يعرفون النبي -صلى الله عليه وسلم- كما يعرفون أبناءهم- وبخ المعاندين منهم بكفرهم بآيات الله، وصدهم الخلق عن سبيل الله، لأن عوامهم تبع لعلمائهم، والله تعالى يعلم أحوالهم وسيجازيهم على ذلك أتم الجزاء وأوفاه.
{100-101} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ * وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لما أقام الحجج على أهل الكتاب، ووبخهم بكفرهم وعنادهم، حذر عباده المؤمنين عن الاغترار بهم، وبين لهم أن هذا الفريق منهم، حريصون على إضراركم وردكم إلى الكفر بعد الإيمان.
ولكن- ولله الحمد- أنتم- يا معشر المؤمنين- بعدما من الله عليكم بالدين، ورأيتم آياته ومحاسنه ومناقبه وفضائله، وفيكم رسول الله الذي أرشدكم إلى جميع مصالحكم، واعتصمتم بالله وبحبله الذي هو دينه، يستحيل أن يردوكم عن دينكم، لأن الدين الذي بني على هذه الأصول والدعائم الثابتة الأساس المشرقة الأنوار، تنجذب إليه الأفئدة، ويأخذ بمجامع القلوب، ويوصل العباد إلى أجل غاية، وأفضل مطلوب.
{وَمَنْ يَعْتَصِمْ بِاللَّهِ} أي: يتوكل عليه، ويحتمي بحماه، {فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وهذا فيه الحث على الاعتصام به، وأنه السبيل إلى السلامة والهداية.
{102-105} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ * وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} هذه الآيات فيها حث الله عباده المؤمنين أن يقوموا بشكر نعمه العظيمة، بأن يتقوه حق تقواه، وأن يقوموا بطاعته، وترك معصيته، مخلصين له بذلك، وأن يقيموا دينهم، ويستمسكوا بحبله الذي أوصله إليهم، وجعله السبب بينهم وبينه، وهو دينه وكتابه، والاجتماع على ذلك وعدم التفرق، وأن يستديموا ذلك إلى الممات.
وذكرهم ما هم عليه قبل هذه النعمة، وهو: أنهم كانوا أعداء متفرقين، فجمعهم بهذا الدين، وألف بين قلوبهم، وجعلهم إخوانا، وكانوا على شفا حفرة من النار، فأنقذهم من الشقاء، ونهج بهم طريق السعادة.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} إلى شكر الله والتمسك بحبله، وأمرهم بتتميم هذه الحالة، والسبب الأقوى الذي يتمكنون به من إقامة دينهم، بأن يتصدى منهم طائفة يحصل فيها الكفاية.
{يَدْعُونَ إِلَى الْخَيْرِ} وهو الدين، أصوله، وفروعه وشرائعه.
{وَيَأْمُرُونَ بِالْمَعْرُوفِ} وهو ما عرف حسنه شرعا وعقلا.
{وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وهو ما عرف قبحه شرعا وعقلا.
{وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} المدركون لكل مطلوب، الناجون من كل مرهوب.
ويدخل في هذه الطائفة أهل العلم والتعليم، والمتصدون للخطابة ووعظ الناس، عموما وخصوصا، والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات، وإيتاء الزكاة، والقيام بشرائع الدين، وينهونهم عن المنكرات.
فكل من دعا الناس إلى خير على وجه العموم، أو على وجه الخصوص، أو قام بنصيحة عامة أو خاصة، فإنه داخل في هذه الآية الكريمة.
ثم نهاهم عن سلوك مسلك المتفرقين، الذين جاءهم الدين والبينات، الموجب لقيامهم به، واجتماعهم، فتفرقوا واختلفوا وصاروا شيعا، ولم يصدر ذلك عن جهل
__________
(1) مراد المؤلف- رحمه الله- في أي من الحرم: الأمن وقد غيرت الكلمة في المطبوع إلى: وفيه الحرم الذي من دخله.

(1/971)

وضلال، وإنما صدر عن علم وقصد سيئ، وبغي من بعضهم على بعض، ولهذا قال: {وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ}
{106-107} ثم يبين متى يكون هذا العذاب العظيم، ويمسهم هذا العذاب الأليم، فقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ}
يخبر تعالى، بتفاوت الخلق يوم القيامة، في السعادة والشقاوة، وأنه تبيض وجوه أهل السعادة الذين آمنوا بالله، وصدقوا رسله، وامتثلوا أمره، واجتنبوا نهيه، وأن الله تعالى يدخلهم الجنات ويفيض عليهم أنواع الكرامات، وهم فيها خالدون.
وتسود وجوه أهل الشقاوة، الذين كذبوا رسله، وعصوا أمره، وفرقوا دينهم شيعا وأنهم يوبخون، فيقال لهم: {أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} فكيف اخترتم الكفر على الإيمان؟! {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .
{108-109} {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} يثني تعالى، على ما قصه على نبيه من آياته، التي حصل بها الفرقان بين الحق والباطل، وبين أولياء الله وأعدائه، وما أعده لهؤلاء من الثواب، وللآخرين من العقاب، وأن ذلك مقتضى فضله وعدله، وحكمته، وأنه لم يظلم عباده، ولم ينقصهم من أعمالهم، أو يعذب أحدا بغير ذنبه، أو يحمل عليه وزر غيره.
ولما ذكر أن له الأمر والشرع، ذكر أن له تمام الملك والتصرف والسلطان، فقال: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} فيجازي المحسنين بإحسانهم، والمسيئين بعصيانهم.
وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة يبين لعباده أنه الحاكم المطلق، فله الأحكام القدرية والأحكام الشرعية، والأحكام الجزائية، فهو الحاكم بين عباده في الدنيا والآخرة.
ومن سواه من المخلوقات، محكوم عليها ليس لها من الأمر شيء.
{110- 111} {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ} هذا تفضيل من الله لهذه الأمة بهذه الأسباب، التي تميزوا بها وفاقوا بها سائر الأمم، وأنهم خير الناس للناس، نصحا، ومحبة للخير، ودعوة، وتعليما، وإرشادا، وأمرا بالمعروف، ونهيا عن المنكر، وجمعا بين تكميل الخلق، والسعي في منافعهم، بحسب الإمكان، وبين تكميل النفس بالإيمان بالله، والقيام بحقوق الإيمان.
وأن أهل الكتاب، لو آمنوا بمثل ما آمنتم به، لاهتدوا وكان خيرا لهم، ولكن لم يؤمن منهم إلا القليل، وأما الكثير، فهم فاسقون، خارجون عن طاعة الله، وطاعة رسوله، محاربون للمؤمنين، ساعون في إضرارهم بكل مقدورهم، ومع ذلك، فلن يضروا المؤمنين إلا أذى باللسان، وإلا فلو قاتلوهم، لولوا الأدبار، ثم لا ينصرون.
وقد وقع ما أخبر الله به، فإنهم لما قاتلوا المسلمين، ولوا الأدبار، ونصر الله المسلمين عليهم.
{112} {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة، فهم خائفون أينما ثقفوا، ولا يؤمنهم شيء إلا معاهدة، وسبب يأمنون به، يرضخون لأحكام الإسلام، ويعترفون بالجزية.
أو {وَحَبْلٍ مِنَ النَّاسِ} أي: إذا كانوا تحت ولاية غيرهم ونظارتهم، [كما شوهد حالهم سابقا ولاحقا، فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين، إلا بنصر الدول الكبرى، وتمهيدهم لهم كل سبب] (1) .
{وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ} أي: قد غضب الله عليهم، وعاقبهم بالذلة والمسكنة، والسبب في ذلك كفرهم بآيات الله، وقتلهم الأنبياء بغير حق، أي ليس ذلك عن جهل، وإنما هو بغي وعناد.
تلك العقوبات المتنوعة عليهم {بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} فالله تعالى لم يظلمهم ويعاقبهم بغير ذنب، وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم، وكفرهم وتكذيبهم للرسل، وجناياتهم الفظيعة.
{113- 115} {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} لما ذكر الله المنحرفين من أهل الكتاب، بين حالة المستقيمين منهم، وأن منهم أمة مقيمين لأصول الدين وفروعه.
{يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ} وهو الخير كله، وينهون عن المنكر وهو جميع الشر. كما قال تعالى: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}
{وَيُسَارِعُونَ فِي الْخَيْرَاتِ} والمسارعة إلى الخيرات، قدر زائد على مجرد فعلها، فهو وصف لهم بفعل الخيرات، والمبادرة إليها، وتكميلها بكل ما تتم به من واجب ومستحب.
ثم بين تعالى أن كل ما فعلوه، من خير قليل أو كثير، فإن الله تعالى سيقبله، حيث كان صادرا عن إيمان وإخلاص، {فَلَنْ يُكْفَرُوهُ} يعني: لن ينكر ما عملوه، ولن يهدر.
{وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} وهم الذين قاموا بالخيرات، وتركوا المحرمات،
__________
(1) قد يشكل- على القارئ- هذا الموضع إذ هو عن ملك اليهود لفلسطين مع أن الشيخ ألف التفسير قبل ذلك، ولكن هذه الجمل الموضوعة بين القوسين المركنين زيادة من هامش النسخة، لعل الشيخ كتبها بعد سنين من كتابته التفسير، والله أعلم.

(1/972)

لقصد رضا الله، وطلب ثوابه.
{116- 117} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} بين تعالى: أن الكفار، الذين كفروا بآيات الله، وكذبوا رسله، أنه لا ينقذهم من عذاب الله منقذ، ولا ينفعهم نافع، ولا يشفع لهم عند الله شافع، وأن أموالهم وأولادهم التي كانوا يعدونها للشدائد والمكاره، لا تفيدهم شيئا، وأن نفقاتهم التي أنفقوها في الدنيا لنصر باطلهم ستضمحل.
وأن مثلها {كَمَثَلِ} حرث أصابته {رِيحٍ} شديدة {فِيهَا صِرٌّ} أي: برد شديد، أو نار محرقة، فأهلكت ذلك الحرث، وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب، وإنما ظلموا أنفسهم.
وهذه كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ}
{118- 119} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} هذا تحذير من الله لعباده عن ولاية الكفار، واتخاذهم بطانة، أو خصيصة وأصدقاء، يسرون إليهم، ويفضون لهم بأسرار المؤمنين، فوضح لعباده المؤمنين الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم لا يألونكم خبالا، أي: هم حريصون غير مقصرين في إيصال الضرر بكم، وقد بدت البغضاء من كلامهم، وفلتات ألسنتهم، وما تخفيه صدورهم، من البغضاء والعداوة، أكبر مما ظهر لكم من أقوالهم وأفعالهم.
فإن كانت لكم فهوم وعقول، فقد وضح الله لكم أمرهم. وأيضا، فما الموجب لمحبتهم واتخاذهم أولياء وبطانة، وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم؟
فأنتم مستقيمون على أديان الرسل، تؤمنون بكل رسول أرسله الله، وبكل كتاب أنزله الله، وهم يكفرون بأجل الكتب، وأشرف الرسل، وأنتم تبذلون لهم من الشفقة والمحبة، ما لا يكافئونكم على أقل القليل منه. فكيف تحبونهم، وهم لا يحبونكم، وهم يداهنونكم وينافقونكم، فإذا لقوكم قالوا آمنا، وإذا خلوا مع بني جنسهم، عضوا عليكم الأنامل من شدة الغيظ والبغض لكم ولدينكم.
قال تعالى: {قُلْ مُوتُوا بِغَيْظِكُمْ} أي: سترون من عز الإسلام وذل الكفر ما يسوؤكم، وتموتون بغيظكم، فلن تدركوا شفاء ذلك بما تقصدون.
{إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} فذلك بين لعباده المؤمنين، ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين.
{إِنْ تَمْسَسْكُمْ حَسَنَةٌ} عز ونصر وعافية وخير {تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ} من إدالة العدو، أو حصول بعض المصائب الدنيوية {يَفْرَحُوا بِهَا} وهذا وصف العدو الشديد عداوته.
لما بين تعالى شدة عداوتهم، وشرح ما هم عليه من الصفات الخبيثة، أمر عباده المؤمنين بالصبر، ولزوم التقوى، وأنهم إذا قاموا بذلك، فلن يضرهم كيد أعدائهم شيئا، فإن الله محيط بهم وبأعمالهم وبمكائدهم، التي يكيدونكم فيها. وقد وعدكم عند القيام بالتقوى، أنهم لا يضرونكم شيئا، فلا تشكوا في حصول ذلك.
{121- 123} {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} إلى آخر القصة. وذلك يوم "أحد" حين خرج -صلى الله عليه وسلم- بالمسلمين، حين وصل المشركون- بجمعهم- إلى قريب من "أحد". فنزلهم -صلى الله عليه وسلم- منازلهم، ورتبهم في مقاعدهم، ونظمهم تنظيما عجيبا، يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب، كما كان كاملا في كل المقامات.
{وَاللَّهُ سَمِيعٌ عَلِيمٌ} لا يخفى عليه شيء من أموركم.
{إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا} وهم بنو سلمة وبنو حارثة، لكن تولاهما الباري بلطفه ورعايته وتوفيقه.
{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} فإنهم إذا توكلوا عليه، كفاهم وأعانهم، وعصمهم من وقوع ما يضرهم، في دينهم ودنياهم.
وفي هذه الآية ونحوها، وجوب التوكل وأنه على حسب إيمان العبد، يكون توكله، والتوكل هو اعتماد العبد على ربه في حصول منافعه، ودفع مضاره، فلما ذكر حالهم في "أحد" وما جرى عليهم من المصيبة، أدخل فيها تذكيرهم بنصره، ونعمته عليهم يوم "بدر" ليكونوا شاكرين لربهم، وليخفف هذا هذا، فقال: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} في عددكم وعددكم، فكانوا ثلاثمائة، وبضعة عشر، في قلة ظهر، ورثاثة سلاح، وأعداؤهم يناهزون الألف، في كمال العدة والسلاح.
{فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ} الذي أنعم عليكم بنصره.
{إِذْ تَقُولُ} مبشرا {لِلْمُؤْمِنِينَ} مثبتا لجنانهم: {أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا} أي: من حملتهم هذه بهذا الوجه.
{يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ} أي: معلمين علامة الشجعان.
واختلف الناس، هل كان هذا الإمداد حصل فيه من الملائكة مباشرة للقتال، كما قاله بعضهم، أو أن ذلك تثبيت من الله لعباده المؤمنين، وإلقاء الرعب في قلوب المشركين كما قاله كثير من المفسرين.
ويدل عليه قوله: {وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وفي هذا أن الأسباب لا يعتمد عليها العبد، بل يعتمد على الله.
وإنما الأسباب وتوفرها، فيها طمأنينة للقلوب، وثبات على الخير.
{لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ} أي: نصر الله لعباده المؤمنين، لا يعدو أن يكون قطعا لطرف

(1/973)

من الكفار، أو ينقلبوا بغيظهم، لم ينالوا خيرا، كما أرجعهم يوم الخندق، بعدما كانوا قد أتوا على حرد قادرين، أرجعهم الله بغيظهم خائبين.
{128} {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} لما أصيب -صلى الله عليه وسلم- يوم "أحد" وكسرت رباعيته، وشج في رأسه، جعل يقول: (كيف يفلح قوم، شجوا وجه نبيهم، وكسروا رباعيته) ، فأنزل الله تعالى هذه الآية، وبين أن الأمر كله لله، وأن الرسول -صلى الله عليه وسلم- ليس له من الأمر شيء، لأنه عبد من عبيد الله، والجميع تحت عبودية ربهم، مدبَّرون لا مدبِّرون.
وهؤلاء الذين دعوت عليهم، أيها الرسول، أو استبعدت فلاحهم وهدايتهم، إن شاء الله تاب عليهم، ووفقهم للدخول في الإسلام، وقد فعل، فإن أكثر أولئك هداهم الله فأسلموا. وإن شاء عذبهم، فإنهم ظالمون، مستحقون لعقوبات الله وعذابه.
{129} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} يخبر تعالى، أنه هو المتصرف في العالم العلوي والسفلي، وأنه يتوب على من يشاء، فيغفر له، ويخذل من يشاء، فيعذبه.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} فمن صفته اللازمة، كمال المغفرة والرحمة، ووجود مقتضياتهما في الخلق والأمر، يغفر للتائبين، ويرحم من قام بالأسباب الموجبة للرحمة، قال تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}
تم الجزء المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن بخط مؤلفه عبد الرحمن الناصر بن سعدي 9 ربيع أول 1343 غفر الله له ولوالديه وجميع المسلمين وصلى الله على محمد وعلى آله وصحبه وسلم ويليه المجلد الثاني أوله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا}

(1/974)


مقدمة تيسير اللطيف المنان في خلاصة تفسير الأحكام - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[مقدمة تيسير اللطيف المنان في خلاصة تفسير الأحكام]
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا.
أما بعد، فقد كنت كتبت كتابا في تفسير القرآن مبسوطا مطولا، يمنع القراء من الاستمرار بقراءته، ويفتر العزم عن نشره، فأشار علي بعض العارفين الناصحين أن أكتب كتابا غير مطول، يحتوي على خلاصة ذلك التفسير، ونقتصر فيه على الكلام على بعض الآيات التي نختارها وننتقيها من جميع مواضيع علوم القرآن ومقاصده، فاستعنت الله على العمل على هذا الرأي الميمون، لأمور كثيرة منها: أنه بذلك يكون متيسرا على المشتغلين، معينا للقارئين، ومنها: أن القرآن العظيم ليس كغيره من الكتب في الترتيب والتبويب، لأنه بلغ في البلاغة نهايتها، وفي الحسن غايته، وفي الأسلوب البديع، والتأثير العجيب ما هو أكبر الأدلة على أنه كلام الله، وتنزيل من حكيم حميد، فتجده في آية واحدة يجمع بين الوسائل والمقاصد، وبين الدليل والمدلول، وبين الترغيب والترهيب، وبين العلوم الأصولية والفروعية، وبين العلوم الدينية والدنيوية والأخروية، وبين الأغراض المتعددة والمقاصد النافعة، ويعيد المعاني النافعة على العباد، ليتم علمهم، وتكمل هدايتهم، ويستقيم سيرهم على الصراط المستقيم، علما وعملا.

(1/3)

فالوقوف على تفسير بعض القرآن يعين أعظم عون على معرفة باقيه، والله جعله مثاني تثنى فيه العلوم النافعة، والمعاني الجليلة الكاملة، وهذا من تيسيره تعالى لكتابه، قال تعالى:
{وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر: 17]
ومما يدعو إلى هذا ما تحتوي عليه هذه المقدمة المذكورة بقولنا:

(1/4)


مقدمة في ذكر أوصاف القرآن العامة الجامعة - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[مقدمة في ذكر أوصاف القرآن العامة الجامعة]
مقدمة
في ذكر أوصاف القرآن العامة الجامعة قد وصف الله كتابه بأوصاف جليلة عظيمة تنطبق على جميعه، وتدل أكبر دلالة على أنه الأصل والأساس لجميع العلوم النافعة، والفنون المرشدة لخير الدنيا والآخرة:
وصفه بالهدى والرشد، والفرقان، وأنه مبين وتبيان لكل شيء؛ فهو في نفسه هدى، ويهدي الخلق لجميع ما يحتاجونه من أمور دينهم ودنياهم، ويرشدهم إلى كل طريق نافع، ويفرق لهم بين الحق والباطل، والهدى والضلال، وبين أهل السعادة والشقاوة بذكر أوصاف الفريقين، وفيه بيان الأصول والفروع بذكر أدلتها النقلية والعقلية، فوصفه بهذه الأوصاف المطلقة العامة التي لا يشذ عنها شيء في آيات كثيرة.
وقيد هدايته في بعض الآيات بعدة قيود: قيد هدايته بأنه هدى للمؤمنين المتقين؛ لقوم يعقلون، ويتفكرون، ولمن قصده الحق، وهذا بيان منه تعالى لشرط هدايته؛ وهو أن المحل لا بد أن يكون قابلا وعاملا، فلا بد لهدايته من عقل وتفكير وتدبر لآياته؛ فالمعرض الذي لا يتفكر ولا يتدبر آياته لا ينتفع به، ومن ليس قصده الحق ولا غرض له في الرشاد، بل قصده فاسد، وقد وطن نفسه على مقاومته ومعارضته، ليس له من هدايته نصيب؛ فالأول حرم هدايته لفقد الشرط، والثاني لوجود المانع؛ فأما من أقبل عليه، وتفكر في معانيه وتدبرها بحسن فهم، وحسن قصد، وسلم من الهوى، فإنه يهتدي به إلى كل مطلوب، وينال به كل غاية جليلة ومرغوب.

(1/5)

ووصفه بأنه رحمة، وهي الخير الديني والدنيوي والأخروي المترتب على الاهتداء بالقرآن، فكل من كان أعظم اهتداء به فله من الرحمة والخير والسعادة والفلاح بحسب ذلك.
ووصفه بأنه نور، وذلك لبيانه وتوضيحه العلوم النافعة، والمعاني الكاملة، وأن به يخرج العبد من جميع الظلمات: ظلمات الجهل والكفر والمعاصي والشقاء، إلى نور العلم واليقين والإيمان والطاعة والرشاد المتنوع.
ووصفه بأنه شفاء لما في الصدور، وذلك يشمل جميع أمراض القلوب؛ فهو يوضح أمراض القلوب ويشخصها، ويرشد العباد إلى كل وسيلة يحصل بها زوالها وشفاؤها، فيذكر لهم أمراض الجهل والشكوك والحيرة وأسباب ذلك، ويرشدهم إلى قلعها بالعلوم النافعة واليقين الصادق، وسلوك الطرق الصحيحة المزيلة لهذه العلل، ويذكر لهم أمراض الشهوات والغي، ويبين لهم أسبابها وعلاماتها وآثارها الضارة، ويذكر لهم ما به تعالج من المواعظ والتذكر والترغيب والترهيب، والمقابلة بين الأمور، وترجيح ما ترجحت مصلحته العاجلة والآجلة.
ووصفه بأنه كله محكم، وكله متشابه في الحسن، وبعضه متشابه من وجه، محكم من وجه آخر.
فأما وصفه في عدة آيات أنه كله محكم، فلبلاغته وبيانه التام، واشتماله على غاية الحكمة في تنزيل الأمور منازلها، ووضعها مواضعها، وأنه متفق غير مختلف، ليس فيه اختلاف ولا تناقض بوجه من الوجوه.
وأما حسنه

(1/6)

فلما فيه من البيان التام لجميع الحقائق، ولأنه بين أحسن المعاني النافعة في العقائد والأخلاق والآداب والأعمال، فهي في غاية الحسن لفظا ومعنى، وآثارها أحسن الآثار، وكل هذه المعاني المثناة في القرآن يشهد بعضها لبعض في الحسن والكمال، ويصدق بعضها بعضا.
وأما وصفه بأن منه آيات محكمات هن أم الكتاب، وأخر متشابهات، فالمتشابهات هي التي يقع الإشكال في دلالتها لسبب من الأسباب اللفظية والعبارات المركبة، فأمر الله بردها إلى المحكمات الواضحة، بينة المعاني، التي هي نص في المراد؛ فإذا ردت المتشابهات إلى المحكمات صارت كلها محكمات، وزال الشك والإشكال، وحصل البيان للهدى من الضلال.
ووصفه بأنه كله صلاح، ويهدي إلى الإصلاح، وإلى أقوم الأمور وأرشدها وأنفعها في كل شيء من دون استثناء، وهذا الوصف المحيط لا يخرج عنه شيء، فهو إصلاح للعقائد والقلوب، وللأخلاق والأعمال، ويهدي إلى كل صلاح ديني ودنيوي بحيث تقوم به الأمور، وتعتدل به الأحوال، ويحصل به الكمال المتنوع من كل وجه بالإرشاد إلى كل وسيلة نافعة تؤدي إلى المقاصد والغايات المطلوبة، فلا سبيل إلى الهداية والصلاح والإصلاح لجميع الأمور إلا بسلوك الطرق التي أرشد إليها القرآن، وحث العباد عليها.
فمتى عرفت أن القرآن العظيم موصوف كله بهذه الأوصاف التي هي أعلى الأوصاف وأكملها وأتمها وأنفعها للعباد، وأنه أعيدت فيه هذه المعاني الجليلة، ومزجت فيه مزجا عجيبا غريبا في كماله وحسنه، فهمت أن طالب

(1/7)

العلم إذا وقف على تفسير بعض الآيات تدرب بها، وتوسل بها إلى معرفة بقية الآيات.
لهذه الأسباب وغيرها رأينا أن المصلحة تدعو إلى الاقتصار على خلاصة ذلك التفسير؛ راجين من الرب أن يتم نعمته، وأن يحصل به المقصود؛ ورأينا أن الأحسن أن نذكر كل موضوع على حدته، لما فيه من التقريب والسهولة وجمع المعاني التي من فن واحد في موضع واحد؛ مع أنه - كما تقدم - لا بد أن يدخل في آيات الأصول كثير من الفروع، وفي آيات الفروع كثير من الأصول، ويدخل فيها من الترغيب والترهيب والقصص شيء كثير؛ وهذا المزج العجيب من كمال القرآن وعظم تأثيره، فإنه كتاب تعليم يزيل الجهالات المتنوعة، وكتاب تربية يقوم الأخلاق والأعمال، فهو يعلم ويقوم ويهذب ويؤدب بأعلى ما يكون من الطرق، التي لا يمكن للحكماء والعقلاء أن يقترحوا مثلها، ولا ما يقاربها.

(1/8)


علوم التوحيد والعقائد والأصول، بيان ما تشتمل عليه الفاتحة - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[علوم التوحيد والعقائد والأصول]
[بيان ما تشتمل عليه الفاتحة]
علوم التوحيد والعقائد والأصول 1 - {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ - الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ - الرَّحْمَنِ الرَّحِيمِ - مَالِكِ يَوْمِ الدِّينِ - إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ - اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ - صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 1 - 7]
أي: أبتدئ بكل اسم لله تعالى، لأن لفظ " اسم " مفرد مضاف، فيعم جميع أسماء الله الحسنى؛ فيكون العبد مستعينا بربه، وبكل اسم من أسمائه على ما يناسبه من المطالب، وأجل ما يستعان به على عبادة الله؛ وأجل ذلك الاستعانة على قراءة كلام الله، وتفهم معانيه، والاهتداء بهديه.
(الله) هو المألوه المستحق لإفراده بالمحبة والخوف والرجاء وأنواع العبادة كلها، لما اتصف به من صفات الكمال، وهي التي تدعو الخلق إلى عبادته والتأله له.
{الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل مخلوق، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله؛ فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية، ومن عداهم محروم من هذه الرحمة الكاملة، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر، وتوليه عن الأمر، فلا يلومن إلا نفسه.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها، وصفاته جميعها، وبأحكام

(1/9)

تلك الصفات؛ فيؤمنون - مثلا - بأنه رحمن رحيم: ذو الرحمة العظيمة التي اتصف بها، المتعلقة بالمرحوم، فالنعم كلها من آثار رحمته، وهكذا يقال في سائر الأسماء الحسنى؛ فيقال عليم: ذو علم عظيم، يعلم به كل شيء، قدير: ذو قدرة يقدر على كل شيء، فإن الله قد أثبت لنفسه الأسماء الحسنى، والصفات العليا، وأحكام تلك الصفات، فمن أثبت شيئا منها ونفى الآخر كان مع مخالفته للنقل والعقل متناقضا مبطلا.
{الْحَمْدُ لِلَّهِ} [الفاتحة: 2] الحمد هو الثناء على الله بصفات الكمال، وبأفعاله الدائرة بين الفضل والعدل، المشتملة على الحكمة التامة؛ ولا بد في تمام حمد الحامد من اقتران محبة الحامد لربه وخضوعه له، فالثناء المجرد من محبة وخضوع ليس حمدا كاملا.
{رَبِّ الْعَالَمِينَ} [الفاتحة: 2] الرب هو المربي جميع العالمين بكل أنواع التربية، فهو الذي خلقهم ورزقهم وأنعم عليهم بالنعم الظاهرة والباطنة، وهذه التربية العامة لجميع الخلق، برهم وفاجرهم، بل المكلفون منهم وغيرهم.
وأما التربية الخاصة لأنبيائه وأوليائه، فإنه مع ذلك يربي إيمانهم فيكمله لهم، ويدفع عنهم الصوارف والعوائق التي تحول بينهم وبين صلاحهم وسعادتهم الأبدية، وتيسيرهم لليسرى وحفظهم من جميع المكاره، وكما دل ذلك على انفراد الرب بالخلق والتدبير والهداية وكمال الغنى، فإنه يدل على تمام فقر العالمين إليه بكل وجه واعتبار، فيسأله من في السماوات والأرض - بلسان المقال والحال - جميع حاجاتهم، ويفزعون إليه في مهماتهم.
{مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] المالك هو من اتصف بالصفات العظيمة

(1/10)

الكاملة التي يتحقق بها الملك، التي من آثارها أنه يأمر وينهى، ويثيب ويعاقب، ويتصرف في العالم العلوي والسفلي التصرف التام المطلق بالأحكام القدرية والأحكام الشرعية، وأحكام الجزاء، فلهذا أضاف ملكه ليوم الدين مع أنه المالك المطلق في الدنيا والآخرة؛ فإنه يوم القيامة الذي يدين الله فيه العباد بأعمالهم خيرها وشرها، ويرتب عليها جزاءها، وتشاهد الخليقة - من آثار ملكه وعظمته وسعته، وخضوع الخلائق كلها لعظمته وكبريائه، واستواء الخلق في ذلك اليوم على اختلاف طبقاتهم في نفوذ أحكامه عليهم - ما يعرفون به كمال ملكه، وعظمة سلطانه.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] أي: نخصك يا ربنا وحدك بالعبادة والاستعانة، فلا نعبد غيرك، ولا نستعين بسواك؛ فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال، الظاهرة والباطنة، فهي القيام بعقائد الإيمان وأخلاقه وأعماله محبة لله وخضوعا له، والاستعانة هي الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة به في حصول ذلك، وهذا التزام من العبد بعبودية ربه، وطلب من ربه أن يعينه على القيام بذلك، وبذلك يتوسل إلى السعادة الأبدية والنجاة من جميع الشرور، فلا سبيل لذلك إلا بالقيام بعبادة الله والاستعانة به، وعلم بذلك شدة افتقار العبد لعبادة الله والاستعانة به.
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] أي: دلنا وأرشدنا، ووفقنا للعلم بالحق والعمل به، الذي هو الصراط المستقيم، المعتدل الموصل إلى الله وإلى جنته وكرامته، وهذا يشمل الهداية إلى الصراط، وهي التوفيق للزوم دين الإسلام، وترك ما سواه من الأديان الباطلة، ويشمل الهداية في الصراط وقت سلوكه علما وعملا؛ فهذا الدعاء من أجمع الأدعية وأنفعها للعبد،

(1/11)

ولهذا أوجبه الله ويسره، وهذا الصراط هو طريق و {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] بالنعمة التامة المتصلة بالسعادة الأبدية، وهم الأنبياء والصديقون والشهداء والصالحون، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} [الفاتحة: 7] وهم الذين عرفوا الحق وتركوه كاليهود ونحوهم، {وَلَا الضَّالِّينَ} [الفاتحة: 7] الذين ضلوا عن الحق كالنصارى ونحوهم.
فهذه السورة على إيجازها قد جمعت علوما جمة، تضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وتوحيد الألوهية من قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فهو المألوه بعبادته والاستعانة به، وتوحيد الأسماء والصفات بأن يثبت لله صفات الكمال كلها التي أثبتها لنفسه، وأثبتها له رسوله صلى الله عليه وسلم.
وقد دل على ذلك إثبات الحمد لله؛ فإن الأسماء الحسنى والصفات العليا وأحكامها كلها محامد ومدائح لله تعالى، وتضمنت إثبات الرسالة في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] لأنه الطريق الذي عليه النبي صلى الله عليه وسلم، وذلك فرع عن الإيمان بنبوته ورسالته، وتضمنت إثبات الجزاء، وأنه بالعدل، وذلك مأخوذ من قوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4]
وتضمنت إثبات مذهب أهل السنة والجماعة في القدر، وأن جميع الأشياء بقضاء الله وقدره، وأن العبد فاعل حقيقة، ليس مجبورا على أفعاله، وهذا يفهم من قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فلولا أن مشيئة العبد مضطر فيها إلى إعانة ربه وتوفيقه لم يسأل الاستعانة.
وتضمنت أصل الخير ومادته، وهو الإخلاص الكامل لله في قول العبد:

(1/12)

إياك نعبد وإياك نستعين.
ولما كانت هذه السورة بهذه العظمة والجلالة أوجبها الشارع على المكلفين في كل ركعة من صلاتهم فرضا ونفلا؛ وفيها تعليم الله لعباده كيف يحمدونه ويثنون عليه، ويمجدونه بمحامده، ثم يسألون ربهم جميع مطالبهم.
ففيها دليل على افتقارهم إلى ربهم في الأمرين: مفتقرين إليه في أن يملأ قلوبهم من محبته ومعرفته، ومفتقرين إليه في أن يقوم بمصالحهم يوفقهم لخدمته، والحمد لله رب العالمين.
2 - {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [آل عمران: 84]
هذه الآية الكريمة لها شأن كبير؛ كان - عليه الصلاة والسلام - يقرؤها كثيرا في الركعة الأولى من سنة الصبح، وقد اشتملت على جميع ما يجب الإيمان به، فإن الإيمان الشرعي هو تصديق القلب التام وإقراره بهذه الأصول، المتضمن لأعمال الجوارح ولأعمال القلوب؛ وهو بهذا الاعتبار يدخل فيه الإسلام، وتدخل فيه الأعمال الصالحة كلها؛ فهي إيمان، وهي من آثار الإيمان، فإذا أطلق الإيمان دخل فيه ما ذكر، وكذلك إذا أطلق الإسلام فإنه يدخل فيه الإيمان، فإذا قرن بين الإسلام والإيمان فسر الإيمان بما في القلب من العقائد الصحيحة والإرادات الصالحة، وفسر الإسلام بالأعمال الظاهرة.
وكذلك إذا جمع بين الإيمان والعمل الصالح، الإيمان لما في الباطن، والعمل الصالح هو الظاهر، ومع إطلاق الإيمان يدخل فيه العمل الصالح،

(1/13)

كما في كثير من الآيات؛ فقوله تعالى: {قُلْ آمَنَّا بِاللَّهِ} [آل عمران: 84] ) إلخ، أي: قولوا ذلك بألسنتكم متواطئة عليها قلوبكم، وهذا هو القول التام الذي يترتب عليه الثواب والجزاء؛ فكما أن النطق باللسان بدون اعتقاد القلب ليس بإيمان، بل هو نفاق، فكذلك القول الخالي من عمل القلب عديم التأثير قليل الفائدة.
وفي قوله: (قُلْ) إشارة إلى الإعلان بالعقيدة والصدع بها والدعوة لها؛ إذ هي أصل الدين وأساسه، وفي مثل قوله: (آمنا) - وما أشبهها من الآيات التي يضاف الفعل فيها إلى ضمير الجمع - إشارة إلى أنه يجب على الأمة الاعتصام بحبل الله جميعا، والحث على الائتلاف، والنهي عن الافتراق، وأن المؤمنين كالجسد الواحد، عليهم السعي لمصالحهم كلها جميعا، والتناصح التام.
وفيه دلالة على جواز إضافة الإنسان إلى نفسه الإيمان على وجه التقييد، بأن يقول: أنا مؤمن بالله؛ كما يقول: آمنت بالله، بل هذا الأخير من أوجب الواجبات، كما أمر الله به أمرا حتما، بخلاف قول العبد: أنا مؤمن، ونحوه، فإنه لا يقال إلا مقرونا بالمشيئة لما فيه من تزكية النفس؛ لأن الإيمان المطلق يشمل القيام بالواجبات وترك المحرمات، فهو كقوله: أنا متق أو ولي أو من أهل الجنة، وهذا التفريق هو مذهب محققي أهل السنة والجماعة.
فقوله: {آمَنَّا بِاللَّهِ} [آل عمران: 84] أي: بأنه واجب الوجود، واحد أحد فرد صمد، متصف بكل صفة كمال، منزه عن كل نقص، مستحق لإفراده

(1/14)

بالعبودية كلها، وهو يتضمن الإخلاص التام.
{وَمَا أُنْزِلَ عَلَيْنَا} [آل عمران: 84] يدخل فيه: الإيمان بألفاظ الكتاب والسنة ومعانيهما، كما قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} [النساء: 113] {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44]
فيدخل في هذا الإيمان بما تضمنه كتاب الله وسنة رسوله: من أسماء الله وصفاته وأفعاله، وصفات رسله، واليوم الآخر والغيوب كلها، والإيمان بما تضمنه الكتاب والسنة أيضا: من الأحكام الشرعية: الأمر والنهي وأحكام الجزاء، وغير ذلك.
{وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ} [البقرة: 136] إلخ: فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء، والإيمان بالأنبياء عموما، وخصوصا ما نص عليهم منهم في الآية الكريمة وغيرها، لشرفهم ولكونهم أتوا بالشرائع الكبار، فمن براهين الإسلام ومحاسنه، وأنه دين الله الحق: الأمر بالإيمان بكل كتاب أنزله الله، وكل رسول أرسله الله مجملا ومفصلا؛ فكل من ادعى أنه على دين حق كاليهود والنصارى ونحوهم فإنهم يتناقضون، فيؤمنون ببعض ويكفرون ببعض، فيبطل كفرهم وتكذيبهم تصديقهم، ولهذا أخبر عنهم أنهم الكافرون حقا، وأنه لا سبيل يسلك إلى الله إلا سبيل الإيمان بجميع الرسل، وبجميع الكتب المنزلة على الرسل.
وفي قوله تعالى: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ} [البقرة: 136] برهان على أن الأنبياء وسائط بين الله وبين خلقه في تبليغ دينه، وأنه ليس لهم من الأمر شيء؛ وفي الإخبار بأنه من ربهم بيان أن من كمال ربوبيته لعباده التربية التامة أنه أرسل إليهم رسله، وأنزل عليهم كتبه، ليعلموهم ويزكوهم

(1/15)

ويخرجوهم من الظلمات إلى النور، وأنه لا يليق بربوبيته وحكمته أن يتركهم سدى، لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون.
ويفهم من الآية الكريمة الفرق بين الأنبياء الصادقين، وبين من يدعي النبوة من الكاذبين؛ فإن الأنبياء يصدق بعضهم بعضا، ويشهد بعضهم لبعض، ويكون كل ما جاءوا به متفقا لا يتناقض، لأنه من عند الله، محكم منتظم، وأما الكذبة فإنهم لا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم، ويعلم كذبهم بمخالفته لما يدعو إليه الأنبياء الصادقون.
فلما بين تعالى جميع ما يجب الإيمان به، عموما وخصوصا، وكان القول لا يغني عن العمل، قال: {وَنَحْنُ لَهُ مُسْلِمُونَ} [آل عمران: 84] أي: خاضعون لعظمته، منقادون لعبادته بباطننا وظاهرنا، مخلصون له بذلك؛ فإن تقديم المعمول على العامل يدل على الحصر.
فهذه الأصول المذكورة في هذه الآية قد أمر الله بها في كتابه في عدة آيات من القرآن إجمالا وتفصيلا، وأثنى على القائمين بها، وأخبر بما يترتب عليها من الخير والثواب؛ وأنها تكمل العبد وترقيه في عقائده وأخلاقه وآدابه، وتجعله عدلا معتبرا في معاملاته، وتوجب له خير الدنيا والآخرة، ويحيا بها الحياة الطيبة في الدارين، وتجلب له السعادتين، وتدفع عنه شرور الدنيا والآخرة، وقد أخبر في هذه السورة أن الرسول والمؤمنين قاموا بهذه الأصول علما وتصديقا وإقرارا، وعملا ودعوة وهداية وإرشادا، فكتب أهل العلم المصنفة في العقائد كلها تفصيل لما في هذه الآية الكريمة.

(1/16)


آية الكرسي وبيان الشفاعة ولمن هي، الطريق إلى العلم بأنه لا إله إلا الله - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[آية الكرسي وبيان الشفاعة ولمن هي]
3 - {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255]
أخبر النبي صلى الله عليه وسلم أن هذه الآية أعظم آيات القرآن على الإطلاق، وأنها تحفظ قارئها من الشياطين والشرور كلها، لما احتوت عليه من معاني التوحيد والعظمة، وسعة صفات الكمال لله تعالى؛ فأخبر أنه الله الذي له جميع معاني الألوهية، وأنه لا يستحق الألوهية غيره، فألوهية غيره وعبادة غيره باطلة ضارة في الحال والمآل؛ وعبادته وحده لا شريك له هي الحق الموصلة إلى كل كمال؛ وأنه الحي كامل الحياة، فمن كمال حياته أنه السميع البصير القدير، المحيط علمه بكل شيء، الكامل من كل وجه.
ف {الْحَيُّ} [البقرة: 255] يتضمن جميع الصفات الذاتية، و {الْقَيُّومُ} [البقرة: 255] الذي قام بنفسه، واستغنى عن جميع المخلوقات، وقام بها فأوجدها وأبقاها، وأمدها بكل ما تحتاج إليه في بقائها؛ ف {الْقَيُّومُ} [البقرة: 255] يتضمن جميع صفات الأفعال، ولهذا ورد أن اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] فإن هذين الاسمين الكريمين يدخل فيهما جميع الكمالات الذاتية والفعلية.
ومن كمال حياته وقيوميته أنه {لَا تَأْخُذُهُ سِنَةٌ} [البقرة: 255] أي: نعاس، {وَلَا نَوْمٌ} [البقرة: 255] لأنهما يعرضان للمخلوق الذي يعتريه الضعف والعجز والانحلال، وينزه عنهما ذو العظمة والكبرياء والجلال.
وأخبر أنه مالك لجميع ما في السماوات وما في الأرض، فكلهم عبيده

(1/17)

ومماليكه، لا يخرج أحد منهم عن هذا الوصف اللازم؛ فهو المالك لجميع الممالك، وهو الذي اتصف بصفات الملك الكامل، والتصرف التام النافذ، والسلطان والكبرياء.
ومن تمام ملكه أنه لا يشفع عنده أحد إلا بإذنه؛ فكل الوجهاء والشفعاء عبيد له، مماليك لا يقدمون على الشفاعة لأحد حتى يأذن لهم: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 44]
ولا يشفعون إلا لمن ارتضاه الله، ولا يرضى إلا عمن قام بتوحيده واتباع رسله، فمن لم يتصف بهذا فليس له في الشفاعة نصيب، وأسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: «لا إله إلا الله خالصا من قلبه» .
ثم أخبر عن علمه الواسع المحيط، وأنه يعلم ما بين أيدي الخلائق من الأمور المستقبلة التي لا نهاية لها {وَمَا خَلْفَهُمْ} [البقرة: 255] من الأمور الماضية التي لا حد لها، وأنه لا تخفى عليه خافية، يعلم خائنة الأعين وما تخفي الصدور، {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59] وأن الخلق لا يحيط أحد منهم بشيء من علم الله، ولا معلوماته إلا بما شاء منهما، وهو ما أطلعهم عليه من الأمور الشرعية والقدرية، وهو جزء يسير جدا بالنسبة إلى علم الباري، تضمحل العلوم كلها في علم الباري ومعلوماته، كما قال أعلم المخلوقات، وهم الرسل والملائكة: {سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [البقرة: 32]
ثم أخبر عن عظمته وجلاله، وأن كرسيه وسع السماوات والأرض، وأنه قد حفظهما بما فيهما من العوالم بالأسباب والنظامات التي جعلها

(1/18)

الله في مخلوقاته مع ذلك فلا يؤوده - أي: يثقله - حفظهما، لكمال عظمته وقوة اقتداره وسعة حكمته في أحكامه.
{وَهُوَ الْعَلِيُّ} [البقرة: 255] بذاته على جميع مخلوقاته، فهو الرفيع الذي باين جميع مخلوقاته؛ وهو العلي بعظمة صفاته، الذي له كل صفة كمال، ومن تلك الصفات أكملها ومنتهاها، وَهُوَ الْعَلِيُّ الذي قهر جميع المخلوقات، ودانت له كل الموجودات، وخضعت له الصعاب، وذلت له الرقاب.
{الْعَظِيمُ} [البقرة: 255] الجامع لجميع صفات العظمة والكبرياء والمجد، الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل موجود - وإن جلت عن الصفة - فإنها مضمحلة في جانب عظمة العلي العظيم، فتبارك الله ذو الجلال والإكرام.
فآية احتوت على هذه المعاني التي هي أجل المعاني وأفرضها على العباد، يحق أن تكون أعظم آيات القرآن، ويحق لمن قرأها متدبرا متفقها أن يمتلئ قلبه أن اليقين والعرفان والإيمان، وأن يكون بذلك محفوظا من شرور الشيطان، وقد نعت الباري نفسه الكريمة بهذه الأوصاف في عدة آيات من كتابه.
4 - {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18]
هذه أجل الشهادات على الإطلاق؛ فإنها صدرت من الملك العظيم، ومن ملائكته وأنبيائه وأهل العلم على أجل مشهود عليه؛ وهو توحيد الله وقيامه بالقسط، وذلك يتضمن الشهادة على جميع أحكام الشرع، وأحكام الجزاء؛ فإن الدين أصله وقاعدته توحيد الله، وإفراده بالعبادة، والاعتراف

(1/19)

بانفراده بصفات العظمة والكبرياء والمجد والعز والجلال، وبنعوت الجود والبر والرحمة والإحسان والجمال، وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه، أو يبلغوه، أو يصلوا إلى الثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده.
وأما القسط فهو العدل الكامل؛ والله تعالى هو القائم بالعدل في شرعه وخلقه وجزائه؛ فإن العبادات الشرعية والمعاملات وتوابعها، والأمر والنهي كله عدل وقسط، لا ظلم فيه بوجه من الوجوه، بل هو في غاية الإحكام والانتظام، في غاية الحكمة، والجزاء على الأعمال كله دائر بين فضل الله وإحسانه على الموحدين المؤمنين به، وبين عدله في عقوبة الكافرين والعاصين، فإنه لم يهضمهم شيئا من حسناتهم، ولم يعذبهم بغير ما كسبوا: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164]
قال تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} [الأنعام: 19] فتوحيد الله ودينه قد ثبت ثبوتا لا ريب فيه، وهو أعظم الحقائق وأوضحها؛ وقد شهد الله له بذلك بما أقام من الآيات والبراهين والحجج المتنوعة عليه، ومن شهادته تعالى أنه أقام أهل العلم العارفين بهذه الشهادة، فإنهم المرجع للعباد في تحقيق كل حق، وإبطال كل باطل، لما خصهم الله به من العلم الصحيح، واليقين التام، والمعرفة الراسخة.
وهذا من جملة فضائل العلم وأهله، فإن الله جعلهم وسائط بينه وبين عباده، يبلغونهم توحيده ودينه، وشرائعه الظاهرة والباطنة؛ وأمر الناس بسؤالهم والرجوع إلى قولهم، وأنهم هم الأئمة المتبوعون، وغيرهم تابع لهم في الدنيا والآخرة، ولهذا لهم الكلمة الرفيعة حتى في الآخرة، لما ذكر

(1/20)

تعالى اختصام الخلق واختلافهم ذكر القول الفصل في ذلك، الصادر من أهل العلم: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ} [الروم: 56]
وفي هذا دليل على كمال عدل أهل العلم؛ فإن الله استشهد بهم على عباده، وذلك تعديل منه لهم، وفي هذا من الشرف وعلو المكانة ما لا يخفى.

[الطريق إلى العلم بأنه لا إله إلا الله]
5 - {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} [محمد: 19]
العلم لا بد فيه من إقرار القلب، ومعرفته بمعنى ما طلب منه علمه، ولا يتم ذلك إلا بالعمل بمقتضى ذلك العلم في كل مقام بحسبه؛ وهذا العلم الذي أمر الله به فرض عين على كل إنسان، لا يسقط عن أحد كائنا من كان.
والضرورة إلى هذا العلم والعمل بمقتضاه - من تمام التأله لله - فوق كل ضرورة، والعلم بالشيء يتوقف على معرفة الطريق المفضي إلى معرفته وسلوكها.
والطريق إلى العلم بأنه {لَا إِلَهَ إِلَّا هُوَ} [البقرة: 163] على وجه الإجمال والعموم أمور:
أحدها: - وهو أعظمها وأوضحها وأقواها - تدبر أسماء الله وصفاته وأفعاله الدالة على كماله وعظمته وجلاله؛ فإن معرفتها توجب العلم بأنه لا يستحق الألوهية سواه، وتوجب بذل الجهد في التأله والتعبد لله الكامل، الذي له كل حمد ومجد وجلال وجمال.
الثاني: العلم بأنه الرب المنفرد بالخلق والرزق والتدبير، فبذلك يعلم أنه المنفرد بالألوهية.

(1/21)

الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة الدينية والدنيوية، فإن ذلك يوجب تعلق القلب به محبة وإنابة، والتأله له وحده لا شريك له.
الرابع: ما يراه العباد ويسمعونه من الثواب لأوليائه القائمين بتوحيده من النصر لرسله وأتباعهم، ومن النعم العاجلة المشاهدة، ومن عقوبته لأعدائه المشركين به، فإن هذا برهان على أنه وحده المستحق للألوهية.
الخامس: معرفة أوصاف الأوثان والأنداد التي عبدت مع الله، واتخذت آلهة، وأنها فقيرة إلى الله من كل وجه، ناقصة من كل وجه، لا تملك لنفسها، ولا لمن عبدها نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؛ فالعلم بذلك يعلم به بطلان إلهيتها، وأن ما يدعون من دون الله هو الباطل، وأن الله هو الإله الحق المبين.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه.
السابع: اتفاق الأنبياء والرسل والعلماء الربانيين على ذلك، وشهادتهم به، وهم خواص الخلق، وأكملهم أخلاقا وعقولا وعلما ويقينا.
الثامن: ما أقامه الله من الأدلة والآيات الأفقية والنفسية، التي تدل على التوحيد أعظم دلالة وأوضحها، وتنادي عليه بلسان المقال ولسان الحال، بما أودعها من لطائف صنعته وبديع حكمته وغرائب خلقه.
التاسع: ما أودعه الله في شرعه من الآيات المحكمة والأحكام الحسنة والحقوق العادلة والخير الكثير، وجلب المنافع كلها ودفع المضار، ومن الإحسان المتنوع، وذلك يدل أكبر دلالة أنه الله الذي لا يستحق العبادة سواه، وأن شريعته التي نزلت على ألسنة رسله شاهدة بذلك.
فهذه الطرق التي لا تحصى أنواعها وأفرادها قد أبدأها الله في كتابه

(1/22)

وأعادها، ونبه بها العباد على هذا المطلوب الذي هو أعظم المطالب وأجل الغايات، فمن سلك طريقا من هذه الطرق أفضت به إلى العلم واليقين بأنه لا إله إلا هو، وكلما ازداد العبد سلوكا لهذه الطرق، ورغبة فيها ومعرفة ازداد يقينه ورسخ إيمانه، وكان الإيمان في قلبه أرسخ من الجبال، وأحلى من كل لذيذ وأنفس من كل نفيس.
والطريق الأعظم الجامع لذلك كله تدبر القرآن العظيم والتأمل في آياته، فإنه الباب الأعظم إلى العلم بالتوحيد، ويحصل به من تفاصيله وجمله ما لا يحصل من غيره.
وقوله: {وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19] أي: اطلب من ربك المغفرة لذنبك بأن تفعل الأسباب التي تحصل بها المغفرة: من الدعاء بالمغفرة والتوبة النصوح، وفعل الحسنات الماحية، وترك الذنوب، والعفو عن الخلق والإحسان إليهم، ومن ذلك الاستغفار لهم، فلهذا قال: {وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] فهذا من ثمرات الإيمان بسبب إيمانهم كان لهم حق على كل مسلم أن يدعو لهم بالمغفرة.
وإذا كان العبد مأمورا بالاستغفار للمؤمنين والمؤمنات فمن لوازم ذلك أن يكون ناصحا لهم، يحب لهم من الخير ما يحب لنفسه، ويكره لهم من الشر ما يكره لنفسه، ويحثهم على الخير، وينهاهم عن الشر، ويعفو عن معايبهم ومساويهم، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق، فإنه بالائتلاف تقل الذنوب، وبالافتراق تكثر الشرور والمعاصي، {وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} [محمد: 19] أي: تصرفاتكم وحركاتكم وذهابكم ومجيئكم، وما إليه تنتهون وبه تستقرون،

(1/23)

فهو المحيط بكم في كل أحوالكم؛ وهذا فيه التخويف والترغيب من الجزاء على الأعمال حسنها وسيئها.


العلم بأنه لا إله إلا الله، آيات كونية تدل على وحدانية الله - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[العلم بأنه لا إله إلا الله]
6 - {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ - هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22 - 24]
هذه الآيات الكريمة قد اشتملت على كثير من أسماء الله الحسنى التي عليها مدار التوحيد والاعتقاد، فأخبر أنه المألوه الذي لا يستحق العبادة سواه؛ وذلك لكماله العظيم وإحسانه الشامل، وتدبيره العام وحكمه الشاملة، فهو الإله الحق، وما سواه فعبوديته باطلة، لأنه خال من الكمال، ومن الأفعال التي فيها النفع والضر.
ووصف نفسه بالعلم المحيط بما حضر وغاب، وما مضى وما يستقبل وما هو حاضر، وما في العالم العلوي وما في العالم السفلي، وما ظهر وما بطن، فلا تخفى عليه خافية في مكان من الأمكنة، ولا زمان من الأزمنة.
ومن كمال علمه وقدرته أنه يعلم ما تنقص الأرض من الأموات، وما تفرق من أجزائهم، وما استحال من حال إلى حال؛ أحاط علما بذلك على وجه التفصيل، فلا يعجزه إعادتهم للبعث والجزاء.
ووصف نفسه بأنه {الرَّحْمَنُ الرَّحِيمُ} [الحشر: 22] الذي وسعت رحمته الخليقة بأسرها، وملأت الوجود كله؛ ووصف نفسه بأنه {الْمَلِكُ} [الحشر: 23] وهو الذي له الملك التام المطلق، له صفات الملك التي هي نعوت العظمة والكبرياء والعز

(1/24)

والسلطان، وله التصرف المطلق في جميع الممالك، الذي لا ينازعه فيه منازع، والموجودات كلها عبيده وملكه، ليس لهم من الأمر شيء.
وأخبر أنه {الْقُدُّوسُ السَّلَامُ} [الحشر: 23] أي: المقدس المعظم، السالم من جميع العيوب والنقائص المنافية لكماله، {الْمُؤْمِنُ} [الحشر: 23] المصدق لرسله وأنبيائه بما جاؤوا به من الآيات البينات والبراهين القاطعات والحجج الواضحات، الذي له العلم كله، ويعلم من أوصافه المقدسة ونعوته العظيمة ما لا يعلمه بشر ولا ملك، ويحب نفسه وما هو عليه من الجلال والجمال، {الْعَزِيزُ} [الحشر: 23] الذي له العزة كلها، عزة القوة والقدرة، فهو القوي المتين، وعزة القهر والغلبة لكل مخلوق، فكلهم نواصيهم بيده، وليس لهم من الأمر شيء، وعزة الامتناع الذي تمنع بعزته عن كل مخلوق، فلا يعارض ولا يمانع، وليس له نديد ولا ضديد، {الْجَبَّارُ} [الحشر: 23] الذي قهر جميع المخلوقات، ودانت له الموجودات، واعتلى على الكائنات، وجبر بلطفه وإحسانه القلوب المنكسرات، {الْمُتَكَبِّرُ} [الحشر: 23] عن النقائص والعيوب، وعن مشابهة أحد من خلقه، ومماثلتهم لعظمته وكبريائه، {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} [الحشر: 23] وهذا تنزيه عام عن كل ما وصفه به من أشرك به ولم يقدره حق قدره.
{هُوَ اللَّهُ الْخَالِقُ} [الحشر: 24] لجميع المخلوقات، {الْبَارِئُ} [الحشر: 24] بحكمته ولطفه لجميع البريات، {الْمُصَوِّرُ} [الحشر: 24] بحسن خلقه لجميع الموجودات، أعطى كل شيء خلقه، ثم هدى كل مخلوق وكل عضو لما خلق له وهيئ له.
فالله تعالى قد تفرد بهذه الأوصاف المتعلقة بخلقه، لم يشاركه في ذلك مشارك، وهذا من براهين توحيده، وأن من تفرد بالخلق والبرء والتصوير

(1/25)

فهو المستحق للعبودية ونهاية الحب وغاية الخضوع، {لَهُ الْأَسْمَاءُ الْحُسْنَى} [الحشر: 24] وقد ورد في الحديث الصحيح: «إن لله تسعة وتسعين اسما؛ مائة إلا واحدا، من أحصاها دخل الجنة» - يعني: أحصى ألفاظها وحفظها وعقلها وتعبد لله بها -، فهو تعالى الذي له كل اسم حسن، وكل صفة جلال وكمال، فيستحق من عباده كل إجلال وتعظيم وحب وخضوع، {يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [الحشر: 24] يعني: من المكلفين والحيوانات والأشجار والجمادات، {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [الإسراء: 44] {وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 24] في خلقه وشرعه.
7 - بسم الله الرحمن الرحيم {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4]
أي: (قل) قولا جازما فيه، معتقدا له، عارفا بمعناه، عاملا بمقتضاه من الإيمان بالله والتعظيم والخضوع، {هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] أي: الذي انحصرت فيه الأحدية، وهي التفرد بكل صفة كمال، الذي لا يشاركه في ذلك مشارك؛ الذي له الأسماء الحسنى والصفات العلى والأفعال المقدسة والتصرف المطلق، {اللَّهُ الصَّمَدُ} [الإخلاص: 2] أي: السيد الذي قد انتهى سؤدده؛ العليم الذي قد كمل علمه، الحليم الذي قد كمل في حلمه، وفي قدرته وفي جميع أوصاف كماله، ولأجل هذا صمدت له المخلوقات كلها، وقصدته في كل حاجاتها، وفزعت إليه الخليقة في مهماتها وملماتها.
فالصمد هو الذي صمدت له المخلوقات لما اتصف به من جميع الكمالات، ومن كماله أنه {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص: 3] لأنه الغني المالك،

(1/26)

فاتخاذ الولد ينافي ملكه وغناه، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] أي: ليس له مكافئ ولا مثيل في أسمائه وصفاته وأفعاله، تبارك وتعالى.
فهذه السورة أصل عظيم من أصول الإيمان، وقد تضمنت توحيد الأسماء والصفات، ومن لوازم ذلك توحيد الإلهية، وأن المتفرد بالوحدانية من كل وجه، الذي ليس له مثيل بوجه من الوجوه، هو الذي لا تنبغي العبادة إلا له، لا إله إلا هو.
8 - {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] يخبر الله تعالى، وهو أصدق القائلين، أنه {إِلَهٌ وَاحِدٌ} [البقرة: 163] أي: متوحد منفرد في ذاته وأسمائه وصفاته وأفعاله؛ فليس له شريك، ولا سمي له، ولا كفو ولا مثل ولا نظير ولا خالق ولا مدبر غيره.
فإذا تقرر أنه كذلك فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به أحد من خلقه، لأنه {الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] المتصف بالرحمة العظيمة التي لا يماثلها رحمة أحد، فقد وسعت كل شيء، وعمت كل حي.
فبرحمته وجدت المخلوقات، وبرحمته حصلت لها أنواع الكمالات، وبرحمته اندفع عن العباد كل نقمة، وبرحمته عرف عباده نفسه بصفاته وآلائه، وبين لهم كل ما يحتاجونه من أمور دينهم ومصالح دنياهم بإرسال الرسل وإنزال الكتب.
فإذا علم أن ما بالعباد من نعمة دقت أو جلت فمن الله، وأن أحدا من المخلوقين لا ينفع أحدا، علم أنه لا يستحق العبادة إلا المتفرد بالنعم، الدافع للمكاره، وتعين على العباد أن يفردوه بالمحبة، والخوف والرجاء

(1/27)

والتعظيم والتوكل، وغير ذلك من أنواع الطاقات، وإن من أظلم الظلم وأقبح القبيح وأعظم الضلال أن يعدل عن عبادته إلى عبادة العبيد، وأن يشرك المخلوقين من تراب بالرب العظيم، وأن يسوى المخلوق العاجز القاصر الناقص من كل وجه بالرب الخالق المدبر القوي، الذي قهر كل شيء، وخضعت له الرقاب.
ففي هذه الآية إثبات وحدانية البارئ وإلهيته، وتقريرها بنفيها عن غيره من المخلوقين، والاستدلال على ذلك بتفرده بالرحمة، التي من آثارها جميع البر والإحسان في الدنيا والآخرة، ثم ذكر الأدلة التفصيلية بقوله:

[آيات كونية تدل على وحدانية الله]
9 - {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة: 164]
أخبر تعالى أن في هذه المخلوقات العظيمة آيات، أي: أدلة، على وحدانية الباري وإلهيته، وعظيم سلطانه ورحمته، وسائر صفاته، وآية على البعث والجزاء لقوم يعقلون؛ أي: لهم عقول يعملونها فيما خلقت له؛ فعلى حساب ما من الله على عبده من العقل، وصرفه في التفكر في الآيات ينتفع بها ويعرفها ويعقلها بعقله وفكره وتدبره؛ ففي خلق السماوات، في ارتفاعها واتساعها وإحكامها وإتقانها، وما جعل الله فيها من الشمس والقمر والنجوم وجريانها بانتظام عجيب، لمصالح العباد.
وفي خلق الأرض؛ وجعلها مهادا للخلق يمكنهم القرار عليها، والانتفاع

(1/28)

بما عليها والاعتبار؛ ما يدل ذلك على انفراد الله بالخلق والتدبير، وبيان قدرته العظيمة التي بها خلقها، وحكمته التي بها أتقنها وأحسنها ونظمها، وعلمه ورحمته التي بها أودع ما أودع فيها من منافع الخلق ومصالحهم وضروراتهم وحاجاتهم؛ وفي ذلك أبلغ دليل وبرهان على كماله من كل وجه، وأن يفرد بالعبادة لانفراده بالخلق والتدبير والقيام بشؤون عباده.
وفي (اختلاف الليل والنهار) وهو: تعاقبهما على الدوام إذا ذهب أحدهما خلفه الآخر؛ وفي اختلافهما في الحر والبرد والتوسط، وفي الطول والقصر والتوسط، وما ينشأ عن ذلك من الفصول التي بها انتظام مصالح الآدميين وحيواناتهم وأشجارهم وزروعهم والنوابت كلها، كل ذلك بتدبير وتسخير تحير في حسنه العقول، ويعجز عن إدراك كنهه الرجال الفحول، وذلك يدل على قدرة مصرفها وسعة علمه وشمول حكمته، وعموم رحمته ولطفه الشامل، وعظمته وكبريائه وسلطانه العظيم، يضطر العباد إلى معرفة ربهم، وإخلاص العبادة له وحده لا شريك له.
وفي (الفلك التي تجري في البحر) وهي: السفن والمراكب ونحوها مما ألهم الله عباده صنعتها، وأقدرهم عليها بتيسير أسبابها، ثم سخر لها هذا البحر العظيم والرياح التي تحملها بما فيها من الركاب والأموال والبضائع التي هي من منافع الناس، وبها تنتظم معايشهم.
فمن الذي ألهمهم صنعتها وأقدرهم عليها، وخلق لهم من الآلات المتنوعة ما به يعملونها؟ أم من الذي سخر لها هذا البحر تجري فيه - بإذنه وتسخيره - الرياح؟ أم من الذي خلق للمراكب البرية والبحرية والهوائية النار والمعادن المتنوعة المعينة على حملها وحمل ما فيها من الأموال الثقيلة جدا؟

(1/29)

فهل هذه الأمور حصلت صدفة واتفاقا؟ أم استقل بعملها وخلق أسبابها هذا المخلوق الضعيف العاجز الذي خرج من بطن أمه لا يعلم شيئا، وليس له قدرة على شيء، ثم أعطاه خالقه القدرة وعلمه ما لم يكن يعلم؟ أم تقول: - والحق تقول -: بل المسخر لذلك الرب الواحد، العظيم العليم الحكيم القدير؛ الذي لا يعجزه شيء، ولا يمتنع عليه شيء، بل الأشياء كلها قد دانت لربوبيته، واستكانت لعظمته، وخضعت لجبروته؛ وغاية العبد الضعيف أن جعله الله جزءا من أجزاء الأسباب التي بها وجدت هذه الأمور العظام، فهذا يدل على رحمة الله وعنايته بعباده، ويدعو العباد إلى أن يعبدوه وحده لا شريك له، وينيبوا إليه في كل حال.
{وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ} [البقرة: 164] وهو المطر النازل من السحاب، {فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [البقرة: 164] فأظهرت أنواع الأقوات وأصناف الأشجار والنباتات التي لا يمكن للعباد أن يعيشوا بدونها.
أليس ذلك برهانا على قدرة من أنزله وأخرج به ما أخرج، وعلى رحمته ولطفه بعباده، وشدة افتقار الخليقة إليه في كل أحوالهم، وهو يحدوهم إلى إخلاص الدين له والإنابة إليه، والقيام بعبوديته ظاهرا وباطنا؟
وكذلك هو دليل على إحياء الله للموتى كما قال تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39]
وقد ذكر الله هذا البرهان على البعث في عدة آيات، كما ذكر ابتداء الخلق برهانا على إعادته، وكما ذكر كمال علمه وقدرته، وخلق السماوات والأرض،

(1/30)

وأنه جعل للعباد من الشجر الأخضر نارا برهانا بينا على البعث.
وقوله: {وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} [البقرة: 164] أي: نشر في أقطار الأرض من الدواب المتنوعة، وسخرها للآدميين ينتفعون بها من وجوه كثيرة، ومع هذا فهو قائم بأرزاقها، متكفل بأقواتها، فما من دابة في الأرض إلا على الله رزقها، ويعلم مستقرها ومستودعها.
وفي تصريف الرياح آيات عظيمة على وحدانية الله وتفرده بالكمال المطلق، فتارة تكون باردة وحارة وبين ذلك، وجنوبا وشمالا، ودبورا (أي: غربية) ، وبين ذلك، وتارة تثير السحاب، وتارة تؤلف بينه، وتارة تلقحه وتدره، وتارة تمزقه وتزيل ضرره، وتارة ترسل بالرحمة، وتارة ترسل بالعذاب، فمن الذي صرفها هذا التصريف، ورتب عليها من المنافع للعباد كثيرا إلا العزيز الحكيم، الرحيم اللطيف بعباده، المستحق للمحبة والثناء والشكر والحمد من الحقيقة؟
وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير، فيسوقه الله إلى حيث يشاء، ويجعله حياة للبلاد والعباد، ويروي به التلول والوهاد، وينزله على الخلق وقت حاجتهم إليه، ويصرف عنهم ضرره، فينزله رحمة ولطفا، ويصرفه عناية وعطفا.
فما أعظم سلطانه وأغزر إحسانه وألطف امتنانه، أليس من أقبح القبيح وأظلم الظلم أن يتمتع العباد برزقه ويعيشوا ببره، وهم يستعينون بذلك على مساخطه ومعاصيه؟ ومع ذلك من كمال حلمه وعفوه وصفحه يوالي عليهم الإحسان، خيره إليهم على الدوام نازل، وشرهم إليه في كل وقت صاعد.

(1/31)

والحاصل أنه كلما تدبر العاقل في هذه المخلوقات، وتغلغل فكره في بدائع الكائنات، علم أنها خلقت للحق وبالحق، وأنها صحائف آيات، وكتب براهين ودلالات على جميع ما أخبر به عن نفسه ووحدانيته، وما أخبرت به الرسل من اليوم الآخر، وأنها مدبرات مسخرات، ليس لها تدبير ولا استعصاء على مدبرها ومصرفها، فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون، وإليه صامدون، وأنه الغني بالذات عن جميع المخلوقات، فلا إله إلا هو، ولا رب سواه.
ولنقتصر على هذا الأنموذج من الآيات المتعلقة بالتوحيد، مع ما دخل في ضمنها من الإيمان بالجزاء والبعث، وبالرسل والكتب، وقد قرن الله ذلك بأدلته وبراهينه الموصلة إلى العلم التام، واليقين الراسخ، وبذلك يعلم أن هذه الأصول الثلاثة متلازمة: التوحيد والرسالة والمعاد، كما أن في ضمن الآيات المتعلقة بالجزاء شيئا كثيرا من متعلقات التوحيد والرسالة، فسبحان من جعل في كلامه الهدى والرشاد، وإصلاح العباد.


منة الله على الناس ببعثة محمد، دحض شبهات الكفار على الرسول - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[منة الله على الناس ببعثة محمد]
فصل 10 - {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164]
هذه المنة التي امتن الله بها على عباده المؤمنين أكبر المنن، بل هي أصلها؛ وهي الامتنان عليهم بهذا الرسول الكريم، الذي جمع الله به جميع المحاسن الموجودة في الرسل؛ ومن كماله العظيم هذه الآثار التي جعلها الله نتيجة

(1/32)

رسالته، التي بها كمال المؤمنين علما وعملا، وأخلاقا وآدابا، وبها زال عنهم كل شر وضرر، فبعثه الله من أنفسهم وأنفسهم وقبيلتهم، يعرفون نسبه أشرف الأنساب، وصدقه وأمانته وكماله الذي فاق به الأولين والآخرين، ناصحا لهم مشفقا، حريصا على هدايتهم.
{يَتْلُو عَلَيْهِمْ آيَاتِهِ} [آل عمران: 164] فيعلمهم ألفاظها، ويشرح لهم معانيها، {وَيُزَكِّيهِمْ} [آل عمران: 164] أي: يطهرهم من الشرك والمعاصي والرذائل وسائر الخصال الذميمة، ويزكيهم أيضا أي: ينميهم، فيحثهم على الأخلاق الجميلة، فإن التزكية تتضمن هذين الأمرين: التطهير من المساوئ، والتنمية بالمحاسن؛ {وَيُعَلِّمُهُمُ الْكِتَابَ} [آل عمران: 164] وهو القرآن، {وَالْحِكْمَةَ} [آل عمران: 164] وهي السنة.
فالكتاب والسنة بهما أكمل الله للرسول وأمته الدين، وبهما حصل العلم بأصول الدين وفروعه، وبهما حصلت جميع العلوم النافعة، وما يترتب عليها من الخيرات، وزوال الشرور، وبهما حصل العلم اليقيني بجميع الحقائق النافعة، وبهما الهداية والصلاح للبشر.
فمحمد صلى الله عليه وسلم هو الإمام الأعظم المعلم لهذين الأمرين، اللذين ينابيع العلوم كلها تتفجر من معينهما، فعلم صلى الله عليه وسلم أمته الكتاب والحكمة، وأوقفهم على حكم الأحكام وأسرارها، فكانت حياته كلها - أقواله وأفعاله وتقريراته وهديه، وأخلاقه الظاهرة والباطنة، وسيرته الكاملة المتنوعة في كل فن من الفنون - تعليما منه للمؤمنين، وشرحا للكتاب والحكمة، فجمع لهم بين تعليم الأحكام الأصولية والفروعية، وما به تدرك وتنال، والطرق التي تفضي إليها عقلا ونقلا وتفكيرا وتدبرا، واستخراجا للعلوم الكونية من

(1/33)

مظانها وينابيعها، وبين لهم فوائد ذلك كله وثمراته، وشرح لهم الصراط المستقيم، اعتقاداته وأخلاقه وأعماله، وما لسالكه عند الله من الخير العاجل والآجل، وما على المنحرف عنه من العقاب والضرر العاجل والآجل.
فكان خيار المؤمنين بهذا التعليم الصادر من النبي الكريم مباشرة، وتبليغا من العلماء الربانيين الراسخين في العلم، ومن الهداة المهديين، ومن أكابر الصديقين، وحصل لسائر المؤمنين من هذا التعليم نصيب وافر من الخير العظيم على حسب طبقاتهم ومنازلهم، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم، فخرجوا بهذا التعليم من جميع الضلالات، وانجالت عنهم الشرور المتنوعة والجهالات، وتم لهم النور الكامل، وانقشعت عنهم الظلمات.
فيا لها من نعمة لا يقدر قدرها، ولا يحصي المؤمنون كنه شكرها.

[دحض شبهات الكفار على الرسول]
11 - {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا - وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا - قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا} [الفرقان: 4 - 6]
ذكر الله تعالى في هذا قدح المكذبين لمحمد صلى الله عليه وسلم، وإدلاءهم بهذه الشبه التي يعلمون ويعلم الناس بطلانها، فزعموا أنه افترى هذا القرآن، وأنه ساعده على ذلك قوم آخرون، فرد الله عليهم هذه المقالة المنتهية في القبح بأن هذا ظلم عظيم، وجراءة يعجب السامع كيف سولت لهم أنفسهم هذا القول الهراء، وأنه من الزور والظلم؛ فإنهم قد كانوا يعرفون بلا شك صدقه وأمانته التي لا يلحقه فيها أحد، وأنه لم يجتمع بأحد من أهل العلم، ولا رحل في طلبه، وقد

(1/34)

نشأ بين أمة أمية في غاية الجهل والضلال، وقد جاءهم بهذا الكتاب العظيم الذي لم يطرق العالم أعظم منه، ولا أعلى معاني وأغزر علما، ولا أبلغ من ألفاظه ومعانيه، وأتم من حكمه وحكمه ومبانيه.
وقد تحدى أقصاهم وأدناهم، وأفرادهم وجماعتهم، وأولهم وآخرهم أن يأتي بمثله أو بعشر سور من مثله، أو بسورة واحدة من مثله؛ وصرح لهم أنهم إن أتوا بشيء من مثله فهم صادقون، وهم أهل الفصاحة والبلاغة في الكلام، فعجزوا غاية العجز عن معارضته والإتيان بمثله، واتضح لهم ولغيرهم عيهم وعجزهم، وتبين بطلان دعواهم.
وكل من حاول أن يأتي بكلام يعارض به ما جاء به الرسول صار كلامه ضحكة للصبيان فضلا عن أهل النظر والعقول، وكل شبهة يدلون بها في معارضة الرسول من حين يوجه لها النظر الصحيح تضمحل وتزهق، {إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الإسراء: 81]
ومن جراءتهم أنهم قالوا: إن هذا القرآن الذي جاء به محمد أساطير الأولين، اكتتبها من كتب الأولين المسطورة، فهي تملى عليه بكرة وأصيلا، فيا ويحهم! من الذي عندهم في بطن مكة يمليها؟ وهل يوجد في ذلك الوقت في مكة أو ما حولها كتب تملى؟ ولو فرض وقدر أنه يوجد أحد، لم يختص محمد وحده بالأخذ عنه؟
ولما كانت هذه مقالة زور وافتراء، لا يخفى كذبها على أحد، تشبثوا وقالوا: كان محمد يجلس إلى قين حداد في مكة فارسي فيتعلم منه، فلهذا قال عنهم: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل: 103] بالغ في البيان والبلاغة

(1/35)

نهايتها وغايتها.
فلا يمكن الجمع بين النقيضين: أن يتعلمه من هذا الأبكم أعجمي اللسان، الذي لم يعرف عنه علم يرجع إليه، ولا معرفة يتميز بها، وهذا القرآن الذي جاء به مع كمال بلاغته حوى علوم الأولين والآخرين.
ولما كان هذا القول الذي قالوه، والمكابرة التي تجرءوا عليها قد علم الموافق والمخالف كذبها وافتراءها، وكان جميع أعداء الرسول لهم ورثة، يقومون بالعداوة للرسول والدين، ويعطونها حقها ولو جلبت عليهم ما جلبت من الدخول في الكذب والافتراء والمكابرة، وقد عرف هؤلاء الأعداء المتأخرون مكابرة إخوانهم الذين باشروا تكذيب الرسول، ورأوا أن مقالتهم قد بطلت واضمحلت، وبان زورها لكل أحد، صاغها هؤلاء المكذبون بعبارة موهوها، وظنوا أنها بهذا التمويه تروج، فزعموا - وما أسمجه وأكذبه من زعم - أن محمدا كان يتعلم من نفسه؛ وأنه كان يخلو بالطبيعة: السماء والأرض والشمس والقمر والنجوم، فيعطيها لبه، ويناجيها بقلبه، فيخيل إليه أصناف التخاييل، فيأتي بها إلى الناس زاعما أنها من وحي الله على يد جبريل، وأن هذه التخيلات من الأمور العالية التي يعتاد الإتيان بها أهل الرأي والحجى.
ولما رأوا آثارها الجليلة في الإسلام وأهله، وتعاليمه وتقويمه للأمم، وبهرهم هذا النور العظيم لجأوا إلى هذا التحذلق الذي منتهاه وغايته أنهم صوروا النبي صلى الله عليه وسلم ورقوه إلى رجل من الطبيعيين، كما قال هذا القول الباطل أحد ملاحدة الإفرنسيين، وتلقاها عنه بعض الملاحدة العصريين، وهو مبني على إنكار وجود رب العالمين، وأنه ما ثم إلا عمل الطبيعة، وقد علم

(1/36)

الناس أن هذا القول المزور أعظم مكابرة ومباهتة من قول الأولين، وأن هذا الافتراء الذي ولدوه بعد مئات السنين أوضح ضلالا وظلما وجراءة ووقاحة من زور الأولين، وأن هؤلاء الأراذل الذين أعجبوا بآرائهم وتاهوا بعقولهم قد بين الله كذبهم فيما قالوه، وأن عقولا ولدت هذه الأقوال المؤتفكة والخيالات الفاسدة والمقالات الفاسدة لعقول سافلة وآراء ساقطة، يعرف فسادها بنتائجها ومكابرتها، وإنكارها أجلى الحقائق، ولهذا قال تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الفرقان: 6]
فالرب القادر العظيم، الذي أحاط علمه بجميع الأسرار، وعلم أحوال العباد حاضرها ومستقبلها، فأنزله لهدايتهم، وجعله منارا وعلما يهتدي به المهتدون في كل وقت وحين.
فجميع الحقائق التي دعا إليها هذا الرسول وهذا القرآن حقائق ثابتة نافعة للعباد، لا يأتي من الحقائق ما يغيرها، ومحال أن يأتي شيء أصلح منها أو مثلها أو يقاربها: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]
ومن كمال علمه وقدرته أنه لو تقول عليه أحد بمثل هذه المقالة لعاجله بالعقوبة، فلما أيد من جاء بها بنصره وحججه، ورأى العباد آياته في الآفاق وفي أنفسهم، التي يتبين بها أنه الحق، وما سواه ضلال، علم بذلك أن هذا الرسول أصدق الخلق وأنصحهم وأبرهم وأعلمهم وأخشاهم وأتقاهم لربه، وأن أعداءه المكذبين له أكذب الخلق وأغشهم، وأعظمهم جهلا وضلالا وغيا وفسادا في كل زمان ومكان.
ومن مكابرة أعداء الرسول أنهم جعلوا يتناقضون في مقالاتهم، ويتفننون في إفكهم المكشوف كذبه، فمنهم من قال: إنه مجنون، ومنهم من قال: ساحر

(1/37)

وكاهن، ومنهم من قال: مسحور، ومنهم من قال: لو كان صادقا لجاءت الملائكة تؤيده، ولو كان صادقا لأغناه الله عن المشي في الأسواق، وجعل له جنات وأنهارا وأموالا كثيرة. . وكل يعلم أن هذه الأقوال - مع تناقضها - ليست من الشبه فضلا عن كونها من الحجج، ولهذا قال تعالى معجبا: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا} [الإسراء: 48]
ومثل هذه الأقوال التي يذكرها الله عن المكذبين للرسول هي بنفسها تدل على كذبهم ومكابرتهم قبل أن يعرف بطلانها من الأدلة الأخرى، وإذا وزنت هذه الأقوال الجارية من الأولين رأيت نظيرها وأقبح منها جارية من الملاحدة المتأخرين؛ ويأبى الله إلا أن يتم نوره ولو كره الكافرون: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33]
فما جاء به الرسول من الهدى في جميع أبواب العلوم النافعة، والدين الحق الذي هو الصلاح المطلق، أكبر الأدلة على أنه رسول الله حقا، وأكبر الأدلة على إبطال كل ما ناقضه من أقوال المؤتفكين؛ والحمد لله رب العالمين.
12 - {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ - مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ - وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ - وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ - فَسَتُبْصِرُ وَيُبْصِرُونَ - بِأَيِّيكُمُ الْمَفْتُونُ - إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القلم: 1 - 7]
يقسم تعالى بالقلم، وهو اسم جنس شامل للأقلام التي تكتب بها أنواع العلوم، ويسطر بها المنثور والمنظوم، وذلك أن القلم، وما يسطر به من أنواع الكلام من آياته العظيمة التي تستحق أن يقسم بها على براءة نبيه محمد صلى الله عليه وسلم مما نسبه إليه أعداؤه من الجنون، فنفى عنه ذلك بنعمة ربه عليه وإحسانه، إذ

(1/38)

من عليه بالعقل الكامل والرأي السديد، والكلام الفصل الذي هو من أحسن ما جرت به الأقلام وسطره الأنام، وهذا هو السعادة في الدنيا.
ثم ذكر سعادته في الآخرة فقال: {وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ} [القلم: 3] أي: لأجرا عظيما - كما يفيده التنكير - غير مقطوع، بل هو دائم متتابع مستمر، وذلك لما أسلفه صلى الله عليه وسلم من المقامات العالية في الدين والأخلاق الرفيعة؛ ولهذا قال: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم: 4] فعلا صلى الله عليه وسلم بخلقه العظيم على جميع الخلق، وفاق الأولين والآخرين، وكان خلقه العظيم - كما فسرته به عائشة رضي الله عنها - هذا القرآن الكريم، وذلك نحو قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} [آل عمران: 159] {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128]
وما أشبهها من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق، والآيات التي فيها الحث على كل خلق جميل، فكان أول الخلق امتثالا لها وسبقا إليها وإلى تكميلها، فكان له منها أكملها وأجلها وأعلاها، وهو في كل خصلة منها في الذروة العليا، فكان سهلا لينا قريبا من الناس، مجيبا لدعوة من دعاه، قاضيا لحاجة من استقضاه، جابرا لقلب من سأله، لا يحرمه ولا يرده خائبا، وإذا أراد أصحابه أمرا وافقهم عليه، وتابعهم فيه إذا لم يكن في ذلك محذور، وإن عزم على أمر لم يستبد به دونهم، بل يشاورهم ويؤامرهم، وكان يقبل من محسنهم، ويعفو عن مسيئهم، ولم يكن يعاشر جليسا إلا أتم عشرة وأحسنها، فكان لا يعبس في وجهه، ولا يغلظ له في كلامه، ولا يطوي عنه بشره، ولا يمسك عليه فلتات لسانه، ولا يؤاخذه بما يصدر منه من

(1/39)

جفوة، بل يحسن إليه غاية الإحسان، ويحتمله غاية الاحتمال صلى الله عليه وسلم.
فلما أنزله الله بأعلى المنازل، وكان أعداؤه يقولون: إنه مجنون مفتون قال: {فَسَتُبْصِرُ وَيُبْصِرُونَ - بِأَيِّيكُمُ الْمَفْتُونُ} [القلم: 5 - 6] وقد تبين أنه كان أهدى الناس وأكملهم وأنفعهم لنفسه ولغيره، وأن أعداءه أضل الناس للناس، وأنهم هم الذين فتنوا عباد الله، وأضلوهم عن سبيله، وكفى بعلم الله بذلك، فإنه المحاسب المجازي و {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القلم: 7]
وفيه تهديد للضالين، ووعد للمهتدين، وبيان لحكمة الله في هدايته من يصلح للهداية دون غيره.


وجوب الإيمان بالآخرة ووصف ما فيها، وجوب الإيمان بالملائكة والرد على منكريهم - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[وجوب الإيمان بالآخرة ووصف ما فيها]
فصل 13 - {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68]- إلى آخر السورة الكريمة -[الزمر: 68 وما بعدها] .
من أهم أصول الإيمان: الإيمان باليوم الآخر، وهو الإيمان بكل ما أخبر الله به ورسوله بعد الموت من فتنة القبر ونعيمه وعذابه، وأحوال يوم القيامة وما يكون فيه، ومن صفات الجنة والنار، وصفات أهلهما.
فالإيمان باليوم الآخر هو الإيمان بذلك كله جملة وتفصيلا، أما أحوال القبر وفتنته وعذابه ونعيمه وتفاصيل ذلك، فقد تواترت به الأحاديث الصحيحة والحسنة عن رسول الله صلى الله عليه وسلم كما هو معروف، والقرآن أشار إليه في عدة آيات، وأما ما يكون بعد ذلك فإذا أراد الملك القادر بعث العباد وحشرهم وجزاءهم (نُفِخَ فِي الصُّورِ) وهو: قرن عظيم لا يعلم عظمه إلا الذي خلقه، كما ورد في حديث الصور المشهور، أو نفخ في الصور على وجه لا يعلم كنهه إلا الله نفخة الصعق

(1/40)

والفزع، انزعج لهذا أهل السماوات والأرض وصعقوا إلا من شاء الله من خلقه، {ثُمَّ نُفِخَ فِيهِ أُخْرَى} [الزمر: 68] نفخة البعث، {فَإِذَا هُمْ قِيَامٌ} [الزمر: 68] من أجداثهم كاملي الخلقة، ينظرون ما يستقبلهم من هذه الحياة الأخروية التي يجازى فيها العباد بأعمالهم، حسنها وسيئها.
أما المؤمنون الطائعون فيقومون مطمئنين طامعين في فضل ربهم ورحمته، مستبشرين بثوابه وعفوه ومغفرته، يحشرون إلى موقف القيامة وفدا مكرمين، وأما المجرمون فيقومون فزعين خائفين متحسرين، يدعون بالويل والثبور، يقولون: يا ويلنا، من بعثنا من مرقدنا؟ فيساقون إلى جهنم وردا.
فحينئذ تكثر القلاقل والأهوال، ويشيب الولدان من هول ذلك اليوم وفظاعته: {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الحج: 2]
{يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ - وَأُمِّهِ وَأَبِيهِ - وَصَاحِبَتِهِ وَبَنِيهِ - لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ - وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ - ضَاحِكَةٌ مُسْتَبْشِرَةٌ - وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ - تَرْهَقُهَا قَتَرَةٌ - أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [عبس: 34 - 42]
{وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا - الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 25 - 26]
وتكور الشمس والقمر، وتنثر النجوم، فتذهب هذه الأنوار المشاهدة، وتشرق الأرض بنور ربها، وينزل الله لفصل القضاء بين عباده، ومحاسبتهم على أعمالهم.
أما المؤمنون: فيحاسبهم حسابا يسيرا يقرهم بذنوبهم، ثم يغفرها ويسترها

(1/41)

عن الخلائق، ويضاعف لهم الحسنات، ويعطيهم من فضله وإحسانه ما لا تبلغه أعمالهم، ويعطون كتبهم بأيمانهم إكراما واحتراما، كما تبيض وجوههم، وتثقل موازينهم؛ ويغتبطون بذلك، ويستبشرون به، فيقولون لإخوانهم ومعارفهم ومحبيهم: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ - إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ - فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} [الحاقة: 19 - 21] الآيات [الحاقة: 19 - 21 وما بعدها] .
ويساقون إلى الجنة زمرا، كل طائفة منهم مع نظرائهم في الخير بحسب طبقاتهم وسبقهم، كما يردون في عرصات القيامة حوض نبيهم، فيشربون منه شربة هنيئة لا يظمأون بعدها، ويمرون على الصراط على قدر أعمالهم كلمح البصر، وكالبرق الخاطف، وكأجاويد الخيل والإبل، وكسعي الرجال، وكمشيهم، ودون ذلك.
فإذا عبروا على الصراط وقفوا على قنطرة بين الجنة والنار، فيقتص بعضهم من بعض مظالم وتبعات كانت بينهم في الدنيا، حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة، حتى إذا جاؤوها وفتحت أبوابها بشفاعة محمد صلى الله عليه وسلم فتلقاهم خزنة الجنة، يسلمون عليهم، ويهنونهم بالنجاة من العذاب وحصول الخير والثواب والخلود الأبدي بسبب طيبهم، ولهذا قالوا: {سَلَامٌ عَلَيْكُمْ طِبْتُمْ} [الزمر: 73] أي: طابت قلوبكم بالعقائد الصحيحة الصادقة، والأخلاق الجميلة، وألسنتكم بذكر الله والثناء عليه، وجوارحكم بخدمته والقيام بطاعته: {فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73]
فإذا دخلوها ورأوا ما فيها من النعيم المقيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، حمدوا الله على منته عليهم بالسوابق والإيمان والأعمال الصالحة، وبإنجاز ما وعدهم به على ألسنة رسله، وعلى أن

(1/42)

الله أورثهم الجنة يتبوءون من خيراتها حيث يشاءون وأنى يشاءون مما تشتهيه الأنفس وتلذ الأعين من نعيم القلوب والأرواح، ومن نعيم الأبدان والأجسام: {عَلَى سُرُرٍ مَوْضُونَةٍ - مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ - يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ - بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ - لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ - وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ - وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ - وَحُورٌ عِينٌ - كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} [الواقعة: 15 - 23] خيرات الأخلاق، حسان الوجوه، قد جمع الله لهن حسن البواطن والظواهر، فهن سرور النفس، وقرة النواظر.
وتمام ذلك أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا، وأنه يقال لهم: (إن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تصحوا فلا تمرضوا أبدا، وإن لكم أن تنعموا فلا تبأسوا أبدا، وإن لكم أن تحيوا فلا تموتوا أبدا) ، فلهم كل ما يشاءون فيها وتتعلق به أمانيهم، ولهم فوق ذلك مما لم تبلغه أمانيهم، ولهم نعيم أعلى من ذلك كله، وهو التمتع بالنظر إلى وجهه الكريم، وسماع خطابه، والابتهاج برضاه وقربه، والسرور بمحبته، وذكره وحمده، والثناء عليه وشكره، مما يشاهدون من كثرة الخيرات، وسوابغ النعم والهبات، وزيادة النعيم وتواصله، ومما يزدادون من معرفته والأنس به، فتبارك الله ذو الجلال والإكرام.
وأما الكافرون المجرمون: فيحاسبهم الله على ما أسلفوه من الجرائم، ويقرعهم ويخزيهم بين الخلائق، ويعطون كتبهم من وراء ظهورهم بشمائلهم، وتسود منهم الوجوه، وتخف موازينهم، ويساقون إلى جهنم جياعا عطاشا منزعجين مرعوبين زمرا، كل طائفة تحشر مع نظيرها من أهل الشر: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} [الزمر: 71] في وجوههم، ففاجأهم حرها المفظع، وحل بهم

(1/43)

الفزع الأكبر الذي لا يشبهه فزع، وتلقتهم خزنة الجحيم، يوبخونهم على ما قدموه، وقالوا لهم: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى} [الزمر: 71] قد جاءتنا الرسل، وبلغتنا النذر، فما كان منا إليهم إلا الاستهزاء بهم والتكذيب، فلو كان لنا أسماع واعية، وعقول نافعة ما وصلنا إلى هذه الدار، بل خالفنا المنقول والمعقول: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ} [الملك: 11]
ما أشد شقاءهم وعناءهم؛ ينوع عليهم العذاب أنواعا، فتارة يعذبون بالسعير المحرق لظواهرهم وبواطنهم، كلما نضجت جلودهم بدلوا جلودا غيرها، وتارة بالزمهرير الذي قد بلغ برده أن يهري اللحوم ويكسر العظام، وتارة بالجوع المفرط والعطش المفظع، وإذا استغاثوا لذلك أغيثوا بعذاب آخر، ولون من الشقاء ينسي ما سبقه، فيغاثون بطعام ذي غصة؛ بشجرة الزقوم التي تخرج في أصل الجحيم، وثمرها في غاية المرارة والنتن والحرارة، إذا وصلت بطونهم غلت فيها كغلي الحميم الذي يوقد عليه في النار.
{وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} [الكهف: 29] إذا قرب إليها فلا يدعهم العطش مع ذلك أن يتناولوها، فإذا وصلت إلى بطونهم قطعت أمعاءهم، ولا يزالون في عذاب متنوع شديد، لا يفتر عنهم العذاب ساعة، ولا يرجون رحمة ولا فرجا، يتمنون الممات ليستريحوا، فينادون مالكا (رئيس خزنة النار) : {يا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] فيقول لهم: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] فلا تلوموا إلا أنفسكم لما أسلفتموه من الجرائم: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 78]

(1/44)

وينادون أهل الجنة مستغيثين بهم: {أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ} [الأعراف: 50] فيقول لهم أهل الجنة: {إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف: 50] وينادون ربهم فيقولون: {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ - رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} [المؤمنون: 106 - 107] فيجيبهم الله: {اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} [المؤمنون: 108] فحينئذ ييأسون من كل خير، ومن كل فرج وراحة، ويتيقنون أنه الخلود الدائم والعذاب الأبدي والشقاء المستمر. . فنسأل الله الجنة، وما قرب إليها من قول وعمل، ونعوذ به من النار، وما قرب إليها من قول وعمل.

[وجوب الإيمان بالملائكة والرد على منكريهم]
فصل 14 - {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ - يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 19 - 20]
الإيمان بالملائكة أحد أصول الإيمان، ولا يتم الإيمان بالله وكتبه ورسله إلا بالإيمان بالملائكة، وقد وصفهم الله بأكمل الصفات، وأنهم في غاية القوة على عبادة الله والرغبة العظيمة فيها، وأنهم يسبحون الليل والنهار لا يفترون، وأنهم لا يستكبرون عن عبادته، بل يرونها من أعظم نعمه عليهم، وأنهم لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
ففي هذا بيان كمال محبتهم لربهم، وقوة إنابتهم إليه، ونشاطهم التام في طاعته، وأنهم لا يعصونه طرفة عين، وهم الوسائط بينه وبين رسله، وخصوصا جبريل أفضلهم وأعظمهم وأقواهم وأرفعهم عند الله منزلة؛ فإنه ذو: {قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ - مُطَاعٍ ثَمَّ أَمِينٍ} [التكوير: 20 - 21]

(1/45)

{وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} [التكوير: 24] {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ - نَزَلَ بِهِ الرُّوحُ الْأَمِينُ - عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} [الشعراء: 192 - 194]
وكما أنهم الوسائط بينه وبين عباده في تبليغ الوحي والشرائع إلى الأنبياء، فهم الوسائط في التدبيرات القدرية؛ فإن الله وصفهم بأنهم المدبرات أمرا، فكل طائفة منهم قد وكله على عمل هو قائم به بإذن الله، فمنهم: الموكلون بالغيث والنبات، والموكلون بحفظ العباد مما يضرهم، وبحفظ أعمالهم وكتابتها؛ والموكلون بقبض الأرواح، وبتصوير الأجنة في الأرحام، وكتابة ما يجري عليها في الحال والمآل، والموكلون على الجنة والنار، ومنهم حملة العرش ومن حوله من الملائكة المقربين، إلى غير ذلك مما وصفوا به في الكتاب والسنة.
فيجب الإيمان بهم إجمالا وتفصيلا، وكثير من سور القرآن فيها ذكر الملائكة والخبر عنهم، فعلينا أن نؤمن بذلك كله، ولا تكاد تجد أحدا ينكر وجود الملائكة إلا الزنادقة المنكرين لوجود ربهم، ومن تستر بالإسلام منهم فإنه ينكر الملائكة حقيقة، وينكر خبر الله ورسوله عنهم، ويفسر الملائكة تفسيرا وتحريفا خبيثا، فيزعم أن الملائكة هي القوى الخيرية والصفات الحسنة الموجودة في الإنسان، وأن الشياطين هي القوى الشريرة فيه، وغرضهم من هذا التحريف دفع الشنعة عنهم، وقد ازدادوا بهذا التحريف شرا إلى شرهم، وراج هذا التحريف الخبيث على بعض الذين يحسنون الظن بهؤلاء الزنادقة، وليس عندهم بصيرة في أديان الرسل وإن أظهروا تعظيمهم، فإن زنادقة الفلاسفة أعظم في قلوبهم من الرسل، وكفى بالعبد ضلالا وغيا أن يصل إلى هذه الحال، ونعوذ بالله من مضلات الفتن.

(1/46)

ولم تزل بهم هذه الجرأة والخضوع لأقوال جهلة الزنادقة حتى فسروا الملائكة بذلك التحريف، وحتى زعم بعضهم أن سجود الملائكة لآدم ليس حقيقة، وإنما ذلك تسخير الله للآدميين جميع ما في الأرض من القوى والمعادن وغيرها، فأنكر ما هو معلوم بالضرورة بخبر الله الصريح في كتابه وخبر رسوله، وقال هذه المقالة التي فيها - مع تكذيب الله ورسوله - تسوية كفار الآدميين وفجرتهم وأولهم وآخرهم بآدم، ومضمون ذلك بل صريح قولهم: إن الملائكة سجدت لجميع الآدميين برهم وفاجرهم؛ فأين قول الناس في موقف القيامة: يا آدم أنت الذي خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته. .؟
ولولا أن مثل هذه التحريفات والتكذيب لله ورسوله موجود في كتب من يشار إليهم بالعلم لم يكن بنا حاجة إلى دفع هذا القول الجريء، الذي يعلم كل مسلم لم تغيره العقائد الباطلة بطلانه.
ولنقتصر على هذا المقدار من الإشارة إلى العقائد المتعلقة بالتوحيد والرسالة واليوم الآخر والجزاء - وإن كان القرآن معظمه في تقرير هذه الأصول العظيمة - لشدة الحاجة والضرورة إليها في كل وقت وحال، ولكن حصل - ولله الحمد - التنبيه الذي يحصل به المقصود، ويعين على غيره، والله أعلم.
فصل
في ذكر الفوائد والثمرات
المترتبة على التحقق بهذه العقائد الجليلة اعلم أن خير الدنيا والآخرة من ثمرات الإيمان الصحيح، وبه يحيا العبد حياة طيبة في الدارين، وبه ينجو من المكاره والشرور، وبه تخف الشدائد،

(1/47)

وتدرك جميع المطالب، ولنشر إلى هذه الثمرات على وجه التفصيل، فإن معرفة فوائد الإيمان وثمراته من أكبر الدواعي إلى التزود منه.
فمن ثمرات الإيمان: أنه سبب رضا الله الذي هو أكبر شيء، فما نال أحد رضا الله في الدنيا والآخرة إلا بالإيمان وثمراته، بل صرح الله به في كتابه في مواضع كثيرة، وإذا رضي الله عن العبد قبل اليسير من عمله ونماه، وغفر الكثير من زلَلِه ومحاه.
ومنها: أن ثواب الآخرة ودخول الجنة والتنعم بنعيمها، والنجاة من النار وعقابها، إنما يكون بالإيمان، فأهل الإيمان هم أهل الثواب المطلق، وهم الناجون من جميع الشرور.
ومنها: أن الله يدفع ويدافع عن الذين آمنوا شرور الدنيا والآخرة، فيدفع عنهم كيد شياطين الإنس والجن، ولهذا قال تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [النحل: 99]
ولما ذكر إنجاءه ذا النون قال: {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [الأنبياء: 88] أي: من الشدائد والمكاره إذا وقعوا فيها، والإيمان بنفسه وطبيعته يدفع الإقدام على المعاصي، وإذا وقعت من العبد دفع عقوباتها بالمبادرة إلى التوبة، كما قال صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن» . .) إلى آخر الحديث.
فبين أن الإيمان يدفع وقوع الفواحش، وقال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201]
ومنها: أن الله وعد المؤمنين القائمين بالإيمان حقيقة بالنصر، وأحقه على نفسه، فمن قام بالإيمان ولوازمه ومتمماته فله النصر في الدنيا والآخرة، وإنما ينتصر أعداء المؤمنين عليهم إذا ضيعوا الإيمان، وضيعوا حقوقه

(1/48)

وواجباته المتنوعة.
ومنها: أن الهداية من الله للعلم والعمل ولمعرفة الحق وسلوكه هي بحسب الإيمان والقيام بحقوقه، قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ} [المائدة: 16]
ومعلوم أن اتباع رضوان الله - الذي هو حقيقة الإخلاص - هو روح الإيمان وساقه الذي يقوم عليه، وقال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] فهذه هداية عملية، هداية توفيق وإعانة على القيام بوظيفة الصبر عند حلول المصائب إذا علم أنها من عند الله فرضي وسلم وانقاد.
ومنها: أن الإيمان يدعو إلى الزيادة من علومه وأعماله الظاهرة والباطنة؛ فالمؤمن بحسب إيمانه لا يزال يطلب الزيادة من العلوم النافعة، ومن الأعمال النافعة ظاهرا وباطنا، وبحسب قوة إيمانه يزيد إيمانه ورغبته وعمله؛ كما قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15]
{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2]
{فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124]
ومنها: أن المؤمنين بالله وبكماله وعظمته وكبريائه ومجده أعظم الناس يقينا وطمأنينة وتوكلا على الله، وثقة بوعده الصادق، ورجاء لرحمته، وخوفا من عقابه، وأعظمهم إجلالا لله ومراقبة، وأعظمهم إخلاصا وصدقا، وهذا هو صلاح القلوب، لا سبيل إليه إلا بالإيمان.
ومنها: أنه لا يمكن للعبد أن يقوم بالإخلاص لله ولعباد الله ونصيحتهم

(1/49)

على وجه الكمال إلا بالإيمان، فإن المؤمن تحمله عبودية الله، وطلب التقرب إلى الله، ورجاء ثوابه، والخشية من عقابه على القيام بالواجبات التي لله، والتي لعباد الله.
ومنها: أن المعاملات بين الخلق لا تتم وتقوم إلا على الصدق والنصح وعدم الغش بوجه من الوجوه، وهل يقوم بها على الحقيقة إلا المؤمنون؟
ومنها: أن الإيمان أكبر عون على تحمل المشقات، والقيام بأعباء الطاعات، وترك الفواحش التي في النفوس داع قوي إلى فعلها، فلا تتم هذه الأمور إلا بقوة الإيمان.
ومنها: أن العبد لا بد أن يصاب بشيء من الخوف والجوع، ونقص من الأموال والأنفس والثمرات، وهو بين أمرين: إما أن يجزع ويضعف صبره، فيفوته الخير والثواب، ويستحق على ذلك العقاب، ومصيبته لم تقلع ولم تخف، بل الجزع يزيدها. وإما أن يصبر فيحظى بثوابها، والصبر لا يقوم إلا على الإيمان؛ وأما الصبر الذي لا يقوم على الإيمان كالتجلد ونحوه فما أقل فائدته، وما أسرع ما يعقبه الجزع، فالمؤمنون أعظم الناس صبرا ويقينا وثباتا في مواضع الشدة.
ومنها: أن الإيمان يوجب للعبد قوة التوكل على الله، لعلمه وإيمانه أن الأمور كلها راجعة إلى الله ومندرجة في قضائه وقدره، وأن من اعتمد عليه كفاه، ومن توكل على الله فقد توكل على القوي العزيز القهار، ومع أنه يوجب قوة التوكل فإنه يوجب السعي والجد في كل سبب نافع، لأن الأسباب النافعة نوعان: دينية ودنيوية، فالأسباب الدينية: هي إيمان، وهي من لوازم الإيمان.
والأسباب الدنيوية قسمان:

(1/50)

سبب: معين على الدين، ويحتاج إليه الدين، فهو أيضا من الدين كالسعي في القوة المعنوية والمادية التي فيها قوة المؤمنين.
وسبب: لم يوضع في الأصل معينا على الدين، ولكن المؤمن لقوة إيمانه ورغبته فيما عند الله من الخير يسلك إلى ربه، وينفذ إليه مع كل سبب وطريق، فيستخرج من المباحات بنيته وصدق معرفته ولطف علمه بابا يكون به معينا على الخير، مجما للنفس، مساعدا لها على القيام بحقوق الله وحقوق عباده الواجبة والمستحبة، فيكون هذا المباح حسنا في حقه، عبادة لله، لما صحبه من النية الصادقة، حتى أن بعض المؤمنين الصادقين في إيمانهم ومعرفتهم ربما نوى في نومه وراحاته ولذاته التقوي على الخير، وتربية البدن لفعل العبادات، وتقويته على الخير، وكذلك في أدويته وعلاجاته التي يحتاجها؛ وربما نوى في اشتغاله في المباحات أو بعضها الاشتغال عن الشر، وربما نوى بذلك جذب من خالطه وعاشره بمثل الأمور على فعل خير أو انكفاف عن شر.
وربما نوى بمعاشرته الحسنة إدخال السرور والانبساط على قلوب المؤمنين، ولا ريب أن ذلك كله من الإيمان ولوازمه، ولما كان الإيمان بهذا الوصف قال تعالى في عدة آيات من كتابه: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23]
ومنها: أن الإيمان يشجع العبد، ويزيد الشجاع شجاعة، فإنه لاعتماده على الله العزيز الحكيم ولقوة رجائه وطمعه فيما عنده تهون عليه المشقات، ويقدم على المخاوف واثقا بربه، راجيا له، راهبا من نزوله من عينه لخوفه من المخلوقين؛ ومن الأسباب لقوة الشجاعة أن المؤمن يعرف ربه حقا، ويعرف الخلق حقا، فيعرف أن الله هو النافع الضار، المعطي المانع، الذي لا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو، وأنه الغني من جميع الوجوه، وأنه أرحم

(1/51)

بعباده من الوالدة بولدها، وألطف به من كل أحد، وأن الخلق بخلاف ذلك كله؛ ولا ريب أن هذا داع قوي عظيم يدعو إلى قوة الشجاعة، وقصر خوف العبد ورجائه على ربه، وأن ينتزع من قلبه خوف الخلق ورجاءهم وهيبتهم.
ومنها: أن الإيمان هو السبب الأعظم لتعلق القلب بالله في جميع مطالبه الدينية والدنيوية؛ والإيمان القوي يدعو إلى هذا المطلب الذي هو أعلى الأمور على الإطلاق، وهو غاية سعادة العبد؛ وفي مقابلة هذا يدعو إلى التحرر من رق القلب للمخلوقين، ومن التعلق بهم؛ ومن تعلق بالخالق دون المخلوق في كل أحواله حصلت له الحياة الطيبة، والراحة الحاضرة، والتوحيد الكامل، كما أن من عكس القضية نقص إيمانه وتوحيده، وانفتحت عليه الهموم والغموم والحسرات.
ولا ريب أن هذين الأمرين تبع لقوة الإيمان وضعفه، وصدقه وكذبه، وتحققه حقيقة أو دعواه والقلب خال منه.
ومنها: أن الإيمان يدعو إلى حسن الخلق مع جميع طبقات الناس، كما فال النبي صلى الله عليه وسلم: «أكمل المؤمنين إيمانا أحسنهم خلقا» ، وجماع حسن الخلق: أن يتحمل العبد الأذى منهم، ويبذل إليهم ما استطاع من المعروف القولي والبدني والمالي، وأن يخالقهم بحسب أحوالهم بما يحبون إذا لم يكن في ذلك محذور شرعي، وأن يدفع السيئة بالتي هي أحسن، ولا يقوم بهذا الأمر إلا المؤمنون الكمل؛ قال تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35]
وإذا ضعف الإيمان أو نقص أو انحرف أثر ذلك في أخلاق العبد انحرافا بحسب بعده عن الإيمان.

(1/52)

ومنها: أن الإيمان الكامل يمنع من دخول النار بالكلية، كما منع صاحبه في الدنيا من عمل المعاصي، ومن الإصرار على ما وقع منه منها، والإيمان الناقص يمنع الخلود في النار وإن دخلها كما تواترت بذلك النصوص بأنه يخرج من النار من كان معه مثقال حبة خردل من إيمان.
ومنها: أن الإيمان يوجب لصاحبه أن يكون معتبرا عند الخلق أمينا، ويوجب للعبد العفة عن دماء الناس وأموالهم وأعراضهم؛ وفي الحديث «المؤمن من أمنه الناس على دمائهم وأموالهم» ؛ وأي شرف دنيوي أبلغ من هذا الشرف الذي يبلغ بصاحبه أن يكون من الطبقة العالية من الناس، لقوة إيمانه، وتمام أمانته، ويكون محل الثقة عندهم، وإليه المرجع في أمورهم، وهذا من ثمرات الإيمان الجليلة الحاضرة.
ومنها: أن قوي الإيمان يجد في قلبه من ذوق حلاوته ولذة طعمه واستحلاء آثاره، والتلذذ بخدمة ربه، وأداء حقوقه وحقوق عباده - التي هي موجب الإيمان وأثره - ما يزري بلذات الدنيا كلها بأسرها، فإنه مسرور وقت قيامه بواجبات الإيمان ومستحباته، ومسرور بما يرجوه ويؤمله من ربه من ثوابه وجزائه العاجل والآجل، ومسرور بأنه ربح وقته الذي هو زهرة عمره وأصل مكسبه، ومحشو قلبه أيضا من لذة معرفته بربه ومعرفته بكماله وكمال بره، وسعة جوده وإحسانه ولذة محبته والإنابة إليه الناشئة عن معرفته بأوصافه، وعن مشاهدة إحسانه ومننه.
فالمؤمن يتقلب في لذات الإيمان وحلاوته المتنوعة، ولهذا كان الإيمان مسليا عن المصيبات مهونا للطاعات، ومانعا من وقوع المخالفات، جاعلا إرادة العبد وهواه تبعا لما يحبه الله ويرضاه، كما قال النبي صلى الله عليه وسلم: «لا يؤمن

(1/53)

أحدكم حتى يكون هواه تبعا لما جئت به» .
ومنها: أن الإيمان هو السبب الوحيد للقيام بذروة سنام الدين، وهو: الجهاد البدني والمالي والقولي، جهاد الكفار بالسيف والسنان، وجهاد الكفار والمنافقين والمنحرفين في أصول الدين وفروعه بالحكمة والحجة والبرهان، فكلما قوي إيمان العبد علما ومعرفة وإرادة وعزيمة قوي جهاده، وقام بكل ما يقدر عليه بحسب حاله ومرتبته، فنال الدرجة العالية والمنزلة الرفيعة، وإذا ضعف الإيمان ترك العبد مقدوره من الجهاد القولي بالعلم والحجة والنصيحة والأمر بالمعروف والنهي عن المنكر، وضعف جهاده البدني لعدم الحامل له على ذلك، ولهذا قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحجرات: 15]
فصادق الإيمان يحمله صدقه على القيام بهذه المرتبة التي هي مرتبة الطبقتين العاليتين بعد النبيين: طبقة الصديقين المجاهدين بالعلم والحجة والتعليم والنصيحة، وطبقة الشهداء الذين قاتلوا في سبيل الله ثم قتلوا أو ماتوا من دون قتل؛ وهذا كله من ثمرات الإيمان ومن تمامه وكماله؛ وبالجملة فخير الدنيا والآخرة كله فرع عن الإيمان ومترتب عليه، والهلاك والنقص إنما يكون بفقد الإيمان ونقصه؛ والله المستعان.


تفسير آيات في حقوق الله وحقوق الناس، خذ العفو وأمر بالعرف - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[تفسير آيات في حقوق الله وحقوق الناس]
فصل
في ذكر بعض الآيات
الحاثة على القيام بحقوق الله وحقوق الخلق قال تعالى:

(1/54)

{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النساء: 36]
والآيات التي في سورة الإسراء: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا} [الإسراء: 23] إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39]
هذه الآيات الكريمة فيها الأمر بعبادة الله وحده لا شريك له، والدخول تحت رق عبوديته التي هي غاية شرف العبد، والانقياد لأوامره واجتناب نواهيه محبة له وذلا له، وإخلاصا لله وإنابة له في جميع الحالات وفي جميع العبادات الظاهرة والباطنة، وفيها النهي عن الشرك به شيئا، سواء كان شركا أكبر: بأن يصرف نوعا من أنواع العبادة لغير الله، أو شركا أصغر: مثل وسائل الشرك كالحلف بغير الله والرياء، ونحو ذلك مما يتذرع به إلى الشرك، بل الواجب المتعين إخلاص العبادة لمن له الكمال المطلق من جميع الوجوه، والتدبير الكامل الشامل الذي لا يشركه ولا يعينه عليه أحد.
ثم بعدما أمر بالقيام بحق الله المقدم على كل حق أمر بالقيام بحقوق ذوي الحقوق من الخلق: الأهم فالأهم، فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] أي: أحسنوا إليهم بالقول الكريم، والخطاب اللطيف، وبالفعل: بالقيام بطاعتهما، واجتناب معصيتهما، والحذر من عقوقهما، والإنفاق عليهما، وإكرام من له تعلق بهما، وصلة الرحم التي لا رحم لك إلا من جهتهما.

(1/55)

{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا} [الإسراء: 23]
{وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24] والأمر بالإحسان إلى الوالدين وإطلاقه يدخل فيه كل ما عده الناس إحسانا، وذلك يختلف باختلاف الأوقات والأحوال والأشخاص.
وفيه النهي عن ضد الإحسان إليهما، وهو أمران: الإساءة والعقوق الذي هو إيصال الأذى القولي والفعلي إليهما، وترك القيام ببعض حقوقهما الواجبة، والأمر الثاني: ترك الإحسان وترك الإساءة، فإن ذلك داخل في العقوق، فلا يسع الولد أن يقول إذا قمت بواجب والدي وتركت معصيتهما فقد قمت بحقهما، فيقال: بل عليك أن تبذل لهما من الإحسان الذي تقدر عليه ما يجعلك في مرتبة الأبرار البارين بوالديهم.
وقوله: {كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24] بيان لبعض الأسباب الموجبة للبر، وأن الوالدين اشتركا في تربية بدنك وروحك بالتغذية والكسوة والحضانة والقيام بكل المؤن، وبالتعليم والإرشاد والإلزام بطاعة الله والآداب والأخلاق الجميلة، وفي هذا دليل على أن كل من له عليك حق تربية - بقيام بمؤنة نفقة وكسوة وغيرها - أن له حقا عليك بالإحسان والبر والدعاء؛ وأعلى من ذلك من له حق عليك بتربية عقلك وروحك تربية علمية تهذيبية أن له الحق الأكبر عليك؛ وهذا من جملة فضائل أهل العلم المعلمين العاملين، ومن حقوقهم على الناس، فإنهم ربما فاقوا في هذه التربية تربية الوالدين بأضعاف مضاعفة، وذلك فضل الله يؤتيه من يشاء.

(1/56)

وقوله: {وَبِذِي الْقُرْبَى} [النساء: 36] أي: أحسنوا إلى أقاربكم القريب منهم والبعيد بالقول والفعل، وأوصلوا لهم من الهدايا والصدقات والبر والإحسان المتنوع ما يشرح صدورهم، وتتيسر به أمورهم، وتكونوا بذلك واصلين، وللأجر من الله حائزين.
{وَالْيَتَامَى} [النساء: 36] هم الذين فقدت آباؤهم وهم صغار، فمن رحمة أرحم الراحمين أمر الناس برحمتهم والحنو عليهم والإحسان إليهم، وكفالتهم وجبر خواطرهم وتأديبهم، وأن يربوهم أحسن تربية كما يربون أولادهم، سواء كان اليتيم ذكرا أو أنثى، قريبا أو غير قريب.
{وَالْمَسَاكِينِ} [النساء: 36] وهم الذين أسكنتهم الحاجة والفقر فلم يحصلوا على كفايتهم ولا كفاية من يمونون، فأمر تعالى بسد خلتهم، ودفع فاقتهم، والحض على ذلك، وقيام العبد بما أمكنه من ذلك من غير ضرر عليه.
{وَالْجَارِ ذِي الْقُرْبَى} [النساء: 36] أي: الجار القريب الذي له حق الجوار وحق القرابة.
{وَالْجَارِ الْجُنُبِ} [النساء: 36] الذي ليس بقريب، فعلى العبد القيام بحق جاره مطلقا، مسلما كان أو كافرا، قريبا أو بعيدا، بكف أذاه عنه، وتحمل أذاه، وبذل ما يهون عليه ويستطيعه من الإحسان، وتمكينه من الانتفاع بجداره، أو طريق ماء على وجه لا يضر الجار، وتقديم الإحسان إليه على الإحسان على من ليس بجار، وكلما كان الجار أقرب بابا كان آكد لحقه، فينبغي للجار أن يتعاهد جاره: بالصدقة والهدية والدعوة واللطافة بالأقوال والأفعال؛ تقربا إلى الله وإحسانا إلى أخيه صاحب الحق.
{وَالصَّاحِبِ بِالْجَنْبِ} [النساء: 36] قيل: هو الرفيق في السفر، وقيل: هو الزوجة،

(1/57)

وقيل: هو الرفيق مطلقا في الحضر والسفر، وهذا أشمل، فإنه يشمل القولين الأولين، فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه من مساعدته على أمور دينه ودنياه، والنصح له والوفاء معه في العسر واليسر، والمنشط والمكره، وأن يحب له ما يحب لنفسه، ويكره له ما يكره لنفسه؛ وكلما زادت الصحبة تأكد الحق وزاد.
{وَابْنِ السَّبِيلِ} [النساء: 36] وهو الغريب في غير بلده، سواء كان محتاجا أو غير محتاج، فحث الله على الإحسان إلى الغرباء، لكونهم في مظنة الوحشة والحاجة، وتعذر ما يتمكنون عليه في أوطانهم، فيتصدق على محتاجهم، ويجبر خاطر غير المحتاج بالإكرام والهدية والدعوة والمعاونة على سفره.
{وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] أي: من الرقيق والبهائم بالقيام بكفايتهم، وأن لا يحملوا ما لا يطيقون، وأن يعاونوا على مهماتهم، وأن يقام بتقويمهم وتأديبهم النافع؛ فمن قام بهذه المأمورات فهو الخاضع لربه المتواضع لعباد الله المنقاد لأمر الله وشرعه، الذي يستحق الثواب الجزيل والثناء الجميل؛ ومن لم يقم بذلك فإنه عبد معرض عن ربه، عات على الله، متكبر على عباد الله، معجب بنفسه، فخور بأقواله على وجه الكبر والعجب واحتقار الخلق، وهو في الحقيقة السافل المحتقر.
ولهذا قال: {إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النساء: 36] فهؤلاء ما بهم من الأوصاف القبيحة تحملهم على البخل بالحقوق الواجبة، ويأمرون الناس بأقوالهم وأفعالهم بالبخل، {وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء: 37] أي: من العلم الذي يهتدي به الضالون، ويسترشد به الجاهلون، فيكتمونه عنهم، ويظهرون لهم من الباطل ما يحول بينهم وبين

(1/58)

الحق؛ فهؤلاء جمعوا بين البخل بالمال والبخل بالعلم، وبين السعي في خسارة أنفسهم والسعي في خسارة غيرهم، وهذه هي صفات الكافرين، ولهذا قال: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: 37] أي: كما استهانوا بالحق، وتكبروا على الخلق، واستهانوا بالقيام بالحقوق، أهانهم الله بالعذاب الأليم والخزي الدائم.
وقال تعالى: {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا} [الإسراء: 29] أي: احذر هذين الخلقين الرذيلين: البخل بالواجبات وفي بذل المال فيما ينبغي بذله فيه، والتبذير بالنفقة فيما لا ينبغي أو زيادة على ما ينبغي، {فَتَقْعُدَ} [الإسراء: 29] إن فعلت ذلك {مَلُومًا} [الإسراء: 29] أي: تلام على ما فعلت من الإسراف، لأن كل عاقل يعرف أن الإسراف مناف للعقل الصحيح؛ كما أنه مناف للشرع، فإن الله جعل الأموال قياما لمصالح الخلق؛ فكما أن منعها وإمساكها عن وضعها فيما جعلت له مذموم فكذلك بذلها في الأمور الضارة، أو الزيادة غير اللائقة في الأمور العادية وغيرها مذموم، لأنه إتلاف للمال بغير مصلحة، وانحراف في حسن التصرف والتدبير، وضعف التدبير وعدم انتظامه مذموم في كل شيء، كما أن حسن التدبير محمود ونافع لفاعله وغيره.
{مَحْسُورًا} [الإسراء: 29] أي: فارغ اليد، فلا بقي ما في يدك من المال، ولا خلفه مدح وثناء.
وهذا الأمر بإيتاء ذي القربى وغيرهم مع القدرة، فأما مع العدم أو تعذر النفقة الحاضرة فأمر تعالى أن يردوا ردا جميلا، فقال: {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا} [الإسراء: 28] أي: تعرضن

(1/59)

عن إعطائهم حاضرا، ولكنك ترجو فيما بعد ذلك تيسير الأمر من الله، {فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا} [الإسراء: 28] أي: لطيفا برفق ووعد بالجميل عند الوجود، واعتذار بعدم الإمكان في الوقت الحاضر، لينقلبوا عنك مطمئنة قلوبهم، عاذرين راجين كما قال تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ} [البقرة: 263]
وهذا من لطف الله بالعباد، أمرهم بانتظار الرحمة والرزق منه؛ لأن انتظار ذلك عبادة، وسبب لحصوله، فإن الله عند ظن عبده به، وكذلك وعدهم أن يعطوهم إذا وجدوا عبادة حاضرة لمن وعدوا، لأن الهم بفعل الخير والحسنة خير، ولهذا ينبغي للعبد أن يفعل ما يقدر عليه من الخير، وينوي فعل ما لم يقدر عليه إذا قدر، ليثاب على ذلك، ولعل الله ييسره له.
وفي قوله: {ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا} [الإسراء: 28] فيه: الحث على تعليق القلب والرجاء والطمع بالله، وصرف التعلق بالمخلوقين، فالموفق: في حال الوجود والغنى قلبه متعلق بحمد الله وشكره والثناء عليه، لا ينسى ولا يبطر النعمة، وفي حال الفقد والفقر صابر راض راج من الله فضله وخيره ورحمته، وهذا من أجل عبادات القلوب المقربة إلى علام الغيوب.
{وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ} [الإسراء: 31] وذلك أن الله أرحم بعباده من الوالدة بولدها، فنهى الوالدين عن هذا الخلق الذي هو من أرذل الأخلاق وأسقطها: قتل أولادهم خشية من الفقر والإملاق، ففيه عدة جنايات: قتل النفس الذي هو من أعظم الفساد، وأشنع من ذلك قتل الأولاد الذين هم فلذ الأكباد، وسوء الظن برب العالمين، وجهلهم وضلالهم البليغ، إذ ظنوا أن وجودهم يضيق عليهم الأرزاق، فتكفل لهم بقيامه برزق الجميع.

(1/60)

فأين هذا الخلق الشنيع من أخلاق خواص المؤمنين الذين كلما كثرت أولادهم وعوائلهم قوي ظنهم بالله، ورجوا زيادة فضله وقاموا بمؤنتهم مطمئنة نفوسهم، حامدين ربهم أن جعل رزقهم على أيديهم، ومثنين على ربهم إذ أقدرهم على ذلك، وراجين ثواب ذلك عنده، ومشاهدين لمنة الله عليهم بذلك؟ قال صلى الله عليه وسلم: «هل تنصرون وترزقون إلا بضعفائكم بدعائهم ورغبتهم إلى الله» .
{وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا} [الإسراء: 32] والنهي عن قربان الزنا يشمل النهي عنه وعن جميع دواعيه ومقدماته، كالنظر المحرم، والخلوة بالأجنبية، وخطاب من يخشى الفتنة بخطابه ونحو ذلك؛ ووصف الزنا بأقبح الأوصاف: بأنه فاحشة، أي: جريمة عظيمة تستفحش شرعا وعقلا، لأن فيها انتهاك حرمة الشرع والتهاون به، وفيه إفساد المرأة، وإفساد الأنساب، واختلاط المياه، وفيه إضرار بأهلها وبزوجها وبكل من يتصل بها، وفيه من المفاسد شيء كثير.
وأمر تعالى بإيفاء المكاييل والموازين والمعاملات كلها بالقسط من غير بخس ولا نقص ولا غش ولا كتمان، وفي ضمن ذلك الأمر بالصدق والنصح في جميع المعاملات، فإنه بذلك يصلح الدين والدنيا، ولذلك قال: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [الإسراء: 35] أي: هو خير في الحاضر، وأحسن عاقبة في الآجل، يسلم به العبد من التبعات، وتحل البركة في هذه المعاملة.
وقوله: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] أي: ولا تتبع ما ليس لك به علم، بل تثبت في كل ما تقوله وتفعله، فإن التثبت في الأمور كلها دليل على حسن الرأي وقوة العقل، وبه تتوضح الأمور، ويعرف بعد ذلك

(1/61)

هل الإقدام خير أم الإحجام؟ لأن المتثبت لا بد أن يعمل فكره ويشاور في الأمور التي عليه أن يتثبت فيها؛ والفكر والمشاورة اكبر الأسباب لإصابة الصواب والسلامة من التبعة، ومن الندم الصادر من العجلة، ومن عدم استدراك الفارط، ولهذا قال:
{إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا} [الإسراء: 36] أي: لا بد أن تسأل عن حركة هذه الجوارح، وهل هي حركات نافعة بأن وضعت فيما يقرب إلى الله، أم ضارة بأن وجهت إلى معصية الله؟ فليتعاهد العبد بحفظها عن الأمور الضارة ليعد لهذا السؤال جوابا، فمن استعملها بطاعة الله فقد زكاها ونماها، وأثمرت له النعيم المقيم، ومن استعملها في ضد ذلك فقد دساها وأسقطها وأوصلته إلى العذاب الأليم.
وقوله: {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا} [الإسراء: 37] أي: لا تتكبر على الحق، ولا على الخلق، فإن التكبر من أرذل الأخلاق، والمتكبر المعجب بنفسه لن يبلغ ما يظنه وتطمح له نفسه من الخيالات الفاسدة أنه في مقام رفيع على الخلق، بل هو ممقوت عند الله وعند خلقه، مبغوض محتقر قد نزل بخلقه هذا إلى أسفل سافلين، ففاته مطلوبه من كبره وعجبه، وحصل على نقيضه، ومن مضار الكبر أنه صح الحديث عن النبي صلى الله عليه وسلم أنه: «لا يدخل الجنة من كان في قلبه مثقال حبة خردل من كبر» ، والنار مثوى المتكبرين، والكبر هو بطر الحق، وغمط الناس، أي: احتقارهم وازدراؤهم، وهذه الأوامر الحسنة والإرشادات في هذه الآيات من الحكمة العالية التي أوحاها الله لرسوله صلى الله عليه وسلم؛ وهي من أعظم محاسن الدين، فالدين هو دين الحكمة التي هي معرفة الصواب والعمل بالصواب، ومعرفة الحق والعمل بالحق في كل شيء.

(1/62)

{وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} [الفرقان: 63]
العبودية لله نوعان: عبودية لربوبية الله وملكه، فهذه يشترك فيها سائر الخلق مسلمهم وكافرهم، فكلهم عبيد لله مربوبون مدبرون، وعبودية لألوهيته ورحمته، وهي عبودية أنبيائه وأوليائه، وهي المراد هنا، ولهذا أضافها إلى اسمه (الرَّحْمَنِ) تنبيها على أنهم إنما وصلوا إلى هذه الحال برحمته بهم ولطفه وإحسانه، فذكر صفاتهم، أكمل الصفات، وبالاتصاف بها يكون العبد متحققا بعبوديته الخاصة النافعة المثمرة للسعادة الأبدية، فوصفهم بأنهم {يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] أي: ساكنين متواضعين لله وللخلق، فهذا وصف لهم بالوقار والسكينة والتواضع لله ولعباده، {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ} [الفرقان: 63] أي: خطاب جهل، فإنه أضاف الخطاب لهذا الوصف، {قَالُوا سَلَامًا} [الفرقان: 63] أي: خاطبوهم خطابا يسلمون فيه من الإثم، ولا يقابلون الجاهل بجهله، وهذا ثناء عليهم بالرزانة والحلم العظيم والعفو عن الجاهل ومقابلة المسيء بالإحسان.
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} [الفرقان: 64] أي: يكثرون من صلاة الليل مخلصين فيها لربهم متذللين له كما قال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا} [السجدة: 16] {وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ} [الفرقان: 65] أي: ادفعه عنا بالعصمة من أسبابه، ومغفرة ما وقع منا مما هو مقتض للعذاب، {إِنَّ عَذَابَهَا كَانَ غَرَامًا} [الفرقان: 65] أي: ملازما لأهلها ملازمة الغريم لغريمه، {إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} [الفرقان: 66] وهذا منهم على وجه التضرع لربهم، وبيان

(1/63)

شدة حاجتهم إليه، وأنه ليس في طاقتهم احتمال هذا العذاب، وليتذكروا منة الله عليهم، فإن صرف الشدة يعظم وقعه بحسب شدتها وفظاعتها.
{وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67] أي: النفقات الواجبة والمستحبة، {لَمْ يُسْرِفُوا} [الفرقان: 67] أي: يزيدوا على الحد فيدخلوا في قسم التبذير وإهمال الحقوق الواجبة، {وَلَمْ يَقْتُرُوا} [الفرقان: 67] فيدخلوا في باب الشح والبخل، وكان إنفاقهم بين الإسراف والتقتير {قَوَامًا} [الفرقان: 67] تقوم به الأحوال؛ فإنهم يبذلون في الواجبات من الزكوات والكفارات والنفقات الواجبة، وفيما ينبغي من الأمور النافعة على المحتاجين، وفي المشاريع الخيرية، وفي الأمور الضرورية والكمالية الدينية والدنيوية من غير ضرر ولا إضرار، وهذا من اقتصادهم وعقلهم وحسن تدبيرهم.
{وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} [الفرقان: 68] لا دعاء عبادة ولا دعاء مسألة، بل يعبدونه وحده مخلصين له الدين حنفاء، مقبلين عليه معرضين عما سواه، {وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ} [الفرقان: 68] وهي نفس المسلم والكافر المعاهد، {إِلَّا بِالْحَقِّ} [الفرقان: 68] كقتل النفس بالنفس، والزاني المحصن، والتارك لدينه المفارق للجماعة، {وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ} [الفرقان: 68] المذكور من الشرك بالله وقتل النفس التي حرم الله والزنا، {يَلْقَ أَثَامًا - يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ} [الفرقان: 68 - 69] أي: العذاب، {مُهَانًا} [الفرقان: 69]
فالوعيد بالخلود لمن فعلها كلها ثابت في الكتاب والسنة وإجماع الأمة، كذلك لمن أشرك بالله، وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة؛ لكونها كلها من أكبر الكبائر، وأما خلود القاتل بغير حق والزاني،

(1/64)

فقد دلت النصوص القرآنية وتواترت الأحاديث النبوية أن جميع المؤمنين وإن دخلوا النار فسيخرجون منها، ولا يخلد فيها مؤمن، فإن الإيمان الكامل يمنع من دخولها، ومطلق الإيمان ولو مثقال ذرة يمنع من الخلود فيها كما تقدم.
ونص الله على ثلاثة هذه الأشياء لأنها أكبر الكبائر، وفسادها كبير، فالشرك فيه فساد الأديان بالكلية، والقتل فيه فساد الأبدان، والزنا فيه فساد الأعراض {إِلَّا مَنْ تَابَ} [الفرقان: 70] عن هذه المعاصي وغيرها بأن أقلع عنها في الحال، وندم على فعلها، وعزم عزما جازما أن لا يعود، {وَآمَنَ} [الفرقان: 70] بالله إيمانا صحيحا يقتضي فعل الواجبات، وترك المحرمات، {وَعَمِلَ عَمَلًا صَالِحًا} [الفرقان: 70] فيدخل فيه جميع الصالحات من واجب ومستحب.
{فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] بأن يوفقهم للخير، فتبدل أقوالهم وأفعالهم التي كانت مستعدة لفعل السيئات تتبدل حسنات، فيتبدل شركهم إيمانا، ومعصيتهم طاعة، وتتبدل نفس السيئات التي عملوها، ثم أحدثوا عن كل ذنب منها توبة وندما وإنابة وطاعة، تبدل حسنات كما هو ظاهر الآية، وورد فيه حديث الرجل الذي حاسبه الله ببعض ذنوبه، فعددها عليه؛ ثم أبدل مكان كل سيئة حسنة إلى آخر الحديث.
{وَكَانَ اللَّهُ غَفُورًا} [الفرقان: 70] لمن تاب، يغفر ذنوبه كلها، {رَحِيمًا} [الفرقان: 70] بعباده إذ دعاهم إلى التوبة بعد مبارزته بالعظائم؛ ثم وفقهم لها ثم قبلها منهم، {وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} [الفرقان: 71] أي: فليعلم أن توبته في غاية الكمال؛ لأنها رجوع إلى الطريق الموصل إلى الله،

(1/65)

الذي هو عين سعادة العبد وفلاحه، فليخلص فيها، وليخلصها من شوائب الأغراض الفاسدة.
والمقصود من هذا الحث على تكميل التوبة، وأن تكون على أكمل الوجوه وأجلها؛ لتحصل له ثمراتها الجليلة.
{وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] أي: لا يحضرون الزور، أي: القول المحرم والفعل المحرم، فيجتنبون جميع المجالس المشتملة على كل قول وفعل محرم، كالخوض في آيات الله بالباطل، والجدل الباطل، والغيبة والنميمة، والسب والقذف، والاستهزاء وشرب الخمر، والغناء المحرم، وفرش الحرير والصور، ونحو ذلك، وإذا كانوا لا يشهدون الزور فإنهم من باب أولى لا يفعلونه ولا يقولونه؛ وشهادة الزور داخلة في قول الزور.
{وَإِذَا مَرُّوا بِاللَّغْوِ} [الفرقان: 72] وهو الكلام الذي لا فائدة فيه، دينية ولا دنيوية، ككلام السفهاء ونحوهم، {مَرُّوا كِرَامًا} [الفرقان: 72] أي: نزهوا أنفسهم وأكرموها عن الخوض فيه، ورأوه سفها منافيا لمكارم الأخلاق.
وفي قوله: {وَإِذَا مَرُّوا بِاللَّغْوِ} [الفرقان: 72] إشارة إلى أنهم لا يقصدون حضوره، ولا سماعه، ولكن يحصل ذلك بغير قصد، فيكرمون أنفسهم عنه.
{وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ} [الفرقان: 73] التي أمروا بالاستماع لها والاهتداء بها {لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا} [الفرقان: 73] أي: لم يقابلوها بالإعراض عنها، والصمم عن سماعها، وصرف القلب عنها كما يفعله من لم يؤمن بها ويصدق، وإنما حال هؤلاء الأخيار عند سماعها كما قال تعالى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ} [السجدة: 15]

(1/66)

يقابلونها بالقبول والافتقار إليها والانقياد والتسليم لها؛ وتجد عندهم آذانا سامعة، وقلوبا واعية، فيزداد بها إيمانهم، ويتم بها يقينهم، وتحدث لهم فرحا ونشاطا واغتباطا، لما يعلمون أنها أفضل المنن الواصلة إليهم من ربهم.
{وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا} [الفرقان: 74] أي: قرنائنا من أصحاب وأخلاء وأقران وزوجات، {وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] أي: تقر بهم أعيننا، وإذا استقرأنا حالهم وصفاتهم عرفنا من علو هممهم ومراتبهم أن مقصودهم بهذا الدعاء لذرياتهم أن يطلبوا منه صلاحهم؛ فإن صلاح الذرية عائد إليهم وإلى والديهم؛ لأن النفع يعود على الجميع، بل صلاحهم يعود إلى نفع المسلمين عموما؛ لأن بصلاح المذكورين صلاحا لكل من له تعلق بهم، ثم يتسلسل الصلاح والخير.
{وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} [الفرقان: 74] أي: أوصلنا يا ربنا إلى هذه الدرجة العالية، درجة الصديقين والكمل من عباد الله الصالحين، وهي درجة الإمامة في الدين، وأن يكونوا قدوة للمتقين في أقوالهم وأفعالهم، يقتدي بأقوالهم وأفعالهم، ويطمأن إليها لثقة المتقين بعلمهم ودينهم، ويهتدي المهتدون بهم، ومن المعلوم أن الدعاء بحصول شيء دعاء به، وبما لا يتم إلا به، وهذه الدرجة درجة الإمامة في الدين التي لا تتم إلا بالصبر واليقين.
كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] فهذا الدعاء يستلزم من حصول الأعمال الصالحة، والصبر على طاعة الله، وعن معصيته وعلى أقداره المؤلمة، ومن العلم النافع التام الراسخ الذي يوصل صاحبه إلى درجة اليقين خيرا كثيرا وعطاء جزيلا.
ولما كانت هممهم وأعمالهم عالية كان الجزاء من جنس العمل، فجازاهم من

(1/67)

جنس عملهم فقال: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ} [الفرقان: 75] أي: المنازل العالية الرفيعة الجامعة لكل نعيم روحي وبدني بسبب صبرهم على القيام بهذه الأعمال الجليلة، {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا} [الفرقان: 75] من ربهم، ومن الملائكة الكرام، ومن بعضهم على بعض، ويسلمون من جميع المنغضات والمكدرات.
والحاصل أن الله وصفهم بالوقار والسكينة، والتواضع له ولعباده، وحسن الأدب، والحلم وسعة الخلق، والعفو عن الجاهلين والإعراض عنهم، ومقابلة إساءتهم بالإحسان، وقيام الليل والإخلاص فيه، والخوف من النار، والتضرع لربهم أن ينجيهم منها، وأنهم يخرجون الواجبات والمستحبات في النفقات على وجه الاقتصاد، وإذا كانوا مقتصدين في النفقات التي جرت عادة أكثر الخلق بالتفريط فيها أو الإفراط، فاقتصادهم وتوسطهم في غيرها من باب أولى، ووصفهم بالسلامة من كبائر الذنوب وفواحشها، وبالتوبة مما يصدر منهم منها.
ومنها الإخلاص لله في عبادته؛ وأنهم لا يحضرون مجالس المنكر والفسوق القولية والفعلية، ولا يفعلونها؛ وأنهم يتنزهون عن اللغو والأقوال الرديئة التي لا خير فيها ولا نفع، وذلك يستلزم كمال إنسانيتهم ومروءتهم، وكمالهم ورفعة نفوسهم عن كل أمر رذيل، وأنهم يقابلون آيات الله بالقبول لها، والتفهم لمعانيها، والعمل بها، والاجتهاد في تنفيذ أحكامها، وأنهم يدعون ربهم بأكمل دعاء ينتفعون به، وينتفع به من يتعلق بهم، وينتفع به المسلمون من صلاح أزواجهم وذريتهم، ومن لوازم ذلك سعيهم في تعليمهم، ووعظهم ونصحهم، لأن من حرص على شيء ودعا الله في حصوله لا بد أن يكون مجتهدا في تحصيله بكل طريق؛ مستعينا بربه في تسهيل ذلك، وأنهم دعوا الله في حصول أعلى الدرجات الممكنة لهم، وهي درجة الإمامة والصديقية.

(1/68)

فلله ما أعلى هذه الصفات، وأرفع هذه الهمم، وأجل هذه المطالب، وأزكى تلك النفوس، ولله فضل الله عليهم، ولطفه بهم الذي أوصلهم إلى هذه المقامات والمنازل، ولله الحمد من جميع عباده؛ إذ بين لهم أوصافهم وحثهم عليها، وأعان السالكين ويسر الطريق لمن سلك رضوانه، والله الموفق المعين.

[خذ العفو وأمر بالعرف]
{خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] هذه الآية الكريمة جامعة لمعاني حسن الخلق مع الناس، وما ينبغي للعبد سلوكه في معاملتهم ومعاشرتهم، فأمر تعالى بأخذ {الْعَفْوَ} [الأعراف: 199] وهو ما سمحت به أنفسهم، وسهلت به أخلاقهم من الأعمال والأخلاق، بل يقبل ما سهل، ولا يكلفهم ما لا تسمح به طبائعهم، ولا ما لا يطيقونه، بل عليه أن يشكر من كل أحد ما قابله به من قول وعمل وخلق جميل، وما هو دون ذلك، ويتجاوز عن تقصيرهم، ويغض طرفه عن نقصهم، وعما أتوا به وعاملوه به من النقص، ولا يتكبر على صغير لصغره، ولا ناقص العقل لنقصه، ولا الفقير لفقره، بل يعامل الجميع باللطف، وما تقتضيه الحال الحاضرة، وبما تنشرح له صدورهم، ويوقر الكبير، ويحنو على الصغير، ويجامل النظير.
{وَأْمُرْ بِالْعُرْفِ} [الأعراف: 199] وهو كل قول حسن وفعل جميل وخلق كامل للقريب والبعيد، فاجعل ما يأتي إلى الناس منك: إما تعليم علم ديني أو دنيوي، أو نصيحة أو حث لهم على خير من عبادة الله، وصلة رحم، وبر الوالدين، وإصلاح بين الناس، أو رأي مصيب، أو معاونة على بر وتقوى، أو زجر عن قبيح، أو إرشاد إلى مصلحة دينية أو دنيوية، أو تحذير من ضد ذلك.
ولما كان لا بد للعبد من أذية الجاهلين له بالقول أو بالفعل أمر الله بالإعراض عنهم، وعدم مقابلة الجاهلين بجهلهم، فمن آذاك بقوله أو فعله فلا تؤذه،

(1/69)

ومن حرمك فلا تحرمه، ومن قطعك فصله، ومن ظلمك فاعدل فيه، فبذلك يحصل لك من الثواب من الله، ومن راحة القلب وسكونه، ومن السلامة من الجاهلين، ومن انقلاب العدو صديقا، ومن التبوء من مكارم الأخلاق أعلاها، أكبر حظ وأوفر نصيب، قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
ولنقتصر في هذا الموضوع على هذه الآيات، ففيها الهدى والشفاء والخير كله.


الأمر بالصلاة وتفسير إقامتها، الزكاة وما في إخراجها من الفوائد وأهلها - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[الأمر بالصلاة وتفسير إقامتها]
فصل
في أحكام الشرع الفروعية المتنوعة في الصلاة والزكاة
مع ما ينضم إليهما من المعاني الأخرى قال تعالى: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا - وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 78 - 79]
هذا الأمر من الله لعباده بالصلاة التي أمر بها في آيات متعددة، ويأتي الأمر بها في القرآن بلفظ الإقامة كهذه الآية، ومثل: {وَأَقِيمُوا الصَّلَاةَ} [البقرة: 43] ونحوها، وهو أبلغ من قوله: (افعلوها) ، فإن هذا أمر بفعلها، وبتكميل أركانها وشروطها ومكملاتها ظاهرا وباطنا، وبجعلها شريعة ظاهرة قائمة من أعظم شعائر الدين.
وفي هذه الآية زيادة عن بقية الآيات، وهي الأمر بها لأوقاتها الخمسة أو الثلاثة، وهذه هي الفرائض، وإضافتها إلى أوقاتها من باب إضافة الشيء

(1/70)

إلى سببه الموجب له ف {لِدُلُوكِ الشَّمْسِ} [الإسراء: 78] أي: زوالها واندفاعها من المشرق نحو المغرب، فيدخل في هذا صلاة الظهر وهو أول الدلوك، وصلاة العصر وهو آخر الدلوك {إِلَى غَسَقِ اللَّيْلِ} [الإسراء: 78] أي: ظلمته؛ فدخل في ذلك صلاة المغرب وهو ابتداء الغسق، وصلاة العشاء الآخرة، وبها يتم الغسق والظلمة، {وَقُرْآنَ الْفَجْرِ} [الإسراء: 78] أي: صلاة الفجر، وسماها قرآنا لمشروعية إطالة القراءة فيها، ولفضل قراءتها لكونها مشهودة، يشهدها الله، وتشهدها ملائكة الليل وملائكة النهار.
* ففي هذه الآية الكريمة فوائد:
منها: ذكر الأوقات الخمسة صريحا؛ ولم يصرح بها في القرآن في غير هذه الآية، وأتت ظاهرة في قوله: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [الروم: 17] وفيها أن هذه المأمورات كلها فرائض، لأن الأمر بها مقيد في أوقاتها، وهذه هي الصلوات الخمس وقد تستتبع ما يتبعها من الرواتب ونحوها.
ومنها: أن الوقت شرط لصحة الصلاة، وسبب لوجوبها؛ ويرجع في مقادير الأوقات إلى تقدير النبي صلى الله عليه وسلم، كما يرجع إليه في تقدير ركعات الصلاة وسجداتها وهيئاتها.
وفيها: أن العصر والظهر يجمعان للعذر، وكذلك المغرب والعشاء، لأن الله جمع وقتهما في وقت واحد للمعذور، ووقتان لغير المعذور.
وفيها: فضيلة صلاة الفجر، وفضيلة إطالة القرآن فيها، وأن القراءة فيها ركن، لأن العبادة إذا سميت ببعض أجزائها دل ذلك على فضيلته وركنيته، وقد عبر الله عن الصلاة بالقراءة وبالركوع وبالسجود وبالقيام، وهذه كلها أركانها المهمة.

(1/71)

قوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ} [الإسراء: 79] أي: صل به في أوقاته {نَافِلَةً لَكَ} [الإسراء: 79] أي: لتكون صلاة الليل زيادة لك في علو المقامات ورفع الدرجات، بخلاف غيرك فإنها تكون كفارة لسيئاته.
ويحتمل أن يكون المعنى أن الصلوات الخمس فرض عليك وعلى المؤمنين، وأما صلاة الليل فإنها فرض عليك وحدك دون المؤمنين لكرامتك على الله، إذ جعل وظيفتك أكثر من غيرك، ومن عليك بالقيام بها؛ ليكثر ثوابك، ويرتفع مقامك، وتنال بذلك المقام المحمود، وهو المقام الذي يحمده فيه الأولون والآخرون؛ مقام الشفاعة العظمى حين يستشفع الخلائق بأكابر الأنبياء، آدم ونوح وإبراهيم وموسى وعيسى - عليهم السلام -، وكلهم يعتذر ويتأخر عنها حتى يستشفعوا بسيد ولد آدم؛ ليرحمهم الله من هم الموقف وكربه، ويفصل بينهم، فيشفعه الله، ويقيمه مقاما يغبطه به الأولون والآخرون، وتكون له اليد البيضاء على جميع الخلق، صلى الله عليه وسلم تسليما كثيرا، وأدخلنا في شفاعته، ومن علينا بالسعي في أسباب شفاعته التي أهمها إخلاص الأعمال لله، وتحقيق متابعته في هديه وقوله وعمله.
{وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 148] لما أمر الله تعالى رسوله خصوصا والمؤمنين عموما باستقبال بيته الحرام، أخبر أن كل أهل دين لهم وجهة يتوجهون إليها في عباداتهم، وليس الشأن في القبل والوجهات المعينة، فإنها من الشرائع التي تختلف باختلاف الأزمنة، ويدخلها النسخ والنقل من جهة إلى أخرى، ولكن الشأن كل الشأن في امتثال طاعة الله على الإطلاق، والتقرب إليه، وطلب الزلفى عنده.

(1/72)

فهذا هو عنوان السعادة ومنشور الولاية، وهو الذي إذا لم تتصف به النفوس حصلت لها الخسارة في الدنيا والآخرة، كما أنها إذا اتصفت به فهي الرابحة على الحقيقة، وهذا أمر متفق عليه في جميع الشرائع، وهو الذي خلق الله له الخلق وأمرهم به.
والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعلها؛ فإن الاستباق إليها يتضمن: الأمر بفعلها، وتكميلها، وإيقاعها على أكمل الأحوال، والمبادرة إليها، ومن سبق في الدنيا إلى الخيرات فهو السابق في الآخرة إلى الجنات، فالسابقون أعلى الخلق درجة، و {الْخَيْرَاتِ} [البقرة: 148] تشمل جميع الفرائض والنوافل من صلاة وصيام وزكاة وصدقة وحج وعمرة وجهاد، ونفع متعد وقاصر.
فهذه الآية تحث على الإتيان بكل ما يكمل هذه العبادات من ركن وواجب وشرط ومستحب، ومكمل ومتمم ظاهرا وباطنا: كالمبادرة في أول الوقت، وفعل السنن المكملات، والمبادرة إلى إبراء الذمم من الواجبات، وفعل جميع الآداب المتعلقة بالعبادات. . . فلله ما أجمعها من آية وأنفعها.
ولما كان أقوى ما يحث النفوس إلى المسارعة إلى الخيرات ما رتب الله عليها من الثواب، وما يخشى بتفويتها من الحرمان والعقاب قال: {أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 148] ؛ فيجمع الله العباد يوم القيامة بقدرته، ويجازيهم بما أسلفوه من الأعمال خيرها وشرها.
{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ - فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} [البقرة: 238 - 239] إلى آخر الآية: يأمر تعالى بالمحافظة على الصلوات عموما، وعلى الصلاة الوسطى وهي صلاة

(1/73)

العصر خصوصا، لفضلها وشرفها وحضور ملائكة الليل والنهار فيها، ولكونها ختام النهار، والمحافظة على الصلوات عناية العبد بها من جميع الوجوه التي أمر الشارع بها وحث عليها من: مراعاة الوقت، وصلاة الجماعة، والقيام بكل ما به تكمل وتتم، وأن تكون صلاة كاملة تنهى صاحبها عن الفحشاء والمنكر، ويزداد بها إيمانه، وذلك إذا حصل فيها حضور القلب وخشوعه الذي هو لبها وروحها، ولهذا قال: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] أي: مخلصين خاشعين لله، فإن القنوت هو دوام الطاعة مع الخشوع؛ ومن تمام ذلك سكون الأعضاء عن كل كلام لا تعلق له بالصلاة.
وفيها أن القيام في صلاة الفريضة ركن إن كان المراد بالقيام هنا الوقوف، فإن أريد به القيام بأفعال الصلاة عموما دل على الأمر بإقامتها كلها، وأن تكون قائمة تامة غير ناقصة.
{فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} [البقرة: 239] أي: فصلوا الصلاة رجالا، أي: ماشين على أرجلكم أو ساعين عليها، أو ركبانا على الإبل وغيرها من المركوبات، وحذف المتعلق ليعم الخوف من العدو والسبع، ومن فوات ما يتضرر بفواته أو تفويته، وفي هذه الحال لا يلزمه استقبال القبلة، بل قبلته حيثما كان وجهه.
ومثل ذلك إذا اشتبهت القبلة في السفر، ومثل ذلك صلاة النافلة في السفر على الراحلة، وكل هذا داخل في قوله: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقرة: 115] فهذه صلاة المعذور بالخوف، فإذا حصل الأمن صلى صلاة كاملة، ويدخل في قوله: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ} [البقرة: 239] تكميل الصلوات؛ ويدخل فيه أيضا الإكثار من ذكر الله شكرا له على نعمة الأمن، وعلى نعمة التعليم.

(1/74)

وفي الآية الكريمة فضيلة العلم، وأن على من علمه الله ما لم يكن يعلم الإكثار من ذكر الله؛ وفيه تنبيه على أن الإكثار من ذكر الله سبب لنيل علوم أخر لم يكن العبد ليعرفها، فإن الشكر مقرون بالمزيد، وقد ذكر الله صلاة الخوف في سورة النساء في قوله: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ} [النساء: 102] فأمر بها على تلك الصفة تحصيلا للجماعة لها، وقياما للألفة، وجمعا بين القيام بالصلاة والجهاد حسب الإمكان، وبالقيام بالواجبات مع التحرز من شرور الأعداء؛ فسبحان من جعل في كتابه الهدى والنور والرشاد، وإصلاح الأمور كلها.

[الزكاة وما في إخراجها من الفوائد وأهلها]
فصل قال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] وقال: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [التوبة: 103] وقال: {يا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [البقرة: 267] وقال: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141]
قد جمع الله في كتابه في آيات كثيرة بين الأمر بإقام الصلاة وإيتاء الزكاة؛ لأنهما مشتركتان في أنهما من أهم فروض الدين، ومباني الإسلام العظيمة، والإيمان لا يتم إلا بهما، ومن قام بالصلاة وبالزكاة كان مقيما لدينه، ومن ضيعهما كان لما سواهما من دينه أضيع، فالصلاة فيها الإخلاص التام للمعبود، وهي ميزان الإيمان، والزكاة فيها الإحسان إلى المخلوقين، وهي

(1/75)

برهان الإيمان، ولهذا اتفق الصحابة على قتال مانعي الزكاة، وقال أبو بكر رضي الله عنه: " لأقاتلن من فرق بين الصلاة والزكاة ".
فقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة: 103] هذا الأمر موجه للنبي صلى الله عليه وسلم، ومن قام مقامه أن يأخذ من أموال المسلمين صدقة، وهي الزكاة، وهذا شامل لجميع الأموال المتمولة من أنعام وحروث ونقود وعروض، كما صرح به في الآية الأخرى: {مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [البقرة: 267] من النقود والعروض والماشية المنماة، {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267] من الحبوب والثمار.
وقد وضح النبي صلى الله عليه وسلم النصب في هذه الأنواع كلها، وبين مقدار الواجب منها، وأنها عشر الخارج من الأرض مما يسقى بلا مؤنة، ونصف عشره فيما سقي بمؤنة، وربع العشر من أموال التجارة، وذلك إذا حال الحول في أموال التجارة، وحصل الحصاد والجذاذ وقت حصول الثمار، كما هو صريح الآية المذكورة.
وأمر تعالى بإخراج الوسط، فلا يظلم رب المال فيؤخذ العالي من ماله - إلا أن يختار هو ذلك - ولا يحل له أن يتيمم الخبيث - وهو الرديء من ماله - فيخرجه، ولا تبرأ بذلك ذمته إن كانت فرضا، ولا يتم له الأجر والثواب إن كانت نفلا؛ وبين تعالى الحكمة في ذلك، وأنها حكمة معقولة: فكما أنكم لا ترضون ممن عليه حق لكم أن يعطيكم الرديء من ماله الذي هو دون حقكم إلا أن تقبلوه على وجه الكراهة والإغماض، فكيف ترضون لربكم ولإخوانكم ما لا ترضونه لأنفسكم؟ فليس هذا من الإنصاف والعدل.
وبين تعالى الحكمة في الزكاة وبيان مصالحها العظيمة، فقال: {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103] فهذه كلمة جامعة، يدخل فيها من المنافع للمُعْطِي والْمُعْطَى

(1/76)

والمال والأمور العمومية والخصوصية شيء كثير، فقوله: {تُطَهِّرُهُمْ} [التوبة: 103] أي: من الذنوب ومن الأخلاق الرذيلة، فإن من أعظم الذنوب وأكبرها منع الزكاة، وأيضا إعطاؤها سبب لمغفرة ذنوب أخرى، فإنها من أكبر الحسنات، والحسنات يذهبن السيئات.
ومن أشنع الأخلاق الرذيلة البخل، والزكاة تطهره من هذا الخلق الرذيل، ويتصف صاحبها بالرحمة والإحسان، والشفقة على الخلق، وتطهر المال من الأوساخ والآفات، فإن للأموال آفات مثل آفات الأبدان، وأعظم آفاتها أن تخالطها الأموال المحرمة؛ فهي للأموال مثل الجرب تسحته، وتحل به النكبات والنوائب المزعجة، فإخراج الزكاة تطهير له من هذه الآفة المانعة له من البركة والنماء، فيستعد بذلك للنماء والبركة، وتوجيهه للأمور النافعة، وأما قوله: {وَتُزَكِّيهِمْ بِهَا} [التوبة: 103] فالزكاة هي النماء والزيادة، فهي تنمي المؤتي للزكاة، تنمي أخلاقه، وتحل البركة في أعماله، ويزداد بالزكاة ترقيا في مكارم الأخلاق ومحاسن الشيم؛ وتنمي المال بزوال ما به ضرره وحصول ما فيه خيره، وتحل فيه البركة من الله.
ولهذا قال النبي صلى الله عليه وسلم: «ما نقصت صدقة من مال» ، بل تزيده، وتنمي أيضا المخرج إليه فتسد حاجته، وتقوم المصلحة الدينية التي تصرف فيها الزكاة كالجهاد والعلم والإصلاح بين الناس والتأليف ونحوها، وأيضا تدفع عادية الفقر والفقراء، فإن أرباب الأموال إذا احتكروها واحتجزوها، ولم يؤدوا منها شيئا للفقراء، اضطر الفقراء وهم جمهور الخلق وثاروا بالشر والفساد على أرباب الأموال، وبهذا ونحوه تسلطت البلاشفة على الخلق؛ فالقيام بالدين الإسلامي على وجهه بعقائده وحقائقه وأخلاقه وأداء حقوقه هو السد المانع شرعا وقدرا لهذه الطائفة التي بها فساد الأديان

(1/77)

والدنيا والآخرة، وأمر تعالى الآخذ منهم الزكاة أن يصلي عليهم فيدعو لهم بالبركة، فإن في ذلك تطمينا لخواطرهم، وتسكينا لقلوبهم، وتنشيطا لهم، وتشجيعا على هذا العمل الفاضل، وكما أن الإمام والساعي مأمور بالدعاء للمزكي عند أخذها فالفقير المحتاج إذا أعطيها من باب أولى أن يشرع له الدعاء للمعطي تسكينا لقلبه، وفي هذا إعانة على الخير.
ودل تعليل الآية الكريمة أن كل ما أعان على فعل الخير، ونشط عليه، وسكن قلب صاحبه أنه مطلوب ومحبوب لله، وأنه ينبغي للعبد مراعاته وملاحظته في كل شأن من شؤونه، فإن من تفطن له فتح له أبوابا نافعة له ولغيره بلا تعب ولا مشقة، وأنه ينبغي إدخال السرور على المؤمنين.
ولما أمر في آية البقرة بالنفقات قال: {وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [البقرة: 267] غني بذاته عن جميع المخلوقين، وهو الغني عن نفقات المنفقين وطاعات الطائعين، وإنما أمرهم بها وحثهم عليها لمحض مصلحتهم ونفعهم، وبمحض فضله وكرمه عليهم، إذ تفضل عليهم بالأمر بهذه الأعمال، والتوفيق لفعلها، التي توصل أصحابها إلى أعلى المقامات، وأفضل الكرامات.
ومع كمال غناه وسعة عطاياه فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام، وحميد في أفعاله التي لا تخرج عن الفضل والعدل والحكمة، وحميد الأوصاف؛ لأن أوصافه كلها محاسن وكمالات، لا يدرك العباد كنهها، ولا يقدرونها حق قدرها، فلما حثهم على الإنفاق النافع نهاهم عن الإمساك الضار! وبين لهم أنهم بين داعيين: داعي الرحمن يدعوهم إلى الخير، ويعدهم عليه الفضل، والثواب العاجل والآجل، وخلف ما أنفقوا؛ وداعي الشيطان الذي يحثهم على الإمساك، ويخوفهم إن

(1/78)

أنفقوا افتقروا؛ فمن كان مجيبا لداعي الرحمن وأنفق مما رزقه الله فليبشر بمغفرة الذنوب، وحصول كل مطلوب؛ ومن كان مجيبا لداعي الشيطان فإنه إنما يدعو حزبه ليكونوا من أصحاب السعير؛ فليختر العبد أي الأمرين أليق به، وختم الآية بالإخبار بأنه " واسع عليم " أي: واسع الصفات، كثير الهبات، عليم بمن يستحق المضاعفة من العاملين المخلصين الصادقين، وعليم بمن هو أهل لذلك، فيوفقه لفعل الخيرات وترك المنكرات.
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 60]
المراد بالصدقات هنا الزكاة، فهؤلاء الثمانية هم أهلها، إذا دفعت إلى جهة من هذه الجهات أجزأت ووقعت موقعها، وإن دفعت في غير هذه الجهات لم تجز؛ وهؤلاء المذكورون فيها قسمان: قسم يأخذ لحاجته كالفقراء والمساكين والرقاب وابن السبيل والغارم لنفسه، وقسم يأخذ لنفعه العمومي والحاجة إليه، وهم البقية.
فأما الفقراء والمساكين فهم خلاف الأغنياء، والفقير أشد حاجة من المسكين، لأن الله بدأ به، والأهم مقدم في الذكر غالبا، ولكن الحاجة تجمع الصنفين، {وَالْعَامِلِينَ عَلَيْهَا} [التوبة: 60] وهم السعاة الذين يجبونها ويكتبونها ويحفظونها، ويقسمونها على أهلها، فهم يعطون ولو كانوا أغنياء لأنها بمنزلة الأجرة في حقهم، {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} [التوبة: 60] وهم سادات العشائر والرؤساء الذين إذا أعطوا حصل في إعطائهم مصلحة للإسلام والمسلمين، إما دفع شرهم عن المسلمين، وإما رجاء إسلامهم وإسلام نظرائهم، أو جبايتها ممن لا يعطيها

(1/79)

أو يرجى قوة إيمانهم، {وَفِي الرِّقَابِ} [التوبة: 60] أي: في فكها من الرق كإعانة المكاتبين، وكبذلها في شراء الرقاب لعتقها، وفي فك الأسارى من المسلمين عند الأعداء، {وَالْغَارِمِينَ} [التوبة: 60] للإصلاح بين الناس إذا كان الصلح يتوقف على بذل مال، فيعانون على القيام بهذه المهمة والمصلحة العظيمة، وهي الإصلاح بين الناس، ولو أغنياء، ومن الغارمين من ركبتهم ديون للناس وعجزوا عن وفائها، فيعانون من الزكاة لوفائها، {وَفِي سَبِيلِ اللَّهِ} [التوبة: 60] أي: بذلها في إعانة المجاهدين بالزاد والمزاد والمركوب والسلاح ونحوها مما فيه إعانة المجاهدين، ومن الجهاد التخلي لطلب العلم الشرعي والتجرد للاشتغال به، {وَاِبْنِ السَّبِيلِ} [التوبة: 60] وهو الغريب المنقطع به في غير بلده، فيعان على سفره من الزكاة.
فالله تعالى فرضها لهؤلاء الأصناف بحسب حكمته وعلمه، ووضعه الأشياء مواضعها، فإن سد الكفايات وقيام المصالح العمومية النافعة من الفروض على المسلمين، وهي على أهل الأموال شكر منهم لله تعالى على نعمته بالمال، وتطهير لهم ولها، ونماء وبركة، واتصاف بصفات الأخيار، وسلامة من نعوت الأشرار.


فصل في الطهارة بالماء والتيمم، فصل في صلاة الجمعة والسفر والأذان، بيان صلاة السفر والخوف - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في الطهارة بالماء والتيمم]
فصل
في الطهارة بالماء والتيمم قال الله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]

(1/80)

[المائدة: 6] .
هذه الآيات جمع الله فيها أحكام طهارة الماء وطهارة التيمم، والتنبيه على شروطهما، وبيان كيفياتهما، وذكر فوائد ذلك، وثمراته الطيبة، فبين فيها الأحكام وحكمها وأسرارها، وهي أحكام كثيرة تستفاد من هذا الموضع.
منها: أن الطهارة من الحدثين شرط لصحة الصلاة؛ لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا} [المائدة: 6] إلخ، ومنها: أن ذلك عام للفرائض من الصلوات والنوافل، فكل ما يسمى صلاة فلا بد فيه من هذه الطهارة.
ومنها: اشتراط النية للطهارة؛ لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: 6] أي: لأجل الصلاة، فإن المتطهر إما أن ينوي رفع ما عليه من الأحداث، أو ينوي الصلاة ونحوها مما يحتاج إلى الطهارة، أو ينويهما.
ومنها: أن غسل هذه الأعضاء لا بد منه في الحدث الأصغر، فحد الوجه ما يدخل في مسماه، وما تحصل به المواجهة، وذلك من الأذن إلى الأذن عرضا، ومن منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولا مع مسترسل اللحية، لأن هذا هو الذي تحصل به المواجهة، وأما اليدان فقد حدهما الله إلى المرفقين، فقال العلماء: إن (إِلَى) بمعنى مع المرفقين، وأيدوا هذا بأن النبي صلى الله عليه وسلم أدار الماء على مرفقيه، وكذلك يقال في الرجلين إلى الكعبين، وأما الرأس فإنه يتعين استيعاب مسحه، فإن الله أمر بمسحه، والباء للإلصاق الذي يقتضي إلصاق المسح بهذا الممسوح، وليست للتبعيض.
ومنها: أن الترتيب بين هذه الأعضاء الأربعة شرط، لأن الله رتبها، وأدخل عضوا ممسوحا بين الأعضاء المغسولة، ولا يعلم لهذا فائدة سوى الترتيب وعموم قوله صلى الله عليه وسلم: «ابدأ بما بدأ الله به» ، فهو وإن كان واردا في الحج فإنه يعم

(1/81)

كل شيء، مع أن جميع الواصفين لوضوئه صلى الله عليه وسلم ذكروه مرتبا.
ومنها: أن الموالاة شرط أيضا، ووجه ذلك أن الله تعالى ذكر الوضوء مقترنا بعض الأعضاء ببعض بالواو الدالة على اجتماع هذه العبادة بوقت واحد، فإذا فرقها في وقتين لم تكن عبادة واحدة كما لو فرق الصلاة، وبفعل النبي صلى الله عليه وسلم الدائم الذي كأنك تشاهده أنه كان يوالي بين أعضاء وضوئه، وهذا أولى من استدلال كثير من أهل العلم بقصة صاحب اللمعة الذي أمره النبي صلى الله عليه وسلم أن يعيد الوضوء كله، فهو وإن كان فيه بعض الدلالة على هذه المسألة، لكن يحتمل أن أمره بالإعادة كأمر المسيء في صلاته أن يعيد، لأنه رآه مخلا بوضوئه غير متمم له.
ومنها: بيان الطهارة الكبرى، كيفيتها وذكر سببها، فكيفيتها: أن يطهر العبد جميع ظاهر بدنه بالماء؛ لقوله: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة: 6] فلم يخصه بعضو أو بأعضاء معينة، بل جعل الله التطهير لجميع البدن، فعلى المتطهر أن يعمم التطهير لجميع ظاهر بدنه وما تحت الشعور، خفيفة أو كثيفة، وأن يكون ذلك غسلا لا مسحا.
ومنها: أن طهارة الحدث الأكبر لا ترتيب فيها ولا موالاة.
ومنها: أن من أسبابها الجنابة، والجنابة قد عرفها المسلمون عن نبيهم صلى الله عليه وسلم أنها: إنزال المني يقظة أو مناما - وإن لم يكن جماع -، أو الجماع - وإن لم يحصل إنزال -، أو وجود الأمرين كليهما.
وقد بين الله أيضا في سورة البقرة سببا آخر للاغتسال وهو الحيض في قوله: {وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [البقرة: 222] فأضاف التطهير فيها إلى البدن كله كالجنابة، ويشمل ذلك النفاس، وأما التطهير من إسلام الكافر وتطهير الميت فإنه يؤخذ من السنة.

(1/82)

ومنها: ما استدل به كثير من أهل العلم في قراءة الجر في قوله: {وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ} [المائدة: 6] أنها تدل على مسح الخفين الذي بينته السنة وصرحت به، وأما قراءة النصب في (أَرْجُلِكُمْ) فإنها معطوفة على المغسولات.
ومنها: مشروعية التيمم، وأن سببه أحد أمرين: إما عدم الماء لقوله: {فَلَمْ تَجِدُوا مَاءً} [المائدة: 6] أو التضرر باستعماله لقوله: {وَإِنْ كُنْتُمْ مَرْضَى} [المائدة: 6] فكل ضرر يعتري العبد إذا استعمل الماء فإنه يسوغ له العدول إلى التيمم؛ وأنواع الضرر كثيرة؛ وأما ذكر السفر فلأنه مظنة الحاجة إلى التيمم لفقد الماء كتقييد الرهن في السفر، لا لأن السفر وحده مسوغ للتيمم كما ظنه بعض الناس، وهو مناف لقوله: {فَلَمْ تَجِدُوا مَاءً} [المائدة: 6]
ومنها: أن التيمم بكل ما تصاعد على وجه الأرض سواء كان له غبار أم لا، إذا كان طيبا غير خبيث، والخبيث هو النجس في هذا الموضع.
ومنها: أن التيمم خاص بعضوين: بالوجه واليدين، وأن اليدين عند الإطلاق وعدم التقييد هما الكفان كما في آية السرقة، وإذا قيدت كما في آية الوضوء إلى المرفقين تقيدت بذلك.
ومنها: التنبيه على ما يوجب الطهارة الصغرى، وهو الإتيان من الغائط، يعني: خروج الخارج من أحد السبيلين، وملامسة النساء لشهوة، والسنة بينت الوضوء من النوم الكثير، ولمس الفرج، وأكل لحوم الإبل على اختلاف من أهل العلم في ذلك.
ومنها: أن التيمم كما أنه مشروع في الحدث الأصغر، فكذلك في الحدث الأكبر؛ لأن الله تعالى ذكره بعد سبب الطهارتين.
ومنها: أنه في طهارة التيمم تستوي فيه الطهارة الصغرى بالكبرى في

(1/83)

مسح العضوين فقط.
ومنها: أن الآية الكريمة تدل على أن طهارة التيمم تنوب وتقوم مقام طهارة الماء عند عدمه، أو التضرر باستعماله؛ لأن الله أنابه منابه، وسماه طهارة.
وكذلك الأحاديث الكثيرة تدل على هذا، وبهذا يعرف أن الصحيح أن طهارة التيمم لا تبطل بخروج وقت ولا دخوله، ولا غير ذلك مما قاله كثير من أهل العلم، بل إنها تبطل بأحد أمرين: إما حصول ناقض من نواقض الطهارة، وإما وجود الماء أو زوال الضرر المانع من استعمال الماء.
ومنها: أن الماء المتغير بالطاهرات - ولو تغيرا كثيرا - أنه يجب تقديمه على طهارة التيمم، لأن قوله: {فَلَمْ تَجِدُوا مَاءً} [المائدة: 6] نكرة في سياق النفي، فيعم أي ماء سوى الماء النجس.
ومنها: ما استدل به كثير من أهل العلم أن من كان في موضع ليس فيه ماء، وهو يشك في وجوده فيما يقاربه أن عليه أن يطلبه، ويفتش فيما حوله قبل أن يعدل إلى التيمم، لأن قوله: {فَلَمْ تَجِدُوا} [المائدة: 6] لا يقال إلا بعد طلب ما يمكن طلبه من دون مشقة، وهو استدلال لطيف.
ومنها: أنه لا بد في الطهارة من النية؛ لقوله في طهارة الماء: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا} [المائدة: 6] ) إلى آخره، وفي طهارة التيمم: {فَتَيَمَّمُوا} [المائدة: 6] أي: اقصدوا {صَعِيدًا طَيِّبًا} [المائدة: 6] ومن لازم ذلك النية.
ومنها: أن هذه الأحكام التي شرعها الله لعباده إنما ذلك رحمة منه بعباده؛ ليقوموا بالعبادات التي تتوقف سعادتهم وفلاحهم عليها، وأنه يريد إتمام نعمته عليهم بالأوامر الشرعية التي لا مشقة فيها ولا حرج؛ لينالوا

(1/84)

الفضل العظيم من ربهم، فمنه التفضل على عباده بالسبب والمسبب.
ومنها: أن طهارة التيمم - وإن لم يشاهد فيها نظافة حسية - فإن فيها طهارة معنوية ناشئة عن امتثال العبد لأمر الله ورسوله.
ومنها: القاعدة الكلية في قوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6] وأن الحرج منفي شرعا في جميع ما شرعه الله لعباده، فأصل العبادات في غاية السهولة على المكلفين، ثم إذا عرضت فيها عوارض عجز أو مرض أو تعذر لبعض شروطها فإن الشارع يخففها تخفيفا يناسب ذلك العارض.
ومنها: أن هذه الأحكام وغيرها من محاسن الدين الإسلامي، لما فيها من المنافع للعباد في قلوبهم وأبدانهم وأخلاقهم، والتقرب بها إلى الله، والتوسل بها إلى ثوابه العاجل والآجل، فجميع الأحكام من أكبر الأدلة على حسن دين الإسلام، وأنه الدين الحق الذي فيه الصلاح والإصلاح، وأن سعادة الدنيا والآخرة منوطة به، مترتبة عليه، فتأمل أحكام الله وما فيها من الحكم والأسرار والمنافع ودفع المضار، تجد هذا مشاهدا فيها.

[فصل في صلاة الجمعة والسفر والأذان]
فصل
في صلاة الجمعة والسفر والأذان قال تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ - فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ - وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة: 9 - 11]

(1/85)

[الجمعة: 9 - 11] .
يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة، والمبادرة إليها من حين ينادى لها؛ والمراد بالسعي هنا: الاهتمام بها وعدم الاشتغال بغيرها، لا المراد به العدو الذي نهى عنه النبي صلى الله عليه وسلم عند المضي إلى الصلاة، فالمشي إلى الصلاة بسكينة ووقار هو المراد بالسعي هنا {وَذَرُوا الْبَيْعَ} [الجمعة: 9] أي: اتركوه في هذه الحالة التي أمرتم بالمضي فيها إلى الصلاة؛ وإذا أمر بترك البيع الذي ترغب فيه النفوس، وتحرص عليه، فترك غيره من الشواغل من باب أولى، كالصناعات وغيرها.
{ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الجمعة: 9] حقائق الأمور وثمراتها، وذلك الخير هو امتثال أمر الله ورسوله، والاشتغال بهذه الفريضة، التي هي من أهم الفرائض، واكتساب خيرها وثوابها، وما رتب الشارع على السعي لها، والمبادرة والتقدم والوسائل، والمتممات لها من الخير والثواب، ولما في ذلك من اكتساب الفضائل، واجتناب الرذائل، فإن من أرذل الخصال الحرص والجشع الذي يحمل العبد على تقديم الكسب الدنيء على الخير الضروري.
ومن الخير أن من قدم أمر الله، وآثر طاعته على هوى نفسه، كان ذلك برهان إيمانه، ودليل رغبته، وإنابته إلى ربه، ومن ترك شيئا لله عوضه الله خيرا منه، ومن قدم هواه على طاعة مولاه فقد خسر دينه، وتبع ذلك خسارة دنياه.
وهذا الأمر بترك البيع مؤقت إلى انقضاء الصلاة {فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ} [الجمعة: 10] لطلب المكاسب المباحة، {وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [الجمعة: 10] أي: ينبغي للمؤمن الموفق وقت اشتغاله في مكاسب الدنيا أن يقصد

(1/86)

بذلك الاستعانة على قيامه بالواجبات، وأن يكون مستعينا بالله في ذلك، طالبا لفضله جاعلا الرجاء والطمع في فضل الله نصب عينيه، فإن التعلق بالله والطمع في فضله من الإيمان ومن العبادات.
ولما كان الاشتغال بالتجارة مظنة الغفلة عن ذكر الله وطاعته أمر الله بالإكثار من ذكره، فقال: {وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10] أي: في حال قيامكم وقعودكم، وفي تصرفاتكم وأحوالكم كلها، فإن ذكر الله طريق الفلاح الذي هو الفوز بالمطلوب، والنجاة من المرهوب، ومن المناسب في هذا أن يجعل المعاملة الحسنة والإحسان إلى الخلق نصب عينيه، فإن هذا من ذكر الله، فكل ما قرب إلى الله فإنه من ذكره، وكل أمر يحتسبه العبد فإنه من ذكره، فإذا نصح في معاملته وترك الغش تقرب في هذه المعاملة إلى الله؛ لأن الله يحبها، ولأنها تمنع العبد من المعاملة الضارة، وكلما سامح أحدا أو حاباه في ثمن أو مثمن أو تيسير أو إنظار أو نحوه فإنه من الإحسان والفضل، وهو من ذكر الله، قال تعالى: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237]
{وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا} [الجمعة: 11] أي: خرجوا من المسجد حرصا على تلك التجارة واللهو، وتركوا ذلك الخير الحاضر، حتى إنهم تركوا النبي صلى الله عليه وسلم قائما يخطب، وذلك لحاجتهم لتلك العير التي قدمت المدينة، وقبل أن يعلموا حق العلم ما في ذلك من الذم وسوء الأدب، فاجتماع الأمرين حملاهم على ما ذكر؛ وإلا فهم رضي الله عنهم كانوا أرغب الناس في الخير، وأعظمهم حرصا على الأخذ عن الرسول، وعلى توقيره وتبجيله.
وحالهم المعلومة في ذلك أكبر شاهد، ولكن لكل جواد كبوة، ثم إن

(1/87)

الكبوة التي عوتب عليها العبد، وتاب منها وأناب، وغفرها الله، وأبدل مكانها حسنة، لا يحل لأحد اللوم عليها، قل لمن قدم اللهو والتجارة على الطاعة: ما عند الله خير من اللهو ومن التجارة، التي وإن حصل منها بعض المقاصد فإن ذلك قليل منغص مفوت لخير الآخرة.
وليس الصبر على طاعة الله مفوتا للرزق؛ فإن الله خير الرازقين، فمن اتقى الله رزقه من حيث لا يحتسب، ومن قدم الاشتغال بالتجارة على طاعة الله لم يبارك له في ذلك، وكان هذا دليلا على خلو قلبه من ابتغاء الفضل من الله، وانقطاع قلبه عن ربه، وتعلقه بالأسباب، وهذا ضرر محض يعقب الخسران.
* وفي هذه الآيات فوائد عديدة:
منها: أن الجمعة فريضة على المؤمنين يجب عليهم السعي لها والاهتمام بشأنها، وأن الخيرات المترتبة عليها لا يقابلها شيء.
ومنها مشروعية الخطبتين، وأنهما فريضتان، وأن المشروع أن يكون الخطيب قائما؛ لأن قوله: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] يشمل السعي إلى الصلاة وإلى الخطبتين، وأيضا فإن الله ذم من ترك استماع الخطبة.
ومنها: مشروعية النداء يوم الجمعة وغيرها، لأن التقييد بيوم الجمعة دليل على أن هناك نداء لبقية الصلوات الخمس، كما قال تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا} [المائدة: 58]
ومنها: النهي عن البيع والشراء بعد نداء الجمعة، وذلك يدل على التحريم وعدم النفوذ.
ومنها: أن الوسائل لها أحكام المقاصد، فإن البيع في الأصل مباح،

(1/88)

ولكن لما كان وسيلة لترك الواجب نهى الله عنه.
ومنها: تحريم الكلام والإمام يخطب، لأنه إذا كان الاشتغال بالبيع ونحوه - ولو كان المشتغل بعيدا عن سماع الخطبة - محرما فمن كان حاضرا تعين عليه أن لا يشتغل بغير الاستماع، كما أيد هذا الاستنباط الأحاديث الكثيرة.
ومنها: أن المشتغل بعبادة الله وطاعته إذا رأى من نفسه الطموح إلى ما يلهيها عن هذا الخير من اللذات الدنيوية والحظوظ النفسية شرع أن يذكرها ما عند الله من الخيرات، وما لمؤثر الدين على الهوى، وما يترتب من الضرر والخسران على ضده.

[بيان صلاة السفر والخوف]
{وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا} [النساء: 101]
أي: إذا سافرتم في الأرض لتجارة أو عبادة أو غيرهما فقد خفف الله عنكم، ورفع عنكم الجناح، وأباح لكم، بل أحب لكم أن تقصروا الصلاة الرباعية إلى ركعتين، فإن حصل مع ذلك خوف فلا حرج في قصر كيفية الصلوات كلها؛ وهذا والله أعلم الحكمة في تقييد القصر بالخوف؛ لأنه من المعلوم المتواتر عن النبي صلى الله عليه وسلم جواز القصر في السفر، ولو كان ليس فيه خوف، ولكن إذا اجتمع السفر والخوف كان رخصة في قصر العدد للرباعية والهيئة لغيرها، فإن وجد الخوف وحده، ترتب عليه قصر الهيئات على الصفة التي ثبتت عن النبي صلى الله عليه وسلم، وإن وجد السفر وحده لم يكن فيه إلا قصر العدد.
ولهذا لما سئل النبي صلى الله عليه وسلم عن هذا القيد قال: «صدقة تصدق الله عليكم

(1/89)

بها؛ فاقبلوا صدقته» ، أو يقال: هذا القصر المذكور في الآية الكريمة مطلق، والسنة عن النبي صلى الله عليه وسلم تقيده وتبين المراد به.
{وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التوبة: 84]
أي: ولا تصل على أحد مات من المنافقين، ولا تقم على قبره بعد الدفن لتدعو له، فإن الصلاة عليهم والوقوف على قبورهم للدعاء لهم شفاعة لهم، وهم لا تنفع فيهم الشفاعة {إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التوبة: 84] خارجون عن دين الله بالكلية؛ ومن كان كافرا ومات على ذلك فما تنفعه شفاعة الشافعين، وفي ذلك عبرة لغيرهم وزجر ونكال لهم، وهكذا كل من علم منه الكفر والنفاق فإنه لا يصلى عليه، ولا يدعى له بالمغفرة.
وفي هذه الآية مشروعية الصلاة على المؤمنين، والوقوف على قبورهم خصوصا وقت دفنهم للدعاء لهم، وإن هذا كان عادته صلى الله عليه وسلم مع المؤمنين، وقد بينت السنة وجوب تجهيز الميت المسلم بالتغسيل والتكفين والصلاة عليه وحمله ودفنه كما هو معلوم.


فصل في وجوب الصيام وفوائده - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في وجوب الصيام وفوائده]
فصل
في الصيام وتوابعه قال الله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] إلى قوله: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [البقرة: 185]

(1/90)

يخبر تعالى بمنته على عباده المؤمنين بفرضه عليهم الصيام كما فرضه على الأمم السابقة، لأنه من الشرائع الكبار التي هي مصلحة للخلق في كل زمان، وفي هذا حث للأمة أن ينافسوا الأمم في المسارعة إليه وتكميله، وبيان عموم مصلحته، وثمراته التي لا تستغني عنها جميع الأمم؛ ثم ذكر حكمته بقوله: {لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] فإن الصيام من أكبر أسباب التقوى؛ لأن فيه امتثال أمر الله واجتناب نهيه.
فالصيام هو الطريق الأعظم للوصول إلى هذه الغاية التي فيها سعادة العبد في دينه ودنياه وآخرته، فالصائم يتقرب إلى الله بترك المشتهيات؛ تقديما لمحبة ربه على محبة نفسه، ولهذا اختصه الله من بين الأعمال حيث أضافه إلى نفسه في الحديث الصحيح، وهو من أعظم أصول التقوى، فإن الإسلام والإيمان لا يتم بدونه.
وفيه من حصول زيادة الإيمان، والتمرن على الصبر والمشقات المقربة إلى رب العالمين، وأنه سبب لكثرة الطاعات من صلاة وقراءة وذكر وصدقة وغيرها ما يحقق التقوى، وفيه من ردع النفس عن الأمور المحرمة من أقوال وأفعال ما هو من أصول التقوى.
ومنها: أن في الصيام من مراقبة الله بترك ما تهوى نفسه مع قدرته عليه - لعلمه باطلاع ربه عليه - ما ليس في غيره، ولا ريب أن هذا من أعظم عون على التقوى.
ومنها: أن الصيام يضيق مجاري الشيطان «فإنه يجري من ابن آدم مجرى الدم» ، فبالصيام يضعف نفوذه، وتقل معاصي العبد.
ومنها: أن الغني إذا ذاق ألم الجوع أوجب له ذلك، وحمله على مواساة

(1/91)

الفقراء المعدمين، وهذا كله من خصال التقوى.
ولما ذكر أنه فرض عليهم الصيام أخبر أنها {أَيَّامًا مَعْدُودَاتٍ} [البقرة: 184] أي: قليلة سهلة، ومن سهولتها أنها في شهر معين يشترك فيه جميع المسلمين؛ ولا ريب أن الاشتراك هذا من المهونات المسهلات، ومن ألطاف المولى ومعونته للصائمين، ثم سهل تسهيلا آخر فقال: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] وذلك للمشقة - غالبا - رخص الله لهما في الفطر.
ولما كان لا بد من تحصيل العبد لمصلحة الصيام أمرهما أن يقضياه في أيام أخر، إذا زال المرض، وانقضى السفر، وحصلت الراحة.
وفي قوله: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] دليل على أنه يقضي عدد أيام رمضان كاملا كان أو ناقصا، وعلى أنه يجوز أن يقضي أياما قصيرة باردة عن أيام طويلة حارة كالعكس.
وبهذا أجبنا عن سؤال ورد علينا: أنه يوجد مسلمون في بعض البلاد التي يكون في بعض الأوقات ليلها نحو أربع ساعات أو تنقص، فيوافق ذلك رمضان، فهل لهم رخصة في الإطعام إذا كانوا يعجزون عن تتميمها؟
فأجبنا: إن العاجز منهم في هذا الوقت يؤخره إلى وقت آخر، يقصر فيه النهار، ويتمكن فيه من الصيام كما أمر الله بذلك المريض، بل هذا أولى، وأن الذي يقدر على الصيام في هذه الأيام الطوال يلزمه ولا يحل له تأخيره إذا كان صحيحا مقيما، هذا حاصل الجواب.
وقوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184] قيل: هذا في

(1/92)

أول الأمر وفي ابتداء فرض الصيام لما كانوا غير معتادين للصيام، وكان ابتداء فرضه حتما فيه مشقة عليهم، درجهم الرب الحكيم بأسهل ما يكون، وخير المطيق للصوم بين أن يصوم، وهو الأفضل الأكمل، أو يطعم ويجزيه، ثم لما تمرنوا على الصيام، وكان ضروريا على المطيقين فرضه عليهم حتما.
وقيل إن قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} [البقرة: 184] أي: يتكلفون الصيام، ويشق عليهم مشقة لا تحتمل كالكبير والمريض الميئوس من برئه، فدية طعام مسكين عن كل يوم يفطره.
وقوله: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة: 185] أي: الصوم المفروض عليكم هو شهر رمضان، الشهر العظيم الذي حصل لكم من الله فيه الفضل العظيم، وهو إنزال القرآن الذي فيه هدايتكم لجميع مصالحكم الدينية والدنيوية، وفيه بيان الحق وتوضيحه، والفرقان بين الحق والباطل، والهدى والضلال، وأهل السعادة من أهل الشقاوة، فحقيق بشهر هذا فضله، وهذا إحسان الله العظيم فيه عليكم أن يكون معظما محترما، موسما للعباد مفروضا فيه الصيام.
فلما قرر فرضيته، وبين حكمته في ذلك وفي تخصيصه قال: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] أي: من حضر الشهر وهو قادر تحتم عليه صيامه، {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 185] أعاد ذلك تأكيدا له، ولئلا يظن أنه أيضا منسوخ مع ما نسخ من التخيير للقادر.
{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} [البقرة: 185] أي: يريد الله أن ييسر ويسهل عليكم الطرق الموصلة إلى رضوانه أعظم تيسير ليسهل سلوكها، ويعين عليها بكل وسيلة؛ ليرغب فيها العباد، وهذا أصل عظيم من أصول الشريعة، بل كلها تدور

(1/93)

على هذا الأصل، فإن جميع الأوامر لا تشق على المكلفين، وإذا حصل بعض المشاق والعجز خفف الشارع من الواجبات بحسب ما يناسب ذلك، فيدخل في هذا جميع التخفيفات في جواز الفطر، وتخفيفات السفر، والأعذار لترك الجمعة والجماعة.
وقوله: {وَلِتُكْمِلُوا الْعِدَّةَ} [البقرة: 185] وذلك لئلا يتوهم متوهم أن صيام رمضان يحصل المقصود ببعضه دفع هذا الوهم بقوله: {وَلِتُكْمِلُوا الْعِدَّةَ} [البقرة: 185] وأمر بشكره على إتمامه؛ لأن من أكبر منن الله على عبده توفيقه لإتمامه وتكميله وتبيين أحكامه للعبيد، {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [البقرة: 185] هداية التعليم وهداية التوفيق والإرشاد.

[قربه تعالى واستجابته لدعاء الداعي]
{وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: 186]
هذا سؤال وجواب، أي: إذا سألك العباد عن ربهم، وبأي طريق يدركون منه مطالبهم، فأجبهم بهذا الجواب الذي يأخذ بمجامع القلوب، ويوجب أن يعلق العبد بربه بكل مطلوب ديني ودنيوي، فأخبرهم أن الله قريب من الداعين، ليس على بابه حجاب ولا بواب، ولا دونه مانع في أي وقت وأي حال، فإذا أتى العبد بالسبب والوسيلة، وهو الدعاء لله المقرون بالاستجابة له بالإيمان به والانقياد لطاعته، فليبشر بالإجابة في دعاء الطلب والمسألة، وبالثواب والأجر والرشد إذا دعا دعاء العبادة، وكل القربات الظاهرة والباطنة تدخل في دعاء العبادة، لأن المتعبد لله طالب بلسان مقاله ولسان حاله من ربه قبول تلك العبادة والإثابة عليها.
وفي هذه الآية تنبيه على الأسباب الموجبة لإجابة الدعاء التي مدارها

(1/94)

على الإيمان بالله، وتحقيقه بالانقياد لله امتثالا لأمره واجتنابا لنهيه؛ وتنبيه أيضا على أن موانع الإجابة ترك تحقيق الإيمان وترك الانقياد، فأكل الحرام وعمل المعاصي من موانع الإجابة، وهي تنافي الاستجابة لله، وفيه تنبيه على أن الإيمان بالله والاستجابة له سبب إلى حصول العلم، لأن الرشد هو الهدى التام علما وعملا، ونظير هذا قوله تعالى:
{يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} [الأنفال: 29] أي: علما تفرقون به بين الحق والباطل، وبين كل ما يحتاج إلى تفصيله.
{أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة: 187] إلى قوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} [البقرة: 187]
كان أول ما فرض الصيام منع المسلمون من الأكل والشرب في الليل إذا ناموا، فحصلت المشقة لكثير منهم، فخفف الله ذلك، وأباح في ليالي الصيام كلها الأكل والشرب والجماع، سواء نام أو لم ينم؛ لكونهم يختانون أنفسهم بترك بعض ما أمروا به لو بقي الأمر على ما كان أولا، فتاب الله عليكم بأن وسع لكم أمرا لولا توسعته لكان داعيا إلى الإثم والإقدام على المعاصي، وعفا عنكم ما سلف من التخون.
{فَالْآنَ} [البقرة: 187] بعد هذه الرخصة والسعة من الله {بَاشِرُوهُنَّ} [البقرة: 187] وطئا وقبلة ولمسا، {وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} [البقرة: 187] أي: اقصدوا في مباشرتكم لزوجاتكم التقرب إلى الله بذلك، واقصدوا أيضا حصول الذرية وإعفاف الفرج وحصول جميع مقاصد النكاح؛ وابتغوا أيضا ليلة القدر، فإياكم أن تشتغلوا بهذه اللذة وتوابعها وتضيعوا ليلة القدر، وهي مما كتبه الله لهذه الأمة، وفيها من الخير العظيم ما يعد تفويته من أعظم الخسران، فاللذة مدركة، وليلة القدر إذا فاتت لم تدرك، ولم يعوض عنها شيء.

(1/95)

{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: 187] هذا غاية جواز الأكل والشرب والجماع في ليالي الصيام؛ وفيه أن هذه الثلاثة إذا وقعت وصاحبها شاك في طلوع الفجر فلا حرج عليه، ودليل على استحباب السحور، وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد، ودليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل؛ لأن من لازم إباحة الجماع إلى طلوع الفجر أن يدركه الفجر وهو جنب، ولازم الحق حق، ثم إذا طلع الفجر أتموا الصيام، أي: أمسكوا عن المفطرات إلى الليل، وهو غروب الشمس.
ولما كانت إباحة الوطء في ليالي الصيام ليست إباحة عامة لكل أحد، استثنى تعالى المعتكف بقوله: {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة: 187] أي: وأنتم متصفون بذلك؛ ودلت الآية على مشروعية الاعتكاف؛ وهو لزوم المساجد لطاعة الله، وأن الاعتكاف لا يصح إلا بمسجد؛ ويستفاد من تعريف المساجد بالألف واللام أنها المساجد التي يعرفها المسلمون، وأنها التي تقام فيها الصلوات الخمس.
وفيه أن الوطء من مفسدات الاعتكاف تلك المذكورات، وهي تحريم الأكل والشرب والجماع ونحوها من مفطرات الصيام، وتحريم الوطء على المعتكف، ونحو ذلك من المحرمات التي حدها لعباده، ونهاهم عنها: {فَلَا تَقْرَبُوهَا} [البقرة: 187] أي: لا تفعلوها، ولا تحوموا حولها، وتفعلوا وسائلها، والعبد مأمور بترك المحرمات، والبعد عنها بترك كل وسيلة تدعو إليها.
وأما الأوامر فيقول الله فيها: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا} [البقرة: 187] كما ينهى عن مجاوزتها: {فَلَا تَعْتَدُوهَا} [البقرة: 229] كذلك البيان السابق والتوضيح التام من الله لعباده: {كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} [البقرة: 187] فإن العلم

(1/96)

الصحيح سبب للتقوى؛ لأنهم إذا بان لهم الحق اتبعوه، وإذا بان لهم الباطل اجتنبوه، ومن علم الحق فتركه والباطل فاتبعه كان أعظم لجرمه وأشد لإثمه.


وجوب الحج وتوابعه - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[وجوب الحج وتوابعه]
فصل
في الحج وتوابعه قال الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97]
وقال: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] إلى آخر الآيات المتعلقة بالحج.
لما قال الله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ - فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا} [آل عمران: 96 - 97]
وكان في ذلك تنبيه على الحكم والأسرار والمصالح والبركات المتنوعة المحتوي هذا البيت العظيم عليها، وكان ذلك داعيا إلى تعظيمه بغاية ما يمكن من التعظيم، أوجب الله على العباد حجه وقصده لأداء المناسك التي فعلها رسول الله صلى الله عليه وسلم، وعلمها أمته، وأمرهم أن يأخذوا عنه مناسكهم.
فأوجبه على من استطاع إليه سبيلا بأن قدر على الوصول إليه بأي مركوب متيسر، وبزاد يتزوده ويتم به السبيل، وهذا هو الشرط الأعظم لوجوب الحج، وهذه الآية صريحة في فرضية الحج، وأنه لا يتم للعبد إسلام ولا إيمان وهو مستطيع إلا بحجه، وأن الله إنما أمر به العباد رحمة منه بهم، وإيصالا لهم إلى أجل مصالحهم وأعلى مطالبهم، وإلا فالله غني عن العالمين وطاعتهم، فمن كفر فلم يلتزم لشرع الله فهو كافر، ولن يضر إلا نفسه.
وأما آية البقرة فإن الله أمر فيها بإتمام الحج والعمرة بأركانهما وشروطهما

(1/97)

وجميع متمماتهما؛ ولا فرق في ذلك بين الفرض والنفل، وبهذا تميز الحج والعمرة عن غيرهما من العبادات؛ وإن من شرع فيهما وجب عليه إتمامهما لله مخلصا، ويدخل في الأمر بإتمامهما أنه ينبغي للعبد أن يجتهد غاية الاجتهاد في فعل كل قول وفعل ووصف وحالة بها تمام الحج والعمرة، وذلك شيء كثير مفصل في كتب أهل العلم، وأن من دخل فيهما فلا يخرج منهما إلا بإتمامهما والتحلل منهما إلا بما استثناه الله وهو الحصر.
ولهذا قال: {فَإِنْ أُحْصِرْتُمْ} [البقرة: 196] أي: منعتم من الوصول إلى البيت، ومن تتميم المناسك بمرض أو عدو أو ذهاب نفقة أو ضللتم الطريق أو غير ذلك من أنواع الحصر الداخلة في عموم قوله: {أُحْصِرْتُمْ} [البقرة: 196] فاذبحوا ما تيسر من الهدي وهو شاة أو سبع بدنة أو سبع بقرة يذبحها المحصر ويحلق رأسه ويحل من إحرامه بسبب الحصر، كما فعل النبي صلى الله عليه وسلم وأصحابه لما صدهم المشركون عن البيت وهم محرمون عام الحديبية، فإن لم يتيسر الهدي على المحصر فهل يكفيه الحلق وحده ويحل، كما فعله الصحابة الذين لم يكن معهم هدي - وهو الصحيح - أو ينوب عن الهدي صيام عشرة أيام قياسا على هدي التمتع كما قاله آخرون ثم يحل؟
ثم قال تعالى: {وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: 196] وفي هذا أن المحرم يحرم عليه إزالة شيء من شعر بدنه تعظيما لهذا النسك، وقاس عليه أهل العلم إزالة الأظفار بجامع الترفه، ويستمر المنع من ذلك حتى يبلغ الهدي محله، وهو وقت ذبحه يوم النحر، والأفضل أن يكون الحلق بعد النحر، ويجوز أن يقدم الحلق على النحر كما رخص في ذلك النبي صلى الله عليه وسلم حين سئل عمن قدم الحلق أو الرمي أو الذبح أو الطواف بعضها

(1/98)

على بعض، فقال: «افعل ولا حرج» .
ويستدل بالآية الكريمة على أن المتمتع كالقارن والمفرد لا يحل من عمرته إذا كان سائقا للهدي حتى يبلغ الهدي محله، فقيل: إنه إذا حل من عمرته بأن فرغ من الطواف والسعي بادر بالدخول بالحج بالنية، وقيل: إنه بسوقه للهدي صار قارنا، وأن الهدي الذي استصحبه - حيث إنه كان للنسكين كليهما - مزج بين النسكين وصار صاحبه قارنا، وهذا هو القول الصواب، وإنما منع تعالى من الحل لمن ساق الهدي قبل محله لما في سوق الهدي، وما يتبعه من كشف الرأس، وترك أخذ الشعور ونحوها من الذل والخضوع لله والانكسار له، والتواضع الذي هو روح النسك وعين صلاح العبد وكماله، وليس عليه في ذلك ضرر؛ فإذا حصل الضرر بأن كان به أذى من رأسه من مرض ينتفع بحلق رأسه أو قروح أو قمل أو نحو ذلك، فإنه يحل له أن يحلق رأسه، ولكن يكون عليه فدية تخيير، يخير بين صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة، وهذه تسمى فدية الأذى، وألحق بذلك إذا قلم أظفاره، أو لبس الذكر المخيط، أو غطى رأسه، أو تطيب المحرم من ذكر وأنثى، فكل هذا فديته فدية تخيير بين الصيام أو الإطعام أو النسك.
وأما فدية قتل الصيد فقد ذكر الله التخيير فيها بين ذبح المثل من النعم، أو تقويمه بطعام فيطعم كل مسكين مدبر أو نصف صاع من غيره، أو يصوم عن إطعام كل مسكين يوما؛ فهذه الأنواع فديتها تخيير.
وأما المتمتع والقارن فإن هديهما هدي نسك، غير هدي جبران، وهو على الترتيب، إن تيسر الهدي وجب الهدي، فإن لم يتيسر فعليه صيام عشرة أيام، ثلاثة في الحج - ولا يؤخرها عن أيام التشريق -، وسبعة إذا

(1/99)

رجع - أي: فرغ من جميع شؤون النسك -، ودل إطلاق إيجاب الصيام على أنه يجوز فيها التتابع والتفريق.
(ذَلِكَ) أي: وجوب الهدي على المتمتع والقارن؛ أو بدله لمن لم يجد من الصيام، {لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة: 196] وهم الأفقية؛ لأن من الحكمة في إيجاب الهدي على الأفقي أنه لما حصل نسكين في سفرة واحدة كان هذا من أعظم نعم الله، فكان عليه أن يشكر الله على هذه النعمة الجليلة، ومن جملة الشكر إيجاب الهدي عليه.
وأما المقيمون في مكة أو كانوا في قربها - بحيث لا يقال لهم مسافرون - فليس عليهم هدي ولا بدله لما ذكرنا من الحكمة وَاتَّقُوا اللَّهَ: في جميع أموركم بامتثال أوامره واجتناب نواهيه، ومن ذلك امتثالكم لهذه المأمورات في هذه العبادة الجليلة، واجتنابكم لمحظوراتها، {وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [البقرة: 196] أي: لمن عصاه، وذلك موجب للتقوى، فإن من خاف عقاب الله انكف عن السيئات، كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب، وأما من لم يخف الله فإنه لا بد أن يتجرأ على المحارم، ويتهاون بالفرائض.
ثم أخبر تعالى أن الحج واقع في أشهر معلومات عند المخاطبين، بحيث لا تحتاج إلى تعيين كما احتاج الصيام لتعيين شهره، وكما بين تعالى أوقات الصلوات الخمس، وأما الحج فقد كان من ملة إبراهيم التي لم تزل مستمرة في ذريته، معروفة بينهم، والمراد بالأشهر المعلومات عند الجمهور: شوال وذو القعدة، وعشر أو ثلاثة عشر من ذي الحجة، فهي التي يقع فيها الإحرام بالحج غالبا، وهي التي تقع فيها أفعال الحج: أركانه وواجباته ومكملاته، {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة: 197] أي: عقده وأحرم به؛ لأن الشروع فيه يصيره فرضا ولو كان قبل ذلك نفلا.

(1/100)

واستدل بهذه الآية الشافعي، ومن قال بقوله: إنه لا يجوز الإحرام بالحج قبل أشهره، ولو قيل: إن الآية فيها دلالة لقول الجمهور بصحة الإحرام بالحج قبل أشهره لكان قريبا، لأن قوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة: 197] دليل على أنه يقع الفرض فيهن وفي غيرهن، وإلا لما كان في القيد فائدة {فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197] أي: يجب عليكم أن تعظموا حرمة الإحرام بالحج، وخصوصا الواقع في أشهره، وتصونوه عن كل ما يفسده أو ينقضه من الرفث، وهو الجماع ومقدماته الفعلية والقولية، خصوصا التكلم في أمور النكاح بحضرة النساء، {وَلَا فُسُوقَ} [البقرة: 197] وهو جميع المعاصي، ومنها محظورات الإحرام، {وَلَا جِدَالَ} [البقرة: 197] والجدال هو المماراة والمنازعة والمخاصمة؛ لكونها تثير الشر وتوقع العداوة، والمقصود من الحج الذل والانكسار لله، والتقرب إليه بما أمكن من القربات، والتنزه عن مقارفة السيئات، فإنه يكون بذلك مبرورا، والحج المبرور ليس له جزاء إلا الجنة، وهذه الأشياء - وإن كانت ممنوعة في كل زمان ومكان - فإنه يتأكد المنع منها في الحج.
واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر، فلهذا أتبعه بقوله: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} [البقرة: 197] أتى (بِمَنْ) المفيدة لتنصيص العموم؛ فكل عبادة وقربة فإنها تدخل في هذا، والإخبار بعلمه يتضمن الحث على أفعال الخير خصوصا في تلك البقاع الشريفة والحرمات المنيفة فإنه ينبغي اغتنام الخيرات والمنافسة فيها من صلاة وصيام وصدقة وقراءة وطواف وإحسان قولي وفعلي، {وَتَزَوَّدُوا} [البقرة: 197] لهذا السفر المبارك؛ فإن التزود فيه الاستغناء عن الخلق وعدم التشوف لما عندهم، وإعانة المسافرين، والتوسعة على الرفقة، والانبساط والسرور في هذا السفر، وزيادة التقرب إلى

(1/101)

الله تعالى، وهذا الزاد المراد به إقامة البنية بلغة ومتاع، وأما الزاد الحقيقي المستمر نفعه لصاحبه في دنياه وأخراه فهو زاد التقوى الذي هو زاد إلى دار القرار، وهو الموصل لأكمل لذة وأجل نعيم دائما أبدا؛ ومن ترك هذا الزاد فهو المنقطع به الذي هو عرضة لكل شر وممنوع من الوصول إلى دار المتقين.
وقد يتمكن الموفق من جعل الزاد الحسي يجمع الزادين: بأن يقصد به وجه الله، والقيام بواجب النفس والرفقة ومن يتصل به، والقيام بالإحسان المستحب، وقصد امتثال أمر الله، فالنية هي الأساس لكل خير، التي تجعل الناقص كاملا والعادة عبادة، ثم قال: {وَاتَّقُونِ يا أُولِي الْأَلْبَابِ} [البقرة: 197] أي: يا أهل العقول الرزينة اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول، وتركها دليل على فساد العقل والرأي.
ولما أمر بتقواه أخبر أن ابتغاء فضله بالاشتغال بالتكسب في التجارة في مواسم الحج وغيرها ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج، وكان الكسب حلالا منسوبا إلى فضل الله معترفا فيه بنعمة الله، لا منسوبا إلى حذق العبد والوقوف مع السبب ونسيان المسبب، فإن هذا هو الحرج بعينه في كل وقت، فكيف إذا قارن النسك الفاضل.
وفي قوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة: 198] دلالة على أمور:
* أحدها: أن الوقوف بعرفة من المشاعر الجليلة، ومن أركان الحج، فإن الإفاضة من عرفات لا تكون إلا بعد الوقوف الذي هو ركن الحج الأعظم بعد الطواف.

(1/102)

* الثاني: الأمر بذكر الله عند المشعر الحرام، وهو المزدلفة، وذلك أيضا معروف، يكون الحاج ليلة النحر بائنا بها، وبعد صلاة الفجر يقف في المزدلفة داعيا حتى يسفر جدا، ويدخل في ذكر الله عند المشعر الحرام ما يقع في المشعر من الصلوات فرضها ونفلها.
* الثالث: أن الوقوف بمزدلفة متأخر عن الوقوف بعرفة، كما تدل عليه (الفاء) المفيدة للترتيب.
* الرابع والخامس: أن عرفات ومزدلفة كليهما من مشاعر الحج المقصود فعلها وإظهارها.
* السادس: أن مزدلفة في الحرم، كما قيده بالمشعر الحرام.
* السابع: أن عرفة بالحل كما هو مفهوم التقييد بمزدلفة.
{وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ} [البقرة: 198] أي: اذكروا الله كما من عليكم بالهداية بعد الضلالة، وكما علمكم ما لم تكونوا تعلمون، فهذه من أكبر النعم التي يجب شكرها ومقابلتها بالإكثار من ذكر المنعم بالقلب واللسان، {ثُمَّ أَفِيضُوا} [البقرة: 199] أي: من مزدلفة {مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] من لدن إبراهيم إلى هذا الوقت، والمقصود من هذه الإفاضة كان معروفا عندهم، وهو رمي الجمار، وذبح الهدايا، والطواف، والسعي، والمبيت بمنى ليالي أيام التشريق، وتكميل بقية المناسك.
ولما كانت هذه الإفاضة يقصد بها ما ذكر، والمذكورات آخر المناسك، أمر تعالى بعد الفراغ منها باستغفاره؛ خشية الخلل الواقع من العبد في أداء العبادة وتقصيره فيها، وبالإكثار من ذكره؛ شكرا له على نعمة التوفيق

(1/103)

لهذه العبادة العظيمة وتكميلها، وهكذا ينبغي للعبد كلما فرغ من عبادة أن يستغفر الله عن التقصير، ويشكره على التوفيق، فهذا حقيق بأن الله يجبر له ما نقص منها ويتقبلها، ويزيده نعما أخرى، لأن من جهل حق ربه فرأى نفسه أنه قد كمل حقوق العبادة فأعجب بنفسه، ومن بعبادته على ربه، وتراءى له أنه قد جعلت له محلا ومنزلة رفيعة، فهذا حقيق بالمقت، ويخشى عليه من رد العمل.
ثم أخبر تعالى عن أحوال الخلق، وأن الجميع يسألونه مطالبهم، ويستدفعونه ما يضرهم؛ ولكن هممهم ومقاصدهم متباينة، فمنهم من يقول: {رَبَّنَا آتِنَا فِي الدُّنْيَا} [البقرة: 200] أي: يسأل ربه من مطالب دنياه وشهواته فقط، {وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 200] لا رغبة له فيها، ولا حظ له منها، ومنهم عالي الهمة من يدعو الله لمصلحة الدارين، ويفتقر إلى ربه في مهمات دينه ودنياه، وكل من هؤلاء وهؤلاء له نصيب من كسبهم وعملهم، وسيجازيهم الله على حسب أعمالهم ونياتهم، جزاء دائرا بين الفضل والإحسان والكرم للمقبولين، وبين العدل والحكمة لغيرهم، وفي هذه الآية دليل على أن الله تعالى يقبل دعوة كل داع، مسلما كان أو كافرا، برا أو فاجرا، ولكن ليست إجابته دعاء من دعاه دليلا على محبته وقربه منه إلا في مطالب الآخرة ومهمات الدين، فمن أجيبت دعوته في هذه الأمور الدائم نفعها كان من البشرى، وكان أكبر دليل على بره وقربه من ربه.
والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد، وما به تكمل حياته، من رزق هنيء واسع حلال، وزوجة صالحة، وولد تقر به العين، ومن راحة وعلم نافع وعمل صالح، وما يتبع ذلك من المطالب النافعة المحبوبة والمباحة.

(1/104)

وأما حسنة الآخرة فهي السلامة من العقوبات التي يستقبلها العباد من عذاب القبر والموقف وعذاب النار، وحصول رضا الله، والفوز بالنعيم المقيم، والقرب من الرب الرحيم، فهذا الدعاء أجمع الأدعية وأكملها وأولاها بالإيثار، ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به، ويحث عليه.
ولما أكمل الله تعالى أحكام النسك أمر بالإكثار من ذكره في الأيام المعدودات، وهي أيام التشريق في قول جمهور المفسرين، وذلك لمزيتها وشرفها وكون بقية المناسك تفعل بها، ولكون الناس فيها أضيافا لله، ولهذا حرم صيامها، فللذكر فيها مزية ليست لغيرها؛ ولهذا قال النبي صلى الله عليه وسلم: «أيام التشريق أيام أكل وشرب وذكر لله» ، ويدخل في ذكر الله رمي الجمار، والتكبير عند رميها، والدعاء بين الجمرتين، والذبح والتسمية فيه، والصلوات التي تفعل فيها من فرائض ونوافل، والذكر المقيد بعد الفرائض فيها، وعند كثير من أهل العلم أنه يستحب فيها التكبير المطلق كالعشر، فجميع ما يقرب إلى الله داخل بذكره: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} [البقرة: 203] أي: خرج من منى، ونفر منها قبل غروب الشمس فلا إثم عليه، ومن تأخر بأن بات بها ليلة الثالث من أيام التشريق؛ ليرمي من غده فلا إثم عليه، وهذا تخفيف من الله على عباده حين أباح الأمرين، مع أن التأخر أرجح لموافقته فعل النبي صلى الله عليه وسلم وزيادة العبادات، وقوله: {لِمَنِ اتَّقَى} [البقرة: 203] هذا من الاحتراز العالي، لأن نفي الحرج يوهم العموم، فقيل ذلك بهذا الشرط الذي هو شرط لنفي الحرج في كل شيء، {وَاتَّقُوا اللَّهَ} [البقرة: 203] بامتثال أوامره، واجتناب نواهيه، {وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} [البقرة: 203] فمجازيكم بأعمالكم، فمن اتقاه وجد عنده جزاء المتقين، ومن لم يتقه عاقبه عقوبة تارك التقوى، فإن التقوى هي ميزان الثواب والعقاب في القائم بها والمضيع لها، فالعلم بالجزاء والإيمان به هو أعظم الدواعي للقيام بالتقوى.

(1/105)

{وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج: 26] الآية - وما تلاها -[الحج: 26 - 29] .
يذكر الله تعالى عظمة البيت الحرام وجلالته، وعظمة بانيه، وهو خليل الرحمن فقال: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج: 26] أي: هيأناه له وأنزلناه إياه، بحيث جعل قسما من ذريته هم سكانه، وأمره الله ببنيانه، فبناه وأسسه على تقوى الله ورضوانه هو وابنه إسماعيل بنية صادقة وخضوع لله وإخلاص ودعاء منهما أن يتقبل منهما هذا العمل الجليل، فتقبله الله.
فهذه آثار القبول لهذا البيت في كل وقت وجيل متواصلة، ووصاه بأن لا يشرك به شيئا، بأن ينفي الشرك عنه، وعن ذريته، وعمن وصلت إليه دعوته، {وَطَهِّرْ بَيْتِيَ} [الحج: 26] أي: من الشرك والمعاصي، ومن الأنجاس والأدناس، وأضافه إلى نفسه ليكتسب شرفا إلى شرفه، ولتعظم محبته في القلوب، لكونه بيت محبوبها الأعظم، وتنصب وتهوي إليه الأفئدة من كل جانب، وليكون أعظم لتطهيره وتعظيمه للطائفين به؛ والقائمين عنده للعبادات المتنوعة، {وَالرُّكَّعِ السُّجُودِ} [الحج: 26] أي: المصلين، أي: طهره لهؤلاء الفضلاء الذين ليس لهم هم إلا طاعة مولاهم وما يقربهم إليه، فهؤلاء لهم الحق، ومن إكرامهم تطهير هذا البيت لهم، وتهيئته لما يريدونه عنده، ويدخل في تطهيره تطهيره من الأصوات اللاغية المرتفعة التي تشوش على المتعبدين بالصلاة والطواف والقراءة وغيرها، وقدم الطواف لاختصاصه بهذا البيت، ثم الاعتكاف لاختصاصه بجنس المساجد، {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج: 27] أي: أعلمهم به وادعهم إليه، وبلغ دانيهم وقاصيهم فرضه

(1/106)

وفضيلته، فإنك إذا دعوتهم عن أمر الله أتوك حجاجا وعمارا {رِجَالًا} [الحج: 27] أي: مشاة على أرجلهم من الشوق، {وَعَلَى كُلِّ ضَامِرٍ} [الحج: 27] أي: ناقة ضامر تقطع المهامه والمفاوز، وتواصل السير حتى تأتي إلى أشرف الأماكن {مِنْ كُلِّ فَجٍّ عَمِيقٍ} [الحج: 27] أي: مكان وبلد بعيد، وقد فعل الخليل صلى الله عليه وسلم ذلك، ثم من بعده ابنه محمد صلى الله عليه وسلم، فدعيا الناس إلى حج هذا البيت، وأبديا وأعادا فيه فحصل ما وعد الله به، أتاه الناس رجالا وركبانا من مشارق الأرض ومغاربها.
ثم ذكر فوائد زيارة بيت الله الحرام مرغبا فيه فقال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحج: 28] أي: لينالوا بوصولهم لبيت الله في الأنساك منافع متنوعة دينية، ومنافع دنيوية كالتكسب وحصول الأرباح، وهذا أمر مشاهد يعرفه كل أحد، فجميع العلوم والعبادات الدينية التي تفعل في تلك البقاع الفاضلة، وما جعل الله لها من التضعيف داخل في هذه المنافع، وجميع المنافع الدنيوية التي لا تعد ولا تحصى داخلة في ذلك؛ فصدق الله وعده، وأنجز ما قاله، وكان ذلك آية وبرهانا على توحيده وصدق رسله.
وقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 28] وهذه تجمع الأمرين: الدينية والدنيوية؛ أي: ليذكروا اسم الله عند ذبح الهدايا؛ شكرا لله على ما رزقهم منها ويسرها لهم، فإذا ذبحتموها {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج: 28] أي: شديد الفقر.
والآية الأخرى: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ الْقَانِعَ} [الحج: 36] وهو الفقير الذي لا يسأل الناس، {وَالْمُعْتَرَّ} [الحج: 36] الفقير السائل، وفي هذا الأمر بالأكل والإهداء والصدقة، فإن الأمر يشمل أكل أهلها منها وإهداءهم للأغنياء، {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} [الحج: 29] أي: يستكملوا بقية أنساكهم، ويزيلوا

(1/107)

عنهم محظورات الإحرام، وما ترتب عليها من الشعث ونحوه {وَلْيُوفُوا نُذُورَهُمْ} [الحج: 29] التي أوجبوها على أنفسهم من الحج والعمرة والهدايا، فنفس عقد العبد للإحرام إيجاب منه على نفسه، {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29] أي: القديم أقدم المساجد على الإطلاق، المعتق من تسلط الجبابرة عليه، وتخصيص الطواف به دون غيره من المناسك لفضله وشرفه، ولكونه المقصود وما قبله وما بعده وسائل وتوابع، ولأنه يتعبد به لله مع الأنساك ووحده، وأما بقية الأنساك فلا تكون عبادة إلا إذا كانت تابعة لنسك.


فصل في الجهاد وتوابعه - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في الجهاد وتوابعه]
فصل
في آيات تتعلق بالجهاد وتوابعه قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39]
كان المسلمون في أول الأمر مأمورين بكف الأيدي عن قتال الكفار، وإنما جهادهم بالدعوة لحكمة ظاهرة، فلما اضطهدوا واضطرهم الأعداء إلى ترك بلادهم وأوطانهم، وقتلوا من قتلوا، وحبسوا من حبسوا، وجدوا في العداوة البليغة بكل طريق، وهاجر المسلمون بسبب ذلك إلى المدينة، وقواهم الله على قتال الأعداء، وقد رماهم الأعداء عن قوس واحدة، فحينئذ أذن الله لهم في القتال، ولهذا قال: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج: 39] لمنعهم من دينهم، وإخراجهم من ديارهم، ومطاردتهم لهم في كل مكان، {وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] وهذا مع أمره لهم بفعل الأسباب، ومقاومة الأعداء بكل مستطاع أمر لهم بالتوكل عليه، واستنصاره، والطلب منه.

(1/108)

ثم ذكر صفة عدوانهم، فقال: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} [الحج: 40] بالأذية والفتنة بغير حق إلا أن ذنبهم إيمانهم بالله، واعترافهم بأنه ربهم وإلههم، وأنهم أخلصوا له الدين، وتبرءوا من عبادة المخلوقين، وهذا كما قال تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} [البروج: 8]
وهذا ظاهر في حكمة الجهاد، وعظم مصلحته، وأنه من الضروريات في الدين؛ فإن المقصود به إقامة دين الله، والدعوة إلى عبادته التي خلق الله المكلفين لها، وأوجبها عليهم، ودفع كل من قاوم الأمر الضروري، ومقاومة الظالمين المعتدين على دين الله وعلى المؤمنين من عباده كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39]
ولهذا قال: {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا} [الحج: 40] فلولا مدافعة الله الناس بعضهم ببعض بأسباب متعددة، وطرق متنوعة قدرية وشرعية، وأعظمها وأجلها وأزكاها الجهاد في سبيله لاستولى الكفار الظالمون، ومحقوا أديان الرسل، فقتلوا المؤمنين بهم، وهدموا معابدهم، ولكن ألطاف الله عظيمة، وأياديه جسيمة، وبهذا وشبهه يعرف حكمة الجهاد الديني، وأنه من الضروريات لا كقتال الظلمة المبني على العداوات والجشع والظلم والاستعباد للخلق، بل الجهاد الإسلامي مرماه وغرضه الوحيد إقامة العدل، وحصول الرحمة، واستعباد الخلق لخالقهم، وأداء الحقوق كلها، ونصر المظلومين، وقمع الظالمين، ونشر الصلاح والإصلاح المطلق بكل وجه واعتبار، وهو من أعظم محاسن دين الإسلام.

(1/109)

{يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ - وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ - وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} [الأنفال: 45 - 47]
هذه الآيات تضمنت الأمر بجهاد الأعداء، والإرشاد إلى الأسباب التي ينبغي للجيوش والمجاهدين الأخذ بها، فمن أعظمها وأهمها أمران: الصبر، وهو الثبات التام وإبداء كل مجهود في تحصيل ذلك، والثاني: التوكل على الله، والتضرع إليه، والإكثار من ذكره، فمتى اجتمع الأمران على وجه الكمال والتكميل فقد أتى المجاهدون بالأسباب الوحيدة للنصر والفلاح، فليبشروا بنصر الله وليثقوا بوعده.
فيدخل بالأمر بالصبر والثبات تمرين النفوس على ذلك، فإنه من يتصبر يصبره الله، وتعلم الرمي والركوب والفنون العسكرية المناسبة للزمان، فإن التعليم وتعلم أمور الجهاد من أكبر العون على الثبات والصبر؛ ومن ذلك الحث على الشجاعة، والسعي في أسبابها، والترغيب في فضائل الجهاد، وما فيه من الثمرات العاجلة والآجلة، وما في تضييعه من ضياع الدين والدنيا، واستيلاء الأعداء، والذل والدمار، فإن النفوس الأبية والهمم العلية لا ترضى لأنفسها بغير هذا الخلق الفاضل الذي هو أعلى الأخلاق وأنفعها، قال تعالى:
{إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [النساء: 104] فحثهم على الصبر بتأملهم وطمعهم في الأجر والثواب وإدراك المقامات العالية.

(1/110)

وقال أيضا في ذم الناكلين، وترغيب التائبين الصابرين:
{ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ - وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} [التوبة: 120 - 121]
وقال عن المنافقين ونكولهم عن مشقة الجهاد: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ} [التوبة: 81] أي: لو كان عندهم فقه نافع في تنزيل الأشياء منازلها، وتقديم ما ينبغي تقديمه لآثروا مشقة الجهاد على راحة القعود الضار عاجلا وآجلا.
وفي هذا أنه بحسب فقه العبد وعلمه ويقينه يكون قيامه بالجهاد، وصبره عليه وثباته، ومن دواعي الصبر وهو من الفقه أيضا أنه إذا علم المجاهد أنه على الحق ويجاهد أهل الباطل أن هذا أعلى الغايات وأشرفها وأحقها، وأن الحق منصور وعاقبته حميدة.
ومن دواعي الصبر الثقة بالله وبوعده؛ فإن الله وعد الصابرين العون والنصر، وأنه معهم في كل أحوالهم، ومن كان الله معه فلو اجتمع عليه من بأقطارها لم يخف إلا الله، ومما يعين على الصبر والثبات (الأمر الثاني) وهو التوكل على الله، وقوة الاعتماد عليه، والتضرع إليه في طلب النصر، والإكثار من ذكره، كما قال تعالى هنا حيث رتب على هذا الفلاح: {وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الأنفال: 45] وقال تعالى: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: 249]

(1/111)

وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ - وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ - فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ} [آل عمران: 146 - 148]
وقال تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ} [محمد: 7] أي: تقوموا بدينه وبالحق الذي جاء به رسوله مخلصين لله، قاصدين أن تكون كلمة الله هي العليا ينصركم، ويثبت أقدامكم، وقال تعالى:
{إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 160]
فإخباره بأنه المتفرد بنصرهم، وأن غيره لا يملك من النصر شيئا، وأمرهم بالتوكل عليه أمر لهم بأقوى الأسباب النافعة في هذا المقام العظيم؛ وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]
أي: الذي قام بعبوديته، فبحسب توكلهم عليه، وقيامهم بعبوديته يحصل لهم النصر، والكفاية التامة.
ومن أسباب النصر والصبر والثبات: اتفاق القلوب، وعدم التفرق والتنازع، فإن ذلك محلل للقوة، موجب للفشل، وأما اجتماع الكلمة، وقيام الألفة بين المؤمنين، واتفاقهم على إقامة دينهم وعلى نصره فهذا أقوى القوى المعنوية التي هي الأصل، والقوة المادية تبع لها، والكمال: الجمع بين الأمرين كما أمر الله بذلك في هذه الآية، وفي قوله:

(1/112)

{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ} [الأنفال: 60]
ومن أسباب الثبات والنصر: حسن النية، وكمال الإخلاص في إعلاء كلمة الحق؛ فلهذا حذر تعالى من مشابهة الذين خرجوا من ديارهم بطرا ورئاء الناس، ويصدون عن سبيل الله، فهؤلاء لما لم يعتمدوا على ربهم، وأعجبوا بأنفسهم، وخرجوا أشرين بطرين، وكان قتالهم لنصر الباطل باءوا بالخيبة والفشل والخذلان، ولهذا أدب خيار الخلق لما حصل من بعضهم الإعجاب بالكثرة في غزوة حنين حيث قال القائل: لن نغلب اليوم عن قلة. فقال:
{وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [التوبة: 25] فلما زال هذا الأمر عنهم، وعرفوا ضعفهم وعاقبة الإعجاب: {أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا} [التوبة: 26]
ومن الأسباب التي أرشد الله إليها في القتال: الثبات والصبر وحسن التدبير، والنظام الكامل في جميع الحركات العسكرية، قال تعالى:
{وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [آل عمران: 121]
وكان صلى الله عليه وسلم يرتب الجيش، وينزلهم منازلهم، ويجعل في كل جنبة كفئها، ويسد الثغرات التي يخشى أن يتسرب منها العدو، يحفظ المكامن، ويبعث العيون لتعرف أحوال العدو، ويستعين بمشاورة أصحابه كما أمر الله

(1/113)

بذلك، خصوصا في هذا الأمر المهم، وتعرف أسرار العدو، وبث العيون، ووضع الجواسيس السريين الذين لا يكاد يشعر بهم، كما أن من المهم التحرز من جواسيس العدو، وعمل الأسباب لأخذ الحذر من ذلك بحسب ما يليق، ويناسب الزمان والمكان.
ومن المهم أيضا أن تفعل جميع الأسباب الممكنة في إخلاص الجيوش، وقتالها عن الحق، وأن تكون غايتها كلها واحدة لا يزعزعها عن هذا الغرض السامي فقد رئيس، أو انحراف كبير، أو تزعزع مركز قائد، أو توقف في صمودها في طريقها النافع على أمور خارجية، فإنه متى كانت هذه الغاية العالية هي التي يسعى لها أهل الحل والعقد، ويعملون لها التعليمات القولية والفعلية، كانت الجيوش التي على هذا الوصف مضرب المثل في الكمال وسداد الأحوال، وحصول المقاصد الجليلة؛ ولهذا أرشد الله المؤمنين يوم أحد إلى هذا النظام العجيب، فقال تعالى:
{وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [آل عمران: 144]
فنبههم على أنه وإن كان محمد هو الإمام الأعظم، والرسول المعظم، فإنه لا ينبغي لكم أن يفت فقده في عزيمتكم، وانحلال قوتكم، بل أنتم تقاتلون لله، وعلى الحق الذي بعث به رسوله، ولدفع الباطل والشرور، فاجعلوا هذه الغاية نصب أعينكم، وأساس عملكم، وامضوا قدما في سبيل الله غير هائبين، ولا متأثرين إذا أتت الأمور على خلاف مرادكم، فإن الأمور هكذا تكون: تارة لك، وتارة عليك، والكمال كل الكمال أن يكون العبد عبدا لله في الحالين، في السراء والضراء، في حال إتيان الأمور على ما يحب، أو ضد

(1/114)

ذلك، وهذا الوصف هو كمال الفرد، وكمال الجماعات، والله الموفق.
ومن الأمور المهمة جدا أن يكون الرئيس رحيما برعيته، ناصحا محبا للخير، ساعيا فيه جهده، كثير المراودة والمشاورة لهم، خصوصا لأهل الرأي والحجا منهم؛ وأن تكون الرعية مطيعة منقادة، ليس عندهم منازعات ولا مشاغبات، قال تعالى:
{يا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] أي: إذا حصل النزاع في أي أمر من الأمور، خصوصا في الأمور المتعلقة في سياسة الحرب، ردت إلى هذا الأصل الذي يطمئن إليه المؤمنون، ويلجأ إليه كبارهم وصغارهم، لعلمهم أنه فرض على جميعهم، ولعلمهم أن حكم الله ورسوله هو الخير والصلاح، وأن الله يعلم من مصالحهم ما لا يعلمون، ويرشدهم إلى كل ما به ينتفعون.
ومن الأمور المهمة جدا سلوك طريق الحق، والعدل في قسمة الغنائم، وأن لا تكون ظالمة مستبدا بها الأقوياء، محروما منها الضعفاء، أو تكون فوضى، فإن هذين الأمرين مع ضررهما في الدين - وإن هذا لا يحل ولا يجوز، وهو من أعظم المحرمات - فإنهما يضران غاية الضرر في الجيوش في وقوع العداوات، وحصول الجشع والطمع، وكون وجهتها تكون متباينة، فبذلك ينحل النظام، ويقع الفشل، ويكون هذا الأمر أعظم سلاح للأعداء على المسلمين.
ومن الأمور المهمة جدا أيضا - وهي عون كبير في الحروب - السعي بقدر الاستطاعة في إيقاع الانشقاق في صفوف الأعداء، وفعل كل سبب يحصل به تفريق شملهم وتفريق وحدتهم، ومهادنة من يمكن مهادنته

(1/115)

منهم، وبذل الأموال للرؤساء إذا غلب على الظن أن ينكف شرهم عن المسلمين، فكم حصل بهذا الطريق من نكاية العدو ما لا يحصل بالجيوش الكثيرة، ولهذا قال:
{إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ} [النساء: 90]
فذكر الله هذه المصلحة العظيمة في الكف عن أمثال هؤلاء الموصوفين.
وللموفقين من الرؤساء وقواد الجيوش في هذه الأمور مقامات معروفة صار لهم فيها اليد البيضاء على المسلمين.
فانظر إلى هذه التعاليم الإلهية التي هي النظام الكامل الوحيد في جميع الأزمنة والأمكنة، واستدل بذلك على أن الإسلام الحقيقي هو الدين الحق الذي إليه ملجأ الخليقة، وبه سعادتها وسلامتها من الشرور، وأن النقص والهبوط بتضييع تعاليم هذا الدين الذي أكمله الله، وأتم به النعمة على المؤمنين.


فصل في البيع وأنواع المعاملات - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في البيع وأنواع المعاملات]
فصل
في البيوع وأنواع المعاملات قال الله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة: 275]
{يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} [آل عمران: 130]
وقال: {يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29]
{يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ} [البقرة: 282] إلى قوله: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 282]

(1/116)

اشتملت هذه الآيات الكريمات على أحكام جمة وفوائد مهمة، منها أن الأصل في البيوع والمعاملات والتجارات كلها الحل والإطلاق، كما هو صريح هذه الآيات، لا فرق بين تجارة الإدارة التي يديرها التجار بينهم، هذا يأخذ العوض، وهذا يعطي المعوض، ولا بين التجارة في الديون الحال ثمنها، المؤجل مثمنها كالسلم، وبيع السلع بأثمان مؤجلة لعموم قوله: {إِذَا تَدَايَنْتُمْ بِدَيْنٍ} [البقرة: 282] ولا بين تجارة التربص والانتظار، بأن يشتري السلع في أوقات رخصها، وينتظر بها الفرص من مواسم وغيرها، ولا بين التجارة بالتصدير والتوريد من محل إلى آخر، ولا بين التجارة والتكسب أفرادا ومشتركين، فكل هذه الأنواع وما يتبعها قد أباحها الشارع وأطلقها لعباده؛ رحمة بهم، وقياما لمصالحهم، ودفعا للأضرار عنهم، وكلها جائزة بما يقترن بها ويتبعها من شروط ووثائق ونحوها إذا سلمت من المحاذير الشرعية التي نبه الله عليها ورسوله، يدخل في هذا العموم جميع أجناس المبيعات وأنواعها وأفرادها من عقارات وحيوانات وأمتعة وأطعمة وأوان وأشربة وأكسية وفرش وغيرها، وكلها لا بد أن تقترن بهذا الشرط الذي ذكره الله، وهو التراضي بين المتعاوضين، الرضا الصادر عن معرفة، وأما السفيه والمجنون ومن لا يعتبر كلامه فوليه يقوم مقامه في معاملاته.
وأعظم المحاذير المانعة من صحة المعاملات: الربا والغرر والظلم.
فالربا الذي حرمه الله ورسوله يدخل فيه ربا الفضل، وهو بيع المكيل بالمكيل من جنسه متفاضلا، وبيع الموزون بالموزون من جنسه متفاضلا، ويشترط في هذا النوع في حله ما شرط الشارع، وهو التماثل بين المبيعين بمعياره الشرعي، مكيلا كان أو موزونا، والقبض للعوضين قبل التفرق، وربا النسيئة: وهو بيع المكيل بالمكيل إلى أجل، أو غير مقبوض - ولو من غير جنسه -

(1/117)

وبيع الموزون بالموزون إلى أجل أو بلا قبض، ويستثنى من هذا السلم.

[فساد الربا والميسر والغرر]
وأشد أنواع هذا النوع قلب الديون في الذمم، وهو الذي ذكره بقوله: {لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} [آل عمران: 130]
وذلك إذا حل ما في ذمة المدين، قال له الغريم: " إما أن تقضيني ديني، وإما أن تزيد في ذمتك "، فيتضاعف ما في ذمة المعسر أضعافا مضاعفة بلا نفع ولا انتفاع، وذلك أن المعسر قد أوجب الله على غريمه إنظاره كما قال تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280]
وسواء كان قلب الدين المذكور صريحا أو يتحيل عليه بحيلة ليست مقصودة، وإنما يراد بها التوصل إلى مضاعفة ما في ذمة الغريم، فهذا الذي قد توعده الله بهذا الوعيد الشديد، وأن الذين يأكلون الربا لا يقومون من قبورهم إلى بعثهم ونشورهم إلا كما يقوم الذي يتخبطه الشيطان من المس، أي: من الجنون، فيقومون مرعوبين منزعجين قد اختلت حركاتهم لما يعلمون ما أمامهم من القلاقل والأهوال المزعجة والعقوبات لأكلة الربا، وقد آذنهم الله بمحاربته ومحاربة رسوله إذا لم يتوبوا، ومن كان محاربا لله ورسوله فإنه مخذول، وإن عواقبه وخيمة، وإن استدرج في وقت فآخر أمره المحق والبوار، قال تعالى: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276] {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ} [الروم: 39]
فالمرابي يأخذه الأمن والغرور الحاضر، ولا يدري ما خبئ له في مستقبل أمره، وأن الله سيجمع له بين عقوبات الدنيا والآخرة، إلا إن تاب وأناب، فإذا تاب فله ما سلف، وأما العقود الحاضرة فالزيادة لا تحل، وعليه أن ينزل على رأس ماله، كما قال تعالى: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ} [البقرة: 279]

(1/118)

[البقرة: 279] : بأخذ الزيادة، {وَلَا تُظْلَمُونَ} [البقرة: 279] بأخذ بعض رؤوس أموالكم.
ومن أنواع الربا: القرض الذي يجر نفعا؛ فإن القرض من الإحسان والمرافق بين العباد، فإذا دخلته المعاوضة وشرط المقرض على المقترض رد خير منه بالصفة أو المقدار، أو شرط نفعا أو محاباة في معاوضة أخرى، فهو من الربا؛ لأنه في الحقيقة دراهم بدراهم مؤخرة، والربح ذلك النفع المشروط، فالله تعالى وعظ المؤمنين عن تعاطي الربا كله والمعاملة به، وأن يكتفوا بالمكاسب الطيبة التي فيها البركة وصلاح الدين والدنيا، وفيها تزكو الأخلاق، ويحصل الاعتبار وحسن المعاملة والصدق والعدل وأداء الحقوق والسلامة من جميع التبعات.
ومن المحاذير في المعاملات محذور الميسر والغرر، فإن الله حرم في كتابه الميسر، وقرنه بالخمر، وذكر مضار ذلك ومفاسده، والميسر يدخل في المعاملات كما يدخل في المغالبات، فكما أن المراهنات والمقامرات وتوابعها من الميسر، فالبيوع التي فيها غرر ومخاطرات وجهالات داخلة في الميسر، ولهذا قال صلى الله عليه وسلم كلمة جامعة «نهى عن بيع الغرر» ، فيدخل في ذلك بيع الحمل في البطن، وبيع الآبق والشارد، والشيء الذي لم ير ولم يوصف، ودخل فيه بيع الملامسة والمنابذة، وجميع العقود التي فيها جهالة بينة؛ وذلك لأن أحد المتعاملين إما أن يغنم، وإما أن يغرم، وهذا مخالف لمقاصد المعاوضات التي يقصد أن يكون العوض في مقابلة المعوض على وجه يستوي فيه علم المتعاوضين، فإذا جهل الثمن أو المثمن، أو كان الأجل في الديون غير مسمى ولا معلوم دخل هذا في بيع الغرر والميسر الذي زجر الله عنه.
ومن المحاذير المنهي عنها في المعاملات: الظلم والغش والتدليس

(1/119)

وبخس المكاييل والموازين وبخس الحقوق أخذا وإعطاء، بأن يأخذ أكثر مما له، أو يعطي أقل مما عليه، فهذا من أعظم المحرمات، وقد توعد الله عليه بالعقوبات في الدنيا والآخرة، وأهلك أمة عظيمة بسبب هذه المعاملة الخبيثة، وهذه المعاملات المحرمة تدخل في قوله: {لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [النساء: 29] كما يدخل فيه الغضب والسرقة ونحوهما.

[آية كتابة الديون وما فيها من الفوائد]
وفي آية الدين من الفوائد سوى ما تقدم: الأمر بكتابة المعاملات، والإشهاد عليها، وأن يكون الكاتب عدلا عارفا بالكتابة وبما ينبغي أن يكتب؛ وهذا الأمر للندب والاستحباب عند جمهور العلماء، إلا إذا وجب حفظ المال، وكان على دين مؤجل أو غير مقبوض، فإنه لا يتم حفظه إلا بذلك، وما لا يتم الواجب إلا به فهو واجب، وفيها أن الكاتب لا يكتب إلا ما أملاه من عليه الحق إن كان رشيدا، ووليه إن كان عاجزا ضعيفا كالمجنون والصغير والسفيه، وأن على صاحب الحق أن يقر بالحق كله من غير بخس، أي: نقص لعدده أو صفته.
وتدل الآية أن الإقرار من أعظم الطرق التي تثبت بها الحقوق في الذمم، كما يثبت فيها براءة الذمم المشتغلة بالحقوق إذا أقر من له الحق بالإقباض أو الإبراء المعتبر، وأنه لا يعذر من أقر لو ادعى الغلط أو الكذب ونحوه.
وفيها الإرشاد إلى حفظ الحقوق بالإشهاد والكتابة والرهن إذا احتيج إليه في سفر أو غيره، وأن نصاب الشهادة في المعاملات كلها من عقود وفسوخ وثبوت وشروط وابراء ونحوها رجلان مرضيان إن أمكن، وإلا فرجل واحد وامرأتان، وثبت في السنة قبول شهادة الواحد مع يمين صاحب الحق.

(1/120)

وفيها أن شهادة الفساق والمجهولين غير مقبولة، وأن الاعتبار بمن يرضاه الناس ويعتبرونه.
وفيها أن شهادة المرأتين تقوم مقام شهادة الرجل لكمال حفظ الرجل وقوة ذاكرته، كما نبه عليه بقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282]
وفيها دلالة أن من نسي شهادة فتذكرها، أو ذكرها فذكرها أن شهادته صحيحة.
وفيها أنه لا يحل أن يشهد إلا بما علمه وتيقنه، فإن شك فيه لم يحل له أن يشهد.
وفيها بيان الحكمة العظيمة في هذه الإرشادات من الرب في حفظ المعاملات، وأن ذلك صلاح للعباد في معاملاتهم، وأن تكون جارية على القسط، وأنها تقطع الخصومات والمنازعات، وتبرئ الذمم، وتمنع الظالم من ظلمه، فلهذا قال:
{ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا} [البقرة: 282]
فكم حصل بهذه الوثائق التي أرشد الله إليها من مصالح عظيمة، وكم اندفع بها من مفاسد وشرور كثيرة، فسبحان من جعل شرعه صلاحا لدين العباد ودنياهم.
وفيها أن التجارة الحاضرة لا بأس بترك كتابتها لكون التقابض يغني غالبا عن ذلك، ولمشقة كثرة ذلك، وأما الشهادة فلا ينبغي تركها خصوصا في الأمور المهمة وقوله:
{وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ} [البقرة: 282]

(1/121)

يحتمل أنه مبني للفاعل أو للمفعول، والمعنى يشمل الأمرين؛ فالكاتب والشهيد يجب عليه أن يعدل في كتابته وشهادته، ولا يحل له أن يميل مع أحدهما لغرض من أغراضه، ولا يضارهما بأخذ أجرة لا تحل له على شهادته، أو يماطل في شهادته وكتابته مماطلة تضرهما أو أحدهما، وكذلك المعاملان لا يحل أن يضارا الكاتب والشهيد بأن يكلفاه ما لا يطيقه، أو يتضرر به، لأن الشاهد والكاتب محسنان، حقهما أن يشكرا على ذلك، فمضارتهما تنافي ذلك.
وفيها أن تعلُّم الكتابة من الأمور المحبوبة لله، وأنه نعمة من الله على من علمه الله الكتابة، فمن شكر هذه النعمة - أن لا يأبى كاتب أن يكتب كما علمه الله.
ويستفاد من المعنى المقصود أن الله شرع هذه الأمور حفظا للحقوق، وأنه ينبغي تعلم كتابة الوثائق والاصطلاحات الجارية بين الناس في المعاملات؛ حتى يكون الكاتب بهذه الصفة التي يحرر فيها المعاملات، فينتفع الناس بحفظ حقوقهم، فلا يكفي مجرد الكتابة من غير معرفة بهذه الأمور، كما أنه لا بد أن يكون الكاتب معتبرا ثقة؛ ليحصل الاعتماد على كتابته والطمأنينة إليها.
ويستفاد من هذا أن الخط المعروف صاحبه وثقته أنه معتبر معمول به؛ ليتم المقصود من الكتابة في حياة الكاتب وبعد موته.
وفيها وجوب أداء الشهادة وتعينها على من تحملها، وأن كتمان الشهادة من كبائر الذنوب، وكما أن شهادة الزور بأن يشهد بثبوت ما ليس بثابت، أو بالبراءة من الحق الثابت وهو كاذب من أكبر الكبائر،

(1/122)

فكذلك السكوت عن أداء الشهادة، وكلا الأمرين ظلم لصاحب الحق بتفويت حقه، وظلم أيضا للنفس بوقوع الإثم، وظلم للظالم لإعانته على الإثم والعدوان.
وفيها مشروعية الوثائق بالحقوق، وهي أربعة: الشهادة والرهن - كما هو مذكور في هذا الموضع - والضمان والكفالة، يؤخذ من الاعتبار على هذا المعنى، ومن قوله: {وَأَنَا بِهِ زَعِيمٌ} [يوسف: 72]
أي: كفيل وضامن، وشرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه، وتقييد الرهن بالسفر لا يدل على أنه لا يكون رهن في الحضر، بل قيد لأجل الحاجة إليه لعدم الكاتب غالبا.
وفيها ثبوت الولاية على القاصرين - لجنون أو صغر أو سفه - لقوله: {فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ} [البقرة: 282]
فأقامه في التصرفات في ماله مقام المالك الرشيد، وعليه أن يفعل في أموالهم ما هو الأصلح، قال تعالى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الأنعام: 152]
ولا يدفع إليهم حتى يرشدوا، ويعرف ذلك بالاختبار والتجربة كما قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: 6]
وفيها في قوله: {وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ} [البقرة: 282] من الفوائد: التنبيه على أن كل من فعل إحسانا ومعروفا أن عليه أن يتممه ويكمله بالتسهيل والتيسير وعدم المضارة، وأن للمحسنين على الناس أن يشكروا لهم معروفهم، وأن

(1/123)

لا يكلفوهم الضرر والمشقة جزاء لهم على إحسانهم، وترغيبا في الإحسان.
واستدل بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة: 282] أن تقوى الله وسيلة إلى حصول العلم، كما أن العلم سبب للتقوى، وأوضح من هذا قوله تعالى:
{يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} [الأنفال: 29] أي: علما تفرقون به بين الحق والباطل، وبين الحقائق المحتاج إليها.
وفيها أنه كما أنه من العلوم النافعة تعليم الأمور الدينية المتعلقة بالعبادات والمعاملات، فمنه أيضا تعليم الأمور الدنيوية المتعلقة بالمعاملات، فإن الله حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.
وفيها أنه يجوز التعامل بغير وثيقة، بل بمجرد الاستئمان لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} [البقرة: 283]
ولكن في هذه الحال تتوقف الثقة على التقوى والخوف من الله، وإلا فصاحب الحق مخاطر، فلهذا وعظ الله من عليه الحق أن يؤدي أمانته، ويؤخذ من هذا أن من عاملك ورضي بأمانتك ووثق فيك أنه قد فعل معك معروفا، ورآك موضع الثقة والأمانة؛ فيتأكد عليك أداء الأمانة من الجهتين: أداء لحق الله، ووفاء بحق من وثق فيك ومكافأة له.
فصل
قال الله تعالى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [القصص: 26] وقال يوسف:
{اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55]
يؤخذ من هاتين الآيتين أنه ينبغي أن يتخير في الإجارات والجعالات

(1/124)

والأمانات والولايات كلها - كبيرة كانت أو صغيرة - من جمع الوصفين: القوة على ذلك العمل، والكفاءة والحفظ وتوابع ذلك من جميع ما تقوم به الأعمال، والأمر الثاني: الأمانة، فبالأمانة تتم به الثقة، ويعلم نصحه وبذله الواجب، وبالكفاءة والقوة يحصل العمل ويتم ويتقن، فإن وجد الجامع للوصفين على وجه الكمال فليستمسك بغرزه، وإلا اكتفى بالأمثل فالأمثل، ونقص الأعمال كلها من الإخلال بالوصفين أو أحدهما.

[أحكام المواريث]
فصل في آيات المواريث قال الله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] إلى قوله: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ} [النساء: 13]
والتي في آخر السورة:
{يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ} [النساء: 176] إلى آخرها [النساء: 176] .
تضمنت هذه الآيات الكريمة أحكام المواريث في غاية البيان والتفصيل والإيضاح، وفي غاية الحكمة، فتوصيته للعباد بأولادهم من كمال رحمته وعنايته، وأنه أرحم بهم من والديهم، ولذلك وصى الوالدين بالأولاد، فالأولاد عند والديهم وصايا من الله وأمانات عندهم؛ على الوالدين أن يربوهم تربية نافعة لدينهم ودنياهم، فإن فعلوا فقد قاموا بهذه الأمانة، وإلا فقد ضيعوها، وباءوا بإثمها وخسرانها، فذكر الله ميراث الأولاد، وأن لهم ثلاث حالات:

(1/125)

الحالة الأولى: إما أن يجتمع الذكور والإناث، فحينئذ يتقاسمون المال، أو ما أبقت الفروض على عدد رؤوسهم: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] سواء كانوا أولاد صلب أو أولاد ابن، ويؤخذ من هذا:
الحالة الثانية: أن يكون الأولاد ذكورا فقط، فإنهم يتقاسمونه متساوين، ومن ارتفعت درجته حجب من دونه من الأولاد إذا كان الرفيع من الذكور.
الحالة الثالثة: إذا كن إناثا، فإن كانت واحدة فلها النصف، سواء كانت بنت صلب أو بنت ابن، وإن كانتا اثنتين فأكثر فلهما الثلثان، ومن الحكمة في الإتيان بقوله: {فَوْقَ اثْنَتَيْنِ} [النساء: 11] التنبيه على أنه لا يزيد الفرض وهو الثلثان بزيادتهن على الثنتين، كما زاد فرض النصف لما صرن أكثر من واحدة، وقد نص الله على أن الأختين فرضهما الثلثان، فالبنتان من باب أولى وأحرى، فإن كان البنتان بنات صلب لم يبق لبنات الابن شيء، وصار البقية بعد فرض البنات للعاصب، وإن كانت العالية واحدة أخذت النصف، وباقي الثلثين وهو السدس لبنت أو بنات الابن.
هذا ميراث الأولاد قد استوعبته الآية استيعابا، وقد علمنا من ذلك أن لفظ الولد يشمل الذكر والأنثى من أولاد الصلب وأولاد الابن وإن نزل، وأما أولاد البنات فلا يدخلون في إطلاق اسم الأولاد في المواريث.
ثم ذكر الله ميراث الأبوين: الأم والأب، فجعل الله للأم سدسا وثلثا، جعل لها السدس مع وجود أحد من الأولاد مطلقا، منفردين أو متعددين، أولاد صلب أو أولاد ابن، وكذلك جعل لها السدس بوجود جمع من الإخوة والأخوات اثنين فأكثر، وجعل لها الثلث إذا فقد الشرطان المذكوران.

(1/126)

وأما ثلث الباقي في زوج أو زوجة وأبوين فقيل إنه يؤخذ من قوله: {وَوَرِثَهُ أَبَوَاهُ} [النساء: 11] فإذا كان معهما أحد الزوجين خرجت عن هذا فلم يكن لها ثلث كامل، أو يقال: إن الله أضاف الميراث للأبوين - وهو الأب والأم - فيكون لها ثلث ما ورثه الأبوان، ويكون ما يأخذه الزوج أو الزوجة بمنزلة ما يأخذه الغريم. . فالله أعلم.
وأما الأب فقد فرض الله له السدس مع وجود أحد من الأولاد، فإن كان الأولاد ذكورا لم يزد الأب على السدس، وصار الأبناء أحق بالتقديم من الأب بالتعصيب بالإجماع.
وإن كان الأولاد إناثا واحدة أو متعددات فرض له السدس ولهن أو لها الفرض، فإن بقي شيء فهو لأولى رجل، وهو الأب هنا؛ لأنه أقرب من الإخوة وبنيهم ومن الأعمام وبنيهم، فجمع له في هذه الحال بين الفرض والتعصيب، وإن استغرقت الفروض التركة لم يبق للأب زيادة عن السدس، كما لو خلف أبوين وابنتين؛ فلكل واحد من الأبوين السدس، وللبنتين الثلثان.
ومفهوم الآية الكريمة أنه إذا لم يكن أولاد ذكور ولا إناث، أن الأب يرث بغير تقدير، بل بالعصب، بأن يأخذ المال كله إذا انفرد، أو ما أبقت الفروض إن كان معه أصحاب فروض، وهو إجماع، وحكم الجد حكم الأب في هذه الأحكام إلا في العمريتين؛ فإن الأم ترث ثلثا كاملا مع الجد؛ وأما ميراث الجدة السدس عند عدم الأم فهو في السنة.
ثم ذكر الله ميراث الزوجين، وأن الزوج له نصف ما تركت زوجته إن لم يكن لها ولد، فإن كان لها ولد فله الربع، وأن الزوجة واحدة أو متعددات

(1/127)

لها الربع مما ترك الزوج إن لم يكن له ولد، فإن كان للزوج ولد منها أو من غيرها ذكر أو أنثى، ولد صلب أو ولد ابن فلها أو لهن الثمن.
ثم ذكر الله ميراث الإخوة من الأم، وأنهم لا يرثون إلا إذا كانت الورثة كلالة ليس فيهم أحد من الفروع ولا الأب والجد، فللواحد من الإخوة من الأم أو الأخوات السدس، وللأنثيين فأكثر الثلث، يستوي فيه ذكرهم وأنثاهم، وهذه الفروض كلها ذكر الله أنها من بعد الوصية إذا حصل الإيصاء بها، ومن بعد الدين، وقد قضى النبي صلى الله عليه وسلم: أن الدين قبل الوصية، وقد اتفق العلماء على ذلك، وشرط الله في الوصية أن لا تكون على وجه المضارة بالورثة، فإن كانت كذلك فإنها وصية إثم وجنف يجب تعديلها ورد الظلم الواقع فيها.
وأخبر تعالى أن هذه التقديرات والفرائض حدود الله قدرها وحددها، فلا يحل مجاوزتها، ولا الزيادة فيها والنقصان، بأن يعطى وارث فوق حقه، أو يحرم وارث، أو ينقص عن حقه.
ثم ذكر في آخر السورة ميراث الإخوة لغير أم وأخواتهم بأن الأنثى الواحدة لها النصف، وللثنتين فأكثر الثلثان، وإن اجتمع رجال ونساء فللذكر مثل حظ الأنثيين، ويقال فيهم كما يقال في الأولاد إذا كانوا ذكورا تساووا إذا كانوا أشقاء أو لأب، فإن وجد هؤلاء وهؤلاء حجب الأشقاء الإخوة للأب، وإن كن نساء شقيقات وأخوات لأب، واستغرق الشقيقات الثلثين لم يبق للأخوات للأب شيء؛ فإن كانت الشقيقة واحدة أخذت نصفها، وأعطيت الأخت للأب أو الأخوات السدس تكملة الثلثين.
وما سوى هذه الفروض فإن الورثة من إخوة لغير أم وبنيهم وأعمام

(1/128)

وبنيهم وولاء يدخلون في قوله صلى الله عليه وسلم في حديث ابن عباس الصحيح: «ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر» . رواه مسلم، فيقدم الإخوة ثم بنوهم ثم الأعمام ثم بنوهم ثم الولاء؛ ويقدم منهم الأقرب منزلة، فإن استوت منزلتهم قدم الأقوى وهو الشقيق على الذي لأب. والله أعلم.


فصول في النكاح وتوابعه - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصول في النكاح وتوابعه]
فصول تتعلق بالنكاح وتوابعه من الأحكام قال الله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا - وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 3 - 4]
لما من الباري على عباده بالنكاح قدرا وأباحه شرعا، بل أحبه ورضيه وحث عليه؛ لما يترتب عليه من المصالح الكثيرة، رتب عليه أحكاما كثيرة وحقوقا متنوعة تدور كلها على الصلاح وإصلاح أحوال الزوجين، ودفع الضرر والفساد، وهي من محاسن الشريعة، والشريعة كلها محاسن، وجلب للمصالح، ودرء للمفاسد، يقول تعالى هنا: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا} [النساء: 3] أي: تقوموا بحق النساء اليتامى اللاتي تحت حجوركم وولايتكم لعدم محبتكم إياهن فاعدلوا إلى غيرهن {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] أي: ينبغي أن تختاروا منهن الطيبات في أنفسهن اللاتي تطيب لكم الحياة بالاتصال بهن، الجامعات للدين والحسب والعقل والآداب الحسنة وغير ذلك من الأوصاف الداعية لنكاحهن.

(1/129)

وفي هذه الآية الحث على الاختيار قبل الخطبة، وأنه ينبغي أن لا يتزوج إلا الجامعة للصفات المقصودة بالنكاح، فإن النكاح يقصد لأمور كثيرة من أهمها كفاءة البيت والعائلة وحسن التدبير وحسن التربية، وأهم صفة هذا النوع الدين والعقل.
ويقصد به إحصان الفرج، والسرور في الحياة، وعمدة هذا حسن الأخلاق الظاهرة، وحسن الخلائق الباطنة.
ويقصد به نجابة الأولاد وشرفهم، وأساسه الحسب والنسب الرفيع، ولهذا أباح الشارع بل أمر بالنظر لمن يخطبها؛ ليكون على بصيرة من أمره.
{مَثْنَى وَثُلَاثَ وَرُبَاعَ} [النساء: 3] أي: من أحب أن يتزوج اثنتين فليفعل، أو ثلاثا أو أربعا فليفعل، ولا يزيد على الأربع؛ لأن الآية سيقت للامتنان، فلا يجوز الزيادة على غير ما سمى الله إجماعا، وذلك أن الرجل قد لا تندفع شهوته بالواحدة، أو لا يحصل مقصوده أو مقاصده بها، كما تقدم أن النكاح له عدة مقاصد، فلهذا أباح الله له هذا العدد؛ لأن في الأربع غنية لكل أحد إلا ما ندر، ومع هذا فإذا خاف من نفسه الجور والظلم بالزيادة على الواحدة فليقتصر على الواحدة، أو على ملك يمينه التي لا يجب عليه لها قسم كالزوجات، ذَلِكَ أي: الاقتصار على واحدة من الزوجات، أو ما ملكت اليمين، أدنى أن لا تعولوا أي: تظلموا وتجوروا.
ويستفاد من هذا المعنى أن تعرض العبد للأمر الذي يخاف منه الجور والظلم وعدم القيام بالواجب - ولو كان مباحا - لا ينبغي له أن يتعرض له، بل يلزم السعة والعافية، فإن العافية خير ما أعطي العبد، ولما كان كثير من الناس يظلمون النساء ويهضمونهن حقوقهن، وخصوصا الصداق

(1/130)

الذي يكون شيئا كثيرا دفعة واحدة يشق عليهم، حثهم على إيتاء النساء صدقاتهن أي: مهورهن {نِحْلَةً} [النساء: 4] أي: عن حال طمأنينة وطيب نفس من غير مطل ولا بخس منه شيئا.
وفيه أن المهر للمرأة، وأنه يدفع إليها أو إلى وكيلها إن كانت رشيدة، أو إلى وليها إن لم تكن رشيدة، وأنها تملكه بالعقد لأنه أضافه إليها وأمر بإعطائه لها، وذلك يقتضي الملك، {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ} [النساء: 4] أي: من الصداق، {نَفْسًا} [النساء: 4] بإسقاط شيء منه، أو تأخيره، أو المحاباة في التعوض عنه {فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] لا تبعة عليكم فيه ولا حرج؛ وهذا دليل على أن للمرأة الرشيدة التصرف في مالها، ولو بالتبرع، وأنه ليس لوليها من الصداق شيء إلا ما طابت نفسها به إذا كانت رشيدة، ويؤخذ من الأمر بنكاح ما طاب من النساء تحريم نكاح الخبيثة التي لا يحل للمسلم نكاحها، وهي الكافرة غير الكتابية، وكذلك الزانية حتى تتوب كما نص الله على الثنتين.
وفي هذه الآية دليل على أنه لا بد في النكاح من صداق، وأنه يجوز في الكثير واليسير للعموم، وأنه لا يباح لأحد أن يتزوج بدون صداق، وإن لم يسم فمهر المثل، إلا النبي صلى الله عليه وسلم فإن له ذلك خاصة، كما قال تعالى:
{وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [الأحزاب: 50]
وفي قوله: {فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232] دليل على اعتبار الولي في النكاح، وهو العاصب، ويقدم منهم الأقرب فالأقرب، فإن تعذر الولي القريب والبعيد لعدم أو جهل أو غيبة طويلة قام الحاكم مقام الولي، فالسلطان والحاكم ولي من لا ولي لها من النساء.

(1/131)

{يا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} [النساء: 19] إلى قوله: {مِيثَاقًا غَلِيظًا} [النساء: 21]
كان أهل الجاهلية إذا مات أحدهم ورثت زوجته عنه كما يورث ماله، فرأى قريبه كأخيه وابن عمه أنه أحق بها من نفسها، ويحجرها عن غيره، فإن رضي بها تزوجها على غير صداق، أو على صداق يحبه هو دونها، وإن لم يرض بزواجها عضلها ومنعها من الأزواج إلا بعوض من الزوج أو منها، وكان منهم أيضا من يعضل زوجته التي هي في حباله، فيمنعها من حقوقها، ومن التوسعة لها لتفتدي منه، فنهى الله المؤمنين عن هذه الأحوال القبيحة الجائرة {إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} [النساء: 19] كالزنا والكلام الفاحش وأذيتها لزوجها ومن يتصل به، فيجوز في هذه الحال أن يعضلها مقابلة لها على فعلها لتفتدي منه؛ فإن هذا الافتداء بحق لا بظلم، ثم قال: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] وهذا يشمل المعاشرة القولية والفعلية، فعلى الزوج أن يعاشر زوجته ببذل النفقة والكسوة والمسكن اللائق بحاله، ويصاحبها صحبة جميلة بكف الأذى، وبذل الإحسان، وحسن المعاملة والخلق، وأن لا يمطلها بحقها، وهي كذلك عليها ما عليه من العشرة، وكل ذلك يتبع العرف في كل زمان ومكان وحال ما يليق به، قال تعالى:
{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7]
وقوله: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} [النساء: 19] أي: ينبغي لكم يا معشر الأزواج أن تمسكوا زوجاتكم ولو

(1/132)

كرهتموهن، فإن في ذلك خيرا كثيرا:
منها: امتثال أمر الله ورسوله الذي فيه سعادة الدنيا والآخرة.
ومنها: أن إجباره نفسه، ومجاهدته إياها مع عدم محبة زوجته تمرين على التخلق بالأخلاق الجميلة، وربما زالت الكراهة وخلفتها المحبة، وربما زالت الأسباب التي كرهها لأجلها، وربما رزق منها ولدا صالحا نفع الله به والديه في الدنيا والآخرة، ولا بد لهذه الكراهة من أسباب من الزوجة، فينبغي إذا كره منها خلقا لحظ بقية أخلاقها، وما فيها من المقاصد الأخر، ويجعل هذا في مقابلة هذا، وهذا عنوان الإنصاف والرأي الأصيل، فإن النزق الطائش الذي ليس عنده إنصاف يلاحظ بعض أغراضه النفسية، فإذا لم يأت على ما يريد أهدر المحاسن والمناقب الأخر، وهذا لا يكاد يصفو له خل في حياته، لا زوجة ولا صاحب ولا حبيب، بل هو سريع التقلب.
أما الرجل الحازم الوفي الذكي فإنه يوازن بين الأمور، ويقدم الحق السابق، ويفي بالسوابق، ويكون نظره للمحاسن أرجح من نظره للمساوئ.
فإن وصل إلى الدرجة العالية التي لا يصل إليها إلا أفراد من كمل الرجال جعل المحاسن نصب عينيه، وأغضى عن المساوئ بالكلية، وعفا عنها لله ولحق صاحب الحق، فهذا قد كسب الأجر والراحة والخلق الذي لا يلحق، وذلك فضل الله يؤتيه من يشاء، وهذا الصبر المأمور به إنما هو مع الإمكان، فإن كان لا بد من الفراق، ولم يبق للصبر والإمساك موضع، فالله قد أباح الفراق، فلهذا قال: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ} [النساء: 20] أي: فلا حرج عليكم، ولكن إذا آتيتم إحداهن أي: الزوجة

(1/133)

السابقة أو اللاحقة (قِنْطَارًا) وهو المال الكثير، {فَلَا تَأْخُذُوا مِنْهُ شَيْئًا} [النساء: 20] بل وفروه لهن ولا تمطلوهن، وهذا يدل على جواز إعطاء النساء من المهور وغيرها المال الكثير، وأنها بذلك تملكه، ولكن الأكمل والأفضل التساهل في المهور اقتداء بالنبي صلى الله عليه وسلم، وتسهيلا للنكاح ولطرقه وبراءة للذمم.
ثم ذكر الحكمة في تحريم أخذ الزوج ما أعطاه لزوجته، فقال: {أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا - وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا} [النساء: 20 - 21] وبيان ذلك أن الأنثى قبل عقد النكاح محرمة على الزوج، وهي لم ترض بهذا الحل إلا بالعقد والميثاق الغليظ الذي عقد على ذلك العوض المشروط، فإذا دخل عليها وباشرها، وأفضى إليها وأفضت إليه، وباشرها المباشرة التي كانت قبل هذه الأمور حراما فقد استوفى المعوض، فثبت عليه العوض تاما، فكيف يستوفي المعوض ثم يرجع على العوض؟ لا ريب أن هذا من المنكرات القبيحة شرعا وعقلا وفطرة.
{وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22]
ثم عدد المحرمات إلى أن قال:
{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24]
قد استوفى الباري المحرمات في النكاح في هذه الآيات في النسب والرضاع والمصاهرة، أما المحرمات بالمصاهرة فإن تزوج الرجل امرأة ترتب على هذا الزواج أربعة أحكام: تحريم هذه الزوجة على أولاده وإن نزلوا نسبا ورضاعا، وتحريمها على آبائه وإن علوا نسبا ورضاعا، وحرمت عليه أمها في الحال، وأما بنتها فإن كان قد دخل بزوجته حرمت أيضا، وصارت ربيبة، لا فرق بين بنتها من زوج سابق له، أو من زوج خلفه عليها.

(1/134)

وأما المحرمات بالنسب فتحرم الأمهات، وهن كل أنثى لها عليك ولادة، وهي التي تخاطبها بالأم والجدة وإن علت من كل جهة، وتحرم البنات، وهن كل أنثى تخاطبك بالأبوة أو بالجدودة من بنات الابن وبنات البنات وإن نزلن، وتحرم الأخوات شقيقات كن أو لأب أو لأم، وبنات الإخوة وبنات الأخوات مطلقا، وتحرم العمات والخالات، وهن كل أخت لأحد آبائك وإن علا، أو أحد أمهاتك وإن علون، وما سوى ذلك من الأقارب حلال كبنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات، ولهذا ذكر الله هذا الحل والتحريم المهم في موضعين: في هذا الموضع صرح بالمحرمات السبع وقال: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] وفي سورة الأحزاب أتى بها بأسلوب آخر، فقال في الحل: {وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ} [الأحزاب: 50] أي: فهن حلال، ومن عداهن من الأقارب حرام.
وأما المحرمات بالرضاع فإنهن نظير المحرمات بالنسب من جهة المرضعة وصاحب اللبن، فالمرضعة أم للرضيع، وأمهاتها جداته، وإخوتها وأخواتها أخواله وخالاته، وأولادها إخوته وأخواته، وهو عم لأولادهم أو خال، وكذلك صاحب اللبن.
وأما الانتشار من جهة الطفل الراضع فلا ينتشر التحريم لأحد من أقاربه إلا لذريته فقط، وتقييد الآية في الربيبة بقوله: {اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ} [النساء: 23] بيان لأغلب أحوالها، ولبيان أعلى حكمة تناسب حكمة التحريم، وأنها إذا كانت في حجرك بمنزلة بناتك لا يليق إلا أن تكون من محارمك.

(1/135)

وتقييدها الآخر بقوله: {وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ} [النساء: 23] يخرج ابن التبني لا يخرج ابن الرضاع في قول جمهور العلماء، {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} [النساء: 24] أي: ذوات الأزواج، فكل أنثى في عصمة زوج أو في بقية عدته لا تحل لغيره؛ لأن الأبضاع ليست محل اشتراك، بل قصد تمييزها التام، ولهذا شرعت العدة والاستبراء، ونحو ذلك.
وقوله: {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24] المراد بهذا الملك ملك السبي، إذا سبيت المرأة ذات الزوج من الكفار في القتال الشرعي حلت للمسلمين، ولكن بعد الاستبراء أو العدة، فزوجها الحربي الذي في دار الحرب لم يبق له فيها حق، ولا له حرمة، فلهذا حلت للمسلمين كما حل لهم ماله ودمه، لأنه ليس له عهد ولا مهادنة.
وقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] أي: ما سوى ما نص الله على تحريمه: سبع بالنسب، وسبع بالرضاع، وأربع بالصهر، فما عداهن فإنه حلال، إلا أنه حرم تعالى الجمع بين الأختين، وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها، وحرم على الأحرار نكاح المملوكات لما فيه من إرقاق الولد، ولما فيه من الدناءة والضرر العائد للأولاد؛ لتنازع الملاك، وتنقلات الأرقاء، لكن إذا رجحت مصلحة الإباحة فقد أباحه الله بشرط المشقة لحاجة متعة أو خدمة، وأن لا يقدر على الطول للحرة، وأن تكون الأمة مؤمنة بإذن أهلها، فعند اجتماع هذه الشروط كلها يحل للحر نكاح الإماء.
وقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء: 34]

(1/136)

[النساء: 34] .
هذا خبر وأمر، أي: الرجال قوامون على النساء في أمور الدين والدنيا، يلزمونهن بحقوق الله، والمحافظة على فرائضه، ويكفونهن عن جميع المعاصي والمفاسد، وبتقويمهن بالأخلاق الجميلة والآداب الطيبة، وقوامون أيضا عليهن بواجباتهن من النفقة والكسوة والمسكن وتوابع ذلك، {بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34] أي: ذلك بسبب فضل الرجال عليهن وإفضالهم عليهن، فتفضيل الرجال على النساء من وجوه متعددة: من كون الولايات كلها مختصة بالرجال والنبوة والرسالة، وباختصاصهم بالجهاد البدني، ووجوب الجماعة والجمعة ونحو ذلك، وبما تميزوا به عن النساء من العقل والرزانة والحفظ والصبر والجلد والقوة التي ليست للنساء، وكذلك يده هي العليا عليها بالنفقات المتنوعة، بل وكثير من النفقات الأخر والمشاريع الخيرية، فإن الرجال يفضلون النساء بذلك كما هو مشاهد، ولهذا حذف المتعلق في قوله: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34] ليدل على هذا التعميم، فعلم من ذلك أن الرجل كالوالي والسيد على امرأته، وهي عنده أسيرة عانية تحت أمره وطاعته، فليتق الله في أمرها، وليقومها تقويما ينفعه في دينه ودنياه، وفي بيته وعائلته يجد ثمرات ذلك عاجلا وآجلا، وإلا يفعل فلا يلومن إلا نفسه؛ وهن قسمان:
القسم الأول: قسم هن أعلى طبقات النساء، وخير ما حازه الرجال، وهن المذكورات في قوله: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء: 34] أي: مطيعات لله ولأزواجهن، قد أدت الحقين، وفازت بكفلين من الثواب، حافظات أنفسهن من جميع الريب، وحافظات لأمانتهن ورعاية

(1/137)

بيوتهن، وحافظات للعائلة بالتربية الحسنة، والأدب النافع في الدين والدنيا، وعليهن بذل الجهد والاستعانة بالله على ذلك؛ فلهذا قال: {بِمَا حَفِظَ اللَّهُ} [النساء: 34] أي: إذا وفقن لهذا الأمر الجليل فليحمدن الله على ذلك، ويعلمن أن هذا من حفظه وتوفيقه وتيسيره لها، فإن من وكل إلى نفسه فالنفس أمارة بالسوء، ومن شاهد منة الله، وتوكل على الله، وبذل مقدوره في الأعمال النافعة، كفاه الله ما أهمه، وأصلح له أموره، ويسر له الخير، وأجراه على عوائده الجميلة.

[طبقات النساء وتأديب المعوجة]
والقسم الثاني: هن الطبقة النازلة من النساء، وهن بضد السابقات في كل خصلة، اللاتي من سوء أخلاقهن وقبح تربيتهن تترفع على زوجها، وتعصيه في الأمور الواجبة والمستحبة، فأمر الله بتقويمهن بالأسهل فالأسهل، فقال: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ} [النساء: 34] أي: بينوا لهن حكم الله ورسوله في وجوب طاعة الأزواج، ورغبوهن في ذلك بما يترتب عليه من الثواب، وخوفوهن معصية الأزواج، وذكروهن ما في ذلك من العقاب، وما يترتب عليه من قطع حقوقها، وإباحة هجرها وضربها، فإن تقومن بالوعظ والتذكير فذلك المطلوب، وحصل الاتفاق الذي لا يشوبه مكدر، فإن لم يفد التذكير فاهجروهن في المضاجع، بأن لا ينام عندها، ولا يباشرها بجماع ولا غيره؛ لعل الهجر ينجع فيها، ذلك بمقدار ما يحصل به المقصود فقط، فإن القصد بالهجر نفع المهجور وأدبه، ليس الغرض منه شفاء النفس كما يفعله من لا رأي له إذا خالفته زوجته أو غيرها، ولم يحصل مقصوده، هجر هجرا مستمرا، أي: بقي متأثرا بذلك، عاتبا على من لم يواته على ما يحب، ووصلت به الحال إلى الحقد الذي هو من الخصال الذميمة، فهذا ليس من الهجر الجميل النافع،

(1/138)

وإنما هو من الحقد الضار بصاحبه، الذي لا يحصل به تقويم ولا مصلحة، فإن نفع الهجر للزوجة وإلا انتقل إلى ضربها ضربا خفيفا غير مبرح، فإن حصل المقصود، ورجعت إلى الطاعة، وتركت المعصية، عاد الزوج إلى عشرتها الجميلة، ولا سبيل له إلى غير ذلك من أذيتها؛ لأنها رجعت إلى الحق.
وهذا الدواء لكل عاص ومجرم، إن الشارع رغبه إذا ترك إجرامه عاد حقه الخاص والعام كما في حق التائب من الظلم وقطع الطريق وغيرها، فكيف الزوج مع زوجته.
وفي هذه الآية ونحوها فائدة نافعة، وهي أنه ينبغي لمن عاد إلى الحق أن لا يذكر الأمور السالفة، فإن ذلك أحرى للثبات على المطلوب، فإن تذكير الأمور الماضية ربما أثار الشر، فانتكس المرض، وعادت الحال إلى أشد من الأولى.

[إرسال الحكمين من الأهل عند النزاع]
{وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} [النساء: 35]
هذه حالة أخرى غير الحالة السابقة التي يمكن للزوج معالجتها، وهذه إذا استطار الشر بين الزوجين، وبلغت الحال إلى الخصام وعدم الالتئام، ولم ينفع في ذلك وعظ ولا كلام {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] عدلين عاقلين يعرفان الجمع والتفريق، ويفهمان الأمور كما ينبغي، فإن الحكم لا بد أن يتصف بهذه الأوصاف، فيبحثان في الأسباب التي أدت بهما إلى هذه الحال، ويسألان كلا منهما ما ينقم على صاحبه، ويزيلان ما يقدران عليه من المعتبة بترغيب الناقم على الآخر بالإغضاء

(1/139)

عن الهفوات واحتمال الزلات، وإرشاد الآخر إلى الوعد بالرجوع، وإرشاد كل منهما إلى الرضى والنزول عن بعض حقه، فكم حصل بهذا الطريق من المصالح شيء كثير، وإن أمكنهما إلزام المتعصب على الباطل منهما بالحق فَعَلَا، ومهما وجدا طريقا إلى الإصلاح والاتفاق والملاءمة بينهما لم يعدلا عنها، إما بتنازل عن بعض الحقوق، أو ببذل مال، أو غير ذلك، فإن تعذرت الطرق كلها، ورأيا أن التفريق بينهما أصلح لتعذر الملاءمة فرقا بينهما بما تقتضيه الحال بعوض أو بغير عوض، ولا يشترط في هذا رضى الزوج؛ لأن الله سماهما حكمين لا وكيلين، ومن قال إنهما وكيلان اشترط في التفريق رضى الزوج، ولكن هذا القول ضعيف، ولمحبة الباري للاتفاق بينهما وترجيحه على الآخر قال: {إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا} [النساء: 35] أي: بسبب الرأي الميمون، والكلام اللطيف، والوعد الجميل الذي يجذب القلوب، ويؤثر فيها: {إِنَّ اللَّهَ كَانَ عَلِيمًا} [النساء: 35] بالسرائر والظواهر مطلعا على الخفايا، فمن كمال علمه وحكمته شرع لكم هذه الأحكام الجليلة التي هي الطريق الوحيد إلى القيام بالحقوق: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]
{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} [النساء: 128]
هذه حالة من أحوال الزوجين غير الأحوال السابقة؛ لأن الحالتين السابقتين: حالة نشوز الزوجة، وحالة وقوع الخصام واستطارة الشر بينهما، وهذه إذا كان الزوج هو الراغب عن زوجته، إما عدم محبة وإما طمعا، فأرشد الله في هذه الحال إلى الطريق الذي تستقيم به الأمور، وهو طريق

(1/140)

الصلح من المرأة أو وليها ليعود الزوج إلى الاستقامة، بأن تسمح المرأة عن بعض حقها اللازم لزوجها على شرط البقاء معه، وأن يعود إلى مقاصد النكاح أو بعضها، كأن ترضى ببعض النفقة أو الكسوة أو المسكن، أو تسقط حقها من القسم، أو تهب يومها وليلتها لزوجها أو لضرتها بإذنه، فمتى اتفقا على شيء من ذلك فلا حرج ولا بأس، وهو أحسن من المقاضاة في الحقوق المؤدية إلى الجفاء أو إلى الفراق، ولهذا قال: {وَالصُّلْحُ خَيْرٌ} [النساء: 128]
وهذا أصل عظيم في جميع الأشياء، وخصوصا في الحقوق المتنازع فيها أن المصالحة فيها خير من استقصاء كل منهما على حقه كله؛ لما في الصلح من بقاء الألفة، والاتصاف بصفة السماح، وهو جائز بين المسلمين في كل الأبواب - إلا صلحا أحل حراما أو حرم حلالا -.
واعلم أن كل حكم من الأحكام لا يتم ولا يكمل إلا بوجود مقتضيه وانتفاء موانعه، فمن ذلك هذا الحكم الكبير الذي هو الصلح، فذكر تعالى المقتضى لذلك، فقال: {وَالصُّلْحُ خَيْرٌ} [النساء: 128] والخير كل عاقل يطلبه ويرغب فيه، فإن كان مع ذلك قد أمر الله به وحث عليه ازداد المؤمن طلبا له ورغبة فيه، وذكر المانع بقوله: {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} [النساء: 128] أي: جبلت النفوس على الشح، وهو الاستئثار والتفرد في الحقوق، وعدم الرغبة في بذل ما على الإنسان، والحرص على الحق الذي له، فالنفوس مجبولة على ذلك طبعا، أي: فينبغي لكم أن تحرصوا على قلع هذا الخلق الدنيء من نفوسكم، وتقليله وتلطيفه وتستبدلوا به ضده، وهو السماحة ببذل جميع الحقوق التي عليك، والاقتناع ببعض الحق الذي لك، والإغضاء

(1/141)

عن التقصير، فمتى وفق العبد لهذا الخلق الطيب سهل عليه الصلح بينه وبين كل من بينه وبينه منازعة ومعاملة، وتسهلت الطريق الموصلة إلى المطلوب، ومن لم يكن بهذا الوصف تعسر الصلح أو تعذر؛ لأنه لا يرضيه إلا جميع ما له كاملا مكملا، ولا يهون عليه أن يؤدي ما عليه، فإن كان خصمه مثله اشتد الأمر.
ثم قال: {وَإِنْ تُحْسِنُوا وَتَتَّقُوا} [النساء: 128] أي: تحسنوا في عبادة الخالق، والإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وتحسنوا إلى المخلوقين بكل إحسان قولي أو فعلي، وتتقوا الله بفعل جميع المأمورات، وترك جميع المحظورات، أو تحسنوا بفعل المأمور، وتتقوا بترك المحظور {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} [النساء: 128] فيجازيكم على قيامكم بالإحسان والتقوى، أو على عدم ذلك بالجزاء بالفضل والعدل.
{وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} [النساء: 129]
يخبر تعالى أنه ليس في قدرة الأزواج العدل التام بين زوجاتهم، فإن العدل التام يقتضي أن يكون الداعي والحب على السواء، والميل القلبي على السواء، ويقتضي مع ذلك الإيمان الصادق، والرغبة في مكارم الأخلاق للعمل بمقتضى ذلك، وهذا متعذر غير ممكن، فلذلك عذر الله الأزواج، وعفا عنهم عما لا يقدرون عليه، ولكنه أمرهم بالعدل الممكن فقال: {فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [النساء: 129] أي: لا تميلوا إلى إحداهن عن الأخرى ميلا كثيرا، بحيث لا تؤدون حقوقهن الواجبة، بل افعلوا مستطاعكم من العدل، فالنفقة والكسوة والقسم في المبيت

(1/142)

والفراش ونحو ذلك مقدور، فعليكم العدل فيها بينهن، بخلاف الحب والوطء وتوابع ذلك، فالعبد لا يملك نفسه فعذره الله، وقوله: {فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [النساء: 129] يعني: أن الزوج إذا مال عن زوجته وزهد فيها ولم يقم بحقوقها الواجبة، وهي في حباله أسيرة عنده صارت كالمعلقة التي لا زوج لها فتستريح، ولا ذات زوج يقوم بحقوقها، وإن تصلحوا فيما بينكم وبين زوجاتكم بوجه من وجوه الصلح كما تقدم، وبمجاهدة أنفسكم على فعل ما لا تهواه النفس احتسابا وقياما بحق الزوجة، وتصلحوا أيضا فيما بينكم وبين الناس فيما تنازعتم به من الحقوق، وتتقوا الله بامتثال أمره واجتناب نهيه {فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} [النساء: 129]
{وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا} [النساء: 130]
يعني: إذا تعذر الاتفاق والالتئام فلا بأس بالفراق، فقال: {وَإِنْ يَتَفَرَّقَا} [النساء: 130] أي: بفسخ أو طلاق أو خلع أو غير ذلك {يُغْنِ اللَّهُ كُلًّا} [النساء: 130] من الزوجين {مِنْ سَعَتِهِ} [النساء: 130] أي: من فضله وإحسانه العام الشامل، فيغني الزوج بزوجة خير له منها، ويغنيها من فضله برزق من غير طريقه، فإنها وإن توهمت أنه إذا فارقها زوجها المنفق عليها القائم بمؤنتها ينقطع عنها الرزق، فسوف يغنيها الله من فضله، فإن رزقها ليس على الزوج ولا على غيره، بل على المتكفل القائم بأرزاق الخليقة كلها، وخصوصا من تعلق قلبه به ورجاه رجاء قلبيا طامعا في فضله كل وقت، فإن الله عند ظن عبده به، ولعل الله يرزقها زوجا خيرا لها منه وأنفع {وَكَانَ اللَّهُ وَاسِعًا} [النساء: 130] أي: واسع الرحمة كثير الإحسان {حَكِيمًا} [النساء: 130] في وضعه الأمور مواضعها.

(1/143)

وفي الآية تنبيه على أنه ينبغي للعبد أن يعلق رجاءه بالله وحده، وأن الله إذا قدر له سببا من أسباب الرزق والراحة أن يحمده على ذلك، ويسأله أن يبارك فيه له، فإن انقطع أو تعذر ذلك السبب فلا يتشوش قلبه، فإن هذا السبب من جملة أسباب لا تحصى ولا يتوقف رزق العبد على ذلك السبب المعين، بل يفتح له سببا غيره أحسن منه وأنفع، وربما فتح له عدة أسباب، فعليه في أحواله كلها أن يجعل فضل ربه، والطمع في بره نصب عينيه وقبلة قلبه، ويكثر من الدعاء المقرون بالرجاء؛ فإن الله يقول على لسان نبيه: «أنا عند ظن عبدي بي، فإن ظن بي خيرا فله، وإن ظن بي شرا فله» ، وقال: «إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي» .

[أحكام الطلاق]
فصل قال الله تعالى في أحكام الطلاق والعدد:
{الطَّلَاقُ مَرَّتَانِ} [البقرة: 229] إلى قوله: {وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 231]
وقال: {يا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق: 1] الآيات [الطلاق: 1 وما بعدها] .
ذكر الله أحكام الفراق كما ذكر أحكام النكاح والدخول فيه، تقدم أنه تعالى حث الزوج على الصبر على زوجته ما دام متمكنا من الصبر، وفي هذا ذكر الله أنه إذا كان لا بد له من الطلاق، فعليه أن يطلق زوجته لعدتها، أي: لتستقبل عدتها، وذلك أن يطلقها مرة واحدة في طهر لم يجامعها فيه، أو يطلقها وهي حامل قد تبين حملها، أو وهي آيسة أو صغيرة؛ لأنها في هذه الأحوال كلها تبتدئ بالعدة البينة الواضحة، فمن طلقها أكثر من

(1/144)

واحدة، أو وهي حائض أو نفساء، أو في طهر قد وطئ فيه ولم يتبين حملها فإنه آثم متعد لحدود الله، وإذا طلقها هذا الطلاق المشروع فله أن يراجعها ما دامت في العدة كما قال تعالى:
{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا} [البقرة: 228]
وسواء رضيت أو كرهت.
وهذا الطلاق الذي يتمكن فيه العبد من الرجعة هو الطلاق بواحدة إلى ثنتين بلا عوض، فإن طلقها الطلقة الثالثة فلا تحل له حتى تنقضي عدتها، وتنكح زوجا غيره نكاح رغبة لا نكاح تحليل، ويطأها ويطلقها رغبة في طلاقها، وتنقضي عدتها منه فله أن ينكحها برضاها، وببقية شروط النكاح من الولي ومن الصداق وغيره، فإن طلقها بعوض بلفظ الطلاق أو الخلع أو الفداء، أو غيرها من الألفاظ، فقد أباح الله هذا الفداء عند الحاجة، وهي التي نص عليها بقوله: {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] سواء كان العوض بقليل أو كثير لعموم الآية، فإذا فارقها على هذا الوجه حصل لها الفكاك منه، ولم يكن له عليها رجعة إلا إذا شاءت بنكاح جديد، وعند التراجع بين الزوجين إذا رغب كل منهما في الآخر، فليس لولي الأنثى أن يعضلها ويمنعها أن تراجع بعلها الأول أو الذي فارقها، بغضا له أو نكاية له وغضبا عليه، أو طمعا في بذلها أو بذله له شيئا من المال، فكل هذا لا يحل للولي أن يفعله، بل عليه أن يسعى في التأليف بينها وبين زوجها، وأقل ما عليه أن لا يعارض في ذلك، وإذا كان منهيا عن ذلك بعد الطلاق أو الفداء ونحوهما، فكيف في ابتداء الأمر؟ ولكن بشرط أن يكون الزوج كفئا وترضى المرأة فيه.

(1/145)

وأما إذا منعها من تزوج من ليس كفئا لها في دينه أو غيره من الصفات المعتبرة شرعا فهو محسن، لأن منعها عما فيه ضررها إحسان عليها، وهذا أحد الأسباب في اعتبار الولي للمرأة في النكاح، وفي قوله في الرجعة:

[اختلاف عدة المرأة باختلاف الأحوال]
{إِنْ أَرَادُوا إِصْلَاحًا} [البقرة: 228]
وفي التراجع {إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ} [البقرة: 230] اعتبار هذا الشرط في الرجعة والتراجع، وإلا فلا يراجع، ولا يتراجعا للضرار وللبقاء على غير ما يحبه الله، وفي هذا أن الأفعال مبنية على مقاصدها، وأن الأمر الذي يقصد فيه الخير والصلاح لا بد أن يجعل الله فيه بركة، كما أن الذي يقصد به غير ذلك ولو مكن منه العبد فإنه ضرر حاضر، ويخشى أن تكون عواقبه ذميمة.
ويستفاد من هذا معنى كلي نافع، وهو أنه ينبغي للعبد إذا أراد أن يدخل في أمر من الأمور مثل الأمور التي يترتب عليها حقوق كثيرة، ومثل الولايات الكبار والصغار والأمور المهمة أن يتأنى وينظر في نفسه وعاقبة أمره، فإن رأى من نفسه قوة على ذلك، ووثق بقيامه بما فيها من الحقوق تقدم إليها متوكلا على الله، وإلا أحجم واغتنم السلامة عن الدخول في الأمور الخطرة، وأمر تعالى الأزواج أن يمسكوا زوجاتهم بمعروف أو يسرحوهن بمعروف، فإن أمسكها أمسكها بعشرة حسنة، وإن فارقها فليكن على وجه الشرع بطمأنينة من غير مغاضبة ولا مشاتمة ولا عداوات تقع بينه وبينها، أو بينه وبين أهلها.
ومن التسريح بالمعروف أن يعطيها شيئا من المال تتمتع به وينجبر به خاطرها، وتذهب عن زوجها شاكرة، ولا يكون لهذا الفراق على هذا الوجه إلا العواقب الطيبة للطرفين.

(1/146)

ولما بين الباري هذه الأحكام الجليلة غاية التبيين، وكان القصد بها أن يعلمها العباد ويعملوا بها، ويقفوا عندها ولا يتجاوزوها، فإنه لم ينزلها عبثا بل أنزلها بالعلم والصدق والحق النافع والجد، نهى عن اتخاذها هزوا أي: لعبا بها، وهو التجري عليها وعدم الامتثال لواجبها مثل المضارة في الإمساك والإرسال، أو كثرة الطلاق وجمع الثلاث، وقال: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ} [البقرة: 231] عموما باللسان حمدا وثناء، وبالقلب اعترافا وإقرارا، وبالأركان بأن يستعان بنعمه على طاعته، وخصوصا ما أنزل عليكم من الكتاب والحكمة، فإن في الكتاب والسنة من بيان الحق والهدى من الضلال، والحلال من الحرام، وجميع ما يحتاجه العباد في أمور دينهم ودنياهم ما يوجب للعباد أن يشكروه شكرا كثيرا، ويقوموا بحقه ويخضعوا لأحكامه، وختم الآيات بعموم علمه تنبيه على أن أحكامه قد شرعها العليم الحكيم صالحة للعباد في كل زمان ومكان.
وقد ذكر عدة المفارقة بحسب أحوالها في كتابه، فذكر أن المفارقة بطلاق إن كانت تحيض باستكمال ثلاثة قروء من بعد وقوع الطلاق عليها، وأن الآيسة والتي لم تحض لصغر ونحوه عدتها ثلاثة أشهر، وأن المفارقة بموت زوجها تربص أربعة أشهر وعشرا، وأن الحامل من المفارقات في الحياة وبعد الممات عدتها بوضع الحمل.
وفي هذه العدد وتقديرها من الأسرار والحكم والمنافع للزوجين وغيرهما ما هو من آيات الله للمتأملين المستبصرين، وقال تعالى:
{يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا} [الأحزاب: 49]

(1/147)

ففي هذه الآية أن المفارقة في الحياة بطلاق ونحوه ليس لزوجها عليها عدة إذا لم يدخل أو يخل بها، بل بمجرد ما يطلقها لها التزوج في الحال.
وفي هذا أن العدة تثبت بالدخول، وكذلك الخلوة، كما ثبت عن الخلفاء الراشدين، ومفهوم الآية أن الفراق بالموت تعتد له الزوجة المعقود عليها ولو قبل الدخول، وكما يؤخذ من مفهوم هذه فإنه يؤخذ من عموم قوله:
{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ} [البقرة: 234] الآية [البقرة: 234] .
وفيها أن العدة من حقوق الزوج؛ لتمكنه من الرجعة ولحفظ فراشه ومائه من الاختلاط، وحق لها أيضا؛ فإن المعتدة نوعان: نوع حامل لها النفقة بكل حال. قال تعالى:
{وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 6]
ونوع غير حامل، وهي أيضا نوعان: مفارقة بائنة بموت أو فسخ أو خلع أو ثلاث أو عوض، فهؤلاء كلهن لا نفقة لهن ولا كسوة ولا مسكن إلا على وجه المعروف والإحسان، ومفارقة رجعية فما دامت في العدة فلها النفقة والكسوة والمسكن وتوابعها على الزوج، وحكمها حكم الزوجة التي في حباله في كل حال إلا في القسم فلا قسم له؛ لأن الله سماه بعلا لها في قوله: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة: 228] ولأن له أن يرجعها إلى الزوجية التامة رضيت أو كرهت ما دامت في العدة.
وفي قوله: {وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} [البقرة: 228] دليل على أمانتها على نفسها، وقبول قولها في وجود الحيض وانقطاعه؛ لأنه توعدها بكتمان ذلك، وهذا دليل على أن قولها معتبر، وفي قوله:

(1/148)

{إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} [الأحزاب: 49] دليل على أنه لا يقع الطلاق إلا بعد النكاح، وأن من علق طلاقا بنكاح امرأة لم ينعقد هذا التعليق، ولم يقع عليها شيء إذا نكحها؛ لأن النكاح لا يراد به خلاف مقصوده، وهذا بخلاف تعليق عتق المملوك للغير بملكه إياه، فإنه صحيح ويعتق إذا ملكه؛ لأن تملك الرقيق يقصد به العتق، وهو مقصود شرعي صحيح.
وقوله: {فَمَتِّعُوهُنَّ} [الأحزاب: 49] فيه الأمر بتمتيع المفارقة بالطلاق قبل المسيس مطلقا، وفي آية البقرة الأمر بالتمتيع إذا لم يسم لها مهرا، فإن سمى لها مهرا فإنه يتنصف إذا طلقها قبل الدخول، ويكون نصف الصداق هو المتعة كما قال تعالى:
{لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ - وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 236 - 237]
فحث على العفو في هذا الموضع الخاص لنفعه وعظم موقعه، وقال: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] وهذا إرشاد عظيم نافع في جميع المعاملات أنه ينبغي للعبد فيها أن لا يستقصي في كل شيء، بل يجعل للفضل محلا من عفو ومحاباة وإعطاء أزيد مما في الذمة قدرا أو وصفا، وقبول أدنى من الحق كمية وكيفية، فكم حصل بهذا الفضل - وإن كان طفيفا - خير كثير وأجر كبير، ومعروف وبركة، وراحة فكر وطمأنينة قلب.
وفي قوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ} [البقرة: 241]

(1/149)

وهذا العموم يقتضي أن كل مطلقة لها على زوجها متعة، لكن إن كانت غير مدخول بها ولم يسم لها مهر، فالمتعة واجبة كما تقدم بحسب يسار الزوج وإعساره، وإن كان قد سمي لها مهر تنصف المهر وكان النصف الحاصل لها هو المتعة، فإن لم يكن الأمر كذلك كانت المتعة حقا معروفا وإحسانا جميلا؛ لما فيها من جبر خاطرها وقضاء نوائبها التي هي مظنة الحاجة إليها في تلك الحال، وكون ذلك عنوانا على التسريح بالمعروف، ودفعا للمشاغبات والعداوات التي تحدث لكثير من الناس عند الطلاق، واحتياطا لبراءة ذمته مما لعله لحقه لها من الحقوق، وتسهيلا للرجعة أو المراجعة إذا تغيرت الحال، وأحدث الله بعد ذلك أمرا، ولها من الفوائد شيء كثير، ومدح الله هذه الأحكام الجليلة بقوله:
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} [البقرة: 242]
فسمى هذه الأحكام آيات؛ لأنها تدل أكبر دلالة على عنايته ولطفه بعباده، وأنه شرع لهم من الأحكام، الأحكام الصالحة لكل زمان ومكان، ولا يصلح العباد غيرها.

[فصل في آيات في الإيلاء والظهار واللعان]
فصل في آيات في الإيلاء والظهار واللعان قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ - وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [البقرة: 226 - 227]
وقال: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة: 1] الآيات. [المجادلة: 1] .
وقال في اللعان: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} [النور: 6] الآيات. [النور: 6] .

(1/150)

من جملة الأحكام المنتشرة المتعلقة بالزوجة أنه قد يؤلي منها أو يظاهر منها، والفرق بين الإيلاء والظهار أن الإيلاء هو الحلف بالله على ترك وطء زوجته أبدا، أو مدة طويلة تزيد على أربعة أشهر إذا كان قادرا على الوطء، فإذا فعل ذلك وحلف هذا الحلف فلا يخلو: إما أن تطالبه الزوجة بحقها من الوطء أو لا تطالبه، فإن لم تطالبه ترك وشأنه، فإن وطئ في هذه المدة فقد حنث، وعليه كفارة يمين، وإلا فلا كفارة عليه، وإن طالبته بالوطء أمر بذلك وجعل له أربعة أشهر، فإن فاء ورجع إلى الوطء فذلك هو المطلوب منه، وهو أحب الأمرين إلى الله، وإن أبى وامتنع ومضت الأربعة الأشهر وهو مصر على عدم وطئها وهي مقيمة على طلب حقها، أجبر على أحد أمرين: إما أن يفيء ويكفر كفارة يمين، وإما أن يطلق، فإن امتنع من كل منهما طلق الحاكم عليه.
وأما الظهار فأن يحرم زوجته ويقول لها: أنت علي كظهر أمي، أو نحوه من ألفاظ التحريم الصريحة، فهذا قد أتى منكرا من القول وزورا، وكذب أعظم كذب إذ شبه من هي حلال بمن هي أعظم المحرمات، وهي الأم، ولهذا قال:
{الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} [المجادلة: 2]
ثم عرض التوبة فقال:
{وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} [المجادلة: 2]- تتمة الآية -[المجادلة: 2] .
ثم ذكر طريقها بالكفارة، فأمر المظاهر أن يعتق رقبة من قبل أن يمسها فإن لم يجد صام شهرين متتابعين من قبل المسيس أيضا، فإن لم يستطع

(1/151)

أطعم ستين مسكينا، فبعد هذه الكفارة تحل له الزوجة وتنحل يمينه.
وأما اللعان فإن الزوج إذا رمى زوجته بالزنا، ولم يكن له على ذلك أربعة شهود، ولم تعترف بل أقامت على الإنكار، فعليه ما على من قذف المحصنات من جلد ثمانين جلدة إلا أن يلاعنها، وذلك بأن يشهد أربع مرات أنه لمن الصادقين فيما رماها به من الزنا، ويقول في الخامسة داعيا على نفسه، وأن لعنة الله عليه إن كان من الكاذبين، فحينئذ يترتب عليها الحد أو الحبس حتى تقر، إلا أن تقابله بلعان يدرأ عنها العذاب، بأن تقول أربعا: أشهد بالله إنه لمن الكاذبين فيما رماني به من الزنا، وتزيد في الخامسة وأن غضب الله عليها إن كان من الصادقين، فعند ذلك يحصل الفراق الأبدي بينه وبينها.
والحكمة في تخصيص الزوج بسقوط حد القذف عنه إذا لاعن أن الزوج محتاج، وربما كان مضطرا إلى رميها لنفي ما يلحقه من أولاد غيره ولحقه وإفساد فراشه، وأما القاذف: إذا كان غير زوج، إذا قذف غيره بالزنا، فإن الله قال في حده:


فصل في آيات الحدود - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في آيات الحدود]
{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ - إِلَّا الَّذِينَ تَابُوا} [النور: 4 - 5]
فصل في آيات الحدود قال تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ} [البقرة: 178]- إلى آخرها والتي بعدها -[البقرة: 178 - 179] .
يمتن الله على عباده بأنه فرض عليهم القصاص في القتلى، أي: المساواة

(1/152)

فيه، وأن يقتل القاتل عمدا على الصفة التي قتل عليها المقتول؛ إقامة للعدل بين العباد، وتوجيه الخطاب لعموم المؤمنين فيه دليل على أنه يجب عليهم كلهم حتى أولياء القاتل، حتى القاتل بنفسه، إعانة ولي المقتول إذا طلب القصاص وتمكينه من القاتل، وأنه لا يحل لهم أن يحولوا بينه وبين القاتل إذا تمت الشروط كما يفعله أهل الجاهلية ومن أشبههم من إيواء المحدثين.
ثم فصل ذلك بقوله: {الْحُرُّ بِالْحُرِّ} [البقرة: 178] يدخل في منطوقها وفي منطوق قوله: {أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة: 45] أن الذكر يقتل بالأنثى، كما تقتل الأنثى بالذكر، فيكون هذا المنطوق مقدما على مفهوم قوله: {وَالْأُنْثَى بِالْأُنْثَى} [البقرة: 178] مع دلالة صريح السنة الصحيحة قتل النبي صلى الله عليه وسلم اليهودي بالجارية، وخرج من هذا العموم الأبوان وإن علوا فلا يقتلان بالولد لورود السنة بذلك، مع أن في لفظ القصاص ما يدل على أنه ليس من العدل أن يقتل الوالد بولده، ولأن ما في قلب الوالدين من الرحمة المانعة من صدور هذه الجريمة منهما على ولدهما ما يحدث الشبهة، إما أنه لا بد أن في عقلهما اختلالا أو أذية شديدة أحوجته إلى قتل ولده، أو لم يحرر أن القتل عمد محض.
وخرج من هذا العموم أن المسلم لا يقتل بالكافر لثبوت السنة بذلك، مع أن الآية في خطاب المؤمنين خاصة، وليس أيضا من العدل أن يقتل ولي الله بعدوه {وَالْعَبْدُ بِالْعَبْدِ} [البقرة: 178] ذكرا كان أو أنثى تساوت قيمتهما أو اختلفت، ودل مفهومها على أن الحر لا يقتل بالعبد لكونه غير مساو له.
وفي هذه الآية دليل على أن الأصل وجوب القود في العمد العدوان، وأن الدية بدل عنه، فلهذا قال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} [البقرة: 178] أي: عفا ولي

(1/153)

المقتول عن القاتل إلى الدية، أو عفا بعض الأولياء فإنه يسقط القصاص وتجب الدية، وتكون الخيرة في القود واختيار الدية إلى الولي، فإذا عفا عنه وجب على ولي المقتول أن يتبع القاتل بالمعروف من غير أن يشق عليه ولا يحمله ما لا يطيق، بل يحسن الاقتضاء والطلب ولا يحرجه، وعلى القاتل أداء إليه بإحسان من غير مطل ولا نقص ولا إساءة فعلية أو قولية، فهل جزاء الإحسان إليه بالعفو إلا الإحسان بحسن القضاء؟ وهذا مأمور به في كل ما ثبت في ذمم الناس للإنسان: مأمور من له الحق بالاتباع بالمعروف، ومن عليه الحق بالأداء بإحسان كما قال صلى الله عليه وسلم: «رحم الله عبدا سمحا إذا قضى، سمحا إذا اقتضى» .
وفي قوله: {عُفِيَ لَهُ مِنْ أَخِيهِ} [البقرة: 178] ترقيق وحث على العفو إلى الدية، وأكمل من ذلك العفو مجانا، وفي قوله: {أَخِيهِ} [البقرة: 178] دليل على أن القاتل عمدا لا يكفر؛ لأن المراد بالأخوة هنا أخوة الإسلام، فلم يخرج بالقتل عنها، ومن باب أولى سائر المعاصي التي هي دون القتل، فإن صاحبها لا يكفر، ولكنه يستحق العقاب، وينقص بذلك إيمانه إن لم يتب، وإذا عفا أولياء المقتول أو بعضهم احتقن دم القاتل، وصار معصوما منهم ومن غيرهم، فلهذا قال: {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ} [البقرة: 178] أي: بعد العفو {فَلَهُ عَذَابٌ أَلِيمٌ} [البقرة: 178] أي: في الآخرة، وأما قتله وعدمه فيؤخذ مما تقدم؛ لأنه قتل مكافئا له فيجب قتله بذلك.
ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة: 179] أي: تنحقن بذلك الدماء، وتنقمع به الأشقياء؛ لأن من عرف أنه إذا قَتَلَ قُتِلَ لا يكاد يصدر منه قَتْلٌ؛ وإذا رئي القاتل مقتولا انزجر غيره بذلك؛ فلو كان عقوبة القاتل غير القتل لم يحصل من

(1/154)

انكفاف الشر ما يحصل بالقتل، وهكذا سائر الحدود الشرعية: فيها من النكاية والانزجار ما يدل على حكمة الحكيم الغفار، ونكر الحياة لإفادة التعظيم.
ولما كان هذا الحكم لا يعرفه حقيقة المعرفة إلا أهل العقول الكاملة قال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 179] وهذا يدل على أنه يحب من عباده أن يعملوا أفكارهم وعقولهم في تدبير ما في أحكامه من الحكم والمصالح الدالة على كماله، وكمال حكمته وحمده وعدله ورحمته الواسعة، وأن من كان بهذا الوصف فقد استحق الثناء والمدح بأنه من ذوي الألباب، الذين وجه إليهم الخطاب، وكفى بذلك فضلا وشرفا، وقوله: {لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 179] وذلك أن من عرف ربه، وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة أوجب له أن ينقاد لأمر الله، ويخضع لشرعه طاعة لله ولرسوله.
قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور: 2]
هذا حد الزاني غير المحصن من ذكر أو أنثى يجلد مائة جلدة، جلدات تؤلمه وتزجره ولا تهلكه، ويتعين أن يكون ذلك علنا لا سرا بحيث يشهده طائفة من المؤمنين؛ لأن إقامة الحدود من الضروريات لقمع أهل الجرائم، واشتهارها هو الذي يحصل به الردع والانزجار وإظهار شعائر الدين، والاستتار به أو على أحد دون أحد فيه مفاسد كثيرة، ووردت السنة بتغريب عام كامل عن وطنه مع الجلد، كما تواترت السنة وأجمع المسلمون على رجم الزاني المحصن، يرجم بالحجارة حتى يموت.
وقال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [المائدة: 38]

(1/155)

السارق هو من أخذ مال غيره المحترم بغير رضاه، وهو من كبائر الذنوب الموجبة لترتب هذه العقوبة، وهو أنه يجب قطع يده اليمنى كما هي قراءة بعض الصحابة، واليد إذا أطلقت فهي الكف إلى الكوع فقط، فإذا قطعت حسمت وجوبا في زيت أو ودك مغلي لتنسد العروق فيقف الدم، ولكن السنة قيدت عموم الآية الكريمة بأمور كلها ترجع إلى تحقيق السرقة للأموال.
فمنها: لا بد أن يكون المسروق نصابا، وهو ربع دينار، أو ثلاثة دراهم، أو ما يساوي ذلك.
ومنها: لا بد أن يكون المأخوذ منه حرزا، وحرز كل مال ما يحفظ به عادة، فلو سرق من مال غير محرز فلا قطع عليه، ويؤخذ هذا من لفظ السارق؛ فإنه الذي يأخذ المال على وجه لا يمكن التحرز منه، فإن عاد السارق قطعت رجله اليسرى، فإن عاد فقيل تقطع يده اليسرى، ثم إن عاد قطعت رجله اليمنى، وقيل: يحبس حتى يموت، وورد في ذلك آثار عن السلف مختلفة.
وقوله: {جَزَاءً بِمَا كَسَبَا} [المائدة: 38] من التجري على أموال الناس {نَكَالًا مِنَ اللَّهِ} [المائدة: 38] أي: ترهيبا منه للسراق ليرتدعوا إذا علموا أنهم يقطعون، وهذا نظير قوله في القتل: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة: 179] {وَاللَّهُ عَزِيزٌ حَكِيمٌ} [المائدة: 38] أي: عز وحكم، فقطع بحكمته يد السارق؛ تنكيلا للمجرمين، وحفظا للأموال.
وقد ذكر الله قبل هذا حد قطاع الطريق المحاربين في قوله:
{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ} [المائدة: 33]
فقيل: إن الإمام مخير فيهم بين هذه الأمور، وعليه أن يفعل ما تقتضيه المصلحة، ويحصل به النكاية، وقيل: إن هذه العقوبة مرتبة بحسب الجريمة؛

(1/156)

فإن جمعوا بين القتل وأخذ المال جمع لهم بين القتل والصلب، وإن قتلوا ولم يأخذوا مالا قتلوا ولم يصلبوا، وإن أخذوا مالا ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف، وإن أخافوا الناس ولم يقتلوا ولا أخذوا مالا نفوا من الأرض، فلا يتركون يأوون إلى بلد، أو يحبسون كما قاله بعضهم.


فصل في الأيمان ونحوها - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في الأيمان ونحوها]
فصل في الأيمان ونحوها قال الله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ - وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ - لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 87 - 89]
يقول الباري: يا أيها الذين آمنوا اعملوا بمقتضى أيمانكم في تحليل ما أحل الله، وتحريم ما حرم الله، فلا تحرموا ما أحل الله لكم من المطاعم والمشارب وغيرها، فإنها نعم تفضل الله بها عليكم فاقبلوها، واشكروا الله عليها إذ أحلها شرعا ويسرها قدرا، ولا تردوا نعمة الله بكفرها، أو عدم قبولها، أو اعتقاد تحريمها، أو الحلف على عدم تناولها، فإن ذلك كله من الاعتداء، ولهذا قال: {وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ} [المائدة: 87] بل يبغضهم ويمقتهم على ذلك {وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا} [المائدة: 88] أي: كلوا

(1/157)

من رزقه الذي ساقه إليكم، ويسره لكم بأسبابه المتنوعة، إذا كان حلالا، لا سرقة ولا غصبا، ولا حصل في معاملة خبيثة، وكان أيضا طيبا نافعا لا خبث فيه {وَاتَّقُوا اللَّهَ} [المائدة: 88] في امتثال أوامره، واجتناب نواهيه {الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} [المائدة: 88] فإن الإيمان لا يتم إلا بذلك، وهو يدعو إلى ذلك.
ودلت الآية الكريمة أن العبد إذا حرم حلالا عليه من طعام وشراب وكسوة واستعمال وسرية ونحو ذلك، فإن هذا التحريم منه لا يحرم ذلك الحلال، لكن إذا فعله فعليه كفارة يمين، لأن التحريم يمين كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ - قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ} [التحريم: 1 - 2]
وهذا عام في تحريم كل طيب، إلا أن تحريم الزوجة يكون ظهارا فيه كفارة الظهار السابقة.
وكما أنه ليس له أن يحلف على ترك الطيبات فليس له أن يمتنع من أكلها، ولو بلا حلف تنسكا وغلوا في الدين؛ بل يتناولها مستعينا بها على طاعة ربه {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [المائدة: 89] ويشمل هذا الأيمان التي حلف بها من غير نية ولا قصد، أو عقدها يظن صدق نفسه فبان بخلاف ذلك، {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ} [المائدة: 89] أي: بما عقدت عليه قلوبكم، كما قال في الآية الأخرى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225]
فإذا عقد العبد اليمين وحنث - بأن فعل ما حلف على تركه، أو ترك ما حلف على فعله - خير في الكفارة بين إطعام عشرة مساكين من أوسط ما تطعمون أهليكم، وذلك يختلف باختلاف الناس والأوقات والأمكنة، أو كسوتهم بما يعد كسوة، وقيد ذلك بكسوة تجزي في الصلاة، أو تحرير

(1/158)

رقبة صغير أو كبير، ذكر أو أنثى، بشرط أن تكون الرقبة مؤمنة، كما في الآية المقيدة بالأيمان، وأن تكون تلك الرقبة سليمة من العيوب الضارة بالعمل، فمتى كفر بواحد من هذه الثلاثة انحلت يمينه.
وهذا من نعمة الله على هذه الأمة أنه فرض لهم تحلة أيمانهم، ورفع عنهم الإلزام والجناح، فمن لم يجد واحدا من هذه الثلاثة فعليه صيام ثلاثة أيام، أي: متتابعة مع الإمكان، كما قيدت في قراءة بعض الصحابة، {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] عن أن تحلفوا بالله وأنتم كاذبون، وعن كثرة الأيمان لا سيما عند البيع والشراء، واحفظوها إذا حلفتم عن الحنث فيها، إلا إذا كان الحنث خيرا من المضي فيها، كما قال تعالى:
{وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224]
أي: لا تقولوا: إننا قد حلفنا على ترك البر، وترك التقوى، وترك الإصلاح بين الناس، فتجعلوا أيمانكم مانعة لكم من هذه الأمور التي يحبها الله ورسوله، بل احنثوا وكفروا وافعلوا ما هو خير وبر وتقوى، واحفظوا أيضا أيمانكم إذا حلفتم وحنثتم بالكفارة، فإن الكفارة بها حفظ اليمين الذي معناه تعظيم المحلوف به، فمن كان يحلف ويحنث ولا يكفر فما حفظ يمينه، ولا قام بتعظيم ربه {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ} [المائدة: 89] المبينة للحلال من الحرام، الموضحة للأحكام {لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 89] فعلى العباد أن يشكروا ربهم على بيانه وتعليمه لهم ما لم يكونوا يعلمون، فإن العلم أصل النعم وبه تتم.

(1/159)


فصل في الأطعمة والصيد - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في الأطعمة والصيد]
فصل في آيات في الأطعمة ونحوها والصيود وتوابعها قال الله تعالى:
{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ} [البقرة: 29]
{وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [الأنعام: 119]
{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157]
{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ} [المائدة: 3]
وبعدها: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ} [المائدة: 4]
{وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121]
{قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام: 145]
دلت هذه الآيات الكريمات على أن الأصل في الأشياء الحل من طعام وشراب وغيرها؛ ولأن الله تعالى خلق لنا ما في الأرض جميعا ننتفع به بكل وجوه الانتفاعات، من أكل وشرب واستعمال، وفصل لنا ما حرم علينا، فما لم يذكر في الكتاب والسنة تحريمه فهو حلال، وأباح لنا كل طيب،

(1/160)

وحرم علينا كل خبيث.
فمن الخبائث المحرمة الميتة - سوى ميتة الجراد والسمك - وهي ما مات حتف أنفه أو ذكي ذكاة غير شرعية، والدم المسفوح كما قيدته الآية الأخرى، وأما الدم الذي يبقى في اللحم والعروق بعد الذبح فإنه طيب حلال {وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: 3] بأن ذبح لغير الله من أصنام وملائكة أو إنس أو جن أو غيرها من المخلوقات.
ومن الخبائث كل ذي ناب من السباع، وكل ذي مخلب من الطير كما صح بذلك الحديث عن النبي صلى الله عليه وسلم.
ومن الميتة {وَالْمُنْخَنِقَةُ} [المائدة: 3] أي: التي تخنق بالحبال أو غيرها، أو تختنق فتموت، {وَالْمَوْقُوذَةُ} [المائدة: 3] وهي التي تضرب بالحصى أو بالعصا حتى تموت، ومن هذا إذا رمى صيدا فأصاب الصيد بعرضه فقتله، {وَالْمُتَرَدِّيَةُ} [المائدة: 3] وهي التي تسقط من موضع عال كسطح وجبل فتموت، {وَالنَّطِيحَةُ} [المائدة: 3] التي تنطحها غيرها فتموت بذلك، وما أكله ذئب أو غيره من السباع، وكل هذه المذكورات إذا لم تدرك ذكاتها، فإن أدركها حية فذكاها حلت؛ لقوله: {إِلَّا مَا ذَكَّيْتُمْ} [المائدة: 3] وسواء غلب على الظن بقاؤه أو تلفه إذا لم يُذَكّ أم لا.
ومن المحرمات الحشرات وخشاش الأرض من فأرة وحية ووزغ، ونحوها من المستخبثة شرعا وطبا.
ومن المحرمات ما ذكي ذكاة غير شرعية، إما أن الذابح غير مسلم ولا كتابي، وإما أن يذبحها في غير محل الذبح وهي مقدور عليها، وإما أن لا يقطع حلقومها ومريها، وإما أن يذبحها بغير ما ينهر الدم أو بعظم أو ظفر، وما أمر الشارع بقتله أو نهى عن قتله دل على تحريمه وخبثه.

(1/161)

وكل هذه الأشياء تحريمها في حال السعة، وأما إذا اضطر إليها غير باغ لأكلها قبل أن يضطر، ولا متعد إلى الحرام، وهو يقدر على الحلال، فإنه إذا اضطر إليها غير باغ ولا عاد فإن الله غفور رحيم، من رحمته أباح المحرمات في حال الضرورة.
ومن رحمته وسع لعباده طرق الحلال، فأباح الصيد إذا جرح في أي موضع من بدنه، وأباح صيد السهام إذا سمى الرامي عند رميها، وأباح أيضا صيد الكلاب المعلمة والطيور المعلمة، والتعليم يختلف باختلاف الحيوانات، قال العلماء: تعليم الكلب أن يسترسل إذا أرسل وينزجر إذا زجر، وإذا أمسك لم يأكل من صيده لقوله: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ} [المائدة: 4] أي: عند إرسالها لقصد الصيد.


فصل في الأحكام الشرعية والبينة - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[فصل في الأحكام الشرعية والبينة]
فصل في جوامع الحكم والقضايا في الأصول والفروع قال الله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49]
{لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105]
{وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} [المائدة: 42]
{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59]
{يا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص: 26]
{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]
{وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115]

(1/162)

الحكم بين الناس بالحق والقسط، هو الحكم بما أنزل الله، وهو الرد إلى الله ورسوله؛ فإن هذه الآيات يصدق بعضها بعضا؛ وتدل على أن الحق والعدل لا يخرج عما جاء به الرسول، وأن حكم الله ورسوله أحسن الأحكام على الإطلاق، أي: أعدلها وأقومها وأصلحها وأحسمها للشرور، وأعظم أحكام توسل بها إلى تحصيل درء المفاسد، وأن رد مسائل النزاع والاختلافات الدينية والدنيوية إلى الله والرسول خير في الحال وأحسن عاقبة، وأن كلمات الله تمت وكملت من كل وجه صدقا في إخبارها، عدلا في أحكامها وأوامرها ونواهيها، فكل مسألة خارجة عن العدل إلى الظلم، وعن الصلاح إلى الفساد، فليست من الشرع، وقد جاء شرع الله محكم الأصول والفروع، موافقا للمعقول الصحيح والاعتبار والميزان العادل.
وقد حكم الله ورسوله بأحكام متنوعة متفرعة عن هذا الأصل العظيم، وتفصيل لمجمله، فحكم الله بأن إقرار من عليه الحق معتبر في القليل والكثير كما تقدم التنبيه عليه في آية الدَّيْن.
وحكم بأن البينة على المدعي لإثبات حق، أو المدعي براءة الذمة من الحقوق الثابتة، وأن اليمين على من أنكر، وهاتان القاعدتان عليهما مدار جمهور القضايا، اعتبار إقرار من عليه الحق إذا كان جايز التصرف، وتكليف المدعين كلهم بالبينات.
والبيعة شرعا اسم جامع لكل ما بين الحق، والبيان مراتب، بعضها يصل إلى درجة اليقين، وبعضها كالقرائن، وشواهد الأحوال توصل إلى غلبة الظن، والترجيحات كثيرة جدا.
وعند تساوي الترجيحات ومقادير الأشياء وكمياتها بالتوسط بينها، إما بقسمتها متساوية وجعل الزيادة والنقص بحسب ذلك، وإلا بالقرعة

(1/163)

إذا تعذرت القسمة، ومن أحكام الشارع العادلة إلغاؤه المعاملات الظالمة الجائرة: كأنواع الغرر والظلم والميل على أحد المتعاملين بغير حق.
ومن أحكامه الكلية اعتباره التراضي بين المتعاملين في عقود المعاوضات، وفي عقود التبرعات، وأنه لا يحل مال امرئ مسلم أو معاهد إلا بطيب نفسه.
ومن أحكامه الكلية منع الضرر والإضرار بغير حق في كل معاملة وخلطة وجوار واتصال.
ومن أحكامه الكلية أن على العمال تكميل أعمالهم بغير نقص، وعلى من عمل لهم تكميل أجورهم.
ومن أحكامه الكلية إيجابه الوفاء بالعقود والشروط التي يشترطها أحد المتعاقدين على الآخر في أبواب العقود كلها، مما لكل منهما أو لأحدهما فيه مصلحة، إلا شرطا أحل حراما أو حرم حلالا، فهذا قد أهدره الشارع وألغاه وقال: من عمل عملا ليس عليه أمرنا فهو رد.
ومن أحكامه الكلية اعتبار المقاصد والنيات في أبواب المعاملات والأعمال، كما تعتبر في باب العبادات، وبهذا الأصل أبطل جميع الحيل التي يتوسل بها إلى فعل محرم، أو إسقاط حق مسلم ونحوها.
ومن أحكامه الكلية أن جميع العقود اللازمة والجائزة: عقود المعاوضة وعقود التبرع، وكذلك الفسوخ تنعقد بما دل عليها من الألفاظ التي يتعارفها المتعاقدان، ومن الأفعال الدالة على ذلك.
ومن أحكامه الكلية أن تلف الشيء بيد الظالم كالغاصب ونحوه فيه الضمان، فرط أو لم يفرط، فإن ثبوت يده على وجه الظلم والعدوان، وأن

(1/164)

تلف الشيء تحت يد الأمين لا ضمان فيه إن لم يفرط أو يتعد.
ومن أحكامه الكلية أن الشيء المشكوك فيه يرجع فيه إلى اليقين في العبادات والمعاملات، فمن ادعى الأصل فقوله مقبول، ومن ادعى خلاف الأصل لم يقبل إلا ببينة، وأن الأصل بقاء ما كان على ما كان، والأصل براءة الذمة حتى يتيقن اشتغالها، كما أن الأصل بقاء ما كان ثابتا في الذمة حتى يتيقن البراءة بوفاء أو إسقاط أو سقوط، وأن الأصل في عقود المسلمين الصحة والسلامة حتى نعرف أنه جرى ما يفسدها.
ومن أحكامه الكلية أن جميع الأحكام من أصول وفروع لا تتم وتكمل ويحصل مقتضاها إلا باجتماع شروطها وأركانها ومقوماتها، وانتفاء موانعها ومفسداتها.
ومن أحكامه الكلية وجوب المماثلة في المتلفات والمضمونات بمثلها إن أمكن المثل، وبالقيمة إن تعذر المثل.
وكذلك الأعمال، فمن عمل لغيره عملا بعوض لم يسم، أو سمي تسمية فاسدة، أو جهلت التسمية، أو عاوضه معاوضة تعذر معرفة العوض فيها، فإنه يرجع في ذلك إلى أجرة المثل وعوض المثل.
ومن أحكامه الكلية وجوب العدل بين الأولاد والزوجات، ووجوب العدل بين ذوي الحقوق الذي لا مزية لواحد منهم على الآخر، كالعول الداخل على أهل الفروض بالسوية، وكقسمة المال بين الغرماء إذا لم يف بحقوقهم يعطون على قدر حقوقهم إذا لم يكن لأحدهم مزية رهن ونحوه، وكاشتراك الملاك في الزيادة المترتبة عليها على قدر أملاكهم، والنقص على قدر أملاكهم إذا اعتراها نقص، وسواء كان النقص بحق تعلق بها أو

(1/165)

بتلف أو خسارة أو وقع ظلما فإنهم يشتركون في الزيادة والنقص على قدر أملاكهم.
ومن أحكامه الكلية إثبات الخيار في كل عقد ظهر في العوض المعين أو المعوض عيب ينقصه؛ وأنه إذا لم يمكن الرد تعين الأرش وإسقاط النقص، وعلى الصحيح لا فرق بين البيوع وغيرها، فإن هذا من قاعدة العدل.
ومن أحكامه الكلية جعل المجهول كالمعدوم، ويندرج تحت هذا الأصل الأموال التي جُهِلَ مُلَّاكُهَا أنه يتصدق بها عنهم، أو تبذل في المصالح نيابة عنهم، وتملك اللقطة، ومن مات لا وارث له بفرض ولا تعصيب ولا رحم، تركته في بيت المال للمصالح العامة جعلًا للمجهول في ذلك كالمعدوم.
ومن أحكامه الكلية الرجوع إلى العرف إذا تعذر التعيين شرعا ولفظا، كالرجوع للعرف في نفقة الزوجات والأقارب والأجراء، وكالشروط العرفية في المعاملات إذا اطردت بين الناس، وكالقبض والحرز ونحوها مما لا يعد ولا يحصى.
ومن أحكامه الكلية أن الأصل في العبادات الحظر؛ فلا يشرع منها إلا ما شرعه الله ورسوله، والأصل في المعاملات والاستعمالات كلها الإباحة؛ فلا يحرم منها إلا ما حرمه الله ورسوله، وعلى هذا جميع أحكام العبادات والمعاملات وغيرها مما لا يمكن إحصاؤه، ولهذا من شرع في عبادة لم تنقل عن الشارع فهو مبتدع، ومن حرم من العادات شيئا لم يرد عن الشارع فهو مبتدع.
ومن أحكامه الكلية حثه على الصلح والإصلاح بين من بينهم حقوق، وخصوصا عند اشتباهها أو عند تناكرهما، وإذا تعذر استيفاء الحق كله أو تعسر، فقد شرع في ذلك كله الصلح بالعدل، وسلوك الحالة المناسبة لتلك

(1/166)

القضية بما تقتضيه الحال، وفيه من الفوائد والثمرات الطيبة ما لا يعد ولا يحصى.
ومن أحكامه الكلية اعتبار العدالة في الشهود، وأن يكونوا ممن يرضى من الشهداء، وذلك يختلف باختلاف الأحوال والأشخاص، فالشارع اعتبر شهادة العدل المرضي من الشهداء، وأسقط شهادة الكاذب والقاذف قبل التوبة، وأمر بالتثبت في خبر الفاسق، وكذلك المجهول؛ لأنه اعتبر المرضي العدل عند الناس، فلا بد من تحقيق هذا الوصف، وأما عدد الشهود ونصابها فذلك يختلف باختلاف المشهود به كما فصله أهل العلم.
ومن أحكامه الكلية أن من سبق إلى مباح فهو أحق به، فيدخل في هذا السبق إلى الجلوس في المساجد والأسواق والأفنية، ويدخل فيه السبق إلى النزول في المساكن والأوقاف التي لا تتوقف على نظر ناظر، ويدخل في ذلك السبق إلى المباحات من الصيود البرية والبحرية، وإلى ما يستخرج من البحار والمعادن، وإلى الاحتشاش والاحتطاب وغير ذلك، وإلى إحياء الموات وغيرها من المسائل المتنوعة الداخلة في هذا الأصل.
ومن أحكامه الكلية قبول قول الأمناء على ما في أيديهم مما هم عليه أولياء من قبل الشارع، أو قبل المالك بالوكالة أو الوصاية أو النظارة للأوقاف، فكل هؤلاء مقبول قولهم فيما يدعونه من داخل وخارج ومصرف ونحوه إذا كان ذلك ممكنا، وهذا معنى تأمينهم وتوليهم وولايتهم، واعلم أن قبول قول هؤلاء في هذه الأمور لا يمنع محاسبتهم، وطلب الوقوف على كيفية تلك المصارف الداخلية والخارجية، وتبيين وجه النقص والتلف ونحو ذلك، ليستظهر بذلك على صدقهم وكذبهم، وأما تمكينهم من إطلاق سراحهم بحجة أنهم أمناء مقبول قولهم، فهذا

(1/167)

غلط على الشريعة وعلى الحقيقة، فالشارع حاسب عماله واستدرك عليهم، والحقيقة والوقوف عليها مطلوب باتفاق أهل الاعتبار؛ فكم من أمين ظهرت خيانته يقينا حين استدرك عليه.
ومن أحكامه الكلية أن الواجب يسقط بالعجز عنه بالكلية، وأنه إذا قدر على بعض الواجب وجب عليه ما يقدر عليه منه، وسقط عنه ما يعجز عنه، وهذا مطرد في العبادات والحقوق الواجبة وغيرها، كما أن الضرورة تبيح المحظور وتقدر بقدرها.
ومن أحكامه الكلية أنه أقام البدل مقام مبدله في أحكام العبادات والمعاملات والحقوق وغيرها، فمتى كان للشيء بدل وتعذر الأصل قام هذا مقامه، وحكم له بأحكامه، وأن النماء تابع للأصل.
ومن أحكامه الكلية أن من وجب عليه أمر من الأمور فإنه يجبر عليه بحق، وأن من أتلف شيئا لدفع أذاه له دفعا عن نفسه، فلا ضمان عليه، فإن أتلفه للانتفاع به ضمنه.
وأن ما ترتب على المأذون فيه من تلف فغير مضمون، وما ترتب على غير المأذون فإنه مضمون.
ومن أحكامه الكلية أن الاستثناءات والقيود والأوصاف الملحقة بالألفاظ تعتبر وتقيد الكلام، ويرتبط بها بشرط الاتصال لفظا أو حكما، ويدخل في هذا ألفاظ العقود والفسوخ والوقف والوصايا والعتق والطلاق والأيمان والإقرارات وغيرها.
ومن أحكامه الكلية أن الشركاء في الأملاك والمنافع يلزمون بكل ما يعود إلى حصول المنافع الضرورية ودفع المضار، ويجبر الممتنع منهما من

(1/168)

ذلك من المصارف والنفقات والضرائب التي تلحق الأملاك هم فيها شركاء على كل منهم بقدر ملكه.
ومن أحكامه الكلية أن المباشر لإتلاف الأموال أو المتسبب لذلك ضامن لها متعمدا كان أو ناسيا أو جاهلا، وأنه إذا اجتمع المباشر والمتسبب كان الضمان على المباشر إلا إن تعذر تضمينه لفقد أو امتناع أو عسر أو نحوه، فيحال الضمان على المتسبب بغير حق.
ومنها: أن من أدى عن غيره دينا واجبا بنية الرجوع، فإنه يرجع ولو لم يأذن له في ذلك.
ومنها: أن الوصف في الشيء الذي بيد الغير، وذلك الغير لا يدعيه لنفسه بينة.
ومنها: أن من تعجل شيئا قبل أوانه على وجه محرم عوقب بحرمانه.
ومن أحكامه الكلية أنه إذا تزاحمت المصالح قدم الأعلى منها، وإن تزاحمت المفاسد وكان لا بد من فعل إحداها ارتكب الأخف منها لدفع الأشد مفسدة، وعلى هذا من مسائل الفقه ما لا يعد ولا يحصى، لأن الشارع شرع الشريعة لتحصيل المصالح أو تكميلها، ولتقليل المفاسد وتعطيلها بحسب الإمكان.
ومنها: أن إطلاق التشريك في الوصايا والهبات والإقرارات، وإيقاع العقود والفسوخ على الأعيان وغير ذلك: كل ذلك يقتضي المساواة بين من شرك بينهم في شيء من ذلك، إلا إن دل دليل على المفاضلة بينهم، وكذلك في الأشياء المشتبهة التي يعلم أنها لهؤلاء الأشخاص، ولا يعلم مقدار ما لِكُلٍّ، فإنهم يتساوون فيها، وأدلة هذه الأصول من الكتاب والسنة ظاهرة، وهي أصول جامعة عظيمة النفع، ينتفع بها الحاكم والمفتي وطالب العلم، وهي من محاسن الشريعة، ومن أكبر البراهين على أن ما جاء به الرسول حق

(1/169)

من عند الله محكم الأصول، متناسب الفروع، عدل في معانيه، تابع للحكم والصلاح في مبانيه، فلنقتصر على هذه القواعد إذ غيرها تبع لها، وهي تغني عن غيرها، ولا يغني عنها سواها. . والله أعلم.


قصص الأنبياء وما فيه من العبر، تفصيل قصة آدم، قصة نوح وما يستفاد منها - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصص الأنبياء وما فيه من العبر]
فصول في ذكر ما قص الله علينا في كتابه من أخبار الأنبياء مع أقوامهم قد قص الله علينا في كتابه قصصا طيبة من أخبار أنبيائه، ووصفها بأنها أحسن القصص، وهذا الوصف من الله العظيم يدل على أنها أصدقها وأبلغها وأنفعها للعباد؛ فمن أهم منافع هذه القصص أن بها يتم ويكمل الإيمان بالأنبياء، صلى الله عليهم وسلم، فإننا وإن كنا مؤمنين بجميع الأنبياء على وجه العموم والإجمال، فالإيمان التفصيلي المستفاد من قصصهم، وما وصفهم الله به من الصدق الكامل والأوصاف الكاملة التي هي أعلى الأوصاف، وما لهم من الفضل والفواضل والإحسان على جميع نوع الإنسان، بل وصل إحسانهم إلى جميع الحيوانات بما أبدوه للمكلفين في الاعتناء بها والقيام بحقها، فهذا الإيمان التفصيلي بالأنبياء يصل به العبد إلى الإيمان الكامل، وهو من مواد زيادة الإيمان.
فمن ذلك أن في قصصهم تقرير الإيمان بالله، وتوحيده، وإخلاص العمل له، والإيمان باليوم الآخر، وبيان حسن التوحيد ووجوبه، وقبح الشرك، وأنه سبب الهلاك في الدنيا والآخرة.
وفي قصصهم أيضا عبرة للمؤمنين يقتدون بهم في جميع مقامات الدين: في مقام التوحيد والقيام بالعبودية، وفي مقامات الدعوة والصبر والثبات

(1/170)

عند جميع النوائب المقلقة، ومقابلة ذلك بالطمأنينة والسكون والثبات التام، وفي مقام الصدق والإخلاص لله في جميع الحركات والسكنات واحتساب الأجر والثواب من الله تعالى، لا يطلبون من الخلق أجرا ولا جزاء ولا شكورا إلا الأمور النافعة للخلق.
وفيها أيضا عبرة لاتفاقهم على دين واحد وأصول واحدة، ودعوة إلى كل خلق جميل وعمل صالح وإصلاح، وزجرهم عن كل ما يضاد ذلك.
وفيها أيضا من الفوائد الفقهية والأحكام الشرعية والأسرار الحكمية شيء عظيم لا غنى لكل طالب علم عنها.
وفيها أيضا من الوعظ والتذكير والترغيب والترهيب، والفرج بعد الشدة، وتيسير الأمور بعد تعسرها، وحسن العواقب المشاهدة في هذه الدار، وحسن الثناء والمحبة في قلوب الخلق - ما فيه زاد للمتقين، وسرور للعابدين، وسلوة للمحزونين، ومواعظ للمؤمنين - فليس المقصود من قصصهم أن تكون فقط سمرا، وإنما الغرض الأعظم منها أن تكون تذكيرا وعبرا.
واعلم قبل الشروع فيها أن كثيرا من قصصهم صلوات الله وسلامه عليهم أعادها الله في كتابه مرات عديدة بأساليب مناسبة لمقاماتها، وربما يكون في موضع منها ما ليس في المواضع الأخر من الزيادات والفوائد، أو يأتي بها بألفاظ غير ألفاظ القصة الأخرى، والمعاني متفقة أو متقاربة، فعلى حساب أن هذا التعليق مختصر سوف آتي بهذه القصص، وأجمع القصة في موضع واحد، وأحرص على ما دلت عليه ألفاظ الكتاب من سياقها من أولها إلى آخرها، وأتبع كل قصة بما يفتح الله به من الفوائد الأصولية والفروعية والأخلاق والآداب والمواضيع المتنوعة، راجيا من الله أن يوفقني بذلك للصواب اللفظي، والإخلاص الباطني، وموافقة رضاه، وأن يجعل بذلك النفع العام، إنه جواد كريم.

(1/171)

[تفصيل قصة آدم]
فصل في قصة آدم، أبي البشر، عليه الصلاة والسلام لم يزل الله أولا ليس قبله شيء، ولم يزل فعالا لما يريد، ولا خلا وقت من الأوقات من أفعال وأقوال تصدر عن مشيئته وإرادته بحسب ما تقتضيه حكمة الله الذي هو حكيم في كل ما قدره وقضاه، كما هو حكيم في كل ما شرعه لعباده، فلما اقتضت الحكمة الشاملة والعلم المحيط من الله والرحمة السابغة خلق آدم أبي البشر الذين فضلهم الله على كثير ممن خلق تفضيلا، أعلم الملائكة وقال:
{إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30]
يخلف من كان قبلهم من المخلوقات التي لا يعلمها إلا هو.
{قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} [البقرة: 30]
وهذا منهم تعظيم لربهم وإجلال له عن أنه ربما يخلق مخلوقا يشبه أخلاق المخلوقات الأول، أو أن الله تعالى أخبرهم بخلق آدم، وبما يكون من مجرمي ذريته، قال الله لملائكته:
{إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30]
فإنه محيط علمه بكل شيء، وبما يترتب على هذا المخلوق من المصالح والمنافع التي لا تعد ولا تحصى.
فعرفهم تعالى بنفسه بكمال علمه، وأنه يجب الاعتراف لله بسعة العلم، والحكمة التي من جملتها أنه لا يخلق شيئا عبثا، ولا لغير حكمة، ثم بين لهم على وجه التفصيل، فخلقه بيده تشريفا له على جميع المخلوقات، وقبض قبضة من جميع الأرض سهلها وحزنها، وطيبها وخبيثها، ليكون النسل

(1/172)

على هذه الطبائع، فكان ترابا أولا، ثم ألقى عليه الماء فصار طينا، ثم لما طالت مدة بقاء الماء على الطين تغير ذلك الطين فصار حمأ مسنونا، طينا أسود، ثم أيبسه بعدما صوره فصار كالفخار الذي له صلصلة. . وفي هذه الأطوار هو جسد بلا روح، فلما تكامل خلق جسده، نفخ فيه الروح فانقلب ذلك الجسد الذي كان جمادا حيوانا له عظام ولحم وأعصاب وعروق وروح هي حقيقة الإنسان، وأعده الله لكل علم وخير، ثم أتم عليه النعمة، فعلمه أسماء الأشياء كلها.
والعلم التام يستدعي الكمال التام، وكمال الأخلاق، فأراد الله أن يري الملائكة كمال هذا المخلوق، فعرض هذه المسميات على الملائكة وقال لهم:
{أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 31]
في مضمون كلامكم الأول الذي مقتضاه أن ترك خلقه أَوْلَى، هذا بحسب ما بدا لهم في تلك الحال، فعجزت الملائكة عليهم السلام عن معرفة أسماء هذه المسميات، وقالوا:
{سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} [البقرة: 32]
قال الله:
{يا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ} [البقرة: 33]
شاهد الملائكة من كمال هذا المخلوق وعلمه ما لم يكن لهم في حساب، وعرفوا بذلك على وجه التفصيل والمشاهدة كمال حكمة الله، وعظموا آدم غاية التعظيم؛ فأراد الله أن يظهر هذا التعظيم والاحترام لآدم من الملائكة ظاهرا وباطنا، فقال للملائكة:
{اسْجُدُوا لِآدَمَ} [البقرة: 34]

(1/173)

احتراما له وتوقيرا وتبجيلا، وعبادة منكم لربكم، وطاعة ومحبة وذلا؛ فبادروا كلهم أجمعون، فسجدوا وكان إبليس بينهم، وقد وجه إليه الأمر بالسجود معهم، وكان من غير عنصر الملائكة؛ كان من الجن المخلوقين من نار السموم، وكان مبطنا للكفر بالله، والحسد لهذا الإنسان الذي فضله الله هذا التفضيل؛ فحمله كبره وكفره على الامتناع عن السجود لآدم كفرا بالله واستكبارا، ولم يكفه الامتناع حتى باح بالاعتراض على ربه، والقدح في حكمته، فقال:
{قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12]
فقال الله له: {يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} [ص: 75]
فكان هذا الكفر والاستكبار والإباء منه وشدة النفار هو السبب الوحيد أن يكون مطرودا ملعونا، فقال الله له:
{فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [الأعراف: 13]
فلم يخضع الخبيث لربه، ولم يتب إليه، بل بارزه بالعداوة، وصمم التصميم التام على عداوة آدم وذريته، ووطن نفسه لما علم أنه حتم عليه الشقاء الأبدي أن يدعو الذرية بقوله وفعله وجنوده إلى أن يكونوا من حزبه الذين كتبت لهم دار البوار، فقال:
{رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الحجر: 36]
فيتفرغ لإعطاء العداوات حقها في آدم وذريته.
ولما كانت حكمة الله اقتضت أن يكون الآدمي مركبا من طبائع متباينة،

(1/174)

وأخلاق طيبة أو خبيثة، وكان لا بد من تمييز هذه الأخلاق وتصفيتها بتقدير أسبابها من الابتلاء والامتحان الذي من أعظمه تمكين هذا العدو من دعوتهم إلى كل شر، أجابه:
{فَإِنَّكَ مِنَ الْمُنْظَرِينَ - إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الحجر: 37 - 38]
فقال لربه معلنا معصيته، وعداوته آدم وذريته:
{فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16 - 17]
قال إبليس هذه المقالة ظنا منه؛ لأنه عرف ما جبل عليه الآدمي.
{وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ} [سبأ: 20]
فمكنه الله من الأمر الذي يريده إبليس في آدم وذريته، فقال الله له:
{اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا - وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ} [الإسراء: 63 - 64]
أي: إن قدرت فاجعلهم منحرفين في تربية أولادهم إلى التربية الضارة، في صرف أموالهم المصارف الضارة، وفي الكسب الضار، وأيضا شارك منهم من إذ تناول طعاما أو شرابا أو نكاحا، ولم يذكر اسم الله على ذلك في الأموال الأولاد، وعدهم أي: مرهم أن يكذبوا بالبعث والجزاء، وأن لا يقدموا على خير، وخوفهم من أوليائك، وخوفهم عند الإنفاق النافع بالفحشاء والبخل، وهذا من الله لحكم عظيمة وأسرار، وإنك أيها العدو المبين لا تبقي من مقدورك في إغوائهم شيئا، فالخبيث منهم يظهر خبثه، ويتضح شره، والله لا يعبأ به، ولا يبالي به.

(1/175)

وأما خواص الذرية من الأنبياء، وأتباعهم من الصديقين والأصفياء، وطبقات الأولياء والمؤمنين فإن الله تعالى لم يجعل لهذا العدو عليهم تسلطا، بل أقام عليهم سورا منيعا، وهو حمايته وكفايته، وزودهم بسلاح لا يمكن لعدوهم مقاومتهم بكمال الإيمان بالله، وقوة توكُّلهم عليه:
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [النحل: 99]
ومع ذلك فأعانهم على مقاومة هذا العدو المبين بأمور كثيرة: أنزل عليهم كتبه المحتوية على العلوم النافعة، والمواعظ المؤثرة، والترغيب إلى فعل الخيرات، والترهيب من فعل الشرور، وأرسل إليهم الرسل مبشرين من آمن بالله وأطاعه بالثواب العاجل، ومنذرين من كفر وكذب وتولى بالعقوبات المتنوعة، وضمن لمن اتبع هداه الذي أنزل به كتبه وأرسل به رسله أن لا يضل في الدنيا، ولا يشقى في الآخرة، وأنه لا خوف عليه، ولا حزن يعتريه؛ وأرشدهم قي كتبه، وعلى ألسنة رسله إلى الأمور التي بها يحتمون من هذا العدو المبين، وبين لهم ما يدعو إليه هذا الشيطان، وطرقه التي يصطاد بها الخليقة.
وكما بينها لهم ووضحها فقد أرشدهم إلى الطرق التي ينجون بها من شره وفتنته، وأعانهم على ذلك إعانة قدرية خارجة عن قدرتهم؛ لأنهم لما بذلوا المجهود، واستعانوا بالمعبود، سهل لهم كل طريق يوصل إلى المقصود.
ثم إن الله تعالى أتم نعمته على آدم، فخلق منه زوجته حواء من جنسه وعلى شكله؛ ليسكن إليها، وتتم المقاصد المتعددة من الزواج والالتئام، وتنبث الذرية بذلك، وقال له ولزوجته: إن الشيطان عدو لكما، فاحذراه غاية الحذر، فلا يخرجنكما من الجنة التي أسكنكما الله إياها، وأباحكما أن تأكلا من جميع ثمارها، وأن تتمتعا بجميع لذاتها إلا شجرة معينة في هذه

(1/176)

الجنة، فحرمها عليهما، فقال: {فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} [الأعراف: 19]
وقال الله لآدم في تمتيعه بهذه الجنة: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى - وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى} [طه: 118 - 119]
فمكثا في الجنة ما شاء الله على هذا الوصف الذي ذكره الله، وعدوهما يراقبهما ويراصدهما، وينظر الفرصة فيهما، فلما رأى سرور آدم بهذه الجنة، ورغبته العظيمة في دوامها، جاءه بطريق لطيف في صورة الصديق الناصح، فقال: يا آدم، هل أدلك على شجرة إذا أكلت منها خلدت في هذه الجنة ودام لك الملك الذي لا يبلى؟ فلم يزل يوسوس ويزين ويسول ويعد ويمني ويلقي عليهما من النصائح الظاهرة، وهي أكبر الغش حتى غرهما، فأكلا من الشجرة التي نهاهما الله عنها وحرمها عليهما، فلما أكلا منها بدت لهما سوآتهما بعدما كانا مستورين، وطفقا يخصفان على أنفسهما من أوراق تلك الجنة، أي: يلزقان على أبدانهما العارية؛ ليكون بدل اللباس، وسقط في أيديهما، وظهرت في الحال عقوبة معصيتهما، وناداهما ربهما:
{أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} [الأعراف: 22]
فأوقع الله في قلبيهما التوبة التامة، والإنابة الصادقة.
{فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} [البقرة: 37]
وقالا: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23]
فتاب الله عليهما، ومحا الذنب الذي أصابا، ولكن الأمر الذي حذرهما

(1/177)

الله منه، وهو الخروج من هذه الجنة إن تناولا منها تحتم ومضى، فخرجا منها إلى الأرض التي حشي خيرها بشرها، وسرورها بكدرها.
وأخبرهما الله أنه لا بد أن يبتليهما وذريتهما، وأن من آمن وعمل صالحا كانت عاقبته خيرا من حالته الأولى، ومن كذب وتولى فآخر أمره الشقاء الأبدي والعذاب السرمدي، وحذر الله الذرية منه فقال:
{يا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ} [الأعراف: 27]
وأبدلهم الله بذلك اللباس الذي نزعه الشيطان من الأبوين بلباس يواري السوآت، ويحصل به الجمال الظاهر في الحياة، ولباس أعلى من ذلك، وهو لباس التقوى، الذي هو لباس القلب والروح بالإيمان والإخلاص والإنابة، والتحلي بكل خلق جميل، والتخلي عن كل خلق رذيل؛ ثم بث الله من آدم وزوجه رجالا كثيرا ونساء، ونشرهم في الأرض، واستخلفهم فيها؛ لينظر كيف يعملون.
* فوائد مستنبطة من هذه القصة أصولية وفروعية وأخلاق وآداب: فمنها أن هذه القصة العظيمة ذكرها الله في كتابه في مواضع كثيرة صريحة لا ريب فيها ولا شك، وهي من أعظم القصص التي اتفقت عليها الرسل، ونزلت بها الكتب السماوية، واعتقدها جميع أتباع الأنبياء من الأولين والآخرين، حتى نبغت في هذه الأزمان المتأخرة فرقة خبيثة زنادقة أنكروا جميع ما جاءت به الرسل، وأنكروا وجود الباري، ولم يثبتوا من العلوم إلا العلوم الطبيعية التي وصلت إليها معارفهم القاصرة.

(1/178)

فبناء على هذا المذهب الذي هو أبعد المذاهب عن الحقيقة شرعا وعقلا أنكروا آدم وحواء، وما ذكره الله ورسوله عنهما، وزعموا أن هذا الإنسان كان حيوانا قردا، أو شبيها بالقرد، حتى ارتقى إلى هذه الحال الموجودة، وهؤلاء اغتروا بنظرياتهم الخاطئة المبنية على ظنون عقول من أصلها فاسدة، وتركوا لأجلها جميع العلوم الصحيحة، خصوصا ما جاءتهم به الرسل، وصدق عليهم قوله تعالى:
{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر: 83]
وهؤلاء أمرهم ظاهر لجميع المسلمين، ولجميع المثبتين وجود الباري، يعلمون أنهم أضل الطوائف، ولكن تسرب على بعض المسلمين من هذا المذهب الدهري بعض الآثار والفروع المبنية على هذا القول، إذ فسر طائفة من العصريين سجود الملائكة لآدم أن معناه تسخير هذا العالم للآدميين، وأن المواد الأرضية والمعدنية ونحوها قد سخرها الله للآدمي، وأن هذا هو معنى سجود الملائكة، ولا يستريب مؤمن بالله واليوم الآخر أن هذا مستمد من ذلك الرأي الأفن، وأنه تحريف لكتاب الله، لا فرق بينه وبين تحريف الباطنية والقرامطة، وأنه إذا أولت هذه القصة إلى هذا التأويل توجه نظير هذا التحريف لغيرها من قصص القرآن، وانقلب القرآن - بعدما كان تبيانا لكل شيء وهدى ورحمة - رموزا يمكن كل عدو للإسلام أن يفعل بها هذا الفعل، فيبطل بذلك القرآن، وتعود هدايته إضلالا، ورحمته نقمة، سبحانك، هذا بهتان عظيم.
والمؤمن في هذا الموضع يكفيه لإبطال هذا القول الخبيث أن يتلو ما قصه الله علينا من قصة آدم وسجود الملائكة؛ فيعلم أن هذا مناف لما قصد الله ورسوله غاية المنافاة، وإن زخرفه أصحابه، ولووا له العبارات، ونسبوه إلى

(1/179)

بعض من يحسن بهم الظن، فالمؤمن لا يترك إيمانه، ولا كتاب ربه لمثل هذه الترويجات المغررة، أو المغرور أصحابها.
ومنها فضيلة العلم، وأن الملائكة لما تبين لهم فضل آدم بعلمه عرفوا بذلك كماله، وأنه يستحق الإجلال والتوقير.
ومنها أن مَنْ مَنَّ الله عليه بالعلم عليه أن يعترف بنعمة الله عليه، وأن يقول كما قالت الملائكة والرسل: سبحانك لا علم لنا إلا ما علمتنا، وأن يتوقى التكلم بما لا يعلم، فإن العلم أعظم المنن، وشكر هذه النعمة الاعتراف لله بها، والثناء عليه بتعليمها، وتعليم الجهال، والوقوف على ما علمه العبد، والسكوت عما لم يعلمه.
ومنها أن الله جعل هذه القصة لنا معتبرا، وأن الحسد والكبر والحرص من أخطر الأخلاق على العبد، فكبر إبليس وحسده لآدم صيره إلى ما ترى، وحرص آدم وزوجه حملهما على تناول الشجرة، ولولا تدارك رحمة الله لهما لأودت بهما إلى الهلاك، ولكن رحمة الله تكمل الناقص، وتجبر الكسير، وتنجي الهالك، وترفع الساقط.
ومنها أنه ينبغي للعبد إذا وقع في ذنب أن يبادر إلى التوبة والاعتراف، ويقول ما قاله الأبوان من قلب خالص، وإنابة صادقة؛ فما قص الله علينا صفة توبتهما إلا لنقتدي بهما، فنفوز بالسعادة، وننجو من الهلكة؛ وكذلك ما أخبرنا بما قاله الشيطان من توعدنا وعزمه الأكيد على إغوائنا بكل طريق إلا لنستعد لهذا العدو الذي تظاهر بهذه العداوة البليغة المتأصلة، والله يحب منا أن نقاومه بكل ما نقدر عليه من تجنب طرقه وخطواته، وفعل الأسباب التي يخشى منها الوقوع في شباكه، ومن عمل الحصون من الأوراد الصحيحة، والأذكار القلبية، والتعوذات المتنوعة، ومن السلاح المهلك له

(1/180)

من صدق الإيمان، وقوة التوكل على الله، ومراغمته في أعمال الخير، ومقاومة وساوسه والأفكار الرديئة التي يدفع بها إلى القلب كل وقت بما يضادها، ويبطلها من العلوم النافعة والحقائق الصادقة.
ومنها أن فيها دلالة لمذهب أهل السنة والجماعة المثبتين لله ما أثبته لنفسه من الأسماء الحسنى والصفات كلها، لا فرق بين صفات الذات، ولا بين صفات الأفعال.
ومنها إثبات اليدين لله كما هو في قصة آدم صريحا: لما خلقت بيدي، فله يدان حقيقة، كما أن ذاته لا تشبهها الذوات، فصفاته تعالى لا تشبهها الصفات.

[قصة نوح وما يستفاد منها]
قصة نوح صلى الله عليه وسلم مكث البشر بعد آدم قرونا طويلة وهم أمة واحدة على الهدى، ثم اختلفوا وأدخلت عليهم الشياطين الشرور المتنوعة بطرق كثيرة، فكان قوم نوح قد مات منهم أناس صالحون فحزنوا عليهم، فجاءهم الشيطان فأمرهم أن يصوروا تماثيلهم؛ ليتسلوا بها وليتذكروا بها أحوالهم، فكان هذا مبتدأ الشر؛ فلما هلك الذين صوروهم لهذا المعنى جاء من بعدهم وقد اضمحل العلم، فقال لهم الشيطان: إن هؤلاء وَدًّا وسُواعا ويَغُوث ويَعُوق ونَسرا؛ قد كان أوَّلوكم يدعونهم ويستشفعون بهم، وبهم يسقون الغيث وتزول الأمراض، فلم يزل بهم حتى انهمكوا في عبادتهم على رغم نصح الناصحين، ثم بعث الله فيهم نوحا صلى الله عليه وسلم يعرفونه ويعرفون صدقه وأمانته وكمال أخلاقه، فقال:
{يا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59]

(1/181)

[الأعراف: 59] ورغبهم في خير الدنيا والآخرة فقال:
{يا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ - يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى} [نوح: 2 - 4]
فلما بادأهم بالأمر بالإخلاص لله، وتسفيه آرائهم، وتخويفهم بعقوبات الدنيا والآخرة قالوا:
{مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 27]
وطلبوا منه أن يطرد من كان معه من المؤمنين استكبارا منهم، واستنكافا على الحق وعلى الخلق، فبين لهم أنه ليس به ضلال، وإنما به تزول الضلالة عن الخلق، وأنه رسول أمين على بينة من ربه وبراهين واضحة، وأن المؤمنين لا يحل طردهم، بل حقهم الإكرام والاحترام، وأنه لا يدعي لهم طورا يزاحم فيه الرب فقال:
{وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا} [هود: 31]
فلم يزل يدعوهم ليلا ونهارا وسرا وجهرا، فلم يزدهم دعاؤه إلا فرارا ونفورا وإعراضا وتواصيا منهم على الإقامة على ما هم عليه من عبادة غير الله والتمسك بها، فقال نوح:
{رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا - وَمَكَرُوا مَكْرًا كُبَّارًا - وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 21 - 23]
فلما رأى أن التذكير لا ينفع فيهم بوجه من الوجوه؛ وأنه كلما جاء

(1/182)

قرن كان أخبث مما قبله، قال:
{رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا - إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح: 26 - 27]
فأجاب الله دعوته، وأمره أن يصنع الفلك برعاية منه وحسن نظر وتعليم من الله له هذه الصنعة التي امتن الله بها على العباد، وصار نوح له الفضل والابتداء بهذه الصناعة التي حصل بها من المنافع الدينية والدنيوية في جميع الأوقات ما لا يعد ولا يحصى، وأخبره الله بتحتم إغراقهم، وأنه لا يخاطب ربه فيهم فإنهم ظالمون، وجعل يصنع الفلك، وكلما مر عليه ملأ من قومه سخروا منه، فقال لهم: إن تسخروا منا اليوم فإنا نسخر منكم إذا وقع الهلاك بكم، وأوحى الله إليه أنه إذا جاء ذلك الوقت وفار التنور، أي: جعلت الأرض كلها تتفجر عيونا من كل جانب حتى المواضع البعيدة عن النار عادة، وأمره أن يحمل من البهائم من كل زوجين اثنين ذكر وأنثى ليبقى نسلها؛ لأنه يتعذر حملها كلها، والحكمة تقتضي إبقاء هذه الحيوانات التي خلقها الله مسخرة لمصالح البشر، ويحمل معه جميع من آمن من رجال ونساء، والحال أنه ما آمن معه إلا قليل، وأمره أن يحمل أهله إلا من سبق عليه القول بالهلاك، فلما أركب جميع من أمر بهم قال لهم: سموا الله كلما جرت وكلما رست؛ لأن الأسباب مهما عظمت فهي من لطف الله، ولا تمام لها إلا بالله.
فحينئذ فجر الله الأرض عيونا، وأمر السماء أن تصب الماء المنهمر الكثير، فالتقت مياه السماء بمياه الأرض، وساحت على الأماكن المنخفضة، ثم ارتفعت شيئا فشيئا على كل المرتفعات حتى خفيت قمم الجبال الشاهقة، والسفينة تجري بهم في موج كالجبال تضرب يمينا وشمالا، وفي تلك الحال

(1/183)

المزعجة رأى نوح ابنه الكافر الذي كان على دين قومه وقد اعتزل أباه حتى في هذه الحال، فرآه مثل سائر قومه قد فر هاربا من المياه الجارفة، فناداه نوح مترققا فقال:
{يا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ} [هود: 42]
فتمادى به الغرور في تلك الحال التي تنقشع فيها الغياهب إلا عن القلوب المحجوبة؛ فقال:
{سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} [هود: 43]
لم يخطر ببالهم أن المياه سترتفع فوق رؤوس الجبال، فقال له نوح:
{لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ} [هود: 43]
فلا يعصم جبل ولا حصن ولا غير ذلك إلا من رحم الله، ورحمته في تلك الحال متعينة في ركوب السفينة مع نوح.
{وَحَالَ بَيْنَهُمَا الْمَوْجُ} [هود: 43]
فكان ذلك الابن من المغرقين.
فأغرق الله جميع الكافرين، ونَجَّى نوحا ومن معه أجمعين، وكان في ذلك آية على أن ما جاء به نوح من التوحيد والرسالة والبعث والدين حق، وأن من خالفه فإنه مبطل، ودليل على الجزاء في الدنيا لأهل الإيمان بالنجاة والكرامة، ولأهل الكفر بالهلاك والإهانة.
فلما حصل هذا المقصود العظيم أمر الله السماء أن تقلع عن الماء، والأرض أن تبلع ما فيها، وغيض الماء أي: نقص شيئا فشيئا، واستوت السفينة بعد غيض الماء على الجودي، وهو جبل شامخ معروف في نواحي الموصل.

(1/184)

وهذا دليل على أن جميع الجبال قد غمرتها المياه وجاوزها الطوفان، وحزن نوح على ابنه فقال مناديا ربه مترققا متضرعا يا رب:
{إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} [هود: 45]
أن أحمل معي أهلي وأنت أرحم الراحمين، فقال له ربه:
{إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود: 46]
أي: الموعود بنجاتهم، لأن الله قيد ذلك بقوله:
{إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} [هود: 40]
{إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [هود: 46]
أي: هذا الدعاء لابنك الذي على دين قومه بالنجاة.
{فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: 46]
وهذا عتاب منه لنوح وتعليم له وموعظة عن مثل هذا الدعاء الذي إنما حمله عليه الشفقة الأبوية، وإنما الواجب في الدعاء أن يكون الحامل له العلم والإخلاص في طلب رضى الله تعالى، فقال نوح:
{رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ - قِيلَ يا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ} [هود: 47 - 48]
فهبط وبارك الله في ذريته، وجعل ذريته هم الباقين؛ فكان أولاده يا فث ملأ المشرق من الذرية، وحام ملأ المغرب من النسل، وسام ملأ ما بين ذلك، ومكث في قومه ألف سنة إلا خمسين عاما، ومكث بعد هلاكهم ما شاء الله، وكان من أولي العزم من المرسلين، ومن الخمسة الذين تدور عليهم الشفاعة يوم القيامة، وهو أول الرسل إلى الناس، وهو الأب

(1/185)

الثاني للبشر، صلى الله عليه وسلم تسليما.
* يستفاد من هذه القصة أمور:
منها: أن جميع الرسل من نوح إلى محمد صلى الله عليهم وسلم متفقون على الدعوة إلى التوحيد الخالص، والنهي عن الشرك، فنوح وغيره أول ما يقولون لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] ويكررون هذا الأصل بطرق كثيرة.
ومنها: آداب الدعوة وتمامها، فإن نوحا دعا قومه ليلا ونهارا، وسرا وجهارا. . بكل وقت وبكل حالة يظن فيها نجاح الدعوة، وأنه رغبهم بالثواب العاجل بالسلامة من العقاب، وبالتمتيع بالأموال والبنين، وإدرار الأرزاق إذا آمنوا وبالثواب الآجل؛ وحذرهم من ضد ذلك، وصبر على هذا صبرا عظيما كغيره من الرسل، وخاطبهم بالكلام الرقيق والشفقة، وبكل لفظ جاذب للقلوب محصل للمطلوب، وأقام الآيات، وبيَّن البراهين.
ومنها: أن الشُّبَه التي قدح فيها أعداء الرسل برسالتهم من الأدلة على إبطال قول المكذبين، فإن الأقوال التي قالوها، ولم يكن عندهم غيرها، ليس لها حظ من العلم والحقيقة عند كل عاقل، فقول قوم نوح: {مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 27] تأمل جملها تجدها تمويهات دالة على أنهم مبطلون مكابرون للحقيقة، فقولهم: {مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا} [هود: 27] فهل في كون الحق جاء على يد بشر شيء من الشبهة تدل على أنه ليس بحق؟ ومضمون هذا الكلام أن كل قول قاله البشر من أي

(1/186)

مصدر يكون باطلا، وهذا قدح منهم في جميع العلوم البشرية المستفادة من البشر، ومعلوم أن هذا يبطل العلوم كلها، فهل عند البشر علوم إلا مستفيدها بعضهم من بعض وهي متفاوتة؟ فأعظمها وأصدقها وأنفعها ما تلقاه الناس عن الرسل الذين علومهم عن وحي إلهي.
وكذلك قولهم: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} [هود: 27] أي: نحن وأنتم بشر، وقد أجابت الرسل كلهم عن هذه المقالة فقالوا:
{إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: 11]
فمنَّ الله على الرسل، وخصَّهم بالوحي والرسالة، مع أن إنكارهم عليهم من هذه الجهة من أكبر الجهل وأعظم القدح في نعمة الله، فإن رحمة الله وحكمته اقتضت أن يكون الرسل من البشر؛ ليتمكن العباد من الأخذ عنهم، وتتيسر عليهم هذه النعمة، ويسهِّل الله لهم طرقها، فهؤلاء المكذِّبون كفروا بأصل النعمة، وبالطريق المستقيم النافع الذي جاءتهم به.
وكذلك قولهم: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: 27] من المعلوم لكل أحد عاقل أن الحق يعرف أنه حق بنفسه لا بمن تبعه، وأن هذا القول الذي قالوه صدر عن كبر وتيه، والكبر أكبر مانع للعبد من معرفة الحق ومن اتباعه.
وأيضا قولهم: {أَرَاذِلُنَا} [هود: 27] إن أرادوا الفقر فالفقر ليس من العيوب، وإن أرادوا أراذلنا في الأخلاق فهذا كذب معلوم بالبديهة، وإنما الأراذل الذين قالوا هذه المقالة، فهل الإيمان بالله ورسله، وطاعة الله ورسله، والانقياد للحق، والسلامة من كل خصلة ذميمة، هل هذا الوصف

(1/187)

رذيلة وأهله أراذل؟ أم الرذيلة بضده. . . من ترك أفرض الفروض توحيد الله وشكره وحده وامتلاء القلب من التكبر على الحق وعلى الخلق؟ هذا والله أرذل الرذائل، ولكن القوم مباهتون فما نقموا من هؤلاء الأخيار إلا أن يؤمنوا بالله العزيز الحميد.
وقولهم: {بَادِيَ الرَّأْيِ} [هود: 27] أي: مبادرة منهم إلى الإيمان بك يا نوح، لم يشاوروا ولم يتأنوا ويترووا لو فرض أن هذا حقيقة فهذا من أدلة الحق، فإن الحق عليه من البراهين والنور والجلالة والبهاء والصدق والطمأنينة ما لا يحتاج إلى مشاورة أحد باتباعه، وإنما التي تحتاج إلى مشاورة هي الأمور الخفية، التي لا تعلم حقيقتها ولا منفعتها، أما الإيمان الذي هو أجلى من الشمس في نورها، وأحلى من كل شيء، فما يتأخر عنه إلا كل متكبر جبار أمثال هؤلاء الطغاة البغاة.
وقولهم: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} [هود: 27] هل في هذا الكلام شيء من الإنصاف بوجه، لأنهم يخبرون عن أنفسهم، وكلامهم يحتمل أنه الذي في قلوبهم، ويحتمل أنهم يقولون ما لا يعتقدون، وعلى كلا الأمرين فالحق يجب قبوله، سواء أقاله الفاضل أو المفضول، الحق أعلى من كل شيء.
وكذلك قولهم: {بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 27] معلوم أن الظن أكذب الحديث، ثم لو قالوا: بل نعلمكم كاذبين، فهذه كل مبطل يقدر أن يقولها، ولكن بأي شيء استدللتم أنهم كاذبون؟ فهذه أدلتهم وبراهينهم أبطلت نفسها بنفسها كما ترى، فكيف وقد قابلها الرسل بالأدلة والبراهين المتنوعة التي لا تبقى ريبا لأحد في بطلانها.
ومنها: أن من فضائل الأنبياء وأدلة رسالتهم إخلاصهم التام لله تعالى

(1/188)

في عبوديتهم لله القاصرة، وفي عبوديتهم المتعدية لنفع الخلق كالدعوة والتعليم وتوابع ذلك، ولذلك يبدون ذلك ويعيدونه على أسماع قومهم كل منهم يقول:
{وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [هود: 29]
ولهذا كان من أجَلِّ الفضائل لأتْباع الرسل أن يكونوا مقتدين بالرسل في هذه الفضيلة، والله تعالى يجعل لهم من فضله من رفعة الدنيا والآخرة أعظم مما يتنافس فيه طلاب الدنيا.
ومنها: أن القدح في نيات المؤمنين وفيما منَّ الله عليهم به من الفضائل والتألي على الله أنه لا يؤتيهم من فضله من مواريث أعداء الرسل، فلهذا قال نوح لقومه حين تألوا على الله، وتوسلوا في ذم المؤمنين به بذلك، فقال: {وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ} [هود: 31]
ومنها: أنه ينبغي الاستعانة بالله، وأن يذكر اسمه عند الركوب والنزول، وفي جميع التقلبات والحركات، وحمد الله والإكثار من ذكره عند النعم لا سيما النجاة من الكربات والمشقات، كما قال تعالى:
{وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود: 41]
وقال: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ} [المؤمنون: 28]
وأنه ينبغي أيضا الدعاء بالبركة في نزول المنازل العارضة كالمنازل في إقامات السفر وغيره، والمنازل المستقرة كالمساكن والدور؛ لقوله:
{وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ} [المؤمنون: 29]

(1/189)

وفي ذلك كله من استصحاب ذكر الله، ومن القوة على الحركات والسكنات، ومن قوة الثقة بالله، ومن نزول بركة الله التي خير ما صحبت العبد في أحواله كلها ما لا غنى للعبد عنه طرفة عين.
ومنها: أن تقوى الله والقيام بواجبات الإيمان من جملة الأسباب التي تُنال بها الدنيا وكثرة الأولاد والرزق وقوة الأبدان - وإن كان لذلك أيضا أسباب أُخر -، وهي السبب الوحيد الذي ليس هناك سبب سواه في نيل خير الآخرة، والسلامة من عقابها.
ومنها: أن النجاة من العقوبات العامة الدنيوية هي للمؤمنين، وهم الرسل وأتباعهم، وأما العقوبات الدنيوية العامة فإنها تختص بالمجرمين، ويتبعهم توابعهم من ذرية وحيوان، وإن لم يكن لها ذنوب؛ لأن الوقائع التي أوقع الله بأصناف المكذِّبين شملت الأطفال والبهائم، وأما ما يذكر في بعض الإسرائيليات أن قوم نوح أو غيرهم لما أراد الله إهلاكهم أعقم الأرحام حتى لا يتبعهم في العقوبة أطفالهم فهذا ليس له أصل، وهو مناف للأمر المعلوم، وذلك مصداق لقوله تعالى:
{وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [الأنفال: 25]


قصة هود وما فيها من الفوائد، قصة صالح وما يؤخذ منها - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصة هود وما فيها من الفوائد]
قصة هود عليه الصلاة والسلام بعث الله هودا عليه الصلاة والسلام إلى قومه عادا الأولى المقيمين بالأحقاف - من رمال حضرموت - لما كثر شرهم، وتجبروا على عباد الله وقالوا: {مَنْ أَشَدُّ مِنَّا قُوَّةً} [فصلت: 15]
مع شركهم بالله وتكذيبهم لرسل الله، فأرسله الله إليهم يدعوهم إلى

(1/190)

عبادة الله وحده، وينهاهم عن الشرك والتجبر على العباد، ويدعوهم بكل وسيلة، ويذكرهم ما أنعم الله عليهم به من خير الدنيا والبسطة في الرزق والقوة، فردوا دعوته وتكبروا عن إجابته وقالوا:
{مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الشعراء: 154]
وهم كاذبون في هذا الزعم، فإنه ما من نبي إلا أعطاه الله من الآيات ما على مثله يؤمن البشر، ولو لم يكن من آيات الرسل إلا أن نفس الدين الذي جاءوا به أكبر دليل أنه من عند الله لإحكامه وانتظامه للمصالح في كل زمان بحسبه وصدق أخباره، وأمره بكل خير ونهيه عن كل شر، وأن كل رسول يصدق من قبله ويشهد له، ويصدقه من بعده ويشهد له.
ومن آيات هود الخاصة أنه متفرد وحده في دعوته وتسفيه أحلامهم وتضليلهم والقدح في آلهتهم، وهم أهل البطش والقوة والجبروت، وقد خوَّفوه بآلهتهم إن لم ينته أن تمسه بجنون أو سوء فتحدَّاهم علنا، وقال لهم جهارا:
{إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ - مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ - إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 54 - 56]
فلم يصلوا إليه بسوء.
فأي آية أعظم من هذا التحدي لهؤلاء الحريصين على إبطال دعوته بكل طريق؟ فلما انتهى طغيانهم تولَّى عنهم وحذَّرهم نزول العذاب، فجاءهم العذاب معترضا في الأفق، وكان الوقت وقت شدة عظيمة وحاجة شديدة إلى المطر، فلما استبشروا وقالوا:

(1/191)

{هَذَا عَارِضٌ مُمْطِرُنَا} [الأحقاف: 24]
قال الله: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ} [الأحقاف: 24]
بقولكم فأتنا بما تعدنا إن كنت من الصادقين:
{رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ} [الأحقاف: 24 - 25]
تمر عليه: {سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} [الحاقة: 7]
{فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} [الأحقاف: 25]
فبعدما كانت الدنيا لهم ضاحكة، والعز بليغ، ومطالب الحياة متوفرة، وقد خضع لهم من حولهم من الأقطار والقبائل، إذ أرسل الله إليهم ريحا صرصرا في أيام نحسات؛ لنذيقهم عذاب الخزي في الدنيا، ولعذاب الآخرة أخزى وهم لا ينصرون:
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ} [هود: 60]
ونجى الله هودا ومن معه من المؤمنين، إن في ذلك لآية على كمال قدرة الله وإكرامه الرسل وأتباعهم، ونصرهم في الحياة الدنيا ويوم يقوم الأشهاد، وآية على إبطال الشرك، وأن عواقبه شر العواقب وأشنعها، وآية على البعث والنشور.
* فوائد من هذه القصة:
فيها ما تقدم في قصة نوح من الفوائد المشتركة بين الرسل، ومنها أن الله بحكمته يقص علينا نبأ الأمم المجاورين لنا في جزيرة العرب وما حولها؛ لأن القرآن يذكر أعلى الطرق في التذكير، والله تعالى صرف فيه التذكيرات

(1/192)

تصريفا نافعا، ولا ريب أن الأقطار النائية عنا في مشارق الأرض ومغاربها قد بعث الله إليهم رسلا، ولهم معهم نظير ما للمذكورين من إجابة وردٍّ وإكرام وعقوبة، وما من أمة إلا بعث الله فيهم رسولا، ولكن نفعنا بتذكيرنا بما حولنا، وما نتناقله جيلا بعد جيل، بل نشاهد آثارهم، ونمر بديارهم كل وقت، ونفهم لغاتهم، وطبائعهم أقرب إلى طبائعنا، لا ريب أن نفع هذا عظيم، وأنه أولى من تذكيرنا بأمم لم نسمع لهم بذكر ولا خبر، ولا نعرف لغاتهم، ولا تتصل إلينا أخبارهم بما يطابق ما يخبرنا الله به؛ فيؤخذ من هذا أن تذكير الناس بما هو أقرب إلى عقولهم، وأنسب لأحوالهم، وأدخل في مداركهم، وأنفع لهم من غيره أولى من التذكيرات بطرق أخرى وإن كانت حقا، لكن الحق يتفاوت، والمذكِّر والمعلِّم إذا سلك هذا الطريق واجتهد في إيصال العلم والخبر إلى الناس بالوسائل التي يفهمونها، ولا ينفرون منها، أو تكون أقرب لإقامة الحجة عليهم نفع وانتفع، وأشار الباري إلى هذا في آخر قصة عاد، فقال:
{وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ} [الأحقاف: 27]
أي: نوعناها بكل فن ونوع {لَعَلَّهُمْ يَرْجِعُونَ} [الأحقاف: 27]
أي: ليكون أقرب لحصول الفائدة.
ومنها: أن اتخاذ المباني الفخمة للفخر والخيلاء والزينة وقهر العباد بالجبروت من الأمور المذمومة الموروثة عن الأمم الطاغية، كما قال الله في قصة عاد وإنكار هود عليهم، قال:
{أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ - وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء: 128 - 129]

(1/193)

وبالجملة فالبنايات للقصور والحصون والدور وغيرها من الأبنية:
إما أن تتخذ مساكن للحاجة إليها، والحاجات تتنوع وتختلف، فهذا النوع من الأمور المباحة، وقد يتوسل به بالنية الصالحة إلى الخير.
وإما أن تكون البنايات حصونا واقية لشرور الأعداء، وثغورا تحفظ بها البلاد ونحوها مما ينفع المسلمين، ويقيهم الشر، فهذا النوع يدخل في الجهاد في سبيل الله، وهو داخل في الأمر باتخاذ الحذر من الأعداء.
وإما أن يكون للفخر والخيلاء والبطش بعباد الله وتبذير الأموال التي يتعين صرفها في طرق نافعة، فهذا النوع هو المذموم الذي أنكره الله على عاد وغيرهم.
ومنها: أن العقول والأذهان والذكاء وما يتبع ذلك من القوة المادية، وما ترتب عليها من النتائج والآثار وإن عظمت وبلغت مبلغا هائلا، فإنها لا تنفع صاحبها إلا إذا قارنها الإيمان بالله ورسله.
وأما الجاحد لآيات الله المكذب لرسل الله، فإنه وإن استُدرج في الحياة وأُمهل فإن عاقبته وخيمة، وسمعه وبصره وعقله لا يغني عنه شيئا إذا جاء أمر الله، كما قال الله عن عاد:
{وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26]
وفي الآية الأخرى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود: 101]

(1/194)

[قصة صالح وما يؤخذ منها]
قصة صالح عليه الصلاة والسلام كانت ثمود - وهي عاد الثانية - يسكنون في الحجر وما حولها، وكانوا أهل مواش كثيرة وأهل حرث وزروع، وتواصلت عليهم النعم فكانوا يتخذون من السهول قصورا مزخرفة، ومن الجبال بيوتا منحوتة متقنة، فبطروا النعم وكفروها، وعبدوا غير الله، فأرسل الله إليهم أخاهم صالحا من قبيلتهم، يعرفون نسبه وحسبه، وفضله وكماله، وصدقه وأمانته، فدعاهم إلى الله والى إخلاص الدين له، وترك ما كانوا يعبدون من دونه، وذكرهم بنعم الله وبأيامه بالأمم المجاورة لهم، فلم يتبعه إلا القليل.
وحين ذكرهم وأقام الأدلة والبراهين على وجوب توحيد الله اشمأزوا ونفروا واستكبروا وقالوا:
{يا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا} [هود: 62]
أي: قد كنا قد تخايلنا فيك أن تفضلنا جميعا لكمالك وكمال أخلاقك، وآدابك الطيبة.
وهذا اعتراف منهم له بهذه الأمور قبل أن يقول ما قال، فما نزله عن هذه المرتبة عندهم إلا أنه دعاهم إلى عبادة الخالق من عبادة العبيد، وإلى السعادة الأبدية، وما ذنبه إلا أنه خالف آباءهم الضالين، وهم كانوا أضل منهم، ثم أقام لهم بينة عظيمة وبرهانا ونعمة على جميع القبيلة بأسرها، وقال: هذه ناقة الله - التي لا يشبهها شيء من النوق في ذاتها وشرفها ومنافعها لكم - آية على صدقي وعلى سعة رحمة ربكم، فذروها تأكل في أرض الله، على الله رزقها، ولكم نفعها، ترد الماء يوما فترد القبيلة بأسرها على ضرعها، كل يصدر عن ضرعها قد ملأ آنيته، ثم تردون أنتم في اليوم الثاني، فمكثت على هذا ما شاء الله.

(1/195)

وكان في مدينتهم تسعة رهط من شياطينهم قد قاوموا ما جاء به صالح أشد المقاومة، يصدون عن سبيل الله، ويفسدون في الأرض ولا يصلحون، وكان صالح قد حذرهم من عقر الناقة لما رأى من كبرهم وردهم الحق، فأول ما فعل أولئك الملأ الأشرار أن عقدوا مجلسا عاما ليتفقوا على عقر الناقة، فاتفقوا، فانتدب لذلك أشقى القبيلة، ولهذا قال الله تعالى:
{إِذِ انْبَعَثَ أَشْقَاهَا} [الشمس: 12]
أي: بعد اتفاقهم وندبهم إياه بعثوه لذلك، فانبعث واستعد وتكفل لهم بعقرها، وهم جميعهم راضون بل آمرون، فعقرها فكان هذا العقر مؤذنا بهلاك القبيلة بأسرها.
فلما شعر صالح بالأمر، ورأى منظرا فظيعا علم أن العذاب قد تحتم لا محالة؛ لأن الجريمة قد تفاقمت، ولم يبق حالة يرجى فيها لهم تقويم، فقال لهم صالح: تمتعوا في داركم ثلاثة أيام، ذلك وعد غير مكذوب، ونبه بهذا الكلام دانيهم وقاصيهم، ففي أثناء هذه المدة اتفق هؤلاء الرهط التسعة على أمر أغلظ من عقر الناقة، على قتل نبيهم صالح، وتعاهدوا وتعاقدوا وحلفوا الأيمان المغلظة، وكتموا أمرهم خشية من منع أهل بيته، لأنه في بيت عز وشرف، وقالوا: لنبيتنه وأهله، ثم إذا ظن بنا أننا قتلناه حلفنا لأوليائه أننا ما شهدنا مهلك أهله وإنا لصادقون، فدبروا هذا المكر العظيم، ولكنهم يمكرون ويمكر الله لنبيه صالح، فحين كمنوا في أصل جبل لينظروا الفرصة في صالح بدأ الله بعقوبتهم، فكانوا سلفا مقدَّما لقومهم إلى نار جهنم، فأرسل الله صخرة من أعلى الجبل فشدختهم وقتلوا أشنع قتلة، ثم لما تمت ثلاثة هذه الأيام جاءتهم صيحة من فوقهم، ورجفة من أسفل منهم، فأصبحوا خامدين، ونجى الله صالحا ومن معه

(1/196)

من المؤمنين، وتولى عنهم وقال:
{يا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ} [الأعراف: 79]
* فوائد تتعلق بهذه القصة:
منها: أن جميع الأنبياء دعوتهم واحدة، وأن من كذَّب واحدا منهم فقد كذَّب الجميع، لأنه يكذِّب الحق الذي جاء به كل واحد منهم، ولهذا يقول في كل قصة: كذبت قوم نوح المرسلين، كذبت عاد المرسلين، كذبت هود المرسلين.
ومنها: أن عقوبات الله للأمم الطاغية عند تناهي طغيانها وتفاقم جرائمها، فكُفرهم وتكذيبهم موجب للهلاك، ولكن تحتم الإهلاك عند تناهي إجرامهم؛ لأن الله تعالى بالمرصاد فيمهل ثم يمهل حتى إذا أخذهم، أخذهم أخذ عزيز مقتدر.
ومنها: أن العقائد الباطلة الراسخة المأخوذة عمن يحسن بهم الظن من آباء أو غيرهم من أكبر الموانع لقبول الحق، والحال أنها ليست في العير ولا في النفير، ولا لها مقام في الحجج الصحيحة الدالَّة على الحقائق، فلهذا أكبر ما رد به قوم صالح لدعوته أن قالوا: أتنهانا أن نعبد ما يعبد آباؤنا، وقالت جميع الأمم المكذبة رادِّين لدعوة الرسل:
{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23]
وهذا سبيل لا يزال معمورا بالسالكين من أهل الباطل، نهجته الشياطين ليصدوا به العباد عن سبيل الله، ومن المعلوم أن طريق الرسل

(1/197)

هي طريق الهدى والحق، فماذا بعد الحق إلا الضلال.


قصة إبراهيم الخليل، قصة لوط عليه السلام، قصة شعيب وما فيها - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصة إبراهيم الخليل]
قصة إبراهيم خليل الرحمن صلى الله عليه وسلم قد ذكر الله في كتابه سيرة وأخبارا كثيرة من سيرة إبراهيم، فيها لنا الأسوة بالأنبياء عموما، وبه على وجه الخصوص؛ فإن الله أمر نبينا وأمرنا باتباع ملته، وهي ما كان عليه من عقائد وأخلاق وأعمال قاصرة ومتعدية، فقد آتاه الله رشده وعلَّمه الحكمة منذ كان صغيرا، وأراه ملكوت السماوات والأرض، ولهذا كان أعظم الناس يقينا وعلما وقوة في دين الله ورحمته بالعباد، وكان قد بعثه الله إلى قوم مشركين يعبدون الشمس والقمر والنجوم، وهم فلاسفة الصابئة الذين هم من أخبث الطوائف وأعظمهم ضررا على الخلق، فدعاهم بطرق شتى، فأول ذلك دعاهم بطريقة لا يمكن لصاحب عقل أن ينفر منها، ولما كانوا يعبدون السبع السيارات التي منها الشمس والقمر، وقد بنوا لها البيوت، وسموها الهياكل، قال لهم ناظرا ومناظرا: هلم يا قوم ننظر هل يستحق منها شيء الإلهية والربوبية؟
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي} [الأنعام: 76]
* والمناظرة تخالف غيرها في أمور كثيرة:
منها: أن المناظر يقول الشيء الذي لا يعتقده ليبني عليه حجته، وليقيم الحجة على خصمه، كما قال في تكسيره الأصنام لما قالوا له:
{أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يا إِبْرَاهِيمُ} [الأنبياء: 62]

(1/198)

فأشار إلى الصنم الذي لم يكسره فقال:
{بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63]
ومعلوم أن غرضه إلزامهم بالحجة، وقد حصلت.
فهنا يسهل علينا فهم معنى قوله: {هَذَا رَبِّي} [الأنعام: 76] أي: إن كان يستحق الإلهية بعد النظر في حالته ووصفه فهو ربي، مع أنه يعلم العلم اليقيني أنه لا يستحق من الربوبية والإلهية مثقال ذرة، ولكن أراد أن يلزمهم بالحجة:
{فَلَمَّا أَفَلَ} [الأنعام: 76]
أي: غاب {قَالَ لَا أُحِبُّ الْآفِلِينَ} [الأنعام: 76]
فإن من كان له حال وجود وعدم، أو حال حضور وغيبة، قد علم كل عاقل أنه ليس بكامل، فلا يكون إلها، ثم انتقل إلى القمر، فلما رآه بازغا: {قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} [الأنعام: 77]
يريهم صلوات الله وسلامه عليه، وقد صور نفسه بصورة الموافق لهم، لكن على وجه التقليد، بل يقصد إقامة البرهان على إلهية النجوم والقمر، فالآن وقد أفلت، وتبين بالبرهان العقلي مع السمعي بطلان إلهيتها، فأنا إلى الآن لم يستقر لي قرار على رب وإله عظيم، فلما رأى الشمس بازغة قال: هذا أكبر من النجوم ومن القمر، فإن جرى عليها ما جرى عليهما كانت مثلهما، فلما أفلت وقد تقرر عند الجميع فيما سبق أن عبادة من يأفل من أبطل الباطل، فحينئذ ألزمهم بهذا الإلزام ووجه عليهم الحجة فقال:
{يا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ - إِنِّي وَجَّهْتُ وَجْهِيَ} [الأنعام: 78 - 79] أي: ظاهري وباطني

(1/199)

{لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [الأنعام: 79]
هذا برهان عقلي واضح أن الخالق للعالم العلوي والسفلي هو الذي يتعين أن يُقصد بالتوحيد والإخلاص، وأن هذه الأفلاك والكواكب وغيرها مخلوقات مدبرات، ليس لها من الأوصاف ما تستحق العبادة لأجلها؛ فجعلوا يخوفونه آلهتهم أن تمسه بسوء، وهذا دليل على أن المشركين عندهم من الخيالات الفاسدة والآراء الرديئة ما يعتقدون أن آلهتهم تنفع من عَبَدَها وتَضُر من تركها أو قدح فيها، فقال لهم مبينا لهم أنه ليس عليه شيء من الخوف، وإنما الخوف الحقيقي عليكم فقال:
{وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} [الأنعام: 81]
أجاب الله هذا الاستفهام جوابا يعم هذه القصة وغيرها في كل وقت فقال:
{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] أي: بشرك {أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82]
فرفع الله خليله إبراهيم بالعلم وإقامة الحجة، وعجزوا عن نصر باطلهم؛ ولكنهم صمموا على الإقامة على ما هم عليه، ولم ينفع فيهم الوعظ والتذكير وإقامة الحجج، فلم يزل يدعوهم إلى الله، وينهاهم عما كانوا يعبدون نهيا عامًّا وخاصًّا، وأخص من دعاه أبوه آزر؛ فإنه دعاه بعدة طرق نافعة، ولكن:
{إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ - وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [يونس: 96 - 97]

(1/200)

[يونس: 96 و97] .
فمن جملة مقالاته لأبيه إذ قال لأبيه:
{يا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا - يا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ} [مريم: 42 - 43]
انظر إلى حسن هذا الخطاب الجاذب للقلوب: لم يقل لأبيه: إنك جاهل؛ لئلا ينفر من الكلام الخشن، بل قال له هذا القول: {فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا - يا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا - يا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} [مريم: 43 - 45]
فانتقل بدعوته من أسلوب لآخر لعله ينجع فيه أو يفيد، ولكنه مع ذلك قال له أبوه:
{أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا} [مريم: 46]
هذا وإبراهيم لم يغضب ولم يقابل أباه ببعض ما قال، بل قابل هذه الإساءة الكبرى بالإحسان فقال:
{سَلَامٌ عَلَيْكَ} [مريم: 47]
أي: لا أتكلم معك إلا بكلام طيب لا غلظة فيه ولا خشونة، ومع ذلك فلست بآيس من هدايتك: {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} [مريم: 47]
أي: برا رحيما قد عودني لطفه وأجراني على عوائده الجميلة، ولم يزل لدعائي مجيبا.
فلم يزل إبراهيم مع قومه في دعوة وجدال، وقد أفحمهم وكسر جميع

(1/201)

حججهم وشُبههم، فأراد صلى الله عليه وسلم أن يقاومهم بأعظم الحجج، وأن يصمد لبطشهم وجبروتهم وقدرتهم وقوتهم، غير هائب ولا وجل، فلما خرجوا ذات يوم لعيد من أعيادهم وخرج معهم، فنظر نظرة في النجوم فقال: إني سقيم؛ لأنه خشي إن تَخَلَّف لغير هذه الوسيلة لم يدرك مطلوبه؛ لأنه تظاهر بعداوتها والنهي الأكيد عنها وجهاد أهلها، فلما برزوا جميعا إلى الصحراء كرَّ راجعا إلى بيت أصنامهم، فجعلها جذاذا كلها إلا صنما كبيرا أبقى عليه ليلزمهم بالحجة، فلما رجعوا من عيدهم بادروا إلى أصنامهم صبابة ومحبة، فرأوا فيها أفظع منظر رآه أهلها فقالوا: {مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ - قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ} [الأنبياء: 59 - 60]
أي: يعيبها ويذكرها بأوصاف النقص والسوء:
{يُقَالُ لَهُ إِبْرَاهِيمُ} [الأنبياء: 60]
فلما تحققوا أنه الذي كسرها:
{قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ} [الأنبياء: 61]
أي: بحضرة الخلق العظيم، ووبخوه أشد التوبيخ ثم نكلوا به، وهذا الذي أراد إبراهيم؛ ليظهر الحق بمرأى الخلق ومسمعهم، فلما جمع الناس وحضروا، وحضَّروا إبراهيم قالوا:
{أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يا إِبْرَاهِيمُ - قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 62 - 63]
مشيرا إلى الصنم الذي سلم من تكسيره، وهم في هذه بين أمرين: إما أن يعترفوا بالحق، وأن هذا لا يدخل عقل أحد أن جمادا معروفا أنه مصنوع من مواد معروفة لا يمكن أن يفعل هذا الفعل، وإما أن يقولوا: نعم هو

(1/202)

الذي فعلها وأنت سالم ناج من تبعتها، وقد علم أنهم لا يقولون الاحتمال الأخير، قال: فاسألوهم إن كانوا ينطقون، وهذا تعليق بالأمر الذي يعترفون أنه محال، فحينئذ ظهر الحق وبان، واعترفوا هم بالحق فرجعوا إلى أنفسهم فقالوا: إنكم أنتم الظالمون، ثم نكسوا على رؤوسهم، أي: ما كان اعترافهم ببطلان إلهيتها إلا وقتا قصيرا ظهرت الحجة مباشرة التي لا يمكن مكابرتها، ولكن ما أسرع ما عادت عليهم عقائدهم الباطلة التي رسخت في قلوبهم، وصارت صفات ملازمة، إن وجد ما ينافيها فإنه عارض يعرض ثم يزول:
{ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ} [الأنبياء: 65]
فحينئذ وبخهم بعد إقامة الحجة التي اعترف بها الخصوم على رؤوس الأشهاد، فقال لهم:
{قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ - أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ} [الأنبياء: 66 - 67]
فلو كان لكم عقول صحيحة لم تقيموا على عبادة ما لا ينفع ولا يضر ولا يدفع عن نفسه من يريده بسوء، فلما أعيتهم المقاومة بالبراهين والحجج عدلوا إلى استعمال قوتهم وبطشهم وجبروتهم في عقوبة إبراهيم فقالوا: حرقوه وانصروا آلهتكم إن كنتم فاعلين، فأوقدوا نارا عظيمة جدا فألقوه بها، فقال وهو في تلك الحال: حسبي الله ونعم الوكيل، فقال الله للنار:
{يا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]
فلم تضره بشيء، وأرادوا به كيدا لينصروا آلهتهم، ويقيموا لها في قلوبهم وقلوب أتباعهم الخضوع والتعظيم، فكان مكرهم وبالا عليهم،

(1/203)

وكان انتصارهم لآلهتهم نصرا عظيما عند الحاضرين والغائبين والموجودين والحادثين عليهم، وانتصر الخليل على الخواص والعوام والرؤساء والمرؤوسين حتى إن ملكهم حاجَّ إبراهيم في رَبِّه بغيا وطغيانا، {أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [البقرة: 258] فقال إبراهيم:
{رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ} [البقرة: 258]
فألزمه الخليل بطرد دليله بالتصرف المطلق، فقال:
{فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [البقرة: 258]
فصل ثم خرج من بين أظهرهم مهاجرا وزوجته وابن أخيه لوط إلى الديار الشامية، وفي أثناء مدة إقامته بالشام ذهب إلى مصر بزوجته سارة، وكانت أحسن امرأة على الإطلاق، فلما رآها ملك مصر وكان جبارا عنيدا لم يملك نفسه حتى أرادها على نفسها، فدعت الله عليه، فكاد أن يموت، ثم أطلق، ثم عاد ثانية، وكلما أرادها دعت عليه فصرع، ثم دعت له فأطلق، فكفاهما الله شره، ووهب لها هاجر جارية قبطية، وكانت سارة عاقرا منذ كانت شابة، فوهبت هذه الجارية لإبراهيم ليتسررها لعل الله يرزقه منها ولدا، فأتت هاجر بإسماعيل على كبر إبراهيم ففرح به فرحا شديدا، ولكن سارة رضي الله عنها أدركتها الغيرة فحلفت أن لا يساكنها بها، وذلك لما يريده الله، وهذا من جملة الأسباب لذهابه بها إلى موضع البيت الحرام، وإلا فهو متقرر عنده ذلك عليه السلام.
فذهب بها وبابنها إسماعيل إلى مكة، وهي في ذلك الوقت ليس فيها

(1/204)

سكن ولا مسكن ولا ماء ولا زرع ولا غيره، وزودهما بسقاء فيه ماء وجراب فيه تمر، ووضعهما عند دوحة قريبة من محل بئر زمزم ثم قفى عنهما، فلما كان في الثنية بحيث يشرف عليهما دعا الله تعالى فقال:
{رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} [إبراهيم: 37] إلى آخر الدعاء.
ثم استسلمت لأمر الله، وجعلت تأكل من ذلك التمر، وتشرب من ذلك الماء حتى نفدا، فعطشت ثم عطش ولدها، فجعل يتلوى من العطش، ثم ذهبت في تلك الحال لعلها ترى أحدا أو تجد مغيثا، فصعدت أدنى جبل منها وهو الصفا، وتطلعت فلم تر أحدا، ثم ذهبت إلى المروة فصعدت عليه فتطلعت، فلم تر أحدا، ثم جعلت تتردد في ذلك الموضع وهي مكروبة مضطرة مستغيثة بالله لها ولابنها، وهي تمشي وتلتفت إليه خشية السباع عليه، فإذا هبطت الوادي سعت حتى تصعد من جانبه الآخر؛ لئلا يخفى على بصرها ابنها.
والفرج مع الكرب، والعسر يتبعه اليسر، فلما تمت سبع مرات تسمعت حس الملك، فبحث في الموضع الذي فيه زمزم فنبع الماء، فاشتد فرح أم إسماعيل به، فشربت منه وأرضعت ولدها، وحمدت الله على هذه النعمة الكبرى، وحوطت على الماء لئلا يسيح، قال النبي صلى الله عليه وسلم: «رحم الله أم إسماعيل: لو تركت ماء زمزم - أي لم تحوطه - لكانت زمزم عينا معينا» ثم عثر بها قبيلة من قبائل العرب يقال لهم جرهم، فعزلوا عندها وتمت عليها النعمة.
وشب إسماعيل شابا حسنا، وأعجب القبيلة بأخلاقه وعلو همته

(1/205)

وكماله، فلما بلغ تزوج منهم امرأة، ففي أثناء هذه المدة ماتت أمه رضي الله عنها، وجاء إبراهيم بغيبة إسماعيل يتصيد، فدخل على امرأته فسألها عن زوجها وعن عيشهم، فأخبرته أن زوجها قد ذهب يتصيد، وأن عيشهم عيش الشدة، فقال لها: إذا جاء زوجك فأقرئيه مني السلام، وقولي له يغير عتبة بابه، ورجع من فوره لحكمة أرادها الله، فلما جاء إسماعيل كأنه آنس شيئا، فسأل امرأته فأخبرته أنه جاءهم شيخ بهذا الوصف، وأنه سأل عنك فأخبرته، وسألنا عن عيشنا فأخبرته أننا في شدة، وأنه يقرأ عليك السلام، ويقول لك: غير عتبة بابك، فقال: ذاك أبي، وأنت العتبة، الحقي بأهلك، ثم تزوج إسماعيل غيرها.
ثم جاء إبراهيم مرة أخرى وإسماعيل أيضا في الصيد، فدخل على امرأته فسألها عن إسماعيل فأخبرته، وسألها عن عيشهم فأخبرته أنهم في نعمة وخير، وكانت امرأة طيبة شاكرة لله وشاكرة لزوجها، ثم قال لها: إذا جاء زوجك فاقرئي عليه السلام، وقولي له يثبت عتبة بابه، ثم رجع أيضا من فوره قبل مواجهة إسماعيل لحكمة أرادها الله تعالى، فلما رجع إسماعيل من صيده قال: هل جاءكم من أحد؟ فقالت: جاءنا شيخ بهذا الوصف، فقال: هل قال لكم من شيء؟ فقالت: سألنا عنك فأخبرته، وسألنا عن عيشنا فأخبرته أنا في نعمة، وأثنيت على الله، فقال: فما قال؟ قالت: هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك، فقال: ذاك أبي، وأنت العتبة، أمرني أن أمسكك.
ثم عاد إبراهيم المرة الثالثة فوجد إسماعيل يبري نبلا عند زمزم، فلما رآه قام إليه فصنعا كما يصنع الوالد الشفيق والولد الشفيق، فقال: يا إسماعيل إن الله أمرني أن أبني هنا بيتا يكون معبدا للخلق إلى يوم القيامة،

(1/206)

قال: سأعينك على ذلك، فجعلا يرفعان القواعد من البيت، إبراهيم يبني، وإسماعيل يناوله الحجارة، وهما يقولان:
{وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ - رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ - رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [البقرة: 127 - 129]
فلما تَمَّ بنيانه، وتَمَّ للخليل هذا الأثر الجليل أمره الله أن يدعو الناس ويؤذن فيهم بحج هذا البيت، فجعل يدعو الناس وهم يفدون إلى هذا البيت من كل فَجٍّ عميق؛ ليشهدوا منافع دنياهم وأخراهم، ويسعدوا ويزول عنهم شقاؤهم، وفي هذه الأثناء حين تمكن حب إسماعيل من قلبه، وأراد الله أن يمتحن إبراهيم لتقديم محبة ربه وخلته التي لا تقبل المشاركة والمزاحمة، فأمره في المنام أن يذبح إسماعيل، ورؤيا الأنبياء وحي من الله، فقال لإسماعيل:
{إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ - فَلَمَّا أَسْلَمَا} [الصافات: 102 - 103]
أي: خضعا لأمر الله، وانقادا لأمره، ووطنا أنفسهما على هذا الأمر المزعج الذي لا تكاد النفوس تصبر على عشر معشاره.
{وَتَلَّهُ لِلْجَبِينِ} [الصافات: 103] نزل الفرج من الرحمن الرحيم.
{وَنَادَيْنَاهُ أَنْ يا إِبْرَاهِيمُ - قَدْ صَدَّقْتَ الرُّؤْيَا} [الصافات: 104 - 105]
فحصل توطين النفس على هذه المحنة والبلوى الشاقة المزعجة،

(1/207)

وحصلت المقدمات والجزم المصمم، وتم لهما الأجر والثواب، وحصل لهما الشرف والقرب والزلفى من الله، وما ذلك من ألطاف الرب بعزيز، قال تعالى:
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ - إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ - وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات: 105 - 107]
وأي ذِبْحٍ أعظم من كونه حصل به مقصود هذه العبادة التي لا يشبهها عبادة، وصار سُنَّة في عقبه إلى يوم القيامة يتقرب به إلى الله، ويدرك به ثوابه ورضاه:
{وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ - سَلَامٌ عَلَى إِبْرَاهِيمَ} [الصافات: 108 - 109]
فصل ثم إن الله أتم النعمة على إبراهيم، ورحم زوجته سارة على الكبر والعقم واليأس بالبشارة بالابن الجليل وهو إسحاق، ومن وراء إسحاق يعقوب، فحين أرسل الله لوطا إلى قومه، وتمرَّدوا عليه وحتَّم الله عقوبتهم، وكان لوط تلميذا لإبراهيم، ولإبراهيم عليه حقوق كثيرة، فمرت الملائكة الذين أرسلوا لإهلاك قوم لوط بإبراهيم بصورة آدميين، فلما دخلوا عليه وسلموا ردَّ عليهم السلام، بادرهم بالضيافة، وكان الله قد أعطاه الرزق الواسع والكرم العظيم، وكان بيته مأوى للأضياف، فبالحال راغ إلى أهله بسرعة وخفية منهم، فجاء بعجل سمين محنوذ مشوي على الرضف فقربه إليهم، فقال:
{أَلَا تَأْكُلُونَ} [الذاريات: 27]

(1/208)

{فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [هود: 70] إذ ظن أنهم لصوص:
{قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} [هود: 70]
وكانت سارة قائمة في خدمتهم، وبشره بغلام عليم، فصرخت سارة وصكت وجهها متعجبة ومستبشرة ومترددة ومتحيرة وقالت:
{أَأَلِدُ وَأَنَا عَجُوزٌ} [هود: 72]
وقبل ذلك كنت عقيما، وهذا بعلي شيخا، إن هذا لشيء عجيب، قالوا: {أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} [هود: 73] فبشراهما بإسحاق وأنه يعيش ويولد له يعقوب ويدركانه، ولهذا حمد الله إبراهيم على تمام نعمته وقال:
{الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [إبراهيم: 39]
فصل فيما في قصة إبراهيم الخليل من الفوائد ليعلم أن جميع ما قصه الله علينا من سيرة إبراهيم الخليل صلى الله عليه وسلم فإننا مأمورون به أمرا خاصا، قال تعالى:
{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج: 78] أي: الزموها.
{ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النحل: 123]
{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ} [الممتحنة: 4] الآية [الممتحنة: 4] .

(1/209)

فما هو عليه في التوحيد والأصول والعقائد والأخلاق وجميع ما قص علينا من نبئه، فإن اتباعنا إياه من ديننا؛ ولهذا لما كان هذا أمرا عاما لأحواله كلها استثنى الله حالة من أحواله فقال:
{إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} [الممتحنة: 4]
أي: فلا تقتدوا به في هذه الحال بالاستغفار للمشركين، فإن استغفار إبراهيم لأبيه إنما كان عن موعدة وعدها إياه، فلما تبين له أنه عدو لله تبرأ منه.
ومنها: أن الله اتخذه خليلا، والخلة أعلى درجات المحبة، وهذه المرتبة لم تحصل لأحد من الخلق إلا للخليلين إبراهيم ومحمد صلى الله عليهما وسلم.
ومنها: ما أكرمه الله به من الكرامات المتنوعة، جعل في ذريته النبوة والكتاب، وأخرج من صلبه أمتين هما أفضل الأمم: العرب وبنو إسرائيل، واختاره الله لبناء بيته الذي هو أشرف بيت، وأول بيت وضع للناس، ووهب له الأولاد بعد الكبر واليأس، ملأ بذكره ما بين الخافقين، وامتلأت قلوب الخلق من محبته وألسنتهم من الثناء عليه.
ومنها: أن الله رفعه بالعلم واليقين وقوة الحجج، قال جل ذكره:
{وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: 75]
{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 83]
ومن شوقه إلى الوصول إلى غاية العلم ونهايته أن سأل ربه:

(1/210)

{رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة: 260]
ومنها: أن من عزم على فعل الطاعات وبذل مقدوره في أسبابها، ثم حصل مانع يمنع من إكمالها، أن أجره قد وجب على الله، كما قال الله ذلك في المهاجر الذي يموت قبل أن يصل إلى مهاجره، وكما ذكره الله في قصة الذبح، وأن الله أتَمَّ الأجر لإبراهيم وإسماعيل حين أسلما لله وأذعنا لأمره، ثم رفع عنهما المشقة، وأوجب لهما الأجر الدنيوي والأخروي.
ومنها: ما في قصصه من آداب المناظرة: طرقها ومسالكها النافعة، وكيفية إلزام الخصم بالطرق الواضحة التي يعترف بها أهل العقول، وإلجاؤه الخصم الألد إلى الاعتراف ببطلان مذهبه، وإقامة الحجة على المعاندين وإرشاد المسترشدين.
ومنها: أن من نعمة الله على العبد هبة الأولاد الصالحين، وأن عليه في ذلك أن يحمد الله، ويدعو الله لذريته كما فعل الخليل صلى الله عليه وسلم في قوله:
{الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [إبراهيم: 39] إلى آخر الدعاء.
وقال جلَّ ذكره في الثناء عموما على من يدعو الله بصلاح ذريته:
{حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف: 15]
فإن العبد إذا مات انقطع عمله إلا من ثلاث: صدقة جارية، أو علم

(1/211)

ينتفع به، أو ولد صالح يدعو له.
ومنها: أن المشاعر ومواضع الأنساك من جملة الحكم فيها، أن فيها تذكيرات بمقامات الخليل وأهل بيته في عبادات ربهم، وإيمان بالله ورسله، وحث على الاقتداء بهم في كل أحوالهم الدينية وكل أحوال الرسل دينية، لقوله تعالى:
{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125]
ومنها: الأمر بتطهير المسجد الحرام من الأنجاس، ومن جميع المعاصي القولية والفعلية؛ تعظيما لله وإعانة وتنشيطا للمتعبدين فيه، ومثله بقية المساجد لقوله عز وجل:
{وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج: 26]
وقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} [النور: 36]
ومنها: أن أفضل الوصايا على الإطلاق ما وصى به إبراهيم بنيه ويعقوب، وهو الوصية بملازمة القيام بالدين وتقوى الله والاجتماع على ذلك، وهي وصيته تعالى للأولين والآخرين، إذ بها السعادة الأبدية والسلامة من شرور الدنيا والآخرة.
ومنها: أن العامل - كما عليه أن يتقن عمله ويجتهد في إيقاعه على أكمل الوجوه - فعليه مع ذلك أن يكون بين الخوف والرجاء، وأن يتضرع إلى ربه في قبوله وتكميل نقصه، والعفو عما وقع فيه من خلل أو نقص، كما كان إبراهيم وإسماعيل يرفعان القواعد من البيت، وهما بهذا الوصف الكامل.
ومنها: أن الجمع بين الدعاء لله بمصالح الدنيا والدين من سبيل أنبياء الله، وكذلك السعي في تحصيلهما الدين هو الأصل والمقصود الذي خلق له

(1/212)

الخلق والدنيا وسيلة ومعونة عليه لدعاء الخليل لأهل البيت الحرام بالأمرين، وتعليله الدعاء بالأمور الدنيوية أنه وسيلة إلى الشكر فقال:
{وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} [إبراهيم: 37]
ومنها: ما اشتملت عليه قصة إبراهيم من مشروعية الضيافة وآدابها، فإن الله أخبر عن ضيفه أنهم مكرمون، يعني: أنهم كرماء على الله، وأيضا إبراهيم أكرمهم بضيافته قولا وفعلا، فإكرام الضيف من الإيمان، وأنه خدمهم بنفسه وبادر بضيافتهم قبل كل شيء، وأتى بأطيب ماله: عجل حنيذ سمين، وقرَّبه إليهم ولم يحوجهم إلى الذهاب إلى عمل آخر، وعرض عليهم الأكل بلفظ رقيق فقال: ألا تأكلون؟
ومنها: مشروعية السلام، وأن المبتدئ فيه هو الداخل وهو الماشي، وأنه يجب رده، ومشروعية الوقوف على اسم من يتصل بك من صاحب ومعامل وضيف لقوله:
{قَوْمٌ مُنْكَرُونَ} [الذاريات: 25]
أي لا أعرفكم فأحب أن تعرفوني بأنفسكم، وهذا ألطف من قوله أنكرتكم ونحوه.
ومنها: الترغيب في أن يكون أهل الإنسان ومن يتولى شؤون بيته حازمين مستعدين لكل ما يراد منهم من الشؤون والقيام بمهمات البيت، فإن إبراهيم في الحال بادر إلى أهله فوجد طعام ضيوفه حاضرا لا يحوج إلا إلى تقديمه.
ومنها: أن إتيان الولد والبشارة به من سارة، وهي عجوز عقيم، يعد معجزة لإبراهيم وكرامة لسارة، ففيه معجزة نبي وكرامة ولي، ونظيره بشارة الملائكة لمريم بعيسى، وبشارتهم بيحيى لزكريا وزوجته، وكون زكريا

(1/213)

جعل الله آية وجود المبشر به أن لا يكلم الناس ثلاثة أيام، وهو سويٌّ لا آفة فيه إلا بالرمز والإشارة، وكل هذا وما أشبهه من آيات الله، وأعجب من هذا إيجاده آدم من تراب، فسبحان من هو على كل شيء قدير.
ومنها: ثناء الله على إبراهيم أنه أتى ربه بقلب سليم، وقد قال:
{يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 - 89]
والجامع لمعناه أنه سليم من الشرور كلها ومن أسبابها، ملآن من الخير والبر والكرم، سليم من الشبهات القادحة في العلم واليقين، ومن الشهوات الحائلة بين العبد وبين كماله، سليم من الكبر ومن الرياء والشقاق والنفاق وسوء الأخلاق، وسليم من الغل والحقد، ملآن بالتوحيد والإيمان والتواضع للحق وللخلق، والنصيحة للمسلمين والرغبة في عبودية الله، وفي نفع عباد الله.
ومنها: ما ذكره في قصة نوح وإبراهيم وموسى وهارون وإلياس:
{سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ} [الصافات: 79]
{سَلَامٌ عَلَى إِبْرَاهِيمَ} [الصافات: 109]
يتبعها بقوله: {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات: 105]
فوعد الباري أن كل محسن في عبادته محسن إلى عباده أن الله يجزيه الثناء الحسن والدعاء من العالمين بحسب إحسانه، وهذا ثواب عاجل وآجل، وهو من البشرى في الحياة الدنيا، ومن علامات السعادة.

(1/214)

[قصة لوط عليه السلام]
قصة لوط عليه السلام وقصة لوط عليه السلام تبع لقصة إبراهيم، لأنه تلميذه وقد تعلم من إبراهيم، وكان له بمنزلة الابن، فنبأه الله بحياة الخليل، وأرسله إلى قرى سدوم من غور فلسطين، وكانوا مع شركهم بالله يلوطون بالذكور، ولم يسبقهم أحد إلى هذه الفاحشة الشنعاء، فدعاهم إلى عبادة الله وحده، وحذرهم من هذه الفاحشة، فلم يزدادوا إلا عتوا وتماديا فيما هم فيه، ولما أراد الله هلاكهم أرسل الملائكة لذلك، فمروا بطريقهم على إبراهيم وأخبروه بذلك، فجعل إبراهيم يجادل في إهلاكهم - وكان رحيما حليما - وقال:
{إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ} [العنكبوت: 32]
فقيل: {يا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ} [هود: 76]
ولما ذهب الملائكة إلى لوط بصورة أضياف آدميين شباب ساء لوطا ذلك وَضَاقَ بِهِمْ ذَرْعًا {وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [هود: 77]
لعلمه بما عليه قومه من هذه الجراءة الشنيعة، ووقع ما خاف منه، فجاءه قومه يهرعون إليه يريدون فعل الفاحشة بأضياف لوط، فقال: {يا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78]
لعلمه أنه لا حق لهم فيهن، كما عرض سليمان للمرأتين حين اختصمتا في الولد فقال: ائتوني بالسكين أشقه بينكما، ومن المعلوم أنه لا يقع ذلك، وهذا مثله، ولهذا قال قومه:
{لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} [هود: 79]
وأيضا يريد بعض العذر من أضيافه، وعلى هذا التأويل لا حاجة إلى

(1/215)

العدول إلى قول بعض المفسرين {هَؤُلَاءِ بَنَاتِي} [هود: 78] يعني: زوجاتهم، يعني: لأن النبي أب لأمته، فإن هذا يمنعه أمران:
أحدهما: قوله: {هَؤُلَاءِ بَنَاتِي} [هود: 78] يشير إليهن إشارة الحاضر.
ثانيا: هذا الإطلاق على زوجاتهم لا نظير له، وأيضا النبي إنما هو بمنزلة الأب للمؤمنين به، لا للكفار، والمحذور الذي توهموه يزول بما ذكرنا، وأنه يعلم أنه لا حق لهم فيهن، وإنما يريد مدافعتهم بكل طريق، فاشتد الأمر بلوط وقال:
{لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80]
أي: لدافعتكم، فلما رآهم جازمين على مرادهم الخبيث قال لقومه: فَاتَّقُوا {اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} [هود: 78]
فاستلجوا في طغيانهم وسكرهم، فحينئذ أخبرته ملائكة الرحمن بأمرهم، وأنهم أرسلوا لإهلاكهم، فصدم جبريل أو غيره من الملائكة الذين يعالجون الباب ليدخلوا على لوط فطمس بهذه الصدمة أعينهم، فكان هذا عذابا معجلا وأنموذجا لمن باشروا مراودة لوط على أضيافه، وأمروا لوطا أن يسري بأول الليل بأهله ويلح في السير حتى يخلف ديارهم، وينجو من معرة العذاب، فخرج بهم فما أصبح الصباح حتى خلفوا ديارهم، وقلب الله عليهم ديارهم، فجعل أعلاها أسفلها، وأمطر عليها حجارة من سجيل منضود مسومة عند ربك، وما هي من الظالمين الذين يعملون عملهم ببعيد.
وفي هذه القصة أكبر دليل على أن فاحشة اللواط من أشنع القبائح، وأنها توجب العقاب الشديد، وأن من ابتلي بهذه الفاحشة فمع ذهاب دينه

(1/216)

قد انقلب عليه الحسن بالقبيح، فاستحسن ما كان قبيحا، ونفر من الطيب، وذلك دليل على انحراف الأخلاق.
وفيها وفي قصة إبراهيم، جواز التعريض، أما قصة إبراهيم ففي قوله: {فَنَظَرَ نَظْرَةً فِي النُّجُومِ - فَقَالَ إِنِّي سَقِيمٌ} [الصافات: 88 - 89]
وأما لوط ففي قوله: {هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78] والتعريض يكون في الأقوال، ويكون في الأفعال، وهو أن يقصد المتكلم أو العامل لعمل أمرا من الأمور التي لا بأس بها، ويوهم السامع والرائي أمرا آخر؛ ليستجلب منفعة، أو يدفع مضرة.
ومنها: أن من علامة الرجل الرشيد أنه هو المسدد في أقواله وأفعاله، ومن ذلك أنه ينصر المظلومين، ويفرج الكرب عن المكروبين، ويأمر بالخير، وينهى عن الشر، هذا هو الرشيد حقيقة، فلهذا قال لوط: {أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} [هود: 78] ؟ أي: فيأمر بمعروف، وينهى عن منكر، ويدفع أهل الشر والبغي.
ومنها: الحث على السعي في الأعوان على أمور الخير ودفع الشر، ولو كان المعاون على ذلك من أهل الشر، فإن الله يؤيد الدين بالرجل الفاجر وبأقوام لا خلاق لهم عند الله، ولهذا قال لوط: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] وأكثر الأنبياء يبعثهم الله في أشراف قومهم، ويحصل بذلك من تأييد الحق وقمع الباطل، والتمكن من الدعوة ما لا يحصل لو لم يكن كذلك، واعتبر هذا بحال شعيب وقول قومه له:
{وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [هود: 91] وكذلك نبينا محمد بعث في أشرف بيت في قريش وأعزه، وقد رماه قومه بالعداوة البليغة، وعقدوا المجالس المتعددة في إبطال قوله ودينه، بل وفي

(1/217)

كيفية الفتك به، ومن الأسباب التي أوقفتهم عند حدهم خوفهم من قبيلته، وانظر إلى حالته في تضييقهم عليه بالشعب، وانحياز قبيلته معهم - مسلمهم وكافرهم - ولم يخطر ببالهم أنهم يصلون إلى الفتك بشخصه الكريم حتى مكروا ذلك المكر العظيم، إذ اتفق رأيهم على أن ينتدب لقتله من كل قبيلة رجل ليتفرق دمه في القبائل، فيعجز قومه عن الأخذ بثأره، ولكنهم يمكرون ويمكر الله والله خير الماكرين.

[قصة شعيب وما فيها]
قصة شعيب عليه السلام نبأه الله وأرسله إلى أهل مدين، وكانوا مع شركهم يبخسون المكاييل والموازين، ويغشون في المعاملات، وينقصون الناس أشياءهم، فدعاهم إلى توحيد الله، ونهاهم عن الشرك به، وأمرهم بالعدل في المعاملات، وزجرهم عن البخس في المعاملات، وذكرهم الخير الذي أدره الله عليهم، والأرزاق المتنوعة، وأنهم ليسوا بحاجة إلى ظلم الناس في أموالهم، وخَوَّفهم العذاب المحيط في الدنيا قبل الآخرة، فأجابوه ساخرين وردوا عليه متهكمين فقالوا:
{يا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود: 87]
أي: فنحن جازمون على عبادة ما كان آباؤنا يعبدون، وجازمون على أننا نفعل في أموالنا ما نريد من أي معاملة تكون، فلا ندخل تحت أوامر الله وأوامر رسله؛ فقال لهم:
{يا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا} [هود: 88]

(1/218)

أي: أغناني الله.
{وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود: 88]
أي: ما نهيتكم عن المعاملات الخبيثة وظلم الناس فيها، إلا وأنا أول تارك لها، مع أن الله أعطاني ووسَّع عليَّ وأنا محتاج إلى المعاملة، ولكني متقيد بطاعة ربي، إن أريد في فعلي وأمري لكم إلا الإصلاح، أي: أن تصلح أحوالكم الدينية والدنيوية ما استطعت:
{وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88]
ثم خوفهم أخذات الأمم التي حولهم في الزمان والمكان فقال:
{لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ} [هود: 89]
ثم عرض عليهم التوبة، ورغبهم فيها فقال: {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} [هود: 90]
فلم يفد فيهم، فقالوا: {مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ} [هود: 91]
وهذا لعنادهم وبغضهم البليغ للحق {وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ - قَالَ يا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ} [هود: 91 - 92]
[ثم لما رأى عتوهم قال:]
{وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ - وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} [هود: 93 - 94]
{وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ} [هود: 58]

(1/219)

فأرسل الله عليهم حرا أخذ بأنفاسهم حتى كادوا يختنقون من شدته، ثم في أثناء ذلك أرسل سحابة باردة فأظلتهم، فتنادوا إلى ظلها غير الظليل، فلما اجتمعوا فيها التهبت عليهم نارا، فأحرقتهم وأصبحوا خامدين معذبين مذمومين ملعونين في جميع الأوقات.
* وفي قصة شعيب فوائد متعددة:
منها: أن بخس المكاييل والموازين خصوصا، وبخس الناس أشياءهم عموما من أعظم الجرائم الموجبة لعقوبات الدنيا والآخرة.
ومنها: أن المعصية الواقعة لمن عدم منه الداعي والحاجة إليها أعظم، ولهذا كان الزنا من الشيخ أقبح من الشباب، والكبر من الفقير أقبح من الغني، والسرقة ممن ليس بمحتاج أعظم من وقوعها من المحتاج؛ لهذا قال شعيب لقومه:
{إِنِّي أَرَاكُمْ بِخَيْرٍ} [هود: 84]
أي: بنعم كثيرة، فأي أمر أحوجكم إلى الهلع إلى ما بأيدي الناس بطرق محرمة.
ومنها: قوله:
{بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ} [هود: 86]
فيه الحث على الرضا بما أعطى الله، والاكتفاء بحلاله عن حرامه، وقصر النظر على الموجود عندك من غير تطلع إلى ما عند الناس.
ومنها: فيه دلالة على أن الصلاة سبب لفعل الخيرات، وترك المنكرات، وللنصيحة لعباد الله، وقد علم ذلك الكفار بما قالوا لشعيب:

(1/220)

{أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود: 87] وقال تعالى:
{إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت: 45]
ومن هنا تعرف حكمة الله ورحمته في أنه فرض علينا الصلوات، تتكرر في اليوم والليلة لعظم وقعها، وشدة نفعها، وجميل آثارها، فللَّه على ذلك أتم الحمد.
ومنها: أن العبد في حركات بدنه وتصرفاته، وفي معاملاته المالية، داخل تحت حجر الشريعة، فما أبيح له منها فعله، وما منعه الشرع تعين عليه تركه، ومن يزعم أنه في ماله حر له أن يفعل ما يشاء من معاملات طيبة وخبيثة، فهو بمنزلة من يرى أن عمل بدنه كذلك، وأنه لا فرق عنده بين الكفر والإيمان، والصدق والكذب، وفعل الخير والشر، الكل مباح، ومن المعلوم أن هذا هو مذهب الإباحيين الذين هم شر الخليقة، ومذهب قوم شعيب يشبه هذا؛ لأنهم أنكروا على شعيب لما نهاهم عن المعاملات الظالمة، وأباح لهم سواها، فردوا عليه أنهم أحرار في أموالهم، لهم أن يفعلوا فيها ما يريدون، ونظير هذا قول من قال: إنما البيع مثل الربا، فمن سوَّى بين ما أباحه وبين ما حرمه الله فقد انحرف في فطرته وعقله بعدما انحرف في دينه.
ومنها: أن الناصح للخلق الذي يأمرهم وينهاهم من تمام قبول الناس له: أنه إذا أمرهم بشيء أن يكون أول الفاعلين له، وإذا نهاهم عن شيء كان أول التاركين؛ لقول شعيب: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود: 88]

(1/221)

ومنها: أن الأنبياء جميعهم بُعثوا بالإصلاح والصلاح، ونهوا عن الشرور والفساد، فكل صلاح وإصلاح ديني ودنيوي فهو من دين الأنبياء، وخصوصا إمامهم وخاتمهم محمد صلى الله عليه وسلم، فإنه أبدا وأعاد في هذا الأصل، ووضع للخلق الأصول النافعة التي يجرون عليها في الأمور العادية والدنيوية، كما وضع لهم الأصول في الأمور الدينية، وأنه كما أن على العبد السعي والاجتهاد في فعل الصلاح والإصلاح، فعليه أن يستمد العون من ربه على ذلك، وأن يعلم أنه لا يقدر على ذلك، ولا على تكميله إلا بالله؛ لقول شعيب: {إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88]
ومنها: أن الداعي إلى الله يحتاج إلى الحلم وحسن الخلق ومقابلة المسيئين بأقوالهم وأفعالهم بضد ذلك، وأن لا يُحبطه أذى الخلق ولا يصده عن شيء من دعوته، وهذا الخلق كماله للرسل صلوات الله عليهم وسلم، فانظر إلى شعيب عليه السلام، وحسن خلقه مع قومه، ودعوته لهم بكل طريق وهم يسمعونه الأقوال السيئة، ويقابلونه المقابلة الفعلية، وهو صلى الله عليه وسلم يحلم عليهم ويصفح، ويتكلم معهم كلام من لم يصدر منهم له وفي حقه إلا الإحسان، ويهون هذا الأمر أن هذا خُلُقٌ من ظفر به وحازه فقد فاز بالحظ العظيم، وأن لصاحبه عند الله المقامات العالية والنعيم المقيم، ويهونه أنه يعالج أمما قد طبعوا على أخلاق إزالتها وقلعها أصعب من قلع الجبال الرواسي، ومرنوا على عقائد ومذاهب بذلوا فيها الأموال والأرواح، وقدموها على جميع المهمات عندهم، أفتظن مع هذا أن أمثال هؤلاء يقتنعون بمجرد القول بأن هذه مذاهب باطلة وأقوال فاسدة، أم تحسبهم يغتفرون لمن نالها بسوء؟ . . كلا والله، إن هؤلاء يحتاجون إلى معالجات متنوعة بالطرق التي دعت إليها

(1/222)

الرسل، يذكرون بنعم الله، وأن الذي تفرد بالنعم يتعين أن يفرد بالعبادة، ويذكر لهم من تفاصيل النعم ما لا يعد ولا يحصى، ويذكرون بما في مذاهبهم من الزيغ والفساد والاضطراب، والتناقض المزلزل للعقائد، الداعي إلى تركها، ويذكرون بما بين أيديهم وما خلفهم من أيام الله ووقائعه بالأمم المكذبة للرسل، المنكرة للتوحيد، ويذكرون بما في الإيمان بالله وتوحيده ودينه من المحاسن والمصالح والمنافع الدينية والدنيوية، الجاذبة للقلوب، المسهلة لكل مطلوب، ومع هذا كله فيحتاج الخلق إلى الإحسان إليهم، وبذل المعروف، وأقل ذلك الصبر على أذاهم، وتحمل ما يصدر منهم، ولين الكلام معهم، وسلوك كل سبيل حكمة معهم، والتنقل معهم في الأمور بالاكتفاء ببعض ما تسمح به أنفسهم ليستدرج بهم إلى تكميله، والبداءة بالأهم فالأهم، وأعظمهم قياما بهذه الأمور وغيرها سيدهم وخاتمهم وإمام الخلق على الإطلاق: محمد صلى الله عليه وسلم.


قصة موسى، الرد على منكري الكرامات، أسباب حصول المغفرة - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصة موسى]
قصة موسى وهارون عليهما السلام قد ذكر الله لموسى بن عمران ومعه أخوه هارون عليهما السلام سيرة طويلة، وساق قصصه في مواضع من كتابه بأساليب متنوعة واختصار أو بسط يليق بذلك المقام، وليس في قصص القرآن أعظم من قصة موسى؛ لأنه عالج فرعون وجنوده، وعالج بني إسرائيل أشد المعالجة، وهو أعظم أنبياء بني إسرائيل، وشريعته وكتابه التوراة هو مرجع أنبياء بني إسرائيل وعلمائهم وأتباعه أكثر أتباع الأنبياء غير أمة محمد صلى الله عليه وسلم، وله من القوة العظيمة في إقامة دين الله والدعوة إليه والغيرة العظيمة ما ليس لغيره، وقد ولد في وقت

(1/223)

قد اشتد فيه فرعون على بني إسرائيل: فكان يذبح كل مولود ذكر يولد من بني إسرائيل، ويستحيي النساء للخدمة والامتهان، فلما ولدته أمه خافت عليه خوفا شديدا؛ فإن فرعون جعل على بني إسرائيل من يرقب نساءهم ومواليدهم، وكان بيتها على ضفة نهر النيل فألهمها الله أن وضعت له تابوتا إذا خافت أحدا ألقته في اليم، وربطته بحبل لئلا تجري به جرية الماء، ومن لطف الله بها أنه أوحى لها أن لا تخافي ولا تحزني، إنا رادوه إليك، وجاعلوه من المرسلين.
فلما ألقته ذات يوم انفلت رباط التابوت، فذهب الماء بالتابوت الذي في وسطه موسى، ومن قدر الله أن وقع في يد آل فرعون، وجيء به إلى امرأة فرعون آسية، فلما رأته أحبته حبا شديدا، وكان الله قد ألقى عليه المحبة في القلوب، وشاع الخبر ووصل إلى فرعون، فطلبه ليقتله، فقالت امرأته: لا تقتلوه. . قرة عين لي ولك، عسى أن ينفعنا أو نتخذه ولدا، فنجا بهذا السبب من قتلهم، وكان هذا الأثر الطيب والمقدمة الصالحة من السعي المشكور عند الله، فكان هذا من أسباب هدايتها وإيمانها بموسى بعد ذلك.
أما أم موسى فإنها فزعت، وأصبح فؤادها فارغا، وكاد الصبر أن يغلب فيها، إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين، وقالت لأخته: قصيه وتحسسي عنه، وكانت امرأة فرعون قد عرضت عليه المراضع فلم يقبل ثدي امرأة، وعطش وجعل يتلوى من الجوع، وأخرجوه إلى الطريق؛ لعل الله أن ييسر له أحدا، فحانت من أخته نظرة إليه، وبصرت به عن جنب وهم لا يشعرون بشأنها، فلما أقبلت عليه وفهمت منهم أنهم يطلبون له مرضعا قالت لهم: هل أدلكم على أهل

(1/224)

بيت يكفلونه لكم وهم له ناصحون، فرددناه إلى أمه كي تقر عينها ولا تحزن، ثم ذكر الله في هذه السورة قصة مفصلة واضحة، وكيف تنقلت به الأحوال، قراءتها كافية عن شرح معناها لوضوحها وتفصيلاتها، والله تعالى ما فصَّل لنا إلا ما ننتفع به ونعتبر، ولكن في قصته من العبر والفوائد شيء كثير ننبه على بعضها.
* ذكر الفوائد المستنبطة نصا أو ظاهرا أو تعميما أو تعليلا من قصة موسى صلى الله عليه وسلم: منها: لطف الله بأم موسى بذلك الإلهام الذي به سلم ابنها، ثم تلك البشارة من الله لها برده إليها، التي لولاها لقضى عليها الحزن على ولدها، ثم رده إليها بإلجائه إليها قدرا بتحريم المراضع عليه، وبذلك وغيره يعلم أن ألطاف الله على أوليائه لا تتصورها العقول، ولا تعبر عنها العبارات، وتأمل موقع هذه البشارة، وأنه أتاها ابنها ترضعه جهرا، وتأخذ عليه أجرا، وتسمى أمه شرعا وقدرا، وبذلك اطمأن قلبها، وازداد إيمانها، وفي هذا مصداق لقوله تعالى:
{وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ} [البقرة: 216]
فلا أكره لأم موسى من وقوع ابنها بيد آل فرعون، ومع ذلك ظهرت عواقبه الحميدة، وآثاره الطيبة.
ومنها: أن آيات الله وعبره في الأمم السابقة إنما يستفيد منها، ويستنير بها المؤمنون، والله يسوق القصص لأجلهم، كما قال تعالى في هذه القصة:
{نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} [القصص: 3]

(1/225)

ومنها: أن الله إذا أراد شيئا هيأ أسبابه، وأتى به شيئا فشيئا بالتدريج لا دفعة واحدة.
ومنها: أن الأمة المستضعفة، ولو بلغت في الضعف ما بلغت، لا ينبغي أن يستولي عليها الكسل عن السعي في حقوقها، ولا اليأس من الارتقاء إلى أعلى الأمور، خصوصا إذا كانوا مظلومين، كما استنقذ الله بني إسرائيل على ضعفها واستبعادها لفرعون وملئه منهم، ومكنهم في الأرض، وملكهم بلادهم.
ومنها: أن الأمة ما دامت ذليلة مقهورة لا تطالب بحقها لا يقوم لها أمر دينها كما لا يقوم لها أمر دنياها.
ومنها: أن الخوف الطبيعي من الخلق لا ينافي الإيمان ولا يزيله، كما جرى لأم موسى ولموسى من تلك المخاوف.
ومنها: أن الإيمان يزيد وينقص لقوله:
{لِتَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص: 10]
والمراد بالإيمان هنا زيادته وزيادة طمأنينته.
ومنها: أن من أعظم نعم الله على العبد تثبيت الله له عند المقلقات والمخاوف، فإنه كما يزداد به إيمانه وثوابه فإنه يتمكن من القول الصواب والفعل الصواب، ويبقى رأيه وأفكاره ثابتة، وأما من لم يحصل له هذا الثبات، فإنه لقلقه وروعه يضيع فكره، ويذهل عقله، ولا ينتفع بنفسه في تلك الحال.
ومنها: أن العبد وإن عرف أن القضاء والقدر حق، وأن وعد الله نافذ لا بد منه، فإنه لا يهمل فعل الأسباب التي تنفع، فإن الأسباب والسعي

(1/226)

فيها من قدر الله، فإن الله قد وعد أم موسى أن يرده عليها، ومع ذلك لما التقطه آل فرعون سعت بالأسباب، وأرسلت أخته لتقصه، وتعمل الأسباب المناسبة لتلك الحال.
ومنها: جواز خروج المرأة في حوائجها وتكليمها للرجال إذا انتفى المحذور، كما صنعت أخت موسى وابنتا صاحب مدين.
ومنها: جواز أخذ الأجرة على الكفالة والرضاع، كما فعلت أم موسى، فإن شرع من قبلنا شرع لنا ما لم يرد من شرعنا ما ينسخه.
ومنها: أن قتل الكافر الذي له عهد بعقد أو عرف لا يجوز، فإن موسى ندم على قتله القبطي، واستغفر الله منه وتاب إليه.
ومنها: أن الذي يقتل النفوس بغير حق يعد من الجبارين المفسدين في الأرض، ولو كان غرضه من ذلك الإرهاب، ولو زعم أنه مصلح حتى يرد الشرع بما يبيح قتل النفس.
ومنها: أن إخبار الغير بما قيل فيه وعنه على وجه التحذير له من شر يقع به لا يكون نميمة، بل قد يكون واجبا، كما ساق الله خبر ذلك الرجل الذي جاء من أقصى المدينة يسعى محذِّرا لموسى على وجه الثناء عليه.
ومنها: إذا خاف التلف بالقتل بغير حق في إقامته في موضع، فلا يلقي بيده إلى التهلكة ويستسلم للهلاك، بل يفرّ من ذلك الموضع مع القدرة كما فعل موسى.
ومنها: إذا كان لا بد من ارتكاب إحدى مفسدتين تعين ارتكاب الأخف منهما، الأسلم دفعا لما هو أعظم وأخطر، فإن موسى لما دار الأمر بين بقائه في مصر ولكنه يقتل، أو ذهابه إلى بعض البلدان البعيدة التي لا

(1/227)

يعرف الطريق إليها، وليس معه دليل يدله غير هداية ربه، ومعلوم أنها أرجى للسلامة، لا جرم آثرها موسى.
ومنها: فيه تنبيه لطيف على أن الناظر في العلم عند الحاجة إلى العمل أو التكلم به، إذا لم يترجح عنده أحد القولين، فإنه يستهدي ربه، ويسأله أن يهديه إلى الصواب من القولين بعد أن يقصد الحق بقلبه ويبحث عنه، فإن الله لا يخيب من هذه حاله، كما جرى لموسى لما قصد تلقاء مدين ولا يدري الطريق المعين إليها قال:
{عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} [القصص: 22]
وقد هداه الله وأعطاه ما رجاه وتمناه.
ومنها: أن الرحمة والإحسان على الخلق، من عرفه العبد ومن لا يعرفه، من أخلاق الأنبياء، وأن من جملة الإحسان الإعانة على سقي الماشية، وخصوصا إعانة العاجز، كما فعل موسى مع ابنتي صاحب مدين حين سقى لهما لما رآهما عاجزتين عن سقي ماشيتهما قبل صدور الرعاة.
ومنها: أن الله كما يحب من الداعي أن يتوسل إليه بأسمائه وصفاته، ونعمه العامة والخاصة، فإنه يحب منه أن يتوسل إليه بضعفه وعجزه وفقره، وعدم قدرته على تحصيل مصالحه، ودفع الأضرار عن نفسه كما قال موسى:
{رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} [القصص: 24]
لما في ذلك من إظهار التضرع والمسكنة، والافتقار لله الذي هو حقيقة كل عبد.
ومنها: أن الحياء والمكافأة على الإحسان لم يزل دأب الأمم الصالحين.

(1/228)

ومنها: أن العبد إذا عمل العمل لله خالصا، ثم حصل به مكافأة عليه بغير قصده فإنه لا يلام على ذلك، ولا يخل بإخلاصه وأجره، كما قبل موسى مكافأة صاحب مدين عن معروفه الذي لم يطلبه، ولم يستشرف له على معاوضة.
ومنها: جواز الإجارة على كل عمل معلوم في نفع معلوم أو زمن مسمى، وأن مرد ذلك إلى العرف، وأنه تجوز الإجارة وتكون المنفعة البضع، كما قال صاحب مدين:
{إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ} [القصص: 27]
وأنه يجوز للإنسان أن يخطب الرجل لابنته، ونحوها ممن هو ولي عليها ولا نقص في ذلك، بل قد يكون نفعا وكمالا، كما فعل صاحب مدين مع موسى.
ومنها قوله:
{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [القصص: 26]
هذان الوصفان بهما تمام الأعمال كلها، فكل عمل من الولايات أو من الخدمات أو من الصناعات، أو من الأعمال التي القصد منها الحفظ والمراقبة على العمال والأعمال إذا جمع الإنسان الوصفين، أن يكون قويا على ذلك العمل بحسب أحوال الأعمال، وأن يكون مؤتمنا عليه، تم ذلك العمل وحصل مقصوده وثمرته، والخلل والنقص سببه الإخلال بهما أو بأحدهما.
ومنها: من أعظم مكارم الأخلاق تحسين الخلق مع كل من يتصل بك من خادم وأجير وزوجة وولد ومعامل وغيرهم، ومن ذلك تخفيف العمل

(1/229)

عن العامل لقوله:
{وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} [القصص: 27]
وفيه أنه لا بأس أن يرغب المعامل في معاملته بالمعاوضات والإجارات بأن يصف نفسه بحسن المعاملة بشرط أن يكون صادقا في ذلك.
ومنها: جواز عقد المعاملات من إجارة وغيرها بغير إشهاد لقوله:
{وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} [القصص: 28]
وتقدم أن الإشهاد تنحفظ به الحقوق، وتقل المنازعات، والناس في هذا الموضع درجات متفاوتة وكذلك الحقوق.

[الرد على منكري الكرامات]
ومنها: الآيات البينات التي أيَّد الله بها موسى من انقلاب عصاه التي كان يعرفها:
{حَيَّةٌ تَسْعَى} [طه: 20]
ثم عودها سيرتها الأولى، وأن يده إذا أدخلها في جيبه ثم أخرجها صارت بيضاء من غير سوء للناظرين، ومن رحمة الله وحمايته لموسى وهارون من فرعون وملئه، ومن انفلاق البحر لما ضربه موسى بعصاه فصار اثني عشر طريقا، وسلكه هؤلاء فنجوا، وقوم فرعون فهلكوا، وغير ذلك من الآيات المتتابعات التي هي براهين وآيات لمن رآها وشاهدها، وبراهين لمن سمعها، فإنها نقلتها معظم مصادر اليقين الكتب السماوية، ونقلتها القرون كلها، ولم ينكر مثل هذه الآيات إلا جاهل مكابر زنديق، وجميع آيات الأنبياء بهذه المثابة.
ومنها: أن آيات الأنبياء، وكرامات الأولياء، وما يخرقه الله من الآيات، ومن تغيير الأسباب، أو منع سببيتها، أو احتياجها إلى أسباب أخر، أو وجود

(1/230)

موانع تعوقها هي من البراهين العظيمة على وحدانية الله، وأنه على كل شيء قدير، وأن أقدار الله لا يخرج عنها حادث جليل ولا حقير، وأن هذه المعجزات والكرامات والتغييرات لا تنافي ما جعل الله في هذه المخلوقات من الأسباب المحسوسة والنظامات المعهودة، وإنك لا تجد لسنة الله تبديلا ولا تحويلا؛ فإن سنن الله في جميع الحوادث السابقة واللاحقة قسمان:
أحدهما: وهو جمهور الحوادث والكائنات والأحكام الشرعية والقدرية وأحكام الجزاء: لا تتغير ولا تتبدل عما يعهده الناس ويعرفون أسبابه، وهذا القسم أيضا مندرج في قدرة الله وقضائه، ويستفاد من هذا العلم بكمال حكمة الله في خلقه وشرعه، وأن الأسباب والمسببات من سلك طرقها على وجه كامل أفضت به إلى نتائجها وثمراتها، ومن لم يسلكها أو سلكها على وجه ناقص يحصل له الثمرات التي رتبت على الأعمال شرعا ولا قدرا، وهذه توجب للعبد أن يجد ويجتهد في الأسباب الدينية والدنيوية النافعة مع استعانته بالله، والثناء على ربه في تيسيرها وتيسير أسبابها وآلاتها، وكل ما تتوقف عليه.
والقسم الثاني: حوادث معجزات الأنبياء التي تواترت تواترا لا يتواتر مثله في جميع الأخبار، وتناقلتها القرون كلها، وكذلك ما يكرم الله به عباده من إجابة الدعوات، وتفريج الكربات، وحصول المطالب المتنوعة، ودفع المكاره التي لا قدرة للعبد على دفعها، والفتوحات الربانية، والإلهامات الإلهية، والأنوار التي يقذفها الله في قلوب خواص خلقه، فيحصل لهم بذلك من اليقين والطمأنينة والعلوم المتنوعة ما لا يدرك بمجرد الطلب وفعل السبب، ومن نصره للرسل وأتباعهم، وخذلانه لأعدائهم وهو

(1/231)

مشاهد في كثير من الأوقات: فهذا القسم ليس عند الخلق اهتداء إلى أسباب هذه الحوادث، ولا جعل لهم في الأصل وصول إلى حقيقتها وكنهها، وإنما هي حوادث قدرها الرب العظيم الذي هو على كل شيء قدير بأسباب وحكم وسنن لا يعقلها الخلق، ولا لحواسهم وتجاربهم وصول إليها بوجه من الوجوه، وبها آمن الرسل من أولهم إلى آخرهم، وأتباعهم الأولون منهم والآخرون، وبها يعرف عظمة الباري، وأن نواصي العباد بيده، وأنه ما شاء الله كان وما لم يشأ لم يكن، ويعرف بذلك صحة ما جاءت به الرسل، كما يعرف أيضا بالقسم الأول، وكما أنه لا سبيل إلى العباد في هذه الدار إلى إدراك كنه صفات اليوم الآخر، وكنه ما في الجنة والنار، وإنما يعلمون منها ما علمتهم به الرسل، ونزلت به الكتب، ولا سبيل إلى أهل هذا الكون الأرضي للوصول إلى العالم السماوي، ولا سبيل لهم إلى إحياء الموتى وإيجاد الأرواح في الجمادات، فكذلك هذا النوع العظيم من حوادث الكون، وإنما أطلنا الكلام على هذه المسألة، وإن كانت تستحق من البسط أكثر من هذا؛ لأمرين:
* الأول: أن الزنادقة المتأخرين الذين أنكروا وجود الباري، وأنكروا جميع ما أخبرت به الرسل والكتب السماوية من أمور الغيب، ولم يثبتوا من العلوم إلا ما وصلت إليه حواسهم وتجاربهم القاصرة على بعض علوم الكون، وأنكروا ما سوى ذلك، وزعموا أن هذا العالم وهذا النظام الموجود فيه لا يمكن أن يغيره مغير، أو يغير شيئا من أسبابه، وأنه وجد صدفة من غير إيجاد موجد، وأنه آلة تمشي بنفسها وطبيعتها، ليس لها مدبر ولا رب ولا خالق، وهؤلاء جميع أهل الأديان يعرفون مكابرتهم ومباهتتهم؛ لأنهم كما عدموا الدين بالكلية فقد اختلت عقولهم الحقيقة، إذ أنكروا أجلى الحقائق

(1/232)

وأوضحها، وأعظمها براهين وآيات، وتاهوا بعقولهم القاصرة وآرائهم الفاسدة، هؤلاء أمرهم معلوم ولكن.
* الأمر الثاني: أن بعض أهل العلم العصريين الذين يتظاهرون بنصر الإسلام، والدخول مع هؤلاء الزنادقة في الجدال عنه يريدون باجتهادهم أو اغترارهم أن يطبقوا السنن الإلهية وأمور الآخرة على ما يعرفه العباد بحواسهم، ويدركونه بتجاربهم، فحرفوا لذلك المعجزات، وأنكروا الآيات البينات، ولم يستفيدوا إلا الضرر على أنفسهم، وعلى من قرأ كتاباتهم في هذه المباحث؛ إذ ضعف إيمانهم بالله بتحريفهم لمعجزات الأنبياء تحريفا يؤول إلى إنكارها، وإنكارهم هذا النوع العظيم من قضاء الله وقدره، وضعف إيمان من وقف على كلامهم ممن ليست له بصيرة، ولا عنده من العلوم الدينية ما يبطل هذا النوع، ولم يحصل ما زعموه من جلب الماديين إلى الهدى والدين، بل زادوهم إغراء في مذاهبهم، لما رأوا أمثال هؤلاء يحاولون إرجاع النصوص الدينية، ومعجزات الأنبياء، وأمور الغيب إلى علوم هؤلاء القاصرة على التجارب المدركات بالحواس، فيا عظم المصيبة، ويا شدة الجرم المزوق، ولكن ضعف البصيرة والإعجاب بزنادقة الدهريين أوجب الخضوع لأقوالهم، فلا حول ولا قوة إلا بالله.
ومنها: أن من أعظم العقوبات على العبد أن يكون إماما في الشر وداعيا إليه، كما أن من أعظم نعم الله على العبد أن يجعله إماما في الخير هاديا مهديا، قال تعالى في فرعون وَمَلَئه:
{وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: 41]
وقال: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} [الأنبياء: 73]

(1/233)

ومنها: ما في هذه القصة من الدلالة على رسالة محمد صلى الله عليه وسلم إذ أخبر بهذه القصة وغيرها خبرا مفصَّلا مطابقا وتأصيلا موافقا، قصه قصًّا صدق به المرسلين، وأيد به الحق المبين، وهو لم يحضر في شيء من تلك المواضع، ولا درس شيئا عرف به أحوال هذه التفصيلات، ولا جالس وأخذ عن أحد من أهل العلم، إن هو إلا رسالة الرحمن الرحيم، ووحي أنزله عليه الكريم المنان ينذر به العباد أجمعين، ولهذا يقول في آخر هذه القصة:
{وَمَا كُنْتَ بِجَانِبِ الطُّورِ} [القصص: 46]
{وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [القصص: 44]
{وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ} [القصص: 45]
وهذا نوع من أنواع براهين رسالته.
ومنها: ذكر كثير من أهل العلم أنه يستفاد من قوله تعالى عن جواب موسى لربه لما سأله عن العصا فقال:
{وَمَا تِلْكَ بِيَمِينِكَ يا مُوسَى - قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي} [طه: 17 - 18]
استحبابُ استصحاب العصا لما فيه من هذه المنافع المعينة والمجملة في قوله: {مَآرِبُ أُخْرَى} [طه: 18]
وأنه يستفاد منها أيضا الرحمة بالبهائم، والإحسان إليها، والسعي في إزالة ضررها، ومنها: أن قوله جلَّ ذكره: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] أي أن ذكر العبد لربه هو الذي خُلق له العبد، وبه صلاحه وفلاحه، وأن المقصود من إقامة الصلاة إقامة هذا المقصود الأعظم، ولولا الصلاة التي تتكرر على المؤمنين في اليوم والليلة لتذكِّرهم بالله، ويتعاهدون فيها قراءة

(1/234)

القرآن، والثناء على الله، ودعائه والخضوع له الذي هو روح الذكر، لولا هذه النعمة لكانوا من الغافلين.
وكما أن الذكر هو الذي خلق الخلق لأجله، والعبادات كلها ذكر لله، فكذلك الذكر يعين العبد على القيام بالطاعات وإن شَقَّت، ويهون عليه الوقوف بين يدي الجبابرة، ويخفف عليه الدعوة إلى الله، قال تعالى في هذه القصة:
{كَيْ نُسَبِّحَكَ كَثِيرًا - وَنَذْكُرَكَ كَثِيرًا} [طه: 33 - 34]
وقال: {اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي} [طه: 42]
ومنها: إحسان موسى صلى الله عليه وسلم على أخيه هارون، إذ طلب من ربه أن يكون نبيا معه، وطلب المعاونة على الخير والمساعدة عليه إذ قال:
{وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي - هَارُونَ أَخِي - اشْدُدْ بِهِ أَزْرِي - وَأَشْرِكْهُ فِي أَمْرِي} [طه: 29 - 32]
ومنها: أن الفصاحة والبيان مما يعين على التعليم، وعلى إقامة الدعوة، لهذا طلب موسى من ربه أن يحل عقدة من لسانه ليفقهوا قوله، وأن اللثغة لا عيب فيها إذا حصل الفهم للكلام، ومن كمال أدب موسى مع ربه أنه لم يسأل زوال اللثغة كلها، بل سأل إزالة ما يحصل به المقصود.
ومنها: أن الذي ينبغي في مخاطبة الملوك والرؤساء ودعوتهم وموعظتهم: الرفق والكلام اللين الذي يحصل به الإفهام بلا تشويش ولا غلظة، وهذا يحتاج إليه في كل مقام، لكن هذا أهم المواضع؛ وذلك لأنه الذي يحصل به الغرض المقصود، وهو قوله:
{لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 44]

(1/235)

ومنها: أن من كان في طاعة الله، مستعينا بالله، واثقا بوعد الله، راجيا ثواب الله، فإن الله معه، ومن كان الله معه فلا خوف عليه، لقوله تعالى:
{قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46]
وقال تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40]
ومنها: أن أسباب العذاب منحصرة في هذين الوصفين:
{إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طه: 48]
أي: كذب خبر الله وخبر رسله، وتولى عن طاعة الله وطاعة رسله، ونظيرها قوله تعالى:
{لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 15 - 16]

[أسباب حصول المغفرة]
ومنها: أن قوله تعالى:
{وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82]
استوعب الله بها الأسباب التي تدرك بها مغفرة الله.
* أحدها: التوبة، وهو الرجوع عما يكرهه الله ظاهرا وباطنا إلى ما يحبه الله ظاهرا وباطنا، وهي تَجُبُّ ما قبلها من الذنوب صغارها وكبارها.
* الثاني: الإيمان، وهو الإقرار والتصديق الجازم العام بكل ما أخبر الله به ورسوله، الموجب لأعمال القلوب، ثم تتبعها أعمال الجوارح، ولا ريب أن ما في القلب من الإيمان بالله وكتبه ورسله واليوم الآخر الذي لا ريب فيه أصلُ الطاعات وأكبرها وأساسها، ولا ريب أنه بحسب قوته يدفع السيئات، يدفع ما لم يقع فيمنع صاحبه من وقوعه، ويدفع ما وقع بالإتيان بما ينافيه وعدم إصرار القلب عليه، فإن المؤمن ما في قلبه من الإيمان ونوره لا يجامع المعاصي.

(1/236)

* الثالث: العمل الصالح، وهذا شامل لأعمال القلوب، وأعمال الجوارح، وأقوال اللسان، والحسنات يذهبن السيئات.
* الرابع: الاستمرار على الإيمان والهداية والازدياد منها، فمن كمل هذه الأسباب الأربعة فَلْيُبْشر بمغفرة الله العامة الشاملة؛ ولهذا أتى فيه بوصف المبالغة فقال: {وَإِنِّي لَغَفَّارٌ} [طه: 82] ولنكتف من قصة موسى بهذه الفوائد، مع أن فيها فوائد كثيرة للمتأملين.


قصة يونس، قصة داود وسليمان، قصة أيوب عليه الصلاة السلام، قصة ذي القرنين - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصة يونس]
قصة يونس صلى الله عليه وسلم وهو من أنبياء بني إسرائيل العظام، بعثه الله إلى أهل نينوى - من أرض الموصل - فدعاهم إلى الله تعالى فأبوا عليه، ثم كرر عليهم الدعوة فأبوا، فوعدهم العذاب وخرج من بين أظهرهم، ولم يصبر الصبر الذي ينبغي، ولكنه أَبَقَ مغاضبا لهم، وهم لما ذهب نبيهم ألقي في قلوبهم التوبة إلى الله والإنابة بعدما شاهدوا مقدمات العذاب، فكشف الله عنهم العذاب.
والظاهر أن يونس علم انكشاف العذاب عنهم، واستمر في ذهابه عنهم، ولهذا قال تعالى:
{وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا} [الأنبياء: 87]
وقال تعالى: {إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ} [الصافات: 140]
فركب في سفينة موقرة من الركاب والأحمال، فلما توسطوا البحر شارفت على الغرق، ودار الأمر بين أن يبقوا جميعا فيها فيهلكوا، وبين أن يلقوا بعضهم بمقدار ما تخف السفينة فيسلم الباقون، فاختاروا الأخير لعدلهم وتوفيقهم، فاقترعوا فأصابت القرعة أناسا منهم، ومنهم يونس

(1/237)

صلى الله عليه وسلم، ولهذا قال:
{فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ} [الصافات: 141]
أي: المغلوبين في القرعة، فألقوا فابتلعه حوت في البحر ابتلاعا، لم يكسر له عظما، ولم يمضغ له لحما.
فلما صار في جوف الحوت في تلك الظلمات نادى:
{لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87]
فأمر الله الحوت أن تلقيه بالعراء، فخرج من بطنها كالفرخ الممعوط من البيضة في غاية الضعف والوهن، فلطف الله به، وأنبت عليه شجرة من يقطين، فأظلته بظلها الظليل حتى قوي واشتد، وأمره الله أن يرجع إلى قومه فيعلمهم ويدعوهم، فاستجاب له أهل بلده مائة ألف أو يزيدون، فآمنوا فمتعناهم إلى حين.
وفي هذه القصة عتاب الله ليونس صلى الله عليه وسلم اللطيف، وحبسه في بطن الحوت؛ ليكون كفارة وآية عظيمة وكرامة ليونس، ومن نعمة الله عليه أنه استجاب له هذا العدد الكثير من قومه، فكثرة أتباع الأنبياء من جملة فضائلهم.
وفيها استعمال القرعة عند الاشتباه في مسائل الاستحقاق والحرمان إذا لم يكن مرجح سواها، وفي عمل أهل السفينة هذا العمل دليل على القاعدة المشهورة أنه يرتكب أخف الضررين لدفع الضرر الذي هو أكبر منه، ولا ريب أن إلقاء بعضهم وإن كان فيه ضرر، فعطب الجميع إذا لم يلق أحد أعظم.
وفيها أن العبد إذا كانت له مقدمة خاصة مع ربه وقد تعرف إلى ربه في حال الرخاء، أن الله يشكر له ذلك، ويعرفه في حال الشدة بكشفها بالكلية

(1/238)

أو تخفيفها، ولهذا قال في قصة يونس:
{فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143 - 144]
وفيها ما قاله النبي صلى الله عليه وسلم: «دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] » .
وفيها أن الإيمان ينجي من الأهوال والشدائد لقوله تعالى:
{وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [الأنبياء: 88]
أي: إذا وقعوا فيها لإيمانهم.

[قصة داود وسليمان]
قصة داود وسليمان عليهما الصلاة والسلام وكانا من أعظم أنبياء بني إسرائيل، وجمع الله لهما بين النبوة والحكمة والملك العظيم القوي، أما داود صلى الله عليه وسلم فكان من جملة العسكر الذين مع طالوت الذي اختاره أحد أنبياء بني إسرائيل ملكا على بني إسرائيل لشجاعته وقوته وعلمه في السياسة ونظام الجيوش، كما قال تعالى:
{وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة: 247]
ولما برزوا لجالوت وجنوده، وصبر عسكر طالوت، واستعانوا بالله تفوق داود صلى الله عليه وسلم على الجميع بالشجاعة العظيمة، فباشر بنفسه قتل ملكهم جالوت، وحصلت الهزيمة على بقيتهم، ونصر الله بني إسرائيل ذلك النصر: نبَّأ الله داود وأعطاه الحكمة والملك القوي، كما قال تعالى:
{وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} [ص: 20]
وكان قد أعطاه الله قوة في العبادة وبصيرة، ووصفه الله بهذين الوصفين

(1/239)

اللذين بهما كمال العبد فقال:
{اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ} [ص: 17]
فوصفه بالقوة العظيمة على ما أمر الله، وبأنه أواب لكمال معرفته بالله.
وكان الله تعالى قد سخَّر له الطير والجبال تسبِّح الله معه، وكان قد أُعطي من حسن الصوت ورخامته ما لم يؤت أحد من العالمين، وكان ينام نصف الليل ويقوم ثلثه وينام سدسه، ويصوم يوما ويفطر يوما، وكان إذا لاقى العدو رأى الخلق من شجاعته ما يعجب الناظرين، وقد ألان الله له الحديد، وعلَّمه صنعة الدروع الواقية في الحروب، وهو أول من صنع الدروع السردية ذوات الحلق التي يحصل فيها الوقاية وهي خفيفة المحمل، وقد عاتبه الله بسبب ذنب أذنبه بأن أرسل إليه ملكين بصورة خصمين، فدخلا عليه وهو في محرابه ففزع منهما؛ لأنهما دخلا عليه في وقت لا يدخل عليه فيه أحد، وتسورا المحراب وقالا:
{لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} [ص: 22]
ثم قص عليه أحدهما القصة فقال: إن هذا أخي له تسع وتسعون نعجة - والمراد بها المرأة - ولي نعجة واحدة، فقال: أَكفلنيها، وعزني في الخطاب، أي: صار خطابه أقوى مني فغلبني، فقال داود عليه السلام: لقد ظلمك بسؤال نعجتك إلى نعاجه، وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم، وعلم داود أنه هو المراد بهذه القضية فانتبه لذلك:
{وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ - فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 24 - 25]

(1/240)

[ص: 24 و 25] .
فمحا الله عنه الذنب، وعاد به بعد التوبة أحسن مما كان قبل ذلك: حصل له القرب العظيم من ربه وحسن العاقبة، وقال الله له:
{يا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص: 26]
وأما سليمان بن داود صلى الله عليه وسلم فإن الله أعطاه النبوة وورث أباه: علمَه ونبوته وملكَه، وزاده الله ملكا عظيما لم يحصل لأحد قبله ولا بعده: سخَّر الله له الريح تجري بأمره وتدبيره برخاء، أي: بسهولة حيث أراد، غدوها شهر ورواحها شهر، وسخر الله له الجن والشياطين والعفاريت يعملون له الأعمال الفخمة بحسب إرادته، يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب، وقدور راسيات، وتذهب وتجيء بأمره إلى حيث أراد، وسخر له من الجنود من الإنس والجن والطير، فهم يوزعون بتدبير عجيب ونظام غريب، وعلَّمه منطق الطير وسائر الحيوانات، فكانت تخاطبه ويفهم ما تكلم به، ولهذا خاطب الهدهد وراجعه تلك المراجعة، وسمع النملة إذ نادت في قومها:
{يا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ} [النمل: 18]
فحذرت وأمرت بما يقي من الخطر، واعتذرت عن سليمان وجنوده؛ فلهذا ابتسم سليمان ضاحكا من قولها وقال:
{رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل: 19]

(1/241)

ومن حسن نظامه وحزمه أنه يتفقد الجنود بنفسه، مع أنه قد جعل لهم مدبرين، فإن قوله: {فَهُمْ يُوزَعُونَ} [النمل: 83] دليل على ذلك، حتى أنه تفقد الطيور لينظر هل هي لازمة لمراكزها، فقال: {مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ} [النمل: 20]
وليس الأمر كما يقول كثير من المفسرين أنه طلبه لينظر له الأرض وبعد مائها، فإن هذا خلاف اللفظ القرآني، فإن الله لم يقل وطلب الهدهد، بل وقال: {وَتَفَقَّدَ الطَّيْرَ} [النمل: 20]
ثم توعده لمخالفته لأمره، ولما كان ملكه مبنيا على كمال العدل استثنى فقال:
{لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ - فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ - إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ - وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ - أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ - اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [النمل: 21 - 26]
ففي هذه المدة القصيرة جاء الهدهد بهذه المعلومات العظيمة، أخبر سليمان عن ملك الديار اليمانية، وأن ملكتهم امرأة، وأنها قد أُعطيت من كل شيء يحتاج الملك إليه، وأن لها عرشا عظيما، ومع فهمه لملكهم وقوتهم فهم أيضا دينهم، وأنهم مشركون يعبدون الشمس، وأنكر الهدهد عليهم غاية الإنكار.

(1/242)

هذا من الأدلة على أن الحيوانات تعرف ربها وتسبِّحه وتوحِّده، وتحب المؤمنين وتدين لربها بذلك، وتبغض الكفار المكذبين، وتدين بذلك، فقال له سليمان:
{سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ - اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ} [النمل: 27 - 28]
فذهب بالكتاب فألقاه في حجر المرأة: ملكة سبأ، فلما قرأته عظمته جدا، وأُرعبت منه فزعا، وجمعت رؤساء قومها فقالت:
{يا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ - إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ - أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} [النمل: 29 - 31]
كتاب مختصر جامع فيه المقصود كله، قالت:
{يا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي} [النمل: 32]
أي: أشيروا عليَّ، وهذا من حزمها وحسن تدبيرها استعملت المشورة مع رؤساء قومها.
{مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ - قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ} [النمل: 32 - 33]
أي: مستعدون لما تقولين حربا وسلما، وأرجعنا الأمر إلى ما تختارين، فمن عزمها وحزمها وبعد نظرها عدلت عن الحرب، واختارت السلم لكن بصورة حازمة، فقالت: سأهدي له هدية حاضرة:
{فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} [النمل: 35]
إن كان من الملوك الذي ليس لهم هم إلا الدنيا فربما أن الهدية كسرت سورته، وفلَّت عزيمته، وسالمنا وسالمناه من بعيد، وإن كان غير

(1/243)

ذلك بان لنا الأمر.
فأرسلت أناسا ذوي عقل وحزم وخبرة ومعرفة، فلما جاءوا لسليمان بالهدية قال:
{أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ} [النمل: 36]
فبين لهم أنه لا غرض له في الدنيا، وإنما غرضه إقامة الدين، ودخول عباد الله في الإسلام.
ثم وصى الرسل، واستغنى بذلك عن الكتاب، وقال للرسول:
{ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ} [النمل: 37]
وعلم سليمان أنهم سينقادون ويسلمون، فقال لأهل مجلسه:
{أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ - قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} [النمل: 38 - 39]
وسليمان بالديار الشامية، وبينه وبينها مسافة شهرين ذهابا وشهرين إيابا، ثم قال الذي عنده علم من الكتاب:
{أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ} [النمل: 40]
يحتمل أنه كما قال أكثر المفسرين: إنه رجل صالح قد أُعطي الاسم الأعظم الذي إذا دعي الله به أجاب، وأنه دعا الله فأتي به قبل أن يرتد إليه طرفه، ويحتمل أن الذي عنده علم من الكتاب عنده من الأسباب التي يسخرها الله لسليمان أسباب يحصل بها تقريب المواصلات وجلب الأشياء البعيدة.
وعلى كُلٍّ فهذا ملك عظيم بلحظة يحضر له هذا العرش العظيم؛ ولهذا

(1/244)

لما رآه مستقرا عنده حمد الله على ذلك، فقال:
{هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} [النمل: 40]
ثم خاطب من حوله: {قَالَ نَكِّرُوا لَهَا عَرْشَهَا} [النمل: 41] أي: غيروا فيه وزيدوا وأنقصوا، {نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ} [النمل: 41]
وكان قد مُدح له رأيها وعقلها، فأحبَّ أن يقف على الحقيقة، فَلَمَّا جَاءَتْ قِيلَ: {أَهَكَذَا عَرْشُكِ} [النمل: 42]
وعرض عليها، فلما رأته عرفته، ورأت ما فيه من التنكير، فأنكرته فقالت مرددة للاحتمالين: {كَأَنَّهُ هُوَ} [النمل: 42]
لم تقل: هو؛ لما فيه من التغيير، ولم تنف أنه هو؛ لما كانت تعرفه، فأتت بلفظ صالح للأمرين، فعرف سليمان رجاحة عقلها.
{وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ} [النمل: 42]
إن كان هذا من كلام سليمان فمعناه إننا أُخبرنا عن عقلها، وعلمنا بذلك قبل هذه الحالة فتحققناها لما سبرناها، وإن كان الكلام كلام ملكة سبأ، فإنها تقول: {وَأُوتِينَا الْعِلْمَ} [النمل: 42] عن ملك سليمان، وأنه ملك نبوة ورسالة وقوة هائلة من قبل هذه الحالة، {وَكُنَّا مُسْلِمِينَ} [النمل: 42] مذعنين لما قاله سليمان بعدما تحققنا أمره، فكأنه قيل: مع عقلها هذا ورأيها السديد فكيف كانت تعبد غير الله؟ وكيف اجتمع العقل وعبادة من لا ينفع ولا يضر، وإنما يضر من عبده؟
حاصل الجواب قوله:
{وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [النمل: 43]

(1/245)

أي: العقائد التي نشأت عليها، والمذاهب الفاسدة تسيطر على عقل العاقل، وتذهب لب اللبيب حتى يقيض له من الأسباب المباركة ما يبين له الحق، ويمن عليه باتباعه.
وكان له صرح من قوارير أجرى تحته الأنهار، فكان من ينظر إليه يظنه ماء يجري؛ لأن الزجاج شفاف، فلما قيل لها: ادخلي الصرح، فرأته لجة وكشفت عن ساقيها، قال: إنه صرح ممرد من قوارير، قالت:
{رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل: 44]
فأسلمت لله، واتبعها قومها، فيقال: إن سليمان تزوجها، فالله أعلم.
ولما كانت الشياطين زمن سليمان قد سخرهم الله له، وبلَّغه أنهم باجتماعهم بالإنس يعلمونهم السحر، فجمعهم وتوعدهم وأخذ كتبهم ودفنها، فلما توفي سليمان جاءت الشياطين للناس وقالوا: إن ملك سليمان مشيد على السحر، واستخرجوا الكتب التي دفنها، وأشاعوا من إغوائهم للناس أنها مأخوذة من سليمان، وأن سليمان ساحر، وروج ذلك طائفة من اليهود، فبرأ الله سليمان من هذا الأمر، وبين أن السحر من العلوم الضارة فقال تعالى:
{وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ} [البقرة: 102]
أي: بتعليم السحر والرضاء به.
{وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102]
وهذا من عظمة القرآن أنه يأمر الخلق بالإيمان بجميع الرسل، ويذكرهم بأوصافهم الجميلة وينزِّههم عما قاله الناس فيهم مما ينافي رسالتهم.
وكان الله قد ابتلى سليمان، وألقى على كرسيِّه جسدا، أي: شيطانا عتابا له

(1/246)

على بعض الهفوات، وإرجاعا له إلى كمال الخضوع لربه، ولهذا قال تعالى: {ثُمَّ أَنَابَ} [ص: 34]
إلى الله بقلبه ولسانه وبدنه بظاهره وباطنه فقال:
{رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} [ص: 35]
فاستجاب الله له دعاءه وأعطاه ما طلبه من مغفرة الذنب، وأعطاه جميع ما طلب كما تقدم.
وقد أثنى الله على داود وسليمان بالعلم والحكم، وخص سليمان بزيادة الفهم فقال:
{وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} [الأنبياء: 78]
أي: دخلت الغنم بستانهم ليلا فرعت زرعه وأشجاره، فحكم داود بحسب اجتهاده وتقديره أن الغنم تكون لصاحب الحرث؛ لظنه أن الذي تلف من الحرث يقابل قيمتها، ثم رفعت القضية إلى سليمان، فحكم على صاحب الغنم أن يقوم على حرث صاحب البستان بالسقي والتعمير والملاحظة حتى يعود كما كان قبل نفشها، ويدفع له صاحب الغنم الغنم ينتفع بدرها ولبنها ودهنها وصوفها ومغلها مقابل ما كان بصدد أن ينتفع بحرثه في هذه المدة، فكان هذا الحكم من سليمان أقرب إلى الصواب، وأنفع لصاحب الغنم والحرث، فلهذا قال تعالى:
{فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا} [الأنبياء: 79]
ونظير هذه القضية حكم داود وسليمان بين المرأتين اللتين خرجتا ومع كل واحدة ابنها، فعدا الذئب على ابن الكبرى، فادعت الكبرى على الصغرى

(1/247)

أن الذئب أكل ابن الصغرى، وأن الذي سلم من الذئب ابنها، والمرأة الصغرى نكرت وقالت: بل الذئب أكل ابن الكبرى فتحاكما إلى داود، فلم ير لكل منهما بيِّنة إلا قولها، رأى أن يحكم به للكبرى اجتهادا ورحمة بها لكبرها، وأن الصغرى في مستقبل عمرها سيرزقها الله ولدا بدله، ثم رفعت القضية إلى سليمان فقال لهما: ائتوني بالسكين أشقه بينكما، فرضيت الكبرى، وقالت الصغرى: لما دار الأمر بين تلفه أو بقائه بيد غيرها وهو أهون الأمرين عليها: هو ابنها يا نبي الله، فعلم سليمان بهذا الأمر الطبيعي الذي هو من أقوى البينات أنه ليس ابنا للكبرى لكونها رضيت بشقه وإتلافه، وأن دعواها على الأخرى إنما حملها عليه الحسد، وأنه ابن الصغرى حين فزعت من شقه إلى التنازل عن دعواها، فقضى به سليمان للصغرى، ولا ريب أن استخراج الصواب في القضايا بالبينات والقرائن وشواهد الأحوال من الفهم الذي يخص الله به من يشاء.
فصل
في بعض الفوائد المستنبطة من قصة داود وسليمان عليهما السلام فمنها: أن الله يقص على نبيه محمد صلى الله عليه وسلم أخبار من قبله لتثبيت فؤاده وتطمين نفسه، ويذكر له من عباداتهم، وشدة صبرهم وإنابتهم ما يشوق إلى منافستهم، والتقرب إلى الله الذي تنافسوا في قربه والصبر على أذى قومه، ولهذا ذكر تعالى في أول سورة (ص) ما قاله المكذبون لمحمد صلى الله عليه وسلم وما آذوه به، قال بعدها:
{اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ} [ص: 17]

(1/248)

ومنها: أن قوله: {ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ} [ص: 17] مدح عظيم من الله لهذين الوصفين: قوة القلب والبدن على طاعة الله والإنابة، باطنا وظاهرا، إلى الله المستلزمة لمحبته وكمال معرفته، وأن هذين الوصفين للأنبياء على وجه الكمال، ولمن بعدهم من أتباعهم على حسب اتباعهم، والثناء من الله عليهما يقتضي الحث على جميع الأسباب التي تعين على القوة والإنابة، وأن يكون العبد رجَّاعا إلى الله في حال السَّراء والضَّراء، وفي جميع الأحوال.
ومنها: ما أكرم الله به نبيه داود صلى الله عليه وسلم من حسن الصوت ورخامته، وأن الجبال والطيور تسبح الله معه وتجاوبه، وذلك من زيادة درجاته ومقاماته العالية.
ومنها: أن من أكبر نعم الله على عبده أن يرزقه العلم النافع، ويعرف الحكم بين الناس في المقالات والمذاهب، وفي الخصومات والمشاحنات كما قال تعالى: {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} [ص: 20]
ومنها: كمال اعتناء المولى بأنبيائه وأصفيائه عندما يقع منهم بعض الهفوات بفتنة إياهم، وابتلائهم بما يزول عنهم المحذور حتى يعودوا أكمل من أحوالهم الأولى، كما جرى لداود وسليمان.
ومنها: أن الأنبياء معصومون فيما يبلغون عن الله، فإن الله أمر بطاعتهم مطلقا، ومقصود الرسالة لا يحصل إلا بذلك، وقد يجري منهم أحيانا بعض مقتضيات الطبيعة من المخالفات، ولكن الله تعالى يبادرهم بلطفه، ويتداركهم بالتوبة والإنابة.
ومنها: أن داود في أغلب أوقاته ملازما محرابه لخدمة ربه، وله وقت يجلس فيه لحوائج الخلق، فقد أتم القيام بحق الله وحق عباده.

(1/249)

ومنها: أنه ينبغي استعمال الأدب في الدخول على الناس، خصوصا الحكام والرؤساء؛ فإن الخصمين لما دخلا على داود في حالة غير معتادة، ومن غير الباب فزع منهم، واشتد عليه ذلك، ورآه غير لائق بالحال.
ومنها: أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم، وفعله ما لا ينبغي.
ومنها: كمال حلم داود؛ فإنه ما غضب منهما حين جاءاه بغير استئذان، ولا انتهرهما ولا وبخهما.
ومنها: جواز قول المظلوم لمن ظلمه أنت ظلمتني، أو: يا ظالم ونحوه، أو: يا باغي لقوله: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} [ص: 22]
ومنها: أن المنصوح ولو كان كبير القدر كثير العلم عليه أن لا يغضب ولا يشمئز، بل يبادر بقبول النصيحة والشكر لمن نصحه، ويحمد الله إذ قيض له النصيحة على يد الناصح، فإن داود لم يشمئز من قول الخصمين: {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} [ص: 22] بل حكم بالحق الصرف.
ومنها: أن المخالطة بين الأقارب والأصحاب والمعاملين وكثرة التعلقات الدنيوية المالية موجبة للتعادي، وبغي بعضهم على بعض، وأنه لا يرد عن هذا الداء العضال إلا التقوى والصبر بالإيمان والعمل الصالح، وأن هذا من أقل شيء في الناس.
ومنها: إكرام الله لداود وسليمان بالزلفى عنده وحسن المآب، فلا يتوهم أحد أن ما جرى منهما منقص لدرجتهما عند الله، وهذا من تمام لطفه بعباده المخلصين، وأنه إذا غفر لهم وأزال عنهم أثر الذنوب، أزال

(1/250)

الآثار المترتبة عليها حتى ما يقع في قلوب الخلق، وما ذلك على فضل الكريم بعزيز.
ومنها: أن مرتبة الحكم بين الناس مرتبة دينية تولاها رسل الله وخواص خلقه، وأن على القائم بها الحكم بالحق، وأن لا يتبع الهوى؛ فالحكم بالحق يقتضي العلم بالأمور الشرعية، والعلم بصورة القضية المحكوم بها، وكيفية إدخالها في الأحكام الشرعية الكلية، فالجاهل بواحد من هذه الأمور لا يحل له الإقدام على الحكم بين الناس.
ومنها: أن سليمان يعد من فضائل داود، ومن منن الله عليه، قال تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 30]
وهذا أعظم تزكية، وأكبر فخر لسليمان.
ومنها: كثرة خير الله وفضله على عبيده الأخيار يمنُّ عليهم بالأخلاق الجميلة والأعمال الصالحة، ثم يثني عليهم بها ويرتِّب عليها من الثواب أنواعا منوعة، وهو المتفضل بالأسباب ومسبباتها.
ومنها: أن سليمان قدَّم محبة الله على محبة كل شيء، وأتلف الخيل التي ألهته عن ذكر ربه حتى توارت الشمس بالحجاب.
ومنها: أن كل ما أشغل العبد عن طاعة مولاه فهو مشؤوم فليفارقه، وليقبل على ما هو أنفع له.
ومنها أنه يؤخذ من أن سليمان لما أتلف الخيل الجياد - التي ألهته عن طاعة الله - سخَّر الله له الريح والشياطين: أن من ترك شيئا لله عوَّضه الله خيرا منه.
ومنها: أن تسخير الشياطين، وتسخير الريح على الوجه الذي سخرت

(1/251)

لسليمان لا تكون لأحد بعد سليمان، ولهذا لما رأى النبي صلى الله عليه وسلم أن يأخذ الشيطان الذي تفلَّت عليه ليلة فيربطه في سارية المسجد قال: «ذكرت دعوة أخي سليمان فتركته» .
ومنها: أن سليمان كان ملكا نبيا مباح له أن يفعل ما يريد، ولكنه لكماله لا يريد إلا الخير والعدل، وهذا بخلاف النبي العبد، فإنه لا يكون له إرادة مستقلة، بل إرادته تابعة لمراد الله منه، فلا يفعل ولا يترك إلا تبعا للأمر، كحال نبينا محمد صلى الله عليه وسلم.
ومنها: أن الله أعطى سليمان ملكا عظيما، فيه أمور لا يمكن أن تدرك بالأسباب، وإنما هي من تقدير الملك الوهاب مثل تسخير الريح تبعا لأمره، وتسخير الشياطين، وكون جنوده من الإنس والجن والطير، وأن الطيور كانت تخدمه الخدمة العظيمة، يرسلها للجهات توصل منه الأخبار، وتأتيه بأخبار تلك الجهات، وقد أعطاها الله من الفهم ومعرفة أحوال الآدميين ما قص الله علينا نبأه في هذه القصة، وكذلك الذي عنده علم من الكتاب حين استعد أن يأتيه بعرش ملكة سبأ قبل أن يرتد إليه طرفه، وهذه آيات أنبياء، فلهذا مهما بلغ الخلق في الترقي في علوم الطبيعة والمهارة بالمخترعات فلن يصلوا إلى ما أُعطيه سليمان.
ومنها: أنه ينبغي للملوك والرؤساء أن يسألوا عن أحوال الأمراء والرؤساء والرجال المتميزين، ولا يكتفوا بمجرد السؤال، بل يختبرونهم ويختبرون معرفتهم للأمور وعقولهم، كما فعل سليمان مع ملكة سبأ: امتحنها ليستدل على كمال عقلها ورجاحته، ولم يكتف بالسؤال، وهذا فيه للملوك فوائد عظيمة، وهم محتاجون لهذا أشد الحاجة، وتمام الملك أن يدير دفته الرجال الكاملون.

(1/252)

[قصة أيوب عليه الصلاة السلام]
قصة أيوب عليه الصلاة السلام كان أيوب من أنبياء بني إسرائيل، ومن الأصفياء الكرام، وقد ذكره الله في كتابه، وأثنى عليه بالخصال الحميدة عموما، وبالصبر على البلاء خصوصا؛ فإن الله تعالى ابتلاه بولده وأهله وماله، ثم بجسده، فأصابه من البلاء ما لم يصب أحدا من الخلق، فصبر لأمر الله ولم يزل منيبا لله.
ولما تطاول به المرض العظيم، ونسيه الصاحب والحميم نادى ربه: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83]
فقيل له: {ارْكُضْ بِرِجْلِكَ} [ص: 42]
فركض، فنبعت بركضته عين ماء بارد، فقيل له: اشرب منها واغتسل، ففعل ذلك، فأذهب الله ما في باطنه وظاهره من البلاء، ثم أعاد الله له أهله وماله، وأعطاه من النعم والخيرات شيئا كثيرا، وصار بهذا الصبر قدوة للصابرين، وسلوة للمبتلين، وعبرة للمعتبرين، وكان في مرضه قد وجد على زوجته المرأة البارة الرحيمة في بعض شيء، فحلف أن يجلدها مائة جلدة، فخفف الله عنه وعنها، وقيل له: خذ بيدك ضغثا حزمة حشيش أو علف أو شماريخ أو نحوها فيها مائة عود فاضرب به ولا تحنث، أي: ينحل بذلك يمينك، وفي هذا دليل على أن كفارة اليمين لم تشرع لأحد من قبل شريعتنا، وأن اليمين عندهم بمنزلة النذر الذي لا بد من وفائه، وفي هذا دليل على أن من لا يحتمل إقامة الحد عليه لضعفه ونحوه أنه يقام عليه مسمى ذلك؛ لأن الغرض التنكيل ليس الإتلاف والإهلاك.

(1/253)

قصة الخضر مع موسى ومحلها في أثناء قصص موسى وذلك أن موسى صلى الله عليه وسلم قام ذات يوم في بني إسرائيل مقاما عظيما، علَّمهم فيه علوما جَمَّة، وأعجب الناس بكمال علمه، فقال له قائل: يا نبي الله، هل يوجد، أو هل تعلم في الأرض أحدا أعلم منك؟ فقال: لا، بناء على ما يعرفه، وترغيبا لهم في الأخذ عنه، فأخبره الله أن له عبدا في مجمع البحرين عنده علوم ليست عند موسى، وإلهامات خارجة عن الطور المعهود، فاشتاق موسى إلى لقياه رغبة في الازدياد من العلم، فطلب من الله أن يأذن له في ذلك، وأخبره بموضعه وتزودا حوتا وقيل له: إذا فقدت الحوت فهو في ذلك المكان، فذهب فوجده، وكان ما قص الله من نبأهما في الكهف:
{وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا} [الكهف: 60] {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} [الكهف: 82]
وفي هذه القصة من الفوائد والأحكام والقواعد شيء كثير ننبه على بعضه بعون الله، ونذكر المهمّ منه.
فمنها: ما اشتملت عليه القصة من فضيلة العلم وشرفه، ومشروعية الرحلة في طلبه، وأنه أهم الأمور؛ فإن موسى رحل في طلبه مسافة طويلة، ولقي في ذلك النصب، وترك الإقامة عند بني إسرائيل لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك.
ومنها: البداءة في العلم بالأهم فالأهم، فإن زيادة علم الإنسان بنفسه أهم من ترك ذلك اشتغالا بالتعليم فقط، بل يتعلم ليعلم.

(1/254)

ومنها: جواز أخذ الخادم في السفر والحضر لكفاية المؤن وطلب الراحة، كما فعل موسى صلى الله عليه وسلم.
ومنها: أن المسافر بطلب العلم أو الجهاد أو غيرهما من أسفار الطاعة، بل وكذلك غيرهما إذا اقتضت المصلحة الإخبار بمطلبه وأين مراده، فإنه أكمل من كتمه، فإن في إظهاره من فوائد الاستعداد له عدته، وإتيان الأمر على بصيرة، والإعلان بالترغيب لهذه العبادة الفاضلة لقول موسى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا} [الكهف: 60] ولما غزا صلى الله عليه وسلم تبوك أخبر الناس بمقصده، مع أنه كان في الغالب إذا أراد غزوة ورى بغيرها تبعا للمصلحة في الحالتين.
ومنها: إضافة الشر وأسبابه إلى الشيطان، وكذلك النقص، لقول فتى موسى: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [الكهف: 63]
ومنها: جواز إخبار الإنسان عما يجده مما هو مقتضى الطبيعة البشرية، من نصب أو جوع أو عطش، إذا لم يكن على وجه التسخط، وكان صدقا لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62]
ومنها: أنه ينبغي أن يتخذ الإنسان خادما ذكيا فطنا كيِّسا ليتم له أمره الذي يريد.
ومنها: استحباب إطعام الإنسان خادمه من مأكله، وأكلهما جميعا؛ لأن ظاهر قوله: {آتِنَا غَدَاءَنَا} [الكهف: 62] أنه للجميع، ومنها: أن المعونة تنزل على العبد بحسب قيامه بالأمر الشرعي، وأن ما وافق رضا الله يعان عليه ما لا يعان على غيره لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62] والإشارة إلى السفر المجاوز لمجمع البحرين، وأما الأول فلم يشتك منه مع طوله.

(1/255)

ومنها: أن ذلك العبد الذي لقياه ليس نبيا، بل هو عبد صالح عالم ملْهَم؛ لأن الله ذكره بالعلم والعبودية الخاصة والأوصاف الجميلة، ولم يذكر معها أنه نبي أو رسول، وأما قوله في آخر القصة: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [الكهف: 82] فإنه لا يدل على أنه نبي، وإنما يدل على الإلهام والتحديث، وذلك يكون لغير الأنبياء، قال تعالى:
{وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [النحل: 68]
{وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} [القصص: 7]
ومنها: أن العلم الذي يعلمه الله للعبد نوعان: علم مكتسب، يدركه العبد بطلبه وجدّه، وعلم إلهي لدنِّي، يهبه الله لمن يمن عليه من عباده، لقوله: {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا} [الكهف: 65]
فالخضر أعطي من هذا النوع الحظ الأوفر، ومنها التأدب مع المعلم والتلطف في خطابه لقول موسى:
{هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا} [الكهف: 66]
فأخرج الكلام بصورة الملاطفة والمشاورة، وأنك هل تأذن لي أم لا؟ وإظهار حاجته إلى المعلم، وأنه يتعلم منه ومشتاق إلى ما عنده، بخلاف حال أهل الكبر والجفاء الذين لا يظهرون حاجتهم إلى علم المعلم، فلا أنفع للمتعلم من إظهار الحاجة إلى علم المعلم وشكره على تعليمه.
ومنها: تواضع الفاضل للتعلم ممن هو دونه، فإن موسى بلا ريب أفضل من الخضر.
ومنها: تعلم العالم الفاضل للعلم الذي لم يتمهر فيه ممن مهر فيه، وإن كان دونه في العلم درجات؛ فإن موسى من أكابر أولي العزم من الرسل،

(1/256)

الذين منحهم الله، وأعطاهم من العلوم ما لم يعط سواهم، ولكن في هذا العلم الخاص كان عند الخضر ما ليس عنده، فلهذا اشتد حرصه على التعلم منه.
ومنها: أنه يتعين إضافة العلم وغيره من الفضائل إلى فضل الله ورحمته، والاعتراف بذلك، وشكر الله عليه لقوله: {تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا} [الكهف: 66]
ومنها: أن العلم النافع هو العلم المرشد إلى الخير، وكل علم فيه رشد وهداية لطريق الخير، وتحذير عن طريق الشر، أو وسيلة إلى ذلك، فإنه من العلم النافع، وما سوى ذلك فإما أن يكون ضارا، أو ليس فيه فائدة لقوله: {أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا} [الكهف: 66]
ومنها: أن من ليس له صبر على صحبة العَالم، ولا قوة على الثبات على طريقة التعلم، فإنه قاصر ليس بأهل لتلقي العلم؛ فمن لا صبر له لا يدرك العلم، ومن استعمل الصبر ولازمه أدرك به كل أمر سعى إليه، فإن الخضر اعتذر عن موسى أنه لا يصبر على علمه الخاص.
ومنها: أن مما يعين على الصبر على الأشياء إحاطة العبد بها علما، وبمنافعها وثمراتها ونتائجها، فمن لا يدري هذه الأمور يصعب عليه الصبر لقوله: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} [الكهف: 68]
ومنها: الأمر بالتأنِّي والتثبت وعدم المبادرة على الحكم على الأشياء حتى يعرف ما يراد منه، وما هو المقصود.
ومنها: مشروعية تعليق إيجاد الأمور المستقبلة على مشيئة الله لقوله: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا} [الكهف: 69] وإن العزم على الشيء ليس بمنزلة فعله، فموسى عزم على الصبر، ولكن لم يفعل.

(1/257)

ومنها: أن المعلم إذا رأى من المصلحة أن يخبر المتعلم أن يترك الابتداء في السؤال عن بعض الأشياء حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصرا، أو نهاه عن التدقيق الشديد أو الأسئلة التي لا تتعلق بالموضوع، ومنها: جواز ركوب البحر إذا لم يكن في ذلك خطر.
ومنها: أن الناسي غير مؤاخذ، لا في حق الله ولا في حق العباد، إلا إن ترتب على ذلك إتلاف مال، ففيه الضمان حتى على الناسي لقوله: {لَا تُؤَاخِذْنِي بِمَا نَسِيتُ} [الكهف: 73]
ومنها: أنه ينبغي للعبد أن يأخذ من أخلاق الناس ومعاملاتهم العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم أو يرهقهم، فإن هذا داع إلى النفور، بل يأخذ المتيسر ليتيسر له الأمر.
ومنها: أن الأمور تجري على ظاهرها، وتعلق بها الأحكام الدنيوية في كل شيء، فإن موسى عليه السلام أنكر على الخضر خرق السفينة، وقتل الغلام بحسب أحكامها العامة، ولم يلتفت إلى الأصل الذي أصَّلاه، هو والخضر، أنه لا يسأله ولا يعترض عليه حتى يكون الخضر هو المبتدئ.
ومنها: فيه تنبيه على القاعدة المشهورة الكبيرة، وهو أنه يدفع الشر الكبير بارتكاب الشر الخفيف، ويراعى أكبر المصلحتين بتفويت أدناهما؛ فإن قتل الغلام الصغير شر، ولكن بقاءه حتى يبلغ ويفتن أبويه عن دينهما أعظم شرا، وبقاء الغلام من دون قتل وإن كان في ظاهر الحال أنه خير، فالخير ببقاء أبويه على دينهما خير من ذلك، فلذلك قتله الخضر بعدما ألهمه الله الحقيقة، فكان إلهامه الباطني بمنزلة البينات الظاهرة في حق غيره.

(1/258)

ومنها: القاعدة الكبيرة الأخرى، وهي: أن عمل الإنسان في مال غيره - إذا كان على وجه المصلحة ودفع المضرة - يجوز بلا إذن، حتى ولو ترتب عليه إتلاف بعض المال، كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم، وتحت هاتين القاعدتين من الفوائد ما لا حصر له.
ومنها: أن العمل يجوز في البحر كما يجوز في البر، لقوله: {يَعْمَلُونَ فِي الْبَحْرِ} [الكهف: 79]
ومنها: أن القتل من أكبر الذنوب.
ومنها: أن العبد الصالح يحفظه الله في نفسه، وفي ذريته، وما يتعلق به، لقوله: {وَكَانَ أَبُوهُمَا صَالِحًا} [الكهف: 82] وأن خدمة الصالحين وعمل مصالحهم أفضل من غيرهم؛ لأنه علَّل أفعاله بالجدار بقوله: {وَكَانَ أَبُوهُمَا صَالِحًا} [الكهف: 82]
ومنها: استعمال الأدب مع الله حتى في الألفاظ؛ فإن الخضر أضاف عيب السفينة إلى نفسه بقوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} [الكهف: 79] وأما الخير فأضافه إلى الله لقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ} [الكهف: 82]
وقال إبراهيم: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 80]
وقالت الجن: {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن: 10] مع أن الكل بقضاء الله وقدره.
ومنها: أنه ينبغي للعبد أن لا يفارق صاحبه في حالة من الأحوال ويترك صحبته، بل يفي له بذلك حتى لا يجد للصبر محلا، وأن موافقة الصاحب لصاحبه في غير الأمور المحذورة مدعاة وسبب لبقاء الصحبة وتأكُّدها، كما أن عدم الموافقة سبب لقطع المرافقة.

(1/259)

[قصة ذي القرنين]
قصة ذي القرنين وكان ذو القرنين ملكا صالحا، وقد أعطاه الله من القوة وأسباب الملك والفتوح ما لم يكن لغيره، فذكر الله من حسن سيرته ورحمته وقوة ملكه وتوسعه في المشارق والمغارب ما يحصل به المقصود التام من سيرته ومعرفة أحواله، ولهذا قال:
{وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} [الكهف: 83]
أي: من بعض أخباره، ومن المعلوم أن ما قصه الله في كتابه هو أحسن وأنفع ما يقص على العباد، فأخبر أنه أعطاه من كل شيء سببا يحصل به قوة الملك وعلم السياسة وحسن التدبير والسلاح الْمُخْضِع للأمم وكثرة الجنود وتسهيل المواصلات وجميع ما يحتاجه، ومع ذلك فقد عمل بالأسباب التي أعطيها، فما كل أحد يعطَى الأسباب النافعة، ولا كل من أُعطيها يتبعها ويعمل بها.
أما ذو القرنين فإنه تَمَّ له الأمران: أُعطي سببا فأتبع سببا، فغزا بجيوشه الجرارة أدنى أفريقية وأقصاها حتى بلغ البحر المحيط الغربي، فوصل إلى محل إذا غربت الشمس:
{وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [الكهف: 86]
أي: رآها في رؤية العين كأنها تغْرب في البحر، والبحر لونه أسود كالحمئة، والقصد أنه وصل إلى حيث منتهى الخف والحافر من بلاد أفريقية، ووجد في ذلك المحل وتلك الأقطار قوما، منهم المسلم والكافر، والبر والفاجر، بدليل قوله:

(1/260)

{قُلْنَا يا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا} [الكهف: 86]
إما أن القائل له نبي من أنبياء الله أو أحد العلماء، أو أن المعنى أنه بسبب قدرته كان مخيَّرا قدرا، وإلا فمن المعلوم أن الشرع لا يسوِّي بين الأمرين المتفاوتين في الإحسان والإساءة.
فقال: {أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا - وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا} [الكهف: 87 - 88]
وهذا يدل على عدله، وأنه ملك صالح، وعلى حسن تدبيره.
{ثُمَّ أَتْبَعَ سَبَبًا} [الكهف: 89]
أي: ثم عمل بالأسباب التي أوتيها بعدما أخضع أهل المغارب رجع يفتح الأرض قطرا قطرا حتى وصل إلى مطلع الشمس من بلاد الصين وشواطئ البحر المحيط الهادي، وهذا منتهى ما وصل إليه الفاتحون.
{وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا} [الكهف: 90]
أي: لا ستر لهم عن الشمس، لا ثياب ينسجونها ويلبسونها، ولا بيوت يبنونها ويأوون إليها، أي: وجد هؤلاء القوم الذين في أقصى المشرق بهذه الصفة والوحشية بمنزلة الوحوش التي تأوي إلى الغياض والغيران والأسراب منقطعين عن الناس، وكانوا في ذلك الوقت على هذه الحالة التي وصف الله، والمقصود من هذا أنه وصل إلى ما لم يصل إليه أحد.
ثم كر راجعا وأتبع سببا؛ يمكنه من مناهج البلاد وتخضيع العباد قاصدا نحو الشمال:
{حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ} [الكهف: 93]

(1/261)

أي: بلغ محلا متوسطا بين السَّدين الموجودين منذ خلق الله الأرض، وهما سلاسل جبال عظيمة شاهقة متواصلة من تلك الفجوة، وهي الريع إلى البحار الشرقية والغربية وهي في بلاد الترك، على هذا اتفق المفسرون والمؤرخون، وإنما اختلفوا: هل هي سلاسل جبال القفقاس أم دون ذلك في أذربيجان، أم سلاسل جبال ألتاي، أم الجبال المتصلة بالسور الصيني في بلاد منغوليا؟ وهو الظاهر، وعلى الأقوال كلها فوجد عند تلك الفجوة التي بين سلاسل هذه الجبال قوما لا يكادون يفقهون قولا؛ من بُعد لغتهم، وثقل فهمهم للغات الأمم:
{قَالُوا يا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ} [الكهف: 94]
وهم أمم عظيمة من نسل يا فث بن نوح من العناصر التركية وغيرهم، كما هو مذكور مفصل من أحوالهم ومشروح من صفاتهم:
{فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا - قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ} [الكهف: 94 - 95]
من القوة والأسباب والاقتدار خير فأعينوني بقوة، أي: إن هذا بناء عظيم يحتاج في الإعانة عليه إلى مساعدة قوية في الأبدان.
{أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا} [الكهف: 95]
ولم يقل: سدًّا؛ لأن الذي بني فقط هو تلك الثنية والريع الواقع بين السدين الطبيعيين، أي: بين سلاسل تلك الجبال، فدبرهم على كيفية آلاته وبنيانه فقال:
{آتُونِي زُبَرَ الْحَدِيدِ} [الكهف: 96]
أي: اجمعوا لي جميع قطع الحديد الموجودة من صغار وكبار، ولا تدعوا من

(1/262)

الموجود شيئا، واركموه بين السدين، ففعلوا ذلك حتى كان الحديد تلولا عظيمة موازنة للجبال، ولهذا قال:
{حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ} [الكهف: 96]
أي: الجبلين المكتنفين لذلك الردم قال:
{انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا} [الكهف: 96]
أي: أمر بالنحاس، فأذيب بالنيران، وجعل يسيل بين قطع الحديد، فالتحم بعضها ببعض، وصارت جبلا هائلا متصلا بالسدين؛ فحصل بذلك المقصود من عيث يأجوج ومأجوج، ولهذا قال:
{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ} [الكهف: 97] أي: [يصعدوا ذلك الردم] {وَمَا اسْتَطَاعُوا لَهُ نَقْبًا - قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي} [الكهف: 97 - 98]
أي: ربي الذي وفقني لهذا العمل الجليل، والأثر الجميل، فرحمكم إذ منعكم من ضرر يأجوج ومأجوج بهذا السبب الذي لا قدرة لكم عليه.
{فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ} [الكهف: 98]
أي: هذا العمل والحيلولة بينكم وبين يأجوج ومأجوج مؤقت إلى أجل، فإذا جاء ذلك الأجل قدر الله للخلق من أسباب القوة والقدرة والصناعات والاختراعات الهائلة ما يمكن يأجوج ومأجوج من وطء بلادكم أيها المجاورون، بل ومن وطء مشارق الأرض ومغاربها وأقطارها، كما قال تعالى:
{حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} [الأنبياء: 96]
أي: من كل مكان مرتفع، سواء مثل هذه السدود والبحار وجو السماء

(1/263)

{يَنْسِلُونَ} [الأنبياء: 96] أي: يسرعون فيها غير مكترثين، ولا حاجز يحجزهم، فلفظة " من كل حدب " تشمل جميع المواضع والأقطار: سهلها وصعبها، منخفضها ومرتفعها، وإنما نص الله على المرتفعات لأن السهول والأماكن المنخفضة من باب أولى وأحرى.
وقد ورد في صفاتهم أحاديث في الصحيحين تؤيد ما في هذه الآيات من صفاتهم، وأورد أصحاب السير والتواريخ الأول من صفاتهم وهيئاتهم آثارا لا خطام لها ولا زمام، شوشت أفكار أكثر الناس، ومنعتهم من الاستدلال بالآيات القرآنية، والأحاديث الصحيحة النبوية، وتطبيقها على الواقع، فعليك بلزوم ما دل عليه الكتاب والسنة، ودع ما سوى ذلك؛ فإن فيه الهدى والرشد والنور.


قصة عيسى وأمه وزكريا، قصة يوسف ويعقوب، قصة أصحاب الكهف - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[قصة عيسى وأمه وزكريا]
قصة عيسى وأمه، وزكريا ويحيى عليهم السلام كانت زوجة عمران - وهو من أكابر بني إسرائيل ورؤسائهم وذوي المقامات العالية عندهم - نذرت حين ظهر حملها أن تحرر ما في بطنها لبيت المقدس، يكون خادما لبيت الله، مُعَدًّا لعبادة الله، ظنا أن الذي في بطنها ذكر، فلما وضعتها قالت معتذرة إلى الله شاكية إليه الحال:
{رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى} [آل عمران: 36] أي أن الذكر الذي له القوة والقدرة على ما يراد منه من القيام بخدمة بيت المقدس، {وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [آل عمران: 36]
فحصنتها بالله من عدوها هي وذريتها، وكان هذا أول حفظ وحماية من الله

(1/264)

لها، ولهذا استجاب الله لها في هذه الدنيا:
{فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا} [آل عمران: 37]
فجمع الله لها بين التربية الجسدية والتربية الروحية، حيث قدر أن يكون كافلها أعظم أنبياء بني إسرائيل في ذلك الوقت؛ فإن أمها لما جاءت بها لأهل بيت المقدس تنازعوا أيهم يكفلها؛ لأنها ابنة رئيسهم، فاقترعوا وألقوا أقلامهم، فأصابت القرعة زكريا رحمة به وبمريم، فكفلها أحسن كفالة، وأعانه على كفالتها بكرامة عظيمة منه، فكانت قد نشأت نشأة الصالحات الصدِّيقات، وعكفت على عبادة ربها، ولزمت محرابها، فكان زكريا كلما دخل عليها المحراب وجد عندها رزقا، قال: أنى لك هذا؟ فإنه ليس لها كافل غير زكريا، قالت:
{هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران: 37]
أي: رزقه تعالى يأتي بطرق معهودة وبطرق أخرى، والله على كل شيء قدير.
فحين رأى هذه الحالة ذكره ذلك لطف ربه، ورجاه إلى رحمته، فدعا الله أن يهب له ولدا يرثه علمه ونبوته، ويقوم بعده في بني إسرائيل في تعليمهم وهدايتهم:
{فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا} [آل عمران: 39]
أي: عظيما عند الله، وعند الخلق لما جبله الله عليه من الأخلاق الحميدة، والعلوم العظيمة، والأعمال الصالحة.

(1/265)

{وَحَصُورًا} [آل عمران: 39]
أي: ممنوعا بعصمة الله وحفظه، ووقايته من مواقعة المعاصي؛ فوصفه الله بالتوفيق لجميع الخيرات، والحماية من السيئات والزلات، وهذا غاية كمال العبد، فتعجب زكريا من ذلك وقال:
{أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا - قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا} [مريم: 8 - 9]
وهذا أعجب من حملها وهي عاقر على كبرك، فمن فرحه ورغبته العظيمة في طمأنينة قلبه قال:
{رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا} [مريم: 10]
{وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [آل عمران: 41]
وهذه آية كبرى، يمنع من الكلام الذي هو أسهل ما يقدر عليه الإنسان، وهو سويّ، فلا يقدر أن يكلم أحدا إلا بالإشارة، ومع ذلك لسانه منطلق بذكر الله وتسبيحه وتحميده، فحينئذ تمت له البشارة من الله، وعرف أنه لا بد أن يكون، فولدت زوجته يحيى، وأنشأه الله نشأة عجيبة، فتعلم وهو صغير، ومهر في العلم وهو صغير، ولهذا قال:
{وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا - وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا - وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا - وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} [مريم: 12 - 15]

(1/266)

ومضمون هذا وصفه بالقيام بحقوق الله، وحقوق والديه، وحقوق الخلق، وأن الله سيحسن له العواقب في أحواله كلها.
وأما مريم فإنها انتبذت من أهلها مكانا شرقيا، متجردة لعبادة ربها: {فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا} [مريم: 17]
لئلا يشغلها أحد عما هي بصدده؛ فأرسل الله لها الروح الأمين جبريل في صورة بشر سوي من أكمل الرجال وأجملهم، فظنت أنه يريدها بسوء، فقالت:
{إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا} [مريم: 18]
فتوسلت بالله في حفظها وحمايتها، وذكرته وجوب التقوى على كل مسلم يخشى الله، فكان هذا الورع العظيم منها في هذه الحالة التي يخشى منها الوقوع في الفتنة، ورفع الله بذلك مقامها، ونعتها بالعفة الكاملة، وأنها أحصنت فرجها، فقال لها جبريل:
إنَّمَا {أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا - قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا - قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا} [مريم: 19 - 21]
فلا تعجبي مما قدَّرَهُ الله وقضاه:
{فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا - فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا} [مريم: 22 - 23]
لما تعرفه مما هي متعرضة له من الناس، وأنهم لا يصدقونها، ولم تدر ما

(1/267)

الله صانع لها.
{فَنَادَاهَا مِنْ تَحْتِهَا} [مريم: 24]
وكانت في مكان مرتفع، وأويناهما إلى ربوة ذات قرار ومعين.
{أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا - وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا - فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا} [مريم: 24 - 26] بولادة عيسى، وليذهب روعك وخوفك {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} [مريم: 26]
فاطمأن قلبها، وزال عنها ما كانت تجد.
ثم لما تعالت من نفاسها، وأصلحت من شأنها، وقويت بعد الولادة:
{فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ} [مريم: 27]
علنا غير هائبة ولا مبالية، فلما رآه قومها، وقد علموا أنه لا زوج لها، جزموا أنه من وجه آخر فقالوا:
{يا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا - يا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا - فَأَشَارَتْ إِلَيْهِ} [مريم: 27 - 29]
كما أمرت بذلك، فقالوا منكرين عليها مقالتها لهم:
{كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا} [مريم: 29]
فقال، وهو في تلك الحال له أيام يسيرة بعد ولادته:
{إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا - وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا - وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا - وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا} [مريم: 30 - 33]

(1/268)

[مريم: 30 - 33] .
فكان هذا الكلام منه في هذه الحال من آيات الله، وأدلة رسالته، وأنه عبد الله لا كما يزعمه النصارى، وحصل لأمه البراءة العظيمة مما يظن بها من السوء، لأنها لو أتت بألف شاهد على البراءة وهي على هذه الحال ما صدقها الناس، ولكن هذا الكلام من عيسى وهو في المهد جلا كل ريب يقع في القلوب، فانقسم الناس فيه بعد هذا ثلاثة أقسام:
قسم آمنوا به وصدقوه في كلامه هذا، وفي الانقياد له بعد النبوة، وهم المؤمنون حقيقة.
وقسم غلوا فيه وهم النصارى، فقالوا فيه المقالات المعروفة، ونزلوه منزلة الرب، تعالى الله عن قولهم علوا كبيرا.
وقسم كفروا به وجفوه - وهم اليهود - ورموا أمه بما برأها الله منه، ولهذا قال تعالى: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم: 37]
ولما أرسله الله إلى بني إسرائيل آمن به من آمن، وكفر به من كفر، وجعل يريهم الآيات والعجائب، فكان يصور الطين فينفخ فيه فيكون طيرا بإذن الله، ويبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وينبئهم عن كثير مما يأكلون، ويدخرون في بيوتهم، ومع ذلك فتكالبت عليه أعداؤه وأرادوا قتله، فألقى الله شبهه على واحد من الحواريين أصحابه أو من غيرهم، ورفعه الله إليه، وطهّره من قتلهم، فأخذوا شبيهه فقتلوه وصلبوه، وباءوا بالإثم العظيم والْجُرم الجسيم، وصدقهم النصارى أنهم قتلوه وصلبوه، ونزّهه الله من هذه الحالة فقال:

(1/269)

{وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [النساء: 157]
وقد قام عيسى في بني إسرائيل فبشَّر وأعلن برسالة محمد صلى الله عليه وسلم، فلما جاءهم محمد الذي يعرفونه كما يعرفون أبناءهم قالوا:
{قَالُوا هَذَا سِحْرٌ مُبِينٌ} [النمل: 13]
كما قالوا في عيسى: {فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [المائدة: 110]
* وفي هذه القصة من الفوائد أمور:
منها: أن النذر ما زال مشروعا في الأمم السابقة، والنبي صلى الله عليه وسلم قال فيه كلمة جامعة للصحيح النافذ منه للباطل فقال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .
ومنها: أن من نعمة الله على العبد أن يكون في كفالة الصالحين الأخيار؛ فإن المربي والكافل له الأثر الأعظم في حياة المكفول وأخلاقه وآدابه، ولهذا أَمَرَ الله المربين بالتربية الطيبة المشتملة على الحث على الأخلاق الجميلة، والترهيب من مساوئ الأخلاق.
ومنها: إثبات كرامات الأولياء؛ فإن الله كرَّم مريم بأمور: يسَّر لها أن تكون في كفالة زكريا بعدما حصل الخصام في شأنها، وأكرمها بأن كان رزقُها يأتيها من الله بلا سبب، وأكرمها بوجود عيسى، وولادتها إياه، وبخطاب الملك لها بما يطمِّن قلبها، ثم بكلامه في المهد، فهذه الأخيرة جمعت كرامة وليّ ومعجزة نبي.
ومنها: الآيات العظيمة التي أجراها الله على يد عيسى ابن مريم: من إحياء الموتى، وإبراء الأكمه والأبرص ونحوهما.

(1/270)

ومنها: ما أكرم الله به عيسى بأن جعل له حواريين وأنصارا في حياته وبعد مماته في بث دعوته والنصر لدينه، ولذلك كثر تابعوه، ولكن منهم المستقيم، وهو الذي آمن به حقيقة، وآمن بجميع الرسل، ومنهم المنحرف، وهم الذين غلوا فيه، وهم جمهور من يدعي أنه من أتباعه، وهم أبعد الناس عنه.
ومنها: أن الله أثنى على مريم بالكمال بالصديقية، وأنها صدقت بكلمات ربها وكتبه، وكانت من القانتين، وهذا وصف لها بالعلم الراسخ، والعبادة الدائمة، والخشوع لله، وأنه اصطفاها وفضلها على نساء العالمين.
ومنها: أن إخبار الله للنبي بهذه القصة وغيرها مفصلة مطابقة للحقيقة من أدلة رسالته وآيات نبوته لقوله:
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ} [آل عمران: 44]

[قصة يوسف ويعقوب]
قصة يوسف ويعقوب عليهما الصلاة والسلام هذه القصة من أعجب القصص، وذكرها الله جميعا، وأفردها بسورة مطولة مفصلة تفصيلا واضحا، قراءتها تغني عن التفسير، فإن الله ساق فيها حالة يوسف من ابتداء أمره إلى آخره، وما بين ذلك من التنقلات واختلاف الأحوال، وقال فيها:
{لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} [يوسف: 7]
فلنذكر ما يستنبط من هذه القصة العظيمة من الفوائد، فنقول مستعينين بالله:
* ذكر ما فيها من الفوائد:
منها: أن هذه القصة من أحسن القصص وأوضحها؛ لما فيها من أنواع

(1/271)

التنقلات من حال إلى حال، ومن محنة إلى محنة، ومن محنة إلى منحة ومنّة، ومن ذل إلى عز، ومن أمن إلى خوف وبالعكس، ومن ملك إلى رق وبالعكس، ومن فرقة وشتات إلى انضمام وائتلاف وبالعكس، ومن سرور إلى حزن وبالعكس، ومن رخاء إلى جدب وبالعكس، ومن ضيق إلى سعة وبالعكس، ومن وصول إلى عواقب حميدة، فتبارك من قصها وجعلها عبرة لأولي الألباب.
ومنها: ما فيها من أصول تعبير الرؤيا المناسبة، وأن علم التعبير علم مهم يعطيه الله من يشاء من عباده، وأن أغلب ما تبنى عليه المناسبات وضرب الأمثال والمشابهة في الصفات.
فوجه مناسبة رؤيا يوسف: أنه رأى الشمس والقمر والكواكب الأحد عشر ساجدين له، أن هذه زينة للسماء، وفيها منافعها، فكذلك الأنبياء والعلماء والأصفياء زينة الأرض، وبهم يهتدى في الظلمات كما يهتدى بالأنوار السماوية، ولأن أباه وأمه أصل، وإخوته فرع عنهما، فمن المناسب أن يكون الأصل أعظم نورا وجرما من الفرع، فلذلك كانت الشمس أمه أو أبوه، والقمر الآخر منهما، والكواكب إخوته، ومن المناسب أن الساجد محترم لمن سجد له، والمسجود له معظم محترم، فدل ذلك على أن يوسف يصير معظما محترما لأبويه وإخوته، ولا يتم هذا إلا بمقدمات تقتضي الوصول إلى هذا: من علوم وأعمال واجتباء من الله، فلهذا قال:
{وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} [يوسف: 6]
ومنها: المناسبة في رؤيا الفتيين، حيث عبر رؤيا من رأى أنه يعصر

(1/272)

خمرا أن الذي يعمل هذا العمل يكون في العادة خادما لغيره، وأيضا العصر مقصود لغيره، والخادم تابع لغيره، ويؤول أيضا إلى السقي الذي هو خدمته، فلذلك أوّله بما يؤول إليه، وأما تعبيره لرؤيا من رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه، بأنه يقتل ويصلب مدة حتى تأكل الطير من مخ رأسه الذي هو يحمل.
وعبر رؤيا الملك بالبقرات والسنبلات: بأنها السنين المخصبة والمجدبة، ووجه المناسبة أن الملك به ترتبط أمور الرعية ومصالحها، وبصلاحه تصلح، وبفساده تفسد، فهذه نسبته إذ رأى هو الرؤيا، وكذلك السنون بخصبها وجدبها تنتظم أمور المعاش أو تختل، والبقر هي آلة حرث الأرض واستخراج مغلها، والمغل هو الزرع، فرأى السبب والمسبب، فرؤيته السبع السمان من البقر ثم السبع العجاف، والسبع السنبلات الخضر، ثم السبع اليابسات، أي: لا بد أن تتقدم السبع السنين المخصبات، ثم تتلوها المجدبات، وتأكل ما حصل فيها من غلال، ولا تبقي إلا شيئا يحصنونه عنها، وإلا فهي بصدد أكلها كلها.
فإن قيل: من أين أخذ قوله:
{ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} [يوسف: 49]
فإن بعض المفسرين قال: هذه زيادة من يوسف في التعبير بوحي أوحي إليه.
فالجواب ليس الأمر كذلك، وإنما أخذها من رؤيا الملك، فإن السنين المجدبة سبع فقط، فدل على أنه سيأتي بعدها عام الخصب، كثير البركات، يزيل الجدب العظيم الحاصل من السنين المجدبة التي لا يزيلها عام خصب

(1/273)

عادي، بل لا بد فيه من خصب خلاف العادة، وهذا واضح وهو من مفهوم العدد.
ومنها: ما فيها من الأدلة والبراهين على نبوة نبينا محمد صلى الله عليه وسلم، حيث قص عليه هذه القصة المفصلة المبسوطة الموافقة للواقع التي أتت بالمقصود كله، وهو لم يقرأ كتب الأولين، ولا دارس أحدا كما هو معلوم لقومه، وهو بنفسه أُمي لا يقرأ ولا يكتب، ولهذا قال:
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف: 102]
ومنها: أنه ينبغي للعبد البعد عن أسباب الشر، وكتمان ما تخشى مضرّته، لقول يعقوب ليوسف:
{لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} [يوسف: 5]
ومنها: ذكر الإنسان بما يكره على وجه الصدق والنصيحة له أو لغيره لقوله: {فَيَكِيدُوا لَكَ كَيْدًا} [يوسف: 5] ومنها: أن نعمة الله على العبد نعمة على من يتعلق به، ويتصل من أهل بيته وأقاربه وأصحابه، فإنه لا بد أن يصلهم ويشملهم منها جانب لقوله:
{وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ} [يوسف: 6]
أي: بما يحصل لك؛ ولهذا لما تمت النعمة على يوسف حصل لآل يعقوب من العز والتمكن والسرور، وزوال المكروه، وحصول المحبوب ما ذكر الله في آخر القصة.
ومنها: أن النعم الكبيرة الدينية والدنيوية لا بد أن يتقدمها أسباب ووسائل إليها؛ لأن الله حكيم، وله سنن لا تتغير، قضى بأن المطالب العالية لا

(1/274)

تنال إلا بالأسباب النافعة، خصوصا العلوم النافعة، وما يتفرّع عنها من الأخلاق والأعمال؛ فلهذا عرف يعقوب أن وصول يوسف إلى تلك الحالة التي يخضع له فيها أبوه وأمه وإخوته مقام عظيم، ومرتبة عالية، وأنه لا بد أن ييسر الله ليوسف من الوسائل ما يوصله إليها، ولهذا قال: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} [يوسف: 6]
ومنها: أن العدل مطلوب في جميع الأمور الصغار والكبار في معاملة السلطان لرعيته، ومعاملة الوالدين للأولاد، والقيام بحقوق الزوجات، وغير ذلك في المحبة والإيثار ونحوها، وأن القيام بالعدل في ذلك تستقيم الأمور صغارها وكبارها به، ويحصل للعبد ما أحب، وفي الإخلال بذلك تفسد الأحوال، ويحصل للعبد المكروه من حيث لا يشعر؛ لهذا لما قدم يعقوب يوسف في المحبة، وجعل وجهه له جرى منهم على أبيهم وأخيهم من المكروه ما جرى.
ومنها: الحذر من شؤم الذنوب، فكم من ذنب واحد استتبع ذنوبا كثيرة، وتسلسل الشر المؤسس على الذنب الأول، وانظر إلى جرم إخوة يوسف، فإنهم أرادوا التفريق بينه وبين أبيه الذي هو من أعظم الجرائم، احتالوا على ذلك بعدة حيل، وكذبوا عدة مرات، وزوروا على أبيهم في القميص والدم الذي فيه، وفي صفة حالهم حين أتوا عشاء يبكون، ولا بد أن الكلام في هذه القضية تسلسل وتشعب، بل ربما أنه اتصل إلى الاجتماع بيوسف، وكلما بحث في هذا الموضوع فهو بحث كذب وزور مع استمرار أثر المصيبة على يعقوب، بل وعلى يوسف، فليحذر العبد من الذنوب، خصوصا الذنوب المتسلسلة، وضد ذلك بعض الطاعات تكون طاعة واحدة، ولكن يتسلسل نفعها وبركتها حتى تستتبع طاعات من الفاعل

(1/275)

وغيره، وهذا من أعظم آثار بركة الله للعبد في علمه وعمله.
ومنها: أن العبرة للعبد في حال كمال النهاية، لا بنقص البداية، فإن أولاد يعقوب عليهم السلام جرى منهم ما جرى في أول الأمر من الجرائم المتنوعة، ثم انتهى أمرهم إلى التوبة النصوح، والاعتراف التام، والعفو التام عنهم من يوسف ومن أبيهم، والدعاء لهم بالمغفرة والرحمة، وإذا سمح العبد بحق فالله أولى بذلك وهو خير الراحمين الغافرين، ولهذا في أصح الأقوال إن الله جعلهم أنبياء لمحو ما سبق منهم، وكأنه ما كان، ولقوله:
{وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ} [البقرة: 136]
وهم أولاد يعقوب الاثنا عشر وذريتهم، ومما يؤيد هذا أن في رؤيا يوسف أنهم هم الكواكب التي فيها النور والهداية، وهي من صفات الأنبياء، فإن لم يكونوا أنبياء فإنهم علماء عباد.
ومنها: ما منَّ الله به على يوسف من العلم والحلم، والأخلاق الكاملة، والدعوة إلى الله وإلى دينه، وعفوه عن إخوته الخاطئين عفوا بادرهم به، وتَمَّم ذلك بأن أخبرهم أنه لا يثرب عليهم بعد هذا العفو، ثم بره العظيم بأبيه وأمه وإحسانه على إخوته، وإحسانه على عموم الخلق، كما هو بيِّن في سيرته وقصته.
ومنها: أن بعض الشر أهون من بعض، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما؛ فإن إخوة يوسف لما قالوا:
{اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا} [يوسف: 9]
وقال قائل منهم:

(1/276)

{لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} [يوسف: 10]
كان قوله أحسن منهم وأخف، وبسببه خف عن إخوته الإثم الأكبر، وهو من جملة الأسباب التي قدر الله ليوسف في وصوله إلى الغاية التي يريد.
ومنها: أن الشيء إذا تداولته الأيدي، وصار من جملة الأموال، ولم يعلم المعاملون أنه على غير وجه الشرع، فلا إثم على من باشره ببيع أو شراء أو خدمة أو انتفاع أو استعمال، فإن يوسف باعه إخوته بيعا محرَّما عليهم، واشترته السيارة بناء على أنه عبد لإخوة يوسف البائعين، ثم ذهبوا به إلى مصر فباعوه بها، وبقي عند سيده غلاما رقيقا، وسماه الله سيدا، وكان عندهم بمنزلة الرقيق المكرم، وسمى الله شراء السيارة وشراءه في مصر معاملة لما ذكرنا.
ومنها: الحذر من الخلوة بالنساء الأجنبيات، وخصوصا اللاتي يخشى منهن الفتنة، والحذر أيضا من المحبة التي يخشى ضررها؛ فإن امرأة العزيز جرى منها ما جرى بسبب توحُّدها بيوسف، وحبها الشديد له الذي ما تركها حتى راودته تلك المراودة، ثم كذبت عليه فسجن ذلك السجن الطويل.
ومنها: أن الهم الذي همَّ به يوسف ثم تركه لله ولبرهان الإيمان الذي وضعه الله في قلبه مما يرقّيه إلى الله زلفى؛ لأن الهم داع من دواعي النفس الأمّارة بالسوء، وهو طبيعة طُبع عليها الآدمي، فإذا حصل الهم بالمعصية ولم يكن عند العبد ما يقاوم ذلك من الإيمان والخوف من الله وقع الذنب، وإن كان العبد مؤمنا كامل الإيمان فإن الهم الطبيعي إذا قابله ذلك الإيمان الصحيح القوي منعه من ترتب أثره، ولو كان الداعي قويا،

(1/277)

ولهذا كان يوسف من أعلى هذا النوع، قال تعالى:
{لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24]
لاستخلاص الله إياه، وقوة إيمانه وإخلاصه، خلّصه الله من الوقوع في الذنب، فكان ممن خاف مقام ربه، ونهى النفس عن الهوى، ومن أعلى السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله، فذكر صلى الله عليه وسلم منهم رجلا دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، فهمّها لما كان لا معارض له استمرت في مراودته، وهمه عارض عرض، ثم زال في الحال ببرهان ربه.
ومنها: أن من دخل الإيمان قلبه استنار بمعرفة ربه ونور الإيمان به، وكان مخلصا لله في كل أحواله، فإن الله يدفع عنه ببرهان إيمانه وإخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه؛ لأن الله علل صرف هذه الأمور عن يوسف بقوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24] على قراءة من قرأها بكسر اللام، ومن قرأها بالفتح فإن من أخلصه الله واجتباه فلا بد أن يكون مخلصا، فالمعنيان متلازمان.
ومنها: أنه ينبغي للعبد إذا ابتلي بالوقوع في محل فيه فتنة وأسباب معصية أن يفر ويهرب غاية ما يمكنه؛ ليتمكن من التخلص من ذلك الشر، كما فر يوسف هاربا للباب، وهي تمسك بثوبه وهو مدبر عنها.
ومنها: أن القرائن يعمل بها عند الاشتباه في الدعاوى، وذلك أن الشاهد الذي شهد أي: حكم على يوسف وعلى المرأة اعتبر القرينة فقال:
{إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} [يوسف: 26]
إلى آخر القضية، وصار حكمه هذا موافقا للصواب، ومن القرائن

(1/278)

وجود الصواع في رحل الأخ، وقد اعتبر هذا وهذا.
ومنها: ما عليه يوسف من الجمال الباهر ظاهرا وباطنا، فإن جماله الظاهر أوجب لامرأة العزيز ما أوجب من الحب المفرط والمراودة المستمرة، ولما لامها النساء دعتهن:
{وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ} [يوسف: 31]
وأما جماله الباطن فهو العفة العظيمة منه مع وجود الدواعي الكثيرة لوقوع السوء منه، ولكن الإيمان ونوره، والإخلاص وقوته لا يشذ عنهما فضيلة، ولا تجامعهما رذيلة، وقد بينت امرأة العزيز للنساء من يوسف الأمرين، فإنها لما أرتهن جماله الظاهر الذي اعترفن أن هذا الجمال لا يوجد في الآدميين قالت:
{وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [يوسف: 32]
وقالت بعد ذلك: {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} [يوسف: 51]
ومنها: أن يوسف صلى الله عليه وسلم اختار السجن على المعصية، فهكذا إذا ابتلي العبد بأحد أمرين، إما أن يلجأ إلى فعل المعصية، وإما أن يعاقب عقوبة دنيوية، فعليه أن يختار العقوبة الدنيوية التي فيها الثواب من هذا الوجه بعدة أمور: ثواب من جهة اختياره الإيمان على السلامة من العقوبة الدنيوية، وثواب من جهة أن هذا من باب التخليص للمؤمن والتصفية، وهو يدخل في الجهاد في سبيل الله، وثواب من جهة المصيبة التي نالته والألم

(1/279)

الذي أصابه، فسبحان من ينعم ببلائه، ويلطف بأصفيائه، وهذا أيضا عنوان الإيمان، وعلامة السعادة.
ومنها: أنه ينبغي للعبد أن يلتجئ إلى ربه، ويحتمي بحماه عند وجود أسباب المعصية، ويتبرأ من حوله وقوته لقول يوسف:
{وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [يوسف: 33]
فالعبد الموفق يستعين ربه على دفع المعاصي وأسبابها، كما يستعين به عند فعل الطاعات والخيرات، والله كافي المتوكلين.
ومنها: أن العلم والعقل الصحيح يدعوان صاحبهما إلى الخير، وينهيانه عن الشر، وأن الجهل يدعو صاحبه إلى ضد ذلك لقوله: {أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [يوسف: 33] أي: الجاهلين بالأمور الدينية، والجاهلين بالحقائق النافعة والحقائق الضارة.
ومنها: أنه كما على العبد عبودية لربه في حال رخائه، فعليه عبودية في حال الشدة، فيوسف صلى الله عليه وسلم لم يزل يدعو إلى الله، فلما دخل السجن استمر على ذلك، ودعا من يتصل به من أهل السجن، ودعا الفتيين إلى التوحيد، ونهاهما عن الشرك، ومن كمال رأيه وحكمته أنه لما رأى فيهما قابلية لدعوته حين احتاجا إليه في تعبير رؤياهما وقالا له:
{إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} [يوسف: 36]
رأى ذلك فرصة، فدعاهما إلى الله قبل أن يعبر رؤياهما؛ ليكون أقرب إلى حصول المطلوب، وبيّن لهما أن الذي أوصله إلى هذه الحال التي رأياه فيها من الكمال والعلم إيمانه وتوحيدُه وتركُه لملة المشركين، وهذا دعاء لهما بالحال، ثم دعاهما بالمقال، وبرهن لهما على حسن التوحيد ووجوبه،

(1/280)

وعلى قبح الشرك وتحريمه.
ومنها: أنه يبدأ بالأهم فالأهم، وأنه إذا سئل المفتي وكان السائل حاجته في غير سؤاله أشدّ أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله، فإن هذا علامة على نصح المعلم وفطنته وحسن إرشاده وتعليمه؛ فإن يوسف لما سأله الفتيان عن رؤياهما، وكانت حاجتهما إلى التوحيد والإيمان أعظم من كل شيء، قدّمها.
ومنها: أن من وقع في مكروه وشدة لا بأس أن يستعين بمن له قدرة على تخليصه بفعله، أو الإخبار بحاله، وأن هذا لا يكون نقصا ولا شكوى إلى المخلوق ممنوعة، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض فيها، ولهذا قال يوسف للذي ظن أنه ناج منهما:
{اذْكُرْنِي عِنْدَ رَبِّكَ} [يوسف: 42]
ومنها: أنه يتعين على المعلم والداعي إلى الله استعمال الإخلاص التام في تعليمه ودعوته، وأن لا يجعل ذلك وسيلة إلى معاوضة في مال أو جاه أو نفع، وأن لا يمتنع من التعليم إذا لم يفعل السائل ما كلفه به المعلم، فإن يوسف قد وصى أحد الفتيين أن يذكره عند ربه فلم يذكره ونسي، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى، وجاءه سائلا مستفتيا عن تلك الرؤيا، فلم يعنفه يوسف ولا وبخه، بل ولا قال له: لِمَ لَمْ تذكرني عند ربك؟ وأجابه جوابا تاما من جميع الوجوه.
ومنها: أنه ينبغي للمسؤول إذا أجاب السؤال أن يدل السائل على الأمر الذي ينفعه مما يتعلق بسؤاله، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه، فإن هذا من كمال نصحه، وجزالة رأيه، وحسن إرشاده؛ فإن

(1/281)

يوسف لم يقتصر على تعبير رؤيا الملك، بل دلهم مع ذلك، وأشار عليهم بما يصنعونه في تلك السنين المخصبات من الإكثار من الزراعة، وحسن الحفظ والجباية.
ومنها: أنه لا يلام العبد على دفع التهمة عن نفسه، بل ذلك مطلوب كما امتنع يوسف من الخروج من السجن حتى تتبين لهم براءته مع النسوة اللاتي قطعن أيديهن.
ومنها: فضيلة العلم، علم الشرع والأحكام، وعلم تعبير الرؤيا، وعلم التدبير والتربية، وعلم السياسة، فإن يوسف صلى الله عليه وسلم إنما حصلت له الرفعة في الدنيا والآخرة بسبب علمه المتنوع، وفيه أن علم التعبير داخل في الفتوى، فلا يحل لأحد أن يجزم بالتعبير قبل أن يعرف ذلك، كما ليس له أن يفتي في الأحكام بغير علم؛ لأن الله سماها فتوى في هذه السورة.
ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه من الصفات الكاملة، من العلم وغيره، إذا كان في ذلك مصلحة وسلم من الكذب، ولم يقصد به الرياء، لقول يوسف:
{قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55]
وكذلك لا تذم الولاية إذا كان المتولي لها يقوم بما يقدر عليه من إقامة الشرع، وإيصال الحقوق إلى أهلها، وأنه لا بأس بطلبها إذا كان أهلا، وأعظم كفاءة من غيره، وإنما المذموم إذا لم يكن فيه كفاءة، أو كان موجودا من هو أمثل منه أو مثله، أو لم يرد بها إقامة أمر الله بل أراد الترؤس والمأكلة المالية.
ومنها: أن الله واسع الجود والكرم، يجود على عبده بخير الدنيا

(1/282)

والآخرة، وأن خير الآخرة له سببان لا ثالث لهما: الإيمان بكل ما أوجب الله الإيمان به، والتقوى التي هي امتثال الأوامر الشرعية واجتناب النواهي، وأن خير الآخرة خير من ثواب الدنيا وملكها، وأنه ينبغي للعبد أن يدعو نفسه ويشوقها لثواب الله، ولا يدعها تحزن إذا رأت لذات الدنيا ورياساتها وهي عاجزة عنها، بل يسليها بالثواب الأخروي ليخف عليها عدم حصول الدنيا، لقول يوسف:
{وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يوسف: 57]
ومنها: أن جباية الأرزاق إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم لا بأس به، بل ذلك مطلوب؛ لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات للاستعداد به للسنين المجدبات، وقد حصل به الخير الكثير.
ومنها: حسن تدبير يوسف لما تولى خزائن الديار المصرية من أقصاها إلى أقصاها، فنهض بالزراعة حتى كثرت الغلال جدا، فصار أهل الأقطار يقصدون مصر لطلب الميرة منها عندما فقدوا ما عندهم؛ لعلمهم بوفورها في مصر، ومن عدله وتدبيره وخوفه أن يتلاعب بها التجار أنه لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل، لا يزيد كل قادم على كيل بعير وحمله، وظاهر حاله هذا أنه لا يعطي أهل البلد إلا أقل من ذلك بكثير لحضورهم عنده.
ومنها: مشروعية الضيافة، وأنها من سنن المرسلين، وإكرام الضيف، لقول يوسف:
{أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} [يوسف: 59]

(1/283)

ومنها: أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم؛ فإن يعقوب قال لأولاده:
{هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} [يوسف: 64]
وقال: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} [يوسف: 83]
فهم في الأخيرة، وإن لم يكونوا مفرطين، فقد جرى منهم ما أوجب لأبيهم أن يقول ما قال من غير لوم عليه.
ومنها: أن استعمال الأسباب الدافعة للعين وغيرها من المكاره، أو الرافعة لها بعد نزولها غير ممنوع، وإن كان لا يقع شيء إلا بقضاء الله وقدره، فإن الأسباب أيضا من القضاء والقدر؛ لقول يعقوب:
{يا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} [يوسف: 67]
ومنها: جواز استعمال الحيل والمكايد التي يتوصل بها إلى الحقوق، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد، وأما الحيل التي يراد بها إسقاط واجب أو فعل محرم فإنها محرمة غير نافذة.
ومنها: أنه ينبغي لمن أراد أن يوهم غيره بأمر لا يحب بيانه له أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب، كما فعل يوسف حين ألقى الصواع في رحل أخيه، ثم استخرجها معه موهما أنه سارق، وليس في ذلك تصريح بسرقته، وإنما استعمل المعاريض، ومثل هذا قوله:
{مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} [يوسف: 79]
ولم يقل: من سرق متاعنا.
ومنها: أنه لا يجوز أن يشهد إلا بما علمه، وتحققه برؤية أو سماع لقولهم: {وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا} [يوسف: 81]

(1/284)

وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]
ومنها: هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام، إذ قضى بالتفريق بينه وبين ابنه يوسف الذي لا يقدر على فراقه ساعة واحدة، ويحزنه أشد الحزن، فتم لهذه الفرقة مدة طويلة ويعقوب لم يفارق الحزن قلبه، وابيضت عيناه من الحزن فهو كظيم، ثم ازداد به الأمر حين اتصل فراق الابن الثاني بالأول، وهو في ذلك صابر لأمر الله، محتسب الأجر من الله، وقد وعد من نفسه الصبر الجميل، ولا ريب أنه وفّى بما وعد به، ولا ينافي ذلك قوله:
{إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} [يوسف: 86]
فإن الشكوى إلى الله لا تنافي الصبر، وإنما الذي ينافيه الشكوى إلى المخلوقين، ولا ريب أن الله رفعه بهذه المحنة درجات عالية ومقامات سامية، لا تنال إلا بمثل هذه الأمور.
ومنها: أن الفرج مع اشتداد الكرب، فإنه لما تراكمت الشدائد المتنوعة، وضاق العبد ذرعا بحملها، فرجها فارج الهم، كاشف الغم، مجيب دعوة المضطرين، وهذه عوائده الجميلة، خصوصا لأوليائه وأصفيائه، ليكون لذلك الوقع الأكبر، والمحل الأعظم، وليجعل من المعرفة بالله والمحبة له ما يوازن ويرجح بما جرى على العبد بلا نسبة.
ومنها: جواز إخبار العبد بما يجد، وما هو فيه من مرض أو فقر غيرهما على غير وجه التسخُّط، لقول يعقوب:
{يا أَسَفَى عَلَى يُوسُفَ} [يوسف: 84]
وقول إخوة يوسف: {مَسَّنَا وَأَهْلَنَا الضُّرُّ} [يوسف: 88]

(1/285)

وأقرهم يوسف.
ومنها: فضيلة التقوى والصبر، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر، وأن عاقبة أهلهما أحسن العواقب لقوله:
{قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 90]
ومنها: أنه ينبغي للعبد إذا أنعم عليه بنعمة بعد ضدها أن يتذكر الحالة السابقة؛ ليعظم وقع هذه النعمة الحاضرة، ويكثر شكره لله تعالى، ولهذا قال يوسف:
{وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} [يوسف: 100]
ومنها: ما في هذه القصة من الألطاف المتنوعة المسهِّلة للبلاء: منها رؤيا يوسف السابقة؛ فإن فيها روحا ولطفا بيوسف وبيعقوب، وبشارة بالوصول إلى تأويلها، ولطف الله بيوسف إذ أوحى إليه وهو في الجب لتنبئنهم بأمرهم هذا، وهم لا يشعرون، وتنقلاته من حال إلى حال، فإن فيها ألطافا ظاهرة وخفية؛ ولهذا قال في آخر الأمر:
{إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} [يوسف: 100]
يلطف به في أحواله الداخلية، ويلطف له في الأمور الخارجية، ويوصله إلى أعلى المطالب من حيث لا يشعر.
ومنها: أنه ينبغي للعبد أن يلح دائما على ربه في تثبيت إيمانه، وأن يحسن له الخاتمة، وأن يجعل خير أيامه آخرها، وخير أعماله خواتمها، فإن الله كريم جواد رحيم.

(1/286)

[قصة أصحاب الكهف]
قصة أصحاب الكهف وهم فتية وفقهم الله، وألهمهم الإيمان، وعرفوا ربهم، وأنكروا ما عليه قومهم من عبادة الأوثان، وقاموا بين أظهرهم معلنين فيما بينهم عقيدتهم، خائفين من سطوة قومهم فقالوا:
{رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا} [الكهف: 14]
{شَطَطًا} [الكهف: 14]
{هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} [الكهف: 15]
فلما اتفقوا على هذا الأمر، وعرفوا أنهم لا يمكنهم إظهار ذلك لقومهم سألوا الله أن يسهل أمرهم فقالوا:
{رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا} [الكهف: 10]
فأووا إلى غار يسره الله غاية التيسير، واسع الفجوة، بابه نحو الشمال لا تدخله الشمس، لا في طلوعها ولا في غروبها، فناموا في كهفهم بحفظ الله ورعايته ثلاثمائة سنة وازدادوا تسعا، وقد ضرب الله عليهم نطاقا من الرعب على قربهم من مدينة قومهم، ثم إنه في الغار تولى حفظهم بقوله:
{وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ} [الكهف: 18]
وذلك لئلا تُبلي الأرضُ أجسادهم، ثم أيقظهم بعد هذه المدة الطويلة: {لِيَتَسَاءَلُوا بَيْنَهُمْ} [الكهف: 19]

(1/287)

{قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ} [الكهف: 19] إلى آخر القصة.
* ففيها آيات بينات وفوائد متعددة:
منها: أن قصة أصحاب الكهف وإن كانت عجيبة فليست من أعجب آيات الله، فإن لله آيات عجيبة وقصصا فيها عبرة للمعتبرين.
منها: أن من أوى إلى الله أواه الله، ولطف به، وجعله سببا لهداية الضالين؛ فإن الله لطف بهم في هذه القومة الطويلة إبقاء على إيمانهم وأبدانهم من فتنة قومهم وقتلهم، وجعل هذه النومة من آياته التي يستدل بها على كمال قدرة الله، وتنوع إحسانه، وليعلم العباد أن وعد الله حق.
منها: الحث على تحصيل العلوم النافعة والمباحثة فيها؛ لأن الله بعثهم لأجل ذلك، وببحثهم ثم بعلم الناس بحالهم حصل البرهان والعلم بأن وعد الله حق، وأن الساعة آتية لا ريب فيها.
منها: الأدب فيمن اشتبه عليه العلم أن يرده إلى عالمه، وأن يقف عند ما يعرف.
منها: صحة الوكالة في البيع والشراء وصحة الشركة في ذلك، لقولهم: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ} [الكهف: 19]
منها: جواز أكل الطيبات، والتخير من الأطعمة ما يلائم الإنسان ويوافقه، إذا لم تخرج إلى حد الإسراف المنهي عنه، لقوله:

(1/288)

{فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ} [الكهف: 19]
ومنها: الحث والتحرز والاستخفاء، والبعد عن مواقع الفتن في الدين، واستعمال الكتمان الذي يدرأ عن الإنسان الشر.
ومنها: بيان رغبة هؤلاء الفتية في الدين، وفرارهم من كل فتنة في دينهم، وتركهم لأوطانهم وعوائدهم في الله.
ومنها: ذكر ما اشتمل عليه الشر من المضار والمفاسد الداعية لبغضه وتركه، وأن هذه الطريقة طريقة المؤمنين.
ومنها: أن قوله:
{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] فيه دليل على أن هؤلاء القوم الذين بعثوا في زمانهم أناس أهل تدين؛ لأنهم عظموهم هذا التعظيم حتى عزموا على اتخاذ مسجد على كهفهم، وهذا إن كان ممنوعا - وخصوصا في شريعتنا - فالمقصود بيان أن ذلك الخوف العظيم من أهل الكهف وقت إيمانهم ودخولهم في الغار أبدلهم الله به بعد ذلك أمنا وتعظيما من الخلق، وهذه عوائد الله فيمن تحمل المشاق من أجله أن يجعل له العاقبة الحميدة.
ومنها: أن كثرة البحث وطوله في المسائل التي لا أهمية لها لا ينبغي الانهماك به لقوله:
{فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا} [الكهف: 22]
ومنها: أن سؤال من لا علم له في القضية المسئول فيها أو لا يثق به منهي عنه لقوله:
{وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا} [الكهف: 22]

(1/289)


سيرة خاتم النبيين ومعاملته للمكذبين، غزوات الرسول وتواريخها وتفصيلاتها، كمال القرآن وأسلوبه وتأثيره - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[سيرة خاتم النبيين ومعاملته للمكذبين]
قصة خاتم النبيين وإمام المرسلين
ومن أنزل عليه القرآن هدى ورحمة للمؤمنين اعلم أن سيرة نبينا محمد صلى الله عليه وسلم أعظم عون على معرفة تفسير كتاب الله، والقرآن إنما كان ينزل تبعا لمناسبات سيرته، وما يقوله للخلق، وجواب ما يقال له، وما يحصل به تحقيق الحق الذي جاء به، وإبطال المذاهب التي جاء لإبطالها، وهذا من حكمة إنزاله مفرقا، كما ذكر الله هذا المعنى بقوله:
{كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا - وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 32 - 33]
وقال: {وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ} [هود: 120]
فلنشر من سيرته صلى الله عليه وسلم على الأحوال المناسبة لنزول الآيات المعينات، أو لجنس النوع من علوم القرآن ليكون عونا في هذا المقام.
فأول مقاماته في إنزال القرآن عليه أنه كان قبل البعثة قد بغضت إليه عبادة الأوثان، وبغض إليه كل قول قبيح وفعل قبيح، وفطر صلى الله عليه وسلم فطرة مستعدة متهيئة لقول الحق علما وعملا، والله تعالى هو الذي طهّر قلبه وزكاه وكمّله، فكان من رغبته العظيمة فيما يقرب إلى الله أنه كان يذهب إلى غار حراء الأيام ذوات العدد، ويأخذ معه طعاما يطعم منه المساكين ويتعبَّد ويتحنث فيه، فقلبه في غاية التعلق بربه، ويفعل من العبادات ما وصل إليه علمه في ذلك الوقت الجاهلي الخالي من العلم، ومع ذلك فهو في غاية الإحسان إلى الخلق، فلما تم عمره أربعين سنة، وتمت قوته العقلية،

(1/290)

وَصَلُحَ لتلقي أعظم رسالة أرسل الله بها أحدا من خلقه، تبدَّى له جبريل صلى الله عليه وسلم فرأى منظرا هاله وأزعجه، إذ لم يتقدم له شيء من ذلك، وإنما قدَّم الله له الرؤيا، التي كان لا يرى رؤيا إلا جاءت مثل فلق الصبح.
فأول ما أنزل الله عليه:
{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1]
فجاءه بها جبريل وقال له: اقرأ، فأخبره أنه ليس بقارئ - أي لا يعرف أن يقرأ - كما قال تعالى: {وَوَجَدَكَ ضَالًّا فَهَدَى} [الضحى: 7]
وتفسيرها الآية الأخرى:
{مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52]
فغطه جبريل مرتين أو ثلاثا ليهيئه لتلقي القرآن العظيم، ويتجرد قلبه وهمته وظاهره وباطنه لذلك، فنزلت هذه السورة التي فيها نبوته، وأمره بالقراءة باسم ربه، وفيها أصناف نعمه على الإنسان بتعليمه البيان العلمي والبيان اللفظي والبيان الرسمي، فجاء بها إلى خديجة ترعد فرائصه من الفرَق، وأخبرها بما رآه وما جرى عليه، فقالت خديجة رضي الله عنها: أبشر، فوالله لا يخزيك الله أبدا؛ إنك لتصل الرحم، وتقري الضيف، وتحمل الكَلَّ، وتكسب المعدوم، وتعين على نوائب الحق، أي: ومن كانت هذه صفته فإنها تستدعي نعما من الله أكبر منها وأعظم، وكان هذا من توفيق الله لها ولنبيه، ومن تهوين القلق الذي أصابه.
وبهذه السورة ابتدأت نبوته، ثم فتر عنه الوحي مدة ليشتاق إليه وليكون أعظم لموقعه عنده، وكان قد رأى الملك على صورته فانزعج، فجاء إلى

(1/291)

خديجة أيضا ترعد فرائصه فقال: «دثروني دثروني» فأنزل الله عليه:
{يا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ} [المدثر: 1 - 5]
فكان في هذا: الأمر له بدعوة الخلق وإنذارهم، فشمر صلى الله عليه وسلم عن عزمه، وصمم على الدعوة إلى ربه مع علمه أنه سيقاوم بهذا الأمر البعيد والقريب، وسيلقى كل معارضة من قومه ومن غيرهم وشدة، ولكن الله أيَّده وقوَّى عزمه، وأيَّده بروح منه، وبالدين الذي جاء به، وجاءته سورة الضحى في فترة الوحي لما قال المكذبون: إن رب محمد قلاه. قال:
{وَالضُّحَى - وَاللَّيْلِ إِذَا سَجَى - مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى: 1 - 3] إلى آخرها. [الضحى: 1 - 3 وما بعدها] .
وهذا اعتناء عظيم من الله برسوله، ونفي لكل نقص، وبشارة بأن كل حالة له أحسن مما قبلها وخير منها، وأن الله سيعطيه من النصر والْأَتباع والعز العظيم وانتشار الدين ما يرضيه.
فكان أعظم مقامات دعوته: دعوته إلى التوحيد الخالص، والنهي عن ضده؛ دعا الناس لهذا، وقرره الله في كتابه، وصرفه بطرق كثيرة واضحة تبين وجوب التوحيد وحسنه، وتعينه طريقا إلى الله وإلى دار كرامته، وقرار إبطال الشرك والمذاهب الضارة بطرق كثيرة احتوى عليها القرآن، وهي أغلب السور المكية، فاستجاب له في هذا الواحد بعد الواحد على شدة عظيمة من قومه، وقاومه قومه وغيرهم، وبغوا له الغوائل، وحرصوا على إطفاء دعوته بجهدهم وقولهم وفعلهم، وهو يجادلهم ويتحداهم أن يأتوا بمثل هذا القرآن، وهم يعلمون أنه الصادق الأمين،

(1/292)

ولكنهم يكابرون ويجحدون آيات الله، كما قال تعالى:
{فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33]
ولهذا لما كان استماعهم للقرآن على وجه الكفر والجحد والتكذيب، وتوطين نفوسهم على معاداته، أخبر الله تعالى أنه جعل على قلوبهم أكنة أن يفقهوه، وفي آذانهم وقرا، وأنهم لا يهتدون بسبب ما أسسوا من هذا الأصل الخبيث، المانع لصاحبه من كل خير وهدى، وهذا مما يعلم به حكمة الباري في إضلال الضالين، وأنهم لما اختاروا لأنفسهم الضلال ورغبوا فيه ولَّاهم الله ما تولوا لأنفسهم، وتركهم في طغيانهم يعمهون، وأنهم لما ردوا نعمة الله عليهم حين جاءتهم قلب الله أفئدتهم، وأصم أسماعهم، وأعمى أبصارهم وأفئدتهم، وهذا الوصف الذي أشرنا إليه قد ذكره الله في كتابه عنهم، وهو يعينك على فهم آيات كثيرة يخبر الله فيها بضلالهم وانسداد طرق الهداية عليهم، وعدم قبول محالهم وقلوبهم للهدى، والذنب ذنبهم وهم السبب في ذلك؛ قال تعالى:
{فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} [الأعراف: 30]
وبضده تعرف الحكمة في هدايته للمؤمنين، وأنهم لما كانوا منصفين ليس غرضهم إلا الحق، ولا لهم قصد إلا طلب رضا ربهم، هداهم الله بالقرآن، وازدادت به علومهم ومعارفهم وإيمانهم وهدايتهم المتنوعة، قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 16]

(1/293)

وهذا الوصف الجليل للمؤمنين هو الأساس لهدايتهم، وزيادة إيمانهم، وانقيادهم، وبه ينفتح لك الباب في فهم الآيات في أوصاف المؤمنين، وسرعة انقيادهم للحق: أصوله وفروعه.
ومن مقامات النبي صلى الله عليه وسلم مع المكذبين له أنه يدعوهم بالحكمة والموعظة الحسنة، ويجادلهم بالتي هي أحسن، ويدعوهم أفرادا ومتفرقين، ويذكرهم بالقرآن، ويتلوه في الصلاة وخارجها، وكانوا إذا سمعوه صموا آذانهم، وقد يسبونه ويسبون من أنزله، فأنزل الله على رسوله آيات كثيرة في هذا المعنى يبين حالهم مع سماع القرآن وشدة نفورهم كأنهم حمر مستنفرة فرت من قسورة، وأن شياطينهم ورؤساءهم في الشر فكروا وقدروا ونظروا فيما يقولون عن القرآن ويصفونه به؛ لينفروا عنه الناس، حتى قرار رئيسهم الوليد بن المغيرة الذي سماه الله وحيدا فقال: إن هذا إلا سحر يؤثر، إن هذا إلا قول البشر، ولكن أبى الله إلا أن يعلو هذا الكلام كلَّ كلام، ويزهق هذا الحق كل باطل، وكانوا من إفكهم يقولون في القرآن الأقوال المتناقضة، يقولون: إنه سحر، إنه كهانة، إنه شعر، إنه كذب، إنه أساطير؛ فجعلوا القرآن عضين، كل هذا أثر البغض الذي أحرق قلوبهم، حتى قالوا فيه مقالة المجانين، وكلما قالوا قولا من هذه الأقوال أنزل الله آيات يبطل بها ما قالوا، ويبين زورهم وافتراءهم وتناقضهم.
وكان من الأدلة والبراهين على رسالة محمد صلى الله عليه وسلم، وأن القرآن من عند الله، مقابلة المكذبين له، فإن من نظر إليها علم أنها سلاح عليهم، وأكبر دليل على أنهم مقاومون للحق، ساعون في إبطاله، وأنهم على الباطل الذي ليس له حظ من العقل، كما ليس له حظ من الدين، وكانوا أيضا يقولون في النبي صلى الله عليه وسلم الأقوال التي ليس فيها دلالة على ما كانوا يعتقدون، وليس فيها نقص

(1/294)

بالنبي صلى الله عليه وسلم، يقولون: لو أن محمدا صادق لأنزل الله ملائكة يشهدون له بذلك، ولأغناه الله عن المشي في الأسواق، وطلب الرزق كما يطلبه غيره، ولجعل له كذا وكذا مما توحي إليه عقولهم الفاسدة، ويذكرها الله في القرآن في مواضع متعددة، تارة يصورها للعباد فقط؛ لأن من تصورها عرف بطلانها، وأنها ليست من الشُّبَه القادحة، فضلا عن الحجج المعتبرة، وتارة يصورها ويذكر ما يبطلها من الأمور الواضحة، وهذا كثير في القرآن.
ومن مقاماتهم مع النبي صلى الله عليه وسلم أنهم يسعون أشد السعي أن يكف عن عيب آلهتهم، والطعن في دينهم، ويحبون أن يتاركهم ويتاركوه، لعلمهم أنه إذا ذكر آلهتهم، ووصفها بالصفات التي هي عليه من النقص، وأنه ليس فيها شيء من الصفات يوجب أن تستحق شيئا من العبادة، يعرفون أن الناس يعرفون ذلك، ويعترفون به، فلا أحب إليهم من التزوير، وإبقاء الأمور على علاتها من غير بحث عن الحقائق؛ لأنهم يعرفون حق المعرفة أن الحقائق إذا بانت ظهر للخلق بطلان ما هم عليه: وهذا الذي منه يفرون، وهذا المقام أيضا ذكره الله في آيات متعددة مثل قوله:
{وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم: 9] ونحوها من الآيات.
وأما: {وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام: 108]
فهذا إذا ترتب على السب المذكور سبهم لله، فإنه يترك لما يترتب عليه من الشر.
ومن مقاماتهم المتنوعة مع النبي صلى الله عليه وسلم أنهم كانوا يقترحون الآيات بحسب أهوائهم، ويقولون: إن كنت صادقا فأتنا بعذاب الله، أو بما

(1/295)

تعدنا، أو أزل عنا جبال مكة، واجعل لنا فيها أنهارا وعيونا، وحتى يحصل لك كذا وكذا مما ذكره الله عنهم، فيجيبهم الله عن هذه الأقوال بأن رسوله صلى الله عليه وسلم قد أيده الله بالآيات، والله أعلم بما ينزل من آياته، وأعلم بما هو أنفع لهم، وأنه قد حصل المقصود من بيان صدقه، وقامت الأدلة والبراهين على ذلك، فقول الجاهل الأحمق: لو كان كذا وكذا. . جهل منه وكبر ومشاغبة محضة، وتارة يخبرهم أنه لا يمنعه من الإتيان بها إلا الإبقاء عليهم، وأنها لو جاءت لا يؤمنون، فعند ذلك يعاجلهم الله بالعقاب.
وتارة يبين لهم أن الرسول إنما هو نذير مبين، ليس له من الأمر شيء، ولا من الآيات شيء، وأن هذا من عند الله، فطلبهم من الرسول محض الظلم والعدوان، وهذه المعاني في القرآن كثيرة بأساليب متعددة.
وأحيانا يقدحون في الرسول قدحا يعترضون فيه على الله، وأنه لولا نزل هذا القرآن على رجل من القريتين عظيم، ومحمد ليس كذلك، وأنك يا محمد لست بأولى بفضل الله منا، فلأي شيء تفضل علينا بالوحي؟ . . . ونحوه من الأقوال الناشئة عن الحسد، فيجيبهم الله بذكر فضله، وأن فضله يؤتيه من يشاء، وأنه أعلم حيث يجعل رسالته والمحل اللائق بها، ويشرح لهم من صفات رسوله التي يشاهدونها رأي عين ما يعلمون هم وغيرهم أنه أعظم رجل في العالم، وأنه ما وجد ولن يوجد أحد يقاربه في الكمال، مؤيدا ذلك بالأمور المحسوسة والبراهين المسلمة، وقد أبدا الله هذه المعاني وأعادها معهم في مواضع كثيرة.
ومن مقاماته صلى الله عليه وسلم مع المؤمنين الرأفة العظيمة، والرحمة لهم، والمحبة التامة، والقيام معهم في كل أمورهم، وأنه لهم أرحم وأرأف من آبائهم وأمهاتهم، وأحنى عليهم من كل أحد، كما قال تعالى:

(1/296)

{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128]
{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164]
{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ} [آل عمران: 159]
فلم يزل يدعو إلى التوحيد وعقائد الدين وأصوله، ويقرر ذلك بالبراهين والآيات المتنوعة، ويحذر من الشرك والشرور كلها منذ بعث إلى أن استكمل بعد بعثته نحو عشر سنين، وهو يدعو إلى الله على بصيرة.
ثم أُسْرِيَ به من المسجد الحرام إلى المسجد الأقصى؛ ليريه من آياته، وعرج به إلى فوق السماوات السبع، وفرض الله عليه الصلوات الخمس بأوقاتها وهيئاتها، وجاءه جبريل على أثرها فعلَّمه أوقاتها وكيفيَّاتها، وصلى به يومين، اليوم الأول صلَّى الصلوات الخمس في أول وقتها، واليوم الثاني في آخر الوقت، وقال: الصلاة ما بين هذين الوقتين، ففرضت الصلوات الخمس قبل الهجرة بنحو ثلاث سنين، ولم يفرض الأذان في ذلك الوقت، ولا بقية أركان الإسلام، وانتشر الإسلام في المدينة وما حولها.
ومن جملة الأسباب: أن الأوس والخزرج كان اليهود في المدينة جيرانا لهم، وقد أخبروهم أنهم ينتظرون نبيا قد أظل زمانه، وذكروا من أوصافه ما دلهم عليه؛ فبادر الأوس والخزرج واجتمعوا بالنبي صلى الله عليه وسلم في

(1/297)

مكة وتيقنوا أنه رسول الله، وأما اليهود فاستولى عليهم الشقاء والحسد، فلما جاءهم ما عرفوا كفروا به، وكان المسلمون في مكة في أذى شديد من قريش، فأذن لهم النبي صلى الله عليه وسلم في الهجرة أولا إلى الحبشة، ثم لما أسلم كثير من أهل المدينة صارت الهجرة إلى المدينة.
وحين خاف أهل مكة من هذه الحال اجتمع ملؤهم ورؤساؤهم في دار الندوة يريدون القضاء التام على النبي صلى الله عليه وسلم؛ فاتفق رأيهم أن ينتخبوا من قبائل قريش من كل قبيلة رجلا شجاعا، فيجتمعون ويضربونه بسيوفهم ضربة واحدة. قالوا: لأجل أن يتفرق دمه في القبائل، فتعجز بنو هاشم عن مقاومة سائر قريش فيرضون بالدية، فهم يمكرون ويمكر الله والله خير الماكرين، فجاء الوحي إلى النبي صلى الله عليه وسلم وعزم على الهجرة، وأخبر أبا بكر بذلك وطلب منه الصحبة، فأجابه إلى ذلك وخرج في تلك الليلة التي اجتمعوا على الإيقاع به، وأمر عليًّا أن ينام على فراشه، وخرج هو وأبو بكر إلى الغار، فلم يزالوا يرصدونه حتى برق الفجر، فخرج إليهم عليّ فقالوا: أين صاحبك؟ قال: لا أدري.
ثم ذهبوا يطلبونه في كل وجهة، وجعلوا الجعالات الكثيرة لمن يأتي به، وكان الجبل الذي فيه الغار قد امتلأ من الخلق يطلبون رسول الله صلى الله عليه وسلم، فقال أبو بكر: يا رسول الله لو نظر أحدهم إلى قدميه لأبصرنا. فقال: يا أبا بكر، ما ظنك باثنين الله ثالثهما؟ وأنزل الله تعالى:
{إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} [التوبة: 40]

(1/298)

[التوبة: 40] .
فهاجر إلى المدينة واستقر بها، وأذن له في القتال بعدما كان قبل الهجرة ممنوعا لحكمة مشاهدة، فقال:
{أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39]
وجعل يرسل السرايا، ولما كانت السنة الثانية فرض الله على العباد الزكاة والصيام، فآيات الصيام والزكاة إنما نزلت في هذا العام وقت فرضها، وأما قوله تعالى:
{وَوَيْلٌ لِلْمُشْرِكِينَ - الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} [فصلت: 6 - 7]
فإن المراد زكاة القلب وطهارته بالتوحيد وترك الشرك.
وفي السنة الثانية أيضا كانت وقعة بدر، وسببها أن عيرا لقريش تحمل تجارة عظيمة من الشام، خرج النبي صلى الله عليه وسلم بمن خف من أصحابه لطلبها، فخرجت قريش لحمايتها، وتوافوا في بدر على غير ميعاد، فالعير نجت والنفير التقوا مع الرسول وأصحابه، وكانوا ألفا كاملي العدد والخيل، والمسلمون ثلاثمائة وبضعة عشر على سبعين بعيرا يعتقبونها، فهزم الله المشركين هزيمة عظيمة، قتلت سرواتهم وصناديدهم، وأُسر من أُسر منهم، وأصاب المشركين مصيبة ما أُصيبوا بمثلها، وهذه الغزوة أنزل الله فيها وفي تفاصيلها سورة الأنفال، وبعدما رجع إلى المدينة منها مظفرا منصورا ذل من بقي ممن لم يُسلم من الأوس والخزرج، ودخل بعضهم في الإسلام نفاقا، ولذلك جميع الآيات نزلت في المنافقين إنما كانت بعد غزوة بدر.

(1/299)

[غزوات الرسول وتواريخها وتفصيلاتها]
ثم في السنة الثالثة كانت غزوة أحد، غزا المشركون وجيشوا الجيوش على المسلمين حتى وصلوا إلى أطراف المدينة، وخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه وعبأهم ورتبهم، والتقوا في أُحد عند الجبل المعروف شمالي المدينة، وكانت الدائرة في أول الأمر على المشركين، ثم لما ترك الرماة مركزهم الذي رتبهم فيه رسول الله صلى الله عليه وسلم وقال لهم: لا تبرحوا عنه، ظهَرنا أو غُلبنا، وجاءت الخيل مع تلك الثغرة وكان ما كان، حصل على المسلمين في أُحد مقتلة أكرمهم الله بالشهادة في سبيله، وذكر الله تفصيل هذه الغزوة في سورة آل عمران، وبسط متعلقاتها، فالوقوف على هذه الغزوة من كتب السير يعين على فهم الآيات الكثيرة التي نزلت فيها كبقية الغزوات.
ثم في السنة الرابعة تواعد المسلمون والمشركون فيها - في بدر - فجاء المسلمون لذلك الموعد، وتخلف المشركون معتذرين أن السنة مجدبة، فكتبها الله غزوة للمسلمين:
{فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [آل عمران: 174]
ثم في سنة خمس كانت غزوة الخندق، اتفق أهل الحجاز وأهل نجد، وظاهرهم بنو قريظة من اليهود على غزو النبي صلى الله عليه وسلم، وجمعوا ما يقدرون عليه من الجنود، فاجتمع نحو عشرة آلاف مقاتل وقصدوا المدينة، ولما سمع بهم النبي صلى الله عليه وسلم خندق على المدينة، وخرج المسلمون نحو الخندق، وجاء المشركون كما وصفهم الله بقوله:
{إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} [الأحزاب: 10]

(1/300)

ومكثوا محاصرين المدينة عدة أيام، وحال الخندق بينهم وبين اصطدام الجيوش، وحصل مناوشات يسيرة بين أفراد من الخيل، وسبب الله عدة أسباب لانخذال المشركين، ثم انشمروا إلى ديارهم، فلما رجعوا خائبين لم ينالوا ما كانوا جازمين على حصوله، تفرغ النبي صلى الله عليه وسلم لبني قريظة الذين ظاهروا المشركين بقولهم وتشجيعهم على قصد المدينة، ومظاهرتهم الفعلية ونقضهم ما كان بينهم وبين النبي صلى الله عليه وسلم فحاصرهم، فنزلوا على حكم سعد بن معاذ فحكم أن تقتل مقاتلتهم، وتسبى ذراريهم، وفي هذه الغزوة أنزل الله صدر سورة الأحزاب من قوله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا} [الأحزاب: 9] {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} [الأحزاب: 27]
ثم في سنة ست من الهجرة اعتمر صلى الله عليه وسلم وأصحابه عمرة الحديبية، وكان البيت لا يُصدُّ عنه أحد، فعزم المشركون على صد النبي صلى الله عليه وسلم عنه، ولما بلغ الحديبية ورأى المشركين قد أخذتهم الحمية الجاهلية جازمين على القتال دخل معهم في صلح لحقن الدماء في بيت الله الحرام، ولما في ذلك من المصالح، وصار الصلح على أن يرجع النبي صلى الله عليه وسلم عامه هذا ولا يدخل البيت، ويكون القضاء من العام المقبل، وتضع الحرب أوزارها بينهم عشر سنين؛ فكره جمهور المسلمين هذا الصلح حين توهموا أن فيه غضاضة على المسلمين، ولم يطلعوا على ما فيه من المصالح الكثيرة، فرجع صلى الله عليه وسلم عامه ذلك، وقضى هذه العمرة في عام سبع من الهجرة، فأنزل الله في هذه القضية سورة الفتح بأكملها: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} [الفتح: 1]

(1/301)

فكان هذا الفتح لما فيه من الصلح الذي تمكن فيه المسلمون من الدعوة إلى الإسلام، ودخول الناس في دين الله حين شاهدوا ما فيه من الخير والصلاح والنور، وقد تقدم أن قصة بني قريظة دخلت في ضمن قصة الخندق، أما قبيلة بني النضير من اليهود فإنها قبل ذلك حين هموا بالفتك بالنبي صلى الله عليه وسلم، وكانوا على جانب المدينة غزاهم صلى الله عليه وسلم واحتموا بحصونهم، ووعدهم المنافقون حلفاؤهم بنصرتهم، فألقى الله الرعب في قلوبهم، وأنزلهم رسول الله صلى الله عليه وسلم على أن يجلوا عن ديارهم ولهم ما حملت إبلهم، ويدعوا الأرض والعقار وما لم تحمله الإبل للمسلمين؛ فأنزل الله في هذه القضية أول سورة الحشر:
{هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ} [الحشر: 2] إلى آخر القصة.
وفي سنة ثمان من الهجرة، وقد نقضت قريش العهد الذي بينهم وبين النبي صلى الله عليه وسلم غزا مكة في جند كثيف من المسلمين يقارب عشرة آلاف، فدخلها فاتحا لها، ثم تممها بغزو حنين على هوازن وثقيف، فتم بذلك نصر الله لرسوله وللمسلمين، وأنزل الله في ذلك أول سورة التوبة.
وفي سنة تسع من الهجرة غزا تبوك وأوعب المسلمون معه، ولم يتخلف إلا أهل الأعذار وأناس من المنافقين، وثلاثة من صلحاء المؤمنين: كعب بن مالك وصاحباه، وكان الوقت شديدا، والحر شديدا، والعدو كثيرا، والعسرة مشتدة، فوصل إلى تبوك ومكث عشرين يوما ولم يحصل قتال فرجع إلى المدينة؛ فأنزل الله في هذه الغزوة آيات كثيرة من سورة التوبة، يذكر تعالى تفاصيلها وشدتها، ويثني على المؤمنين، ويذم المنافقين وتخلفهم، ويذكر

(1/302)

توبته على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة، ويدخل معهم الثلاثة الذين خلفوا بعد توبتهم وإنابتهم.
وفي مطاوي هذه الغزوات يذكر الله آيات الجهاد وفرضه وفضله وثواب أهله، وما للناكلين عنه من الذل العاجل والعقاب الآجل، كما أنه في أثناء هذه المدة ينزل الله الأحكام الشرعية شيئا فشيئا بحسب ما تقتضيه حكمته.
وفي سنة تسع من الهجرة أو سنة عشر فرض الله الحج على المسلمين، وكان أبو بكر حج بالناس سنة تسع، ونبذ إلى المشركين عهودهم، وأتم عهود الذين لم ينقضوا، ثم حج النبي صلى الله عليه وسلم بالمسلمين سنة عشر واستوعب المسلمين معه، وأعلمهم بمناسك الحج والعمرة بقوله وفعله، وأنزل الله الآيات التي في الحج وأحكامه، وأنزل الله يوم عرفة:

[كمال القرآن وأسلوبه وتأثيره]
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3]
فلم يبق من العلوم النافعة علم إلا بيَّنه لهم، فإن القرآن تبيان لكل شيء، فعلوم الأصول وعلوم الفروع والأحكام، وعلوم الأخلاق والآداب، وعلوم الكون، وكل ما يحتاجه الخلق من ذلك اليوم إلى أن تقوم الساعة، ففي القرآن بيانه والإرشاد إليه، وهو الذي إليه المرجع في جميع الحقائق الشرعية والعقلية، ومحال وممتنع أن يأتي علم صحيح لا محسوس ولا معقول ينقض شيئا مما جاء به القرآن؛ فإنه {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ} [فصلت: 42] {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82]

(1/303)

{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9]
{وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 4]
فهذه الآية جمعت بين نوعي العلوم، فإن العلوم وسائل ومقاصد، وهو الحق الذي يقول الله في كتابه، وعلى لسان رسوله، ونوع وسائل، وهو الهداية إلى السبيل إلى كل علم وعمل، كما أن قوله تعالى:
{وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33]
جمعت الكمال في ألفاظه ومعانيه؛ فألفاظه أوضح الألفاظ وأبلغها وأحسنها تفسيرا لكل ما تفسره من الحقائق، بوضوحها وأحكامها وقوامها، ومعانيه كلها حق، وذلك أنه تمت كلمة ربك صدقا وعدلا، صدقا في أخبارها، وعدلا في أحكامها: أوامرها ونواهيها:
{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]
فأحكامه على الإطلاق أحسن الأحكام وأنفعها للعباد، فهذا في شرعه ودينه ونظيره في خلقه، الذي أحسن كل شيء خلقه، وبدأ خلق الإنسان من طين.
وقد جمع الله في كتابه بين المتقابلات العامة، وذلك لكمال هذا الكتاب وأحكامه كالأمثلة السابقة، وكما في قوله تعالى:
{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2]
فإن البر اسم جامع لكل ما يحبه الله ويرضاه من العقائد والأخلاق والأعمال، والتقوى اسم جامع لما يجب اتقاؤه من جميع المآثم والمضار، ولهذا قال: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2]
فالإثم المعاصي المتعلقة بحقوق الله، والعدوان البغي على الخلق في

(1/304)

الدماء والأموال والأعراض والحقوق.
وكذلك قوله تعالى:
{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة: 197]
فجمع بين زاد سفر الدنيا، وزاد سفر الآخرة بالتقوى.
وكذلك قوله تعالى:
{يا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا} [الأعراف: 26]
فهذا اللباس الحسي الضروري والكمالي، ثم قال:
{وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [الأعراف: 26]
فهذا اللباس المعنوي، وإن شئت قلت عن الأول إنه لباس البدن، وعن لباس التقوى إنها لباس القلب والروح.
وكذلك قوله تعالى:
{وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا} [الإنسان: 11]
جمع لهم بين نعيم الظاهر بالنضرة والحسن والبهاء ونعيم الباطن بكمال الفرح والسرور.
وكذلك قوله في صفة نساء الجنة:
{فِيهِنَّ خَيْرَاتٌ حِسَانٌ} [الرحمن: 70]
فوصفهن بجمال الباطن بحسن الخلق الكامل، وجمال الظاهر بأنهن حسان الوجوه وجميع الظاهر.
ولما ذكر السير الحسي ذكر السير المعنوي، فقال:
{وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ} [النحل: 9]
وكذلك قوله:

(1/305)

{فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا} [النساء: 71]
وكذلك قوله:
{لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 15 - 16]
كذب الخبر وتولى عن الطاعة " التكذيب ": انحراف الباطن، " والتولي ": انحراف الظاهر، ونظيره قوله:
{إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طه: 48]
وضد ذلك ما رتب الله على الإيمان والعمل الصالح من خير الدنيا والآخرة؛ فإن الإيمان ضد التكذيب، والتولي ضد الاستقامة والعمل الصالح.
وكذلك قوله:
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]
فاعبده وتوكل عليه تجمع جميع ما يراد من العبد؛ فالعبادة حق الله على العبد، والإعانة من ربه إسعافه بما استعان عليه من عبودية ربه وغيرها من منافعه؛ فالعبد في عبادة لله واستعانة به.
وكذلك قوله:
{مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]
فجمع للمؤمن العامل للصالحات بين طيب الحياة في الدنيا والآخرة، ونظيره:
{لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [النحل: 30]
{وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ} [النحل: 41]

(1/306)

{رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} [البقرة: 201]
وكذلك قوله: {وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 277]
في مواضع نفي جميع المكروه الماضي ينفي الحزن والمستقبل بنفي الخوف.
وكذلك قوله تعالى: {فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ} [الواقعة: 89]
فالروح اسم جامع لنعيم القلب، والريحان اسم جامع لنعيم الأبدان، وجنة نعيم تجمع الأمرين.
وكذلك قوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 124]
جمع له بين عذاب الدنيا وعذاب البرزخ وعذاب دار القرار.
وكذلك قوله: {يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: 35]
أي: متكبر على الحق جبار على الخلق، ومثله: {مُعْتَدٍ أَثِيمٍ} [القلم: 12]
أي معتد في البغي على عباد الله، {أَثِيمٍ} [القلم: 12] أي: متجرئ على محارم الله.
وكذلك قوله في مواضع: {مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [الشورى: 8]
فالولي: الذي يجلب لموليه المنافع، والنصير: الذي يدفع عنه المضار.


تفسير كلمات جاءت في القرآن لعدة معان - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[تفسير كلمات جاءت في القرآن لعدة معان]
فوائد منثورة منوعة غير مرتبة * الأمَّة: جاء في القرآن لعدة معاني، جاء بمعنى الإمام الجامع لخصال الخير، مثل قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120]
وبمعنى الطائفة:
{وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ} [فاطر: 24]
وهذا المعنى كثير.

(1/307)

وبمعنى الملة والدين:
{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [المؤمنون: 52]
وبمعنى المدة الطويلة:
{وَادَّكَرَ بَعْدَ أُمَّةٍ} [يوسف: 45]
* السلطان: أكثر استعماله في القرآن بمعنى الحجة، مثل قوله:
{إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ} [يونس: 68]
{فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} [إبراهيم: 10]
ويأتي بمعنى الملك:
مثل قوله: {هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 29]
ويأتي بمعنى التسلط والسيطرة:
مثل قوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل: 99 - 100]
* اللسان: ورد في القرآن لعدة معاني، ورد بمعنى الجارحة:
{لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [القيامة: 16]
{يَقُولُونَ بِأَلْسِنَتِهِمْ} [الفتح: 11]
وهو كثير.
وبمعنى اللغة:
{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ} [إبراهيم: 4]
{بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء: 195]
وبمعنى الثناء الحسن:

(1/308)

{وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [الشعراء: 84]
* استوى: وردت في القرآن على ثلاثة أوجه، تارة تُعدَّى بعلى فتدل على العلو والارتفاع مثل:
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54]
{لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13]
وتعدَّى بإلى فتدل على القصد مثل:
{ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} [البقرة: 29]
وتأتي بلا تعدية بحرف فتدل على الكمال، ومنه قوله:
{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] أي: كمل في عقله وأحواله كلها.
* التأويل: أكثر وروده في القرآن بمعنى عاقبة الشيء وما يؤول إليه ووقت وقوعه مثل قوله:
{هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ} [الأعراف: 53] أي: وقوع المخبر به من العذاب.
{هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} [يوسف: 100] أي: هذا ما آلت إليه وهذا وقوعها.
وقد يأتي بمعنى التفسير وهو قليل، ومنه على أحد التفسيرين:
{وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران: 7]
أي: تفسيره، وعلى القول الآخر يكون من المعنى الأول، أي: وما يعلم حقيقة المخبر عنه إلا الله وحده، فعلى هذا المعنى يتعين الوقوف على (اللَّهِ) ، وعلى المعنى الأول الذي بمعنى التفسير يعطف عليه: {وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران: 7] أي: فما يعلم تفسير المتشابه الذي يتشابه فهمه على أذهان أكثر الناس إلا الله وإلا أهل العلم، فإنهم يعلمون تأويله بهذا المعنى.

(1/309)

* الغافل: ورد في القرآن بمعنى الجاهل مثل قوله:
{لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس: 6]
وبمعنى النسيان لذكر الله وذكر طاعته، كقوله:
{وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ} [الأعراف: 205]
{وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا} [الكهف: 28]
* فائدة: إخبار الله أنه مع عباده يرد في القرآن على أحد معنيين:
أحدهما: المعية العامة، كقوله:
{مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ} [المجادلة: 7] أي: هو معهم بعلمه وإحاطته.
الثاني: المعية الخاصة، وهي أكثر ورودا في القرآن، وعلامتها أن يقرنها الله بالاتصاف بالأوصاف التي يحبها، والأعمال التي يرتضيها مثل قوله:
{وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [البقرة: 194]
مع المحسنين ومع الصابرين.
{لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40]
{قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46]
وهذه المعية تقتضي العناية من الله والنصر والتأييد والتسديد بحسب قيام العبد بذلك الوصف الذي رتبت عليه المعية.
ونظير هذا التقسيم وصف العباد بأنهم عبيد لله يرد في القرآن على نوعين: نوع عام مثل قوله:
{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93]

(1/310)

أي: معبدا مملوكا لله، والنوع الثاني العبودية الخاصة، وهي تقتضي أن العبد بمعنى العابد المتعبد لربه القائم بعبوديته، وذلك مثل قوله:
{وَعِبَادُ الرَّحْمَنِ} [الفرقان: 63]
{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1]
{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]
فبحسب قيام العبد بعبودية ربه تحصل له كفاية الله.
ونظير هذا القنوت يرد في القرآن على قسمين: قنوت عام مثل قوله: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [الروم: 26]
أي: الكل عبيد خاضعون لربوبيته وتدبيره. النوع الثاني: وهو الأكثر في القرآن: القنوت الخاص، وهو دوام الطاعة لله على وجه الخشوع مثل قوله: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا} [الزمر: 9]
{وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238]
{يا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي} [آل عمران: 43]
{وَالْقَانِتِينَ وَالْقَانِتَاتِ} [الأحزاب: 35] ونحوها.
* فائدة: طغيان الرئاسة وطغيان المال يحملان صاحبهما على الكبر والبطر والبغي على الحق وعلى الخلق، برهان ذلك قوله تعالى:
{أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [البقرة: 258]
وقوله:
{إِنَّ الْإِنْسَانَ لَيَطْغَى - أَنْ رَآهُ اسْتَغْنَى} [العلق: 6 - 7]
فعلل هذا التجرؤ والطغيان بحصول الملك ورؤيته لنفسه الاستغناء، أما الموفقون الأصفياء فإنهم في هذه الأحوال يخضعون لله ويعترفون له بالنعمة ويزداد تواضعهم؛ ولهذا لما رأى سليمان عليه السلام من ملكه

(1/311)

ملكا كبيرا، ورأى عرش ملكة سبأ مستقرا عنده لم يطغ ويقل: هذا من حولي وقوتي، ونحوه، بل قال: {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} [النمل: 40] وقال قبل ذلك: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل: 19]
* فائدة: من الحكمة استعمال اللين في معاشرة المؤمنين، وفي مقام الدعوة للكافرين، كما قال تعالى:
{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159]
وقال: {فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 44]
فأمر باللين في هذه المواضع، وذكر ما يترتب عليه من المصالح، كما أن من الحكمة استعمال الغلظة في موضعها. قال تعالى:
{يا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التحريم: 9]
لأن المقام هنا مقام لا تفيد فيه الدعوة، بل قد تعين فيه القتال، فالغلظة فيه من تمام القتال، وقد جمع الله بين الأمرين في قوله في وصف خواص الأمة: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29]
والفرق بين قوله: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] وبين قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52] أن هداية الإرشاد والتعليم والبيان هي التي أثبتها لرسوله، بل ولكل من له تعليم وإرشاد للخلق كما قال:
{وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} [الأنبياء: 73]

(1/312)

وقال: {وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7]
وأما هداية التوفيق ووضع الإيمان في القلوب فإنها مختصة بالله، فكما لا يخلق ولا يرزق ولا يحيي ويميت إلا الله، فلا يهدي إلا الله.
والفرق بين التبصرة والتذكرة في مثل قوله: {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق: 8]
أن التبصرة هي العلم بالشيء والتبصر فيه، والتذكرة هي العمل بالعلم اعتقادا وعملا، وتوضيح هذا أن العلم التام النافع يفتقر إلى ثلاثة أمور: التفكر أولا في آيات الله المتلوة والمشهودة، فإذا تفكر أدرك ما تفكر فيه بحسب فهمه وذكائه، فعرف ما تفكر فيه وفهمه، وهذا هو التبصرة، فإذا علمه عمل به، فإن كان اعتقادا وإيمانا صدقه بقلبه وأقرَّ به واعترف، وإن اقتضى عملا قلبيا أو قوليا أو بدنيا عمل به، وهذا هو التذكر وهو التذكرة، وحاصل ذلك هو معرفة الحق واتباعه، ومعرفة الباطل واجتنابه.
والفرق بين المواضع التي ورد في القرآن أن الناس لا يتساءلون ولا يتكلمون، والمواضع التي ذكر فيها احتجاجهم وتكلمهم وخطاب بعضهم لبعض من وجهين أوجههما تقييد هذه المواضع بقوله:
{لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38]
فإثبات الكلام المتعدد من الخلق يوم القيامة تبع لإذن الله لهم في ذلك، ونفي التساؤل والكلام في الحالة التي لم يؤذن لهم.
الوجه الثاني: ما قاله كثير من المفسرين: إن القيامة لها أحوال ومقامات، ففي بعض الأحوال والمقامات يتكلمون، وفي بعضها لا يتكلمون، وهذا الوجه لا ينافي الأول، فيقال: هذه الأحوال والمقامات تبع لإذن الله لهم أو

(1/313)

عدمه.
والفرق بين إثبات الله في القرآن الأنساب بين الناس في مواضع كثيرة، ونفيها في مواضع: إن المواضع المنفية المراد بها أن الأنساب لا تنفع، كما أن جميع الأسباب لا تنفع يوم القيامة إلا سبب واحد، وهو الإيمان والعمل الصالح، كما ذكره في كتابه في مواضع، وأما المواضع المثبتة فهو المطابق للحقيقة، ويذكر في كل مقام بحسبه.
ففي مقامات الفضل والثواب يذكر الله فضله على الجميع بإلحاق الناقص من المؤمنين بالكامل من غير نقص لدرجة الكامل مثل قوله:
{وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21]
أي: ما نقصناهم، ومثل:
{جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد: 23] ونحوها.
وفي مقامات العدل والعقوبة يذكر الأنساب، وأنها لا تنفع، وأن الأمر أعظم من أن يلتفت الإنسان إلى أقرب الناس إليه مثل قوله:
{يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ - وَصَاحِبَتِهِ وَأَخِيهِ - وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ} [المعارج: 11 - 13]
ومثل: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ - وَأُمِّهِ وَأَبِيهِ - وَصَاحِبَتِهِ وَبَنِيهِ - لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34 - 37]
ونظير هذا الإخبار عن المجرمين أنهم يُسألون عن أعمالهم، وذلك على وجه إظهار العدل والتوبيخ والتقريع لهم والفضيحة، وفي بعض

(1/314)

المواضع مثل:
{فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ} [الرحمن: 39]
أي: لا يحتاج في علم ذلك وجزائه عليه إلى سؤاله سؤال استعلام؛ لأنها مسطرة عليهم قد حفظت بالشهود من الملائكة والجوارح والأرض وغيرها.
* فائدة: النفي المحض لا يكون كمالا، ولهذا في مقامات المدح كل نفي في القرآن فإنه يفيد فائدتين: نفي ذلك النقص المصرح به، وإثبات ضده ونقيضه؛ فيدخل في هذا أشياء كثيرة أعظمها أنه أثنى على نفسه بنفي أمور كثيرة تنافي كماله، نفي الشريك في مواضع متعددة فيقتضي توحُّده بالكمال المطلق، وأنه لا شريك له في ربوبيته وإلهيته وأسمائه وصفاته، وسبح نفسه في مواضع، وأخبر في مواضع عن تسبيح المخلوقات، والتسبيح تنزيه الله عن كل نقص، وعن أن يماثله أحد، وذلك يدل على كماله، ونفى عن نفسه الصاحبة والولد، ومكافأة أحد ومماثلته، وذلك يدل على كماله المطلق وتفرُّده بالوحدانية والغنى المطلق والملك المطلق، ونفى عن نفسه السِّنَةَ والنوم والموت؛ لكمال حياته وقيوميته، ونفى كذلك الظلم في مواضع كثيرة، وذلك يدل على كمال عدله وسعة فضله، ونفى أن يخفى عليه شيء في الأرض ولا في السماء أو يعجزه شيء؛ وذلك لإحاطة علمه وكمال قدرته، ونفى العبث في مخلوقاته وفي شرعه؛ وذلك لكمال حكمته، وهذه فائدة عظيمة فاحفظها في خزانة قلبك، فإنها خير الكنوز وأنفعها.
وكذلك نفى عن كتابه القرآن الريب والعوج والشك ونحوها، وذلك يدل على أنه الحق في أخباره وأحكامه، فأخباره أصدق الأخبار وأحكمها وأنفعها للعباد، وأحكامه كلها محكمة في كمال العدل والحسن والاستقامة

(1/315)

على الصراط المستقيم.
وقال عن نبيه صلى الله عليه وسلم: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم: 2]
فنفى عنه الضلال من جميع الوجوه، وهو عدم العلم أو قلته أو نقصه أو عدم جودته والغيّ وهو سوء القصد، فيدل ذلك أنه أعلم الخلق على الإطلاق، وأهداهم وأعظمهم علما ويقينا وإيمانا، وأنه أنصح الخلق للخلق، وأعظمهم إخلاصا لله وطلبا لما عنده، وأبعدهم عن الأغراض الرديئة، وكذلك نفى عنه كل نقص قاله أعداؤه فيه، وأنه في الذروة العليا من الكمال المضاد لذلك النقص.
وكذلك نفى الله عن أهل الجنة الحزن والكدر والنصب واللغوب والموت وغيرها من الآفات، فيدل ذلك على كمال سرورهم وفرحهم واتصال نعيمهم وكماله، وكمال حياتهم وقوة شبابهم وكمال صحتهم، وتمام نعيمهم الروحي والقلبي والبدني من كل وجه، وأنه لا أعلى منه حتى يطلب عنه حولا.
وعكس هذا ما نفى القرآن عنه صفات الكمال، فإنه يثبت له ضد ذلك من النقص، كما نفى عن آلهة المشركين جميع الكمالات القولية والفعلية والذاتية، وذلك يدل على نقصها من كل وجه، وأنها لا تستحق من العبادة مثقال ذرة.
* فائدة: قوله تعالى:
{إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة: 247]
أي: القوة والشجاعة في هذه الآية، على أن الملك إذا اجتمعت فيه هاتان الخصلتان: العلم بالولاية والسياسة وحسن التدبير والشجاعة والقوة، فهو الذي يصلح للولاية والملك، وإن لم يكن من بيت الملك ولا ذا مال، فإن

(1/316)

العبرة بجميع الولايات إمكان إقامتها والنهوض بها على أكمل الحالات، وولاية الملك لا تتم إلا بالعلم والشجاعة القلبية والبدنية.
* فائدة: قوله تعالى:
{وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189]
يؤخذ من عمومها اللفظي والمعنوي أن كل مطلوب من المطالب المهمة ينبغي أن يؤتى من بابه، وهو أقرب طريق ووسيلة يتوصل بها إليه، وذلك يقتضي معرفة الأسباب والوسائل معرفة تامة؛ ليسلك الأحسن منها والأقرب والأسهل، والأقرب نجاحا، لا فرق بين الأمور العلمية والعملية، ولا بين الأمور الدينية والدنيوية، ولا بين الأمور المتعدية والقاصرة، وهذا من الحكمة.
* فائدة: لما ذكر الله الأنبياء وأثنى عليهم قال:
{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الأنعام: 90]
تدل على اتباع جميع الأنبياء في جميع هداهم، والله هداهم في عقائدهم وأخلاقهم وأعمالهم وأقوالهم وأفعالهم، فكل أمر أثنى الله فيه على أحد من أنبيائه من عقد أو خلق أو عمل فإننا مأمورون بالاقتداء بهم، وذلك من هداهم وهو أيضا من شريعتنا، فإن الله أمرنا بذلك، كما أمرنا بالأوصاف العامة التي تدخل فيها مفردات كثيرة.
* فائدة: إذا أمرنا الله في كتابه بأمر كان أمرا بذلك، وبكل أمر لا يتم إلا به، فالأمر مثلا بالصلاة أمر بالطهارة وستر العورة واجتناب النجاسة واستقبال القبلة وبجميع شروطها وأركانها، وكذلك هو أمر بمعرفتها ومعرفة ما لا تتم إلا به، وهذا من أعظم الأدلة على وجوب

(1/317)

طلب العلم، فإن المأمورات يتوقف تكميلها على معرفتها، وكذلك إذا نهانا الله عن شيء كان نهيا عن كل وسيلة توصل إليه، والأمر بالجهاد أمر به، وبكل ما يتوقف عليه في كل زمان ومكان، والأمر بتبليغ الشريعة أمر بكل ما يحصل به التبليغ ويتم ويكمل ويشمل، ويدخل في هذا إيصال الأحكام الشرعية وتبليغها للناس بجميع المقربات الحادثة.
* فائدة: قد أخبر الله في عدة آيات بهدايته الكفار على اختلاف مللهم ونحلهم، وتوبته على كل مجرم، وأخبر في آيات أُخر أنه:
{لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [البقرة: 258]
{لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [المائدة: 108]
فما الجمع بينها؟ فيقال: قوله تعالى:
{إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ - وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [يونس: 96 - 97]
هي الفاصلة بين من هداهم الله ومن لم يهدهم، فمن حقت عليه كلمة العذاب - لعنادهم، ولعلم الله أنهم لا يصلحون للهداية، بحيث صار الظلم والفسق وصفا لهم، ملازما غير قابل للزوال، ويعلم ذلك بظاهر أحوالهم وعنادهم ومكابرتهم للحقائق - فهؤلاء يطبع الله على قلوبهم فلا يدخلها خير أبدا، والجرم جرمهم، فإنهم رأوا سبيل الرشد فزهدوا فيه، ورأوا سبيل الغي فرغبوا فيه، واتخذوا الشياطين أولياء من دون الله.
* فائدة: ورد في كثير من الآيات إضافة الأمور إلى قدرة الله ومشيئته وعموم خلقه، وفي آيات كثيرة إضافتها إلى عامليها وفاعليها، وهذه الآيات المتنوعة تنزل على الأصل العظيم المتفق عليه بين سلف الأمة،

(1/318)

والذي دل عليه العقل والنقل، وهو أن جميع الأمور واقعة بقضاء الله وقدره: أعيانها وأوصافها وأفعالها، وجميع ما حدث ويحدث، لا يخرج شيء منه عن قضائه وقدره، ومع ذلك فقد جعل الله الحوادث تبعا لأسبابها، ولإرادة الفاعلين لها وقدرتهم عليها، فالآيات المتعددة المضافة إلى عموم قدرة تدل على الأصل الأول، والآيات المتعددة المضافة إلى فاعليها تدل على الأصل الثاني، ولا منافاة بينهما، فإن أعمال العباد مثلا تقع بفعلهم وإرادتهم وقدرتهم، والله خالقهم وخالق قدرتهم وإرادتهم وخالق السبب التام خالق للمسبب، ومع ذلك فقد جعلهم في أفعالهم وتروكهم مختارين غير مجبورين.
* فائدة: يختم الله كثيرا من الآيات عندما يبين للعباد الأصول والأحكام النافعة بقوله: {لَعَلَّكُمْ تَعْقِلُونَ} [البقرة: 73]
وهذا يدل على أمور:
منها: أن الله يحب منا أن نعقل أحكامه وإرشاداته وتعليماته، فنحفظها ونفهمها ونعقلها بقلوبنا، ونؤيد هذا العقل ونثبته بالعمل بها.
ومنها: أنه كما يحب منا أن نعقل هذا الحكم الذي بينه بيانا خاصا، فإنه يحب أن نعقل بقية ما أنزل علينا من الكتاب والحكمة، وأن نعقل آياته المسموعة وآياته المشهودة.
ومنها: أن في هذا أكبر دليل على أن معرفة ما أنزل الله إلينا من أعظم ما يربي عقولنا، ويجعلها عقولا تفهم الحقائق النافعة والضارة، وترجح هذه على هذه، ولا تميل بها الأهواء والأغراض والخيالات والخرافات الضارة المفسدة للعقول.

(1/319)

وإذا أردت معرفة مقادير عقول الخلق على الحقيقة، فانظر إلى عقول المهتدين بهداية القرآن والسنة، وإلى عقول المنحرفين عن ذلك تجد الفرق العظيم، ولا تحسبن العقل هو الذكاء وقوة الفطنة والفصاحة اللفظية وكثرة القيل والقال، وإنما العقل الصحيح أن يعقل العبد في قلبه الحقائق النافعة، عقلا يحيط بمعرفتها، ويميز بينها وبين ضدها، ويعرف الراجح من الأمور فيؤثره، والمرجوح أو الضار فيتركه، وبعبارة أخرى مختصرة نقول: العقل هو الذي يعقل به العلوم النافعة، ويعقل صاحبه ويمنعه من الأمور الضارة.
* فائدة: ورد في القرآن آيات عامة عطف عليه بعض أفرادها الداخلة فيها، وذلك يدل على فضيلة المخصوص وآكديته، وأن له من المزايا ما أوجب النص عليه مثل قوله:
{مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98]
{تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا} [القدر: 4] وهو جبريل.
{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} [البقرة: 238]
{وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ} [الأعراف: 170]
دخل فيه الدين كله ثم قال:
{وَأَقَامُوا الصَّلَاةَ} [الأعراف: 170]
ومثله:
{اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ} [العنكبوت: 45]
أي: اتبعه، ويدخل في ذلك جميع الشرائع، ثم قال:
{وَأَقِمِ الصَّلَاةَ} [العنكبوت: 45]

(1/320)

وذكر السبب في ذلك، إلى غير ذلك من الآيات التي إذا تأملت المخصوص من العام علمت أن ذلك لشرفه وآكديته، وما يترتب عليه من الثمرات الطيبة.
* فائدة لطيفة: في عدة آيات من القرآن إذا ذكر الله الحكم لم ينص على نفس الحكم عليه، بل يذكر من أسمائه الحسنى ما إذا علم ذلك الاسم وعلمت آثاره، عُلم أن ذلك الحكم من آثار ذلك الاسم، وهذا إنهاض من الله لعباده أن يعرفوا أسماءه حق المعرفة، وأن يعلموا أنها الأصل في الخلق والأمر، وأن الخلق والأمر من آثار أسمائه الحسنى، وذلك مثل قوله:
{فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ - وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [البقرة: 226 - 227]
فيستفاد أن الفيئة يحبها الله، وأنه يغفر لمن فاء ويرحمه، وأن الطلاق كريه إلى الله، وأما المؤلي إذا طلق فإن الله تعالى سيجازيه على ما فعل من السبب، وهو الإيلاء، والمسبب، وهو ما ترتب عليه، ومثل هذا قوله تعالى:
{إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة: 34]
أي: فإنكم إذا علمتم ذلك رفعتم عنه العقوبة المتعلقة بحق الله، وهذا كثير، وقد يصرح الله بالحكم ويعلله بذكر الأسماء الحسنى المناسبة له.
* فائدة: قوله تعالى:
{وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31]
جمع الله فيها أمورا كثيرة نافعة في الدين والبدن والحال والمآل، فالأمر

(1/321)

بالأكل والشرب يدل على الوجوب، وأن العبد لا يحل له ترك ذلك شرعا، كما لا يتمكن من ذلك قدرا ما دام عقله معه، وأن الأكل والشرب مع نية امتثال أمر الله يكون عبادة، وأن الأصل في جميع المأكولات والمشروبات الإباحة، إلا ما نص الشارع على تحريمه لضرره لإطلاق ذلك، وعلى أن كل أحد يأكل ما ينفعه ويناسبه ويليق به، ويوافق لغناه وفقره، ويوافق لصحته ومرضه ولعادته وعدمها، ولأنه حذف المأكول، والآية ساقها الله لإرشاد العباد إلى منافعهم، وهي تدل على ذلك كله، وعلى أن أصل صحة البدن تدبير الغذاء بأن يأكل ويشرب ما ينفعه، ويقيم صحته وقوته، وعلى الأمر بالاقتصاد في الغذاء والتدبير الحسن؛ لأنه لما أمر بالأكل والشرب نهى عن السرف، وعلى أن السرف منهي عنه، وخصوصا في الأطعمة والأشربة، فإن السرف يضر الدين والعقل والبدن والمال.
أما ضرره الديني فكل من ارتكب ما نهى الله ورسوله عنه فقد انجرح دينه، وعليه أن يداوي هذا الجرح بالتوبة والرجوع.
وأما ضرره العقلي فإن العقل يحمل صاحبه أن يفعل ما ينبغي على الوجه الذي ينبغي، ويوجب له أن يدبر حياته ومعاشه؛ ولهذا كان حسن التدبير في المعاش من أبلغ ما يدل على عقل صاحبه، فمن تعدى الطور النافع إلى طور الإسراف الضار فلا ريب أن ذلك لنقص عقله، فإنه يستدل على نقص العقل بسوء التدبير.
وأما ضرره البدني فإن من أسرف بكثرة المأكولات والمشروبات انضر بدنه واعتراه أمراض خطرة، وكثير من الأمراض إنما تحدث بسبب الإسراف في الغذاء، ثم إنه ينضرُّ أيضا من وجه آخر، فإن من عوَّد بدنه شيئا اعتاده، فإذا عوَّده كثرة الأكل أو أكل الأطعمة المتنوعة فربما تعذرت في بعض الأحوال لفقر

(1/322)

أو غيره، وحينئذ يفقد البدن ما كان معتادا له فتنحرف صحته.
وأما ضرره المالي فظاهر فإن الإسراف يستدعي كثرة النفقات، ولهذا قال تعالى:
{وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا} [الإسراء: 29]
أي: تلام على ما فعلت؛ لأنه في غير طريقه، (مَحْسُورًا) : فارغ اليد، وإخباره أنه لا يحب المسرفين دليل على أنه يحب المقتصدين؛ ففي هذه الآية إثبات صفة المحبة لله، وأنها تتعلق بما يحبه الله من الأشخاص والأعمال والأحوال كلها، فسبحان من جعل كتابه كنوزا للعلوم النافعة المتنوعة.
* فائدة: ذكر الله في كتابه عدة آيات فيها وصف القلوب بالمرض وبالعمى وبالقسوة، وبجعل الموانع عليها من الران، والأكنة والحجاب، وبموتها وبحيرتها، فاعلم أن القلب يكون صحيحا ويكون مريضا، ويجتمع فيه المرض والموانع من وصول الصحة، وقد يكون لينا وقد يكون قاسيا.
فأما القلب الصحيح فهو السليم من جميع الآفات، وهو القلب الذي صحت وقويت قوته العلمية، وقوته العملية الإرادية، وهو الذي عرف الحق فاتبعه بلا تردد، وعرف الباطل فاجتنبه بلا توقف، فهذا هو القلب الصحيح الحي السليم، وصاحبه من أولي النُّهى وأولي الحجا وأولي الألباب وأولي الأبصار، والْمُخْبت لله والمنيب إليه.
وأما القلب المريض فهو الذي انحرفت إحدى قوتيه العلمية أو العملية أو كليهما.
فمرض الشبهات والشكوك الذي هو مرض المنافقين لما اختل علمهم

(1/323)

وبقيت قلوبهم في شكوك واضطراب، ولم تتوجه إلى الخير، كان مرضها مهلكا.
ومرض الشهوات الذي هو ميل القلب إلى المعاصي مخل بقوة القلب العملية، فإن القلب الصحيح لا يريد ولا يميل إلا إلى الخير، أو إلى ما أباحه الله له، فمتى رأيت القلب ميالا إلى المعاصي سريع الانقياد لها فهو مريض، هو سريع الافتتان عند وجود أسباب الفتنة، كما قال تعالى:
{فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب: 32]
وأما القلب القاسي فهو الذي لا يلين لمعرفة الحق، وإن عرفه لا يلين للانقياد له، فتأتيه المواعظ التي تلين الحديد وقلبه لا يتأثر بذلك، إما لقسوته الأصلية أو لعقائد منحرفة اعتقدها ورسخ قلبه عليها، وصعب عليه الانقياد للحق إذا خالفها، وقد يجتمع الأمران، وأما الران والأكنة والأغطية التي تكون على القلوب فإنها من آثار كسب العبد وجرائمه، فإذا أعرض عن الحق وعارض الحق، وجاءه الحق فردَّه وفتح الله له أبواب الرشد فأغلقها عن نفسه عاقبه الله بهذا العمل بأن سدَّ عنه طرق الهداية التي كانت مفتوحة له ومتيسرة، فتكبر عنها وردَّها، فطبع على قلبه وختم عليه، وأحاطت به الجرائم ورانت عليه الذنوب وغطت قلبه، وجعلت بينه وبين الحق حجابا وأقفلت القلب، فهذه المعاني التي أكثر الله من ذكرها في كتابه، إذا عرفت هذه الضوابط المذكورة في هذه الفائدة اتضحت لك معانيها، وعرفت بذلك حكمة الله وعدله في عقوبة هذه القلوب، وأن الله ولاهم ما تولوه لأنفسهم ورضوه لها.
* فائدة: قوله تعالى:
{لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الفتح: 9]

(1/324)

جمع الله فيها الحقوق الثلاثة: الحق المختص بالله الذي لا يصلح لغيره، وهو العبادة في قوله: {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الفتح: 9] والحق المختص بالرسول، وهو التوقير والتعزير، والحق المشترك، وهو الإيمان بالله ورسوله.
* فائدة: ذكر الله اليقين في مواضع كثيرة من القرآن في المحل العالي من الثناء، أخبر أن اليقين هو غاية الرسل بقوله:
{وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: 75]
وأنه بالصبر واليقين تنال الإمامة في الدين، وأن الآيات إنما ينتفع بها الانتفاع الكامل (الْمُوقِنِينَ) ، فحقيقة اليقين هو العلم الثابت الراسخ التام المثمر للعمل القلبي والعمل البدني.
أما آثار اليقين العلمية فثلاث مراتب: علم اليقين، وهي العلوم الناتجة عن الأدلة والبراهين الصادقة الخبرية، كجميع علوم أهل اليقين الحاصلة عن خبر الله وخبر رسوله وأخبار الصادقين، وعين اليقين وهي مشاهدة المعلومات بالعين حقيقة، كما طلب الخليل إبراهيم من ربه أن يريه كيف يحيي الموتى، فأراه الله ذلك بعينه، وغرضه عليه السلام الانتقال من مرتبة علم اليقين إلى عين اليقين، وحق اليقين: وهي المعلومات التي تحقَّق بالذوق، كذوق القلب لطعم الإيمان، والذوق باللسان للأشياء المحسة.
وأما آثاره القلبية فسكون القلب وطمأنينته، كما قال إبراهيم:
{وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة: 260]
وقال صلى الله عليه وسلم: البر ما اطمأن إليه القلب، وفي لفظ: الصدق ما اطمأن إليه القلب، فإن العبد إذا وصل إلى درجة اليقين في علومه اطمأن قلبه لعقائد الإيمان كلها، واطمأن قلبه لحقائق الإيمان وأحواله التي تدور على محبة الله

(1/325)

وذكره، وهما متلازمان، قال تعالى:
{أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28]
فتسكن القلوب عند الأخبار فلا يبقى في القلب شك ولا ريب في كل خبر أخبر الله به في كتابه وعلى لسان رسوله، بل يفرح بذلك مطمئنا عالما أن هذا أعظم فائدة حصَّلتها القلوب، ويطمئن عند الأوامر والنواهي مكملا للمأمورات، تاركا للمنهيات، راجيا لثواب الله، واثقا بوعده.
ويطمئن أيضا عند المصائب والمكاره فيتلقاها بانشراح صدر واحتساب، ويعلم أنها من عند الله فيرضى ويسلِّم، فيخف عليه حملها، ويهون عليه ثقلها، وقد علم بذلك آثارها البدنية، فإن الأعمال البدنية مبنية على أعمال القلوب، فأهل اليقين هم أكمل الخلق في جميع صفات الكمال، فإن اليقين روح الأعمال والأخلاق وحاملها، والله هو الموفق الواهب له ولأسبابه.
* فائدة: الظن ورد في القرآن على وجهين: وجه محمود، ووجه مذموم:
أما المحمود: ففي كل مقام مدح وجزاء بالخير والثواب، فإنه بمعنى العلم واليقين مثل قوله تعالى:
{الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ} [البقرة: 46]
أي: يتيقنون لذلك، ومثل قوله:
{إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ} [الحاقة: 20]
وأما المذموم: ففي أغلب الآيات الواردة في الظن مثل:
{إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} [الأنعام: 116]
{إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [يونس: 36]
{وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78]

(1/326)

وهو كثير، فهذا وما أشبهه فيمن قدم الظنون الكاذبة على الأخبار الصادقة؛ لأن الظن في الأصل يحتمل الصدق والكذب، ولكنه إذا ناقض الصدق قطعنا بكذبه.
* فائدة: قوله تعالى:
{يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276]
وقوله: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [الروم: 39]
تدل الآيتان على أن الزيادة من المحرمات، وخصوصا المكاسب المحرَّمة، نقص في البركة، وقد ينسحت المال بذاته عاجلا أو آجلا، وعلى أن من أخرج شيئا لله أو فعل شيئا لله فإن الله يزيده وينزل له البركة؛ فإن المال وإن نقص حسا بما يخرج منه لله فإنه يزداد معنى ووصفا؛ وقد يفتح للعبد بسبب ذلك أبواب من الرزق، أو يدفع عن العبد من أسباب النقص ما كان بصدد أن يصيبه.
* فائدة: الفرح ورد في القرآن محمودا مأمورا به في مثل قوله:
{قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58]
فهذا فرح بالعلم والعمل بالقرآن والإسلام، وكذلك قوله:
{فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170] فهذا فرح بثواب الله.
وورد منهيا عنه مذموما مثل الفرح بالباطل وبالرياسات والدنيا المشغلة عن الدين في مثل قوله تعالى: {إِنَّهُ لَفَرِحٌ فَخُورٌ} [هود: 10]
وقوله عن قارون:
{قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} [القصص: 76]

(1/327)

وما أشبه ذلك، فصار الفرح تبعا لما تعلق به؛ إن تعلق بالخير وثمراته فهو محمود، وإلا فهو مذموم.
* فائدة: ورد السعي في القرآن في آيات كثيرة، والمراد به الاهتمام والجد في العمل مثل قوله:
{وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [الإسراء: 19]
وقوله: {إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9]
وقوله: {إِنَّ سَعْيَكُمْ لَشَتَّى} [الليل: 4]
وآيات كثيرة كلها بمعنى الاهتمام للعمل، إلا في مثل قوله تعالى:
{وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى} [القصص: 20]
{وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى} [يس: 20]
فالمراد بذلك العَدْوُ، وهو يتضمن الأول وزيادة.
* فائدة: أمر الله بالصدق وأثنى على الصادقين، وذكر جزاء الصادقين في آيات كثيرة، والمراد بالصدق أن يكون العبد صادقا في عقيدته، صادقا في خلقه، صادقا في قوله وعمله، فهو الذي يجيء بالصدق في ظاهره وباطنه، ويصدق بالصدق لمن جاء به، كما قال تعالى:
{وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [الزمر: 33]
ولما كان من هذا وصفه هو أعلى الخلق في كل حالة، ذكر جزاءه أعلى الجزاء وأفضله فقال:
{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ - لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 34 - 35]

(1/328)

[الزمر: 34 و 35] .
وخواص أهل هذا الوصف هم الصدِّيقون الذين ليس بعد درجة النبوة أعلى منهم، قال تعالى:
{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ} [الحديد: 19]
والمراد الإيمان الكامل، «كما قال النبي صلى الله عليه وسلم لما ذكر لأصحابه الغرف العالية التي يتراآها أهل الجنة من علوها وارتفاعها ونورها كالكوكب الدري في الأفق الشرقي أو الغربي، فقالوا: يا رسول الله تلك منازل الأنبياء، لا يبلغها غيرهم؟ فقال: بلى، والذي نفسي بيده، رجال آمنوا بالله وصدَّقوا المرسلين، وهؤلاء هم الهداة المهديون كما قال تعالى:
{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] » [السجدة: 24] .
فالصديقية شجرة أصلها العلوم الصحيحة والعقائد السلفية المأخوذة من كتاب الله وسنة رسوله، وقوامها وروحها الإخلاص الكامل لله والإنابة إليه، والرجوع إليه في جميع الأحوال رغبة ورهبة ومحبة وتعظيما وخضوعا وذلا لله، وثمراتها الأخلاق الحميدة والأقوال السديدة والأعمال الصالحة، والإحسان في عبادة الخالق، والإحسان إلى المخلوقين بجميع وجوه الإحسان، وجهاد جميع أصناف المنحرفين، فهي في الحقيقة القيام بالدين ظاهرا وباطنا وحالا ودعوة إلى الله، والله هو الموفق وهو المعين لكل من استعان به صدقا.
* فائدة: قوله تعالى في المصطفين الذين أورثهم الله الكتاب:
{فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32]

(1/329)

اشترك هؤلاء الثلاثة في أصل الإيمان، وفي اختيار الله لهم من بين الخليقة، وفي أنه منَّ عليهم بالكتاب، وفي دخول الجنة، وافترقوا في تكميل مراتب الإيمان، وفي مقدار الاصطفاء من الله وميراث الكتاب، وفي منازل الجنة ودرجاتها بحسب أوصافهم.
أما الظالم لنفسه فهو المؤمن الذي خلط عملا صالحا وآخر سيئا، وترك من واجبات الإيمان ما لا يزول معه الإيمان بالكلية، وهذا القسم ينقسم إلى قسمين:
أحدهما: من يرد القيامة وقد كفّر عنه السيئات كلها، إما بدعاء أو شفاعة أو آثار خيرية ينتفع بها في الدنيا، أو عذب في البرزخ بقدر ذنوبه، ثم رفع عنه العقاب وعمل الثواب عمله، فهذا من أعلى هذا القسم، وهو الظالم لنفسه.
القسم الثاني: من ورد القيامة وعليه سيئات، فهذا توزن حسناته وسيئاته ثم هم بعد هذا ثلاثة أنواع:
أحدها: من ترجح حسناته على سيئاته، فهذا لا يدخل النار، بل يدخل الجنة برحمة الله وبحسناته، وهي من رحمة الله.
ثانيها: من تساوت حسناتهم وسيئاتهم، فهؤلاء هم أصحاب الأعراف، وهي موضع مرتفع بين الجنة والنار يكونون عليه، وفيه ما شاء الله، ثم بعد ذلك يدخلون الجنة، كما وصف ذلك في القرآن.
ثالثها: من رجحت سيئاته على حسناته فهذا قد استحق دخول النار، إلا أن يمنع من ذلك مانع، من شفاعة الرسول له، أو شفاعة أحد أقاربه أو معارفه ممن يجعل الله لهم في القيامة شفاعة لعلو مقاماتهم على الله وكرامتهم عليه، أو تدركه رحمة الله المحضة بلا واسطة، وإلا فلا بد له من دخول النار

(1/330)

يعذب فيها بقدر ذنوبه، ثم مآله إلى الجنة، ولا يبقى في النار أحد في قلبه أدنى أدنى أدنى مثقال حبة خردل من إيمان، كما تواترت بذلك الأحاديث عن النبي صلى الله عليه وسلم، وأجمع عليه سلف الأمة وأئمتها.
وأما المقتصد فهو الذي أدى الواجبات وترك المحرمات، ولم يكثر من نوافل العبادات، وإذا صدر منه بعض الهفوات بادر إلى التوبة فعاد إلى مرتبته، فهؤلاء أهل اليمين، وأما من كان من أصحاب اليمين:
{فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} [الواقعة: 91]
فهؤلاء سلموا من عذاب البرزخ وعذاب النار، وسلم الله لهم إيمانهم وأعمالهم، فأدخلهم بها الجنة، كل على حسب مرتبته.
وأما السابق إلى الخيرات فهو الذي كمل مراتب الإسلام، وقام بمرتبة الإحسان، فَعَبَدَ الله كأنه يراه، فإن لم يكن يراه فإنه يراه، وبذل ما استطاع من النفع لعباد الله، فكان قلبه ملآنا من محبة الله والنصح لعباد الله، فأدى الواجبات والمستحبات، وترك المحرمات والمكروهات وفضول المباحات المنقصة لدرجته، فهؤلاء هم صفوة الصفوة، وهم المقربون في جنات النعيم إلى الله، وهم أهل الفردوس الأعلى، فإن الله كما أنه رحيم واسع الرحمة فإنه حكيم ينزل الأمور منازلها، ويعطي كل أحد بحسب حاله ومقامه، فكما كانوا هم السابقين في الدنيا إلى كل خير كانوا في الآخرة في أعلى المنازل، وكما تخيروا من الأعمال أحسنها جعل الله لهم من الثواب أحسنه؛ ولهذا كانت عين التسنيم أعلى أشربة أهل الجنة، يشرب منها هؤلاء المقربون صرفا، وتمزج لأصحاب اليمين مزجا في بقية أشربة الجنة، التي لا نقص فيها بوجه من الوجوه كما قال تعالى:

(1/331)

{وَمِزَاجُهُ مِنْ تَسْنِيمٍ - عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين: 27 - 28]
وهكذا بقية ألوان وأصناف نعيم الجنة لهؤلاء السابقين منه أعلاه وأكمله وأنفسه، وإن كان ليس في نعيم الجنة دني ولا نقص ولا كدر بوجه من الوجوه، بل كل من تنعم بأي نعيم من نعيمها لم يكن في قلبه أعلى منه؛ فإن الله أعطاهم وأرضاهم، وخيار هؤلاء الأنبياء على مراتبهم، ثم الصديقون على مراتبهم، ولكل درجات مما عملوا، فسبحان من فاوت بين عباده هذا التفاوت العظيم، والله يختص برحمته من يشاء، والله ذو الفضل العظيم.
* فائدة: ورد في القرآن (الظلم) بمعنى الكفر والشرك الأكبر، كما قال تعالى:
{وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254]
وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] ونحوها.
وورد كثيرا بمعنى الجرائم التي دون الشرك كما سبق في الظالم لنفسه ومثل: {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110]
وورد أيضا عدة آيات يدخل فيها هذا وهذا، ومثل هذا: (الفسق) والمعصية والذنب والسيئة والجرم والخطيئة ونحوها، فإنها وردت في القرآن لكل واحد من هذه الثلاثة، فتفسر في كل مقام بما يناسب ذلك المقام.
* فائدة: قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى} [الليل: 5 - 7]
جمعت السعادة وجميع الأسباب التي تنال بها السعادة، وهي ثلاثة

(1/332)

أشياء: فعل المأمور، واجتناب المحظور، وتصديق خبر الله ورسوله، فهذه الثلاثة يدخل فيها الدين كله، وذلك أن قوله: (أَعْطَى) أي: جميع ما أمر به من قول وعمل ونية، (وَاتَّقَى) : جميع ما نهي عنه من كفر وفسوق وعصيان، {وَصَدَّقَ بِالْحُسْنَى} [الليل: 6] بما أخبر الله به ورسوله من الجزاء، فصدَّق بالتوحيد وحقوقه وجزاء أهله. . فمن جمع ثلاثة الأمور يسره الله لليسرى، أي: لكل حالة فيها تيسير أموره وأحواله كلها، ومقابل هذا قوله:
{وَأَمَّا مَنْ بَخِلَ} [الليل: 8]
أي: ترك ما أمر به ليس خاصا بالنفقة، بل معنى البخل المنع، فإذا منع الواجبات المتوجهة إليه القولية أو الفعلية أو المالية فقد بخل.
{وَاسْتَغْنَى} [الليل: 8]
أي: رأى نفسه غير مفتقر إلى ربه، وذلك عنوان الكبر والتجرؤ على محارم الله.
{وَكَذَّبَ بِالْحُسْنَى} [الليل: 9]
أي: بلا إله إلا الله وحقوقها، وجزاء المقيمين لها والتاركين لها.
{فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 10]
أي: لكل حالة عسرة في معاشه ومعاده.
* فائدة: خطابات القرآن للناس خبرا وأمرا ونهيا قسمان:
أحدهما: وهو الأكثر جدا خطاب عام يخاطب به جميع الناس، ويتعلق الخبر أو الحكم فيهم في حالة واحدة مثل الخبر عن الله وملائكته وكتبه ورسله واليوم الآخر، ومثل الأمر بالصلاة والزكاة والصوم والحج والجهاد والبر والصلة والعدل والنهي عن ضد ذلك؛ وهذا لأن القرآن هداية وبيان

(1/333)

للناس، وهم مستوون في تعلق تلك الأحكام فيهم ما لم يمنع مانع عجز عن بعض الواجبات فيرتب عليه حكمه.
القسم الثاني: الخطاب العام من جهة، الخاص من جهة أخرى، وذلك كالخطاب المتعلق بالعبادات المعلقة على أوقاتها، كالأمر بالصلوات الخمس لأوقاتها، كقوله:
{أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء: 78]
وبالإمساك عن المفطرات مثل قوله:
{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187]
فمن جهة أنه موجه إلى جميع المكلفين فإنه خطاب عام، جميع أهل المشارق والمغارب مخاطبون بذلك، ومن جهة أن لكل موضع حكما بنفسه فإنه معلوم أن الوقت الذي تطلع فيه الشمس على هؤلاء أو تغرب، أو يطلع الفجر وتزول الشمس غير الوقت الذي توجد فيه هذه الأمور عند الآخرين، فكل يخاطب بحسب حاله وحسب الموضع الذي فيه بلا ريب، ونظير هذا الأمر باستقبال القبلة للصلاة موجه إلى جميع أهل الأرض، ومع ذلك فكل قطر ومحل فلهم جهة يتوصلون بها إلى الكعبة، ولهذا صرح الله بهذا المعنى بقوله:
{وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة: 144]
فالمقصود واحد، والطرق والوسائل إلى هذا المقصود متباينة، وكل أحد مأمور بطريقه الخاص.
ونظير ذلك الإخبارات بطلوع الشمس والقمر والكواكب وغروبها: لو تحذلق جاهل فقال: إن مثل قوله:

(1/334)

{حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [الكهف: 86]
أي: في البحر برؤية العين، وقوله:
{وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا} [الكهف: 90]
ينافي المعلوم أن الشمس والقمر والكواكب لا تغرب عن الدنيا بالكلية، فيقال هذا من الجهل والعجمة بمكان سحيق عن الحقائق، وذلك أن الله لم يقل: وجدها تغرب عن جميع الأرض حتى يكون لهذا الجاهل اعتراض، بل أخبر عن غروبها وطلوعها عن ذلك الموضع وذلك القطر، كما يفهم الناس كلهم سابقا ولاحقا، ولا فرق بين الإخبارات والأحكام بوجه، ومن المعلوم أن لكل أهل قطر مطلعا ومغربا، فهذه الخطابات في الأحكام والإخبارات في غاية الإحكام التي لا يتطرق إليها اعتراضات المعترض، ومن اعترض على شيء من ذلك عرف الناس أن ذلك من آثار جهله وحمقه، وهذا واضح لا يحتاج إلى كل هذا، يفهمه الذكي والبليد، وهذا مقتضى كون القرآن عربيا، أنزله الله بما يعقله العباد.
* فائدة: ورد في القرآن عدة آيات فيها ذكر الخلود في النار على ذنوب وكبائر ليست بكفر مثل قوله:
{وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} [النساء: 93]
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14]
{بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 81]

(1/335)

فما الجمع بينها وبين النصوص المتواترة من الكتاب والسنة أنه لا يخلد في النار إلا الكفار، وأن جميع المؤمنين مهما عملوا من المعاصي التي دون الكفر فإنهم لا بد أن يخرجوا منها، فهذه الآيات قد اتفق السلف على تأويلها وردها إلى هذا الأصل المجمع عليه بين سلف الأمة، وأحسن ما يقال فيها إن ذكر الخلود على بعض الذنوب التي دون الشرك والكفر أنها من باب ذكر السبب، وأنها سبب للخلود في النار لشناعتها، وأنها بذاتها توجب الخلود إذا لم يمنع من الخلود مانع، ومعلوم بالضرورة من دين الإسلام أن الإيمان مانع من الخلود، فتنزل هذه النصوص على الأصل المشهور، وهو أنه لا تتم الأحكام إلا بوجود شروطها وأسبابها وانتفاء موانعها، وهذا واضح ولله الحمد، مع أن بعض الآيات المذكورة فيها ما يدل على أن الخطيئة المراد بها الكفر؛ لأن قوله: {وَأَحَاطَتْ بِهِ خَطِيئَتُهُ} [البقرة: 81] دليل على ذلك؛ لأن المعاصي التي دون الكفر لا تحيط بصاحبها، بل لا بد أن يكون معه إيمان يمنع من إحاطتها، وكذلك قوله:
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا} [النساء: 14]
فالمعصية تطلق على الكفر وعلى الكبائر وعلى الصغائر، ومن المعلوم أنه إذا دخل فيها الكفر زال الإشكال.
* فائدة: ورد في القرآن آيات كثيرة فيها مضاعفة الحسنة بعشر أمثالها، وورد أيضا آيات أُخر فيها مضاعفة أكثر من ذلك، فما وجه ذلك؟
فيقال: أما مضاعفة الحسنة بعشر أمثالها فلا بد منها في كل عمل صالح كما قال تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام: 160]

(1/336)

وأما مضاعفة العمل أكثر من ذلك فله أسباب، إما متعلقة بنفس العامل، أو بالعمل ومزيته أو نتائجه وثمراته أو بزمانه أو مكانه.
فمن أعظم أسباب مضاعفة العمل إذا حقق العبد في عمله الإخلاص للمعبود، والمتابعة للرسول، فمضاعفة الأعمال تبع لما يقوم بقلب العامل من قوة الإخلاص وقوة الإيمان.
وكذلك من الأسباب إذا كان العمل ناشئا عن عقيدة صحيحة سلفية خالصة متلقاة من الكتاب والسنة، فهذا العبد يكون اليسير من عمله أبرك من الكثير من عمل من ليس كذلك.
ومن ذلك ترك ما تهواه النفوس من الفواحش، مع قوة الداعي إليها لبرهان الإيمان والتوكل والإخلاص.
ومن أسباب المضاعفة أن يكون العمل فيه نفع للمسلمين وغناء، وذلك كالجهاد في سبيل الله، الجهاد بالحجة والبرهان، وبالسيف والسنان، كما قال تعالى في نفقات أهل هذا الصنف:
{مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة: 261]
ويدخل في هذا سلوك طريق التعليم والتعلم للعلوم الشرعية وما يعين عليها، وفى الحديث: «من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة» .
ومن ذلك العمل والسعي في المشاريع الخيرية التي ينتفع بها المسلمون في دينهم ودنياهم ويتسلسل نفعها، ومن ذلك العمل الذي إذا عمله

(1/337)

العبد كثر مشاركوه والمقتدون به فيه.
ومن ذلك إذا كان العمل له وقع عظيم ونفع كبير، كإنجاء المضطرين، وكشف كربات المكروبين، فكم من عمل من هذا النوع هدم الله به ذنوب العبد كلها، وأوصله به إلى رضوانه، وقصة البغي التي سقت الكلب الذي كاد يموت من العطش شاهدة بذلك.
ومن ذلك علو مقام العامل عند الله ورفعة درجته، كما قال تعالى:
{يا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ} [الأحزاب: 32]
وقوله قبلها: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} [الأحزاب: 31]
ومن ذلك الصدقة من كسب طيب وقوة إخلاص.
ومن ذلك العمل الواقع في زمان فاضل، أو مكان فاضل.
ومن أهم وأعظم ما يضاعف به العمل تحقيق مقام الإحسان في القيام بعبودية الله، وفي الحديث: «ليس لك من صلاتك إلا ما عقلت منها» فالصلاة والقراءة والذكر وغيرها من العبادات إذا كانت بقوة حضور قلب وإيمان كامل فلا ريب أن بينها وبين عبادة الغافل درجات تنقطع دونها أعناق المطي.
وأسباب مضاعفة الثواب كثيرة، ولكن نبهنا على أصولها.
ومما هو كالمتفق عليه بين العلماء الربانيين أن الاتصاف في جميع الأوقات بقوة الإخلاص لله، والنصح لعباد الله، ومحبة الخير للمسلمين مع اللهج بذكر بقوة لا يلحقها شيء من الأعمال، وأهلها سابقون لكل فضيلة وأجر وثواب، وبقية الأعمال تبع لها، فأهل الإخلاص والإحسان والذكر هم السابقون السابقون أولئك المقربون في جنات النعيم.

(1/338)

* فائدة: قد أمر الله في كتابه بالتفكر والتدبر والنظر والتبصر، وغيرها من الطرق التي تنال بها العلوم، وأثنى على أهلها، وأخبر أن كتابه أنزل لهذه الحكم، وأثنى على العلم واليقين ومدح أهلهما، ونهج جميع طريق يوصل إليها.
فاعلم أن الذي يجمع أشتات هذه الطرق وأنواعها وأجناسها ثلاثة طرق كلية: أحدها: طريق الإخبارات الصادقة، والثاني: طريق الحس، والثالث: طريق العقل، ووجه الحصر أن المعلومات إما أن تدرك بحاسة السمع أو البصر أو اللمس أو الذوق، وإما أن تدرك بالعقل، وإما أن تنال بالإخبار، وكل واحد من هذه الثلاثة قد يقارن الآخر، وخصوصا العقل والأخبار الصادقة فإنهما لا يتفارقان.
وقد يكون العلم ضروريا بديهيا يضطر الإنسان إلى علمه، والتصديق به من غير حاجة إلى زيادة نظر وتفكر، وقد يكون نظريا يحتاج إلى ذلك.
ثم العلم بهذه الأمور مراتب متفاوتة.
وأعلى درجات العلم واليقين وأوضحها وأنفعها للعباد خبر الله وخبر رسله، فإنه لا أصدق من الله قيلا، ولا أصدق منه حديثا.
{وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 4]
فكل ما قاله الله وقاله رسوله فهو الحق والصدق، وماذا بعد الحق إلا الضلال وهو يهدي إلى كل دليل عقلي ونقلي؟ وفي خبر الله وخبر رسله من البيان العظيم والتفصيلات لجميع أجناس العلوم النافعة ما لا تصل إليه علوم الخلائق كلهم، أولهم وآخرهم.
وإذا أردت أن تعرف أن الحق الصحيح هو ما قاله الله وقاله رسوله،

(1/339)

وأن ما ناقضه ونافاه فهو باطل بلا ريب مبني على جهالات ومواد فاسدة، فانظر إلى أصول الدين وقواعده وأسسه كيف اتفقت عليها الأدلة النقلية والعقلية والحسية؟ انظر إلى توحيد الله ووجوب تفرده وإفراده بالوحدانية، وتوحده بصفات الكمال، كيف كانت الكتب السماوية مشحونة منها؟ بل هي المقصود الأعظم منها، وخصوصا القرآن الذي هو من أوله إلى آخره يقرر هذا الأصل الذي هو أكبر الأصول وأعظمها.
وانظر كيف اتفقت جميع الرسل من أولهم إلى آخرهم، وخصوصا إمامهم وخاتمهم محمد صلى الله عليه وسلم على تقرير توحيد الله وتفرده بالوحدانية، وسعة الصفات وعظمتها: من سعة العلم والحكمة، وعموم القدرة والإرادة، وشمول الحمد والملك والمجد والجلال والجمال والحسن، والإحسان في أسمائه وصفاته وأفعاله؟ ثم انظر إلى هذا الأصل العظيم في قلوب سادات الخلق أولي الألباب الكاملة والعقول التامة كيف تجده أعظم من كل شيء، وأقوى وأكبر من كل شيء، وأوضح من كل شيء، وأنه مقدم عندهم على الحقائق كلها، وأنهم يعلمونه علما ضروريا بديهيا قبل الأدلة النظرية، ويعلمون أن كل ما عارضه فهو أبطل الباطل؟ ثم انظر إلى كثرة البراهين المنقولة والمعقولة والمحسوسة الشاهدة لله بالوحدانية.
ففي كل شيء له آية ... تدل على أنه واحد
فوجود جميع الأشياء في العالم العلوي والسفلي وبقاؤها وما هي عليه من الأوصاف المتنوعة، كل ذلك من الأدلة والبراهين على وجود مبدعها ومعدها وممدها بكل ما تحتاج إليه، ومن أنكر هذا فقد باهت وكابر وأنكر أجلى الأمور وأعظم الحقائق.

(1/340)

ومن هاهنا تعلم أن الماديين الملحدين أضل الخلق وأجهلهم وأعظمهم غرورا واغترارا حيث اغتروا حين وقفوا على بعض علوم الكون الأرضي المادي الطبيعي، وقفت عقولهم القاصرة عندها، واستولت عليهم الحيرة وتكبروا بمعارفهم الضئيلة وقالوا: نثبت ما وصلت إليه معارفنا وننفي ما سواه، فتعرف بهذا أن نفيهم هذا جهل وباطل باتفاق العقلاء، فإن من نفى ما لا يعرفه فقد برهن على كذبه وافترائه، فكما أن من أثبت شيئا بلا علم فهو ضال غاو، فكذلك من نفى شيئا بلا علم، وتعرف أيضا أن إثباتهم لعلوم الطبيعة التي عرفوها وانتهت إليها معارفهم أن هذا الإثبات منهم قاصر لم يصلوا إلى غايته وحقيقته، فلم يصلوا بذلك إلى خالق الطبيعة ومبدعها، ولم يعرفوا المقصود من نظامها وسببيتها؛ بل عرفوا ظاهرا منها وهم عن النافع غافلون، فأثبتوا بعض السبب وعموا عن المقصود، وهم في علمهم هذا حائرون، لا تثبت لهم قدم على أمر من الأمور، ولا تثبت لهم نظرية صحيحة مستقيمة، فهم دائما في خلط وخبط وتناقض، وكلما جاءهم من البراهين الحق ما يبطل قولهم قالوا: هذا من فلتات الطبيعة، وكلما برز مبرز من فحولهم وأذكيائهم ابتكر له طريقة غير طريقة إخوانه؛ فصدق عليهم قوله تعالى:
{بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5]
وقوله: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر: 83]
والمقصود أن هذا الأصل العظيم قد دلت عليه جميع الأدلة بأجناسها وأنواعها، ودل عليه الشرع المحكم والقدر العام المنظم، ولم يقدح فيه إلا هؤلاء الضُّلَّال الذين كان قدحهم فيه أسقط اعتبارهم، وبرهن على فساد

(1/341)

عقولهم.
وانظر إلى الأصل الثاني وهو إثبات الرسالة، وأن الله قد أقام على صدق رسله من الآيات ما على مثله يؤمن البشر، وخصوصا محمد صلى الله عليه وسلم، فإن آيات نبوته وأدلة رسالته وصدقه متنوعة: سيرته وأخلاقه وما جاء به من الدين القويم، وحثَّه على كل خلق كريم وعمل صالح ونفع وإحسان وعدل، ونهيه عن ضد ذلك، وما جاء به من الوحي: الكتاب والسنة، كله جملة وتفصيلا براهين على نبوته وصدقه، مع ما أكرمه الله به من النصر العظيم وإظهار دينه على الأديان كلها، ومن إجابة الدعوات وحلول أنواع البركات التي لا تعد أنواعها فضلا عن أفرادها، وهذا بقطع النظر عن شهادة الكتب السابقة، وعن عجز المعارضين له في مقامات التحدي كلها، وعجزهم عن نصر باطلهم.
ولا يزال الباطل بين يدي ما جاء به الرسول مخذولا راهقا، بحيث إن القائمين بما جاء به الرسول القائمين بمعرفة دينه يتحدَّوْن جميع أهل الأرض أن يأتوا بصلاح أو فلاح أو رقي حقيقي أو سعادة حقيقية بجميع وجوهها، وأنه محال أن يتوصل إلى شيء من ذلك بغير ما جاء به الرسول وأرشد إليه ودل الخلق عليه، ولولا الجهل بما جاء به الرسول، والتعصبات الشديدة من الأعداء والمقاومات العنيفة، وإقامة الحواجز المتعددة العنيفة لمنع الجماهير والدهماء من رؤية الحق الصريح والدين الصحيح، لم يبق على وجه الأرض دين سوى دين محمد صلى الله عليه وسلم لدعوته وإرشاده وحثه على كل صلاح وإصلاح وخير ورشد، ولكن مقاومات الأعداء ونصر القوة للباطل بالتمويهات والتزويرات وتقاعد أهل الدين عن القيام به ونصرته

(1/342)

هي التي منعت أكثر الخلق من الوقوف على حقيقته.
ثم انظر إلى الأصل الثالث، وهو إثبات المعاد والجزاء كيف اتفقت الكتب السماوية والرسل العظام وأتباعهم على اختلاف طبقاتهم، وتباين أقطارهم وأزمانهم وأحوالهم على الإيمان به والاعتراف التام به؟ وكم أقام الله عليه من الأدلة النقلية والعقلية، وكذلك الحسية المشاهدة ما يدل أكبر دلالة عليه، وكم أشهد عباده في هذه الدار أنموذجا من الثواب والعقاب، وأراهم حلول المثلات بالمكذبين، وأنواع العقوبات الدنيوية بالمجرمين، كما أراهم نجاة الرسل ومن تبعهم من المؤمنين، وإكرامهم في الدنيا قبل الآخرة، وكم أبطل الله كل شبهة يقدح بها المكذبون بالمعاد، كما أقام الأدلة على إبطال الشبه الموجهة من المكذبين إلى توحيده وصدق رسله، وبين سفههم وفساد عقولهم، وأنه ليس لهم من المستندات على إنكار ذلك إلا استبعادات مجردة، وقياس قدرة رب العالمين على قدر المخلوقين.
والمقصود أن هذه الأصول العظيمة قد قامت البراهين القواطع عليها من كل وجه وبكل اعتبار، وجميع الحقائق الصحيحة غيرها لم يقم على ثبوتها وعلمها عشر معشار ما قام على هذه الأصول من البراهين المتنوعة، ففي هذا دليل على أن كل من أثبت معلوما أو حقيقة من الحقائق بطريق عقلي أو خبري أو حسي، ثم نفى مع ذلك واحدا من هذه الأصول الثلاثة التي هي أساس الدين، فقد كابر عقله وحسه وعلمه، ونادى على نفسه بالتناقض العظيم؛ لأن الطرق التي دلته على إثبات معلوماته هي - وأضعافها وأضعاف أضعافها، وما هو أقوى منها وأوضح - قد دلت على التوحيد والرسالة والمعاد.
واعلم أن المعلومات بخبر الله وخبر رسله عامة يدخل فيها الإخبار

(1/343)

عن الله وعن ملائكته وعن الغيوب كلها، وأمور الشرع والقدر، وهي الأخبار المعصومة الصادقة التي يعلم كذب ما خالفها وبطلانه، ولنكتف بهذا الأنموذج من الأمثلة، والله أعلم.
وبعد هذا إخبار الصادقين عن المواضع والحوادث والوقائع التي شاهدوها، وهذا النوع بحسب صدق المخبرين، وتواتر خبرهم يفيد العلم القطعي، وكذلك إخبار الصادقين عن العلوم التي سمعوها، والألفاظ التي نقلوها، وأصدق الناقلين هنا حملة الشريعة المحمدية؛ لشدة عنايتهم، وكمال صدقهم، وقوة دينهم، وأنهم بالخصوص حفظوا عن الخطأ العمومي، والاتفاق على غير الصواب.
ومن الأمور التي تعلم بالعقل أن العقول الصحيحة التي لم تغير فطرتها، ولم تفسد بالعقائد الفاسدة، تعلم علما يقينا حسن التوحيد والإخلاص لله، كما تعلم قبح الشرك، وتعلم حسن الصدق والعدل والإحسان إلى المخلوقين، كما تعلم قبح ضده، وتعلم وجوب شكر المنعم، ووجوب بر الوالدين وصلة الأقارب، والقيام بحق من له حق عليك، وتستحسن كل صلاح وإصلاح، وتستقبح كل فساد وضرر، ومن أشرف ما يعلم بالعقل أنه مركوز في العقول أن الكمال المطلق لله وحده، وأن له الحكمة التامة في خلقه وشرعه، وأنه لا يليق به أن يترك خلقه سدى لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون، ومن المعلوم بالحس ما يدرك بالحواس كسمع الأصوات وإبصار الأعيان وهو من أتم المعارف، فإنه ليس الخبر كالمعاينة، ومما يدرك بالحس ما يدرك بالشم كشم الروائح الطيبة والخبيثة، وما يدرك باللمس كالحرارة والبرودة، وما يدرك بتحليل الأشياء والوقوف على موادها وجواهرها وصفاتها، كل هذا من مدركات الحس، وبالجملة

(1/344)

فطرق العلم إلى المعلومات كثيرة جدا، وكلما كان الشيء أعظم ومعرفته أهم كانت الطرق الموصلة إليه أكثر وأوضح وأصح وأقوى، كما تقدمت الإشارة إلى التوحيد والرسالة والمعاد، والله أعلم.
* فائدة: لما ذكر الباري نعمته على العباد بتيسير الركوب للأنعام والفلك قال:
{لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ - وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 13 - 14]
ذكر فيها أركان الشكر الثلاثة: وهي الاعتراف والتذكر لنعمة الله، والتحدث بها، والثناء على الله بها، والخضوع لله، والاستعانة بها على عبادته؛ لأن المقصود من قوله: {وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 14] الاعتراف بالجزاء والاستعداد له، وأن المقصود من هذه النعم أن تكون عونا للعبد على ما خلق له من طاعة الله، وفي قوله: {ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} [الزخرف: 13] تقييدها في هذه الحالة وقت تبوء النعمة؛ لأن كثيرا من الخلق تسكرهم النعم، وتغفلهم عن الله، وتوجب لهم الأشر والبطر، فهذه الحالة التي أمر الله بها هي دواء هذا الداء المهلك، فإنه متى ذكر العبد أنه مغمور بنعم الله، وأن أصولها وتيسيرها وتيسير أسبابها وبقائها ودفع ما يضادها أو ينقصها كله من فضل الله وإحسانه ليس من العبد شيء، خضع لله وذلَّ وشكره وأثنى عليه، وبهذا تدوم النعمة ويبارك الله فيها، وتكون نعمة حقيقية، فأما إذا قابلها بالأشر والبطر، ونسي المنعم، وربما تكبر بها على عباد الله، فهذه نقمة في صورة نعمة، وهي استدراج من الله للعبد سريعة الزوال، وشيكة بالعقاب عليها والنكال، نسأل الله أن يوزعنا شكر نعمه.

(1/345)


الأسباب الموصلة إلى المطالب العالية، الدعوة إلى الله وأقسم الناس عندها، تحديد ألفاظ كثر مرورها في القرآن - تيسير اللطيف المنان

تيسير اللطيف المنان في خلاصة تفسير القرآن

[الأسباب الموصلة إلى المطالب العالية]
فائدة
بل فوائد عظيمة في ذكر شيء من الأسباب
التي ذكرها الله في كتابه موصلة إلى المطالب العالية لا ريب أن من حكمة الله ورحمته أنه جعل العباد مفتقرين إلى جلب المنافع الدينية والدنيوية، وإلى دفع المضار الدينية والدنيوية، فاقتضت حكمته وسنته التي لا تتبدل أن هذه المنافع المتنوعة - وخصوصا الأمور العظام - لا تحصل إلا بالسعي بأسبابها الموصلة إليها، وكذلك المضار لا تندفع إلا بالسعي بالأسباب التي تدفعها، وقد بين في كتابه غاية التبيين هذه الأسباب، وأرشد العباد إليها، فمن سلكها فاز بالمطلوب، ونجا من كل مرهوب.
فأصل الأسباب كلها الإيمان والعمل الصالح، جعل الله خيرات الدنيا والآخرة وحصولها بحسب قيام العبد بهذين الأمرين، وقد ذكر الله في القرآن من هذا شيئا كثيرا جدا، وقد تقدم في هذا الكتاب شيء من ذلك عند ذكر فوائد الإيمان.
وجعل الله القيام بالعبودية والتوكل سببا لكفاية الله للعبد جميع مطالبه، شاهده قوله تعالى:
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3]
{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36]
أي: بمن يقوم بعبوديته ظاهرا وباطنا.
وجعل الله التقوى والسعي والحركة سببا للرزق، شاهده قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3]

(1/346)

وقوله: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [الملك: 15]
وجعل الله التقوى والإيمان وتكرار دعوة ذي النون سببا للخروج من كل كرب وضيق وشدة، شاهده الآية السابقة، وكذلك قوله:
{وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ - فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [الأنبياء: 87 - 88]
وجعل الله الدعاء والطمع في فضله سببا لحصول جميع المطالب، دليله قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60]
وقوله: {وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
وجعل الله الإحسان في عبادة الخالق، والإحسان إلى الخلق سببا يدرك به فضله وإحسانه العاجل والآجل، شاهده الآية السابقة: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] وقوله:
{هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60]
{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195]
ومن أحبه الله نال جميع ما يطلب.
وجعل الله التوبة والاستغفار والإيمان والحسنات والمصائب مع الصبر عليها أسبابا لمحو الذنوب والخطايا، شاهده قوله تعالى:
{وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82]
{إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]
{إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 90]

(1/347)

وجعل الله الصبر سببا وآلة تدرك بها الخيرات، ويستدفع بها الكريهات، شاهده الآية السابقة، وقوله:
{وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45]
أي: على جميع أموركم، ولما ذكر الله ما وصل إليه أهل الجنة من كمال النعيم، وزوال كل محذور، ذكر أن هذا أثر صبرهم، فقال:
{سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ} [الرعد: 24]
{أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان: 75]
ومنه أنه جعل الصبر واليقين تنال بهما أعلى مقامات، وهي الإمامة في الدين، دليله قوله تعالى:
{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24]
وجعل الله مفتاح العلم حسن السؤال وحسن الإنصات والتعلم والتقوى وحسن القصد، شاهده قوله تعالى:
{فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43]
{يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ} [المائدة: 101]
وقوله: {يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} [الأنفال: 29]
أي: نورا وعلما تفرقون به بين الحقائق كلها، وقوله:
{يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ} [المائدة: 16]
وقوله: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69]

(2/248)

وجعل الله الاستعداد للأعداء بكل مستطاع من القوة، وأخذ الحَذر منهم سببا لحصول النصر والسلامة من شرورهم، شاهده قوله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} [النساء: 71] وقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60]
وجعل الله اليسر يتبع العسر، والفرج عند اشتداد الكرب، شاهده قوله تعالى:
{إِنَّ مَعَ الْعُسْرِ يُسْرًا} [الشرح: 6]
{سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} [الطلاق: 7]
{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62]
وجعل الله الشكر سببا للمزيد منها ومن غيرها، وكفران النعم سببا لزوالها، شاهده قوله تعالى:
{لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7]
وجعل الله الصبر والتقوى سببا للعواقب الحميدة والمنازل الرفيعة، شاهده قوله تعالى:
{وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [الأعراف: 128]
{إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 90]
وجعل الله الجهاد سببا للنصر، وحصول الأغراض المطلوبة من الأعداء، والوقاية من شرورهم، شاهده قوله تعالى:
{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} [التوبة: 14]
{فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا} [النساء: 84]

(2/349)

[النساء: 84] .
وجعل الله لمحبته التي هي أعلى ما ناله العباد أسبابا، أهمها وأعظمها متابعة رسوله محمد صلى الله عليه وسلم في الأقوال والأفعال وسائر الأحوال، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31]
ومن أسبابها ما ذكره بقوله:
{وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آل عمران: 146]
{يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 134]
{يُحِبُّ الْمُتَّقِينَ} [آل عمران: 76]
{يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصف: 4]
وجعل الله النظر إلى النعم، والفضل الذي أعطيه العبد، وغض النظر مما لم يعطه سببا للقناعة، شاهده قوله تعالى:
{قَالَ يا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} [الأعراف: 144]
وجعل الله القيام بالعدل في الأمور كلها سببا لصلاح الأحوال، وضده سببا لفسادها واختلافها، شاهده قوله تعالى:
{وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ - أَلَّا تَطْغَوْا فِي الْمِيزَانِ - وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ} [الرحمن: 7 - 9]
وجعل الله كمال إخلاص العبد لربه سببا يدفع به عنه المعاصي وأسبابها وأنواع الفتن، شاهده قوله تعالى:
{كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24]

(2/350)

[يوسف: 24] .
وجعل الله قوة التوكل عليه مع الإيمان حصنا حصينا يمنع العبد من تسلط الشيطان، خصوصا إذا انضم إلى ذلك الإكثار من ذكر الله، والاستعاذة بالله من الشيطان، شاهده قوله تعالى:
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [النحل: 99]
وقال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1]
و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] إلى آخرهما.
وجعل الله مفتاح الإيمان واليقين التفكر في آيات الله المتلوة، وآياته المشهودة، والمقابلة بين الحق والباطل بحسن فهم وقوة بصيرة، شاهده قوله تعالى:
{كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29]
والأمر بالتفكر بالمخلوقات في عدة آيات، وقوله:
{إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [الحجر: 77]
فهي سبب للإيمان، والإيمان موجب للانتفاع بها.
وجعل الله القيام بأمور الدين سببا لتيسير الأمور، وعدم القيام بها سببا للتعسير، وشاهده قوله تعالى:
{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى - وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى - وَكَذَّبَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5 - 10]
وجعل الله العلم النافع للرفعة في الدنيا والآخرة، شاهده قوله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11]

(2/351)

وجعل الله كون العبد طيبا في عقيدته وخلقه وعمله سببا لدخول الجنة، وللبشارة عند الموت، شاهده قوله تعالى:
{طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73]
وقوله: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ} [النحل: 32]
وجعل الله مقابلة المسيء بالإحسان، وحسن الخلق سببا يكون به العدو صديقا، وتتمكن فيه صداقة الصديق، دليله قوله تعالى:
{وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت: 34]
{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159]
وبذلك تحصل الراحة للعبد، ويتيسر له كثير من أحواله.
وجعل الله الإنفاق في محله سببا للخلف العاجل والثواب الآجل، شاهده قوله تعالى:
{وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: 39]
وجعل الله لرزقه أبوابا وأسبابا متنوعة، فمتى انغلق عن العبد باب منها فلا يحزن؛ فإن الله يفتح له غيره، وقد يكون أقوى منه وأحسن، وقد يكون مثله ودونه، شاهده قوله تعالى:
{وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ} [النساء: 130]
وقوله: {يا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} [التوبة: 28]

(2/352)

وجعل الله التحرز والبعد عن الموبقات المهلكة والحذر من وسائلها طريقا سهلا هينا لتركها، شاهده قوله تعالى:
{تِلْكَ حُدُودُ اللَّهِ} [البقرة: 187] [أي محارمه] {فَلَا تَقْرَبُوهَا} [البقرة: 187]
أي: لا تفعلوها ولا تحوموا حولها؛ فمن رعى حول الحمى يوشك أن يقع فيه، وإذا قيل مثل هذه الآية: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا} [البقرة: 187] كان المراد بالحدود المحارم، وأما إذا قيل:
{تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا} [البقرة: 229]
فهذه الحدود التي حددها الله للمباحات، فعلى العبد أن لا يتجاوزها؛ لأنه إذا تجاوز المباح وقع في المحرَّم، فافهم الفرق بين الأمرين.
وجعل الله السبب الوحيد القوي المثمر للثمرات الجليلة للدعوة إلى سبيله ما تضمنته هذه الآية:
{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125]
فالحكمة وضع الدعوة في موضعها، ودعاية كل أحد بحسب ما يليق بحاله ويناسبه، ويكون أقرب لحصول المقصود منه، (وَالْمَوْعِظَةِ الْحَسَنَةِ) : البالغة في الحسن مبلغا، يصير لها من التأثير وسرعة الانقياد ما يناسب مقتضى الحال؛ فالموعظة بيان الأحكام مع ذكر ما يقترن بها من الترغيب في ذكر مصالحها ومنافعها وخيراتها الحاملة عليها، وذكر ما يقترن بها من الترهيب على فاعل المحرمات أو تارك الواجبات من العقوبات والخسران والحسرات وحرمان الخير العاجل والآجل.
" والمجادلة بالتي هي أحسن " بالعبارات الواضحة والبراهين البينة

(2/353)

التي تحق الحق وتبطل الباطل، مع الرفق واللين وعدم المغاضبة والمشاتمة.

[الدعوة إلى الله وأقسم الناس عندها]
وقد علم الله مع ذلك أن الناس ثلاثة أقسام، كل يدعى بالطريق التي تناسبه:
القسم الأول: المنقادون الملتزمون الراغبون في الخير، الراهبون من الشر، فهؤلاء لما عندهم من الاستعداد لفعل المأمورات وترك المنهيات، والاشتياق إلى الاعتقاد الصحيح، فقط يكتفى ببيان الأمور الدينية لهم والتعليم المحض.
والقسم الثاني: الذين عندهم غفلة وإعراض واشتغال بأمور صادَّة عن الحق، فهؤلاء مع هذا التعليم يدعون بالموعظة الحسنة بالترغيب والترهيب؛ لأن النفوس لا تلتفت إلى منافعها، ولا تترك أغراضها الصادَّة لها عن الحق علما وعملا إلا مع البيان لها أن ترغب وترهب بذكر ما يترتب على الحق من المنافع وعلى الباطل من المضار، والموازنة بين الأمور النافعة والضارة.
والقسم الثالث: المعارضون أو المعاندون المكابرون، المتصدون لمقاومة الحق ونصرة الباطل، فهؤلاء لا بد أن يسلك معهم طريق المجادلة بالتي هي أحسن بحسب ما يليق بالمجادِل والمجادَل وبتلك المقالة وما يقترن بها، وإذا أردت تطبيق هذه الأمور الثلاثة تماما فانظر إلى دعوات الرسل صلوات الله وسلامه عليهم التي حكاها في كتابه مع أممهم المستجيبين، والمعرضين والمعارضين، تجدها محتوية على غاية الحسن في كل أحوالها.
ثم انظر إلى دعوة سيدهم وإمامهم محمد صلى الله عليه وسلم، وما سلك من الطرق المتنوعة في دعاية الخلق عموما وخصوصا على اختلاف طبقاتهم ومنازلهم

(2/354)

وبحسب أحوالهم، وبحسب الأقوال والأحكام التي يدعو إليها، تجدْهُ قد فاق في ذلك الأولين والآخرين، والآثار أكبر دليل على قوة المؤثر.
وجعل الله السبب لفصل الخصام المرضي للمتشاجرين المنصفين في جميع المقالات، الذي هو خير في الحال، وأحسن في المآل، ردها إلى كتاب الله وسنة رسوله، شاهده قوله تعالى:
{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59]
وجعل الله صلة ما أمر به أن يوصل من البر، وصلة الأرحام، والقيام بحق من له حق عليك سببا تُنال به مكارم الأخلاق، ويتبوأ به المنازل العالية في جنات النعيم، شاهده قوله تعالى:
{وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ} [الرعد: 21] {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} [الرعد: 23]
وجعل الله السوابق الحميدة للعبد وتعرفه لربه في حال الرخاء سببا للنجاة من الشدائد، وحصول أعظم الفوائد، شاهده قوله تعالى:
{فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143 - 144]
وقول أهل الجنة فيها:
{إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ - فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ - إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} [الطور: 26 - 28]
وجعل الله لشرح الصدر ونعيمه وطمأنينته أسبابا متعددة: اليقين والإيمان والإكثار من ذكر الله وقوة الإنابة إليه، والقناعة بما أعطى من

(2/355)

الرزق، وحصول العلم النافع، وترك الذنوب والمبادرة بالتوبة مما وقع منها، وشواهد هذا كثيرة، منها قوله تعالى:
{الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28]
{أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [الزمر: 22]
{إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [الانفطار: 13]
وشمول هذا النعيم لنعيم القلوب في الدنيا ظاهر:
{مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]
{كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ - كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 14 - 15]
وجعل الله ضرب الأمثال في كتابه طريقا عظيما من طرق التعليم الذي تتبين وتتوضح به المطالب العالية والعقائد الصحيحة والفاسدة، كما مثل كلمة التوحيد والعقيدة الحقة الصحيحة:
{كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} [إبراهيم: 24]
ومثل ضد ذلك بالشجرة الخبيثة التي لا لها أصل ثابت ولا فرع نافع، ومثل المشرك بربه كالعبد الذي يتنازعه شركاء متشاكسون، والموحد المخلص لله السالم من تعلقه بغيره.

(2/356)

وكذلك مثَّل الشرك والمشرك واتخاذه وليا من دون الله يتعزز به وينتصر: {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} [العنكبوت: 41]
ومثل وحيه بمنزلة الغيث النافع، وقلوب الخلق بمنزلة الأراضي الطيبة القابلة والخبيثة، وبيَّن ذلك، وهي أمثلة محسوسة يوضح الله بها المطالب النافعة، وهو يُقْسم تعالى على أصول الدين التي يجب على الخلق الإيمان بها: كالتوحيد والرسالة والمعاد، وما يتفرع عنها، وضرب الأمثال من تصريف الله الآيات لعباده بأعلى أساليب الكلام المؤثرة الموضحة للحقائق، فتأمل إقسامات القرآن تجدها كذلك، ولذلك حثَّ الله عليها، ومدح من يتفكر فيها ويعقلها فقال:
{وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: 21]
وفي الآية الأخرى:
{وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [العنكبوت: 43]
فصل
في ذكر حدود ألفاظ كثر مرورها في القرآن
أمرا بها أو نهيا عنها أو مدحا لها أو ذما لها

[تحديد ألفاظ كثر مرورها في القرآن]
فالله تعالى أثنى على من عرف حدود ما أنزل على رسوله، وذَمَّ من جهلها، وهذه ألفاظ جليلة يتعين على طالب العلم معرفة حدودها؛ ليعرف ما يدخل فيها وما يخرج منها، وتتفق الألفاظ المأمور بها في كثير من الأمور، وقد يكون بينها فروق، وكذلك المنهيات، وهذا من إحكام القرآن، وأنه يصدق بعضه بعضا:

(2/357)

{وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82]
الإسلام والإيمان: أما الإسلام فهو استسلام القلب لله وإنابته، والقيام بالشرائع الظاهرة والباطنة، وأما الإيمان فهو التصديق التام والاعتراف بأصوله التي أمر الله بالإيمان بها، ولا يتم ذلك إلا بالقيام بأعمال القلوب وأعمال الجوارح، ولهذا سمى الله كثيرا من الشرائع الظاهرة والباطنة إيمانا، وبعض الآيات يذكر أنها من لوازم الإيمان فعلى هذا:
الإيمان عند الإطلاق يدخل فيه الإسلام، وكذلك بالعكس، وإذا جمع بين الإيمان والإسلام فسر الإيمان بما في القلب من التصديق والاعتراف وما يتبع ذلك، وفسر الإسلام بالقيام بعبودية الله كلها، الظاهرة والباطنة.
الإحسان قسمان: إحسان في عبادة الخالق، وهو بذل الجهد في إكمالها وإتقانها والقيام بحقوقها الظاهرة والباطنة، وإحسان إلى المخلوقين بإيصال جميع ما يستطيعه العبد من نفع علمي وبدني ومالي للخلق، ونصيحة دينية أو دنيوية ومساعدة وحض على الخير؛ ولهذا كان المحسنون يتفاوتون تفاوتا عظيما بحسب قيامهم بالإحسان المتنوع إلى الخلق، برّهم وفاجرهم، حتى الحيوان البهيم، كما قال صلى الله عليه وسلم: «إن الله كتب الإحسان على كل شيء» الحديث.
الهدى والهداية: نوعان: هداية العلم والإرشاد والتعليم، وهداية التوفيق وجعل الهدى في القلب، وهذان يطلبان من الله تعالى، إما على وجه الإطلاق كقول العبد: اللهم اهدني، أو اللهم إني أسألك الهدى، وإما على وجه التقييد بطريقها النافع كقول المصلِّي: اهدنا الصراط المستقيم، ومن حصلت له الهداية سمي مهتديا، وأعظم ما تحصل به الهداية القرآن، ولهذا سماه الله هدى مطلقا، وقال:

(2/358)

{هُدًى لِلْمُتَّقِينَ} [البقرة: 2]
وقال: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9]
ويشمل جميع الأمور الدينية والدنيوية النافعة.
العلم واليقين: فالعلم هو تصور المعلومات على ما هي عليه، ولهذا يقال: العلم ما قام عليه الدليل، والعلم النافع: ما كان مأخوذا عن الرسول، واليقين أخص من العلم بأمرين:
أحدهما: أنه العلم الراسخ القوي الذي ليس عرضة للريب والشك والموانع، ويكون علم يقين إذا ثبت بالخبر، وعين يقين إذا شاهدته العين والبصر، ولهذا يقال: ليس الخبر كالمعاينة، وحق يقين إذا ذاقه العبد وتحقق به.
الأمر الثاني: أن اليقين هو العلم الذي يحمل صاحبه على الطمأنينة بخبر الله، والطمأنينة بذكر الله، والصبر على المكاره، والقوة في أمر الله، والشجاعة القولية والفعلية، والاستحلاء للطاعات، وأن يهون على العبد في ذات الله المشقات وتحمل الكريهات، فهذه الآثار الجميلة - التي هي أعلى وأحلى من كل شيء - من آثار اليقين.
الصبر: حبس النفس على المشقات طلبا لرضا الله، وينقسم إلى ثلاثة أقسام:
صبر على طاعة الله، وخصوصا الطاعات الشاقة حتى يؤديها على وجه الكمال، وصبر عن معصية الله، خصوصا المعصية التي تدعو النفس إليها دعاء قويا، حتى يجاهد نفسه فيتركها لله، وصبر على أقدار الله المؤلمة، خصوصا إذا عظمت المصيبة حتى لا يتسخطها، وربما وصلت به الحال إلى الرضا عن الله.

(2/359)

الشكر لله: هو الاعتراف بنعم الله الظاهرة والباطنة، العامة والخاصة، والتحدث بها، والاستعانة بها على طاعة المنعم دون معصيته، ولا بد أن يقترن هذا بالخضوع للمنعم ومحبته، فبهذه الأركان الخمسة يكون الشكر تاما.
البر والتقوى لله: إذا أطلق أحدهما دخل فيه الآخر، فإنه اسم جامع للقيام بكل ما يحبه الله ورسوله ظاهرا وباطنا، وترك ما يكرهه الله ورسوله ظاهرا وباطنا، وإذا جمع بينهما نحو: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] فسر البر بالقيام بعقائد الإيمان وأخلاقه، وأعمال البر كلها القاصرة والمتعدية، وفسرت التقوى باتقاء ما يسخط الله من الكفر والفسوق والعصيان.
الصدق والكذب: الصدق هو استواء الظاهر والباطن على الاستقامة على الصراط المستقيم.
فالصدق في العقائد: أن تكون عقيدة العبد صادقة سلفية متلقاة عن كتاب الله، وسنة رسوله، وما كان عليه الصحابة.
والصدق في الأخلاق: أن يكون القلب ملآنا من الإيمان والإخلاص والرغبة، والنصيحة لعباد الله، ومحبة الخير لهم.
والصدق في الأقوال: أن يكون قائلا للصدق مصدقا به.
والصدق في الأعمال: الاجتهاد في تكميلها وإتقانها.
والكذب ما ناقض ذلك كله، ولذلك كان الصدق والكذب مراتب، ولا يزال العبد يصدق ويتحرى الصدق حتى يكتب عند الله صدّيقا، ولا يزال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا.
العدل والظلم: العدل: هو سلوك الطريق المستقيم المعتدل في العقائد والأخلاق والأقوال والأفعال كما يقال في الصدق، والظلم: ما ناقض

(2/360)

ذلك، ولهذا انقسم الظلم إلى ثلاثة أقسام كلها منافية للعدل: الظلم في التوحيد بالإشراك بالله، قال تعالى:
{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
وظلم الخلق في دمائهم وأموالهم وأعراضهم وحقوقهم، وظلم العبد نفسه فيما دون الشرك، ولا يتم للعبد العدل الكامل حتى يدع جميع هذه الأقسام، ويتوب إلى ربه مما وقع معه، ويخرج من حق العباد إليهم، ولهذا كان القيام بالدين كله من العدل والقسط.
" العبادة والعبودية لله ": اسم جامع لكل ما يحبه الله ويرضاه من العقائد وأعمال القلوب وأعمال الجوارح، فكل ما يقرب إلى الله من الأفعال والتروك فهو عبادة؛ ولهذا كان تارك المعصية لله متعبدا متقربا إلى ربه بذلك، ولا تتم العبادة إلا بالإخلاص: " الإخلاص لله وحده ": بأن يقصد العبد وجه الله ورضاه وثوابه في أعماله الظاهرة والباطنة، وضده العمل للرياء والسمعة، ولأجل عرض الدنيا، وميزان هذا قوله تعالى عن خيار الخلق:
{يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا} [المائدة: 2]
وقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه» ، وجميع الأعمال على هذا النمط، وقد يراد بالهجرة هنا الهجرة العامة التي قال فيها النبي صلى الله عليه وسلم: «والمهاجر من هجر ما نهى الله ورسوله عنه» .
" الخوف والخشية والخضوع والإخبات والوجل ": معانيها متقاربة، فالخوف يمنع العبد عن محارم الله، وتشاركه الخشية في ذلك وتزيد أن خوفه

(2/361)

مقرون بمعرفة الله، وأما الخضوع والإخبات والوجل: فإنها تنشأ عن الخوف والخشية لله، فيخضع العبد لله ويخبت إلى ربه منيبا إليه بقلبه ويحدث له الوجل، وأما الخشوع فهو حضور القلب وقت تلبسه بطاعة الله وسكون ظاهره وباطنه، فهذا خشوع خاص، وأما الخشوع الدائم الذي هو وصف خواص المؤمنين فينشأ من كمال معرفة العبد بربه ومراقبته، فيستولي ذلك على القلب كما تستولي المحبة.
" القنوت ": ورد في القرآن على أحد معنيين: معنى خاص بمعنى الخشوع، ومعنى عام وهو قنوت المخلوقات كلها لخلق الله وتدبيره وتصريفه.
" الذكر لله ": الذي ورد في القرآن الأمر به والثناء على أهله، وما رتب عليه من الجزاء يطلق على جميع الطاعات الظاهرة والباطنة، القولية والفعلية، فكلُّ ما تصوره القلب أو أراده أو فعله العبد أو تكلم به مما يقرب إلى الله فهو ذكر الله، والله تعالى شرع العبادات كلها لإقامة ذكره، فهي ذكر الله، ويطلق على ذكر الله باللسان بذكر أوصافه وأفعاله والثناء عليه بنعمه وتسبيحه وتكبيره وتحميده والتهليل والصلاة على النبي صلى الله عليه وسلم، ومن ذكره ذكر أحكامه تعلمها وتعليمها، ولهذا مجالس التعلم والتعليم يقال لها مجالس الذكر، وأفضل أنواع الذكر ما تواطأ عليه القلب واللسان.
{حُدُودُ اللَّهِ} [البقرة: 187] يراد بها ما حرمه ومنعه عباده، فيقال فيها: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا} [البقرة: 187] ويراد بها كذلك ما أباحه وأحله لعباده وقدره وفرضه، فيقال فيها: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا} [البقرة: 229] أي: لا تجاوزوا ما أحل الله إلى ما حرم الله، ولا تتجاوزوا ما قدره الله للعباد إلى ما يخالف تقديره.
" الأمانة ": هي الأمور التي يؤتمن عليها العبد، فيشمل الأمانة التي

(2/362)

بينه وبين الله، فإنه ائتمن عبده على إقامة الواجبات وترك المحرمات، فالقيام بذلك أداء للأمانة ومراعاة لها، وترك بعض الواجبات وخصوصا السرية التي لا يطلع عليها إلا الله، أو التجرؤ على بعض المحرمات ترك للأمانة واتصاف بالخيانة، ويشمل أيضا الأمانات التي بينك وبين الخلق في الدماء والأموال والحقوق، فمن قام بها فقد أدى الأمانة وحفظها، ومن تعدى فيها أو فرط أو خان فقد تجرأ على الخيانة.
" العهد والعقد ": يشمل العهود والعقود التي بين العبد وبين ربه، فإن الله عقد بينه وبين المكلفين عقدا، وعاهدهم عهدا بإقامة ما خلقوا له من عبادته، والقيام بحقوقه، فإقامة ذلك وفاء لهذا العقد والعهد، وإهماله نقض للعهد والعقد والثقة، وكذلك العهود والعقود التي بينه وبين الخلق يتعين الوفاء بها، ويشمل ذلك عقود المعاملات كلها من دون استثناء.
" الشجاعة والجُبن والتهور ": أثنى الله في كتابه على الشجاعة، ومدح أهلها، وأمر بها، وذم الجبن والتهور، فالشجاعة قوة القلب وثباته وإقدامه على الأقوال والأفعال في موضع الإقدام بحكمة وحنكة، فإن أقدم عليها في حال لا يحل له الإقدام قيل لذلك: تهور وجراءة وحمق وإلقاء بالنفس إلى التهلكة، وأما الجُبن فهو ضد الشجاعة ضعف القلب وخوره، ويتبع ذلك خور الأعمال والخوف مما لا يخاف، وهيبة من لا يهاب، فالشجاعة خلق فاضل جليل بين خلقين ذميمين رذيلين: بين التهور، الذي هو غلو وزيادة عن الحد، وبين الجبن، الذي هو تفريط وتقصير وضعف وخور، ونظير ذلك (القوام والبخل والتبذير) في تصريف الأموال، بذلها فيما ينبغي من واجب ومستحب ونافع على الوجه الذي ينبغي، يقال لذلك: قوام واعتدال وتوسط واقتصاد، فإن منع الواجبات فهو البخل، وصاحبه بخيل، وإن أسرف وزاد في النفقة عما

(2/363)

ينبغي قيل لذلك: إسراف وتبذير، قال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]
" الاستقامة ": هي لزوم الصراط المستقيم بأن يستقيم العبد على الإيمان بالله، وأداء فرائضه، وترك محارمه، مداوما لذلك، تائبا مما أخل به من حقوقها، ولهذا قال:
{فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} [فصلت: 6]
أي: مما وقع منكم من الخلل في الاستقامة.
" التوبة والاستغفار ": أما التوبة فهي الرجوع إلى الله مما يكرهه الله ظاهرا وباطنا إلى ما يحبه الله ظاهرا وباطنا؛ ندما على ما مضى، وتركا في الحال، وعزما على أن لا يعود، والاستغفار: طلب المغفرة من الله، فإن اقترن به توبة فهو الاستغفار الكامل الذي رتبت عليه المغفرة، وإن لم تقترن به التوبة فهو دعاء من العبد لربه أن يغفر له، فقد يجاب دعاؤه وقد لا يجاب، وهو بنفسه عبادة من العبادات، فهو دعاء عبادة ودعاء مسألة.
" التوكل على الله والاستعانة به ": بمعنى واحد هو اعتماد القلب على الله في جلب المنافع ودفع المضار الدينية والدنيوية، الخاصة والعامة، مع الثقة بالله في ذلك المطلوب.
" المحبة لله والإنابة إلى الله ": هي قوة الود لله لكماله ونعمه الظاهرة والباطنة، وانجذاب القلب إلى الله تألها ورغبة ورهبة في كل المطالب، وطمأنينة القلب بذكره واللهج بدعائه، والرجوع إليه في الأمور الدينية والدنيوية الجليلة والحقيرة، فمن كان قلبه منيبا إلى الله فهو محب لله، والمنيب هو الأوَّاه الرجَّاع إلى الله الأوَّاب إليه.

(2/364)

" المعروف والمنكر ": متقابلان، فالمعروف اسم جامع لكل ما عرف حسنه شرعا وعقلا، والمنكر ضده.
" الخبيث والطيب ": متقابلان، فالطيب ما كان طيب الصفات كثير المنافع، والخبيث بالعكس.
" حُسن الخُلُق وسوء الخُلُق ": يكون مع الله ومع خَلقه، فحسن الخلق مع الله القيام بعبوديته ظاهرا وباطنا، مع قوة محبته والطمأنينة إليه، واللهج بذكره وقوة الثقة به، ومع الخلق بذل الإحسان لهم ومنع الأذى لهم واحتمال الأذى منهم، وسوء الخلق بعكس ذلك كله.
" الشرك والكفر ": الكفر أعم من الشرك، فمن جحد ما جاء به الرسول صلى الله عليه وسلم أو جحد بعضه بلا تأويل فهو الكافر من أي دين يكون، سواء كان صاحبه معاندا أو جاهلا ضالا، والشرك نوعان: شرك في ربوبيته كشرك الثنوية الذين يثبتون خالقا مع الله، وشرك في ألوهيته كشرك سائر المشركين الذين يعبدون الله ويعبدون غيره، ويشركون بينه وبين المخلوقين، ويسوونهم في الله في شيء من خصائص إلهيته، وقد يكون هذا الشرك أكبر جليا كأن يصرف العبد نوعا من أنواع العبادة لغير الله، وقد يكون أصغر كوسائل الشرك من الرياء والحلف بغير الله، ونحو ذلك.
" النفاق ": هو أن يظهر الخير ويبطن الشر، وهو نوعان: نفاق أكبر كأن يظهر الإيمان بالله ورسوله، وقلبه منطو على الكفر، ونفاق أصغر كالكذب وإخلاف المواعيد والفجور في الخصومة.
" الكبر والتواضع ": فسر النبي صلى الله عليه وسلم الكبر بأنه بطر الحق وغمط الناس، يعني وضده التواضع للحق: قبوله حيث كان ومع من كان ولين الجانب والتواضع للخلق.

(2/365)

فهذه الحدود ينبغي أن تعتبرها في كل ما يمر عليك من نصوص الكتاب والسنة؛ لتهتدي إلى معرفة ما يدخل في الأمور التي حكم الله عليها بالأحكام المتنوعة، وما لا يدخل، فيحصل لك الفرقان والرشاد والبيان، فنسأل الله أن يهدينا إلى الصراط المستقيم، وهو العلم بالحق والعمل به، ويجنبنا الطرق المخالفة لذلك.
وقد يسر الله تتميم هذا التعليق المبارك في ثالث شوال من شهور سنة ثمان وستين بعد الثلاثمائة والألف من الهجرة النبوية، فكان على اختصاره وإيجازه ووضوحه فيه معونة عظيمة على فهم كلام رب العالمين، وأن كلام الله كفيل ببيان كل شيء ينتفع به العباد في معاشهم ومعادهم، وإرشادهم إلى كل ما فيه مصالحهم المتنوعة ومنافعهم المتعددة، وأنه يتعذر الصلاح والإصلاح للأحوال كلها إلا بسلوك الطرق التي أرشد إليها هذا القرآن في أصول الدين وفروعه، وفي الأخلاق والآداب، وفي الأمور الداخلية والخارجية، والحمد لله الذي جعل كتابه هدى وشفاء ورحمة ونورا، والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
بخط الفقير إلى الله من كافة الوجوه: عبد الرحمن بن ناصر بن عبد الله السعدي، غفر الله له ولوالديه ولجميع المسلمين. . آمين.
ووقع الفراغ من نقله من خط المؤلف في سابع من الشهر المذكور والسنة المذكورة بقلم الفقير إلى ربه: محمد السليمان العبد العزيز البسام، غفر الله له ولوالديه والمسلمين. . آمين.

(2/366)


رسالة لطيفة جامعة في أصول الفقه المهمة

رسالة لطيفة في أصول الفقه
للعلامة عبد الرحمن بن ناصر السعدي رحمه الله

(/)

خطبة الرسالة
بسم الله الرحمن الرحيم
الحمد لله، نحمده على ما له من الأسماء الحسنى، والصفات الكاملة العليا، وعلى أحكامه القدرية العامة لكل مكون وموجود، وأحكامه الشرعية الشاملة لكل مشروع، وأحكام الجزاء بالثواب للمحسنين والعقاب للمجرمين.
وأشهد أن لا إله إلا الله وحده لا شريك له فى الأسماء والصفات والعبادة والأحكام، وأشهد أن محمداً عبده ورسوله، الذى بين الحكم والأحكام، ووضح الحلال والحرام، وأصل الأصول وفصلها، حتى استتم هذا الدين واستقام. اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعه، خصوصاً العلماء الأعلام.

(1/39)

أما بعد؛
فهذه رسالة لطيفة فى أصول الفقه، سهلة الألفاظ، واضحة المعاني، معينة على تعلم الأحكام لكل متأمل معاني. نسأل الله أن ينفع بها جامعها وقارئها، إنه جواد كريم.
عبد الرحمن بن ناصر السعدي

(1/40)

فصل: تعريف أصول الفقه
أصول الفقه:

(1/41)

هي العلم بأدلة الفقه الكلية.
وذلك: أن الفقه:
إما مسائل يطلب الحكم عليها بأحد الأحكام الخمسة،
وإما دلائل يستدل بها على هذه المسائل.
فالفقه: هو معرفة المسائل والدلائل.
وهذه الدلائل نوعان:
كلية، تشمل كل حكم من جنس واحد من أول الفقه إلى آخره، كقولنا الأمر للوجوب، والنهى للتحريم، ونحوها؛ وهذه هي أصول الفقه.
وأدلة جزئية تفصيلية، تفتقر إلى أن تبنى على الأدلة الكلية. فإذا تمت، حكم على الأحكام بها.

(1/47)

فالأحكام مضطرة إلى أدلتها التفصيلية، والأدلة التفصيلية مضطرة إلى الأدلة الكلية.
وبهذا نعرف الضرورة والحاجة إلى معرفة أصول الفقه، وأنها معينة عليه، وهى أساس النظر والاجتهاد في الأحكام.

(1/48)

فصل: الأحكام التي يدور عليها الفقه
الأحكام التي يدور الفقه عليها خمسة:

(1/51)

الواجب: الذي يثاب فاعله ويعاقب تاركه.
والحرام: ضده.
والمسنون: الذي يثاب فاعله ولا يعاقب تاركه.
والمكروه: ضده.
والمباح: مستوي الطرفين.
وينقسم الواجب إلى:
فرض عين، يطلب فعله من كل مكلف بالغ عاقل، وهو جمهور أحكام الشريعة الواجبة.

(1/52)

وإلى فرض كفاية، وهو الذي يطلب حصوله وتحصيله من المكلفين، لا من كل واحد بعينه، كتعلم العلوم والصناعات النافعة والأذان والأمر بالمعروف والنهي عن المنكر، ونحو ذلك.
وهذه الأحكام الخمسة تتفاوت تفاوتاً كثيراً، بحسب حالها ومراتبها وآثارها:
فما كان مصلحته خالصةً أو راجحةً أمر به الشارع أمر إيجاب أو استحباب.
وما كانت مفسدته خالصةً أو راجحة نهى عنه الشارع نهي تحريم أو كراهة.
فهذا الأصل يحيط بجميع المأمورات والمنهيات.

(1/53)

وأما المباحات، فإن الشارع أباحها وأذن فيها. وقد يتوصل بها إلى:
الخير فتلحق بالمأمورات،
وإلى الشر فتلحق بالمنهيات.
فهذا أصل كبير أن الوسائل لها أحكام المقاصد.

(1/54)

وبه نعلم أن:
ما لا يتم الواجب إلا به فهو

(1/56)

واجب،
ومالا يتم المسنون إلا به فهو مسنون،
وما يتوقف الحرام عليه فهو حرام،
ووسائل المكروه مكروهة.

(1/57)

فصل: الأدلة التي يستمد منها الفقه
الأدلة التي يستمد منها الفقه أربعة:
الكتاب والسنة، وهما الأصل الذي خوطب به المكلفون، وانبنى دينهم عليه،
والإجماع والقياس الصحيح، وهما مستندان إلى الكتاب والسنة.

(1/59)

فالفقه من أوله إلى آخره لا يخرج عن هذه الأصول الأربعة.
وأكثر الأحكام المهمة تجتمع عليها الأدلة الأربعة: تدل عليها نصوص الكتاب والسنة، ويجمع عليها العلماء، ويدل عليها القياس الصحيح لما فيهما من المنافع والمصالح إن كانت مأموراً بها، ومن المضار إن كانت منهياً عنها.
والقليل من الأحكام يتنازع فيها العلماء، وأقربهم إلى الصواب فيها من أحسن ردها إلى هذه الأصول الأربعة.

(1/60)

فصل فى الكتاب والسنة ودلالتهما
أما الكتاب: فهو هذا القرآن العظيم، كلام رب العالمين، نزل به الروح الأمين، على قلب محمد رسول الله - صلى الله عليه وسلم - ليكون من المنذرين، بلسان عربى مبين، للناس كافةً فى كل ما يحتاجون إليه من مصالح دينهم ودنياهم، وهو المقروء بالألسنة، المكتوب فى المصاحف، المحفوظ فى الصدور، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.

(1/61)

وأما السنة: فإنها أقوال النبي - صلى الله عليه وسلم - وأفعاله وتقريراته على الأقوال والأفعال.
فالأحكام الشرعية:

(1/63)

تارة تؤخذ من نص الكتاب والسنة، وهو اللفظ الواضح الذي لا يحتمل إلا ذلك المعنى.
وتارة تؤخذ من ظاهرهما، وهو ما دل على ذلك على وجه العموم اللفظى أو المعنوى.

(1/64)

وتارة تؤخذ من المنطوق، وهو ما دل على الحكم فى محل النطق.
وتارة تؤخذ من المفهوم، وهو ما دل على الحكم:
بمفهوم موافقة إن كان مساوياً للمنطوق

(1/66)

أو أولى منه،

(1/67)

أو بمفهوم المخالفة إذا خالف المنطوق في حكمه، لكون

(1/68)

المنطوق وصف بوصف أو شرط فيه شرط، إذا تخلف ذلك الوصف أو الشرط تخلف الحكم.
والدلالة من الكتاب والسنة ثلاثة أقسام:

(1/70)

دلالة مطابقة، إذا طبقنا اللفظ على جميع المعنى.
ودلالة تضمن، إذا استدللنا باللفظ على بعض معناه.
ودلالة التزام، إذا استدللنا بلفظ الكتاب والسنة ومعناهما على توابع ذلك ومتمماته وشروطه، وما لايتم ذلك المحكوم فيه أو المخبر عنه إلا به.

(1/71)

فصل: أصول يضطر إليها الفقيه
الأصل فى أوامر الكتاب والسنة أنها للوجوب، إلا إذا دل الدليل على

(1/73)

الاستحباب

(1/74)

أو الإباحة.
والأصل في النواهي أنها للتحريم، إلا إذا دل الدليل على الكراهة.

(1/75)

والأصل في الكلام الحقيقة، فلا يعدل به إلى المجاز - إن قلنا به - إلا إذا تعذرت الحقيقة.

(1/76)

والحقائق ثلاث: شرعية لغوية وعرفية:

(1/77)

فما حكم به الشارع وحده، وجب الرجوع فيه إلى الحد الشرعي؛
وماحكم به ولم يحده اكتفاءً بظهور معناه اللغوي، وجب الرجوع فيه إلى اللغة؛
ومالم يكن له حد فى الشرع ولا فى اللغة، رجع فيه إلى عادة الناس وعرفهم.
وقد يصرح الشارع بإرجاع هذه الأمور إلى العرف، كالأمر بالمعروف والمعاشرة بالمعروف ونحوهما.
فاحفظ هذه الأصول التي يضطر إليها الفقيه فى كل تصرفاته الفقهية.

(1/79)

فصل: عودة إلى نصوص الوحيين
ونصوص الكتاب والسنة:
منها عام، وهو اللفظ الشامل لأجناس أو أنواع أو أفراد كثيرة، وذلك أكثر النصوص؛ ومنها خاص يدل على بعض الأجناس أو الأنواع أو الأفراد.

(1/83)

فحيث لا تعارض بين العام والخاص عمل بكل منهما، وحيث ظن تعارضهما خص العام بالخاص.
ومنها مطلق عن القيود،

(1/84)

ومقيد بوصف أو قيد معتبر.
فيحمل المطلق على المقيد.
ومنها مجمل ومبين،
فما أجمله الشارع في موضع بينه ووضحه في موضع آخر، وجب الرجوع فيه إلى بيان الشارع.

(1/85)

وقد أجمل في القرآن كثير من الأحكام وبينتها السنة، فوجب الرجوع إلى بيان الرسول - صلى الله عليه وسلم -، فإنه المبين عن الله.
ونظير هذا أن منهما محكماً ومتشابهاً،
فيجب إرجاع المتشابه إلى المحكم.

(1/86)

ومنها ناسخ ومنسوخ،
والمنسوخ في الكتاب والسنة قليل،
فمتى أمكن الجمع بين النصين، وحمل كل منهما على حال، وجب ذلك.
ولا يعدل إلى النسخ إلا بنص من الشارع، أو تعارض النصين الصحيحين الذين لايمكن حمل كل منهما

(1/89)

على معنىً مناسب، فيكون المتأخر ناسخاً للمتقدم.
فإن تعذر معرفة المتقدم والمتأخر، رجعنا إلى الترجيحات الأخر.
ولهذا إذا تعارض قول النبي - صلى الله عليه وسلم - وفعله، قدم قوله، لأنه أمر أو نهي للأمة، وحمل فعله على

(1/90)

الخصوصية له، فخصائص النبي - صلى الله عليه وسلم - تنبنى على هذا الأصل.

(1/91)

وكذلك إذا فعل شيئاً على وجه العبادة، ولم يأمر به، فالصحيح أنه للاستحباب.
وإن فعله على وجه العادة، دل على الإباحة.

(1/92)

وما أقره النبي - صلى الله عليه وسلم - من الأقوال والأفعال حكم عليه بالإباحة، أو غيرها على الوجه الذي أقره.

(1/93)

فصل الإجماع والقياس الصحيح
وأما الإجماع، فهو اتفاق العلماء المجتهدين على حكم حادثة.
فمتى قطعنا بإجماعهم وجب الرجوع إلى إجماعهم، ولم تحل مخالفتهم.
ولابد أن يكون هذا الإجماع مستنداً إلى

(1/95)

دلالة الكتاب والسنة.
وأما القياس الصحيح، فهو إلحاق فرع بأصل لعلة تجمع بينهما.

(1/96)

فمتى نص الشارع على مسألة ووصفها بوصف أو استنبط العلماء أنه شرعها لذلك الوصف، ثم وجد ذلك الوصف في مسألة أخرى لم ينص الشارع على عينها، من غير فرق بينها وبين المنصوص، وجب إلحاقها بها في في حكمها؛
لأن الشارع حكيم لا يفرق بين المتمثلات فى أوصافها، كما لا يجمع بين المختلفات.

(1/97)

وهذا القياس الصحيح هو الميزان الذي أنزله الله، وهو

(1/98)

متضمن للعدل، وما يعرف به العدل.
والقياس إنما يعدل إليه وحده إذا فقد النص، فهو أصل يرجع إليه إذا تعذر غيره.
وهو مؤيد للنص، فجميع ما نص الشارع على حكمه فهو موافق للقياس لا مخالف له.

(1/99)

فصل أصول مستنبطة من الكتاب والسنة
وأخَذ الأصوليون من الكتاب والسنة أصولاً كثيرة، بنوا عليها أحكاماً كثيرة جداً، ونفعوا وانتفعوا بها.
فمنها (اليقين لا يزول بالشك) .
أدخلوا فيه من العبادات والمعاملات والحقوق شيئاً كثيراً.
فمن حصل له الشك فى شي منها رجع إلى الأصل المتيقن.
وقالوا (الأصل الطهارة في كل شي والأصل الإباحة، إلا ما دل الدليل على نجاسته أو تحريمه) ،
و (الأصل براءة الذمم من الواجبات ومن حقوق الخلق، حتى يقوم الدليل على خلاف ذلك) ،
و (الأصل بقاء ما اشتغلت به الذمم من حقوق الله وحقوق عباده، حتى يتيقن البراءة والأداء) .

(1/101)

ومنها أن (المشقة تجلب التيسير) .
وبنوا على هذا جميع رخص السفر، والتخفيفَ في العبادات والمعاملات وغيرها.
ومنها قولهم (لا واجب مع العجز، ولامحرم مع الضرورة) .
فالشارع لم يوجب علينا ما لا نقدر عليه بالكلية.
وما أوجبه من الواجبات فعجز عنه العبد سقط عنه.
إذا قدر على بعضه وجب عليه ما يقدر عليه، وسقط

(1/102)

عنه ما يعجز عنه، وأمثلتها كثيرة جداً.
وكذلك ما احتاج الخلق إليه لم يحرمه عليهم.
والخبائث التى حرمها إذا اضطر إليها العبد فلا أثم عليه،
فالضرورات تبيح المحظورات الراتبة، والمحظورات العارضة.
والضرورة تقدر بقدرها، تخفيفاً للشر،
فالضرورة تبيح المحرمات من المآكل والمشارب والملابس وغيرها.
ومنها (الأمور بمقاصدها) .
فيدخل في ذلك العبادات والمعاملات.
وتحريم الحيل المحرمة مأخوذ من هذا الأصل.
وانصراف ألفاظ الكنايات والمحتملات إلى الصرائح من هذا الأصل، وصورها كثيرة جداً.
ومنها (يختار أعلى المصلحتين، ويرتكب أخف المفسدتين، عند التزاحم)
وعلى هذا الأصل الكبير ينبني مسائل

(1/103)

كثيرة.
وعند التكافؤ، فـ (درء المفاسد أولى من جلب المصالح) .
ومن ذلك قولهم (لاتتم الأحكام إلا بوجود شروطها وانتفاء موانعها) .
وهذا أصل كبير بني عليه من مسائل الأحكام وغيرها شيء كبير.
فمتى فقد شرط العبادة أو المعاملة أو ثبوت الحقوق لم تصح

(1/104)

ولم تثبت.
وكذلك إذا وجد مانعها لم تصح ولم تنفذ.
وشروط العبادات والمعاملات: كل ماتتوقف صحتها عليها.
ويعرف ذلك بالتتبع والاستقراء الشرعى.
وبأصل التتبع حصر الفقهاء فرائض العبادات وشروطها وواجباتها، وكذلك شروط المعاملات وموانعها.
والحصر إثبات الحكم فى المذكور، ونفيه عما عداه.
فيستفاد من حصر الفقهاء شروط الأشياء وأمورها أن ما عداها لا يثبت له الحكم المذكور.
ومن ذلك قولهم (الحكم يدور مع علته ثبوتاً وعدماً) .
فالعلل التامة التي يعلم أن الشارع رتب عليها الأحكام، متى وجدت وجد الحكم، ومتى فقدت لم يثبت الحكم.
ومن ذلك قولهم (الأصل في العبادات الحظر إلا ما ورد

(1/105)

عن الشارع تشريعه، والأصل في العادات الإباحة إلا ما ورد عن الشارع تحريمه) .
لأن العبادة ما أمر به الشارع أمر إيجاب أو استحباب، فما خرج عن ذلك فليس بعبادة.
ولأن الله خلق لنا جميع ما على الأرض لننتفع به بجميع أنواع الانتفاعات، إلا ماحرمه الشارع علينا.
ومنها (إذا وجدت أسباب العبادات والحقوق ثبتت ووجبت، إلا إذا قارنها المانع) .
ومنها (الواجبات تلزم المكلفين) .
والتكليف يكون بالبلوغ والعقل.
والإتلافات تجب على المكلفين وغيرهم.

(1/106)

فمتى كان الإنسان بالغاً عاقلاً وجبت عليه العبادات التي وجوبها عام، ووجبت عليه العبادات الخاصة إذا اتصف بصفات من وجبت عليهم بأسبابها.
والناسي والجاهل غير مؤاخذين من جهة الإثم، لا من جهة الضمان في المتلفات.

(1/107)

فصل: قول الصحابي وحجيته
قول الصحابي - وهو من اجتمع بالنبي - صلى الله عليه وسلم - مؤمناً ومات على الإيمان -:
إذا اشتهر، ولم ينكر بل أقره الصحابة عليه، فهو إجماع.
فإن لم يعرف اشتهاره، ولم يخالفه غيره، فهو حجة على الصحيح.
فإن خالفه غيره من الصحابة لم يكن حجةً.

(1/109)

فصل: الأمر والنهي، ألفاظ العموم، الاجتهاد والتقليد
الأمر بالشيء نهي عن ضده.
والنهي عن الشيء أمر بضده. ويقتضي الفساد إلا إذا دل الدليل على الصحة.

(1/111)

والأمر بعد الحظر يرده إلى ماكان عليه قبل ذلك.

(1/112)

والأمر والنهى يقتضيان الفور.
ولا يقتضي الأمر التكرار، إلا إذا علق على سبب، فيجب أو يستحب عند وجود سببه.

(1/113)

والأشياء المخير فيها:
إن كان للسهولة على المكلف، فهو تخيير رغبة واختيار،
وإن كان لمصلحة ما ولي عليه، فهو تخيير يجب تعيين ما ترجحت مصلحته.
ألفاظ العموم
وألفاظ العموم، ككل وجميع، والمفرد المضاف، والنكرة في سياق النهي أو النفي أو الاستفهام أو الشرط، والمعرف بأل الدالة على

(1/114)

الجنس أو الاستغراق، كلها تقتضي العموم.
والعبرة بعموم اللفظ لا بخصوص السبب.

(1/115)

ويراد بالخاص العام،

(1/116)

وعكسه، مع وجود القرائن الدالة على ذلك.
وخطاب الشارع لواحد من الأمة أو كلامه في قضية جزئية يشمل جميع الأمة وجميع الجزئيات، إلا إذا دل دليل على الخصوص.
وفعله - صلى الله عليه وسلم - الأصل فيه أن أمته أسوته في الأحكام، إلا إذا دل دليل على أنه خاص به.

وإذا نفى الشارع عبادةً أو معاملةً فهو لفسادها، أو نفى بعض ما يلزم فيها فلا تنفى لنفي بعض مستحباتها.
وتنعقد العقود وتنفسخ بكل ما دل على ذلك من قول أو فعل.
الاجتهاد والتقليد
والمسائل قسمان:
مجمع عليها، فتحتاج إلى تصور وتصوير، وإلى

(1/117)

إقامة الدليل عليها، ثم يحكم عليها بعد التصوير والاستدلال.
وقسم فيها خلاف، فتحتاج - مع ذلك - إلى الجواب عن دليل المنازع.
هذا في حق المجتهد والمستدل، وأما المقلد فوظيفته السؤال لأهل العلم.
والتقليد قبول قول الغير من غير دليل.
فالقادر على الاستدلال عليه الاجتهاد والاستدلال،

(1/118)

والعاجز عن ذلك عليه التقليد والسؤال، كما ذكر الله الأمرين في قوله تعالى {فاسألوا أهل الذكر إن كنتم لا تعلمون} .
والله أعلم.
وصلى الله على محمد رسول الله وعلى آله وصحبه وسلم.

تمت الرسالة
رحم الله مصنفها وأسكنه فسيح جناته
ونفع قارئها ودارسها

(1/119)


مقدمة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

مقدمة
...
بسم الله الرحمن الرحيم
تقديم فضيلة الشيخ العلامة: عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقاً
الحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله الأمين القائل: "من يردِ الله به خيراً فقهه في الدين" وآله وصحبه الغُرِّ الْمَيَامِين.
وبعد، فإن شيخنا العلامة عبد الرحمن بن ناصر السعدي، ممن فقهه الله في الدين، حتى صار شغله الشاغل في معظم أوقاته، تعلمًا وتعليمًا ودرسًا وتدريسًا وتصنيفًا، ومن أهم مصنفاته في الفقه كتاب: منهج السالكين وتوضيح الفقه في الدين، هذا الكتاب المختصر لفظاً، المستوعب معنى، وقد اهتمَّ به -رحمه الله- قبل تصنيفه، واعتنى به حال تصنيفه، وأعجب به بعد تصنيفه، فصار يمدحه لدى تلاميذه، ترغيبًا لهم في الإقبال عليه، حفظًا ودرسًا وتعلمًا وتعليمًا، وقد كتب إليَّ عنه كتاباً مؤرخًا: 13 محرم 1360 هـ، وبعثه إلي في: أبي عريش حينما كنت قاضيًا هناك، وقال فيه: اختصرناه فصار أقل من جميع المختصرات التى تعرفونها من: مختصر المقنع، ومن: العمدة، وأخصر المختصرات، أصغر منها كلها، اقتصارًا على ما يحتاج إليه في كل باب، ومع هذا فهو واضح ومشتمل على الدليل.

(1/1)

...إلخ. أهـ. من الأجوبة النافعة ص 90، 91.
ومن مزاياه: أنه اقتصر فيه على المسائل التى يكثر وقوعها، ويحتاج الناس إليها، وأنه يعتني بالدليل دون تطويل، بل ربما جعل المسألة هى نص الحديث الوارد فيها، فهي المستدل له والمستدل به، وبالجملة، فَمَخْبَرُ الكتاب أبلغ من منظره، وقد طبع الكتاب عدة طبعات، ولا تخلو كل نسخة من الأغلاط والنقص والتقديم والتأخير.
لهذا سَمَتْ همة الأستاذ: محمد بن عبد العزيز الخضيري، المحاضر في كلية المعلمين في الرياض، قسم الدراسات القرآنية، إلى الاعتناء به، وطبعه ونشره بعد مقابلته على نسختين خطيتين، إحداهما مصورة من خط المؤلف -رحمه الله- فجاءت هذه الطبعة من أصح نسخ هذا الكتاب، مع ما امتازت به من جودة الطبع، حرفًا وورقًا وتجليدًا، مُنَمَّقَة بعلامات الترقيم، والوقف والابتداء، والتقسيم، وعزو الآيات القرآنية، وتخريج الأحاديث النبوية، وشرح بعض الكلمات الغامضة، وضبطها بالشكل، مع ترقيم مسائله، وبدء كل مسألة في أول السطر؛ إبرازًا لها، وتسهيلاً للوقوف عليها، ورقمها أرقامًا مسلسلة، بلغت 679، كما نقل ترجيحات شيخنا من كتبه الأخرى، سواء كانت زائدة على ما في هذا الكتاب، أو إيضاحًا، أو استدراكًا عليه، فخدم بهذا الصنيع الكتاب ومؤلفه وقارئيه، واستحق بذلك الأجر والثواب العاجل والآجل إن شاء الله، وفي الحديث: "إن الله ليدخل بالسهم

(1/2)

الواحد ثلاثة الجنة: صانعه، والرامي به، ومنبله الممد به" رواه أبو داود والترمذي وغيرهما، فلهذا أنصح إخواني، وأبنائي الطلبة، بالاهتمام به، وحفظه عن ظهر قلب؛ لأنه يعتبر خلاصة الخلاصة، وبالله التوفيق.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
قال ذلك: الفقير إلى الله
عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلي سابقًا.

(1/3)

تقديم فضيلة الشيخ العلامة: عبد الله بن عبد الرحمن البسام
عضو هيئة كبار العلماء
الحمد لله المفقه من شاء من خلقه في الدين، والصلاة والسلام على من أرسله الله رحمة للعالمين، وسراجًا منيرًا للسائرين، وعلى آله وصحبه الغُرِّ الميامين.
أما بعد، فهذه مقدمة لهذا المختصر المفيد المسمى: منهج السالكين، نتحدث عن أمرين:
الأمر الأول: عن الكتاب.
الأمر الثاني: عن تحقيقه.
فأما الحديث عن الكتاب فإن لتأليفه قصة، هي أنه في عام 1359هـ، تخرجت أول دفعة من المدرسة العزيزية الابتدائية، في مدينة عنيزة، ولم يكن في عنيزة ذلك الوقت مدرسة متوسطة، ولا معهد علمي، فالشهادة الابتدائية هي أرقى شهادة ينالها الطالب في تلك المدينة، مع أن أغلب أولئك الشباب يرغبون مواصلة الدراسة، لكنهم في سن لا يصلح معها مفارقتهم أهليهم؛ ليدرسوا في المدن الكبرى من المملكة، وكان من الصدف الطيبة أن المكتبة العامة في عنيزة -حرسها الله- قد انتهى بناؤها ذلك العام 1359هـ، وشيخنا عبد الرحمن الناصر السعدي -رحمه الله- قد عزم أن يكون تدريسه العالي

(1/4)

لتلاميذه المدركين في هذه المكتبة الغنية بالمراجع، فأمر-رحمه الله تعالى-كلاً من الشيخ محمد بن عبد العزيز المطوع والشيخ على الحمد الصالحي أن يدرِّسا هؤلاء الطلاب الصغار في المكتبة، في الأوقات التي لا تكون فيها دروس الشيخ لتلاميذه، وإن اتفق الدرسان في وقت واحد فيدرس الصغار في أحد أركان المسجد الجامع، وكانت دروس هؤلاء الطلاب الصغار في التوحيد والحديث والفقه والنحو. فأما التوحيد ففي: ثلاثة الأصول، وأمثاله، وأما الحديث ففي: الأربعين النووية، وأما النحو ففي: الآجُرُّومِيَّة، وأما الفقه فإن مختصرات المذهب الحنبلي يمنع من تدريسها لهؤلاء الناشئة أمران:
أحدهما: أنها لا تتجاوز القول المشهور في مذهب الإمام أحمد، وبعض مسائل المشهور من هذا المذهب مرجوحة، وفي روايات المذهب الأخرى ما هو أقوى منها.
الثاني: أن في تلك المختصرات من تعقيد العبارة، وصعوبة الوصول إلى المعني، ما يمنع الطالب المبتدئ من فهمها وهضمها.
لذا صنف شيخنا -رحمه الله- هذا المختصر المفيد على قول واحد في المذهب، سواء وافق المشهور من المذهب، أو وافق القول الآخر، مما يمتاز عن غيره من الأقوال بصحة الدليل وجودة التعليل، وهو لا يخرج عن قول أحد مذاهب الأئمة الثلاثة.

(1/5)

وهذا المختصر يمتاز بأمور مهمة هي:
أولاً: سهولة العبارة ووضوحها، مما قرب معها فهم المعني وبسط صورته للقارئ.
ثانيًا: أن كثيرًا من جمله وعباراته مدرجة ومضمنة من القرآن الكريم ومن صحيح السنة المطهرة، وبهذا جمعت تلك الجمل الحكم والدليل، كما ضمنت العصمة من خطأ اللفظ والمعني.
ثالثًا: أن المؤلف -رحمه الله- لم يتقيد بالمشهور من المذهب، وإنما اختار منه أصح الأقوال دليلاً، مما يوافق المذاهب الثلاثة أو بعضها.
رابعًا: أنه اقتصر على أهم المسائل والأحكام مما هو مجال العمل في العبادة والعادة.
خامسًا: أن المؤلف -رحمه الله- ألف الكتاب لطلاب العلم المبتدئين، وجعله بيد تلميذه الكبير محمد بن عبد العزيز المطوع؛ ليكرر تدريسه وقراءته على أولئك الطلاب، ويراجع مؤلفه في كل ما يرى أن الحاجة داعية إلى إبدال لفظة بلفظة، أو تغيير معني بآخر، حتى جاء الكتاب منقحًا محررًا، سليم اللفظ والمعني.
أما الحديث عن تحقيق الكتاب فهو أن المحقق الشيخ: محمد بن عبد العزيز الخضيري -حفظه الله تعالى- خدم مبادئ الفقه بهذا الكتاب خدمة جليلة،

(1/6)

حينما أبرزه بهذه الصورة الجميلة، وذلك الثوب القشيب الذي منها تحليته بهذه السموط الآتية:
أولاً: كان المؤلف -رحمه الله- قد تخفف من تخريج أحاديث الكتاب؛ تسهيلاً لحفظه على الطلاب الصغار، فاستدرك ذلك المحقق، فخرج آياته وأحاديثه تخريجًا أراح به القارئ من عناء المراجعة والبحث، كما وثَّقَ نصوصه وأصوله بصورة لا يضل سالكها.
ثانيًا: المحقق ألحق جملًا في الهامش إما أنها تكميل لمعنى، وإما تقييد لجملة، وعَزَا هذه الهوامش إلى مصادرها من كتب المؤلف -غالبًا- وبعضها من غيرها، وبهذا أكمل عمل المؤلف من علمه وكتبه.
ثالثًا: المحقق أخرج الكتاب بتنسيق وترتيب، صار هذا الإخراج كالْمَعْلَم لقارئه، وكالمفسر لتاليه، مما سهل معناه وقرب أقصاه، وبهذا كله فإنني أنصح المسئولين بتدريس الكتاب بالفصول التى تناسبه، كما أنصح الطلاب الشادين أن يعتمدوه السلم إلى دراسة الفقه، وأن يجعلوه المدخل إلى ما بعده من الكتب الكبار، والله الموفق. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه: عبد الله بن عبد الرحمن البسام
عضو هيئة كبار العلماء
25/4/1421هـ

(1/7)

مقدمة
المقدمة
...
المقدمة
بسم الله الرحمن الرحيم
وبه نستعين
الحمد الله، نَحْمَدُهُ، وَنَسْتَعِينُهُ، وَنَسْتَغْفِرُهُ، وَنَتُوبُ إِلَيْهِ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا، وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هادي له، وأشهد أن لا إله إلا الله، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، صَلَّى اَللَّهُ عليه وآله وسلم تسليمًا كثيرًا.
أما بعد:
فإن حاجة المسلمين إلى الكتب النافعة السهلة المختصرة ماسة، إذا لم تعد بكثير منهم قوة على قراءة المطولات، ولا نشاط على التحصيل، ومن هنا نشأت فكرة البحث عن كتاب مختصر، واضح العبارة، قريب المأخذ، فيه عناية بالدليل، وبعد عن التطويل، مكتوب بيد عالم معروف بطول الباع في فقه الشريعة، وسعة الاطلاع في علوم الملة، مشهور باتباع الدليل، وسلامة المعتقد، فوجدت بغيتي في هذا الكتاب: منهج السالكين، وتوضيح الفقه في الدين، لفضيلة الشيخ العلامة عبد الرحمن بن ناصر السعدي، ت 1376هـ، رحمه الله

(1/5)

رحمه واسعة، حيث وجدته كتابًا مفيدًا في بابه، مقتصرًا على أهم المسائل، مع ذكر الدلائل، قد ذلل لقارئه الصعاب، لا يحتاج من قارئه عناء كبيرًا في الفهم والدرس، ينتفع به المبتدي أيما انتفاع، ويستفيد منه العالم في تفقيه الطلاب، ويمكن جعله مقررًا دراسيًّا في المعاهد الإسلامية، كما يمكن وضعه مقررًا في الدورات التى تعقد في أطراف البلاد على أيدى الدعاة، وعلى كلٍ فالكتاب قليل النظير في كتب الفقه، ولذا فقد قمت بخدمته في هذا العمل المتواضع؛ ليعم الانتفاع به، ويسهل الاطلاع عليه، ويتضح المراد من مسائله.
وكانت خلاصة ما عملته فيما يلي:
1- حصلت -بحمد الله- على نسختين خطيتين من الكتاب، أتحفني بهما أخي فضيلة الشيخ الدكتور: عبد الرحمن بن معلا اللويحق -وفقه الله ورعاه- حين اطلع على عملي في الكتاب، وكنت قد اقتصرت أول الأمر على النسخة التي نشرها فضيلة الشيخ عبد الله الجار الله، رحمه الله، فحثني مشكورًا على الرجوع إلي الأصول الخطية، ثم تفضل بالاتصال بالأخ الكريم: مساعد بن عبد الله السعدي، سبط الشيخ -جزاه الله خيراً- الذي قام مأجورًا بتصوير النسختين وإيصالهما للشيخ، فكانت فرحتى بهذه التحفة كبيرة، وانتفاعي بها عظيمًا، فبارك الله فيهما وجزاهما كل

(1/6)

خير، وإليك وصف النسختين:
أما النسخة الأولي: فهي بخط الشيخ، وخطها واضح جدًّا، وعليها تصحيحات، وتقع في: 22 لوحة، في كل لوحة 38 سطرًا، بيد أن اللوحة الثالثة ساقطة من التصوير والترقيم، وهي تبدأ -في هذه الطبعة- من المسألة: 35، وحتى المسألة: 57. وهذه النسخة قد نقلها الشيخ من أصل الكتاب الذي كتبه أول مرة، ولذلك لما مر بالأحاديث الطويلة: كحديث أبي بكر في فريضة الصدقة، وحديث جابر في صفحة الحج، لم ينقلهما، وأحال على الأصل، كما ستلاحظ من التعليقات في هذه الطبعة، وقد رمزت لهذه النسخة بالرمز: أ.
وأما النسخة الثانية: فهي بخط أحد تلاميذ الشيخ، وخطها عصري واضح، وعليها تصحيحات، وتقع في: 109 صفحات، في كل صفحة 14 سطرًا. وقد رمزت لهذه النسخة بالرمز: ب.
وقد قابلت بين هاتين النسختين والمطبوع الذي أصدره الشيخ عبد الله الجار الله، ولعل الأصل الخطي الذي نقلت منه النسخة: ب، ومطبوع الشيخ عبد الله كان واحدًا؛ لكثرة الاتفاق بينهما، وأثبت عند الاختلاف ما في النسخة: أ، التي بخط الشيخ، إلا إذا ترجح لدي ما في النسختين، أو

(1/7)

كانت فيهما زيادة مفيدة فإني أثبت ذلك، وأشير إليها في الهامش، ولم أشر إلى الفروق الطفيفة التي لا أثر لها، كذكر الصلاة على النبي في إحداها، أو الترضي عن صاحبٍ، ونحو ذلك.
2- خرجت الآيات القرآنية، وجعلتها في صلب الكتاب بين معكوفتين لئلا أثقل الحواشي، كما خرجت الأحاديث مقتصرًا في تخريج الأحاديث على الصحيحين إن كل فيهما، وإن كان في غيرهما ذكرت أهم من خرجه من الأئمة، وإذا وجدت كلامًا على الحديث من أحدهم ذكرته وقد أؤيده بأقوال من جاء بعدهم، وإلا عرجت على أحكام المتأخرين.
3- شرحت الغامض من كلماته، وبينت المراد من مصطلحاته، كما ضبطت بالشكل كل ما يحتاج إلى ضبط.
4- نقلت ترجيحات الشيخ السعدي الفقهية من كتبه الأخرى، مما رأيته مهمًا للقارئ، سواء كانت تلك الترجيحات زيادة على ما في هذا الكتاب، أو تأكيدًا لما فيه، أو مخالفة للقول الذي اختاره الشيخ في هذا الكتاب، وأهم كتب الشيخ التي اعتمدتُ عليها في نقل آرائه واختياراته:
أ- المختارات الجلية في المسائل الفقهية، وهو استدراكات من الشيخ على المسائل المرجوحة في كتاب: الروض المربع، أكثر كتب المذهب الحنبلي تداولاً بين الطلبة.

(1/8)

ب- نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب، ألَّفه الشيخ عام 1374هـ، ولم يطبع إلا عام 1420هـ، بتحقيق الدكتور: خالد بن عثمان السبت.
جـ- إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، بطريق مرتب على السؤال والجواب.
د- القواعد والأصول الجامعة، والفروق والتقاسيم البديعة النافعة.
5- رقمت المسائل، وبدأت كل مسالة بسطر جديد، تيسيرًا للفهم، وإعانة على القراءة والتعليق لمن استشرح الكتاب، أو أراد تدوين الفوائد والشوارد عليه، وإذا وضعت للحديث رقمًا مستقلًا فإن هذا يعني أن الحديث ليس دليلًا لمسألة سابقة أو حكم متقدم، أما إذا وضعت أمامه نجمة فيعني أن الحديث دليل لمسألة متقدمة على عادة المؤلف في جمع الأدلة أحيانًا في آخر الفصل.
6- عنونت لما أغفل المؤلف وضع عنوان له، قصدًا للبيان عن مضامين الكتاب بأيسر الأسباب، وجعلت تلك العناوين بين مركنين [] .
7- ترجمت للمؤلف ترجمة وسيطة؛ لا مختصرة ولا بسيطة.
وقد بذلت جهدي، فإن أصبت فمن الله وحده، وإن

(1/9)

أخطأت فمن نفسي والشيطان، والله أسأل أن يتوب علي ويتجاوز عني، ورجائي ممن رأي فيه نقصًا أو عيبًا أن يبلغني به، ويرشدني إليه، وله مني جزيل الشكر وخالص الدعاء.
وختامًا: أتوجه بالشكر لله العلي القدير الذي مكنني من القيام بهذا العمل، وأعانني عليه، له الحمد أولاً وآخرًا وظاهرًا وباطنًا.
ثم أثني بالشكر لكل من قدم لي عونًا على إخراج هذا الكتاب، وأخص بالذكر منهم الأخ: موسى بن يوسف بن عيسى، حيث أعانني على المقابلة بين المخطوطتين، والأخ: محمد صلاح صالح، والأخ: وليد الغامدي، وشقيقي علي، حيث تكرموا بإبداء ملاحظات مهمة، كانت محل الاستحسان والعناية، كما لا أنسى الجهد الذي بذلته أم عبد الله لخدمة هذا العمل، فجزاهم الله جميعًا عني كل خير، وأجزل لهم المثوبة.
اللهم اجعل عملي لوجهك خالصًا، ولعبادك نافعًا، ولي قربة وذخرًا، يا حي يا قيوم، يا ذا الجلال والإكرام.
أبو عبد الله محمد بن عبد العزيز الخضيري
ص. ب/ 360398، الرياض/ 11313.
E mail: mkh @ islamway. net
E mail: moakha @ hotmail. com

(1/10)

بسم الله الرحمن الرحيم
ترجمة المؤلف: اسمه ونسبه:
هو أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من نواصر بني تميم.
نشأته:
ولد في عنيزة 1: 1307/1/12، وتوفيت والدته وعمره أربع سنين، ثم توفي والده وعمره سبع سنوات، فنشأ يتيم الأبوين، وكفلته زوجة والده، وأحبته كثيرًا، فلما شب صار في بيت أخيه الأكبر: حمد، الذي دفع به إلى حلقات العلم، وكفاه مئونة العيش. أما والده فقد كان حافظًا للقرآن، محبًّا للعلم وأهله، مشهورًا بالبذل والإحسان، وكان يقرأ على الناس الكتب النافعة أدبار الصلوات، وينوب عن إمام المسجد وخطيبه، وأما أمه فهي من آل عثيمين، من الوهبة.
نشأ الشيخ نشأة صالحة، فحفظ القرآن ولم يتجاوز الثانية
__________
1 جميع التواريخ المذكورة إنما هي بالتاريخ الهجري القمري، وهو الأصل عند المسلمين، ولذا لم نضع رمز "هـ" عُقَيب العام.

(1/11)

عشرة من عمره، ثم انصرف إلى طلب العلم وتحصيله بهمة عالية على شيوخ بلده وغيرهم ممن وفدوا إليها، ومن أبرزهم.
1- إبراهيم بن حمد بن جاسر ت 1338.
2- إبراهيم بن صالح بن عيسى ت 1343.
3- صالح بن عثمان القاضي ت 1351.
4- صعب بن عبد الله التويجري ت 1339.
5- عبد الله بن عايض العويضي الحربي ت 1322.
6- علي بن محمد السناني ت 1339.
7 - علي بن ناصر أبو وادي ت 1361.
8- محمد الأمين محمود الشنقيطي ت 1351.
9- محمد بن عبد العزيز بن مانع ت 1385.
10- محمد بن عبد الكريم الشبل ت 1343.
وقد أعجب به مشايخه؛ لذكائه ونبله واستقامته، وحرصه على الطلب، وسمو أخلاقه، وكان يحفظ كثيرًا من المتون عن ظهر قلب، وإذا استشهد بها لم يعنته الاستشهاد، يهذها هذًّا؛ لأنه كان يتعاهدها دائمًا، وقد تأثر الشيخ كثيرًا بمدرسة الشيخين: شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فقرأ كتبهما، ولخصها، وشرحها، وحث الطلاب على قراءتها، وبَدَا أثر تتلمذه على مؤلفاتهما واضحًا في كلامه واختياراته الفقهية، وطريقة استنباطه، وتحرره من ربقة التقليد، وحرصه على اتباع الدليل.

(1/12)

أعماله وتعليمه:
لما ظهر نبوغ الشيخ وهو في رَيعَانِ الشباب صار أقرانه يرجعون إليه، ويستفيدون منه، ولما بلغ الثالثة والعشرين من عمره جلس للتدريس مع عدم انقطاعه عن الطلب، ومن عام 1350 هـ، صار مرجع الناس في بلده في التدريس والفُتْيَا، وأصبح عليه المعول في أخذ العلوم، ومن تلاميذه:
1- إبراهيم بن عبد العزيز الغرير ت 1401.
2- إبراهيم بن محمد العامود ت 1394.
3- حمد بن إبراهيم القاضي ت 1395.
4- حمد بن محمد البسام.
5- حمد بن محمد المرزوقي.
6- سليمان بن إبراهيم البسام ت 1377.
7- سليمان بن محمد الشبل ت 1386.
8- صالح بن عبد الله الزغيبي، إمام المسجد النبوي ت 1372.
9- عبد العزيز بن على بن مساعد ت 1411.
10- عبد العزيز بن محمد السلمان، صاحب المؤلفات المشهورة ت 1422.
11- عبد الله بن عبد الرحمن البسام، عضو هيئة كبار العلماء، ومجمع الفقه الإسلامي.

(1/13)

12- عبد الله بن عبد العزيز الخضيري ت 1393.
13- عبد الله بن عبد العزيز العقيل، عضو مجلس القضاء الأعلى سابقًا.
14- علي بن حمد الصالحي ت 1415.
15- علي بن زامل آل سليم ت 1418.
16- محمد بن سليمان البسام.
17- محمد بن صالح الخزيم ت 1394.
18- محمد بن صالح العثيمين، أشهر تلاميذ الشيخ، وعضو هيئة كبار العلماء ت 1421.
19- محمد بن عبد العزيز المطوع ت 1387.
20- محمد بن عثمان القاضي.
21- محمد بن منصور الزامل ت 1413.
وغيرهم كثير، رحم الله الميت، ومتع ونفع بالحي، ومع هذه المهمة الأساسية كان يقوم بأعمال جمة: كإمامة الجامع، والفتيا، وكتابة الوثائق، وتحرير الأوقاف والوصايا، وعقود الأنكحة، وكان مستشارًا أمينًا لكل من استشاره واستنصحه، ولم يكن يأخذ على شيء مما كان يعمله شيئًا من حطام الدنيا، كما كان أحد المساهمين في تأسيس المكتبة الوطنية بعنيزة عام 1359، وتأمين المراجع العلمية؛ لتكون في متناول الطلبة، كما قام بالإشراف على المعهد العلمي بعنيزة لما افتتح عام

(1/14)

1373، وقد عين له راتب شهري مقابل إشرافه، فتركه الشيخ احتسابًا، كما عُرِضَ عليه القضاء عام 1360، فامتنع تورعًا وحرصًا على عدم الالتزام بعمل رسمي يشغله عن العلم والتعليم، وكرر عليه العرض مرارًا فلم يقبل.
أما عن تنظيمه لوقته، فقد كان يجلس أربع جلسات في اليوم، حيث كان يصلي الفجر بالناس، ثم يجلس لأداء الدرس حتى تطلع الشمس، ويذهب بعد ذلك إلى بيته حتى ارتفاع الضحى، ثم يعود إلى المسجد ليُدَرِّسَ للطلبة فنونًا متنوعة على ترتيبٍ اختاره الشيخ، ويستمر حتى صلاة الظهر، فيصلي بالناس، ثم يعود إلى بيته إلى صلاة العصر، وبعد صلاة العصر يلقي درسًا في بعض ما يهم الناس معرفته من دينهم في بضع دقائق، وبعد صلاة المغرب يلقي على طلابه درسًا حتى يصلي العشاء، وذلك كل يوم.
وكان من هديه مع طلابه أنه يستشيرهم في الكتاب الذي يريدون قراءته، ويعقد المناظرات بينهم لإحياء التنافس في الطلب، وترسيخ المسائل في الذهن، ويطرح عليهم المسائل؛ ليستخرج منهم الجواب، وأحيانًا يتعمد تغليط نفسه؛ ليعرف المنتبه والفاهم من بين الحضور، وقد يصور المسألة الخلافية بين الطالبين، كل واحد يتبنى قولًا ويدافع عنه، ثم يرجح الشيخ القول الصحيح بالدليل أو التعليل، وكان كثيرًا ما يطلب

(1/15)

من التلاميذ إعادة ما فهموه من الدرس، ولم يكن يغفل في بداية الدرس مناقشة الطلبة فيما أخذوه في الدرس السابق، مما يدفعهم إلى الاستذكار والمراجعة.
وكان -رحمه الله- يخصِّص المكافآت لهم؛ تشجيعًا على طلب العلم، وإعانةً لهم على العيش.
صفاته الخَلْقية والخُلُقِية:
كان الشيخ قصير القامة، ممتلئ الجسم، أبيض اللون، مشربًا بالحمرة، مدور الوجه، طلقه، كث اللحية بيضاء، قد ابيضت مع رأسه وهو صغير، ووجهه حسن، عليه نور في غاية الحسن، وصفاء اللون.
أما أخلاقه فكان آية في مكارم الأخلاق، أوفى فيها على الغاية، وله اليد الطولى -بفضل الله- في كل سجية، لا يكاد يشق له غبار في هذا الميدان، مع ما أوتيه من التواضع الجم للصغير والكبير، والقريب والبعيد، والزهد في الدنيا، والإعراض عنها مع إقبالها إليه، عرضت عليه المناصب فأباها، وأقبلت عليه الدنيا فنفاها، وكان -رحمه الله- كثير الحج، عفيفًا، عزيز النفس مع قلة ذات يده، يسلم على الصغير والكبير، يجيب الدعوة، ويعود المرضى، ويشيع الجنائز، تستوقفه العجوز والطفل الصغير فيقضي حوائجهم، ويجيب مسائلهم،

(1/16)

وكان يكلم كل إنسان بما يصلحه ويصلح له، أوتي قدرة على حل المعضلات التي تحل بالناس بيسر وسهولة، وعلى فضِّ المنازعات بذكاء وحنكة.
قال تلميذه الشيخ عبد الله البسام، له أخلاق أرق من النسيم، وأعذب من السلسبيل، لا يعاتب على الهفوة، ولا يؤاخذ بالجفوة، يتودد ويتحبب إلي البعيد والقريب، يقابل بالبشاشة، ويحيي بالطلاقة، ويعاشر بالحسنى، ويجالس بالمنادمة، ويجاذب أطراف الحديث بالأنس والود، ويعطف على الفقير والصغير، ويبذل طاقته ووسعه، ويساعد بماله وجاهه وعلمه ورأيه ومشورته ونصحه، بلسان صادق، وقلب خالص، وسر مكتوم.
كما كان جريئًا في الحق، ناصحًا للخلق، لا تأخذه في الله لومة لائم، نحسبه كذلك والله حسيبه، ولا نزكي على الله أحدًا.
وقد مدحه واصفوه بقوة الحافظة، وسرعة الاستحضار، ودقة الاستنباط، وسهولة المأخذ، وصفاء القريحة، وحضور البديهة، وحسن الصوت، مما جعل لأحاديثه ومحاوراته وقعًا في قلوب الخلق، حملهم على محبته والثقة به، ومن قرأ كتبه عرف أن وراءها فحلًا من فحول العلم.

(1/17)

وكان من شدة حرصه على نفع الخلق، ونشر العلم، ودعوة الناس، يكثر الاجتماع بالناس، لا ينقطع عن زيارتهم في بيوتهم، ومشاركتهم في مناسباتهم، مع دعابة لا تسقط من حرمته، ولا تخل بوقاره، مع ما كان عليه من شدة الحب والرحمة للفقراء، خصوصًا من طلاب العلم؛ حرصًا منه على تفريغهم له، وقطع ما يشغلهم عنه، من الكسب والكد.
وكان يستمع إلى نصح الناس واقتراحاتهم، ويأخذها مأخذ الجد، ويتقبلها بصدر رحب، جاءه أحد الصالحين فأشار عليه بأن يضع مكبر صوتٍ في المسجد؛ ليسمع الناس النداء والخطبة بلا عناء، وبين له فوائد هذا الصنيع، فشرح الله صدر الشيخ، وشكر الناصح، ووعده أن يتم ما اقترحه خلال الأسبوع، فكان الشيخ أول من أدخل هذا الجهاز إلي مساجد بلده.
يقر له بالفضل من كان منصفًا ... إذا قال قولًا كان بالقول أمثلا
وقد حُدِّثْتُ أن أحد تلاميذه رآه بعد موته، فسأله عما صنع الله به، فبشر بخير. قال التلميذ: بم نلت ذلك؟ فقال: بحسن الخلق، فهنيئًا له، فليس في ميزان المؤمن شيء أثقل يوم القيامة من حسن الخلق، كما أخبر النبى صلى الله عليه وسلم.

(1/18)

مؤلفاته:
عنى الشيخ بالتأليف، وتقريب العلوم للعامة والخاصة، وقد أُلِينَت له الكتابة، وذُلِّلَ له التصنيف، فلم يكن متكلفًا في هديه كله، ولا في تآليفه، ومن طالع كتبه تعجب من سهولة عبارته، وقرب مأخذه، وفخامة المعاني التي يحوم حولها، ويريد تقريرها، ولم يشغل نفسه في شيء من فضول العلم وزغله، مما لا يحتاج إليه في فهم الإسلام، والسير إلى الملك العلام، وقد نَيَّفَت مؤلفاته على الأربعين كتابًا، ما بين كبير في مجلدات، وصغير في ورقات، ومن أهمها:
1- تيسير الكريم الرحمن في تفسير كلام المنان، أشهر كتب الشيخ، وقد كتبه قبل بلوغه الأربعين، ويقع في ثمانية مجلدات، وطبع مؤخرًا في مجلد واحد، بتحقيق الدكتور: عبد الرحمن اللويحق.
2- القواعد الحسان لتفسير القرآن.
3- تيسير اللطيف المنان في خلاصة تفسير القرآن، وهذه الثلاثة في التفسير.
4- بهجة قلوب الأبرار، وقرة عيون الأخيار في شرح جوامع الأخبار، وهو في الحديث.
5- القول السديد في مقاصد التوحيد.
6- سؤال وجواب في أهم المهمات.

(1/19)

7- التوضيح والبيان لشجرة الإيمان.
8- الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
9- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
وهذه الخمسة كلها في العقيدة.
10- منهج السالكين وتوضيخ الفقه في الدين، وهو كتابنا هذا.
11- المختارات الجلية في المسائل الفقهية.
12- الإرشاد إلي معرفة الأحكام.
13- المناظرات الفقهية.
14- نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب، بتحقيق: د. خالد السبت.
وهذه كلها في الفقه.
15- القواعد والأصول الجامعة، والفروق والتقاسيم البديعة النافعة.
16- رسالة لطيفة جامعة في أصول الفقه المهمة.
17- تحفة أهل الطلب في تجريد قواعد ابن رجب، تحقيق: د. خالد المشيقح.
وهذه في أصول الفقه وقواعده.

(1/20)

18- الرياض الناضرة والحدائق الزاهرة في العقائد والفنون المتنوعة الفاخرة.
19- الخطب المنبرية.
20- الوسائل المفيدة للحياة السعيدة.
وهذه كلها في محاسن الإسلام وقضايا المسلمين.
21- الفتاوي السعدية، وقد جمعت بعد وفاته.
22- طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول. ضمنه: 1015 فائدة وقاعدة وضابطًا من كلام شيخ الإسلام وتلميذه ابن القيم.
23- التعليق وكشف النقاب على نظم قواعد الإعراب، بتحقيق تلميذ الشيخ: محمد بن سليمان البسام، وقد ضمنه ترجمة مفيدة لشيخه.
وكانت للشيخ عناية بالنظم والشعر، وبعض ما سبق من كتبه منظومات، وقد نيفت منظومته في الفقه على: 400 بيت، وقد نظمها في مقتبل عمره، وله منظومة في القواعد الفقهية في: 47 بيتًا، نظمها وهو لم يتجاوز الرابعة والعشرين من العمر، وله أشعار جميلة، ومراثٍ مؤثرة، وأبيات طريفة.
وقد طبعت كتب الشيخ مجموعة في: 16 مجلدًا، تولى جمعها وطبعها: مركز ابن صالح في الجمعية الصالحية بعنيزة.

(1/21)

وفاته:
أصيب الشيخ في آخر حياته بمرض ضغط الدم، فكان لابد لعلاجه من السفر خارج البلاد، وقد أرسلت الدولة السعودية طائرة خاصة نقلته إلى بيروت، فعولج بها، وبقي هناك قرابة الشهرين حتى شفاه الله، وذلك عام 1372، ثم عاد إلى عنيزة، وأعاد جميع أعماله التي كان يزاولها، رغم نهي الأطباء له عن الإجهاد، مما كان له أثر على معاودة الضغط.
وفي ليلة الأربعاء 1376/6/22 بعد أن صلى العشاء في الجامع الكبير في عنيزة، وبعد أن أملى الدرس المعتاد على جماعة المسجد، أحس بثقل وضعف حركة، فأشار إلى أحد تلاميذه بأن يمسك بيده ويذهب به إلى بيته، ففعل لكنه أغمي عليه فَورَ وصوله البيت، ثم أفاق وطمأن الحاضرين على صحته، ثم عاد إليه الإغماء فلم يتكلم بعدها حتى مات، وفي الصباح دعوا له الطبيب، فقرر أن نزيفًا في المخ قد حصل له، فأبرقوا لولي العهد، فأصدر أمرًا بإسعافه بالطائرة، لكن حال دون نزولها السحاب الكثيف والمطر الغزير، وعادت مرة أخرى صبيحة الخميس لعلها تتمكن من الهبوط، لكنها تلقت نبأ وفاته وهي في الجو فعادت أدراجها.
وكانت وفاته قبيل فجر الخميس 1376/6/23، عن: 69 عاماً قضاها في العلم والتعليم والدعوة والتأليف والتوجيه والإرشاد.

(1/22)

وقد صلي عليه بعد ظهر ذلك اليوم، صلاة لم تشهد عنيزة لها مثيلًا من قبل، رحمه الله رحمة واسعة، وأسكنه الفردوس الأعلى من جناته.
وقد رثي بمراثٍ كثيرة، وتركت وفاته فراغًا هائلًا في نفوس أهل بلده وفي نفوس المسلمين، وعرف الناس بموته كم هي الأعمال التي كان يقوم بها، والأعباء التي كان يتحملها، وصدقات السر التي كان يتعاهد بها فقراء بلده، فلله دَرُّهُ ما أعظم أثره على الناس، وما أحسن خبره فيهم.
ما مات من نشر الفضيلة والتقى ... وأقام صرحًا أُسُّهُ لا يكسر1
__________
1 هذه الترجمة ملخصة من ترجمة الدكتور عبد الله الطيار التي دَبَّجَ بها كتابه: "فقه الشيخ السعدي" ومن مقدمة الشيخ محمد بن سليمان البسام لكتاب: "التعليق وكشف النقاب" مع زيادات أخرى، وللاستزادة ينظر في ترجمته: "علماء نجد" "422/2" و"روضة الناظرين" "220/1" وكتاب "سيرة العلامة السعدي" ومقال للعدوي في مجلة الجامعة الإسلامية، السنة الحادية عشرة، العدد الرابع، ص: 205، ومشاهير علماء نجد، ص: 396، ودراسات مفصلة عن السعدي، مقالات للدكتور عبد الله بن محمد الرميان في جريدة الجزيرة، أعداد شهر شوال 1421، ومقدمات مؤلفات الشيخ، ففيها تراجم مختلفة من طلابه ومحبيه.

(1/23)

مقدمة المؤلف
بسم الله الرحمن الرحيم
وبه نستعين1
اَلْحَمْدُ لِلَّهِ، نَحْمَدُهُ، وَنَسْتَعِينُهُ، وَنَسْتَغْفِرُهُ، وَنَتُوبُ إِلَيْهِ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا، وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يضلل فلا هادي له، وأشهد أن لا إِلَهَ إِلَّا اَللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، صَلَّى اَللَّهُ عليه وَسَلَّمَ.
أَمَّا بَعْدُ،
فَهَذَا كِتَابٌ مُخْتَصَرٌ فِي اَلْفِقْهِ، جَمَعْتُ فِيهِ بَيْنَ اَلْمَسَائِلِ وَالدَّلَائِلِ، (وَاقْتَصَرْتُ فِيهِ عَلَى أَهُمِّ اَلْأُمُورِ، وَأَعْظَمِهَا نَفْعًا؛ لِشِدَّةِ اَلضَّرُورَةِ إِلَى هَذَا اَلْمَوْضُوعِ، وَكَثِيرًا مَا أَقْتَصِرُ عَلَى اَلنَّصِّ إِذَا كَانَ اَلْحُكْمُ فِيهِ وَاضِحًا؛ لسهولة حفظه وفهمه على المبتدئين) 2؛ لِأَنَّ العلمَ معرفةُ اَلْحَقِّ بِدَلِيلِهِ.
وَالْفِقْهَ: مَعْرِفَةُ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ اَلْفَرْعِيَّةِ بِأَدِلَّتِهَا مِنْ اَلْكِتَابِ، وَالسُّنَّةِ، وَالْإِجْمَاعِ، وَالْقِيَاسِ اَلصَّحِيحِ، وَأَقْتَصِرُ عَلَى اَلْأَدِلَّةِ اَلْمَشْهُورَةِ؛ خَوْفًا مِنْ اَلتَّطْوِيلِ، (وَإِذَا كَانَتِ اَلْمَسْأَلَةُ خِلَافِيَّةً، اِقْتَصَرْتُ عَلَى اَلْقَوْلِ اَلَّذِي تَرْجَّحَ عِنْدِي، تَبَعًا للأدلة الشرعية)
__________
1 زيادة من "ب".
2 ليست في "ب، ط".
3 زيادة من "ب".

(1/29)

1- الأحكام خمسة1:
أ- اَلْوَاجِبُ: وَهُوَ مَا أُثِيبَ فَاعِلُهُ، وَعُوقِبَ تَارِكُه2.
ب- والحرام: ضده.
ج- وَالْمَكْرُوهُ3: مَا أُثِيبَ تَارِكُهُ، وَلَمْ يُعَاقَبْ فَاعِلُهُ.
د- والمسنون: ضده.
هـ- وَالْمُبَاحُ: وَهُوَ اَلَّذِي فِعْلُهُ وتَرْكُهُ عَلَى حدٍ سواء.
2- ويجب على المكلف أن يتعلم منه4 كُلَّ مَا يَحْتَاجُ إِلَيْهِ فِي عِبَادَاتِهِ وَمُعَامَلَاتِهِ وَغَيْرِهَا. قَالَ صلى الله عليه وسلم: "مَنْ يُرِدِ اللهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" 5. متفق عليه.
__________
1 عرف المؤلف الأحكام ببيان حكمها وهو ما يسميه الأصوليون "التعريف بالرسم" والتعريف المنضبط عندهم تعريفه بالحد وهو بيان حقيقة الشيء وماهيته، فيقولون في تعريف الواجب: ما طلب الشارع فعله جازما. والمندوب: ما طلب الشارع فعله طلبا غير جازم، والمحرم: ما طلب الشارع تركه طلبا جازما، والمكروه: ما طلب الشارع تركه طلبا غير جازم، والمباح: ما لا يتعلق به أمر ولا نهي لذاته.
2 قوله: "ما أثيب فاعله" ليس على إطلاقه بل لابد أن يقيد بالامتثال، فيقال: ما أثيب فاعله امتثالاً؛ لأن من فعل الواجب على غير وجه الامتثال كالمنافق لا يثاب، وقوله: "وعوقب تاركه" ليس على إطلاقه، بل ينبغي أن يقال: ويستحق العقاب تاركه؛ لأنه قد يترك الواجب ولا يعاقب؛ لقوله تعالى:
{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: من الآية: 116] وقس بقية التعريفات للأحكام على هذا.
3 في "ب" والمطبوع: عرَّف المسنون ثم قال: والمكروه: ضده.
4 في المطبوع: من الفقه.
5 أخرجه البخاري "164/1".

(1/30)


كتاب الطهارة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الطهارة
مدخل
...
كِتَابُ الطَّهَارَةِ 1
3- قال النبي صلى الله عليه وسلم: "بُنِيَ الإِسْلامُ عَلَى خَمْسٍ: شَهَادَةِ أَنَّ لا إِلَهَ إِلا الله، وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وإِقَامِ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحِجِّ البَيتِ، وَصَومِ رَمَضَانَ" 2. متفق عليه.
4- فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ: عِلْمُ اَلْعَبْدِ وَاعْتِقَادِهِ وَالْتِزَامِهِ أَنَّهُ لَا يَسْتَحِقُّ اَلْأُلُوهِيَّةَ وَالْعُبُودِيَّةَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ.
فَيُوجِبُ ذَلِكَ عَلَى اَلْعَبْدِ: إِخْلَاصَ جَمِيعِ اَلدِّينِ لِلَّهِ تَعَالَى، وَأَنْ تَكُونَ عِبَادَاتُهُ اَلظَّاهِرَةُ وَالْبَاطِنَةُ كلها لله وحده، وألا يُشْرِكَ بِهِ شَيْئًا فِي جَمِيعِ أُمُورِ اَلدِّينِ.
وهذا أصل دين جميع المرسلين وأتباعهم، كمال قَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِْ} [الأنبياء: 25] .
5- وَشَهَادَةُ أَنَّ مُحَمَّدًا رَسُولُ اَللَّهِ: أَنَّ يَعْتَقِدَ اَلْعَبْدُ أَنَّ اَللَّهَ أَرْسَلَ مُحَمَّدًا -صلى الله عليه وسلم- إِلَى جَمِيعِ اَلثَّقَلَيْنِ: اَلْإِنْسِ وَالْجِنِّ، بَشِيرًا وَنَذِيرًا، يَدْعُوهُمْ إِلَى تَوْحِيدِ اَللَّهِ وَطَاعَتِهِ، بتصديق خبره،
__________
1 في "ب": فصل.
2 أخرجه البخاري "49/1"، ومسلم "16".

(1/31)

وَامْتِثَالِ أَمْرِهِ، وَاجْتِنَابِ نَهْيِهِ، وَأَنَّهُ لَا سَعَادَةَ وَلَا صَلَاحَ فِي اَلدُّنْيَا وَالْآخِرَةِ إِلَّا بِالْإِيمَانِ بِهِ وَطَاعَتِهِ، وَأَنَّهُ يَجِبُ تَقْدِيمُ مَحَبَّتِهِ عَلَى مَحَبَّةِ اَلنَّفْسِ وَالْوَلَدِ1 وَالنَّاسِ أَجْمَعِينَ.
وَأَنَّ اَللَّهَ أَيَّدَهُ بِالْمُعْجِزَاتِ اَلدَّالَّةِ عَلَى رِسَالَتِهِ، وَبِمَا جَبَلَهُ اَللَّهُ عَلَيْهِ مِنْ اَلْعُلُومِ اَلْكَامِلَةِ، وَالْأَخْلَاقِ اَلْعَالِيَةِ، وَبِمَا اِشْتَمَلَ عَلَيْهِ دَيْنُهُ مِنْ اَلْهُدَى وَالرَّحْمَةِ وَالْحَقِّ2، وَالْمَصَالِحِ اَلدِّينِيَّةِ وَالدُّنْيَوِيَّةِ.
وَآيَتُهُ اَلْكُبْرَى: هَذَا اَلْقُرْآنُ اَلْعَظِيمُ، بِمَا فِيهِ مِنْ اَلْحَقِّ فِي الأخبار والأمر والنهي، والله أعلم.
__________
1 زيادة من: "ط".
2 زيادة من: "ب، ط".

(1/32)

فَصْلٌ [فِي الْمِيَاهِ]
6- وَأَمَّا اَلصَّلَاةُ: فَلَهَا شُرُوطٌ تتقدم عليها، فمنها:
7- اَلطَّهَارَةُ: كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَا يَقْبَلُ اللهُ صَلَاةً1 بِغَيرِ طُهُورٍ" مُتَّفَقٌ عَلَيْهِ 2، 3. فَمَنْ لَمْ يَتَطَهَّرْ مِنَ اَلْحَدَثِ الأكبر
__________
1 في "أ": "صلاة أحدكم"، ولم أجد هذا اللفظ.
2 في "ب، ط" رواه البخاري ومسلم.
3 أخرجه مسلم "224" عن ابن عمر، ولفظه: "لا تُقْبَلُ صَلاةٌ بِغَيرِ =

(1/32)

والأصغر والنجاسة فلا صلاة له.
8- والطهارة نوعان:
9- أحدهما: الطهارة بالماء، وَهِيَ اَلْأَصْلُ1.
10- فَكُلُّ مَاءٍ نَزَلَ مِنَ اَلسَّمَاءِ، أَوْ نَبَعَ2 مِنْ اَلْأَرْضِ، فَهُوَ طَهُورٌ، يُطَهِّرُ مِنَ اَلْأَحْدَاثِ وَالْأَخْبَاثِ، وَلَوْ تَغَيَّرَ لَوْنُهُ أَوْ طَعْمُهُ أَوْ رِيحُهُ بِشَيْءٍ طَاهِرٍ، كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِنَّ الْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيءٌ" رَوَاهُ أَهْلُ اَلسُّنَنِ3، وهو صحيح4.
11- فَإِنْ تَغَيَّرَ أَحَدُ أَوْصَافِهِ بِنَجَاسَةٍ فَهُوَ نَجِسٌ، يجب اجتنابه 5.
__________
= طهور"، أما البخاري فلم يخرِّجه وإنما وضعه ترجمة لباب. قال الحافظ "234/1": وله طرق كثيرة لكن ليس فيها شيء على شرط البخاري؛ فلهذا اقتصر على ذكره في الترجمة، وأورد في الباب ما يقوم مقامه يعني حديث: "لا تقبل صلاة من أحدث حتى يتوضأ".
2 في "ب، ط": "خرج".
3 أخرجه أحمد "31/3- 86" وصححه، وأبو داود في السنن "66"، والترمذي "66" وحسنه، والنسائي "174/1"، والدارقطني "31/1".
4 زيادة من: "ب، ط".
5 قال الشيخ: "الصواب أن الماء نوعان: طهور مطهر، ونجس منجس، وأن الحد الفاصل بينهما: هو التغير لأحد أوصافه بالنجاسات =

(1/33)

12- والأصل في الأشياء: الطهارة والإباحة.
13- فَإِذَا شَكَّ اَلْمُسْلِمُ فِي نَجَاسَةِ مَاءٍ أَوْ ثَوْبٍ أَوْ بُقْعَةٍ، أَوْ غَيْرِهَا: فَهُوَ طَاهِرٌ،
أَوْ تَيَقَّنَ اَلطَّهَارَةَ وَشَكَّ فِي اَلْحَدَثِ: فَهُوَ طَاهِرٌ1؛ لِقَوْلِهِ صلى الله عليه وسلم (فِي اَلرَّجُلِ يُخَيَّلُ إِلَيْهِ أَنَّهُ يَجِدُ اَلشَّيْءَ فِي اَلصَّلَاةِ) 2: "لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوتًا أَوْ يَجِدَ رِيحًا" متفق عليه3.
__________
= والأخباث، فما تغير لونه أو ريحه أو طعمه بنجاسة فهو نجس منجس، وسواء كان التغير كثيرا أو قليلا في محل التطهير أو في غيره، للون أو للريح أو الطعم، وسواء كان بممازجة أو بغير ممازجة، وأما الماء الذي أصابته نجاسة فلم تغير أحد أوصافه فهو طهور.." "المختارات الجلية، ص: 7".
1 قرر الشيخ: أن الصحيح في اشتباه الثياب الطاهرة بالنجسة، أو المحرمة بالمباحة: أنه يتحرى، ويصلي في ثوب واحد صلاة واحدة. "المختارات الجلية، ص: 10".
2 زيادة من: "ط".
3 رواه البخاري "237/1"، ومسلم "361".

(1/34)

[بَابُ الآنِيَةِ]
14- وجميع الأواني مباحة.
15- إِلَّا آنِيَةَ اَلذَّهَبِ وَالْفِضَّةِ، وَمَا فِيهِ شَيْءٌ مِنْهُمَا، إِلَّا اَلْيَسِيرَ

(1/34)

مِنْ اَلْفِضَّةِ لِلْحَاجَةِ1؛ لِقَوْلِهِ صلى الله عليه وسلم: "لَا تَشْرَبُوا فِي آنِيَةِ اَلذَّهَبِ وَالْفِضَّةِ، وَلَا تَأْكُلُوا فِي صِحَافِهَا2، فَإِنَّهَا لَهُمْ فِي الدنيا، ولكم في الآخرة". متفق عليه3.
__________
1 قال الشيخ في "القواعد والفروق، ص: 155": ومن الفروق الصحيحة: استعمال الذهب والفضة، وله ثلاثة استعمالات.
أحدها: استعماله في الأواني ونحوها، فهذا لا يحل للذكور ولا للإناث.
والثاني: استعماله في اللباس، فهذا يحل للنساء دون الرجال.
والثالث: استعماله في لباس الحرب، وآلات الحرب، فهذا يجوز حتى للذكور.
2 وفي رواية النسائي: "صحافهما" والصَّحْفَة: إناء من آنية الطعام كالقصعة المبسوطة.
3 رواه البخاري "554/9"، ومسلم "2067".

(1/35)

باب آداب الاستنجاء وآداب قضاء الحاجة
...
بَابُ اَلِاسْتِنْجَاءِ وَآدَابِ قَضَاءِ اَلْحَاجَةِ
16- يُسْتَحَبُّ إِذَا دَخَلَ اَلْخَلَاءَ: أَنْ يَقْدَمَ رِجْلَهُ اَلْيُسْرَى، وَيَقُولَ: بسم الله1،
__________
1 لحديث علي -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "ستر ما بين أعين الجن وعورات بني آدم، إذا دخل أحدهم الخلاء أن يقول: بسم الله" رواه الترمذي "606"، وابن ماجه في "السنن" "297"، وقال الترمذي: هذا حديث غريب، لا نعرفه إلا من هذا الوجه، وإسناده ليس بذاك القوي، وقد روي عن أنس عن النبى -صلى الله عليه وسلم- أشياء في هذا. أهـ. قال =

(1/35)

"اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ1 مِنْ اَلْخُبْثِ وَالْخَبَائِثِ" 2.
17- وإذا خرج منه:
1- قَدَّم اليمني.
2- وقال: غفرانك3،
اَلْحَمْدُ لِلَّهِ اَلَّذِي أَذْهَبَ عَنِّي اَلْأَذَى وَعَافَانِي4.
__________
= عبد القادر الأرناؤوط في "جامع الأصول" "316/4": وللحديث شواهد يقوى بها فيكون صحيحًا.
1 في "أ": أعوذ بالله.
2 رواه البخاري "242/1"، ومسلم "375"، و"الْخُبث" بضم الخاء والباء: ذكران الجن، وبإسكان الباء يراد به: الشر، فتكون أعم، والخبائث على الأول: إناث الجن، وعلى الثاني: الأفعال القبيحة.
3 رواه أحمد "155/6"، وأبو داود "30"، وابن ماجه "300"، وابن حبان "1431"، والدارمي " 174/1"، والترمذي "7"، وقال: حسن غريب، والحاكم "158/1"، وصححه، قال أبو حاتم في "العلل" "43/1": هو أصح حديث في هذا الباب، وقد صححه ابن خزيمة وابن الجارود والنووي والذهبي.
4 رواه ابن ماجه "301" من حديث أنس، وفي سنده إسماعيل بن مسلم المكي، وهو ضعيف، قال البوصيري: "هو متفق على تضعيفه، والحديث بهذا اللفظ غير ثابت"، وقال أبو الحسن السندي في حاشيته على ابن ماجه: "ومثله نقل عن المصنف في بعض الأصول". ورواه ابن السني "21" من حديث أبي ذر، وللحافظ ابن حجر كلام طويل حول الحديث ذكره في تخريج الأذكار، يحسن الرجوع إليه.

(1/36)

18- وَيَعْتَمِدُ فِي جُلُوسِهُ عَلَى رِجْلِهِ اَلْيُسْرَى، وَيَنْصِبُ اليمني 1.
19- ويستتر بحائط أو غيره.
20- ويبعد إن كان في الفضاء.
21- ولا يحل له أن يقضي حاجته في:
1- طريق.
2- أو محل جلوس الناس.
3- أو تحت الأشجار المثمرة.
4- أو في محل يؤذي به الناس.
22- وَلَا يَسْتَقْبِلُ اَلْقِبْلَةَ أَوْ يَسْتَدْبِرُهَا حَالَ قَضَاءِ اَلْحَاجَةِ2؛ لِقَوْلِهِ صلى الله عليه وسلم: "إِذَا أَتَيتُمُ الغَائِطَ فَلا تَسْتَقْبِلُوا القِبْلَةَ بِغَائِطٍ وَلَا بَولٍ، وَلَا تَسْتَدْبِرُوهَا، وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا" متفق عليه3.
__________
1 فيه حديث رواه البيهقي في سننه "96/1" بسند ضعيف كما ذكره ابن حجر في "البلوغ، ص: 21"، وفي "التلخيص" "107/1" وضعفه النووي كما في "المجموع" "92/2". إلا أنه ثابت طبا، ينظر: "توضيح الأحكام على بلوغ المرام" للشيخ البسام "285/1".
2 في "ب، ط": "حاجته".
3 أخرجه البخاري "498/1"، ومسلم "264" قال الشيخ: "والصحيح أنه لا يكره استقبال النيرين: الشمسِ والقمرِ، وقت قضاء الحاجة؛ لهذا الحديث. "المختارات الجلية، ص: 11".

(1/37)

23- فَإِذَا قَضَى حَاجَتَهُ1:
1- اِسْتَجْمَرَ بِثَلَاثَةِ أَحْجَارٍ وَنَحْوِهَا، تنقي المحل.
2- ثم استنجى بالماء.
24- ويكفي الاقتصار على أحدهما.
25- ولا يُسْتَجْمَر:
1- بالروث والعظام، كما نهى عنه النبي صلى الله عليه وسلم2.
2- وكذلك كل ما له حرمة.
__________
1 قال الشيخ في "المختارات الجلية، ص: 11": والصحيح أنه لا يستحب المسح ولا النتر؛ لعدم ثبوت الحديث في ذلك؛ لأن ذلك يحدث الوسواس.
2 في "ط": لنهي النبي -صلى الله عليه وسلم- عن ذلك، رواه البخاري "255/1" من حديث أبي هريرة، ومسلم "263" من حديث جابر.

(1/38)

فَصْلٌ1 [إزَالَةُ النَّجَاسَةِ والأَشْيَاءِ النَّجِسَةِ]
26- وَيَكْفِي فِي غَسْلِ جَمِيعِ2 اَلنَّجَاسَاتِ عَلَى اَلْبَدَنِ، أَوْ اَلثَّوْبِ، أَوْ اَلْبُقْعَةِ أَوْ غَيْرِهِا، أَنْ تَزُولَ عَيْنُهَا 3 عَنْ
__________
1 ليست في: "ب، ط".
2 ليست في: "ط".
3 زيادة من: "ط".

(1/38)

اَلْمَحَلِّ1؛ لِأَنَّ اَلشَّارِعَ لَمْ يَشْتَرِطْ فِي جَمِيعِ2 غَسْلِ اَلنَّجَاسَاتِ عَدَدًا إِلَّا فِي نَجَاسَةِ اَلْكَلْبِ، فَاشْتَرَطَ فِيهَا سَبْعَ غَسْلَاتٍ، إِحْدَاهَا بِالتُّرَابِ فِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ3.
27- وَالْأَشْيَاءُ اَلنَّجِسَةُ:
1- بَوْلُ اَلْآدَمِيِّ.
2- وَعُذْرَتُهُ.
3- وَالدَّمُ، إِلَّا أَنَّهُ يُعْفَى عَنِ اَلدَّمِ اَلْيَسِيرِ، وَمِثْلُهُ: اَلدَّمُ اَلْمَسْفُوحُ مِنْ اَلْحَيَوَانِ اَلْمَأْكُولَ، دُونَ اَلَّذِي يَبْقَى فِي اَللَّحْمِ وَالْعُرُوقِ، فَإِنَّهُ طَاهِرٌ.
4- وَمِنَ اَلنَّجَاسَاتِ: بولُ ورَوَثُ كُلِّ حيوانٍ محرمٍ أكله4.
__________
1 قرر الشيخ: أن النجاسة إذا زالت بأي شيء يكون، بماء أو غيره، أنها تطهر، وكذلك لو انتقلت صفاتها الخبيثة وخَلَفَتْهَا صفاتها الطيبة فإنها تطهر، وعلى هذا القول يمكن تطهير الأدهان المتنجسة بمعالجتها حتى يزول الخبث الذي فيها. "المختارات الجلية، ص: 22".
2 ليست في: "ط".
3 رواه البخاري "274/1"، ومسلم "279".
4 قرر الشيخ: أن البغل والحمار طاهران في الحياة، كالهر، فيكون ريقهما وعرقهما وشعرهما طاهرا، وكان النبي -صلى الله عليه وسلم- يركبهما كثيرا فلم يغسل ما أصابه منهما، ولا أمر بالتحرز منه، أما لحومها فخبيثة.
"المختارات الجلية، ص: 22".

(1/39)

5- وَالسِّبَاعُ كُلُّهَا نَجِسَةٌ.
6- وَكَذَلِكَ الْمَيْتَاتُ، إِلَّا مَيْتَةَ اَلْآدَمِيِّ، وَمَا لَا نَفْسَ لَهُ سَائِلَةً1، وَالسَّمَكَ والجراد؛ لأنها طاهرة.
قَالَ تَعَالَى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} إِلَى آخِرِهَا2 [اَلْمَائِدَةِ: 3] .
وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْمُؤْمِنُ لَا يَنْجُسُ حَيًّا وَلَا مَيِّتًا" 3.
وقال: "أحل لنا ميتتان ودمَان، فأما الْمَيْتَتَانِ: فَالْحُوتُ وَالْجَرَادُ، وَأَمَّا الدُّمَانِ: فَالْكَبِدُ والطِّحال" 4 رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ5.
28- وَأَمَّا أَرْوَاثُ اَلْحَيَوَانَاتِ المأكولة وأبوالها: فهي6 طاهرة.
__________
1 كالذباب والبعوض ونحوهما.
2 في "ب، ط": الآية.
3 "المؤمن لا ينجس" رواه البخاري "390/1"، ومسلم "371" من حديث أبي هريرة، وأما زيادة: "حيا ولا ميتا" فهي من حديث ابن عباس عند الحاكم "542/1".
4 الطِّحال: بزنة "كتاب"، وجمعه طُحُل وأَطْحِلَة، هو عضو يقع بين المعدة والحجاب الحاجز في يسار البطن، وظيفته تكوين الدم، وإتلاف القديم من كُرياته.
5 أخرجه أحمد "97/2"، وابن ماجه "3314"، والدارقطني "25"، والبيهقي "254/1"، وصححه الألباني "الصحيحة: 1118".
6 في "ب، ط": "فإنها".

(1/40)

29- ومني الآدمي طاهر،
كان النبي صلى الله عليه وسلم يَغْسِلُ رَطْبَهُ، وَيَفْرُكُ يَابِسَهُ1.
30- وبَوْلُ اَلْغُلَامِ اَلصَّغِيرِ، اَلَّذِي لَمْ يَأْكُلِ اَلطَّعَامَ لِشَهْوَةٍ، يَكْفِي فِيهِ النضح2،
كما قال النبي صلى الله عليه وسلم: "يُغْسَلُ مِنْ بَولِ الْجَارِيَةِ، وَيُرَشُّ مِنْ بَولِ الْغُلامِ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ3.
31- وَإِذَا زَالَتْ عَيْنُ اَلنَّجَاسَةِ طَهُرَ اَلْمَحُلُّ4، وَلَمْ يَضُرَّ بَقَاءُ اَللَّوْنِ وَالرِّيحِ؛
لِقَوْلِهِ 5 -صلى الله عليه وسلم- لخولة6 في دم الحيض7: " يَكْفِيكِ الْمَاء،
__________
1 كما في حديث عائشة، رواه البخاري "332/1"، ومسلم "288، 289، 290".
2 النضح: الرَّشُّ، وهو دون الصَّبُّ.
3 رواه أبو داود "376"، والنسائي "158/1"، من حديث أبي السمح، ورواه من حديث علي: أحمد "76/1، 97، 137"، وأبو داود "377"، والترمذي "610" وصححه، والحاكم "165/1"، وقال: صحيح على شرطهما، وصححه الحافظ ابن حجر في "الفتح" "326/1".
4 في "ب، ط": "طهرت".
5 في "ب، ط": "كما قال النبي صلى الله عليه وسلم".
6 في "ط": "لخولة بنت يسار".
7 في "أ": "في الدم".

(1/41)

ولا يَضُرُّكِ أَثَرَه" 1.
__________
1 رواه أحمد "364/2، 380"، وأبو داود "365"، والبيهقي "408/2"، وضعفه، قال الحافظ ابن حجر في "البلوغ": وسنده ضعيف"، وصحح الألباني إسناده، كما في الإرواء "189/1".

(1/42)

بَابُ صِفَةِ الوُضُوءِ
32- وَهُوَ:
1- أَنْ يَنْوِيَ رَفْعَ اَلْحَدَثِ، أَوْ اَلْوُضُوءَ لِلصَّلَاةِ وَنَحْوِهَا، وَالنِّيَّةُ شَرْطٌ لِجَمِيعِ اَلْأَعْمَالِ مِنْ طَهَارَةٍ وَغَيْرِهَا؛
لِقَوْلِهِ صلى الله عليه وسلم: "إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" مُتَّفَقٌ عَلَيْهِ1.
2- ثُمَّ يَقُولَ: "بِسْمِ اَللَّهِ"،
3- وَيَغْسِلَ كَفَّيْهِ ثَلَاثًا،
4- ثُمَّ يَتَمَضْمَضَ، وَيَسْتَنْشِقَ ثَلَاثًا، بِثَلَاثِ غَرْفَاتٍ،
5- ثُمَّ يَغْسِلَ وجهه ثلاثًا،
6- ويديه إلى2 المرفقين ثلاثًا3،
__________
1 أخرجه البخاري "9/1"، ومسلم "1907".
2 في "ب، ط": "مع".
3 قال الشيخ في "المختارات، ص: 14": "الصحيح أنه لا يستحب مجاوزة محل الفرض في طهارة الماء؛ لأن الله ذكر حد الوضوء إلى =

(1/42)

7- وَيَمْسَحَ رَأْسَهُ مِنْ مُقَدَّمِ رَأْسِهِ1 إِلَى قَفَاهُ بِيَدَيْهِ، ثُمَّ يُعِيدَهُمَا إِلَى اَلْمَحَلِّ اَلَّذِي بَدَأَ مِنْهُ مَرَّةً وَاحِدَةً،
8- ثُمَّ يَدْخُلَ سَبَّاحَتَيْهِ فِي صِمَاخَيْ2 أُذُنَيْهِ، وَيَمْسَحَ بِإِبْهَامَيْهِ ظَاهِرَهُمَا3،
9- ثُمَّ يَغْسِلَ رِجْلَيْهِ مَعَ اَلْكَعْبَيْنِ ثَلَاثًا ثَلَاثًا4.
هَذَا أَكْمَلُ اَلْوُضُوءِ اَلَّذِي فَعَلَهُ اَلنَّبِيُّ صلى الله عليه وسلم.
33- وَالْفَرْضُ مِنْ ذَلِكَ:
1- أَنْ يَغْسِلَ مَرَّةً وَاحِدَةً.
2- وَأَنْ يُرَتِّبَهَا عَلَى مَا ذَكَرَهُ اَللَّهُ تَعَالَى فِي قَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] .
__________
= المرفقين والكعبين، وكل الواصفين لوضوء النبي -صلى الله عليه وسلم- لم يذكر أحد منهم أنه فعل ذلك، ولا رغّب فيه. ثم بيَّن أن ما ورد في حديث أبي هريرة: "فمن استطاع منكم أن يطيل غرته وتحجيله.." مدرج من كلام أبي هريرة.
1 في "ب، ط": "مقدمه".
2 في "ب، ط": "سبابتيه في أذنيه".
3 بيَّن الشيخ أنه لا يستحب أخذ ماء جديد للأذنين؛ لعدم صحة الحديث الوارد فيه "المختارات، ص: 15".
4 زيادة من: "ب، ط".

(1/43)

3- وألا يَفْصِلَ بَيْنَهَا بِفَاصِلٍ طَوِيلٍ1 عُرْفًا، بِحَيْثُ لَا يَنْبَنِي2 بَعْضُهُ عَلَى بَعْضِ، وَكَذَا كُلُّ مَا اشترطت له الموالاة.
__________
1 في "ب، ط": "كثير".
2 في "ط": "بحيث ينبني".

(1/44)

فَصْلٌ1 [فِي المَسْحِ عَلَى الخُفَّينِ والجَبِيرَةِ]
34- فَإِنْ كَانَ عَلَيْهِ خُفَّانِ وَنَحْوُهُمَا مَسْحَ عَلَيْهِمَا إِنْ شَاءَ 2:
1- يَوْمًا وَلَيْلَةً لِلْمُقِيمِ، وَثَلَاثَةَ أَيَّامٍ بِلَيَالِيهنَّ لِلْمُسَافِرِ.
2- بِشَرْطِ أَنْ يَلْبَسَهُمَا 3 عَلَى طَهَارَةٍ،
3- وَلَا يمسحهما4 إلا في الحدث الأصغر.
__________
1 ليست في: "ب، ط".
2 بَيَّن الشيخ أنه إذا كان في الخف خرق أو فتق يصف البشرة، فالصحيح جواز المسح عليه؛ لأنه خف فيدخل في عموم النصوص، ولأن خفاف الصحابة الظاهر منها أنها لا تخلو من فتق أو شق، كما بيَّن أن ابتداء المدة على الصحيح من المسح لا من وقت الحدث، وأن الطهارة لا تنتقض بخلع الخف الممسوح ونحوه، كما لا تنتقض أيضًا بتمام المدة ما دامت الطهارة باقية. "المختارات الجلية: ص: 15، 16، 17".
3 في "أ": "يلبسها".
4 في "أ، ب": يمسحها.

(1/44)

عن أنس مرفوعًا: "إِذَا تَوَضَّأَ أَحَدُكُمْ، وَلَبِسَ خُفَّيْهِ فَلْيَمْسَحْ عَلَيهِمَا، ولْيُصَلِّ فِيهِمَا، ولا يَخْلَعْهُمَا إِنْ شَاءَ إلا مِنْ جَنَابَةٍ". رَوَاهُ اَلْحَاكِمُ وَصَحَّحَهُ1.
35- فَإِنْ كَانَ عَلَى أَعْضَاءِ وَضُوئِهِ جَبِيرَةٌ عَلَى كَسْرٍ، أَوْ دَوَاءٌ عَلَى جُرْحٍ، وَيَضُرُّهُ اَلْغُسْلُ: مَسَحَه بِالْمَاءِ فِي اَلْحَدَثِ اَلْأَكْبَرِ وَالْأَصْغَرِ حَتَّى يَبْرَأَ2.
36- وَصِفَةُ مَسَحِ اَلْخُفَّيْنِ: أَنْ يَمْسَحَ أَكْثَرَ ظَاهِرِهِمَا.
37- وَأَمَّا اَلْجَبِيرَةُ: فَيَمْسَحُ على جميعها.
__________
1 رواه الحاكم "181/1" وقال: صحيح على شرط مسلم، والدارقطني "203/1"، والبيهقي "289/1"، ينظر: نصب الراية للزيلعي "179/1"، قال في سبل السلام "313/1": والحديث قد أفاد شرطية الطهارة، وأطلقه عن التوقيت فهو مقيد به، كما يفيد حديث صفوان بن عسال، وحديث عليّ، رضي الله عنهما.
2 بيَّن الشيخ: أن مسح الجبيرة لا يشترط له تقدم طهارة، وسواء كان الشد على محل الحاجة أو زائدا على ذلك، إلا أنه إذا أمكنه أن يختصر الشد وجب عليه. "المختارات، ص: 16".

(1/45)

بَابُ نَوَاقِضِ الوُضُوءِ
38-وَهِيَ:
1- اَلْخَارِجُ مِنْ اَلسَّبِيلَيْنِ مطلقًا،

(1/45)

2- وَالدَّمُ اَلْكَثِيرُ وَنَحْوُهُ 1،
3- وَزَوَالُ اَلْعَقْلِ بِنَوْمٍ أَوْ غَيْرِهِ،
4- وَأَكَلُ لَحْمِ اَلْجُزُورِ2،
5- وَمَسُّ اَلْمَرْأَةِ بِشَهْوَةٍ،
6- ومس الفرج،
7- وتغسيل الميت3،
__________
1 رجَّح الشيخ أن الدم والقيء ونحوهما لا ينقض الوضوء قليلها ولا كثيرها؛ لأنه لم يرد دليل بَيِّن على نقض الوضوء بها، والأصل بقاء الطهارة. "المختارات، ص: 17".
2- الجزور: الإبل. قال الشيخ: "والصحيح أن جميع أجزاء الإبل كالكرش والقلب والمصران ونحوها ناقض؛ لأنه داخل في حكمها ولفظها ومعناها، والتفريق بين أجزائها ليس له دليل ولا تعليل" "المختارات، ص: 17". وقال: إن الإبل اختصت عن بقية البهائم بثلاثة أشياء:
أحدها: أن لحمها ينقض الوضوء. الثاني: أنه لا تصح الصلاة بأعطانها، وهو ما تقيم فيه، وتأوي إليه. الثالث: أنها الأصل في الديات على الصحيح. "القواعد والفروق، ص: 168". قال الشيخ عبد الله بن عقيل: ويزاد رابع: لا تغليظ بغير الإبل، أي: في الدية.
3 قال الشيخ: ونقض الوضوء بتغسيل الميت فيه نظر؛ لأن الحديث الوارد فيه لم يثبت، وما روي عن ابن عمر وابن عباس في أمرهما من غسل الميت بالوضوء لا يتعين حمله على الوجوب، ولا يزيل الأصل الثابت في بقاء طهارة الغاسل، حيث لم يحصل له ناقض. "المختارات الجلية، ص: 17".

(1/46)

8- والرِّدَّة: وَهِيَ تُحْبِط اَلْأَعْمَالَ كُلَّهَا1.
لِقَوْلِهِ تَعَالَى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ} [اَلْمَائِدَةِ: 6] . وَسُئِلَ اَلنَّبِيُّ صلى الله عليه وسلم: أَنَتَوَضَّأُ مِنْ لُحُومِ اَلْإِبِلِ؟ فَقَالَ: "نعم". رواه مسلم2.
وَقَالَ فِي اَلْخُفَّيْنِ: "وَلَكِنْ مِنْ غَائِطٍ وبَولٍ ونَومٍ". رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ3.
__________
1 ذكر الشيخ من نواقض الوضوء: موجبات الغسل. "نور البصائر، ص: 12".
2 رواه مسلم "360".
3 رواه أحمد "239/4"، والترمذي "96"، وقال: حديث حسن صحيح، والنسائي "84/1"، وابن ماجه "478"، والدارقطني "15"، وابن خزيمة "196".

(1/47)

بَابُ مَا يُوجِبُ الغُسْلَ وَصِفَتُهُ
39- وَيَجِبُ اَلْغُسْلُ مِنَ:
1- اَلْجَنَابَةِ: وَهِيَ:
أَ- إِنْزَالُ اَلْمَنِيِّ بِوَطْءٍ أو غيره،
ب- أو بالتقاء الختانين.

(1/47)

2- وخروج دم الحيض، والنفاس.
3- وموت غير الشهيد.
4- وإسلام الكافر.
قال تعالى: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة: 6] .
وقال تعالى: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّهُ} الآية. [البقرة: 222] ، أي: إذا اغتسلن.
وقد أمر النبى -صلى الله عليه وسلم- بِالْغُسْلِ مِنْ تَغْسِيلِ اَلْمَيِّتِ1.
وَأَمَرَ مَنْ أَسْلَمَ أَنْ يَغْتَسِلَ2.
40- وَأَمَّا صِفَةُ غَسْلِ اَلنَّبِيِّ -صلى الله عليه وسلم- مِنَ اَلْجَنَابَةِ:
1- فَكَانَ يَغْسِلُ فَرْجَهُ أَوَّلًا.
2- ثُمَّ يَتَوَضَّأُ وُضُوءًا كَامِلًا.
3- ثُمَّ يَحْثِي اَلْمَاءِ عَلَى رَأْسِهِ ثَلَاثًا، يُرَوِّيه بِذَلِكَ3.
__________
1 كما في حديث أبي هريرة، رواه أحمد "280/2"، أبو داود "3161"، والترمذي "993" وحسّنه، وصححه الألباني كما في الإرواء "144".
2 كما في حديث قيس بن عاصم، رواه أبو داود "355"، والترمذي "605" وحسنه، والنسائي "109/1".
3 صحح الشيخ: أن التثليث لا يُشْرع في الغسل إلا في غسل الرأس. كما رجَّح الشيخ: أن من عليه حدثان -أكبر وأصغر- ونوى الأكبر، وعمّ بدنه بالغسل، أنه يكفي عن الأصغر، ولو لم ينوه بخصوصه. "المختارات، ص: 18". قال الشيخ ابن عقيل: وكذلك هو في المذهب.

(1/48)

4- ثم يفيض الماء على سائر جسده،
5- ثُمَّ يَغْسِلُ رِجْلَيْهِ بِمَحَلٍّ آخَرَ1.
41- وَالْفَرْضُ مِنْ هَذَا:
غَسْلُ جَمِيعِ اَلْبَدَنِ، وَمَا تَحْتَ اَلشُّعُورِ الخفيفة والكثيفة، والله أعلم.
__________
1 كما في حديث ميمونة، رواه البخاري "382/1"، ومسلم "317".

(1/49)

بَابُ التَيَمُّمِ
42- وَهُوَ اَلنَّوْعُ اَلثَّانِي1 مِنَ اَلطَّهَارَةِ.
43- وَهُوَ بَدَلٌ عَنِ اَلْمَاءِ2، إِذَا تَعْذَّرَ اِسْتِعْمَالُ اَلْمَاءِ لِأَعْضَاءِ اَلطَّهَارَةِ3، أَوْ بَعْضِهَا لِعَدَمِهِ، أَوْ خَوْفِ ضَرَرٍ بِاسْتِعْمَالِهِ.
44- فَيَقُومُ اَلتُّرَابُ مَقَامَ اَلْمَاءِ بِأَنْ:
1- ينويَ رَفْعَ مَا عَلَيْهِ مِنْ اَلْأَحْدَاثِ،
__________
1 تقدم النوع الأول وهو الطهارة بالماء.
2 حكمه حكم الماء في كل أحواله، فلا يشترط له دخول الوقت، ولا يبطل بدخوله ولا بخروجه، وإذا تيمم للنفل استباح به الفرض وما دونه، كما قرره الشيخ في "المختارات الجلية، ص: 18".
3 رجَّح الشيخ: أنه لا يجب التيمم ولا يشرع من نجاسة البدن. "المختارات، ص: 20".

(1/49)

2- ثم يقول: {بِسْمِ اللَّهِ} ،
3- ثم يضرب التراب بيديه مَرَّةً وَاحِدَةً1،
4- يَمْسَحُ بِهِمَا جَمِيعَ وَجْهِهِ، وَجَمِيعَ كَفَّيْهِ.
45- فَإِنْ ضَرَبَ مَرَّتَيْنِ فَلَا بَأْسَ.
قَالَ تَعَالَى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6] .
وَعَنْ جَابِرٍ أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِيَ الأَرْضُ مَسْجِدًا وَطَهُورًا، فَأَيّمَا رَجُل أَدْرَكَتْهُ الصَّلاةَ فَلْيُصَلِّ، وأُحِلَّتْ لِيَ الغَنَائِمُ، وَلَمْ تَحِلَّ لأَحَدٍ قَبْلِي، وأُعْطِيتُ الشَّفَاعَةَ، وكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَومِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً" متفق عليه2.
__________
1 صحح الشيخ: أن التيمم يكون بكل ما تصاعد على الأرض، من تراب له غبار أو لا غبار له، أو رمل، أو حجر، أو غير ذلك؛ لأن الظاهر من حال النبي -صلى الله عليه وسلم- أنه تيمم في كل موضع أدركته فيه الصلاة. "المختارات الجلية، ص: 19".
2 أخرجه البخاري "435/1"، ومسلم "521".

(1/50)

46- ومن عليه حدثٌ أصغر لم يحل له:
1- أن يصليَ،
2- ولا أن يطوفَ بالبيت،
3- ولا يمس المصحف.
47- ويزيد من عليه حدث أكبر:
1- أنه لا يقرأ شيئًا من القرآن،
2- ولا يلبث في المسجد بلا وضوء.
48- وتزيد الحائض والنفساء:
1- أنها لا تصوم،
2- ولا يحل وطؤها،
3- ولا طلاقها.

(1/51)

بَابُ الحَيضِ
49- وَالْأَصْلُ فِي اَلدَّمِ اَلَّذِي يُصِيبُ اَلْمَرْأَةَ: أَنَّهُ حَيْضٌ، بِلَا حدٍ لسنِّه، وَلَا قدره، ولا تكرره 1.
__________
1 بَيَّن الشيخ صحة ما اختاره، وأطال النفس في الاستدلال في "المختارات الجلية، ص: 34، 35"، ثم قال: ويترتب على مسألة الحيض مسألة النفاس: أن الصحيح أن لا حد لأقله ولا لأكثره، ويقال فيه ما قيل في الحيض. وقال الشيخ "في القواعد والفروق، ص: 125": "فحيث وجد الدم المعتاد تعلقت به الأحكام الشرعية، وحيث طهرت تطهرت =

(1/51)

50- إِلَّا إِنْ أَطْبَقَ اَلدَّمُ عَلَى اَلْمَرْأَةِ، أَوْ صَارَ لَا يَنْقَطِعُ عَنْهَا إِلَّا يَسِيرًا فَإِنَّهَا تَصِيرُ مُسْتَحَاضَةً1.
51- فَقَدْ أَمَرَهَا اَلنَّبِيُّ -صلى الله عليه وسلم- أَنْ تَجْلِسَ عَادَتَهَا2.
52- فَإِنْ لَمْ يَكُنْ لَهَا عَادَةٌ، فَإِلَى تَمْيِيزِهَا3.
53- فَإِنْ لَمْ يَكُنْ لَهَا تَمْيِيزٌ، فَإِلَى عَادَةِ اَلنِّسَاءِ اَلْغَالِبَةِ: ستة أيام أو سبعة. والله أعلم.
__________
= وزالت أحكام الحيض، هذا الذي دلت عليه النصوص، وعليه العمل بين المسلمين، وأما تقييد أقل سن تحيض فيه وأكثر سن تنتهي إليه، وأقل الحيض وأكثره فليس على ذلك دليل شرعي، وهكذا مدة الحمل، الصحيح أنه ليس لأكثر مدته حد محدود. وقد ذكر الشيخ الفروق بين الدماء الخارجة من فرج الأنثي، فلينظر في "القواعد والفروق، ص: 169".
1 صحح الشيخ جواز وطء المستحاضة لمن لم يخف العنت؛ لعدم منع النبي -صلى الله عليه وسلم- أزواج المستحاضات من ذلك؛ ولأنها دم عرق، ولأنها حكمها حكم الطاهرات في كل شيء فكذلك الوطء. "المختارات الجلية، ص:26".
2 كما في قصة أم حبيبة بنت جحش عند البخاري "426/1"، ومسلم "334".
3 وهو أن تميز دم الحيض عن دم الاستحاضة.

(1/52)


كتاب الصلاة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الصَّلاةِ1 [شُرُوطُ اَلصَّلَاةِ]
تَقَدَّمَ أَنَّ اَلطَّهَارَةَ مِنْ شُرُوطِهَا:
54- وَمِنْ شُرُوطِهَا: دُخُولُ اَلْوَقْتِ.
55- وَالْأَصْلُ فِيهِ حَدِيثُ جِبْرِيلَ: أَنَّهُ أَمَّ النبيَّ -صلى الله عليه وسلم- فِي أَوَّلِ اَلْوَقْتِ، وَآخِرِهِ، وَقَالَ: يَا مُحَمَّدُ، الصَّلاةُ مَا بينَ هَذَينِ الوَقْتَينِ رواه أحمد والنسائي والترمذي2.
56- وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "وَقْتُ الظُّهْرِ، إِذَا زَالَتِ الشَّمْسُ، وَكَانَ ظِلُّ الرَّجُلِ كَطُولِهِ، مَا لَمْ تَحْضر العَصْر، وَوَقْتُ العَصْرِ، مَا لَمْ تَصْفَّر الشَّمْسُ، وَوَقْتُ صَلاةِ الْمَغْرِبِ، مَا لَمْ يَغِبِ الشَّفَقُ، وَوَقْتُ صَلاةِ العِشَاءِ، إِلى نِصْفِ اللَّيلِ،
__________
1 بيَّن الشيخ: أن من جحد وجوب الصلاة، أو تركها تهاونا وكسلا حُكِمَ بكفره، وجرى عليه ما جرى على المرتدين. "نور البصائر، ص: 15".
2 رواه أحمد "333/1"، وأبو داود "393"، والترمذي "149" وصححه، وابن خزيمة "325"، والدارقطني "6-9".

(1/53)

وَوَقْتُ صَلاةِ الصُّبحِ: مِنْ طُلُوعِ الفَجْرِ، مَا لم تَطْلع الشَّمْسُ" رَوَاهُ مُسْلِمٌ1.
57- وَيُدْرَكُ وَقْتُ اَلصَّلَاةِ بِإِدْرَاكِ رَكْعَةٍ؛ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلاةِ، فَقَدْ أَدْرَكَ الصَّلاةَ2" مُتَّفَقٌ عَلَيْهِ3.
58- وَلَا يُحِلُّ تَأْخِيرُهَا، أَوْ تَأْخِيرُ بَعْضِهَا عَنْ وَقْتِهَا لِعُذْرٍ أَوْ غَيْرِهِ 4.
59- إِلَّا إِذَا أَخَّرَهَا لِيَجْمَعَهَا مَعَ غَيْرِهَا، فَإِنَّهُ يَجُوزُ لِعُذْرٍ مِنْ سَفَرٍ، أَوْ مَطَرٍ 5، أَوْ مَرَضٍ، أَوْ نَحْوِهِا.
60- وَالْأَفْضَلُ تَقْدِيمُ اَلصَّلَاةِ فِي أَوَّلِ وَقْتِهَا إلا:
__________
1 مسلم "612".
2 في "أ": "أدركها".
3 رواه البخاري "57/2"، ومسلم "6، 7". وقد بيَّن الشيخ: أن الإدراك في هذا الحديث يشمل جميع الإدراكات الجمعة والجماعة والوقت. "المختارات الجلية، ص: 29".
4 نقل الشيخ في "المختارات الجلية، ص: 27": أن شيخ الإسلام ابن تيمية حكى اتفاق الأئمة على أنه لا يحل تأخير الصلاة عن وقتها متعمدا لعذر من الأعذار غير الجهاد، فإن العلماء أجازوا تأخيرها لأجل الجهاد المشروع، وإن كان جمهور العلماء لم يجيزوه في هذه الحال، وأما ما سوى ذلك من الأعذار فلا يبيح التأخير، بل يصلي الإنسان في الوقت بحسب قدرته.
5- زيادة من "ب، ط".

(1/54)

1- العشاءَ إذا لم يشق.
2- الظهرَ في شدة الحر.
قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنِ الصَّلاةِ، فَإِنَّ شِدَةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّم" 1.
61- وَمَنْ فَاتَتْهُ صَلَاةٌ وَجَبَ عَلَيْهِ قَضَاؤُهَا فَوْرًا مُرَتِّبًا2.
62- فَإِنْ نَسِيَ اَلتَّرْتِيبَ أَوْ جَهِلَهُ، أَوْ خَافَ فَوْتَ اَلصَّلَاةِ3، سَقَطَ اَلتَّرْتِيبُ (بَيْنَهَا وَبَيْنَ اَلْحَاضِرَةِ) 4، 5.
63- وَمِنْ شُرُوطِهَا6: سَتْرُ اَلْعَوْرَةِ بِثَوْبٍ مُبَاحٍ7، لَا يَصِفُ اَلْبَشْرَةَ.
64- وَالْعَوْرَةُ ثَلَاثَةُ أَنْوَاعٍ:
1- مغلَّظة: وهي: عورة المرأة الحرة البالغة،
__________
1 رواه البخاري "15/2-18"، ومسلم "615".
2 في "ب، ط": "المبادرة إلى قضائها مُرَتِّبًا".
3 قال الشيخ ابن عقيل: لعله يقصد فوت الصلاة في الوقت قولًا واحدًا، وكذا فوت صلاة الجماعة على الصحيح.
4 ليست في: "ب، ط".
5 وكذلك يسقط بخشية فوت الجماعة كما رجحه الشيخ. "المختارات الجلية، ص: 29".
6 أي: الصلاة.
7 قرر الشيخ: أن من صلى بثوب نجس ناسيا أو في حال الضرورة أنه لا إعادة عليه. "المختارات الجلية، ص: 29".

(1/55)

فَجَمِيعُ1 بَدَنِهَا عَوْرَةٌ فِي اَلصَّلَاةِ إِلَّا وَجْهَهَا.
2- ومخففة: وهي عَوْرَةُ اِبْنِ سَبْعِ سِنِينَ إِلَى عَشْرٍ، وَهِيَ2 اَلْفَرْجَانِ.
3- وَمُتَوَسِّطَةٌ: وَهِيَ عَوْرَةُ مِنْ عَدَاهُمْ، مِنْ السُّرَّة إلى الركبة3.
قَالَ تَعَالَى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [اَلْأَعْرَافِ: 31] .
65- وَمِنْهَا: اِسْتِقْبَالُ اَلْقِبْلَةِ:
قَالَ تَعَالَى: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [اَلْبَقَرَةِ: 149، 150] .
66- فَإِنْ عَجَزَ عَنْ استقبالها، لمرض أو غيره سقط، كما
__________
1 في "ب، ط": "فإن جميع".
2 في "ب": "فإنه"، وفي "ط": "فإنها".
3 قال الشيخ في "المختارات الجلية، ص: 29": الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل، من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالْتَحف به، وإن كان ضيقا فاتَّزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.

(1/56)

تسقط جميع الواجبات بالعجز عنها.
قَالَ تَعَالَى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [اَلتَّغَابُنِ: 16] .
67- وكان النبي -صلى الله عليه وسلم- يصلي في السفر النافلة على راحلته حيث توجهت به، مُتَّفَقٌ عَلَيْهِ1، وَفِي لَفْظٍ: غَيْرَ أَنَّهُ لَا يُصَلِّي اَلْمَكْتُوبَةَ.
68- وَمِنْ شُرُوطِهَا: اَلنِّيَّةُ2.
69- وَتَصِحُّ اَلصَّلَاةُ فِي كُلِّ مَوْضِعٍ إِلَّا:
1- فِي مَحَلٍّ3 نَجِسٍ،
2- أَوْ مَغْصُوبٍ،
3- أَوْ فِي مَقْبَرَةٍ 4،
4- أَوْ حمَّام،
__________
1 رواه البخاري "489/2"، ومسلم "700". ولا يلزمه أن يستقبل القبلة في إحرامه أو ركوعه أو سجوده على الصحيح، كما قرره الشيخ في "المختارات الجلية، ص: 32".
2 قال الشيخ في "المختارات الجلية، ص: 32": وأما مسائل النية في الصلاة، فالصحيح أن المصلي إذا عرض له في صلاته ما أوجب قلبها نفلا، أو انتقالا من انفراد إلى ائتمام، وبالعكس، ومن إمامة إلى ائتمام، أن ذلك كله جائز لا محذور فيه، فإن جنس هذه الأمور واردة عن النبي صلى الله عليه وسلم.
3 زيادة من: "ب، ط".
4 قال الشيخ في "الإرشاد، ص: 48": "سوى صلاة الجنازة فيها لا تضر".

(1/57)

5- أو أعطان إبل1.
وَفِي سُنَنِ اَلتِّرْمِذِيِّ مَرْفُوعًا2: "اَلْأَرْضُ كُلُّهَا مَسْجِدٌ، إلا المقبرة والحمام" 3.
__________
1 قال الشيخ في "الإرشاد، ص: 48": "وأما النهي عن المجزرة والمزبلة وقارعة الطريق، وفوق ظهر بيت الله، فهو ضعيف لا تقوم به حجة، وأضعف من هذا قولهم: أسطحتها مثلها". وينظر أيضًا: "المختارات الجلية، ص: 31".
2 زيادة من: "ب، ط".
3 رواه أبو داود "492" والترمذي "317"، وابن ماجه "745"، وابن حبان "موارد، 338"، والحاكم "251/1"، وقال: صحيح على شرط البخاري ومسلم.

(1/58)

بَابُ صِفَةِ الصَّلَاةِ
70- يُسْتَحَبُّ أَنْ يَأْتِيَ إِلَيْهَا بسَكِينَة ووقار.
71- فإذا دخل المسجد قال: بسم اَللَّهِ، وَالصَّلَاةُ وَالسَّلَامُ عَلَى رَسُولِ اَللَّهِ، اَللَّهُمَّ اِغْفِرْ لِي ذُنُوبِي، وَافْتَحْ لِي أَبْوَابَ رَحْمَتِكَ1.
__________
1 رواه ابن ماجه "771" من حديث فاطمة بنت الحسين عن جدتها فاطمة الكبرى -رضي الله عنها- وفيه انقطاع؛ لأن فاطمة لم تدرك جدتها، ورواه الترمذي "314" دون قوله: "بسم الله" وحسنه، ولعله حسنه =

(1/58)

72- ويقدم رجْلَهُ اليمنى لدخول المسجد.
73- واليسرى للخروج منه.
74- ويقول هذا الذكر، إلا أنه يقول: وافتح لي أبواب فضلك، كما ورد في ذلك1 اَلْحَدِيثِ (اَلَّذِي رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ) 2، 3.
75- فَإِذَا قَامَ إِلَى اَلصَّلَاةِ قَالَ: اَللَّهُ أَكْبَرُ.
76- وَيَرْفَعُ 4 يَدَيْهِ إِلَى حَذْوِ مَنْكِبَيْهِ، أَوْ إِلَى شَحْمَةِ5 أذنيه، في أربعة مواضع:
__________
= لشواهده، ومنها حديث أبي حميد، أو أبي أسيد رواه النسائي "53/2" وأبو داود "465" وابن ماجه "772" ورواه مسلم "713" بلفظ: إذا دخل أحدكم المسجد فليقل: "اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك". وفي الباب عن أبي هريرة رواه ابن ماجه "773" وصححه البوصيري.
1 في "ط": "ورد ذلك في الحديث".
2 زيادة من: "ط".
3 رواه أحمد "282/6"، والترمذي "314"، وابن ماجه "771"، من حديث فاطمة، قال الأرناؤوط في "زاد المعاد، 370/2": وفي سنده ضعف وانقطاع، وله شاهد من حديث أنس عند ابن السني "86"، وسنده ضعيف، فيتقوى به الحديث؛ ولذا حسنه الترمذي. أهـ.
4 في "ط": "ورفع".
5 في "ط": "شحمتي".

(1/59)

1- عند تكبيرة الإحرام،
2- وعند الركوع،
3- وعند الرفع منه،
4- وعند القيام من التشهد الأول، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم1.
77- وَيَضَعُ يَدَهُ اَلْيُمْنَى عَلَى اَلْيُسْرَى،
78- فَوْقَ سُرَّتِهِ، أو تحتها، أو على صدره.
79- وَيَقُولُ: "سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالى جَدُّكَ، وَلَا إِلَه غَيْرُكَ" 2، أَوْ غَيْرَهُ مِنْ اَلِاسْتِفْتَاحَاتِ اَلْوَارِدَةِ عَنْ اَلنَّبِيِّ صلى الله عليه وسلم3.
80- ثُمَّ يَتَعَوَّذُ.
81- ويُبَسْمِل،
82- وَيَقْرَأُ اَلْفَاتِحَةَ،
83- وَيَقْرَأُ مَعَهَا فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ مِنْ اَلرُّبَاعِيَّةِ وَالثُّلَاثِيَّةِ
__________
1 كما في حديث ابن عمر، رواه البخاري "222/2"، ومسلم "390".
2 أخرجه أبو داود "776"، والترمذي "243"، وابن ماجه "806"، والدارقطني "5"، والبيهقي "34/2"، والحاكم "235/1"، وقال: "صحيح الإسناد" عن عائشة وأبي سعيد مرفرعًا، وقد رواه مسلم والحاكم وابن أبي شيبة والطحاوي عن عمر موقوفا.
3 انظرها في صفة صلاة النبي -صلى الله عليه وسلم- للألباني.

(1/60)

سُورَةً تَكُونُ:
أَ- فِي اَلْفَجْرِ: مِنْ طُوَالِ الْمُفَصَّل1،
ب- وفي المغرب: من قصاره،
جـ- وفي الباقي: من أوساطه.
84- يجهر في القراءة ليلًا،
85- ويُسِرُّ بِهَا نَهَارًا، إِلَّا اَلْجُمْعَةَ وَالْعِيدَ2، وَالْكُسُوفَ وَالِاسْتِسْقَاءَ، فَإِنَّهُ يَجْهَرُ بِهَا3،
86- ثُمَّ يُكَبِّرُ لِلرُّكُوعِ،
87- وَيَضَعُ يَدَيْهِ عَلَى رُكْبَتَيْهِ،
88- وَيَجْعَلُ رَأْسَهُ حِيَالَ ظهره،
89- ويقول: سبحان ربي العظيم4، ويكرِّرُه،
__________
1 المفصل: من سورة "ق" إلى آخر القرآن، طواله: من "ق" إلى "عمّ"، وأوساطه: من "عمّ" إلى "الضحى"، وقصاره: من "الضحى" إلى "الناس".
2 في "ط": "العيدين".
3 ليست في: "ب، ط".
4 رواه أحمد "382/5"، والدارِمي "299/1"، وأبو داود "871"، والترمذي "261"، وصححه، والنسائي "190/2"، وابن ماجه "888" عن حذيفة أنه صلى مع النبي -صلى الله عليه وسلم- فكان يقول في ركوعه: "سبحان ربي العظيم"، وفي سجوده: "سبحان ربي الأعلى".

(1/61)

90- وَإِنْ قَالَ مَعَ ذَلِكَ حَالَ1 رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اَللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اَللَّهُمَّ اِغْفِرْ لِي2، فحسن،
91- ثم يرفع رأسه،
92- قائلًا: سمع الله لمن حمده، إن كان إمامًا أو منفردًا،
93- وَيَقُولُ اَلْكُلُّ3: رَبَّنَا وَلَكَ اَلْحَمْدُ، [حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ] مِلْءَ اَلسَّمَاءِ، وَمِلْءَ اَلْأَرْضِ، وملء ما شئت من شيء بعد4.
__________
1 في "ب، ط": "في".
2 أخرجه البخاري "199/2"، ومسلم "484" من حديث عائشة، رضي الله عنها.
3 في "ب، ط": "أيضًا".
4 أخرجه مسلم "476"، ولفظه: كَانَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- إذا رفع ظهره من الركوع قال: "سمع الله لمن حمده، اللهم ربنا لك الحمد، ملء السموات وَمِلْءَ اَلْأَرْضِ، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بعد"، ورواه أيضًا من حديث أبي سعيد كذلك "477" وزاد فيه: "أهل الثناء والمجد، أحقُّ ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد". وروى عن ابن عباس نحوه أيضًا "478"، وأما زيادة: [حمدًا كثيرًا طيبًا مباركًًًًا فيه] ، فهي من حديث رفاعة بن رافع الزرقي قال: كنا يومًا نصلي وراء النبي -صلى الله عليه وسلم- فلما رفع رأسه من الركعة قال: سمع الله لمن حمده، قال رجل وراءه: ربنا ولك الحمد، حمدًا كثيرًا طيبًا مباركًًًًا فيه، فلما انصرف قال: "من المتكلم؟ " قال: أنا، قال: "رأيت بضعة وثلاثين ملكًا يبتدرونها أيهم يكتبها أول" رواه البخاري "799".

(1/62)

94- ثُمَّ يَسْجُدُ عَلَى أَعْضَائِهِ اَلسَّبْعَةِ، كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُم: عَلَى الْجَبْهَةِ -وَأَشَارَ بِيَدِهِ إِلى أَنْفِهِ- وَالكَفَّينِ والرُّكْبَتَينِ وَأَطْرَافِ القَدَمَينِ" مُتَّفَقٌ عَلَيْهِ1،
95- وَيَقُولُ: سُبْحَانَ رَبِّيَ اَلْأَعْلَى2،
96- ثُمَّ يُكَبِّرُ،
97- وَيَجْلِسُ عَلَى رِجْلِهِ اَلْيُسْرَى، وَيَنْصِبُ اَلْيُمْنَى وَهُوَ اَلِافْتِرَاشُ.
98- وَيَفْعَلُ ذَلِكَ فِي جَمِيعِ جِلْسَاتِ اَلصَّلَاةِ3، إِلَّا فِي اَلتَّشَهُّدِ اَلْأَخِيرِ4، فَإِنَّهُ يَتَوَرَّك، بِأَنْ يَجْلِسَ عَلَى اَلْأَرْضِ، وَيُخْرِجُ رِجْلَهُ اَلْيُسْرَى مِنْ اَلْخَلْفِ اَلْأَيْمَنِ،
99- وَيَقُولُ: رَبِّ اِغْفِرْ لِي، وارحمني، واهدني، وارزقني، واجبرني وعافني5.
__________
1 أخرجه البخاري "297/2"، ومسلم "490".
2 سبق تخريجه في الفقرة "89".
3 في "ب، ط": "وجميع جلسات الصلاة افتراش".
4 أي: في الصلاة التي فيها تَشَهُّدَان "نور البصائر، ص: 16".
5 أخرجه أحمد "371/1"، وأبو داود "580"، والترمذي "284"، وابن ماجه "898"، والحاكم "262/1"، وصححه، والبيهقي "122/2".

(1/63)

100- ثُمَّ يَسْجُدُ اَلثَّانِيَةَ كَالْأُولَى،
101- ثُمَّ يَنْهَضُ مُكَبِّرًا، عَلَى صُدُورِ قَدَمَيْهِ،
102- وَيُصَلِّي اَلرَّكْعَةَ اَلثَّانِيَةَ كَالْأُولَى.
103- ثم يجلس للتشهد الأوّل.
104- وَصِفَتُهُ: "اَلتَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، اَلسَّلَام عَلَيْك أَيُّهَا اَلنَّبِيُّ وَرَحْمَةُ اَللَّهِ وَبَرَكَاتُهُ، اَلسَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اَللَّهِ اَلصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ"1.
105- ثُمَّ (يُكَبِّرُ،
106- وَيُصَلِّي بَاقِي صَلَاتِهِ بِالْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ) 2.
107- (ثُمَّ يَتَشَهَّدُ اَلتَّشَهُّدَ اَلْأَخِيرَ) 3، (وَهُوَ اَلْمَذْكُورُ) 4، 5.
108- (وَيَزِيدُ عَلَى مَا تَقَدَّمَ) 6:
1- اَللَّهُمَّ صلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا
__________
1 أخرجه البخاري "13/11"، ومسلم "402".
2 في "ب، ط": "ثم يقوم لبقية صلاته، ويقتصر في الذي بعد التشهد على الفاتحة".
3 في "ط": "ثم يتشهد في الجلوس الأخير".
4 زيادة من: "ط".
5 وهو المذكور سابقا في الفقرة "104".
6 في "ط": "ويقول أيضًا".

(1/64)

صَلَّيْتُ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ، إِنَّكَ حَمِيدٌ مَجِيدٌ1.
2- أَعُوذُ بِاَللَّهِ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ اَلْقَبْرِ، وَمِنْ فِتْنَةِ اَلْمَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ اَلْمَسِيحِ اَلدَّجَّالِ2.
3- وَيَدْعُو اَللَّهُ بِمَا أَحَبَّ.
109- ثُمَّ يُسَلِّمُ عَنْ يَمِينِهِ، وَعَنْ يَسَارِهِ: اَلسَّلَامُ عَلَيْكُمْ ورحمة الله، (لِحَدِيثِ وَائِلِ بْنِ حُجْرٍ، رَوَاهُ أَبُو دَاوُدَ) 3، 4.
110- وَالْأَرْكَانُ اَلْقَوْلِيَّةُ مِنْ اَلْمَذْكُورَاتِ:
1- تَكْبِيرَةُ اَلْإِحْرَامِ،
2- وَقِرَاءَةُ الفاتحة على غير مأموم 5،
__________
1 أخرجه البخاري "408/6"، ومسلم "406".
2 أخرجه مسلم "588"، عن أبي هريرة و "590"، عن ابن عباس.
3 زيادة من: "ط".
4 رواه أبو داود "997"، قال عبد القادر الأرناؤوط في "جامع الأصول، برقم 3566": وإسناده منقطع، فإن علقمة بن وائل لم يسمع من أبيه، ولكن للحديث شواهد بمعناه يقوى بها.
5 صوَّب الشيخ: أن المأموم متى سمع قراءة الإمام، فلا قراءة عليه، ولا تشرع، وإذا لم يسمع وجبت عليه الفاتحة، سرية أو جهرية، قال: وهذا القول أعدل الأقوال في هذه المسألة، وتجتمع به الأدلة. "المختارات الجلية، ص: 38".

(1/65)

3- وَالتَّشَهُّدُ اَلْأَخِيرُ1،
4- وَالسَّلَامُ2.
111- وَبَاقِي أَفْعَالِهَا، أَرْكَانٌ فَعِلْيَةٌ إِلَّا:
1- اَلتَّشَهُّدَ اَلْأَوَّلَ، فَإِنَّهُ مِنْ وَاجِبَاتِ اَلصَّلَاةِ3،
2- والتكبيرات غير تكبيرة الإحرام،
3- وقول: سبحان ربي العظيم في الركوع،
4- سبحان ربي الأعلي مرة4 في السجود،
5- رَبِّ اِغْفِرْ لِي، بَيْنَ اَلسَّجْدَتَيْنِ مَرَّةً، مَرَّةً، وَمَا زَادَ فَهُوَ مَسْنُونٌ،
6- وَقَوْلَ: سَمِعَ اَللَّهُ لمن حمده، للإمام والمنفرد،
7- رَبَّنَا لَكَ اَلْحَمْدُ، لِلْكُلِّ.
112- فَهَذِهِ اَلْوَاجِبَاتُ تَسْقُطُ بالسهو، ويجبرها سجوده
__________
1 ذكر الشيخ أن من أركانها: الصلاة على النبي، صلى الله عليه وسلم "نور البصائر، ص: 17".
2 عدَّ الشيخ في "نور البصائر، ص: 17" التسليمتين ركنًا.
3 وكذلك الجلوس للتشهد واجب أيضا. "نور البصائر، ص: 17".
4 زيادة من: "ب، ط".

(1/66)

(اَلسَّهْوَ، وَكَذَا بِالْجَهْلِ) 1.
113- وَالْأَرْكَانُ لَا تَسْقُطُ سَهْوًا ولا جهلًا ولا عمدًا.
114- وَالْبَاقِي سُنَنُ أَقْوَالٍ وَأَفْعَالٍ مُكْمِلٍ لِلصَّلَاةِ.
115- وَمِنْ اَلْأَرْكَانِ2: اَلطُّمَأْنِينَةُ فِي جَمِيعِ أَرْكَانِهَا.
وَعَنْ أَبِي هُرَيْرَةَ، أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "إِذَا قُمْتَ إِلى الصَّلاةِ فَأَسْبِغِ الوُضُوءَ، ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ فَكَبِّرْ، ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنَ القُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ3 جَالِسًا، (ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا) 4، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا" مُتَّفَقٌ عَلَيْهِ 5.
(وَقَالَ صلى الله عليه وسلم: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي". متفق عليه) 6، 7.
__________
1 ليست في: "ب، ط".
2 في "ب، ط": "أركانها".
3 في "ب، ط": "تعتدل".
4 ليست في: "أ".
5 أخرجه البخاري "237/2"، ومسلم "397".
6 زيادة من: "ب، ط".
7 هذه قطعة من حديث مالك بن الحويرث، المتفق عليه، لكن هذه اللفظة ليست عند مسلم، بل رواها البخاري "111/2" وغيره.

(1/67)

116- فَإِذَا فَرَغَ مِنْ صَلَاتِهِ:
1- اِسْتَغْفَرَ ثَلَاثًا، وَقَالَ:
2- اَللَّهُمَّ أَنْتَ اَلسَّلَامُ وَمِنْكَ اَلسَّلَامُ، تَبَارَكْتَ يَا ذا الجلال والإكرام1.
3- (لَا إِلَهَ إِلَّا اَللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ، وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اَللَّهُ، وَلَا نَعْبُدُ إِلَّا إِيَّاهُ، لَهُ اَلنِّعْمَةُ، وَلَهُ اَلْفَضْلُ، وَلَهُ اَلثَّنَاءُ اَلْحَسَنُ، لَا إِلَهَ إِلَّا اَللَّهُ، مُخْلِصِينَ لَهُ اَلدِّينُ وَلَوْ كَرِهَ اَلْكَافِرُونَ) 2، 3.
4- سُبْحَانَ اَللَّهِ، وَالْحَمْدُ لِلَّهِ، وَاَللَّهُ أَكْبَرُ، ثَلَاثًا وَثَلَاثِينَ، وَيَقُولُ: لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ، وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. (تَمَامَ اَلْمِائَةِ) 4، 5.
__________
1 أخرجه مسلم "591".
2 هذه الجملة من الذكر ليست في: "ب، ط".
3 رواه مسلم "594"، وفيه زيادة: " لا حول ولا قوة إلا بالله" وبدونها، رواه النسائي وغيره.
4 ليست في: "أ".
5 أخرجه مسلم "597".

(1/68)

117- واَلرَّوَاتِبُ المؤَكَّدة اَلتَّابِعَةُ لِلْمَكْتُوبَاتِ عَشَرٌ:
(وَهِيَ اَلْمَذْكُورَةُ فِي حَدِيثِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا) 1، قَالَ: حَفِظْتُ عَنْ رَسُولِ اَللَّهِ -صلى الله عليه وسلم- عَشْرَ رَكَعَاتٍ:
رَكْعَتَيْنِ قَبْلَ اَلظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا،
وَرَكْعَتَيْنِ بَعْدَ اَلْمَغْرِبِ فِي بَيْتِهِ،
وَرَكْعَتَيْنِ بَعْدَ اَلْعِشَاءِ فِي بَيْتِهِ،
وَرَكْعَتَيْنِ قَبْلَ الفجر2 متفق عليه3.
__________
1 زيادة من: "ب، ط".
2 في "ب، ط": "الصبح".
3 أخرجه البخاري "58/3"، ومسلم "729"من حديث ابن عمر، وقد بيَّن الشيخ في كتابه "نور البصائر، ص: 19": أن الرواتب اثنتا عشرة ركعة.

(1/69)

بَابُ سُجُودِ السَّهْوِ والتِّلاوَةِ والشُّكْرِ1
118- وَهُوَ مَشْرُوعٌ إذا:
1- زَادَ اَلْإِنْسَانُ فِي صلاةٍ رُكُوعًا أَوْ سُجُودًا أو قيامًا أو قعودًا، سهوًا،
__________
1 قال الشيخ ابن عقيل: جمع بينهما مع الفرق، فالأخيران نَفْلٌ، والأول واجب في الجملة، وهكذا في "بلوغ المرام" جمع بينهما.

(1/69)

2- أَوْ نَقَصَ شَيْئًا مِنْ (اَلْمَذْكُورَاتِ، أَتَى بِهِ وَسَجَدَ لِلسَّهْوِ) 1، 2.
3- أَوْ تَرَكَ وَاجِبًا مِنْ وَاجِبَاتِهَا سَهْوًا 3،
4- أَوْ شَكَّ فِي زِيَادَةٍ أَوْ نُقْصَانٍ4.
وقد ثبت أنه صلى الله عليه وسلم قام عن التشهد الأول فسجد 5.
وَسَلَّمَ مِنْ رَكْعَتَيْنِ مِنْ اَلظُّهْرِ أَوْ اَلْعَصْرِ، ثم ذَكَّرُوهُ، فتمَّمَ وسجد للسهو6.
__________
1 في "ب، ط": أو نقص شيئا من الأركان يأتي به ويسجد.
2 من ترك ركنا في ركعة سهوا فإنه يعود إليه متى ذكره، إلا إذا وصل إلى نظيره في الركعة التي تلي تلك الركعة، فيلغي الأولى وتقوم الثانية مقامها. "المختارات، ص: 35".
3 ليست في: "أ".
4 قال الشيخ في "المختارات الجلية، ص: 36": أصح الأقوال في شك المصلي في عدد الركعات، أنه يبني على اليقين -وهو الأقل- إن كان الشك متساويًا والأقل أرجح، وأنه يبني على غلبة ظنه إن كان له ظن راجح.
5- أخرجه البخاري "92/3"، ومسلم "570"، من حديث عبد الله بن بُحَينة، وقد قرر الشيخ، أن المصلي إذا قام من التشهد الأول ناسيًا، ولم يذكر إلا بعد قيامه، أنه لا يرجع، ولو لم يشرع في القراءة، لحديث المغيرة،
"المختارات الجلية، ص: 35".
6- أخرجه البخاري "468/10"، ومسلم "573".

(1/70)

وصلى اَلظُّهْرَ خَمْسًا، فَقِيلَ لَهُ: أَزِيدَتِ اَلصَّلَاةُ؟ فَقَالَ: "ومَا ذَاكَ؟ " قَالُوا: صَلَّيْتَ خَمْسًا، فَسَجَدَ سَجْدَتَيْنِ بعدما سلَّم. متفق عليه1.
وَقَالَ: "إِذَا شَكَّ أَحَدُكُمْ فِي صَلاتِهِ، فَلَمْ يَدْرِ كَمْ صَلَّى: أَثَلاثًا، أَمْ أَرْبَعًا؟ فَلْيَطْرَحْ الشَّكَ، وليَبْنِ عَلَى مَا اسْتَيقَنَ، ثُمَّ يَسْجُدْ سَجْدَتَينِ قَبْلَ أَنْ يُسَلِّمَ، فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلاتَهُ، وإِنْ كَانَ صَلَّى تَمَامًا كَانَتَا تَرْغِيمًا لِلشَّيطَانِ" رَوَاهُ أَحْمَدُ وَمُسْلِمٌ2.
119- وَلَهُ أَنْ يَسْجُدَ قبل السلام أو بعده3.
120- (ويسن سجود التلاوة للقارئ والمستمع في الصلاة وخارجها) 4، 5.
__________
1 أخرجه البخاري "403/1-405"، ومسلم "572".
2 أخرجه أحمد "83/3"، ومسلم "571".
3 وليس بعد سجود السهو تَشَهُّد، كما قرّره الشيخ. "المختارات الجلية، ص: 36".
4 في "ب، ط": "ويسن للقارئ والمستمع إذا تلا آيةَ سجدةٍ أن يسجد في الصلاة أو خارجها سجدة واحدة".
5 بيَّن الشيخ، أن سجود التلاوة إن كان في الصلاة فحكمه حكمها، وإن كان خارجها فهو دعاء يجوز على غير طهارة وإلى غير القبلة، ولا يدخل في عموم ما يشرع لها، بل أشبه ما له الدعاء، ومثله سجود الشكر بل أولى. "المختارات الجلية، ص: 36".

(1/71)

121- وَكَذَلِكَ إِذَا تَجَدَّدَتْ لَهُ نِعْمَةٌ، أَوْ اِنْدَفَعْتْ عنه نقمة، سجد الله شُكْرًا.
122- وَحُكْمُ سُجُودِ اَلشُّكْرِ كَسُجُودِ اَلتِّلَاوَةِ.

(1/72)

باب: مفسدات الصلاة ومكروهاتها
123- تَبْطُلُ اَلصَّلَاةُ1:
1- بِتَرْكِ رُكْنٍ أَوْ شرطٍ، وَهُوَ يَقْدِرُ عَلَيْهِ عَمْدًا أَوْ سَهْوًا أَوْ جَهْلاً (إذا لم يأتِ به) 2، (وبترك واجب عمدًا) 3،
2- وبالكلام عمدًا4،
__________
1 قرر الشيخ، أن القول بأن صلاة المأموم تبطل ببطلان صلاة الإمام، قول ضعيف، لا دليل عليه، بل الأدلة تدل على أن كل مصلٍّ لم يحصل منه بنفسه مفسد لصلاته أن صلاته صحيحة، وإنما تعلقت صلاة المأموم بصلاة الإمام من حيث وجوب المتابعة، لا أن أفعال الإمام صحتها وفسادتها تسري إلى صلاة المأموم. "المختارات الجلية، ص: 33".
2 ليست في: "ب، ط".
3 ليست في: "أ".
4 قرر الشيخ، أن الانتحاب والنحنحة لا تبطل الصلاة، سواء بَانَ حرفان أم لا، وسواء كان لحاجة أم لا؛ لأنه لم يرد فيه ما يدل على الإبطال، وقياسه على الكلام غير صحيح، ولحديث علي: "وإن كان في الصلاة تنحنح لي". كما بيّن الشيخ، أن الكلام بعد سلامه سهوًا لمصلحتها أو لغير مصلحتها لا يبطل الصلاة، وكذلك الكلام سهوًا أو جهلًا في صلبها؛ لحديث ذي اليدين، ومعاوية بن الحكم. "المختارات الجلية، ص: 34".
وقال: تبطل بالأكل والشرب فيها إلا اليسير مع السهو والجهل. "نور البصائر، ص: 17".

(1/72)

3- وبالقهقهة،
4- وبالحركة الكثيرة عرفًا، المتوالية لغير ضرورة1؛ لِأَنَّهُ فِي اَلْأَوَّلِ تَرَكَ مَا لَا تَتِمُّ اَلْعِبَادَةُ إِلَّا بِهِ، وَبِالْأَخِيرَاتِ فَعَلَ مَا يُنْهَى عنه فيها.
124- ويكره:
1- الالتفات في الصلاة؛
لأن2 اَلنَّبِيَّ -صلى الله عليه وسلم- سُئِلَ عَنْ اَلِالْتِفَاتِ فِي اَلصَّلَاةِ، فَقَالَ: "هُوَ اخْتِلاسٌ يَخْتَلِسُهُ الشَّيطَانُ مِنْ صَلاةِ العَبْدِ". رواه البخاري3.
2- وَيُكْرَهُ اَلْعَبَثُ،
3- وَوَضْعُ اَلْيَدِ عَلَى اَلْخَاصِرَةِ.
4- وَتَشْبِيكُ أصابعه،
5- وفرقعتها،
__________
1 هذه الحركة محرمة، وأما المكروهة: فهي اليسيرة لغير حاجة، وأما المباحة: فهي اليسيرة لحاجة، والكثيرة للضرورة، وأما المأمور بها كالتقدم والتأخر للصفوف في صلاة الخوف، وكالحركة لتعديل الصف، كما قرره الشيخ في كتابه: "القواعد والفروق، ص: 138".
2 في "أ": "كما سئل النبي -صلى الله عليه وسلم- عن الالتفات".
3 أخرجه البخاري "234/2".

(1/73)

6- وأن يجلس فيها1 مقعيًا كإقعاء الكلب2،
7- وأن يستقبل ما يلهيه،
8- أو يدخل فيها3 وقلبه مشتغل بمدافعة الأخبثين، أو بحضرة طعام يشتهيه4؛
لِقَوْلِهِ صلى الله عليه وسلم: "لَا صَلاةَ بِحَضْرَةِ طَعَامٍ، وَلا هُوَ يُدافِعُهُ الأَخْبَثَانِ" متفق عليه 5.
9- وَنَهَى اَلنَّبِيُّ -صلى الله عليه وسلم- أَنْ يفترش الرجل ذراعيه في السجود6.
__________
1 زيادة من: "ب، ط".
2 الإقعاء له تفسيران: الأول إلصاق الأليتين بالأرض، ونصب الساقين، ووضع اليدين على الأرض، وهذا مكروه عند عامة الفقهاء، وعند المالكية حرام، لكن لا تبطل به الصلاة.
والثاني: أن يضع ألْيَتَيهِ على عقبيه، ويضع يديه على الأرض، وهو مكروه عند الجمهور، ويرى الشافعية أنه بهذه الكيفية بين السجدتين سنة، للحديث في صحيح مسلم، ونقل عن الإمام أحمد أنه قال: لا أفعله ولا أعيب من فعله، وقال العَبَادِلة: كانوا يفعلونه. "الموسوعة الفقهية الكويتية 88/6".
3 ليست في: "ب".
4 ليست في: "ب، ط".
5 بل رواه مسلم "560" وغيره. دون البخاري.
6 أخرجه البخاري "301/2"، ومسلم "493".

(1/74)

بَابُ صَلاةِ التَّطَوُّعِ، [صَلاةُ الكُسُوفِ] .
125- وَآكَدُهَا: صَلَاة1 الكسوف2؛
لأن النبي -صلى الله عليه وسلم- فعلها وأمر بها.
126- وتصلى على صفة حديث عائشة: أن النبى -صلى الله عليه وسلم- جهر في صلاة الكسوف في قراءته3، فَصَلَّى أَرْبَعَ رَكَعَاتٍ فِي رَكْعَتَيْنِ، وَأَرْبَعَ سَجَدَاتٍ. متفق عليه4.
__________
1 زيادة من: "ب، ط".
2 قال الشيخ في "المختارات الجلية، ص: 53": وقال بعض العلماء بوجوب صلاة الكسوف؛ لأن النبي -صلى الله عليه وسلم- فعلها وأمر الناس بها.
3 في "ب، ط": "بقراءته".
4 أخرجه البخاري "549/2"، ومسلم "901". وقد بيَّن الشيخ: أن ما روي من الصفات مخالفا لهذه الصفة فإنه وهم من بعض الرواة، كما قال الأئمة، أحمد والبخاري وغيرهما. "المختارات الجلية، ص: 53".

(1/75)

[صَلاةُ الوِتْرِ] .
127- وصلاة اَلْوَتْرِ سُنَّةٌ مُؤَكَّدَةٌ، دَاوَمَ اَلنَّبِيُّ -صلى الله عليه وسلم- عَلَيْهِ حَضَرًا وَسَفَرًا، وَحَثَّ اَلنَّاسَ عَلَيْهِ.
128- وَأَقَلُّهُ: رَكْعَةٌ،

(1/75)

129- وَأَكْثَرُهُ: إِحْدَى عَشْرَةَ.
130- وَوَقْتُهُ: مِنْ صَلَاةِ اَلْعِشَاءِ إِلَى طُلُوعِ اَلْفَجْرِ.
131- وَالْأَفْضَلُ أَنْ يَكُونَ آخِرَ صلاته.
كما قال النبي صلى الله عليه وسلم: "اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيلِ وِتْرًا" مُتَّفَقٌ عَلَيْهِ1.
132- وقال: "مَنْ خَافَ أَلا يَقُومَ مِنْ آخِرِ اللَّيلِ، فَلْيُوتِر أَوَّلَهُ، وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ، فَلْيُوتِر آخِرَ اللَّيلِ، فَإِنَّ صَلاةَ آخِرِ اللَّيلِ مَشْهُودَةٌ، وَذَلِكَ أَفْضَلُ" رواه مسلم2.
__________
1 أخرجه البخاري "488/2"، ومسلم "751".
2 أخرجه مسلم "755".

(1/76)

[صَلَاةِ اَلِاسْتِسْقَاءِ]
133- وَصَلَاةُ اَلِاسْتِسْقَاءِ: سُنَّةٌ إِذَا اُضْطُرَّ اَلنَّاسُ لِفَقْدِ اَلْمَاءِ1.
134- وَتُفْعَلُ كَصَلَاةِ اَلْعِيدِ فِي اَلصَّحْرَاءِ.
135- وَيَخْرُجُ إِلَيْهَا: مُتَخَشِّعًا مُتَذَلِّلًا مُتَضَرِّعًا.
136- فَيُصَلِّي رَكْعَتَيْنِ،
137- ثُمَّ يَخْطُبُ خُطْبَةً وَاحِدَةً،
يُكْثِرُ فِيهَا: اَلِاسْتِغْفَارَ، وَقِرَاءَةَ اَلْآيَاتِ اَلَّتِي فِيهَا اَلْأَمْرُ بِهِ،
__________
1 قال الشيخ ابن عقيل: وأيضًا إذا أجدبت الأرض.

(1/76)

وَيُلِحُّ فِي اَلدُّعَاءِ،
وَلَا يَسْتَبْطِئُ اَلْإِجَابَةَ.
138- وَيَنْبَغِي قَبْلَ اَلْخُرُوجِ إِلَيْهَا: فِعْلُ اَلْأَسْبَابِ اَلَّتِي تَدْفَعُ اَلشَّرَّ وَتُنْزِلُ اَلرَّحْمَةَ:
1- كَالِاسْتِغْفَارِ،
2- وَالتَّوْبَةِ،
3- وَالْخُرُوجِ مِنْ المظالم،
4- والإحسان إلى الخلق،
5- وَغَيْرِهَا مِنْ اَلْأَسْبَابِ اَلَّتِي جَعَلَهَا اَللَّهُ جَالِبَةً للرحمة، دافعة للنقمة، والله أعلم1.
__________
1 زيادة من: "ب، ط".

(1/77)

[أَوْقَاتُ اَلنَّهْيِ]
139- وَأَوْقَاتُ اَلنَّهْيِ عَنْ اَلنَّوَافِلِ اَلْمُطْلَقَةِ1:
1- مِنْ اَلْفَجْرِ إِلَى أَنْ تَرْتَفِعَ اَلشَّمْسُ قَيْدَ رمح2.
2- ومن صلاة العصر إلى الغروب.
3- وَمِنْ قِيَامِ اَلشَّمْسِ فِي كَبِدِ اَلسَّمَاءِ إِلَى أن تزول.
والله أعلم.
__________
1 رجَّح الشيخ: أن ذوات الأسباب لا نهي عنها، كتحية المسجد، وكما لو صلى ثم دخل المسجد وهم يصلون في وقت نهي، ولذا قال هنا: النوافل المطلقة. "المختارات الجلبة، ص: 37".
2 رجَّح الشيخ: أن النهي يتعلق بصلاة الفجر لا بطلوع الفجر، كما هو صريح الحديث الذي في مسلم، وكصلاة العصر، فإن النهي فيها يتعلق بصلاتها لا بوقتها. "المختارات الجلية، ص: 37".

(1/77)

بَابُ صَلاةِ الجَمَاعَةِ والإمَامَةِ
140- وَهِيَ فَرْضُ عَيْنٍ للصلوات الخمس على الرجال حضرًا وسفرًا.
كما قال النبي صلى الله عليه وسلم: "لَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ فَتُقَام1، ثُمَّ آمُرَ رَجُلًا يَؤُمُّ النَّاسَ، ثُمَّ أَنْطَلِقُ بِرِجَالٍ مَعَهُمْ حِزَمٌ2 مِنْ حَطَبٍ إِلَى قَوْمٍ لَا يَشْهَدُونَ الصَّلاةَ3، فَأُحَرِّق عَلَيهِمْ بُيُوتَهُمْ بِالنَّارِ" مُتَّفَقٌ عَلَيْهِ4.
141- وَأَقَلُّهَا: إِمَامٌ وَمَأْمُومٌ.
142- وَكُلَّمَا كَانَ أَكْثَرَ فهو أحب إلى الله 5.
__________
1 في "ب، ط": أن تقام.
2 في "ب، ط": "انطلق بحزم من حطب إلى".
3 في " ب، ط": "إلى أناس يتخلفون عنها".
4 رواه البخاري "125/2"، ومسلم "651".
5 صوَّب الشيخ، أن المسجد الأكثر أفضل من المسجد العتيق. "المختارات الجلية، ص: 38".

(1/78)

143- وَقَالَ صلى الله عليه وسلم: "صَلاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلاةِ الفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً" مُتَّفَقٌ عَلَيْهِ1.
144- وَقَالَ: "إِذَا صَلَّيتُمَا فِي رِحَالِكُمَا، ثُمَّ أَتَيتُمَا مَسْجِدَ جَمَاعَةٍ، فَصَلِّيَا مَعَهُمْ فَإِنَّهَا لَكُمْ نَافِلَةٌ" رواه أهل السنن 2.
145- وعن أبي هريرة مرفوعًا: "إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ" 3،
فَإِذَا كَبَّرَ فَكَبِّرُوا، وَلا تُكَبِّرُوا حَتَّى يُكَبِّر، وإِذَا رَكَعَ فَارْكَعُوا، وَلا تَرْكَعُوا حَتَّى يَرْكَعَ4، وإِذَا قَالَ: سَمِعَ اللهُ لِمَنْ حَمِدَه، فَقُولُوا: اللَّهُمَّ رَبَّنَا وَلَكَ الْحَمْدُ5، وإِذَا سَجَدَ فَاسْجُدُوا، ولا تَسْجُدُوا حَتَّى يَسْجُدَ،
__________
1 رواه البخاري "131/2"، ومسلم "560".
2 رواه أبو داود "575، 576"، والترمذي "219" وصححه، والنسائي "112/2".
3 صوَّب الشيخ: صحة ائتمام المفترض خلف المتنفل؛ لقصة معاذ، وصحة إمامة الصبي في الفرض والنفل؛ لقصة عمرو بن سلمة الجرمي. "المختارات الجلية، ص: 44".
4 بَيَّن الشيخ: أن مسابقة الإمام عمدا مبطلة للصلاة، إذا كان المسابق عالِمًا بالحال والحكم، سواء سبقه بركن أو ركنين، وسواء أدركه الإمام أو رجع هو إلى ترتيب الصلاة. "المختارات الجلية، ص: 40".
5 في "ب، ط": "ربنا ولك الحمد".

(1/79)

وإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا أَجْمَعُون"1 رَوَاهُ أبو داود2، وأصله في الصحيحين3.
146- وقال: "يَؤُمُّ القَومَ أَقْرَؤُهُمْ لِكِتَابِ اللهِ، فَإِنْ كَانُوا فِي القِرَاءَةِ سَوَاءٌ فَأَعْلَمُهُمْ بِالسُّنَّةِ، فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءٌ فَأَقْدَمُهُمْ سِلْمًا4 أو سنًّا 5،
__________
1 في "أ، ب": أجمعين، وهي كذلك عند ابن ماجه، وفي أكثر المصادر بالرفع.
2 رواه أبو داود "603". وقد قرر الشيخ: صحة إمامة العاجز عن شيء من أركان الصلاة أو شيء من شروطها إذا أتى بما يقدر عليه، سواء كان إمام الحي أو غيره، وسواء كان بمثله، أو بغير مثله. "المختارات، ص: 42".
3 البخاري "173/2"، ومسلم "411".
4 ليست في: "ب، ط".
5 قرر الشيخ: أن الأتقى والأورع مُقَدَّم على الأشرف صاحب النسب، بل ومقدم على السن، وإنما يعتبر السن مع الاستواء في الصفات.
كما قرَّرَ: أن إمامة الفاسق صحيحة، سواء كان فسقه من جهة الأقوال كالبدع، أو من جهة الأفعال؛ لقوله -صلى الله عليه وسلم- في أئمة الجور: "يصلون لكم فإن أصابوا فلكم ولهم، وإن أخطئوا فلكم وعليهم"؛ ولأن صلاة الفاسق =

(1/80)

وَلَا يَؤُمَّنَّ الرَجُلُ الرجلَ فِي سُلْطَانِهِ، وَلا يَقْعُدُ فِي بَيْتِهِ عَلَى تَكْرِمَتِهِ إِلا بِإِذْنِهِ" رواه مسلم1.
147- وينبغي:
1- أن يتقدم الإمام.
2- وأن يتراص المأمومون.
3- وَيُكْمِلُونَ2 اَلْأَوَّلَ بِالْأَوَّلِ.
148- وَمَنْ صَلَّى فَذًّا رَكْعَةً3 خَلْفَ اَلصَّفِّ لِغَيْرِ عُذْرٍ أَعَادَ صَلَاتَهُ.
149- وَقَالَ اِبْنُ عَبَّاسٍ: صَلَّيْتُ مَعَ اَلنَّبِيِّ -صلى الله عليه وسلم- ذَاتَ لَيْلَةٍ، فَقُمْتُ عَنْ يَسَارِهِ فَأَخَذَ بِرَأْسِي مِنْ وَرَائِي فَجَعَلَنِي عَنْ يَمِينِهِ. متفق عليه4.
__________
= صحيحة بنفسه، فصلاته بغيره كذلك، وعلى هذا جرى الصدر الأول، حتى إن بعض الأئمة كشيخ الإسلام وغيره يرون أن أصل اعتزال الأئمة الفساق والصلاة منفردا من طريق أهل البدع والرفض، والقول بذلك ذريعة إلى التخلف عن الجماعة فالحق الذي لا ريب فيه أن الصلاة كالجهاد تصلى خلف كل بر وفاجر، وقد أطال الشيخ النفس في هذه المسألة فانظرها في "المختارات الجلية، ص: 42".
1 مسلم "673".
2 في "ط": "ويكملوا الصف".
3 في "ب، ط": "ركعة وهو فذ".
4 أخرجه البخاري "192/3"، "116/11"، ومسلم "763"، وقد قرر =

(1/81)

150- وَقَالَ صلى الله عليه وسلم: "إِذَا سَمِعْتُمْ اَلْإِقَامَةَ فَامْشُوا (إِلَى اَلصَّلَاةِ) 1 وَعَلَيْكُمْ اَلسَّكِينَةُ وَالْوَقَارُ، وَلَا تُسْرِعُوا، فَمَا أَدْرَكْتُمْ فَصَلُّوا، وَمَا فَاتَكُمْ فأتموا". متفق عليه2.
151- وفي الترمذي: "إذا أتي أحدكم الصلاة والإمام على حالٍ، فيلصنع كما يصنع الإمام3".
__________
= الشيخ أن وقوف المأموم عن يمين الإمام سنة مؤكدة، لا واجب تبطل بتركه الصلاة، وأما إدارة النبي ابن عباس فإنه يدل على الأفضلية لا على الوجوب؛ لأنه لم ينهَ عنه. "المختارات، ص: 45".
1 ليست في "أ".
2 أخرجه البخاري "390/2"، ومسلم "602". وقد قرر الشيخ أن ما أدركه المسبوق مع إمامه هو أول صلاته، وما يقضيه هو آخرها.
"المختارات الجلية، ص: 39".
3 رواه الترمذي "591"، وقال: "هذا حديث غريب لا نعلم أحدًا أسنده، إلا ما روي من هذا الوجه"، وفي سنده الحجاج بن أرطأة، وهو مدلس، وقد عنعن.

(1/82)

بَابُ صَلاةِ أَهْلِ الأَعْذَارِ1
152- والمريض يعفى عنه حضور الجماعة2.
__________
1 وهم: المريض، والمسافر، والخائف. "نور البصائر، ص: 19".
2 بَيَّن الشيخ أن المريض-إذا قدر على الصلاة قائمًا إذا كان وحده، وإن حضر الجماعة صلى جالسًا- أنه يحضر الجماعة، ويصلى جالسًا؛ لأن مصالح حضور الجماعة لا يوازنها شيء من المصالح. "المختارات الجلية، ص: 46".

(1/82)

153- وَإِذَا كَانَ اَلْقِيَامُ يُزِيدُ مَرَضَهُ، صَلَّى جَالِسًا، فَإِنْ لَمْ يُطِقْ، فَعَلَى جنبٍ؛
لِقَوْلِ اَلنَّبِيِّ -صلى الله عليه وسلم- لِعِمْرَانَ بْنِ حُصَيْنٍ: "صلِّ قائمًا، فإن لهم تَسْتَطِعْ فَقَاعِدًا، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ" رواه البخاري1.
154- وإن شقَّ عليه فعل كل من صلاةٍ في وقتها، فله الجمع بين الظهر والعصر، وبين العشاءين، في وقت إحداهما.
__________
1 رواه البخاري "587/2" وقد بَيَّن الشيخ في "المختارات الجلية، ص: 46 ": أنه لم يثبت عن النبي -صلى الله عليه وسلم- في صلاة المريض إلا هذا الحديث، وأما صلاته بطرفه أو بقلبه فإنه لم يثبت، ومفهوم هذا الحديث يدل على أن الصلاة على جنبه مع الإيماء آخر المراتب الواجبة، وهذا اختيار شيخ الإسلام، وقد قرر الشيخ في كتابه "نور البصائر، ص: 19": أنه إن لم يستطع على جنبه صَلَّى مستلقيًا، ويومي بالركوع والسجود، فإن لم يستطع صلى بطرفه، فإن لم يستطع فبقلبه.

(1/83)

[صلاة المسافر]
155- وكذا1 المسافر يجوز له الجمع.
__________
1 في "ب، ط": "وكذلك".

(1/83)

156- ويُسن لَهُ اَلْقَصْرُ لِلصَّلَاةِ اَلرُّبَاعِيَّةِ إِلَى رَكْعَتَيْن 1.
157- وله الفطر برمضان2.
__________
1 قرر الشيخ أن رخص السفر مترتبة على وجود حقيقة السفر الذي يسمى سفرا، دون التقيد بمسافة معينة، لعدم ورود الدليل على التحديد، كما قرر أن المسافر إذا أقام بموضع لا ينوي فيه قطع السفر فإنه مسافر، وإن نوى إقامة أكثر من أربعة أيام.
وقرر أيضًا أنه يترخص المسافر وإن كان هائمًا أو تائهًا لا يقصد جهة معينة أو يطلب ضالة.
وقرر أنه لا تشترط نية الجمع ولا نية القصر، بل إذا وجد العذر المبيح لهما جاز ذلك، ولو لم ينوِ.
كما لا يشترط في الجمع الموالاة، بل متى وجد العذر جاز الجمع.
"المختارات الجلية، ص: 47-49".
2 في "ط": "في رمضان".

(1/84)

[صلاة الخوف]
158- وَتَجُوزُ صَلَاةُ اَلْخَوْفِ عَلَى كُلِّ صِفَةٍ صَلَّاهَا اَلنَّبِيُّ صلى الله عليه وسلم:
159- فَمِنْهَا: حَدِيثُ صَالِحِ بْنِ خَوَّات عَمَّنْ صَلَّى مَعَ اَلنَّبِيِّ -صلى الله عليه وسلم- يَوْمَ ذَاتِ اَلرِّقَاع1 صلاة الخوف:
أن طائفة صَفَّت مَعَهُ، وَطَائِفَةً وِجَاهَ اَلْعَدُوِّ.
فَصَلَّى بِاَلَّذِينَ مَعَهُ ركعة،
__________
1 غزوة وقعت سنة خمس من الهجرة بأرض غطفان من نجد، سميت ذات الرقاع؛ لأن أقدام المسلمين نَقِبَتْ من الحفاء، فلفوا عليها الخرق.

(1/84)

ثُمَّ ثَبَتَ قَائِمًا وَأَتَمُّوا لِأَنْفُسِهِمْ، ثُمَّ اِنْصَرَفُوا وَصَفُّوا وِجَاهَ اَلْعَدُوِّ، وَجَاءَتْ اَلطَّائِفَةُ اَلْأُخْرَى فَصَلَّى بِهِمْ اَلرَّكْعَةَ اَلَّتِي بَقِيَتْ، ثُمَّ ثَبَتَ جَالِسًا وأتموا لأنفسهم، ثم سلم بهم. متفق عليه1.
160- وَإِذَا اِشْتَدَّ اَلْخَوْفُ: صَلُّوا رِجَالًا وَرُكْبَانًا إِلَى اَلْقِبْلَةِ وَإِلَى غَيْرِهَا، يومِئون بِالرُّكُوعِ وَالسُّجُودِ.
161- وَكَذَلِكَ كُلُّ خَائِفٍ عَلَى نَفْسِهِ يُصَلِّي عَلَى حَسَبِ حاله، ويفعل كل ما يحتاج إليه فِعْلِهِ مِنْ هَرَبٍ أَوْ غَيْرِهِ.
قَالَ صلى الله عليه وسلم: "إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم" متفق عليه2.
__________
1 رواه البخاري "421/7"، ومسلم "842".
2 أخرجه البخاري "251/13"، ومسلم "1337".

(1/85)

بَابُ صَلاةِ الجُمُعَةِ
162- كُلُّ مَنْ لَزِمَتْهُ اَلْجَمَاعَةُ لَزِمَتْهُ اَلْجُمْعَةُ إِذَا كان مستوطنًا ببناء1.
__________
1 بَيَّن الشيخ أن الصواب أن الجمعة والجماعة تجب حتى على العبيد الأرقاء؛ لأن النصوص عامة في دخولهم، ولا دليل يدل على إخراج العبيد، وحديث: =

(1/85)

163- ومن شرطها1:
1- فِعْلُهَا فِي وَقْتِهَا2.
2- وَأَنْ تَكُونَ بِقَرْيَةٍ3.
3- وَأَنْ يَتَقَدَّمَهَا خُطْبَتَانِ.
164- وَعَنْ جَابِرٍ قَالَ: كَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- إِذَا خَطَبَ:
اِحْمَرَّتْ عَيْنَاهُ، وَعَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ، حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: "صبَّحكم ومسَّاكم".
وَيَقُولُ: "أَمَّا بَعْدُ، فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ، وَخَيْرَ اَلْهَدْيِ هَدْيُ مُحَمَّدٍ، وَشَرَّ اَلْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ بدعةٍ ضلالة" رواه مسلم4.
__________
= "الجمعة حق واجب على كل مسلم في جماعة إلا أربعة ... " ضعيف، والأصل أن المملوك حكمه حكم الحر في جميع العبادات البدنية المحضة، التي لا تَعَلُّق لها بالمال. "المختارات الجلية، ص: 50".
1 في "ط": "شروطها".
2 ذكر الشيخ أن وقت الجمعة يبدأ من ارتفاع الشمس قيد رمح إلى آخر وقت الظهر، فإن فات الوقت أو أدرك المسبوق منها أقل من ركعة قضى بدلها ظهرا. "نور البصائر، ص: 20".
3 قرر الشيخ أنه لم يصح في اشتراط الأربعين في الجمعة والعيدين شيء. "المختارات الجلية، ص: 50".
4 أخرجه مسلم "867".

(1/86)

وفي لفظ له1: كانت خطبة رسول الله -صلى الله عليه وسلم- يوم الجمعة: يحمد الله ويثني عليه، ثم يقول على إثر ذلك، وقد علا صوته.
وَفِي رِوَايَةٍ لَهُ2: "مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ" 3.
وَقَالَ: "إِنَّ طُولَ صَلَاةِ اَلرَّجُلِ، وَقِصَرَ خُطْبَتِهِ مَئِنَّة مِنْ فِقْهِهِ" رَوَاهُ مُسْلِمٌ4.
165- وَيُسْتَحَبُّ أَنْ يَخْطُبَ عَلَى مِنْبَرٍ،
166- فَإِذَا صَعِدَ أَقَبْلَ عَلَى اَلنَّاسِ فَسَلَّمَ عَلَيْهِمْ،
167- ثُمَّ يَجْلِسُ وَيُؤَذِّنُ اَلْمُؤَذِّنُ.
168- ثم يقوم فيخطب5،
169- ثم يجلس،
__________
1 زيادة من: "ط".
2 زيادة من: "ط".
3 أخرجه مسلم "867".
4 أخرجه مسلم "869".
5 بيَّن الشيخ أن ما اشترطه بعضهم في الخطبتين من الحمد والصلاة على النبي -صلى الله عليه وسلم- وقراءة آية، لا دليل عليه، وأنه إذا خطب خطبة يحصل بها المقصود والموعظة فإنه كافٍ، وأن ما ذكروه كمال ليس بلازم. "المختارات الجلية، ص: 51".

(1/87)

170- ثُمَّ يَخْطُبُ اَلْخُطْبَةَ اَلثَّانِيَةَ،
171- ثُمَّ تُقَامُ اَلصَّلَاةُ،
172- فَيُصَلِّي بِهِمْ1 رَكْعَتَيْنِ،
173- يَجْهَرُ فِيهِمَا بِالْقِرَاءَةِ.
174- يَقْرَأُ فِي اَلْأُولَى بِـ: "سَبِّحْ"، وَفِي اَلثَّانِيَةِ بِـ: "اَلْغَاشِيَةِ"، أَوْ بِـ: "اَلْجُمْعَةِ، وَالْمُنَافِقِينَ"2.
175- وَيُسْتَحَبُّ لِمَنْ أَتَى اَلْجُمْعَةَ أَنْ:
1- يَغْتَسِلَ.
2- وَيَتَطَيَّبَ.
3- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
4- وَيُبَكِّرَ إِلَيْهَا.
176- وَفِي اَلصَّحِيحَيْنِ: "إِذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ يَوْمَ اَلْجُمْعَةِ وَالْإِمَامُ يَخْطُبُ، فَقَدْ لَغَوْتَ" 3.
177- وَدَخَلَ رَجُلٌ يَوْمَ اَلْجُمْعَةِ وَالنَّبِيُّ -صلى الله عليه وسلم- يَخْطُبُ، فَقَالَ: "صَلَّيْتَ؟ " قَالَ: لَا، قَالَ: "قُمْ فصلِّ رَكْعَتَيْنِ" مُتَّفَقٌ عَلَيْهِ4.
__________
1 زيادة من: "ب، ط".
2 في "ط": "المنافقون".
3 أخرجه البخاري "407/2"، ومسلم "850".
4 أخرجه البخاري "412/2"، ومسلم "875".

(1/88)

بَابُ صَلاةِ العِيدَينِ1
178- أَمَرَ2 اَلنَّبِيُّ -صلى الله عليه وسلم- اَلنَّاسَ بِالْخُرُوجِ إِلَيْهِمَا3 حَتَّى اَلْعَوَاتِقَ4 والْحُيَّض، يَشْهَدْنَ اَلْخَيْرَ وَدَعْوَةَ اَلْمُسْلِمِينَ، وَيَعْتَزِلُ الْحُيَّض اَلْمُصَلَّى. مُتَّفَقٌ عَلَيْهِ5.
179- وَوَقْتُهَا: مِنْ اِرْتِفَاعِ اَلشَّمْسِ قَيْدَ رُمْحٍ إِلَى اَلزَّوَالِ6.
180- وَالسُّنَّةُ:
1- فِعْلُها فِي الصحراء،
__________
1 قرر الشيخ أن صلاة العيدين فرض عين؛ لأن النبي -صلى الله عليه وسلم- كان يأمر بإخراج العواتق، وذوات الخدور، وأمر الحيَّض أن يعتزلن المصلى، ولولا رجحان مصلحتها على كثير من الواجبات لما حض عليها هذا الحض. "المختارات الجلية، ص: 52".
2 في "أ": "وأمر".
3 في "ط": "إليها".
4 العواتق، جمع عاتق، وهي: الجارية البالغة أو التى قاربت البلوغ.
5 أخرجه البخاري "466/1"، ومسلم "890".
6 بيَّن الشيخ: أن صلاة العيد تُقضَي إذا فاتت من الغد أو بعده في وقتها.
"نور البصائر، ص: 21".

(1/89)

2- وتعجيل الأضحى،
3- وتأخير الفطر،
4- وَالْفِطْرُ-فِي اَلْفِطْرِ1 خَاصَّةً- قَبْلَ اَلصَّلَاةِ بِتَمَرَاتٍ وِتْرًا.
5- وَأَنْ يَتَنَظَّفَ وَيَتَطَيَّبَ لَهَا،
6- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
7- وَيَذْهَبَ مِنْ طَرِيقٍ، وَيَرْجِعَ مِنْ آخَرَ2.
181- فَيُصَلِّي بِهِمْ رَكْعَتَيْنِ،
182- بِلَا أَذَانٍ وَلَا إِقَامَةٍ3.
183- يُكَبِّرُ فِي اَلْأُولَى: سَبْعًا بِتَكْبِيرَةِ اَلْإِحْرَامِ،
184- وَفِي الثانية: خمسًا سوى تكبيرة القيام4.
__________
1 أي: في عيد الفطر.
2 في "ب، ط": "أخرى".
3 بيَّن الشيخ: أنه لا ينادى بـ "الصلاة جامعة" إلا للكسوف، لا للعيدين ولا للاستسقاء؛ لأنه لم يرد إلا في الكسوف، ولا حاجة إلى النداء فيهما لكون وقتهما معلوما، بخلاف الكسوف. "المختارات الجلية، ص: 53".
4 في "أ": "الإحرام".

(1/90)

185- يرفع يديه مع كل تكبيرة،
186- ويحمد الله وَيُصَلِّيَ عَلَى اَلنَّبِيِّ -صلى الله عليه وسلم- بين كل تكبيرتين،
187- ثم يقرأ الفاتحة وسورة،
188- يجهر بالقراءة فيها،
189- فإذا سلم خطب1 خُطْبَتَيْنِ، كَخُطْبَتَيْ اَلْجُمْعَةِ2،
190- إِلَّا أَنَّهُ يَذْكُرُ فِي كُلِّ خُطْبَةٍ اَلْأَحْكَامَ اَلْمُنَاسِبَةَ لِلْوَقْتِ.
191- وَيُسْتَحَبُّ:
1- اَلتَّكْبِيرُ اَلْمُطْلَقُ: لَيْلَتَيْ اَلْعِيدِ، وَفِي كُلِّ عَشْرِ ذِي اَلْحِجَّةِ.
2- وَالْمُقَيَّدُ: عَقِبَ الْمَكْتُوبَاتِ مِنْ صَلَاةِ فَجْرِ يَوْمِ عَرَفَةَ إِلَى عَصْرِ آخِرِ أَيَّامِ اَلتَّشْرِيقِ3.
__________
1 في "ب، ط": "خطب بهم".
2 قال الشيخ: الصحيح أنه يستحب افتتاح جميع الخطب بالحمد، الجمعة والعيد وغيرهما؛ لأنه صلى الله عليه وسلم لم يثبت عنه أنه افتتح خطبة بغير الحمد. "المختارات، ص: 52".
3 قال الشيخ: والقلب يميل إلى استحباب التكبير المطلق في أيام =

(1/91)

وَصِفَتُهُ1: اَللَّهُ أَكْبَرُ، اَللَّهُ أَكْبَرُ2، لَا إِلَهَ إِلَّا اَللَّهُ، وَاَللَّهُ أَكْبَرُ، اَللَّهُ أَكْبَرُ، وَلِلَّهِ الحمد.
__________
= التشريق؛ لأن الله خصها بالأمر بالذكر، ولقوله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكرٍ الله"، ولأن عمر كان يكبر في قبته بمنى فيكبر من حوله، حتى ترتج منى تكبيرًا. "المختارات الجلية، ص: 52".
1 ليست في: "ب، ط".
2 في "ط": "ذكر ثلاث تكبيرات".

(1/92)


كتاب الجنائز - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الجَنَائِزِ
192- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اَللَّهُ" رواه مسلم1.
193- وَقَالَ: "اِقْرَءُوا عَلَى مَوْتَاكُمْ يس" رَوَاهُ النَّسَائِيُّ وأبو داود2.
__________
1 أخرجه مسلم "916"، وقد بيَّن الشيخ: أن عيادة المريض من آكد الأعمال، وتتأكد في حق القريب ومن له حق عام أو خاص، وينبغي ألا يطيل الجلوس عنده، ولا يضجره بكثرة الأسئلة، بل يراعي حاله، وإذا احتضر سُنَّ تعاهد بل لحلقه، وتلقينه الشهادة، فإذا مات سن تغميضه، وتليين مفاصله، والمبادرة في تجهيزه بالتغسيل والتكفين والحمل والدفن، وهذه فروض كفاية. "نور البصائر، ص: 21".
2 أخرجه أحمد "27/5"، وأبو داود " 3121"، وابن ماجه "1448"، وابن حبان "720"، والحاكم "565/1"، وأبو داود الطيالسي "931"، وغيرهم من طريق سليمان التيمي عن أبي عثمان، قال الحافظ في "التلخيص 110/2": وأعله ابن القطان بالاضطراب، وبالوقف، وبجهالة حال أبي عثمان وأبيه، ونقل أبو بكر بن العربي عن الدارقطني أنه قال: هذا حديث ضعيف الإسناد، مجهول المتن، ولا يصح في الباب حديث". وانظر: الإرواء "688".

(1/93)

194- وتجهيز الميت، بِغَسْلِهِ1 وَتَكْفِينِهِ وَالصَّلَاةِ عَلَيْهِ وَحَمْلِهِ وَدَفْنِهِ، فَرْضُ كِفَايَةٍ،
195- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تُقَدِّمُونَهَا إِلَيْهِ، وَإِنْ كَانَتْ غَيْرَ ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ" 2.
196- وَقَالَ: "نَفْسُ اَلْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضَى عَنْهُ" رَوَاهُ أَحْمَدُ وَاَلتِّرْمِذِيُّ3.
197- وَالْوَاجِبُ فِي اَلْكَفَنِ: ثَوْبٌ يَسْتُرُ جَمِيعَهُ، سِوَى رَأْسِ المحرم، ووجه المحرمة4.
198- وصفة الصلاة عليه:
__________
1 في "ب، ط": "كتغسيله".
2 أخرجه البخاري "182/3"، ومسلم "944".
3- أخرجه أحمد "440/2، 475، 508"، والترمذي "1078، 1079"، وابن ماجه "2413"، والدارمي "262/2"، والحاكم وقال: صحيح على شرط الشيخين.
4 قال الشيخ في "نور البصائر ص 22": وينبغي أن يتولى تغسيله عارف بأحكام الغسل، أمين، ثم بعد تغسيله يكفن الرجل في ثلاث لفائف بيض، يلف في كل واحدة منها، ويجعل الحنوط على منافذه ومواضع سجوده، وبين أكفانه، والمرأة تكفن في إزار ورداء وخمار ولفافتين.

(1/94)

1- أن يقوم فيكبر1 فيقرأ الفاتحة.
2- ثُمَّ يُكَبِّرَ وَيُصَلِّيَ عَلَى اَلنَّبِيِّ صلى الله عليه وسلم.
3- ثُمَّ يُكَبِّرَ وَيَدْعُوَ لِلْمَيِّتِ فَيَقُولَ:
اَللَّهُمَّ اِغْفِرْ لحيِّنا وَمَيِّتِنَا، وَصَغِيرِنَا وَكَبِيرِنَا2، وَشَاهِدِنَا وَغَائِبِنَا، وذَكَِرنا وَأُنْثَانَا، اَللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى اَلْإِسْلَامِ، وَمَنْ تَوَفَّيْتَهُ فتوفَّه عَلَى اَلْإِيمَانِ3.
اَللَّهُمَّ اِغْفِرْ لَهُ، وَارْحَمْهُ، وَعَافِهِ، وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ، وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، ونَقِّهِ مِنْ اَلذُّنُوبِ كَمَا يُنَقَّى اَلثَّوْبُ اَلْأَبْيَضُ مِنْ اَلدَّنَسِ، اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ، وَلَا تَفْتِنَّا بَعْدَهُ، وَاغْفِرْ لَنَا وَلَهُ. 4.
وَإِنْ كَانَ صَغِيرًا قَالَ بَعْدَ اَلدُّعَاءِ اَلْعَامِّ: اللهم اجعله
__________
1 في "ب، ط": "أن يكبر".
2 في " ب، ط" جعلت هذه متأخرة بعد قوله: "أنثانا".
3 أخرجه أحمد "368/2"، وأبو داود "3201"، والترمذي "1024"، وابن ماجه "1498"، وابن حبان "موارد 757"، والحاكم "358/1"، وقال: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه.
4 أخرجه مسلم "963"، وقوله: "اللهم لا تحرمنا أجره ... " قطعة في ختام الحديث الذي قبله.

(1/95)

فَرَطًا1 لِوَالِدَيْهِ، وَذُخْرًا، وَشَفِيعًا مُجَابًا، اَللَّهُمَّ ثَقِّلْ بِهِ مَوَازِينَهُمَا، وَأَعْظِمْ بِهِ أُجُورَهُمَا، وَاجْعَلْهُ فِي كَفَالَةِ إِبْرَاهِيمَ، وقِهِ بِرَحْمَتِكَ عَذَابَ اَلْجَحِيمِ2.
199- ثُمَّ يكبر ويسلم.
200- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ، فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلًا، لَا يُشْرِكُونَ بِاَللَّهِ شَيْئًا، إِلَّا شَفَّعَهُمْ اَللَّهُ فِيهِ" رَوَاهُ مُسْلِمٌ3.
201- وَقَالَ: "مَنْ شَهِدَ اَلْجِنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ فَلَهُ قِيرَاطَانِ، قِيلَ: وَمَا اَلْقِيرَاطَانِ؟ قَالَ: مِثْلُ اَلْجَبَلَيْنِ اَلْعَظِيمَيْنِ" مُتَّفَقٌ عليه4.
202- وَنَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ:
1- يُجَصَّصَ اَلْقَبْرُ.
2- وَأَنْ يُقْعَدَ عَلَيْهِ.
3- وَأَنْ يُبْنَى عليه. رواه مسلم5.
__________
1 الفَرَط: السابق المتقدم، أي: اجعله سابقا لهما إلى الجنة، والفرط: يقال للواحد والجمع.
2 هذا دعاء ذكره الفقهاء كابن قدامة في "المغني"، وليس حديثًا.
3 أخرجه مسلم "948".
4 رواه البخاري "196/3"، ومسلم"945".
5 أخرجه مسلم "970"، وقد بيَّن الشيخ أن البناء على القبور =

(1/96)

203- وكان إذا فرغ من دفن الميت وقف عليه، وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل" رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ اَلْحَاكِمُ1.
204- وَيُسْتَحَبُّ تَعْزِيَةُ اَلْمُصَابِ بِالْمَيِّتِ.
205- وَبَكَى اَلنَّبِيُّ -صلى الله عليه وسلم- عَلَى اَلْمَيِّتِ، وَقَالَ: "إِنَّهَا رَحْمَةٌ" 2.
206- مَعَ أَنَّهُ لَعَنَ اَلنَّائِحَةَ3 وَالْمُسْتَمِعَةَ4.
207- وَقَالَ: "زُورُوا اَلْقُبُورَ، فإنها تذكر بالآخرة" رواه مسلم5.
208- وَيَنْبَغِي لِمَنْ زَارَهَا أَنْ يَقُولَ: "اَلسَّلَامُ عَلَيْكُمْ أَهْلَ دَارِ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إِنْ شاء الله بكم لاحقون، (ويرحم
__________
= وتجصيصها وتبخيرها والجلوس والكتابة عليها، كله محرم؛ لأن الوعيد الوارد في ذلك لا يقصر عن درجة التحريم. "المختارات الجلية، ص: 54".
1 أخرجه أبو داود "3221"، والحاكم "370/1"، والبيهقي "56/4"، وحسنه النووي في الأذكار "147".
2 رواه البخاري "173/3".
3 النياحة: البكاء على الميت بصياح وعويل.
4 رواه أبو داود "3128" عن أبي سعيد، وفيه عطية العوفي وابنه وحفيده، وكلهم ضعفاء، من طرق أخرى لا يصح شيء منها. "إرواء الغليل "769".
5 أخرجه مسلم "977".

(1/97)

اَللَّهُ اَلْمُسْتَقْدِمِينَ مِنْكُمْ وَالْمُسْتَأْخِرِينَ، نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ) 1، اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُمْ، وَلَا تَفْتِنَّا بَعْدَهُمْ، وَاغْفِرْ لَنَا وَلَهُمْ، نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ"2.
209- وَأَيُّ قُرْبَةٍ فَعَلَهَا وَجَعَلَ ثَوَابَهَا لِحَيٍّ أَوْ مَيِّتٍ مُسْلِمٍ3، نَفَعَهُ ذَلِكَ. والله أعلم.
__________
1 ليست في: "ب، ط".
2 هذا الدعاء مجموع من عدة روايات، ينظر "جامع الأصول" "157/11".
3 في "ب، ط": "ثوابها لمسلم نفعه".

(1/98)


كتاب الزكاة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الزكاة
مدخل
...
كِتَابُ الزَّكَاةِ
210- وهى واجبة على:
1- كل مسلمٍ.
2- حُرٍّ.
3- مَلَكَ نِصَابًا.
211- ولا زكاة في مال حتى يحول عليه الحول، إلا:
1- الخارج من الأرض.
2- وما كان تابعًا للأصل، كَنَمَاء النصاب، وربح التجارة، فإن حولهما حول أصلهما.
212- ولا تجب الزكاة إلا في أربعة أنواع:
1- السائمة من بهيمة الأنعام.
2- والخارج من الأرض.
3- والأثمان.
4- وعروض التجارة1.
__________
1 قرر الشيخ أن إبدال النصاب بنصاب زكوي آخر لا يقطع الزكاة، ولا يمنعها، سواء كان جنسه أو من جنس آخر.
كما قرر الشيخ أنه يعتبر لوجوب الزكاة، بقاء المال إلى التمكن من =

(1/99)

[زَكَاةُ السَّائِمَةِ]
213- فأما السَّائِمة1: فَالْأَصْلُ فِيهَا حَدِيثُ أنسٍ، أَنَّ أَبَا بَكْرٍ-رضي الله عنه-كَتَبَ لَهُ:
هَذِهِ فَرِيضَةُ اَلصَّدَقَةِ اَلَّتِي فَرَضَهَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- عَلَى اَلْمُسْلِمِينَ، وَاَلَّتِي أَمَرَ اَللَّهُ بها رسوله2:
فِي أَرْبَعٍ وَعِشْرِينَ مِنْ اَلْإِبِلِ فَمَا دُونَهَا من الغنم، في3 كُلِّ خمسٍ: شاةٌ،
فَإِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ إلى خمس وثلاثين ففيها: بنت مَخَاضٍ4 أنثى، فإن لم تكن فابن لَبُونٍ5 ذكر.
__________
= الأداء، وأنه إذا تلف قبل ذلك بلا تفريط ولا ضمان على صاحبه.
كما صحح، جواز نقل الزكاة ولو لمسافة قصر، إذا كان ذلك لمصلحة. "المختارات الجلية، ص: 56، 58".
1 السَّائمة: هي التي ترعى في المباح، الحول أو أكثره، والسوم: إرسال الماشية في الأرض ترعى فيها.
2 في "أ": لم يذكر الحديث، وإنما قال: "إلى آخر الحديث المشهور وهو محتوٍ على أحكام كثيرة".
3 رواية البخاري: "من".
4 وهي ما تَمَّ لها سنة، سُمِّيَت بذلك؛ لأن أمها قد مخضت في الغالب، والماخض: الحامل.
5 وهو ما تَمَّ له سنتان؛ لأن أمه قد وضعت غيره غالبًا، فهي ذات لبن. ومثله بنت اللبون.

(1/100)

فإذا بلغت ستًّا وثلاثين إلى خمس وأربعين، ففيها: بنت لبون أنثي.
فَإِذَا بَلَغَتْ سِتًّا وَأَرْبَعِينَ إِلَى سِتِّينَ فَفِيهَا: حِقَّةٌ1 طَرُوقَةُ اَلْجَمَلِ.
فَإِذَا بَلَغَتْ وَاحِدًا وَسِتِّينَ إِلَى خمس وسبعين ففيها: جَذَعَة2.
فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ إِلَى تِسْعِينَ فَفِيهَا: بِنْتَا لَبُونٍ.
فَإِذَا بَلَغَتْ إِحْدَى وَتِسْعِينَ إِلَى عِشْرِينَ وَمِائَةٍ فَفِيهَا: حِقَّتَانِ طَرُوقَتَا اَلْجَمَلِ.
فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ، فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ، وَفِي كُلِّ خَمْسِينَ: حِقَّةٌ.
وَمَنْ لَمْ يَكُنْ مَعَهُ إِلَّا أَرْبَعٌ مِنْ اَلْإِبِلِ فَلَيْسَ فِيهَا صَدَقَةٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَفِي صَدَقَةِ اَلْغَنَمِ:
فِي سَائِمَتِهَا إِذَا كَانَتْ أربعين إلى عشرين ومائة: شاة.
__________
1 ما تم لها ثلاث سنين؛ لأنها استحقت أن يطرقها الفحل، وأن يحمل عليها وتركب.
2 ما تم لها أربع سنين، والجذع: اسم له في زمن وليس بسن تنبت أو تسقط، كما في القاموس.

(1/101)

فإذا زادت على عشرين ومائة إلى مائتين، ففيها شاتان.
فإذا زادت على مائتين إلى ثلاثمائة، ففيها ثلاث شياة.
فإذا زادت على ثلاثمائة، ففي كل مائة شاة.
فإذا كانت سائمة الرجل ناقصة عن أربعين شاة، فَلَيْسَ فِيهَا صَدَقَةٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ، وَلَا يُفَرَّقُ بَيْنَ مجتمع خشية الصدقة1.
وَمَا كَانَ مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بالسوية2.
__________
1 صورة الجمع بين المتفرق: أن يجمع ثلاثة نفر شياههم ولكل واحد أربعون شاة، فإذا لم يجمعوها كان على كل واحد شاة، وإذا جمعوها لم يجب فيها جميعا إلا شاة.
وصورة التفريق بين مجتمع: أن يكون لرجلين مائتا شاة وشاة، فيكون عليهم فيها ثلاث شياه، فيفرقونها حتى لا يكون على كل واحد منهما إلا شاة واحدة.
2 المراد: أنهما إذا خلطا ما يملكانه من المواشي فبلغت النصاب أخرجا زكاتهما كأنهما لرجل واحد، وكان على كل واحد منهما بحساب ماشيته، فإذا كان لكل منهما عشرون شاة، فإن عليهما شاة، فتؤخذ من أحدهما ويرجع على صاحبه بنصف قيمة الشاة، وهكذا.

(1/102)

وَلَا يُخْرِجُ فِي اَلصَّدَقَةِ هَرِمَةً وَلَا ذَاتَ عوار1.
وفي الرقة2 فِي مِائَتَيْ دِرْهَمٍ: رُبْعُ اَلْعُشْرِ.
فَإِنْ لَمْ يَكُنْ إِلَّا تِسْعُونَ وَمِائَةٌ فَلَيْسَ فِيهَا صَدَقَةٌ، إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَمَنْ بَلَغَتْ عِنْدَهُ اَلْإِبِلِ صَدَقَةُ اَلْجَذَعَةِ، وَلَيْسَتْ عِنْدَهُ جَذَعَةٌ، وَعِنْدَهُ حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْحِقَّةُ، وَيُجْعَلُ مَعَهَا شاتين إن استيسرتا له، أو عشرين دِرْهَمًا.
وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ اَلْحِقَّةِ وَلَيْسَتْ عِنْدَهُ اَلْحِقَّةُ، وَعِنْدَهُ اَلْجَذَعَةُ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْجَذَعَةُ، وَيُعْطِيهِ اَلْمُصَّدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ. رواه البخاري3.
214- وَفِي حَدِيثِ مُعَاذٍ: أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ ثَلَاثِينَ بَقَرَةٍ: تَبِيعًا أَوْ تَبِيعَة4، وَمِنْ كُلِّ أَرْبَعِينَ: مُسِنَّةً5، رَوَاهُ أَهْلُ اَلسُّنَن6.
__________
1 ذات العوار، قيل: هي العوراء، وقيل: هي المعيبة.
2 الرِّقَة: الدراهم المضروبة من الفضة، جمعها: رقات ورقون.
3 رَوَاهُ اَلْبُخَارِيُّ "316/3، 317".
4 ما تم له سنة، وسمي تبيعا؛ لأنه يتبع أمه في المسرح.
5 ما تمَّ له سنتان، وسميت بذلك لزيادة سنها.
6 أخرجه أبو داود "1578"، والترمذي "623" وحسنه، والنسائي "26/5"، وابن ماجه "1803"، والحاكم "398/1"، وقال: صحيح على شرط الشيخين، ولم يخرجاه.

(1/103)

زكاة ألأثمان والخارج من الأرض
...
215- وأما صدقة الأثمان:
فقد تقدم1 أَنَّهُ لَيْسَ فِيهَا شَيْءٌ حَتَّى تَبْلُغَ مِائَتَي2 درهم، وفيها ربع العشر.
216- وَأَمَّا صَدَقَةُ اَلْخَارِجِ مِنْ اَلْأَرْضِ مِنْ اَلْحُبُوبِ وَالثِّمَارِ3.
فَقَدْ قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ اَلتَّمْرِ صَدَقَةٌ" مُتَّفَقٌ عَلَيْهِ4.
وَالْوَسْقُ: سِتُّونَ صَاعًا، فَيَكُونُ اَلنِّصَابُ لِلْحُبُوبِ وَالثِّمَارِ: ثَلَاثُمِائَةِ صَاعٍ بِصَاعِ اَلنَّبِيِّ صلى الله عليه وسلم.
217- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "فِيمَا سَقَتْ اَلسَّمَاءُ وَالْعُيُونُ، أَوْ كَانَ عَثَرِيًا: اَلْعُشْرُ، وَفِيمَا سُقي بالنضح: نصف العشر". رواه البخاري5.
__________
1 ليست في "ب، ط".
2 في "ط": مائتا.
3 المكيلة المدخرة. "نور البصائر، ص: 24".
4 رواه البخاري "332/3، ومسلم "979".
5 رواه البخاري "347/3". والعَثَرِي: هو الذي يشرب الماء بعروقه من غير سقي، فهو من عَثَرَ على الشيء عثورا؛ لأنه عثر على الماء من غير عمل صاحبه.

(1/104)

218- وَعَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ قَالَ: أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم: "إِذَا خَرَصْتُمْ فَخُذُوا1 وَدَعُوا اَلثُّلُثَ، فَإِنْ لَمْ تَدَعُوا الثلث فدعوا الربع" رواه أهل السنن2.
__________
1 ليست في "ب، ط".
2 أخرجه أبو داود "1605"، والترمذي "643"، والنسائي "42/5"، وابن حبان "موارد 498"، والحاكم "402/1"، وقال: هذا حديث صحيح الإسناد. قال في التلخيص: رواه أحمد وأصحاب السنن الثلاث وابن حبان والحاكم من حديث ابن أبي حثمة، وفي إسناده عبد الرحمن بن مسعود بن دينار الراوي عن سهل، قال البزار: وقد تفرد به، وقال ابن القطان: لا يعرف حاله، قال الحاكم: وله شاهد رواه البزار من طريق ابن لهيعة. وله شاهد بإسناد متفق على صحته أن عمر بن الخطاب أمر به. والمراد بالحديث: أن على جباة الزكاة الذين يبعثهم الإمام أت يتركوا لأصحاب الزروع والثمار ثلث الزكاة أو ربعها حسب المصلحة ليفرقوه بأنفسهم على أقاربهم وجيرانهم ونحوهم.

(1/105)

زَكَاةَ عُرُوضٍ اَلتِّجَارَةِ
...
219- وَأَمَّا عُرُوضُ اَلتِّجَارَةِ: وَهُوَ1 كُلُّ مَا أُعِدَّ لِلْبَيْعِ وَالشِّرَاءِ لِأَجْلِ اَلرِّبْحِ.
220- فَإِنَّهُ يُقَوَّمُ إِذَا حَالَ اَلْحَوْلُ بِالْأَحَظِّ لِلْمَسَاكِينِ من ذهب أو فضة2.
__________
1 في "ط": "وهي".
2 قال الشيخ: الصحيح جواز دفع زكاة العروض من العروض؛ لأن الزكاة مواساة، فلا يكلفها من غير ماله، كما أن الصحيح جواز إخراج القيمة في الزكاة إذا كان في ذلك مصلحة للجهة المخرج عليها، وأن العقارات=

(1/105)

221- ويجب فيه: ربع العشر.
222- وَمَنْ كَانَ لَهُ دَيْنٌ وَمَالٌ لَا يَرْجُو وُجُودَهُ، كَاَلَّذِي عَلَى مُمَاطِلٍ أَوْ مُعْسِرٍ لَا وَفَاءَ لَهُ، فَلَا زَكَاةَ فِيهِ1.
223- وَإِلَّا، فَفِيهِ اَلزَّكَاةُ.
224- وَيَجِبُ اَلْإِخْرَاجُ مِنْ وَسَطِ اَلْمَالِ.
225- وَلَا يُجْزِئُ مِنْ اَلْأَدْوَنِ.
226- وَلَا يَلْزَمُ اَلْخِيَارُ2 إِلَّا أَنْ يَشَاءَ رَبُّهُ.
227- وَفِي حَدِيثِ أَبِي هُرَيْرَةَ مرفوعًا: "في الركاز الْخُمْس" متفق عليه3.
__________
= المعدة للكراء إذا لم تجب الزكاة في أقيامها، فإنها تجب في أجرتها وريعها في الحال، ولا يشترط أن يحول الحول على الأجرة، بل تجعل كربح التجارة ونتاج السائمة. "المختارات الجلية، ص: 56". كما بيَّن الشيخ: أن بيت الإنسان وعقاره الذي يقتنيه والفرش والأواني التي يستعملها، والحيوانات-غير الإبل والبقر والغنم- فلا زكاة فيها إلا إذا كانت للتجارة فتزكى زكاة عروض. "نور البصائر، ص: 25".
1 قرر الشيخ أن الزكاة في مثل هذه الأموال لا تجب إلا إذا قبضها وحال عليها الحول بعد قبضها. "المختارات الجلية، ص: 55".
2 الخيار: الأعلى والأجود.
3 أخرجه البخاري "364/3"، ومسلم "1710".
الركاز: هو الكنز الجاهلي يوجد في بطن الأرض، فالركاز خاص بما يكون مدفونًا.

(1/106)

بَابُ زَكَاةِ الفِطْرِ
228- عَنْ1 اِبْنِ عُمَرَ قَالَ:
فَرَضَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- زَكَاةَ اَلْفِطْرِ: صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا من شعير، عَلَى اَلْعَبْدِ وَالْحُرِّ، وَالذَّكَرِ وَالْأُنْثَى، وَالصَّغِيرِ وَالْكَبِيرِ مِنْ اَلْمُسْلِمِينَ.
وَأُمِرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوجِ اَلنَّاسِ إِلَى اَلصَّلَاةِ. مُتَّفَقٌ عَلَيْهِ2.
229- وَتَجِبُ:
1- لِنَفْسِهِ، وَلِمَنْ3 تَلْزَمُهُ مُؤْنَتُهُ.
2- إِذَا كَانَ ذَلِكَ فَاضِلًا عَنْ قُوتِ يَوْمِهِ وَلَيْلَتِهِ.
3- صَاعٌ4 مِنْ تَمْرٍ أَوْ شَعِيرٍ أَوْ أَقِطٍ أَوْ زَبِيبٍ أو بُرٍّ.
230- والأفضل فيها: الأنفع5.
__________
1 في "أ": "وعن".
2 أخرجه البخاري "367/3"، ومسلم "984، 986".
3 في "ب، ط": "عن نفسه وعمن".
4 في "ب، ط": "صاعا".
5 قال الشيخ: الصحيح، أنه لا يجزئ إخراج الفطرة إذا لم تكن تقتات في البلد والمحل الذي تخرج فيه، كما أنه يجزئ من الحبوب والثمار غير =

(1/107)

231- ولا يحل تأخيرها عن يوم العيد.
232- وقد فَرَضَهَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- طهرة للصائم من اللغو والرفث، وطعمة للمساكين.
فمن أداها قبل الصلاة فهي زكاة مقبولة.
ومن أداها بعد الصلاة فهي صدقة من الصدقات.
رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ1.
233- وَقَالَ صلى الله عليه وسلم: "سَبْعَةٌ يُظِلُّهُمْ اَللَّهُ فِي ظِلِّهِ، يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ: إِمَامٌ عَادِلٌ، وَشَابٌّ نَشَأَ فِي طَاعَةِ اَللَّهِ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ2 بِالْمَسَاجِدِ، وَرَجُلَانِ تَحَابَّا فِي اَللَّهِ، اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ، وَرَجُلٌ دَعَتْهُ اِمْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ، فَقَالَ: إِنِّي أَخَافُ اَللَّهَ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شماله ما تنفقه يمينه، ورجل ذكر الله خاليًا ففاضت عيناه" متفق عليه 3.
__________
= الأصناف الخمسة، إذا كانت تقتات في المحل الذي تخرج فيه. "المختارات الجلية، ص: 57".
1 رواه أبو داود "1609"، وابن ماجه "1827"، والحاكم "409/1"، وقال: هذا حديث صحيح على شرط البخاري، ولم يخرجاه.
2 في "ب، ط": "معلق قلبه".
3 رواه البخاري "143/2"، ومسلم "1031". ومناسبة ذكر الشيخ =

(1/108)

بَابُ أَهْلِ الزَّكَاةِ وَمَنْ تُدْفَعُ لَهُ
234- لَا تُدْفَعُ اَلزَّكَاةُ إِلَّا لِلْأَصْنَافِ اَلثَّمَانِيَةِ1 اَلَّذِينَ ذَكَرَهُمْ اَللَّهُ بِقَوْلِهِ: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [اَلتَّوْبَةِ: 60] .
235- وَيَجُوزُ اَلِاقْتِصَارُ عَلَى وَاحِدٍ مِنْهُمْ؛ لِقَوْلِهِ صلى الله عليه وسلم لِمُعَاذٍ2: "فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ3، فَأَعْلِمْهُمْ أَنَّ اَللَّهَ اِفْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدَّ عَلَى فُقَرَائِهِمْ" مُتَّفَقٌ عَلَيْهِ4.
236- وَلَا تَحِلُّ الزكاة:
__________
= للحديث: أن فيه الترغيب في الصدقة والإسرار بها.
1 في "ب، ط": "إلا للثمانية".
2 ليست في: "أ".
3 في "أ، ب": "أطاعوا لك لذلك".
4 أخرجه البخاري "357/3"، ومسلم "19". ووجه الدلالة من الحديث: أنه ذكر صنفًا واحدًا من الأصناف الثمانية، فدلَّ على جواز الاقتصار على صنف واحد.

(1/109)

1- لغني،
2- وَلَا لِقَوِيٍّ مُكْتَسِبٍ1،
3- وَلَا لِآلِ مُحَمَّدٍ، وَهُمْ بَنُو هَاشِمٍ وَمَوَالِيهِمْ،
4- وَلَا لِمَنْ تَجِبُ عَلَيْهِ نَفَقَتُهُ حَالَ2 جَرَيَانِهَا،
5- وَلَا لِكَافِرٍ.
237- فَأَمَّا صَدَقَةُ اَلتَّطَوُّعِ فَيَجُوزُ دَفْعُهَا إِلَى هَؤُلَاءِ وَغَيْرِهِمْ.
238- وَلَكِنْ كُلَّمَا كَانَتْ أَنْفَعَ نَفْعًا عَامًّا أَوْ خَاصًّا فَهِيَ أَكْمَلُ.
239- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَنْ سَأَلَ اَلنَّاسَ أَمْوَالَهُمْ تَكَثُّرًا فَإِنَّمَا يَسْأَلُ جَمْرًا، فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ" رَوَاهُ مُسْلِمٌ3.
240- وَقَالَ لِعُمَرَ، رضي الله عنه: "مَا جَاءَكَ مِنْ هَذَا اَلْمَالِ وَأَنْتَ غَيْرُ مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ، وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ" رواه مسلم4.
__________
1 في "أ": "ولا تحل الزكاة لغني مكتسب".
2 في "ب، ط": "وقت".
3 مسلم "1041".
4 أخرجه البخاري "337/3"، ومسلم "1045". ومعنى، "غير مشرف" أي: غير متعرض له، وحريص عليه. ومعنى "وما لا"، أي: وما لا يكون كذلك، بأن لا يجيء إليك إلا ونفسك مائلة إليه، فلا تتبعه نفسك في الطلب واتركه. ينظر: "توضيح الأحكام للبسام 120/3".

(1/110)


كتاب الصيام - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الصِّيَامِ
241- الأصل فيه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} الآيات. [البقرة: 183] .
242- ويجب صيام رمضان على كل:
1- مُسْلِمٍ 1،
2- بَالِغٍ،
3- عَاقِلٍ،
4- قَادِرٍ عَلَى اَلصَّوْمِ،
5- بِرُؤْيَةِ2 هلاله، أو إكمال شعبان ثلاثين يومًا3،
__________
1 ليست في: "أ".
2 في "أ": "برؤيته".
3 قرر الشيخ أنه إذا كان ليلة الثلاثين من شعبان غيم أو قتر، أنه لا يجب صيام ذلك اليوم، ولا يستحب، وقال: الصواب أن المطالع إذا اختلفت فلكل قوم رؤيتهم، وحديث كريب عن ابن عباس صريح في ذلك. قال: وإذا قامت البينة في أثناء النهار برؤية هلال رمضان لزمهم الإمساك قولا واحدًا، واختار شيخ الإسلام: أنه لا يلزمهم قضاء ذلك اليوم، وقوله قوي جدًا، مبني على أصل: وهو أن الأحكام لا تلزم إلا =

(1/111)

قال صلى الله عليه وسلم: "إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غُمَّ عليكم فاقدروا له" مُتَّفَقٌ عَلَيْهِ1.
وَفِي لفظٍ: "فَاقْدُرُوا لَهُ2 ثَلَاثِينَ"، وَفِي لَفْظٍ: "فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" رَوَاهُ اَلْبُخَارِيُّ3.
243- وَيُصَامُ بِرُؤْيَةِ عَدْلٍ لِهِلَالِهِ4، وَلَا يُقْبَلُ فِي بَقِيَّةِ اَلشُّهُورِ إِلَّا عَدْلَانِ.
244- وَيَجِبُ تَبْيِيتُ اَلنِّيَّةِ لِصِيَامِ اَلْفَرْضِ.
245- وَأَمَّا اَلنَّفْلُ فَيَجُوزُ بِنَيَّةٍ من النهار.
246- وَالْمَرِيضُ اَلَّذِي يَتَضَرَّرُ بِالصَّوْمِ، وَالْمُسَافِرُ، لَهُمَا اَلْفِطْرُ وَالصِّيَامُ5.
247- وَالْحَائِضُ وَالنُّفَسَاءُ، يَحْرُمُ عَلَيْهِمَا اَلصِّيَامُ، وَعَلَيْهِمَا القضاء.
__________
= بعد بلوغها ... "المختارات، ص: 59، 60".
1 أخرجه البخاري "113/4"، ومسلم "1080".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "119/4"، ومسلم "1081".
4 زيادة من: "ط".
5 صَوَّب الشيخ، أن المسافر لا يلزمه الصيام في كل أحواله، ولو اليوم الذي يعلم أنه يقدم فيه قبل وصوله للإقامة. "المختارات الجلية، ص: 61".

(1/112)

248- والحامل والمرضع إذا خافتا على ولديهما، أفطرتا، وقَضَتَا، وأطعمتا عن كل يوم مسكينًا.
249- والعاجز عن الصوم، لكبر أو مرض لا يرجى برؤه، فإنه يطعم عن كل يوم مسكينًا.
250- ومن أفطر فعليه القضاء فقط، إذا كان فطره بأكل، أو بشرب، أو قيء عمدًا، أو حجامة، أو إمناء بمباشرة.
251- إلا من أفطر بجماع1 فَإِنَّهُ يَقْضِي وَيَعْتِقُ رَقَبَةً، فَإِنْ لَمْ يَجِدْ فَصِيَامُ2 شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ3 سِتِّينَ مِسْكِينًا.
252- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اَللَّهُ وَسَقَاهُ" مُتَّفَقٌ عَلَيْهِ4.
253- وَقَالَ: "لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ ما عجلوا الفطر" متفق عليه5.
__________
1 قال الشيخ: الصحيح أن الْمُجَامِعَ والْمُجَامَع ناسيا أو مُكْرَهًا أنه لا فطر عليه ولا كفارة؛ لأنه إذا كان الأكل الذي هو أصل المفطرات قد عفي فيه عن النسيان، فالجماع كذلك. "المختارات الجلية، ص: 63".
2 في "ب، ط": "فيصوم".
3 في "ط": "فيطعم".
4 أخرجه البخاري "155/4"، ومسلم "1155".
5 أخرجه البخاري "198/4"، ومسلم "1098".

(1/113)

254- وقال: "تسحروا، فإن في السحور بركة" مُتَّفَقٌ عَلَيْهِ1.
255- وَقَالَ: "إِذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ، فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى ماء، فإنه طهور" رواه الخمسة2.
256- وَقَالَ صلى الله عليه وسلم: "مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ، وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يدعَ طَعَامَهُ وَشَرَابَهُ" رَوَاهُ اَلْبُخَارِيُّ3.
257- وَقَالَ: "مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ، صَامَ عَنْهُ وليُّه" مُتَّفَقٌ عَلَيْهِ4.
258- وَسُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ، فَقَالَ: "يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ، والباقية".
259- وسئل عن صوم عَاشُورَاءَ، فَقَالَ: "يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ".
260- وَسُئِلَ عَنْ صَوْمِ يَوْمِ اَلِاثْنَيْنِ، فَقَالَ: "ذَاكَ يَوْمٌ وُلِدْتُ فِيهِ، وَبُعِثْتُ فِيهِ، أَوْ أُنْزِلَ عَلَيَّ فِيهِ" رواه
__________
1 أخرجه البخاري "139/4"، ومسلم "1095".
2 رواه أحمد " 17/4، 214"، وأبو داود "255"، والترمذي "658، 659" وصححه، وابن ماجه "1699"، وابن خزيمة "2067"، وابن حبان "موارد 892، 893"، والحاكم "432/1"، وقال: صحيح على شرط البخاري، والبيهقي "238/4".
3 أخرجه البخاري "116/4، 473/10".
4 أخرجه البخاري "192/4"، ومسلم "1147".

(1/114)

مسلم1.
261- وقال: "من صام رمضان، ثم أَتْبَعَهُ ستًّا من شوال، كان كصيام الدهر" رَوَاهُ مُسْلِمٌ2.
262- وَقَالَ أَبُو ذَرٍّ: أَمَرَنَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- أَنْ نَصُومَ مِنْ اَلشَّهْرِ (ثَلَاثَةَ أَيَّامٍ) 3، ثَلَاثَ عَشْرَةَ، وَأَرْبَعَ عشرة، وخمس عشرة رواه النسائي والترمذي4.
263- ونهى عَنْ صِيَامِ يَوْمَيْنِ: يَوْمِ اَلْفِطْرِ، وَيَوْمِ اَلنَّحْرِ، مُتَّفَقٌ عَلَيْهِ5.
264- وَقَالَ: "أَيَّامُ اَلتَّشْرِيقِ، أَيَّامُ أَكْلٍ وَشُرْبٍ، وَذِكْرٌ لِلَّهِ عز وجل" رَوَاهُ مُسْلِمٌ6.
265- وَقَالَ: "لَا يصومنَّ أَحَدُكُمْ يَوْمَ اَلْجُمْعَةِ، إِلَّا أَنْ يَصُومَ يَوْمًا قَبْلَهُ أَوْ يَوْمًا بَعْدَهُ" متفق عليه7.
__________
1 رواه مسلم "1162".
2 رواه مسلم "1164".
3 زيادة من: "ب، ط".
4 أخرجه أحمد "150/5"، والترمذي "761"وحسنه، والنسائي "223/4"، وابن حبان "موارد 943".
5 أخرجه البخاري "239/4"، ومسلم "827".
6 أخرجه مسلم "1141".
7 أخرجه البخاري "232/4"، ومسلم "1114".

(1/115)

226- وقال: "من صام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانًا واحتسابًا غفر له ما تقدم من ذنبه" مُتَّفَقٌ عَلَيْهِ1.
267- وَكَانَ صلى الله عليه وسلم يَعْتَكِفُ اَلْعَشْرَ اَلْأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اَللَّهُ، وَاعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ، مُتَّفَقٌ عَلَيْهِ2.
268- وَقَالَ: "لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: اَلْمَسْجِدِ اَلْحَرَامِ، وَمَسْجِدِي هَذَا، وَالْمَسْجِدِ اَلْأَقْصَى" متفق عليه3.
__________
1 أخرجه البخاري "92/1، 115/4"، ومسلم "760".
2 أخرجه البخاري "271/4"، ومسلم "1172"، وقد بيَّن الشيخ، أن الصحيح، عدم استحباب نية الاعتكاف لكل من دخل المسجد؛ لعدم وروده. "المختارات الجلية، ص: 63".
3 أخرجه البخاري "70/3"، ومسلم "827"، وفي هامش نسخة "ب" علق قائلا: لا أدري ما مناسبة الحديث بهذا الكتاب، وهو بالكتاب التالي أنسب، وعليه جرى العلماء قديمًا وحديثًا. اهـ.
قلت: مناسبة الحديث ظاهرة، حيث ذكر -رحمه الله- ما يدل على مشروعية الاعتكاف في الحديث الذي قبله، والاعتكاف لا يكون إلا في المسجد، ففي ذكر هذا الحديث بيان أنه لا يجوز شد الرحل للاعتكاف لأي مسجد إلا لهذه الثلاثة. والله أعلم.

(1/116)


كتاب الحج وحديث جابر في صفة حج النبي صلى الله عليه وسلم - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الحج وحديث جَابِرٍ فِي صِفَةُ حَجِّ اَلنَّبِيِّ صلى الله عليه وسلم
مدخل
...
كِتَابُ الحَجِّ
269- والأصل فيه قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] 1.
270- وَالِاسْتِطَاعَةُ أَعْظَمُ شُرُوطِهِ، وَهِيَ مِلْكُ اَلزَّادِ وَالرَّاحِلَةِ، بَعْدَ ضَرُورَاتِ اَلْإِنْسَانِ وَحَوَائِجِهِ اَلْأَصْلِيَّةِ.
271- وَمِنْ اَلِاسْتِطَاعَةِ أَنْ يَكُونَ لِلْمَرْأَةِ مَحْرَمٌ إِذَا اِحْتَاجَ لِسَفَرٍ2.
272- وَحَدِيثُ جَابِرٍ3 فِي حَجِّ اَلنَّبِيِّ -صلى الله عليه وسلم- يشتمل على أعظم
__________
1 فائدة: قرر الشيخ، أن العبد إذا حج بعد بلوغه وقبل حريته، أن حجته هي حجة الإسلام، ولا يلزمه إعادتها بعد حريته. كما قرر الشيخ أن النائب في الحج لا يلزمه أن يكون من بلد المنوب عنه. "المختارات الجلية، ص: 64".
2 في "ط": "احتاجت"، وفي "ب، ط": "إلى سفر".
3 في نسخة "أ" ما نصه: وقد ذكر في الأصل المنقول منه هذا، حديث جابر بكماله الذي رواه مسلم، وهو يشتمل على معظم أحكام الحج فليرجع إليه. اهـ. ولم يذكر حديث جابر، وهذا يبين أن النسخة التي بأيدينا قد نقلها الشيخ -رحمه الله- بِخَطِّهِ عن نسخة سابقة، هي أصل الكتاب.

(1/117)

أَحْكَامِ اَلْحَجِّ، وَهُوَ مَا رَوَاهُ مُسْلِمٌ1 عَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا،
1- أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- مَكَثَ فِي اَلْمَدِينَةِ تِسْعَ سِنِينَ لَمْ يَحُجَّ، ثُمَّ أَذَّنَ فِي اَلنَّاسِ فِي اَلْعَاشِرَةِ، أَنَّ رَسُولَ اَللَّهِ حَاجٌّ، فَقَدِمَ اَلْمَدِينَةَ بَشَرٌ كَثِيرٌ (كُلُّهُمْ يلتمس أن يأتم الناس بِرَسُولِ اَللَّهِ -صلى الله عليه وسلم- وَيَعْمَلُ مثله) 2.
2- فَخَرَجْنَا مَعَهُ حَتَّى إِذَا أَتَيْنَا: ذَا الْحُلَيْفَةِ، فَوَلَدَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ مُحَمَّدَ بْنَ أَبِي بَكْرٍ، فَأَرْسَلَتْ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم: كَيْفَ أَصْنَعُ؟ قَالَ: "اِغْتَسِلِي، وَاسْتَثْفِرِي3 بثوب، وأحرمي".
__________
1 مسلم "1218". قال النووي "170/8" عن هذا الحديث: "وهو حديث عظيم، مشتمل على جمل من الفوائد، ونفائس من مهمات القواعد، وهو من أفراد مسلم، لم يروه البخاري في صحيحه، ورواه أبو داود كرواية مسلم، قال القاضي: وقد تكلم الناس على ما فيه من الفقه وأكثروا، وصنف فيه أبو بكر بن المنذر جزءا كبيرا، وخرج فيه من الفقه مائة ونيفا وخمسين نوعا، ولو تقصّى لزيد على هذا القدر قريب منه ... ".
2 ليست في: "ب".
3 استثفار المرأة، أن تشد على وسطها شيئا، ثم تأخذ خرقة عريضة تجعلها في محل الدم، وتشدها من ورائها وقدامها؛ ليمنع الخارج، وفي معناها: الحفائظ الآن. "توضيح الأحكام: للبسام، 322/3".

(1/118)

3- (فصلى رسول الله -صلى الله عليه وسلم- فِي اَلْمَسْجِدِ) 1، ثُمَّ رَكِبَ اَلْقَصْوَاءَ2 حَتَّى إِذَا اِسْتَوَتْ بِهِ نَاقَتُهُ عَلَى اَلْبَيْدَاءِ3 أهَلَّ بِالتَّوْحِيدِ: "لَبَّيْكَ4 اَللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ اَلْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ".
4- وأهلَّ5 اَلنَّاسُ بِهَذَا اَلَّذِي يُهِلُّونَ بِهِ، فَلَمْ يَرُدَّ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- عَلَيْهِمْ شَيْئًا مِنْهُ،
5- وَلَزِمَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- تَلْبِيَتَهُ.
6- قَالَ جَابِرٌ: لَسْنَا نَنْوِي إِلَّا اَلْحَجَّ، لَسْنَا نَعْرِفُ اَلْعُمْرَةَ.
7- حَتَّى إِذَا أَتَيْنَا اَلْبَيْتَ مَعَهُ اِسْتَلَمَ الركن،
8- فطاف سبعًا6،
__________
1 ليست في: "ط".
2 اسم لناقة النبي -صلى الله عليه وسلم- وذكرت باسم العضباء والجدعاء. وقيل: وهي التي هاجر عليها.
3- البيداء: الفلاة، جمعها: بِيد.
4- لبيك، أي: إجابة لك بعد إجابة، وإقامة على طاعتك دائمة، والتثنية للتأكيد والتكثير.
5- الإهلال: رفع الصوت بالتلبية.
6- في هامش "ب" ليس في مسلم "فطاف سبعا" وما بعدها يغني عنها.

(1/119)

9- فرمل ثلاثًا1، ومشى أربعًا،
10- ثُمَّ نَفَذَ2 إِلَى مَقَامِ إِبْرَاهِيمَ فَقَرَأَ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّى} [اَلْبَقَرَةِ: 125] .
11- فَصَلَّى رَكْعَتَيْنِ، فَجَعَلَ اَلْمَقَامَ بَيْنَهُ وَبَيْنَ اَلْبَيْتِ.
12- وَفِي رِوَايَةٍ: أَنَّهُ قَرَأَ فِي اَلرَّكْعَتَيْنِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} {قُلْ يَا أَيُّهَا الْكَافِرُونَ} .
13- ثُمَّ رَجَعَ إِلَى اَلرُّكْنِ وَاسْتَلَمَهُ،
14- ثُمَّ خَرَجَ مِنْ اَلْبَابِ إِلَى اَلصَّفَا،
15- فَلَمَّا دَنَا مِنْ اَلصَّفَا قَرَأَ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [اَلْبَقَرَةِ: 158] .
16- فَرَقَى عَلَيْهِ حَتَّى رَأَى اَلْبَيْتَ،
17- فَاسْتَقْبَلَ اَلْقِبْلَةَ،
18- فَوَحَّدَ الله وكبره، قال: "لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ اَلْأَحْزَابَ وَحْدَهُ". ثُمَّ دَعَا بَيْنَ ذَلِكَ، قَالَ مِثْلَ هذا ثلاث مرات.
__________
1 الرمل: الإسراع في المشي مع مقاربة الْخُطا.
2 في "ب": "تقدم".

(1/120)

19- ثم نزل ومشي إلى المروة،
20- حتى إذا انصبت قدماه في بطن الوادي سعى،
21- حتى إذا صعدتا مشى،
22- حَتَّى أَتَى اَلْمَرْوَةَ1، فَفَعَلَ عَلَى اَلْمَرْوَةِ كَمَا فَعَلَ عَلَى اَلصَّفَا،
23- حَتَّى إِذَا كَانَ آخِرُ طَوَافِهِ عَلَى اَلْمَرْوَةِ، فَقَالَ: "لَوْ أَنِّي اِسْتَقْبَلْتُ مِنْ أَمْرِي مَا اِسْتَدْبَرْتُ لَمْ أَسُقْ اَلْهَدْيَ، وَجَعَلْتُهَا عُمْرَةً، فَمَنْ كَانَ مِنْكُمْ لَيْسَ مَعَهُ هدي فليحل وليجعلها عمرة".
24- فَقَامَ سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ، فَقَالَ: يَا رَسُولَ اَللَّهِ، أَلِعَامِنَا هَذَا، أَمْ لِأَبَدٍ؟ فَشَبَّكَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- أَصَابِعَهُ وَاحِدَةً فِي اَلْأُخْرَى، وَقَالَ: "دَخَلَتْ اَلْعُمْرَةُ فِي اَلْحَجِّ -مَرَّتَيْنِ- لَا، بَلْ لِأَبَدِ أَبَدٍ".
25- وَقَدِمَ عَلِيٌّ مِنْ اَلْيَمَنِ بِبُدْنِ اَلنَّبِيِّ2 صلى الله عليه وسلم (فَوَجَدَ فَاطِمَةَ مِمَّنْ حَلَّ، وليست ثيابًا3 صبيغًا واكتحلت،
__________
1 ذكر في هامش "ب": في الأصل مكان هذه الزيادة: "فنادى وهو على المروة والناس تحته" ولا أصل لها في مسلم ولا في غيره.
2 في المطبوع "للنبي"، والمثبت من مسلم، ونسخة "ب".
3 ليست في المطبوع، وأثبته من مسلم.

(1/121)

فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا، قال: فكان علي يقول بالعراق: فذهبت إِلَى رَسُولِ اَللَّهِ -صلى الله عليه وسلم- محرشًا على فاطمة للذي صنعت، مستفتيًا لرسول الله -صلى الله عليه وسلم- فيما ذكرت عنه، فأخبرته أني أنكرت عليها، فقال: "صَدَقَتْ، صَدَقَتْ) 1، مَاذَا قُلْتَ حِينَ فَرَضْتَ اَلْحَجَّ؟ " قَالَ: قُلْتُ: اَللَّهُمَّ إِنِّي أهلُّ بِمَا أَهَلَّ بِهِ رَسُولُكَ. قَالَ: فَإِنَّ مَعِيَ اَلْهَدْيَ فَلَا تَحِلُّ.
26- قَالَ: فَكَانَ جَمَاعَةُ اَلْهَدْيِ اَلَّذِي قَدِمَ بِهِ عَلِيٌّ مِنْ اَلْيَمَنِ، وَاَلَّذِي أَتَى بِهِ اَلنَّبِيُّ -صلى الله عليه وسلم- مِائَةً.
27- قَالَ: فَحَلَّ اَلنَّاسُ كُلُّهُمْ، وَقَصَّرُوا، إِلَّا اَلنَّبِيَّ -صلى الله عليه وسلم- وَمَنْ كَانَ مَعَهُ هَدْيٌ.
28- فَلَمَّا كَانَ يَوْمُ اَلتَّرْوِيَةِ2 تَوَجَّهُوا إِلَى مِنًى،
29- فَأَهَلُّوا بِالْحَجِّ.
30- وَرَكِبَ اَلنَّبِيُّ -صلى الله عليه وسلم- فَصَلَّى بِهَا اَلظُّهْرَ وَالْعَصْرَ، وَالْمَغْرِبَ وَالْعِشَاءَ وَالْفَجْرَ،
31- ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ اَلشَّمْسُ،
__________
1 ليست هذه القطعة من الحديث مذكورة في نسخة "ب" وهي في "ط".
2 هو اليوم الثامن من ذي الحجة.

(1/122)

32- وَأَمَرَ بِقُبَّةٍ مَنْ شَعَرٍ تُضْرَبُ لَهُ بِنَمِرَةَ1، فَسَارَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- وَلَا تَشُكَّ قُرَيْشٌ إِلَّا أَنَّهُ وَاقِفٌ عِنْدَ اَلْمَشْعَرِ اَلْحَرَامِ، كَمَا كَانَتْ قُرَيْشٌ تَصْنَعُ فِي اَلْجَاهِلِيَّةِ، فَأَجَازَ2 رَسُولُ اَللَّهِ -صلى الله عليه وسلم- حَتَّى أَتَى عَرَفَةَ، فَوَجَدَ اَلْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ، فَنَزَلَ بِهَا،
33- حَتَّى إِذَا زاغت الشمس أمر بالقصواء فرحلت له،
34- فَأَتَى بَطْنَ اَلْوَادِي3 فَخَطَبَ اَلنَّاسَ: وَقَالَ: "إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ، كَحُرْمَةِ يَوْمِكُمْ هَذَا، فِي شَهْرِكُمْ هَذَا، فِي بَلَدِكُمْ هَذَا، أَلَا كُلُّ شَيْءٍ مِنْ أَمْرِ اَلْجَاهِلِيَّةِ تَحْتَ قَدَمَيَّ مَوْضُوعٌ، وَدِمَاءُ اَلْجَاهِلِيَّةِ مَوْضُوعَةٌ، وَإِنَّ أَوَّلَ دَمٍ أَضَعُ مِنْ دِمَائِنَا: دَمُ اِبْنِ رَبِيعَةَ بْنِ اَلْحَارِثِ -كَانَ مُسْتَرْضِعًا فِي بَنِي سَعْدٍ فَقَتَلَتْهُ هُذَيْلٌ- وَرِبَا اَلْجَاهِلِيَّةِ مَوْضُوعٌ، وَأَوَّلُ رِبًا أَضَعُ مِنْ رِبَانَا رِبَا عَبَّاسِ بْنَ عَبْدِ اَلْمُطَّلِبِ، فَإِنَّهُ مَوْضُوعٌ كُلُّهُ، فَاتَّقُوا اَللَّهَ فِي اَلنِّسَاءِ، فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانَةِ اَللَّهِ، وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ الله، ولكم عليهم ألا يوطئن فرشكم
__________
1 موضع بجنب عرفات، وليست من عرفات.
2 أي: جاوز المزدلفة ولم يقف بها، بل توجه إلى عرفات.
3 أي: وادي عُرَنة، يحد عرفة من الجهة الغربية، وليس من عرفة.

(1/123)

أَحَدًا تَكْرَهُونَهُ، فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ، وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ. وَقَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنْ اِعْتَصَمْتُمْ بِهِ، كِتَابُ اَللَّهِ. وَأَنْتُمْ تُسْأَلُونَ عَنِّي، فَمَا أَنْتُمْ قَائِلُونَ؟ " قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ، وَأَدَّيْتَ، وَنَصَحْتَ، فَقَالَ بِإِصْبُعِهِ اَلسَّبَّابَةِ يَرْفَعُهَا إِلَى اَلسَّمَاءِ وَيَنْكُبُهَا1 إِلَى اَلنَّاسِ: "اَللَّهُمَّ اشهد، اللهم اشهد"، ثلاث مرات،
35- ثُمَّ أَذَّنَ بِلَالٌ، ثُمَّ أَقَامَ فَصَلَّى اَلظُّهْرَ، ثُمَّ أَقَامَ فَصَلَّى اَلْعَصْرَ،
36- وَلَمْ يصلِّ بَيْنَهُمَا شَيْئًا.
37- ثُمَّ رَكِبَ حَتَّى أَتَى اَلْمَوْقِفَ،
38- فَجَعَلَ بَطْنَ نَاقَتِهِ اَلْقَصْوَاءِ إِلَى الصَّخَرَاتِ2، وَجَعَلَ حَبْلَ المشاة3 بين يديه، واستقبل القبلة،
__________
1 في "ط" وكذلك في مسلم: "ينكتها". وقد بيَّن الشراح أن بعض الطرق وردت بالتاء وبعضها بالباء، والباء أقرب في المعنى.
2 هي صخرات ملتصقة بالأرض، تقع خلف جبل عرفات، فهي عنه شرقا، فالواقف عندها يستقبل الجبل "جبل الإل" الذي يسميه العامة "جبل الرحمة" والقبلة معا.
3 حبل المشاة بالحاء، هو الطريق الذي يسلكه المشاة، ويكون هذا الحبل أمام الواقف على الصخرات وبين يديه.

(1/124)

39- فلم يزل واقفًا حتى غربت الشمس، وذهبت الصفرة قليلًا حتى غاب القرص،
40- وأردف أسامة بن زيد خلفه، ودفع رسول الله -صلى الله عليه وسلم- وَقَدْ شَنَقَ لِلْقَصْوَاءِ اَلزِّمَامَ1، حَتَّى إِنَّ رَأْسَهَا يصيب مَوْرِكَ رَحْلِهِ2،
41- وَيَقُولُ بِيَدِهِ اَلْيُمْنَى: "أَيُّهَا اَلنَّاسُ، اَلسَّكِينَةَ، اَلسَّكِينَةَ"، كُلَّمَا أَتَى حَبْلًا3 مِنْ اَلْحِبَالِ أَرْخَى لَهَا قَلِيلًا حَتَّى تَصْعَدَ،
42- حَتَّى أَتَى اَلْمُزْدَلِفَةَ،
43- فَصَلَّى بِهَا اَلْمَغْرِبَ وَالْعِشَاءَ، بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ،
44- وَلَمْ يُسَبِّحْ بَيْنَهُمَا شَيْئًا،
45- ثُمَّ اِضْطَجَعَ حتى طلع الفجر4،
__________
1 شنق: ضمَّ وضيق، والزمام: هو الخيط الذي يشد إلى الحلقة التي في أنف البعير ليقاد به ويمنع به.
2 المورك: الموضع من الرحل يجعل عليها الراكب رجله، والرحل: ما يوضع على ظهر البعير للركوب.
3 الحبل: بالحاء، التل اللطيف من الرمل الضخم.
4 صوَّب الشيخ: أنه لا يجوز الدفع من مزدلفة قبل الفجر، إلا لأهل العذر، فيرخص لهم قبيل الفجر. "المختارات الجلية، ص: 65".

(1/125)

46- وصلى الفجر حين تبين له الصبح بأذان وإقامة،
47- ثم ركب القصواء حتى أتى المشعر الحرام،
48- فاستقبل القبلة،
49- فدعاه، وكبرَّه، وهَلَّلَهُ، ووحده،
50- فلم يزل واقفًا حتى أسفر جدًّا،
51- فدفع قبل أن تطلع الشمس،
52- وَأَرْدَفَ اَلْفَضْلَ بْنَ اَلْعَبَّاسِ، حَتَّى أَتَى بَطْنَ مُحَسِّر1، فَحَرَّكَ قَلِيلًا،
53- ثُمَّ سَلَكَ اَلطَّرِيقَ اَلْوُسْطَى اَلَّتِي تَخْرُجُ عَلَى اَلْجَمْرَةِ اَلْكُبْرَى،
54- حَتَّى أَتَى اَلْجَمْرَةَ اَلَّتِي عِنْدَ اَلشَّجَرَةِ2، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ3،
55- يكبر مع كل حصاة منها،
__________
1 مُحَسِّر: وادٍ يقع بين مزدلفة ومنى، أسرع النبي -صلى الله عليه وسلم- فيه، فكان الإسراع فيه سُنَّة.
2 كانت عند الجمرة الكبرى -جمرة العقبة- شجرة، لكنها أزيلت قديما.
3 بيَّن الشيخ أن الصواب، أن الرامي يستقبل الجمرة وقت الرمي؛ لفعل النبي -صلى الله عليه وسلم- فيجعل البيت عن يساره، ومِنَىً عن يمينه في جمرة العقبة والوسطى، والبيت عن يمينه ومنى عن يساره في الجمرة الصغرى.
"المختارات الجلية، ص: 66".

(1/126)

56- مثل حصى الْخَذْف،
57- رمى من بطن الوادي،
58- ثم انصرف إلى المنحر،
59- فنحر ثلاثًا وستين بيده،
60- ثم أعطى عليًّا فنحر ما غبر، وأشركه في هديه،
61- ثم أمر من كل بُدنة بِبَضْعة، فجعلت في قدر، وطبخت، فأكلا من لحمها، وشربا من مرقها.
62- ثم ركب رسول الله -صلى الله عليه وسلم- فَأَفَاضَ إِلَى اَلْبَيْتِ1،
63- فَصَلَّى بِمَكَّةَ اَلظُّهْرَ،
64- فَأَتَى بَنِي عَبْدِ اَلْمُطَّلِبِ، يَسْقُونَ عَلَى زَمْزَمَ، فَقَالَ: "اِنْزِعُوا بَنِي عَبْدِ اَلْمُطَّلِبِ، فَلَوْلَا أَنْ يَغْلِبَكُمْ اَلنَّاسُ عَلَى سِقَايَتِكُمْ لَنَزَعْتُ مَعَكُمْ، فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ" رَوَاهُ مُسْلِمٌ2.
273- وَكَانَ صلى الله عليه وسلم يَفْعَلُ اَلْمَنَاسِكَ، وَيَقُولُ لِلنَّاسِ: "خُذُوا عني مناسككم" 3.
__________
1 ردَّ الشيخ على القائلين بجواز تأخير طواف الإفاضة عن أيام منى "المختارات، ص: 65".
2 أخرجه مسلم "1218". وقد اختصره الشيخ هنا.
3 رواه أحمد "318/3، 332، 337، 367"، ومسلم "1297"، وغيرهما.

(1/127)

فَأَكْمَلُ مَا يَكُونُ مِنْ اَلْحَجِّ: اَلِاقْتِدَاءُ بِالنَّبِيِّ -صلى الله عليه وسلم- فِيهِ وَأَصْحَابِهِ، رَضِيَ الله عنهم.

(1/128)

أَرْكَانُ اَلْحَجِّ وَوَاجِبَاتُهُ
...
274- وَلَوْ اِقْتَصَرَ اَلْحَاجُّ عَلَى:
أ- اَلْأَرْكَانِ اَلْأَرْبَعَةِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ،
2- وَالْوُقُوفُ بِعَرَفَةَ،
3- وَالطَّوَافُ،
4- وَالسَّعْيُ.
ب- وَالْوَاجِبَاتِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ مِنْ اَلْمِيقَاتِ،
2- وَالْوُقُوفُ بِعَرَفَةَ إِلَى اَلْغُرُوبِ،
3- وَالْمَبِيتُ لَيْلَةَ اَلنَّحْرِ بِمُزْدَلِفَةَ1،
4- وَلَيَالِي أَيَّامِ اَلتَّشْرِيقِ بِمِنًى،
5- وَرَمْيُ اَلْجِمَارِ،
6- وَالْحَلْقُ أَوْ اَلتَّقْصِيرُ2، لأَجْزَأَهُ ذَلِكَ.
275- وَالْفَرْقُ بَيْنَ تَرْكِ اَلرُّكْنِ فِي اَلْحَجِّ، وترك الواجب:
__________
1 والمبيت الواجب إلى جزء من النصف الثاني من الليل. "نور البصائر، ص: 31".
2 والسابع من الواجبات: طواف الوداع. "نور البصائر، ص: 31".

(1/128)

أن تارك الركن لا يصح حجه حتى يفعله على صفته الشرعية، وتارك الواجب، حجة صحيح، وعليه إثم، ودم لتركه.

(1/129)

أَنْسَاكُ اَلْحَجِّ
276- وَيُخَيَّرُ مَنْ يُرِيدُ اَلْإِحْرَامِ بَيْنَ اَلتَّمَتُّعِ -وَهُوَ أَفْضَلُ- وَالْقِرَانِ وَالْإِفْرَادِ.
277- فَالتَّمَتُّعُ هُوَ: أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجُّ، وَيَفْرُغُ مِنْهَا، ثُمَّ يُحْرِمُ بِالْحَجِّ مِنْ عَامِهِ، وَعَلَيْهِ دَمٌ1 إِنْ لَمْ يَكُنْ مِنْ حَاضِرِي اَلْمَسْجِدِ اَلْحَرَامِ.
278- وَالْإِفْرَادُ هُوَ: أَنْ يُحْرِمَ بِالْحَجِّ مُفْرِدًا2.
279- وَالْقِرَانُ:
أَ- أَنْ يُحْرِمَ بِهِمَا مَعًا.
بِ- أَوْ يَحْرُمُ بِالْعُمْرَةِ، ثُمَّ يُدْخِلُ اَلْحَجَّ عَلَيْهَا قَبْلَ اَلشُّرُوعِ فِي طَوَافِهَا.
280- وَيُضْطَرُّ اَلْمُتَمَتِّعِ3 إِلَى هذه الصفة4.
أ- إذا خاف فوات الوقوف بعرفة إذا اشتغل بعمرته.
__________
1 في "ط": "هدي".
2 في "ط": "من الميقات مفردا".
3 زيادة من "ب، ط".
4 أي: الصفة الثانية للقِران.

(1/129)

ب- وإذا حاضت المرأة أو نفست، وعرفت أنها لا تطهر قبل وقت الوقوف بعرفة.
281- والْمُفْرِد والقارن فعلهما واحد، وعلى القارن هدي دون الْمُفْرِد.

(1/130)

محظورات الإحرام
282- وَيَجْتَنِبُ اَلْمُحْرِمُ وَقْتَ1 إِحْرَامِهِ2:
1- حَلْقَ اَلشَّعْرِ،
2- وَتَقْلِيمَ اَلْأَظْفَارِ،
3- وَلُبْسَ اَلْمِخْيَطِ، (إِنْ كَانَ رَجُلاً) 3،
4- وَتَغْطِيَةَ رَأْسِهِ إِنْ كَانَ رَجُلاً،
5- وَالطِّيبَ4 رَجُلاً وَاِمْرَأَةٌ،
6- وَكَذَا يَحْرُمُ عَلَى اَلْمُحْرِمِ: قَتْلُ صَيْدِ اَلْبَرِّ اَلْوَحْشِيِّ اَلْمَأْكُولِ، وَالدَّلَالَةُ عَلَيْهِ، وَالْإِعَانَةُ عَلَى قَتْلِهِ.
7- وَأَعْظَمُ مَحْظُورَاتِ اَلْإِحْرَامِ: اَلْجِمَاعُ؛ لِأَنَّهُ مُغَلَّظٌ تَحْرِيمُهُ5، مفسد للنسك، موجب لفدية بدنة.
__________
1 في "ب، ط": ويجتنب المحرم جميع محظورات الإحرام من.
2 صحح الشيخ: أن من فعل محظورا ناسيا فلا فدية عليه، ولو كان إزالة شعر أو ظفر، بل ولو كان صيدا. "المختارات الجلية ص 65".
3 زيادة من: "ب، ط".
4 في "ب، ط": "ومن الطيب".
5 في "ط": "تحريمه مغلظ".

(1/130)

283- وَأَمَّا فِدْيَةُ اَلْأَذَى:
إِذَا غَطَّى رَأْسَهُ، أَوْ لَبِسَ اَلْمَخِيطَ، أَوْ غَطَّتْ اَلْمَرْأَةُ وَجْهَهَا، أَوْ لبست القفازين، أو استعمال اَلطِّيبَ، فَيُخَيَّرُ بَيْنَ:
1- صِيَامِ ثَلَاثَةِ أَيَّامٍ،
2- أَوْ إِطْعَامِ سِتَّةِ مَسَاكِينَ،
3- أَوْ ذَبْحِ شَاةٍ.
284- وَإِذَا قَتَلَ اَلصَّيْدَ خُيِّرَ بَيْنَ:
1- ذَبْحِ مِثْلِهِ، إِنْ كَانَ لَهُ مثلٌ مِنَ اَلنَّعَمِ.
2- وَبَيْنَ تَقْوِيمِ اَلْمِثْلِ بِمَحَلِّ اَلْإِتْلَافِ، فَيَشْتَرِي بِهِ طَعَامًا فَيُطْعِمَهُ، لِكُلِّ مِسْكِينٍ مُدُّ بُرٍّ، أَوْ نِصْفُ صاعٍ مِنْ غَيْرِهِ،
3- أَوْ يَصُومُ عَنْ إِطْعَامِ كُلِّ مِسْكِينٍ يَوْمًا.
285- وَأَمَّا دَمُ اَلْمُتْعَةِ وَالْقِرَانِ، فَيَجِبُ فيهما ما يجزئ في الأضحية.
286- فَإِنْ لَمْ يَجِدْ صَامَ عَشَرَةَ أَيَّامٍ، ثَلَاثَةً فِي اَلْحَجِّ، وَيَجُوزُ أَنْ يَصُومَ أَيَّامَ اَلتَّشْرِيقِ عنها1، وسبعة إذا رجع.
287- وكذلك حكم:
__________
1 في "ط": "منها".

(1/131)

أَ- مَنْ تَرَكَ وَاجِبًا،
بِ- أَوْ وَجَبَتْ عَلَيْهِ اَلْفِدْيَةُ لِمُبَاشَرَةٍ.
288- وَكُلُّ هَدْيٍ أَوْ إِطْعَامٍ يَتَعَلَّقُ بِحَرَمٍ أَوْ إِحْرَامٍ: فَلِمَسَاكِينِ اَلْحَرَمِ مِنْ مقيمٍ وَأُفُقِيٍّ.
289- وَيُجْزِئُ اَلصَّوْمُ بِكُلِّ مَكَانٍ.
290- وَدَمُ النسك كالمتعة والقران والهدي المستحب1 يَأْكُلُ مِنْهُ وَيُهْدِي وَيَتَصَدَّقُ2.
291- وَالدَّمُ اَلْوَاجِبُ لِفِعْلِ اَلْمَحْظُورِ، أَوْ تَرْكِ اَلْوَاجِبِ -وَيُسَمَّى دَمَ جُبْرَان- لَا يُأكل مِنْهُ شَيْئًا، بَلْ يَتَصَدَّقُ بِجَمِيعِهِ؛ لأنه يجري مجرى الكفارات.
__________
1 في "ب، ط": "المستحب أن يأكل".
2 ضبط الشيخ ابن عقيل هذه الفقرة على هذا النحو: "دم النسك كالمتعةِ والقرانِ والهديِ المستحبِ يأكل منه ويهدي ويتصدق".

(1/132)

شروط الطواف وأحكامه
...
292- وَشُرُوطُ اَلطَّوَافِ مُطْلَقًا:
1- اَلنِّيَّةُ،
2- وَالِابْتِدَاءُ1 بِهِ مِنْ الْحَجَر،
وَيُسَنُّ2 أَنْ يَسْتَلِمَهُ وَيُقَبِّلَهُ، فَإِنْ لَمْ يستطع أشار إليه،
__________
1 في "ب، ط": "وأن يبدأ".
2 في "ب": "وسن له". وفي "ط": "يسن له".

(1/132)

وَيَقُولُ عِنْدَ ذَلِكَ: (بِسْمِ اَللَّهِ) 1، اَللَّهُ أَكْبَرُ، اَللَّهُمَّ إِيمَانًا بِكَ، وَتَصْدِيقًا بِكِتَابِكَ، وَوَفَاءً بِعَهْدِكَ، وَاتِّبَاعًا لِسُنَّةِ نَبِيِّكَ مُحَمَّدٍ صلى الله عليه وسلم.
3- وَأَنْ يَجْعَلَ اَلْبَيْتَ عَنْ يَسَارِهِ.
4- ويكمِّل اَلْأَشْوَاطَ اَلسَّبْعَةَ.
5- وَأَنْ يَتَطَهَّرَ مِنْ اَلْحَدَثِ وَالْخَبَثِ.
293- وَالطِّهَارَةُ فِي سَائِرِ اَلْأَنْسَاكِ -غَيْرَ اَلطَّوَافِ- سُنَّةٌ غير واجبة.
وَقَدْ وَرَدَ فِي اَلْحَدِيثِ: "اَلطَّوَافُ بِالْبَيْتِ صَلَاةٌ، إِلَّا أَنَّ اَللَّهَ أَبَاحَ فِيهِ اَلْكَلَامَ" 2.
294- وَسُنَّ3:
1- أن يَضْطَبِع في طواف القدوم، بأن يجعل وسط ردائه تحت عاتقه الأيمن، وطرفه على عاتقه الأيسر،
__________
1 زيادة من "ب، ط".
2 رواه الترمذي "960"، والنسائي "222/5"، والحاكم "266/2"، وقال: صحيح على شرط الشيخين، وصححه الحافظ ابن حجر في التلخيص "138/1"، ونقل تصحيحه عن ابن السكن وابن خزيمة وابن حبان. وصححه الألباني "الإرواء برقم 121".
3 في "ب": "ويسن"، وفي "ط": "ويسن له".

(1/133)

2- وأن يرمل في الثلاثة أشواط الأُوَل1 مِنْهُ، وَيَمْشِيَ فِي اَلْبَاقِي.
295- وَكُلُّ طَوَافٍ سِوَى هَذَا لَا يُسَنُّ فِيهِ رَمَلٌ وَلَا اضطباع.
__________
1 في "ط": "الأوائل".

(1/134)

296- وَشُرُوطُ اَلسَّعْيِ:
1- اَلنِّيَّةُ،
2- وَتَكْمِيلُ اَلسَّبْعَةِ،
3- وَالِابْتِدَاءُ مِنْ اَلصَّفَا.
297- وَالْمَشْرُوعُ، أَنْ يُكْثِرَ اَلْإِنْسَانُ فِي طَوَافِهِ وَسَعْيِهِ وَجَمِيعِ مَنَاسِكِهِ مِنْ ذِكْرِ اَللَّهِ وَدُعَائِهِ؛ لِقَوْلِهِ صلى الله عليه وسلم: "إِنَّمَا جُعِلَ اَلطَّوَافُ بِالْبَيْتِ، وَبِالصَّفَا وَاَلْمَرْوَةِ، وَرَمْيُ اَلْجِمَارِ لِإِقَامَةِ ذِكْرِ اَللَّهِ" 2.
298- وَعَنْ أَبِي هُرَيْرَةَ -رضي الله عنه- قَالَ: لَمَّا فَتَحَ اَللَّهُ عَلَى رَسُولِهِ مكةقام فِي اَلنَّاسِ، فَحَمِدَ اَللَّهَ، وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ:
"إِنَّ اَللَّهَ حَبَسَ عَنْ مَكَّةَ اَلْفِيلَ، وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ، وَإِنَّهَا لَمْ تَحِلَّ لأحد كان قبلي، وإنما
__________
1 في "ط": "الأوائل".
2 أخرجه أحمد "64/6، 75، 139"، وأبو داود "1888"، والترمذي "902" وصححه، والدارمي "50/2".

(1/134)

أُحِلَّتْ1 لِي سَاعَةً مِنْ نَهَارٍ، وَإِنَّمَا لَنْ تَحِلَّ لِأَحَدٍ بَعْدِي:
فَلَا يُنَفَّرُ صَيْدُهَا.
وَلَا يختلى شوكها.
وَلَا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ.
وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ".
فَقَالَ اَلْعَبَّاسُ: إِلَّا اَلْإِذْخِرَ يَا رَسُولَ اَللَّهِ، فَإِنَّا نَجْعَلُهُ فِي قُبُورِنَا وَبُيُوتِنَا، فَقَالَ: "إِلَّا اَلْإِذْخِرَ" مُتَّفَقٌ عليه2.
299- وقال: "المدينة حرام مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ" رَوَاهُ مُسْلِمٌ3.
__________
1 في "ط": "حلت".
2 أخرجه البخاري "197/1، 41/4، 20/8"، ومسلم "1354"، ومعنى لا يختلى أي: لا يُحْصَد، والإِذْخَر: واحده إِذْخِرَة، وهو شجر صغار، عروقه تمضي في الأرض، وقضبانه دقاق، ورائحته طيبة، يسدون به خلل اللَّبِنِ في القبور، ويجعلونه تحت الطين وفوق الخشب عند تسقيف البيوت؛ ليسد الخلل ويمسك الطين فلا يسقط.
3 أخرجه البخاري "81/4، 279/6، 41/12"، ومسلم "1370"، و"عَيرٌ": جبل أسود بحمرة، مستطيل من الشرق إلى الغرب، يشرف على المدينة النبوية من الجنوب، وبسفحه الشمالي وادي العقيق الذي فيه بئر عروة بن الزبير، و "ثور": جبل صغير مستدير أحمر يقع شمال المدينة، وموقعه خلف جبل أحد، وعليه فجبل أحد من الحرم.

(1/135)

300- وقال: "خمس من الدواب كلهن فاسق، يقتلن في الحل والحرم: الغراب، والحدأة1، والعقرب، والفأرة، والكلب العقور" متفق عليه2.
__________
1 الحدأة: طائر من الجوارح ينقض على الجرذان والدواجن والأطعمة.
جمعه: حدأ وحداء، وحدآن.
2 أخرجه البخاري "355/6"، ومسلم "1199". والعقور: هو العادي الذي تغلبت فيه صفة السباع، فصار كثير العض والجرح للناس والحيوان.

(1/136)

بَابُ الْهَدْي والأُضْحِيَةِ والعَقِيقَةِ
301- تَقَدَّمَ مَا يَجِبُ مِنَ اَلْهَدْيِ، وَمَا سِوَاهُ سُنَّةٌ، وَكَذَلِكَ اَلْأُضْحِيَّةُ واَلْعَقِيقَةُ.
302- وَلَا يُجْزِئُ فِيهَا إِلَّا:
1- اَلْجَذَعُ مِنْ اَلضَّأْنِ، وَهُوَ مَا تَمَّ لَهُ نِصْفُ سُنَّةٌ.
2- وَالثَّنِيُّ:
مِنْ اَلْإِبِلِ: مَا لَهُ خَمْسُ سِنِينَ.
وَمِنْ اَلْبَقَرِ: مَا لَهُ سَنَتَانِ.
وَمِنْ اَلْمَعْزِ: ما له سنة

(1/136)

303- قال صلى الله عليه وسلم: "أربع لا تجوز في الأضاحي1:اَلْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا، وَالْمَرِيضَةُ اَلْبَيِّنُ مَرَضُهَا، وَالْعَرْجَاءُ البين ضلعها، وَالْكَبِيرَة اَلَّتِي لَا تُنْقِي" صَحِيحٌ رَوَاهُ اَلْخَمْسَةُ2.
304- وَيَنْبَغِي أَنْ تَكُونَ كَرِيمَةً، كاملةَ اَلصِّفَاتِ3، وَكُلَّمَا
__________
1 في "ب، ط": "الضحايا".
2 رواه مالك "482/2"، وأحمد "289/4"، وأبو داود "2802"، والترمذي "1497" وصححه، وابن ماجه "3144"، وابن حبان "موارد 1046"، والنسائي "215/7"، وصححه الحاكم "223/4"، وقال الحافظ ابن حجر في "التهذيب، 182/4": "صحيح، أخرجه أصحاب السنن بأسانيد صحيحة، وحسنه أحمد بن حنبل، فقال: ما أحسنه من حديث ... " قوله: "الكبيرة" هكذا ورد أيضًا في "بلوغ المرام، ط السبل 191/4". والذي ورد في الكتب السابقة وغيرها "الكسير، الكسيرة، الكسراء"، وفي أكثر الروايات: "العجفاء"، ووجدت في مسند الشاميين "277/1" في حديث عتبة بن عبد السلمي: والكسراء: الكبيرة.
ومعنى لا تنقي، أي: لا نِقي فيها، والنِّقِي بكسر النون: هو مخ العظم، جمعه: أنقاء. وقوله: الْبَينُ ضلعها أي: ميلها.
3 قرر الشيخ أن عضباء الأذن والقرن تجزئ، إذا لم يبلغ العضب منها أن يجرحها جرحًا تكون به معيبةًَ أو مريضة. "المختارات الجلية، ص: 67".

(1/137)

كانت أكمل فهي أحب إلى الله، وأعظم لأجر صاحبها.
305- وقال جابر: نحرنا مع النبي -صلى الله عليه وسلم- عام الحديبية البدنة عن سبعة، والبقرة عن سبعة. رَوَاهُ مُسْلِمٌ1.
306- وَتُسَنُّ اَلْعَقِيقَةُ فِي حَقِّ اَلْأَبِ،
307- عَنْ اَلْغُلَامِ شَاتَانِ، وَعَنْ اَلْجَارِيَةِ شَاةٌ.
308- قَالَ صلى الله عليه وسلم: "كُلِّ غُلَامٍ مُرْتَهَنٌ بعقيقته، تذبح عنه يَوْمِ سَابِعِهِ، وَيُحْلَقُ2، وَيُسَمَّى" صَحِيحٌ، رَوَاهُ اَلْخَمْسَةُ3.
309- ويأكل من المذكورات، ويهدي، ويتصدق.
310- وَلَا يُعْطِي اَلْجَازِرَ أُجْرَتَهُ مِنْهَا4، بَلْ يُعْطِيهِ هديةً أو صدقةً.
__________
1 أخرجه مسلم "1318".
2 في "ط": "ويحلق رأسه".
3 أخرجه أحمد "12/5"، وأبو داود "2838"، والترمذي "1522" وصححه، والنسائي "166/7"، وابن ماجه "1365"، والحاكم "237/4".
4 زيادة من: "ب، ط".

(1/138)


كتاب البيوع - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ البُيُوعِ
[شُرُوطُ اَلْبَيْعِ]
311- اَلْأَصْلُ فِيهِ1 الحِلُّ، قَالَ تَعَالَى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [اَلْبَقَرَة: 275] .
312- فَجَمِيعُ اَلْأَعْيَانِ مِنْ عَقَارٍ وَحَيَوَانٍ وَأَثَاثٍ وَغَيْرِهَا، يَجُوزُ إِيقَاعُ اَلْعُقُودِ عَلَيْهَا إِذَا تَمَّتْ شُرُوطُ اَلْبَيْعِ2.
313- فَمِنْ أَعْظَمِ اَلشُّرُوطِ:
[اَلشَّرْطُ اَلْأَوَّلُ] :
اَلرِّضَا: لِقَوْلِهِ تَعَالَى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [اَلنِّسَاء: 29] .
[اَلشَّرْطُ اَلثَّانِي] :
314- وَأَنْ لَا يَكُونَ3 فِيهَا غَرَرٌ وَجَهَالَةٌ؛ لِأَنَّ اَلنَّبِيَّ صلى الله عليه وسلم "نهى
__________
1 في "ط": "فيها".
2 قرر الشيخ، جواز بيع المصحف وشرائه، إذا لم يكن في ذلك امتهان وقلة احترام؛ لأن الحاجة داعية إلى ذلك، كما قرر أنه يجوز بيع ما فتح عنوة ولم يقسم بين الفاتحين، كأرض مصر والشام والعراق، ولو كان من غير المساكن، وتكون عند المشتري كما كانت عند البائع بخراجها، وعليه عمل المسلمين. وكذلك بيوت مكة، فإنه يصح بيعها وإجارتها. ينظر "المختارات الجلية، ص: 69، 70".
3 في "ط": "إلا أن يكون".

(1/139)

عن بيع الغرر" رواه مسلم1.
315- فيدخل فيه:
1- بَيْعُ اَلْآبِقِ2، وَالشَّارِدِ.
2- وَأَنْ يَقُولَ: بِعْتُكَ إِحْدَى اَلسِّلْعَتَيْنِ.
3- أَوْ بِمِقْدَارِ مَا تَبْلُغُ اَلْحَصَاةُ مِنْ اَلْأَرْضِ وَنَحْوِهِ.
4- أَوْ مَا تَحْمِلُ أَمَتُهُ أَوْ شَجَرَتُهُ.
5- أَوْ مَا فِي بَطْنِ اَلْحَامِلِ3.
وَسَوَاءٌ كَانَ اَلْغَرَرُ فِي اَلثَّمَنِ أَوْ الْمُثَمَّن.
316-[اَلشَّرْطُ اَلثَّالِثُ] :
وَأَنْ يَكُونَ اَلْعَاقِدُ مَالِكًا لِلشَّيْءِ (أَوْ مأذونًا له فيه) 4 وهو بالغ رشيد.
__________
1 رَوَاهُ مُسْلِمٌ "1513".
2 الآبق: الهارب من سيده.
3 قرر الشيخ، أن الأشياء المستترة كالمسك في فأرته، والفجل ونحوه في أرضه، إن كان ليس فيه غرر بَيِّن، فالصواب قول المجوِّزين لبيعه، وإن كان فيه غرر ظاهر فالصواب قول المانعين. "المختارات الجلية، ص: 71".
4 ليست في: "ب، ط"، وفيهما: "أو له عليه ولاية".

(1/140)

317-[اَلشَّرْطُ اَلرَّابِعُ] :
وَمِنْ شُرُوطِ اَلْبَيْعِ أَيْضًا: أَنْ لَا يَكُونَ فِيهِ رِبًا1،
عَنْ عُبَادَةَ -رضي الله عنه- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم: "اَلذَّهَبُ بِالذَّهَبِ، وَالْفِضَّةُ بِالْفِضَّةِ، وَالْبُرُّ بِالْبُرِّ، وَالشَّعِيرُ بِالشَّعِيرِ، وَالتَّمْرُ بِالتَّمْرِ، وَالْمِلْحُ بِالْمِلْحِ، مِثْلاً بِمِثْلِ سَوَاءً بِسَوَاءٍ، فَإِذَا اِخْتَلَفَتْ هَذِهِ اَلْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ، إِذَا كَانَ يَدًا بِيَدٍ، فَمَنْ زَادَ أَوْ اِسْتَزَادَ فَقَدْ أربى" رواه مسلم2.
318- فَلَا يُبَاعُ مَكِيلٌ بِمَكِيلٍ مِنْ جِنْسِهِ إِلَّا بِهَذَيْنِ اَلشَّرْطَيْنِ، وَلَا مَوْزُونٌ بِجِنْسِهِ إِلَّا كَذَلِكَ.
319- وَإِنْ بِيعَ مَكِيلٌ بِمَكِيلٍ مِنْ غَيْرِ جِنْسِهِ، أَوْ مَوْزُونٌ بِمَوْزُونٍ مِنْ غَيْرِ جنسه: جاز3 بشرط التقابض قبل التفرق.
320- وإن بيع مكيل بموزون أو عكسه جاز، ولو كان القبض بعد التفرق.
__________
1 ذكر الشيخ أن الربا ثلاثة أنواع: "ربا الفضل"، وهو المذكور في حديث عبادة، و"ربا النسيئة"، وهو بيع الأصناف الربوية بغير قبض، وأشد أنواع ربا النسيئة، بيع ما في الذمة إلى أجل. و"ربا القرض" وهو أن يشترط على من يقترض منه نفعا، فكل قرض جرَّ نفعا فهو ربا. "نور البصائر، ص: 33".
2 رواه مسلم "1587".
3 أي: جاز التفاضل في البيع.

(1/141)

321- والجهل بالتماثل كالعلم بالتفاضل.
322- كَمَا نَهَى اَلنَّبِيَّ -صلى الله عليه وسلم- عن بيع المزابنة: وهو شراء التمر بالتمر في رءوس النخل. مُتَّفَقٌ عَلَيْهِ1.
323- وَرَخَّصَ فِي بَيْعِ اَلْعَرَايَا، بِخَرْصِهَا، فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ، لِلْمُحْتَاجِ إِلَى اَلرُّطَبِ، وَلَا ثَمَنَ عِنْدَهُ يَشْتَرِي بِهِ، بِخَرْصِهَا. رَوَاهُ مُسْلِمٌ2.
[اَلشَّرْطُ اَلْخَامِسُ] :
324- وَمِنَ اَلشُّرُوطِ: أَنْ لَا يَقَعَ اَلْعِقْدُ عَلَى مُحَرَّمٍ شَرْعًا:
1- إِمَّا لِعَيْنِهِ، كَمَا نَهَى اَلنَّبِيَّ -صلى الله عليه وسلم- عَنْ بَيْعِ اَلْخَمْرِ وَالْمَيْتَةِ وَالْأَصْنَامِ. مُتَّفَقٌ عَلَيْهِ3.
2- وإما لما يترتب عليه من قطيعة المسلم، كما نهى
__________
1 أخرجه البخاري "403/4"، ومسلم "1542".
2 أخرجه البخاري "387/4"، ومسلم "1541". والعرايا: جمع عرية، وهي بيع الرطب في رءوس النخل خرصا بمثله من التمر كيلا، فيما دون خمسة أوسق، لمن به حاجة إلى أكل الرطب، ولا ثمن معه.
"المبدع 140/4" وهي مستثناة من تحريم المزابنة، ولها صور كثيرة، ذكرها ابن حجر في الفتح "391/4". والْخَرْصُ: هو الحزر والتخمين، فيقوم الخراص بتقدير ما على رءوس النخل من الرطب وما يئول إليه تمرًا.
3 أخرجه البخاري "424/4"، ومسلم "1581" بلفظ: "إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ... " الحديث.

(1/142)

النبي صلى الله عليه وسلم عَنْ اَلْبَيْعِ عَلَى بَيْعِ اَلْمُسْلِمِ، وَالشِّرَاءِ عَلَى شرائه، والنَّجْش1" متفق عليه2.
3- (وَمِنْ ذَلِكَ) 3: نَهْيُهُ صلى الله عليه وسلم عَنْ اَلتَّفْرِيقِ بَيْنَ ذِي4 اَلرَّحِمِ فِي اَلرَّقِيقِ5.
4- ومن ذلك: إذا كان المشتري تَعْلَم مِنْهُ أَنَّهُ يَفْعَلُ اَلْمَعْصِيَةَ بِمَا اِشْتَرَاهُ، كَاشْتِرَاءِ اَلْجَوْزِ وَالْبَيْضِ لِلْقِمَارِ، أَوْ اَلسِّلَاحِ لِلْفِتْنَةِ، وَعَلَى قطاع الطرق،
5- وَنَهْيُهُ6 صلى الله عليه وسلم عَنْ تَلَقِّي الْجَلَب، فَقَالَ: "لَا تَلَقَّوْا اَلْجَلَبَ، فَمَنْ تَلَقَّى فاشترى منه، فإذا أتى سيده السوق، فهو بالخيار" رواه مسلم7.
__________
1 زيادة من: "ب، ط".
2 أخرجه البخاري "353/4"، ومسلم "1515"، والنَّجْش: هو أن يزيد في السلعة من لا يريد شراءها، بل لنفع البائع، أو للإضرار بالمشتري، أو العبث.
3 زيادة من: "ب، ط".
4 في "ب، ط": "ذوي".
5 كقوله صلى الله عليه وسلم: "من فرق بين والدةٍ وولدها فرق الله بينه وبين أحبته يوم القيامة". رواه أحمد " 413/5"، والترمذي "1301" وحسنه، والدارقطني "256"، والحاكم "55/2" وصححه.
6 في "ب، ط": "ونهى النبي".
7 أخرجه مسلم "1519"، والجلب بمعنى المجلوب، والسيد في الحديث هو البائع جالب السلعة.

(1/143)

6- وَقَالَ: "مَنْ غَشَّنَا فَلَيْسَ مِنَّا". رَوَاهُ مُسْلِمٌ1.
325- وَمِثْلُ اَلرِّبَا اَلصَّرِيحِ:
أَ- التَّحَيُّل عَلَيْهِ بِالْعِينَةِ، بِأَنْ يَبِيعَ سِلْعَةً بِمِائَةِ إِلَى أَجَلٍ، ثُمَّ يَشْتَرِيهَا مِنْ مُشْتَرِيهَا بِأَقَلَّ مِنْهَا نَقْدًا، أَوْ بالعكس2.
بِ- أَوْ اَلتَّحَيُّلُ3 عَلَى قَلْبِ الدَّين4.
ج- أَوْ اَلتَّحَيُّل عَلَى اَلرِّبَا بِقَرْضٍ5، بِأَنْ يُقْرِضَهُ
__________
1 أخرجه مسلم "102".
2 وهذا هو المراد بالنهي عن بيعتين في بيعة، كما قرره الشيخ. "في المختارات الجلية، ص: 72".
3 في "ب، ط": "بالتحيل".
4 مثل: "أن يكون لشخص على آخر دين، فإذا حل قال له: إما أن توفي دينك أو تذهب لفلان يدينك وتوفيني، ويكون بين الدائن الأول والثاني اتفاق مسبق في أن كل واحد منهما يدين غريم صاحبه ليوفيه ثم يعيد الدين عليه مرة أخرى ليوفيه الدائن الجديد. أو يقول: اذهب إلى فلان لتستقرض منه وتوفيني، ويكون بين الدائن الأول والمقرض اتفاق أو شبه اتفاق على أن يقرض المدين، فإذا أوفى الدائن الأول قلب عليه الدين ثم أوفى المقرض ما اقترض منه، وهذه حيلة لقلب الدين بطريقة ثلاثية". أهـ. بنصه من رسالة "المداينات: للشيخ ابن عثيمين، ص: 15".
5 في "ب، ط": "بالقرض".

(1/144)

وَيَشْتَرِطَ اَلِانْتِفَاعَ بِشَيْءٍ مِنْ مَالِهِ، أَوْ إِعْطَاءَهُ 1 عَنْ ذَلِكَ عِوَضًا، فَكُلُّ قَرْضٍ جرَّ نَفْعًا فَهُوَ رِبًا.
دُ- وَمِنْ اَلتَّحَيُّلِ: بَيْعُ حُلِيِّ فِضَّةٍ مَعَهُ غَيْرُهُ بِفِضَّةٍ، أَوْ مُدّ عَجْوَةٍ ودرهم بدرهم2.
326- وسئل النبي -صلى الله عليه وسلم- عن بيع اَلتَّمْرِ بِالرُّطَبِ، فَقَالَ: "أَيَنْقُصُ إِذَا جَفَّ؟ " قَالُوا: نعم، فنهى عن ذلك. رواه الخمسة3.
__________
1 في "أ": إعطاؤه.
2 قال الشيخ ابن بسام في "توضيح الأحكام 30/4": إن بيع نوعي الجنس أحدهما بالآخر ومعهما أو مع أحدهما صنف آخر من غير جنسه، وهي ما يسميها الفقهاء: "مد عجوة ودرهم" وهو أقسام ثلاثة:
الأول: أن يكون المقصود بيع ربوي بجنسه متفاضلا، أو يضم إلى الأقل غير جنسه حيلة، فالصواب الجزم بالتحريم.
الثاني: أن يكون المقصود بيع غير الربوي، كبيع شاة ذات لبن بشاة غير ذات لبن، فالصحيح الجواز، وهو مذهب مالك والشافعي.
الثالث: أن يكون كلاهما مقصودًا مثل: مد عجوة ودرهم بمثلهما، فهذا فيه نزاع مشهور، فأبو حنيفة يجوزه، وحرمه مالك والشافعي وأحمد. أهـ.
3 أخرجه مالك "22"، والشافعي في ترتيب المسند "551"، وأبو داود "3359"، والترمذي "1225"، وقال: حسن صحيح، والنسائي "268/7"، وابن ماجه "2264"، والحاكم "38/2"، والبيهقي "294/5".

(1/145)

327- ونهى عن بيع الصبرة من التمر لا يعلم مكيلها، بالكيل المسمى بالتمر رَوَاهُ مُسْلِمٌ1.
328- وَأَمَّا بَيْعُ مَا فِي اَلذِّمَّةِ:
أَ- فَإِنْ كَانَ عَلَى مَنْ هُوَ عَلَيْهِ جَازَ، وَذَلِكَ بِشَرْطِ قَبْضِ عِوَضِهِ قَبْلَ اَلتَّفَرُّقِ؛ لِقَوْلِهِ صلى الله عليه وسلم: "لَا بَأْسَ أَنْ تَأْخُذَهَا بِسِعْرِ يَوْمِهَا، مَا لَمْ تَتَفَرَّقَا، وَبَيْنَكُمَا شَيْءٌ" رَوَاهُ اَلْخَمْسَةُ2.
بِ- وَإِنْ كَانَ على غيره لا يصح؛ لأنه غرر3.
__________
1 أخرجه مسلم "1530".
2 أخرجه أحمد "83/2، 139، 154"، والدارمي "259/2"، وأبو داود "3354"، والترمذي "1242"، والنسائي "282/7"، وابن ماجة "2262"، والدارقطني "81"، والحاكم "44/2"، وصححه، والبيهقي "284/5".
3 في "ب، ط": "لأنه من الغرر".

(1/146)

بَابُ بَيعِ الأُصُولِ والثِّمَارِ
329- قَالَ صلى الله عليه وسلم: "مِنْ بَاعٍ نَخْلاً بَعْدَ أَنْ تُؤَبَّر فثمرتها للبائع، إلا أن يشترطها المبتاع" متفق عليه1.
__________
1 أخرجه البخاري "49/5"، ومسلم "1543". ومعنى: تؤبر، تُلَقَّح.

(1/146)

330- وَكَذَلِكَ سَائِرُ اَلْأَشْجَارِ إِذَا كَانَ ثَمَرُهُ بَادِيًا.
331- وَمِثْلُهُ إِذَا ظَهَرَ اَلزَّرْعُ اَلَّذِي لَا يُحْصَدُ إِلَّا مَرَّةً وَاحِدَةً.
332- فَإِنْ كَانَ يُحْصَدُ مِرَارًا فَالْأُصُولُ لِلْمُشْتَرِي، وَالْجَزَّةُ اَلظَّاهِرَةُ عِنْدَ اَلْبَيْعِ لِلْبَائِعِ.
333- ونهى رسول- الله -صلى الله عليه وسلم- عن بَيْعِ (اَلثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا: نَهَى اَلْبَائِعَ وَالْمُبْتَاعَ1.
334- وَسُئِلَ عَنْ صَلَاحِهَا، فَقَالَ: "حَتَّى تَذْهَبَ عَاهَتُهُ"، وَفِي لَفْظِ: "حَتَّى تَحْمَارَّ أَوْ تَصْفَارَّ" 2.
335- ونهى عَنْ بَيْعِ اَلْحَبِّ3 حَتَّى يَشْتَدَّ. رَوَاهُ أَهْلُ السنن4.
336- وقال: "لو بعت من أخيك ثمرًا فأصابته جائحة فلا يحل
__________
1 أخرجه البخاري "351/3"، ومسلم "1536".
2 أخرجه البخاري "351/3"، ومسلم "1536".
3 من قوله: "بيع الثمار" إلى قوله: "بيع الحب" سقطت من: "أ".
4 أخرجه أحمد "221/3"، وابن ماجة "2217"، والحاكم "19/2" وصححه، وأبو داود "3371"، والترمذي
"1228"، وقال: حسن غريب. وقد قرر الشيخ، أنه لا يجوز بيع الثمر قبل بدو صلاحه، ولا الزرع قبل اشتداد حبه لمالك الأرض والأصل؛ لأن الحديث عام والعلة عامة، وأما بيعه مع الأرض والشجر فإنه يدخل بالتبعية؛ لوقوع العقد على الأمرين. "المختارات الجلية، ص: 76".

(1/147)

لك أن تأخذ منه شيئًا، بم تأخذ مال أخيك بغير حق؟ " رواه مسلم1.
__________
1 "1554". وقد قرر الشيخ، أن الجائحة موضوعة عن المشتري في جميع الثمار؛ لعموم العلة في الحديث. "المختارات الجلية، ص: 76".

(1/148)

بَابُ الْخِيَارِ وغَيرِهِ
337- وَإِذَا وَقَعَ اَلْعِقْدُ صَارَ لازمًا، إلا بسبب1 من الأسباب الشرعية:
338- فَمِنْهَا: خِيَارُ اَلْمَجْلِسِ: قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِذَا تَبَايَعَ اَلرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ، مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعًا، أَوْ يُخَيِّرُ أَحَدُهُمَا اَلْآخَرَ، فَإِنْ خَيَّرَ أَحَدُهُمَا اَلْآخَرَ فَتَبَايَعَا وَلَمْ يَتْرُكْ وَاحِدٌ مِنْهُمَا اَلْبَيْعَ، فَقَدْ وَجَبَ اَلْبَيْعُ" مُتَّفَقٌ عَلَيْهِ2.
339- وَمِنْهَا: خِيَارُ اَلشَّرْطِ، إِذَا شَرَطَ اَلْخِيَارَ لَهُمَا أَوْ لِأَحَدِهِمَا مدةً معلومة3.
__________
1 في "ط": "لسبب".
2 أخرجه البخاري "332/4"، ومسلم "1531".
3 قرر الشيخ: صحة ثبوت خيار الشرط في الإجارة مطلقا، وفي الصرف والسلم والضمان والكفالة؛ لعدم المحذور في ذلك: ثم فصل هذه المسائل. ينظر: "المختارات الجلية، ص: 73".

(1/148)

قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ، إِلَّا شَرْطًا أحلَّ حَرَامًا أَوْ حرَّم حَلَالاً" رَوَاهُ أَهْلُ اَلسُّنَنِ1.
340- وَمِنْهَا: إِذَا غُبِنَ غِبْنًا يَخْرُجُ عَنِ اَلْعَادَةِ، إِمَّا بِنَجْشٍ، أَوْ تَلَقِّي الْجَلَب أَوْ غَيْرِهِمَا2.
341- وَمِنْهَا: خِيَارُ اَلتَّدْلِيسِ: بِأَنْ يُدَلِّسَ اَلْبَائِعُ عَلَى اَلْمُشْتَرِي مَا يَزِيدُ بِهِ اَلثَّمَنَ، كَتَصْرِيَة اَللَّبَنِ فِي ضَرْعِ بهيمة الأنعام،
قَالَ صلى الله عليه وسلم: "لَا تُصَرُّوا اَلْإِبِلَ وَالْغَنَمَ، فَمَنْ اِبْتَاعَهَا بَعْدُ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ بَعْدَ أَنْ يَحْلُبَهَا، إِنْ شَاءَ أَمْسَكَهَا، وَإِنْ شَاءَ رَدَّهَا، وَصَاعًا مِنْ تَمْرٍ" مُتَّفَقٌ عَلَيْهِ، وَفِي لَفْظٍ: "فَهُوَ بِالْخِيَارِ ثَلَاثَةَ أَيَّامٍ" 3.
342- وإذا اشترى معيبًا لم يعلم عيبه فله الخيار بين ردِّه
__________
1 أخرجه الترمذي "1352" وصححه، وابن حبان "2353"، وأحمد "366/2"، وأبو داود "3594، وابن حبان "موارد 1199"، والحاكم "49/2".
2 في "ب، ط": غيرها.
3 أخرجه البخاري "361/4"، ومسلم "1524". والتصرية: حبس اللبن في الضرع.

(1/149)

وإمساكه، فإن تعذر رده تعين أرشه1.
343- وَإِذَا اِخْتَلَفَا فِي اَلثَّمَنِ تَحَالَفَا، وَلِكُلٍّ مِنْهُمَا اَلْفَسْخُ2.
344- وَقَالَ صلى الله عليه وسلم: "مَنْ أَقَالَ مُسْلِمًا بَيْعَتِهِ أَقَالَهُ اَللَّهُ عَثْرَتَهُ" رَوَاهُ أبو داود وابن ماجه3.
__________
1 قال ابن قدامة في "المغني" "229/6": معني أرش العيب: أن يقوم المبيع صحيحًا، ثم يقوم معيبًا، فيؤخذ قسط ما بينهما من الثمن، فنسبته إلى الثمن نسبة النقصان بالعيب من القيمة، مثاله: أن يقوّم المعيب صحيحًا بعشرة ومعيبًا بتسعة، والثمن خمسة عشر، فقد نقصه العيب عُشر قيمته، فيرجع على البائع بعشر الثمن، وهو درهم ونصف.
2 وإذا اختلفا في عين المبيع فكذلك، كما قرره الشيخ في "المختارات الجلية، ص: 75".
3 أخرجه أحمد "252/2"، وأبو داود "3460"، وابن ماجه "2199"، وابن حبان "موارد 1103، 1104"، والحاكم "45/2"، وقال: صحيح على شرط الشيخين، والبيهقي "27/6" والإقالة: رفع العقد، وإلغاء حكمه وآثاره بتراضي الطرفين.

(1/150)

بَابُ السَّلَمِ1
345- يَصِحُّ اَلسَّلَمُ فِي كُلِّ مَا يَنْضَبِطُ بِالصِّفَةِ:
1- إِذَا ضَبَطَهُ بِجَمِيعِ صِفَاتِهِ اَلَّتِي يختلف بها الثمن.
2- وذكر أجله.
__________
1 السَّلَم لغة: الإعطاء، واصطلاحا: بيع موصوف في الذمة ببدل يُعْطى عاجلًا.

(1/150)

3- وأعطاه الثمن قبل التفرق.
عن ابن عباس -رضي الله عنهما- قال: قدم النبي صلى الله عليه وسلم المدينة وهم يُسْلِفُون في الثمار السنة والسنتين، فقال: "من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم" 1.
346- وَقَالَ صلى الله عليه وسلم: "مَنْ أَخَذَ أَمْوَالَ اَلنَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اَللَّهُ عَنْهُ، وَمَنْ أَخَذَهَا يُرِيدُ إِتْلَافَهَا أَتْلَفَهُ اَللَّهُ" رَوَاهُ البخاري2.
__________
1 أخرجه البخاري "428/4"، ومسلم "1604". والسَّلَف والسَّلَم بمعنى واحد.
2 أخرجه البخاري "53/5".

(1/151)

بَابُ الرَّهْنِ والضَّمَانِ والكَفَالَةِ
347- وَهَذِهِ وَثَائِقُ بِالْحُقُوقِ الثابتة.
348- فالرهن1، يَصِحُّ بِكُلِّ عَيْنٍ يَصِحُّ بَيْعُهَا2.
349- فَتَبْقَى أَمَانَةٌ عِنْدَ اَلْمُرْتَهِنِ3، لَا يَضْمَنُهَا، إِلَّا إِنْ تَعَدَّى
__________
1 الرهن لغة: الثبوت، واصطلاحا: توثقة دين بعين، يمكن استيفاء الدين منها أو من ثمنها.
2 قرر الشيخ أن الرهن يجوز في كل عين ودين ومنفعة، وانه إذا رضي الراهن بشيء من ذلك أن الحق له، فيلزم ما تراضيا عليه. "المختارات الجلية، ص: 80".
3 الراهن: دافع الرهن وهو المدين، والمرتهن: آخذ الرهن، وهو الدائن.

(1/151)

أَوْ فَرَّطَ، كَسَائِر اَلْأَمَانَاتِ.
350- فَإِنْ حَصَلَ اَلْوَفَاءُ اَلتَّامُّ اِنْفَكَّ اَلرَّهْنُ.
351-وَإِنْ لَمْ يَحْصُلْ، وَطَلَبَ صَاحِبُ اَلْحَقِّ بَيْعَ اَلرَّهْنِ وَجَبَ بَيْعُهُ وَالْوَفَاءُ مِنْ ثَمَنِهِ، وَمَا بَقِيَ مِنْ اَلثَّمَنِ بَعْدَ وَفَاءِ اَلْحَقِّ فَلِرَبِّهِ، وَإِنْ بَقِيَ مِنْ اَلدَّيْنِ شَيْءٌ يَبْقَى دَيْنًا مُرْسَلاً بِلَا رَهْنٍ.
352- وَإِنْ أَتْلَفَ اَلرَّهْنَ أَحَدٌ فَعَلَيْهِ ضَمَانُهُ يَكُونُ رَهْنًا1.
353- وَنَمَاؤُهُ تَبَعٌ لَهُ، وَمُؤْنَتُهُ عَلَى رَبِّهِ.
354- وَلَيْسَ لِلرَّاهِنِ اَلِانْتِفَاعُ بِهِ إِلَّا بِإِذْنِ اَلْآخَرِ، أَوْ بِإِذْنِ اَلشَّارِعِ فِي قَوْلِهِ صلى الله عليه وسلم: "اَلظَّهْرُ يُرْكَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا، وَلَبَنُ اَلدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا، وَعَلَى اَلَّذِي يَرْكَبُ وَيَشْرَبُ اَلنَّفَقَةُ" رَوَاهُ اَلْبُخَارِيُّ2.
355- والضمان3: أن يضمن الحق عن4 الذي
__________
1 قرر الشيخ أن عتق الراهن للعين المرهونة لا يحل ولا ينفذ، سواء كان موسرا أو معسرًا. "المختارات الجلية، ص: 81".
2 "143/5".
3 قال الشيخ ابن عقيل: اقتضب الكلام على الضمان والكفالة اقتضابًا مخلًّا لا يحصل به المقصود، ولو ذكر مسألة أو مسألتين لكان أولى وأوضح.
4 ليست في "أ".

(1/152)

عليه1.
356- والكفالة2: أن يلتزم بإحضار بدن الخصم3.
357- قَالَ صلى الله عليه وسلم: "اَلزَّعِيمُ غَارِمٌ" 4.
358- فَكُلٌّ مِنْهُمَا ضَامِنٌ5 إِلَّا:
1- إِنْ قَامَ بِمَا اِلْتَزَمَ بِهِ،
2- أَوْ أَبْرَأَهُ صَاحِبُ اَلْحَقِّ،
3- أَوْ برئ الأصيل.
والله أعلم.
__________
1 قال الشيخ ابن عقيل تعليقًا: وهو التزام الإنسان ما في ذمة شخص آخر، ولا يعتبر معرفة الضامن للمضون عنه، ويصح ضمان المعلوم والمجهول إذا آل إلى العلم.
2 قال الشيخ ابن عقيل تعليقًا: الكفالة: التزام الإنسان بإحضار من عليه حق مالي، لا حد من حدود الله، وإن ضمن معرفته أخذ به، وإن سلم المكفول نفسه أو مات، أو تلفت العين المكفولة برئ الكفيل.
3 في "أ": "بدنه".
4 رواه أبو داود "3565"، والترمذي "1265"، وقال: هذا حديث حسن، والزعيم: الكفيل والضمين، والغرامة: إعطاء ما تضمنه وتكفل به.
5 قرر الشيخ: أن صاحب الحق لا يمكنه مطالبة الضامن حتى يعجز عن الاستيفاء من الغريم، إلا إذا شرط، وكان العرف أن الضامن يطالب بالحق ولو لم يتعذر، فالمؤمنون على شروطهم. "المختارات الجلية، ص: 82".

(1/153)

بَابُ الْحَجْرِ لِفَلَسٍ أَوْ غَيرِهِ1
359- وَمَنْ لَهُ الحق فعليه أن ينظر المعسر.
360- وينبغي أن ييسر على الموسر.
361- ومن عليه الحق فعليه الوفاء كاملًا بالقدر والصفات.
362- قال صلى الله عليه وسلم: "مطل الغني ظلم، وإذا أحيل بدَينه على مليء فليحتل" مُتَّفَقٌ عَلَيْهِ2، وَهَذَا مِنْ اَلْمُيَاسَرَةِ.
363- فَالْمَلِيءُ: هُوَ اَلْقَادِرُ عَلَى اَلْوَفَاءِ، اَلَّذِي لَيْسَ مُمَاطِلاً، وَيُمْكِنُ تَحْضِيرُهُ لِمَجْلِسِ الْحُكْمِ.
364- وَإِذَا كَانَتِ اَلدُّيُونُ أَكْثَرَ مِنْ مَالِ اَلْإِنْسَانِ، وَطَلَبِ اَلْغُرَمَاءُ أَوْ بَعْضُهُمْ مِنَ اَلْحَاكِمِ أَنْ يَحْجِرَ عَلَيْهِ، حَجَرَ عَلَيْهِ، وَمَنَعَهُ مِنْ اَلتَّصَرُّفِ فِي جَمِيعِ مَالِهِ، ثُمَّ يصفي ماله،
__________
1 الحجر: منع الإنسان من التصرف في ماله، وهو قسمان:
الأول: حجر لحظ غير المحجور عليه، كالحجر على مفلس لحق الغرماء، وعلى مريض بما زاد على الثلث.
الثاني: حجر لحظ النفس، وهو الحجر على المجنون والصغير والسفيه.
2 أخرجه البخاري "464/4"، ومسلم "1564".

(1/154)

وَيُقَسِّمُهُ عَلَى اَلْغُرَمَاءِ بِقَدْرِ دُيُونِهِمْ1.
365- وَلَا يُقَدِّمُ منهم إلا:
1- صَاحِبَ اَلرَّهْنِ بِرَهْنِهِ.
2- وَقَالَ صلى الله عليه وسلم: "من أدرك ما له عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ من غيره" متفق عليه2.
366- ويجب على ولي الصغير والسفيه والمجنون، أن يمنعهم من التصرف في مالهم الذي يضرهم.
قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا} [النساء: 5] .
367- وعليه ألا يقرب ما لهم إِلَّا بِاَلَّتِي هِيَ أَحْسَنُ مِنْ حفظِه، والتصرفِ اَلنَّافِعِ لَهُمْ، وصرفِ مَا يَحْتَاجُونَ إِلَيْهِ مِنْهُ3.
368- وَوَلِيُّهُمْ أَبُوهُمُ اَلرَّشِيدُ، فَإِنْ لَمْ يَكُنْ جَعَلَ اَلْحَاكِمُ اَلْوَكَالَةَ4 لَأَشْفَقَ مَنْ يَجِدُهُ 5 مِنْ أَقَارِبِهِ، وأعرفهم، وآمنهم.
__________
1 قرر الشيخ أن المفلس إذا لم يعلم غرماؤه بفلسه، ولم يحجروا عليه، وتصرف تصرفا يضرهم، وأعطى بعضا وحرم آخرين، أن تصرفه ليس بنافذ؛ لأنه ظلم. "المختارات الجلية، ص: 85".
2 أخرجه البخاري "62/5"، ومسلم "1559".
3 في "ب، ط": والصرف عليهم منه ما يحتاجون إليه.
4 في "ط": الولاية.
5 في "ب، ط": "يكون".

(1/155)

369- وَمَنْ كَانَ غَنِيًّا فَلْيَتَعَفَّفْ، وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ: (وَهُوَ اَلْأَقَلُّ مِنْ أجرةِ مِثْلِهِ أو كفايته) 1. والله أعلم.
__________
1 زياده من: "ب، ط".

(1/156)

بَابُ الصُّلْحِ
370- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلصُّلْحُ جَائِزٌ بَيْنَ اَلْمُسْلِمِينَ، إِلَّا صُلْحًا حرَّم حلالًا أو أحل حرامًا" 1. رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ.
وَقَالَ: حَسَنٌ صَحِيحٌ، وَصَحَّحَهُ اَلْحَاكِمُ 2، 3.
371- فَإِذَا صَالَحَهُ عَنْ عَيْنٍ بِعَيْنٍ أخرى، أبو بدَين: جَازَ.
372- وَإِنْ كَانَ لَهُ عَلَيْهِ دَيْنٌ فَصَالِحْهُ عَنْهُ بِعَيْنٍ، أَوْ بدَين قَبَضَهُ قَبْلَ التفرق: جاز.
373- أَوْ صَالَحَهُ عَلَى مَنْفَعَةٍ فِي عَقَارِهِ أَوْ غَيْرِهِ مَعْلُومَةٍ، أَوْ صَالَحَ عَنِ اَلدَّيْنِ اَلْمُؤَجَّلِ بِبَعْضِهِ حَالاًّ، أَوْ كَانَ لَهُ عَلَيْهِ دَيْنٌ لَا يَعْلَمَانِ قَدْرَهُ فَصَالَحَهُ عَلَى شَيْءٍ: صَحَّ ذلك 4.
__________
1 في "ط": قدم "أحل حراما".
2 تقدم تخريجه في الفقرة "399".
3 في "أ" لم يذكر الحديث، وإنما قال: تقدم الحديث الذي رواه الترمذي: الصلح جائز بين المسلمين.
4 قرر الشيخ جواز الصلح عن المؤجل ببعضه حالًا، وهي مسألة "ضع =

(1/156)

374- وَقَالَ صلى الله عليه وسلم: "لَا يَمْنَعَنَّ جارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ عَلَى جِدَارِهِ" رواه البخاري1.
__________
= وتعجل"؛ لأنه لا دليل على المنع، ولا محذور في هذا. كما قرر صحة الصلح عن حق الشفعة والخيار. "المختارات الجلية، ص: 84، 85".
1 أخرجه البخاري "11/5"، ومسلم "1609". وقوله: "خشبه" جاءت في بعض روايات البخاري بالإفراد، والأكثر بالجمع، وقال ابن عبد البر: اللفظان في الموطأ، والمعنى واحد؛ لأن المراد برواية الإفراد الجنس. "توضيح الأحكام: للبسام، 108/4".

(1/157)

بَابُ الوَكَالَةِ والشَّرِكَةِ والْمُسَاقَاةِ والْمُزَارَعَةِ
[اَلْوَكَالَةُ] :
375- كَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يُوَكِّلُ فِي حوائجه الخاصة، وحوائج المسلمين المتعلقة به.
376- فهي عقد جائز1 من الطرفين.
__________
1 بَيَّن الشيخ السعدي "في الإرشاد، ص: 145" بأن أنواع العقود من حيث اللزوم وعدمه ثلاثة:
1- عقود لازمة، وهي نوعان:
أحدهما: يلزم بمجرد عقده، فلا يثبت فيه خيار مجلس ولا شرط، وقد يثبت في بعضه خيار العيب، وذلك كعقد الوقف والنكاح ونحوها.
وثانيهما: عقد لازم، ولكن جعل الشارع فيه خيار المجلس والشرط، كالبيع بأنواعه، إلا أن الأصحاب لم يجعلوا خيار الشرط فيما قبضه =

(1/157)

377- تدخل في جميع الأشياء التي تصح النيابة فيها:
أ- من حقوق الله: كتفريق الزكاة، والكفارة، ونحوها.
ب- ومن حقوق الآدميين: كالعقود والفسوخ، وغيرها.
378- وما لا تدخله النيابة من الأمور التي تتعين على الإنسان وتتعلق ببدنه خاصة؛ كالصلاة، والطهارة، والحلف، والقسم بين الزوجات، ونحوها: لا تجوز الوكالة فيها.
379- وَلَا يَتَصَرَّفُ اَلْوَكِيلُ فِي غَيْرِ مَا أُذِنَ له فيه نطقًا أو
__________
= شرط لصحته، كالسلم وبيع الربويات بعضها ببعض، وشيخ الإسلام يجوِّز ذلك، وكذا الإجارة وما أشبهها من العقود، وكذا المساقاة والمزارعة على الصحيح عقود لازمة.
2- عقود جائزة، لكل من الطرفين فسخه، كالوكالة والولاية وأنواع الشركة -سوى المساقاة والمزارعة- والجعالة قبل العمل، وبعده فيه خلاف. فهذا النوع ينفسخ بموت أحدهما، واختلال تصرفه.
3- لازم من أحد الطرفين جائز في حق الآخر: كالرهن جائز في حق المرتهن لازم في حق الراهن، وكذا الضمان والكفالة، في حق المضمون له والمكفول له جائز، وفي حق الضامن والكافل لازم. أهـ بتصرف. وللسيوطي "في الأشباه والنظائر، ص: 275" تفصيل جيد فانظره.

(1/158)

عرفًا1.
380- ويجوز اَلتَّوْكِيلُ بِجُعْل2 أَوْ غَيْرِهِ.
381- وَهُوَ كَسَائِرِ اَلْأُمَنَاءِ، لَا ضَمَانَ عَلَيْهِمْ إِلَّا بِالتَّعَدِّي أَوِ التَّفْرِيطِ.
382- وَيُقْبَلُ قَوْلُهُمْ فِي عَدَمِ ذَلِكَ بِالْيَمِينِ.
383- وَمَنِ اِدَّعَى اَلرَّدَّ مِنْ اَلْأُمَنَاءِ:
فَإِنْ كَانَ بِجُعْلٍ، لَمْ يُقْبَلْ إِلَّا بِبَيِّنَةٍ،
وَإِنْ كَانَ مُتَبَرِّعًا، قُبِلَ قَوْلُهُ بِيَمِينِهِ.
[اَلشَّرِكَةُ] :
384- وَقَالَ صلى الله عليه وسلم: "يَقُولُ اَللَّهُ تَعَالَى: أَنَا ثَالِثُ اَلشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ، فَإِذَا خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا" رَوَاهُ أَبُو دَاوُدَ3.
__________
1 قرر الشيخ أن الوكالة لا تنفسخ إلا بعد علم الوكيل بعزله، وأن تصرفه قبل علمه نافذ صحيح، كما قرر أنه يجوز توكيله في كل قليل وكثير، أو شراء ما شاء؛ لعدم الدليل المانع، وقرر أنه إن قال: اقبض حقي من زيد، أنه يقبضه من وارثه، إن ظهر من مراده أنه يريد استحصال حقه بقطع النظر عمن يقبض منه. "المختارات، ص: 87".
2 الْجُعْل والْجِعَالة: سيأتي بيانها في فقرة "398".
3 رواه أبو داود "3383"، والدارقطني "303"، والحاكم "52/5" وصححه، والبيهقي "78/6"، وأقره المنذري في الترغيب "31/3"، =

(1/159)

385- فالشركة بجميع أنواعها كلها جائزة1.
__________
= قال الحافظ في "التلخيص، 49/3": "وأعله ابن القطان بالجهل بحال سعيد بن حيان، والد أبي حيان، لكن أعله الدارقطني بالإرسال". ولهاتين العلتين ضعفه الألباني "الإرواء 1468".
1 الشركة نوعان: الأول: شركة أملاك، وهي اجتماع في استحقاق مالي: إما عقار، وإما منقول، وإما منفعة، يكون ذلك مشتركًا بين اثنين فأكثر، ملكاه بطريق الشراء أو الهبة أو الإرث أو غيرها، فهذا النوع من الشركة كل واحد من الشريكين أجنبي في نصيب شريكه، لا يجوز له التصرف فيه إلا بإذنه.
الثاني: شركة عقود: وهي اجتماع في التصرف من بيع ونحوه، وهذا القسم هو المراد هنا، فهنا ينفذ تصرف كل واحد من الشريكين، بحكم الملك في نصيبه، وبحكم الوكالة في نصيب شريكه، وقد قسمها الفقهاء إلى خمسة أقسام:
1- شركة عنان: وهي أن يشترك اثنان فأكثر بماليهما ليعملا فيه ببدنيهما، أو يعمل أحدهما ويكون له من الربح أكثر من ربح الآخر.
2- شركة مضاربة: وهي أن يدفع شخص مالًا معلومًا ليتجر فيه شخص آخر، بجزء مشاع معلوم من ربحه.
3- شركة وجوه: وهي أن يشترك اثنان فأكثر بربح ما يشتريانه بذمتيهما من عروض التجارة، من غير أن يكون لهما مال، فما ربحاه فهو بينهما على ما اتفقا عليه.
4- شركة أبدان: وهي أن يشترك اثنان فأكثر فيما يكتسبان بأبدانهما من مباح، أو يشتركا فيما يتقبلانه في ذمتيهما من عمل =

(1/160)

386- وَيَكُونُ اَلْمُلْكُ فِيهَا وَالرِّبْحُ بِحَسْبِ مَا يَتَّفِقَانِ عَلَيْهِ، إِذَا كَانَ جُزْءًا مُشَاعًا مَعْلُومًا 1.
387- فَدَخَلَ في هذا:
1- شَرِكَةُ اَلْعِنَانِ، وَهِيَ: أَنْ يَكُونَ مِنْ كلٍّ مِنْهُمَا مَالٌ وَعَمَلٌ.
2- وشَرِكَةُ الْمُضَارَبَةِ: بِأَنْ يَكُونَ مِنْ أَحَدِهِمَا اَلْمَالُ وَمِنْ اَلْآخَرِ اَلْعَمَلُ.
3- وشَرِكَةُ اَلْوُجُوهِ: بِمَا يَأْخُذَانِ بِوُجُوهِهِمَا مِنْ اَلنَّاسِ.
4- وشَرِكَةُ اَلْأَبْدَانِ: بِأَنْ يَشْتَرِكَا بِمَا يَكْتَسِبَانِ بِأَبْدَانِهِمَا مِنْ اَلْمُبَاحَاتِ مِنْ حَشِيشٍ وَنَحْوِهِ، وَمَا يَتَقَبَّلَانِهِ مِنْ اَلْأَعْمَالِ.
5- وشَرِكَةُ اَلْمُفَاوَضَةِ: وَهِيَ اَلْجَامِعَةُ لِجَمِيعِ ذَلِكَ،
__________
= 5- شركة مفاوضة: وهي أن يفوض كل منهما الآخر في كل تصرف مالي وبدني بيعا وشراء في الذمة، وفي كل ما يثبت لهما أو عليهما، من غير أن يدخلا فيه كسبًا أو غرامة مالية خاصة.
بتصرف من "توضيح الأحكام: للبسام، 127/4".
1 قرر الشيخ أن الشركة والمضاربة تصح ولو كان رأس المال من غير النقدين المضروبين، فإنه لا مانع منه، والحاجة داعية إليه، وعليه يقوَّم رأس المال بأحد النقدين، ويُرْجع إلى هذا التقويم عند المحاسبة. "المختارات الجلية، ص: 88".

(1/161)

388- وَكُلُّهَا جَائِزَةٌ.
389- وَيُفْسِدُهَا إِذَا دَخَلَهَا اَلظُّلْمُ وَالْغَرَرُ لِأَحَدِهِمَا، كَأَنْ يَكُونَ لِأَحَدِهِمَا رِبْحُ وَقْتٍ مُعَيَّنٍ، وَلِلْآخَرِ رِبْحُ وَقْتٍ آخَرَ، أَوْ رِبْحُ إِحْدَى1 اَلسِّلْعَتَيْنِ، أَوْ إِحْدَى1 اَلسَّفْرَتَيْنِ، وَمَا يُشْبِهُ ذَلِكَ.
390- كما يفسد ذلك المساقاة والمزارعة.
وَقَالَ رَافِعُ بْنُ خَدِيجٍ: وَكَانَ اَلنَّاسُ يُؤَاجِرُونَ على عهد رسول الله -صلى الله عليه وسلم- مَا عَلَى الْمَاذِيَانَاتِ، وَأَقْبَالِ اَلْجَدَاوِلِ، وَشَيْءٌ2 مِنْ اَلزَّرْعِ، فَيَهْلِكُ هَذَا وَيَسْلَمُ هَذَا، وَيَسْلَمُ هَذَا وَيَهْلِكُ هَذَا، وَلَمْ يَكُنْ لِلنَّاسِ كِرَاءٌ إِلَّا هَذَا،
(فَلِذَلِكَ زَجَرَ عَنْهُ) 3. فَأَمَّا شَيْءٌ مَعْلُومٌ مَضْمُونٌ، فَلَا بَأْسَ بِهِ. رَوَاهُ مُسْلِمٌ4.
وعامل النبي -صلى الله عليه عليه وسلم- أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ منها من
__________
1 في "أ": "أحد". في الموضعين.
2 في "ب، ط": "أشياء".
3 زيادة من: "ب، ط".
4 أخرجه مسلم "1547". والماذيانات: بكسر الذال، وحكى عياض فتحها: جمع ماذية، وهي ما ينبت على حافة النهر ومسايل المياه، وليست الكلمة عربية، و"أقبال الجداول": أوائل المسايل ورءوسها.

(1/162)

ثمر أو زرع" متفق عليه1.
391- فالمساقاة عَلَى اَلشَّجَرِ: بِأَنْ يَدْفَعَهَا لِلْعَامِلِ، وَيَقُومَ عَلَيْهَا، بجزء مشاع معلوم من الثمرة.
392- والمزارعة: بأن يدفع الأرض لمن يزرعها بجزء مشاع معلوم من الزرع.
393- وَعَلَى كُلٍّ مِنْهُمَا: مَا جَرَتِ الْعَادَةُ بِهِ2، وَالشَّرْطُ اَلَّذِي لَا جَهَالَةَ فِيهِ3.
394- وَلَوْ دَفَعَ دابة إِلَى آخَرَ يَعْمَلُ عَلَيْهَا، وَمَا حَصَلَ بَيْنَهُمَا: جاز.
__________
1 أخرجه البخاري "10/5"، ومسلم "1551".
2 قرر الشيخ أن المساقاة والمزارعة عقدان لازمان. "المختارات الجلية، ص: 88".
3 زيادة من: "ب، ط".

(1/163)

بَابُ إِحْيَاءِ الْمَوَاتِ
395- وَهِيَ اَلْأَرْضُ اَلْبَائِرَةُ اَلَّتِي لا يعلم لها مالك.
396- فَمَنْ أَحْيَاهَا بِحَائِطٍ، أَوْ حَفْرِ بِئْرٍ، أَوْ إِجْرَاءِ مَاءٍ إِلَيْهَا، أَوْ مَنْعِ مَا لَا تُزْرَعُ مَعَهُ: مَلَكَهَا بِجَمِيعِ مَا فِيهَا، إِلَّا اَلْمَعَادِنَ اَلظَّاهِرَةَ؛ لِحَدِيثِ ابْنِ عُمَرَ: "مَنْ أَحْيَا أَرْضًا لَيْسَتْ لِأَحَدٍ فَهُوَ

(1/163)

أَحَقُّ بِهَا" رَوَاهُ اَلْبُخَارِيُّ1
397- وَإِذَا تَحَجَّرَ مَوَاتًا: بِأَنْ أَدَارَ حَوْلَهُ أَحْجَارًا، أَوْ حَفَرَ بِئْرًا لَمْ يَصِلْ إِلَى2 مَائِهَا، أَوْ أُقطِع أَرْضًا: فَهُوَ أَحَقُّ بِهَا، وَلَا يَمْلِكُهَا حَتَّى يُحْيِيَهَا بما تقدم3.
__________
1 أخرجه البخاري "18/5"، وهذا لفظه: "من أعمر أو عمّر أرضا ... "
واللفظ الذي ذكره المؤلف رواه أبو داود "3073" وغيره، عن سعيد بن زيد وغيرِه.
2 زيادة من: "ب، ط".
3 ويمنع من التحجر الذي لا ينتفع به ويمنعها من الغير، ومن سبق إلى شيء من المباحات كالأراضي، والحطب، والجلوس في المساجد، وسكنى الأوقاف التي لا تحتاج إلى ناظر، فهو أحق به من غيره. "نور البصائر، ص: 39".

(1/164)

بَابُ الْجَِعَالَةِ والإِجَارَةِ
398- وَهْمًا: جَعْلُ مَالٍ مَعْلُومٍ لِمَنْ يَعْمَلُ لَهُ عَمَلاً مَعْلُومًا، أَوْ مَجْهُولاً فِي اَلْجَعَالَةِ، وَمَعْلُومًا فِي اَلْإِجَارَةِ، أَوْ عَلَى مَنْفَعَةٍ فِي اَلذِّمَّةِ.
399- فَمَنْ فَعَلَ مَا جُعِلَ عليه فيهما، استحق العوض، وإلا فلا1.
__________
1 قرر الشيخ أن فسخ الجعالة إذا كات من الجاعل كان للعامل حصته من المسمى لا من أجرة المثل. "المختارات الجلية، ص: 95".

(1/164)

400- إلا إذا تعذر العمل في الإجارة، فإنه يتقسط العوض.
401- وَعَنْ أَبِي هُرَيْرَةِ مَرْفُوعًا1: "قَالَ اَللَّهُ تَعَالَى: ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ اَلْقِيَامَةِ: رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ، وَرَجُلٌ بَاعَ حُرًّا فَأَكَلَ ثَمَنَهُ، وَرَجُلٌ اِسْتَأْجَرَ أَجِيرًا فَاسْتَوْفَى مِنْهُ وَلَمْ يُعْطِهِ أَجْرَهُ" رَوَاهُ مُسْلِمٌ2.
402- وَالْجَعَالَةُ أَوْسَعُ مِنْ اَلْإِجَارَةِ؛ لِأَنَّهَا تَجُوزُ عَلَى أَعْمَالِ القُرب، وَلِأَنَّ اَلْعَمَلَ فِيهَا يَكُونُ مَعْلُومًا وَمَجْهُولاً3، وَلِأَنَّهَا عَقْدٌ جَائِزٌ، بِخِلَافِ اَلْإِجَارَةِ4.
403- وَتَجُوزُ إِجَارَةُ اَلْعَيْنِ اَلْمُؤَجَّرَةِ لِمَن5 يَقُومُ مَقَامَهُ، لَا بِأَكْثَرَ مِنْهُ ضَرَرًا.
404- وَلَا ضَمَانَ فِيهِمَا، بِدُونِ تعدٍّ وَلَا تَفْرِيطٍ6.
__________
1 في " ب، ط": قال: قال رسول الله صلى الله عليه وسلم.
2 أخرجه البخاري "417/4"، وقد تابعَ المصنفُ ابنَ حجر في "بلوغ المرام" حيث عزاه لمسلم، ولم أجده في مسلم.
3 في "ب، ط": "أو مجهولا".
4 فالإجارة عقد لازم.
5 في "ب، ط": "على من".
6- قرر الشيخ أن الأجير إذا عمل لغيره عملا بصناعة أو حمل شيء، ثم تلف ذلك المصنوع أو المحمول بغير تفريط وتعدٍّ من الأجير، أن له من الأجر بقدر عمله، ولو لم يسلمه إلى ربه. "المختارات الجلية، ص: 89".

(1/165)

405- وفي الحديث: "أعطوا الأجير أجره قبل أن يجفَّ عرقه".
رواه ابن ماجه1.
__________
1 أخرجه ابن ماجة "2443"، والبيهقي "121/6"، قال المنذري في الترغيب "58/3": "وبالجملة فهذا المتن مع غرابته يكتسب بكثرة طرقه قوة، والله أعلم" وذكر نحوه المناوي في "فيض القدير"، وصححه الألباني "الإرواء 1498".

(1/166)

بَابُ اللُّقَطَةِ واللَّقِيطِ
406- وَهِيَ عَلَى1 ثَلَاثَةِ أَضْرُبٍ:
أَحَدُهَا: مَا تُقِلُّ قِيمَتُهُ، كَالسَّوْطِ وَالرَّغِيفِ وَنَحْوِهِمَا، فَيُمْلَكُ بِلَا تَعْرِيفٍ.
وَالثَّانِي: اَلضَّوَالُّ اَلَّتِي تَمْتَنِعُ مِنْ صِغَارِ اَلسِّبَاعِ، كَالْإِبِلِ، فَلَا تُمْلَكُ بِالِالْتِقَاطِ مُطْلَقًا.
وَالثَّالِثُ: مَا سِوَى ذَلِكَ، فَيَجُوزُ اِلْتِقَاطُهُ، وَيَمْلِكُهُ إِذَا عَرَّفَهُ سَنَةً كَامِلَةً.
وَعَنْ زَيْدِ بْنِ خَالِدٍ اَلْجُهَنِيِّ، قال: جاء رجل إلى النبي -صلى الله عليه وسلم- فسأله عن اللقطة، فقال: "اعرف عِفَاصها ووكاءَها، ثم عَرِّفها سنة، فإن جاء صاحبها، وإلا
__________
1 زيادة من: "ب، ط".

(1/166)

فشأنك بها".
قال: فضالة الغنم؟ قال: "هي لك أو لأخيك أو للذئب"، قال: فضالة الإبل؟ قال: "ما لك ولها؟ معها سقاؤها وحذاؤها، ترد الماء، وتأكل الشجر، حتى يلقاها ربُّها". مُتَّفَقٌ عَلَيْهِ1.
407- واِلْتِقَاطُ اَللَّقِيطِ، وَالْقِيَامُ بِهِ: فَرْضُ كِفَايَةٍ.
408- فَإِنْ تَعَذَّرَ بيتُ اَلْمَالِ فَعَلَى مَنْ علم بحاله.
__________
1 أخرجه البخاري "91/5"، ومسلم "1722".

(1/167)

بَابُ الْمُسَابَقَةِ والْمُغَالَبَةِ
409- وَهِيَ ثَلَاثَةُ أَنْوَاعٍ:
نَوْعٌ: يَجُوزُ بِعِوَضٍ وَغَيْرِهِ، وَهِيَ: مُسَابَقَةُ اَلْخَيْلِ وَالْإِبِلِ والسهام1.
__________
1 بيَّن الشيخ السعدي "في الإرشاد، ص: 150": أن شيخ الإسلام اختار أنه يحلق بهذه الثلاثة ما كان في معناها، مما يقوي على طاعة الله والجهاد في سبيله والمراهنة في المسائل العلمية؛ لأن الحكمة المبيحة لأخذ العوض في الثلاثة السابقة موجودة فيما كان في معناها، وهو الراجح دليلًا. أهـ. بتصرف. كما قرر "في المختارات الجلية، ص: 90": جواز المسابقة على الخليل والإبل والسهام بعوض، ولو كان المستابقان كل منهما مخرج للعوض، وأنه لا يشترط محلِّل، وأن القمار كله محرم إلا هذه الثلاثة؛ لرجحان مصلحتها. والحديث الذي فيه المحلِّل ضعفه كثير من الأئمة.

(1/167)

ونوع: يَجُوزُ بِلَا عِوَضٍ، وَلَا يَجُوزُ بِعِوَضٍ، وَهِيَ: جَمِيعُ اَلْمُغَالِبَاتِ بِغَيْرِ اَلثَّلَاثَةِ اَلْمَذْكُورَةِ، وَبِغَيْرِ اَلنَّرْدِ وَالشَّطْرَنْجِ1 وَنَحْوِهِمَا، فَتُحَرَّمُ مُطْلَقًا، وَهُوَ اَلنَّوْعُ اَلثَّالِثُ؛ لِحَدِيثِ: "لَا سَبَقَ إِلَّا فِي خُفٍّ أَوْ نَصْلٍ أَوْ حَافِرٍ" 2 رَوَاهُ أَحْمَدُ وَالثَّلَاثَةُ3.
410- وَأَمَّا مَا سِوَاهَا: فَإِنَّهَا دَاخِلَةٌ فِي اَلْقِمَارِ وَالْمَيْسِرِ.
__________
1 النرد: لعبة ذات صندوق وحجارة وفصين، تعتمد على الحظ، وتنقل فيها الحجارة على حسب ما يأتي به الفص -الزهر- وتعرف عند العامة بالطاولة. "المعجم الوسيط".
والشطرنج: لعبة تلعب على رقعة ذات أربعة وستين مربعا، وتمثل دولتين متحاربتين باثنتين وثلاثين قطعة، تمثل الملكين والوزيرين والخيالة والقلاع والفيلة والجنود. "المعجم الوسيط".
2 في "ب، ط": "حافر أو نصل".
3 أخرجه أحمد "474/2"، وأبو داود "2564"، والترمذي "1700" وحسنه، والنسائي "226/6".

(1/168)

بَابُ الغَصْبِ
411- وَهُوَ الِاسْتِيلَاءُ عَلَى مَالِ اَلْغَيْرِ بِغَيْرِ حَقٍّ.
412- وَهُوَ مُحَرَّمٌ،

(1/168)

لِحَدِيثِ: "مَنْ اِقْتَطَعَ شِبْرًا مِنْ اَلْأَرْضِ ظُلْمًا طُوِّقَهُ اَللَّهُ1 بِهِ يَوْمَ اَلْقِيَامَةِ مِنْ سَبْعِ أَرْضِينَ". مُتَّفَقٌ عَلَيْهِ2.
413- وَعَلَيْهِ: رَدُّهُ لِصَاحِبِهِ، وَلَوْ غرم أضعافه3.
414- وَعَلَيْهِ: نَقْصُهُ4 وَأُجْرَتُهُ مُدَّةَ مُقَامِهِ بِيَدِهِ، وضمانُه إذا تلف مطلقًا 5.
__________
1 زيادة من: "ب، ط".
2 أخرجه البخاري "392/6"، ومسلم "1610".
3 قرر الشيخ أن الصواب أن الغاصب يضمن نقص المغصوب بأي حالة كان، حتى ولو كان النقص بالسعر. "المختارات الجلية، ص: 92".
4 في "ب، ط": "نفقته".
5 قال الشيخ عبد الرحمن السعدي "في الإرشاد، ص: 148": الأيدي التي تضمن النفوس والأموال ثلاث:
الأولى: يد متعدية، وضابطها، كل من وضع يده على مال غيره ظلمًا.
الثانية: اليد المباشرة، فمن أتلف نفسًا أو مالًا بغير حق عمدًا أو سهوًا أو جهلًا فإنه ضامن.
الثالثة: اليد المتسببة، فمن فعل ما ليس له فعله في ملك غيره، أو في الطرق، أو تسبب لإتلافه بفعل غير مأذون فيه فتلف بسبب فعله شيء: ضمنه. لكن لو اجتمع المباشر والمتسبب كان الضمان على المباشر، فإن تعذر تضمينه ضمن المتسبب. أهـ، بتصرف.
فائدة: من كان في ملكه أو حوزته بهيمة فجناياتها على الغير هدر؛ لقوله صلى الله عليه وسلم: "العجماء جبار" إلا إذا كان غاصبًا، أو بهيمة معروفة بالأذي إذا فرّط صاحبها، أو أتلفت في الليل، أو كان صاحبها متصرفًا فيها، أو أطلقها بقرب ما تتلفه عادة، فإنه متعدٍّ في هذه الصور، وعليه الضمان. "نور البصائر، ص: 37".

(1/169)

415- وزيادته لربه1.
416- وَإِنْ كَانَتْ أَرْضًا فَغَرَسَ أَوْ بَنَى فِيهَا، فَلِرَبِّهِ قلعُه؛ لِحَدِيثِ "لَيْسَ لِعِرْقٍ ظَالِمٍ حَقٌّ" رواه أبو داود2.
417- ومن انتقلت إليه العين من الغاصب، وهو عالم، فحكمه حكم الغاصب.
__________
1 قرر الشيخ، أن المغصوب إذا انتقل من حالة إلى أخرى، كما إذا نجر الخشب بابا، أو جعل الحديدَ أوانيَ، فإنه على ملك المغصوب منه، وأما إذا استحال بالكلية بأن كانت البيضة فرخا أو النوى غرسا فإن الظاهر أن هذا نوع من الإتلاف فيضمن الغاصب مثل المغصوب إن أمكن، وإلا فالقيمة. "المختارات الجلية، ص: 92".
2 أخرجه أبو داود "3073"، والترمذي "1378"، وقال: هذا حديث حسن غريب، وحسَّن الحافظ ابن حجر إسناده، كما في البلوغ، وقال في الفتح "14/5" بعد ذكر طرق الحديث: "وفي أسانيدها مقال، لكن يتقوى بعضها ببعض". قال الشيخ في "نور البصائر، ص: 36": وأما غير الظالم: كغِراس المستأجر وبنيانه فإنه مستحق الإبقاء، لكن يتفق هو ومالك الأرض إما على إبقائه بأجرة، أو يتملكه صاحب الأرض بقيمته، أو بما اتفقا عليه.

(1/170)

بَابُ العَارِيَةِ والوَدِيعَةِ
[اَلْعَارِيَّةُ]
418- اَلْعَارِيَّةُ1: إِبَاحَةُ اَلْمَنَافِعِ.
419- وَهِيَ مُسْتَحَبَّةٌ لِدُخُولِهَا2 فِي اَلْإِحْسَانِ3 وَالْمَعْرُوفِ.
قَالَ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ مَعْرُوفٍ صَدَقَةٌ" 4.
420- وَإِنْ شرِط ضمانُها ضَمِنَها.
421- أَوْ5 تَعَدَّى أَوْ فَرَّطَ فِيهَا، ضَمِنَهَا، وَإِلَّا فَلَا.
[اَلْوَدِيعَةِ] :
422- ومَنْ أُودع وَدِيعَةً فَعَلَيْهِ حَفِظُهَا فِي حِرْزٍ6 مِثْلِهَا.
423- ولا ينتفع بها بغير إذن ربها.
__________
1 في "ب، ط": "وهي".
2 ليست في: "ط".
3 ليست في: "ب".
4 أخرجه البخاري "447/10"، ومسلم "1005".
5 في "ط": "وإن".
6 الحرز: الموضع الحصين.

(1/171)

بَابُ الشُّفْعَةِ
424- وَهِيَ: اِسْتِحْقَاقُ اَلْإِنْسَانِ اِنْتِزَاعَ حِصَّةِ شَرِيكِهِ مِنْ يَدِ مَنْ اِنْتَقَلَتْ إِلَيْهِ بِبَيْعٍ ونحوه.
425- وَهِيَ خَاصَّةٌ فِي اَلْعَقَارِ اَلَّذِي لَمْ يُقَسَّمْ1؛ لِحَدِيثِ جَابِرٍ رضي الله عنه: "قَضَى اَلنَّبِيُّ -صلى الله عليه وسلم- بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقَسَّمْ، فَإِذَا وَقَعَتِ اَلْحُدُودُ وَصُرِّفَتْ اَلطُّرُقُ فَلَا شُفْعَةَ" مُتَّفَقٌ عَلَيْهِ2.
426- وَلَا يَحِلُّ التحيل لإسقاطها3.
__________
1 أجمع العلماء على ثبوت الشفعة في العقارات التي تقسم قسمة إجبار، "وهو العقار الواسع"، واختلفوا في الدار الصغيرة والحانوت مما مساحته قليلة، ولا تجب قسمته قسمة إجبار، وقد اختار القول بثبوت الشفعة فيها: ابن تيمية والسعدي وهيئة كبار العلماء بالسعودية؛ لعموم الأخبار في ثبوت الشفعة، ولما روي من قوله صلى الله عليه وسلم: "الشريك شفيع في كل شيء"، ولأن الشفعة تثبت لإزالة ضرر الشراكة، وهي في هذا النوع من العقار أكثر ضررًا.
وقد قرر الشيخ السعدي أن الشفعة لا تسقط بموت من له أخذها، وأن ورثته يقومون مقامه. "المختارات الجلية، ص: 94"
2 أخرجه البخارى "436/4"، ومسلم "1608".
3 قرر الشيخ أن حق الشفعة كغيره من الحقوق، لا يسقط إلا بما يدل =

(1/172)

427- فَإِنْ تَحَيَّلَ لَمْ تَسْقُطْ؛ لِحَدِيثِ: "إِنَّمَا اَلْأَعْمَالُ بالنيات".

(1/173)

بَابُ الوَقْفِ
428- وَهُوَ تَحْبِيسُ اَلْأَصْلِ وَتَسْبِيلَ اَلْمَنَافِعِ.
429- وهو من أَفْضَلُ القُرَب وَأَنْفَعُهَا إِذَا كَانَ عَلَى جِهَةِ بر، وسلم من الظلم1؛ لحديث: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقةٍ جارية، أو علمٍ ينتفع به، أو ولدٍ صالح يدعو له"
__________
= على الرضا بإسقاطه؛ لأن الشارع أثبته لدفع الضرر عن الشريك في العقار، فلا يسقط ما أثبته الشارع إلا بما يدل على إسقاطه، من قول أو فعل دال على الرضا بالإسقاط، وقد لا يبادر من له حق الشفعة لينظر في أمره ويتروى، فمعاجلته في هذه الحال مخالفة لما أثبته الشارع من الرفق، وأما حديث: "الشُّفْعَةُ كَحَلِّ العِقَالِ" وحديث: "الشُّفْعَةُ لمن واثبها" فلم يثبتا. "المختارات الجلية، ص: 93".
1 اشتراط الفقهاء أن يكون الوقف على جهة بر يدل على أن الوقف على بعض الورثة دون بعض يحرم، ولا ينفذ كما صَوّبه الشيخ "في المختارات الجلية، ص: 96"، وقال أيضًا: وإذا كان الوقف شرطه القربة، باتفاق الفقهاء، فالوقف ممن عليه ديون يضر بها غير نافذ، ولو كان لم يحجر عليه.

(1/173)

رَوَاهُ مُسْلِمُ1.
وَعَنْ اِبْنِ عُمَرَ قَالَ: أَصَابَ عمرُ أَرْضًا بِخَيْبَرَ، فَأَتَى اَلنَّبِيَّ -صلى الله عليه وسلم- يَسْتَأْمِرُهُ فِيهَا. فَقَالَ: يَا رَسُولَ اَللَّهِ، إِنِّي أَصَبْتُ أَرْضًا بخيبرَ لَمْ أُصِبْ مَالاً قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْهُ، قَالَ: "إِنْ شِئْتَ حَبَّسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا"، قَالَ: فَتَصْدَّقَّ بِهَا عُمَرُ، غَيْرَ أَنَّهُ لَا يُبَاعُ أَصْلُهَا وَلَا يُورَثُ وَلَا يُوهَبُ، فَتَصْدَّقَ بِهَا فِي اَلْفُقَرَاءِ، وَفِي اَلْقُرْبَى2، وَفِي اَلرِّقَابِ، وَفِي سَبِيلِ اَللَّهِ، وَابْنِ اَلسَّبِيلِ، وَالضَّيْفِ، لَا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُلَ مِنْهَا بِالْمَعْرُوفِ، وَيُطْعِمَ صَدِيقًا، غَيْرَ مُتَمَوِّلٍ مَالّاً. مُتَّفَقٌ عَلَيْهِ3.
430- وَأَفْضَلُهُ أَنْفَعُهُ لِلْمُسْلِمِينَ.
431- وَيَنْعَقِدُ بِالْقَوْلِ اَلدَّالِّ عَلَى اَلْوَقْفِ.
432- وَيُرْجِعُ فِي مَصَارِفِ اَلْوَقْفِ وَشُرُوطه إِلَى شرط الواقف حيث وافق الشرع.
433- ولا يباع إلا أن تتعطل منافعه، فيباع، ويجعل في مثله، أو بعض مثله.
__________
1 أخرجه مسلم "1631".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "354/5"، ومسلم "1632".

(1/174)

بَابُ الْهِبَةِ والعَطِيَّةِ والوَصِيَّةِ
434- وَهِيَ مِنْ عُقُودِ اَلتَّبَرُّعَاتِ.
435- فَالْهِبَةُ: اَلتَّبَرُّعُ بِالْمَالِ فِي حَالِ اَلْحَيَاةِ والصحة.
436- وَالْعَطِيَّةُ: اَلتَّبَرُّعُ بِهِ فِي مَرَضِ مَوْتِهِ الْمَخُوف.
437- والوصية: التبرع بِهِ بَعْدَ اَلْوَفَاةِ.
438- فَالْجَمِيعُ دَاخِلٌ فِي اَلْإِحْسَانِ وَالْبِرِّ.
439- فَالْهِبَةُ مِنْ رَأْسِ اَلْمَالِ.
440- وَالْعَطِيَّةِ وَالْوَصِيَّةُ مِنْ اَلثُّلُثِ فَأَقَلُّ لِغَيْرِ وَارِثٍ،
441- فَمَا 1 زَادَ عَنْ اَلثُّلُثِ، أَوْ كَانَ لِوَارِثٍ تَوَقَّفَ عَلَى إِجَازَةِ اَلْوَرَثَةِ اَلْمُرْشِدِينَ2.
442- وَكُلُّهَا يَجِبُ فِيهَا اَلْعَدْلُ بَيْنَ أَوْلَادِهِ؛ لِحَدِيثِ: "اِتَّقُوا اَللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ" 3 مُتَّفَقٌ عَلَيْهِ.
443- وَبَعْدَ تَقْبِيضِ اَلْهِبَةِ وَقَبُولِهَا لا يحل الرجوع فيها4؛
__________
1 في "ب، ط": "فإن".
2 في "ب، ط": "الراشدين".
3 أخرجه البخاري "211/5"، ومسلم "1623".
4 فائدة: العقود العينية: هي التي لا تعتبر تامة الالتزام إلا إذا حصل تسليم العين المعقود عليها، وهي خمسة: الهبة، والرهن، والإعارة، والإيداع، والقرض.

(1/175)

لِحَدِيثِ: "اَلْعَائِدُ فِي هِبَتِهِ كَالْكَلْبِ يَقِيءُ ثُمَّ يَعُودُ فِي قَيْئِهِ" مُتَّفَقٌ عَلَيْهِ1، وَفِي اَلْحَدِيثِ اَلْآخَرِ: "لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يُعْطِيَ اَلْعَطِيَّةَ ثُمَّ يَرْجِعَ فِيهَا؛ إِلَّا اَلْوَالِدِ فِيمَا يُعْطِي لِوَلَدِهِ" رَوَاهُ أَهْلُ اَلسُّنَنِ2.
444- وَكَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يَقْبَلُ اَلْهَدِيَّةَ، وَيُثِيبُ عليها3.
445- وَلِلْأَبِ أَنْ يَتَمَلَّكَ مِنْ مَالِ وَلَدِهِ مَا شَاءَ، مَا لَمْ يَضُرُّهُ، أَوْ يُعْطِيهِ4 لِوَلَدٍ آخَر، أَوْ يَكُونَ5 بِمَرَضِ مَوْتِ أَحَدِهِمَا؛ لِحَدِيثِ: "أنت ومالك لأبيك" 6.
446- وعن ابن عمر مرفوعًا: "ما حق امرئ مسلم له شيء يريد أن يوصي فيه، يبيت ليلتين، إلا ووصيته مكتوبة
__________
1 أخرجه البخاري "234/5"، ومسلم "1622".
2 أخرجه أحمد "182/2"، وأبو داود "3539"، والنسائي "264/6"، وابن ماجة "2378"، والبيهقي "178/6"، وصححه الألباني في الإرواء "1622، 1624".
3 أخرجه البخاري "210/5".
4 هكذا في النسختين والمطبوعة.
5 هكذا في النسختين والمطبوعة.
6 أخرجه أبو داود "3530"، وابن ماجه "2292"، من حديث عبد الله بن عمرو، وأخرجه ابن ماجه "2291"، من حديث جابر، وصححه البوصيري وابن القطان، قال الحافظ في "الفتح، 115/5": فمجموع طرقه لا تحطه عن القوة وجواز الاحتجاج به.

(1/176)

عنده" مُتَّفَقٌ عَلَيْهِ1.
447- وَفِي اَلْحَدِيثِ: "إِنَّ اَللَّهَ قَدْ2 أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ، فَلَا وَصِيَّةَ لِوَارِثٍ" رَوَاهُ أَهْلُ اَلسُّنَنِ3، وَفِي لَفْظِ: "إِلَّا أن يشاء الورثة" 4.
__________
1 أخرجه البخاري "355/5"، ومسلم "1627".
2 زيادة من: "ب، ط".
3 أخرجه أبو داود الطيالسي "1127"، وعبد الرزاق "16306"، وأحمد "167/5"، وأبو داود "2870"، والترمذي "2120"، وصححه، وابن ماجه "2713"، والبيهقي "264/6"، وصححه البوصيري والطحاوي، وجعله السيوطي وغيره من المتواتر.
4 رواه الدارقطني في سننه "ص: 466"، ومن طريقه البيهقي "263/6" عن عطاء عن ابن عباس مرفوعًا، وعطاء هو الخراساني لم يدرك ابن عباس، كما قال البيهقي، قال الحافظ في "التقريب" عنه: "صدوقٌ يَهِمُ كثيرا ويرسل ويدلس" وأخرجه البيهقي "264/6" من طريق إسماعيل بن مسلم عن الحسن عن عمرو بن خارجة مرفوعًا بنحوه. وقال: "ضعيف، وروي من وجه آخر"، وقد حكم الألباني في "إرواء الغليل" "96/6" على الحديث بالنكارة؛ لأنه روي عن ابن عباس وعمرو بن خارجة، وجاء من طرق أخرى عن جماعة من الصحابة، وليس فيه هذه الزيادة وقد روى هذه اللفظة الدارقطني "ص: 466" عن عمرو بن شعيب عن أبيه عن جده مرفوعًا نحوه. قال ابن عبد الهادي في "التنقيح" "247/2": "ولم يخرجه أحد من أصحاب السنن، وفي رجاله سهل بن عثمان، كذبه الحاكم". وقال الحافظ في "التلخيص" "92/3": "وإسناده واهٍ".

(1/177)

448- وَيَنْبَغِي لِمَنْ لَيْسَ عِنْدَهُ شَيْءٌ يَحْصُلُ فِيهِ إِغْنَاءُ وَرَثَتِهِ أَنْ لَا يُوصِيَ، بَلْ يَدَعَ التَّرِكَةَ كلَّها لورثته1؛ كما قال النبي صلى الله عليه وسلم: "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس" مُتَّفَقٌ عَلَيْهِ2. وَالْخَيْرُ مَطْلُوبٌ فِي جَمِيعِ اَلْأَحْوَالِ.
__________
1 قال الشيخ: ومن كان عنده مال كثير، وورثته أغنياء، سُنَّ له أن يوصي بخمس ماله في أعمال البر التي يخرجها عن ورثته، ليتم الأجر والثواب، وينحسم الشر والنزاع بين الورثة المتعلقين بالوصايا، وإذا كان قصده بر أولاده فلا يوصي بشيء، بل يجعل ماله ميراثًا بينهم على مواريثهم من كتاب الله، ولا عبرة بما اعتاده جمهور الناس من حصر الوصية على الأولاد ثم على أولاد البنين فقط، فإن هذا خلاف الشرع، وخلاف العقل، وقد أضر بنفسه وبهم إذ تسبب لإحداث البغضاء والعداوة بينهم، والاتكال عليها والكسل. "نور البصائر، ص: 42".
2 أخرجه البخاري "363/5"، ومسلم "1628".

(1/178)


كتاب المواريث - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب المواريث
مدخل
...
كِتَابُ الْمَوَارِيثِ
449- وَهِيَ اَلْعِلْمَ بِقِسْمَةِ اَلتَّرِكَةِ بَيْنَ مُسْتَحِقِّيهَا.
450- وَالْأَصْلُ فِيهَا:
أَ- قَوْلُهُ تَعَالَى (فِي سُورَةِ اَلنِّسَاءِ) 1: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} إِلَى قَوْلِهِ: {تِلْكَ حُدُودُ اللَّهِ} الآيات. [اَلنِّسَاءِ: 11-13] .
بِ- وَقَوْلِهِ فِي آخِرِ اَلسُّورَةِ: {يَسْتَفْتُونَكَ قُلْ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [اَلنِّسَاءِ: 176] .
ج- مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- مَرْفُوعًا: "أَلْحِقُوا اَلْفَرَائِضِ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ". مُتَّفَقٌ عَلَيْهِ2.
451- فَقَدِ اِشْتَمَلَتِ اَلْآيَاتُ اَلْكَرِيمَةُ مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ عَلَى جُلِّ أَحْكَامِ اَلْمَوَارِيثِ، وَذَكَرَهَا مُفَصَّلَةً بِشُرُوطِهَا.
452- فَجَعَلَ اَللَّهُ اَلذُّكُورَ وَالْإِنَاثَ مِنْ أَوْلَادِ الصُّلب، وَأَوْلَادِ اَلِابْنِ، وَمِنَ اَلْإِخْوَةِ اَلْأَشِقَّاء، أَوْ لِغَيْرِ أمٍّ إِذَا اجتمعوا
__________
1 زيادة من: "ط".
2 أخرجه البخاري "11/12"، ومسلم "1615".

(1/179)

يقتسمون المال.
453- وما أَبْقَتِ الفروض، للذكر مثل حظ الأنثيين.
454- وأن الذكور من المذكورين، يأخذون المال، أو ما أبقت الفروض.
455- وأن الواحدة من البنات، لها النصف.
456- والثنتين فأكثر، لهما الثلثان.
457- وإذا كانت بنتٌ وبنتُ ابنٍ، فَلِلْبِنْت النصف، ولبنت الابن السدس تكملة الثلثين.
458- وَكَذَلِكَ اَلْأَخَوَاتِ اَلشَّقِيقَاتِ، وَاَللَّاتِي لِلْأَبِ فِي اَلْكَلَالَةِ1؛ إِذَا لَمْ يَكُنْ لَهُ وَلَدٌ وَلَا وَالِدٌ.
459- وَأَنَّهُ إِذَا اِسْتَغْرَقَتِ اَلْبَنَاتُ اَلثُّلُثَيْنِ، سَقَطَ مَنْ دُونَهُنَّ مِنْ بَنَاتِ اَلِابْنِ، إِذَا لَمْ يَعْصِبْهُنَّ ذَكَرٌ2 بِدَرَجَتِهِنَّ أَوْ أَنْزَلَ مِنْهُنَّ.
460- وَكَذَلِكَ اَلشَّقِيقَات يُسْقِطْنَ اَلْأَخَوَاتِ لِلْأَبِ، إِذَا لَمْ يَعْصِبْهُنَّ أَخُوهُنَّ3.
__________
1 أي: في آية الكلالة، وهي آخر آية في سورة النساء، والكلالة: من لا والد له ولا ولد.
2 هذا الذي يسميه الفرضيون: القريبَ المبارك؛ لأنه لولاه لما ورثت بنت الابن شيئًا.
3 وهذا يسمونه أيضًا: الأخ المبارك؛ لأنه لولاه لما ورثت الأخوات لأب مع الشقيقات شيئًا.
وضده الأخ المشئوم في مسألة: زوج، وشقيقة، وأخت لأب، وأخ لأب، فالأخت لأب كانت ستأخذ السدس تكملة الثلثين، فجاء أخوها فعصبها فلم يَبْقَ لهما شيء.

(1/180)

461- وأن الإخوة لأم والأخوات، للواحد منهم السدس، وللاثنين فأكثر الثلث، يُسَوَّى بين ذكورهم وإناثهم.
462- وأنهم لا يرثون مع الفروع مطلقًا، ولا مع الأصول الذكور.
463- وَأَنَّ اَلزَّوْجَ لَهُ اَلنِّصْفُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجَةِ1، وَالرُّبْعُ مَعَ وُجُودِهِمْ.
464- وَأَنَّ اَلزَّوْجَةَ فَأَكْثَر لَهَا اَلرُّبُعُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجِ، وَالثُّمُنِ مَعَ وُجُودِهِمْ.
465- وَأَنَّ اَلْأُمَّ لَهَا اَلسُّدُسُ مَعَ أَحَدٍ مِنَ اَلْأَوْلَادِ، أَوْ اِثْنَيْنِ فَأَكْثَرَ مِنَ اَلْإِخْوَةِ أَوْ اَلْأَخَوَاتِ، وَالثُّلُثُ مَعَ عَدَمِ ذَلِكَ2.
466- وَأَنَّ لَهَا ثُلُثَ اَلْبَاقِي فِي: زَوْجٍ وَأَبَوَيْنِ، أو زوجة
__________
1 في "أ": "مع عدم الأولاد".
2 صحح الشيخ أن الإخوة المحجوبين، لا يحجبون الأم عن الثلث، وذكر أن قاعدة الفرائض: أن من لا يرث لا يحجب. "المختارات الجلية، ص: 100".

(1/181)

وأبوين1.
467- وَقَدْ جَعَلَ اَلنَّبِيَّ -صلى الله عليه وسلم- للجدة السدس، إذا لم يكن دونها أم. رَوَاهُ أَبُو دَاوُدَ وَالنِّسَائِي2.
468- وَأَنَّ لِلْأَبِ اَلسُّدُسَ، لَا يَزِيدُ عَلَيْهِ مَعَ اَلْأَوْلَادِ اَلذُّكُورُ.
469- وَلَهُ اَلسُّدُسُ مَعَ اَلْإِنَاثِ، فَإِنْ بَقِيَ بَعْدَ فَرْضِهِنَّ شَيْءٍ أَخْذَهُ تَعْصِيبًا (وَكَذَلِكَ اَلْجَدُّ، وَأَنَّهُمَا يَرِثَانِ تَعْصِيبًا) 3 مَعَ عَدَمِ اَلْأَوْلَادِ مُطْلَقًا.
470- وَكَذَلِكَ جَمِيعُ اَلذُّكُورِ-غَيْرَ اَلزَّوْجِ وَالْأَخِ مِنْ اَلْأُمِّ- عَصَبَاتٌ4، وَهُمْ:
1- اَلْإِخْوَةُ اَلْأَشِقَّاءُ، أَوْ لِأَبٍ، وَأَبْنَاؤُهُمْ.
2- وَالْأَعْمَامُ الأشقاء أو لأب، وأبناؤهم، أعمام
__________
1 هذه هي المسألةُ العُمَرِيَّةُ.
2 أخرجه أبو داود "2895"، والنسائي في الكبرى "73/4"، والدارقطني "74"، والبيهقي "234/6". قال الحافظ ابن حجر في "التلخيص، 96/3": "وفي إسناده عبيد الله العتكي، مختلف فيه، وصححه ابن السكن"، وقال في البلوغ حديث رقْم "810": "وصححه ابن خزيمة وابن الجارود، وقوَّاه ابن عدي".
3 ليست في: "ب، ط".
4 العَصَبَاتُ: هم كل من ليس له سهم مقدر، ويأخذ ما بقي من سهام ذوي الفروض، وإذا انفرد أخذ جميع المال.

(1/182)

اَلْمَيِّتِ، وَأَعْمَامُ أَبِيهِ وَجَدّهُ، وَإِنْ عَلَا1.
3- وَكَذَا البنون وبنوهم.
471- وحكم العاصب:
أ- أن يأخذ المال كله إذا انفرد.
ب- وإن كان معه صاحب فرض أخذ الباقي بعده.
ج- وإذا استغرقت الفروض التركة لم يَبْقَ للعاصب شيء، ولا يمكن أن تستغرق مع ابن الصلب، ولا مع الأب.
472- وإن وجد عاصبان فأكثر فجهات العصوبة على الترتيب الآتي:
1- بنوة،
2- ثم أبوة،
3- ثم أخوة وبنوهم،
4- ثم أعمام وَبَنُوهُمْ،
5- ثُمَّ اَلْوَلَاءُ وَهُوَ اَلْمُعْتَقُ، وَعَصبَاته اَلْمُتَعَصِّبُونَ بأنفسهم2.
473- فيقدَّم منهم الأقرب جهة.
__________
1 ليست في: "ب، ط".
2 قال الناظم مرتبًا جهات العصوبة:
بنوة أبوة أخوة
عمومة وذو الولاء التتمة

(1/183)

474- فَإِنْ كَانُوا فِي جِهَةٍ وَاحِدَةٍ، قُدِّمَ اَلْأَقْرَبُ مَنْزِلَةً.
475- فَإِنْ كَانُوا فِي اَلْمَنْزِلَةِ سَوَاءً، قُدِّمَ الأقوى منهم، وهو الشقيق على الذي لأبٍ.
476- وكل عاصبٍ غير الأبناء والإخوة، لا ترث أخته معه شيئًا.
477- وإذا اجتمعت فروضٌ تزيد على المسألة، بحيث يسقط بعضهم بعضًا: عَالَتْ1 بِقَدْرِ فُرُوضِهِمْ:
1- فَإِذَا كَانَ زَوْجٌ وَأُمٌّ وَأُخْتٌّ لِغَيْرِ أُمٍّ، فَأَصْلُهَا2 سِتَّةٌ، وَتَعُولُ لَثَمَانِيَةٍ3.
2- فَإِنْ كَانَ لهُمْ أَخٌ لِأُمٍّ فَكَذَلِكَ.
3- فَإِنْ كَانُوا اِثْنَيْنِ، عَالَتْ لِتِسْعَةٍ.
4- فَإِنْ كَانَ اَلْأَخَوَاتُ لغير أم ثنتين عالت إلى عشرة.
__________
1 العَولُ: هو زيادة سهام الفريضة عن أصل المسألة.
2 أصل المسألة: هو أقل عدد يمكن أن تؤخذ منه سهام الورثة بدون كسور، ويسمى بمخرج المسألة أيضًا.
3- هذه أول مسألة عالت في الإسلام، وقسمها عمر على هذا النحو، وبه أخذ الأئمة، وخالف ابن عباس، فأسقط الشقيقة، وأعطى الزوج النصف، والأم الثلث فرضًا والباقي ردًا، وقال: من شاء بَاهَلْتَهُ بأن الذي أحصى رمل عالج عددًا لم يجعل في المال نصفًا ونصفًا وثلثًا ولذلك سميت "الْمُبَاهَلَة".

(1/184)

5- وَإِذَا كَانَ بِنْتَانِ وَأُمٌّ وَزَوْجٌ، عَالَتْ مِنْ اثني عشر إلى ثلاثة عشر.
6- فإن كان معهم أب، عالت إلى خمسة عشر.
7- (فإن خلف زوجتين وأختين لأم وأختين لغيرها وأمًّا، عالت إلى سبعة عَشْرَ.
8- فَإِنْ كَانَ أَبَوَانِ وَابْنَتَانِ وَزَوْجَةٌ، عَالَتْ مِنْ أَرْبَعَةٍ وَعِشْرِينَ إِلَى سَبْعَةٍ وَعِشْرِينَ) 1.
478- وَإِنْ كَانَتْ اَلْفُرُوضُ أَقَلَّ مِنْ اَلْمَسْأَلَةِ وَلَمْ يَكُنْ معهم عاصب، رُدَّ2 الفاضل على ذي فرض بقدر فرضه3.
479- فَإِنْ عُدِمَ أَصْحَابُ اَلْفُرُوضِ وَالْعَصَبَاتِ، وَرِثَ ذَوُو اَلْأَرْحَامِ، وَهُمْ مِنْ سِوَى اَلْمَذْكُورِينَ، وَيَنْزِلُونَ مَنْزِلَةَ من
__________
1 هاتان المسألتان ليستا على هذه الصياغة في "ب، ط"، وإنما فيهما: فإن كان بدل الزوج زوجة فأصلها من أربع وعشرين، وتعول إلى سبع وعشرين.
2 الرد: هو إعادة ما فضل عن ذوي الفروض من سهام التركة إليهم بنسبة سهامهم، إن لم يكن للميت عاصب.
3 صحح الشيخ، أنه يرد على الزوجين كغيرهما من أهل الفروض؛ لعدم الدليل المبين على أن الرد مخصوص بغير الزوجين. "المختارات الجلية، ص: 101".

(1/185)

أَدَلُّوا بِهِ.
480- وَمَنْ لَا وَارِثَ لَهُ فَمَالُهُ لبيت المال، يصرف في المصالح العامة والخاصة.
481- وإذا مات الإنسان تعلق بِتَرِكَتِهِ أربعة حقوق مرتبة:
1- أولها: مؤن التجهيز.
2- ثُمَّ اَلدُّيُونُ اَلْمُوَثَّقَةُ وَالْمُرْسَلَةُ1 مِنْ رَأْسِ اَلْمَالِ.
3- ثُمَّ إِذَا كَانَ لَهُ وَصِيَّةٌ تَنْفُذُ مِنْ ثُلُثِهِ لِلْأَجْنَبِيِّ.
4- ثُمَّ اَلْبَاقِي لِلْوَرَثَةِ اَلْمَذْكُورِينَ، وَاَللَّهُ أَعْلَمُ.
482- وأَسْبَابُ اَلْإِرْثِ ثَلَاثَةٌ:
1- اَلنَّسَبُ،
2- وَالنِّكَاحُ اَلصَّحِيحُ2،
3- والولاء.
483- وموانعه ثلاثة:
1- القتل،
__________
1 مثال الدَّين الموثق: الدَّين الذي فيه رهن. والدَّين المرسل: هو الذي لم يوثق برهن ونحوه.
2 من مات وقد طلق زوجته طلاقًا بائنًا، فإن كان في مرض موته الْمَخُوف ورثت منه، وإن كان الطلاق في الصحة أو في مرض غير مخوف لم ترث، وأما الرجعية فإذا مات زوجها وهي في العدة ورثت واعتدَّتْ واحتدَّتْ. "نور البصائر، ص: 46".

(1/186)

2- والرق،
3- واختلاف الدين1.
484- وَإِذَا كَانَ بَعْضُ اَلْوَرَثَةِ حَمْلاً أَوْ مَفْقُودًا2 أَوْ نَحْوَهُ: عَمِلْتَ بِالِاحْتِيَاطِ وَوَقَفْتَ لَهُ، إِنْ طَلَبَ اَلْوَرَثَةُ قِسْمَةَ اَلْمِيرَاثِ عَمِلْتَ3 مَا4 يَحْصُلُ بِهِ اَلِاحْتِيَاطُ عَلَى حَسَبِ مَا قَرَّرَهُ اَلْفُقَهَاءُ، رحمهم الله تعالى.
__________
1 صحح الشيخ، أن المنافق الذي يظهر الإسلام ويبطن الكفر، ولو ظهر ذلك منه: أنه يتوارث هو وقرابته المسلمون، كما كان المنافقون زمن النبي -صلى الله عليه وسلم- تجرى عليهم أحكام الإسلام الظاهرة، ويتوارثون مع قراباتهم المسلمين. "المختارات الجلية، ص: 102".
2 صحح الشيخ، أن المفقود ينتظر حتى يغلب على الظن أنه غير موجود، وأنه لا يحدد بتسعين سنة ولا غيرها؛ لعدم الدليل على التحديد، ولكن يجتهد الحاكم وأهل الخبرة في تقدير مدة للانتظار، ويختلف ذلك باختلاف الأوقات والبلدان والأشخاص. "المختارات الجلية، ص: 101"، ولا يرث الحمل إلا إذا خرج حيًّا بأن استهل صارخًا ونحوه. "نور البصائر، ص: 45".
3 زيادة من"ب، ط".
4 في "ط": "بما".

(1/187)

بَابُ العِتْقِ
485- وَهُوَ تَحْرِيرُ اَلرَّقَبَةِ وَتَخْلِيصُهَا مِنْ الرق.

(1/187)

486- وهو من أفضل العبادات؛ لحديث: "أيما امرئ مسلم أعتق امرءًا مسلمًا استنقذ الله بكل عضو منه عضوًا منه من النار" مُتَّفَقٌ عَلَيْهِ1.
487- وَسُئِلَ (رَسُولُ اَللَّهِ صلى الله عليه وسلم) 2: "أَيُّ اَلرِّقَابِ أفضلُ؟ فَقَالَ: "أَغْلَاهَا ثَمَنًا، وَأَنْفَسُهَا عِنْدَ أَهْلِهَا" مُتَّفَقٌ عَلَيْهِ3.
488- وَيَحْصُلُ اَلْعِتْقُ:
أَ- بِالْقَوْلِ: وَهُوَ لَفْظُ اَلْعِتْقِ وَمَا فِي مَعْنَاهُ.
بِ- وبالمِلك، فَمَنْ مَلَكَ ذَا رحمٍ مُحَرَّمٍ مِنْ اَلنَّسَبِ عَتَقَ عَلَيْهِ.
ج- وَبِالتَّمْثِيلِ بِعَبْدِهِ بِقَطْعِ عُضْوٍ مِنْ أَعْضَائِهِ أَوْ تحريقه.
دُ- وَبِالسِّرَايَةِ4؛ لِحَدِيثٍ: "مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ العبد قُوِّمَ عليه قيمة عدل،
__________
1 أخرجه البخاري "146/5"، ومسلم "1509".
2 زيادة من: "ط".
3 أخرجه البخاري "148/5"، ومسلم "84".
4 المقصود بالسراية: أن من أعتق نصيبًا له في عبد مشترك بينه وبين غيره فإنه يعتق نصيبه من العبد، ويسري العتق إلى الباقي، على التفصيل المذكور في الحديث.

(1/188)

فأُعطي شُرَكَاؤُهُ1 حِصَصَهُمْ وعَتُقَ عَلَيْهِ اَلْعَبْدُ، وَإِلَّا فقد2 عتق ما عليه مَا عَتَقَ" وَفِي لَفْظِ: "وَإِلَّا قُوِّم عَلَيْهِ، وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ" مُتَّفَق عَلَيْهِ3.
489- فَإِنْ عَلَّقَ عِتْقَهُ بِمَوْتِهِ فَهُوَ الْمُدَبَّر، يُعْتَقُ بِمَوْتِهِ إِذَا خَرَجَ مِنْ اَلثُّلُثِ؛ فَعَنْ جَابِرٍ: أَنَّ رِجْلاً مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلامًا لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ، فَبَلَغَ ذَلِكَ اَلنَّبِيَّ -صلى الله عليه وسلم- فَقَالَ: "مَنْ يَشْتَرِيهِ مِنِّي"؟ فَاشْتَرَاهُ نَعِيمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانمِائَة دِرْهَمٍ، وَكَانَ عَلَيْهِ دَيْنٌ فَأَعْطَاهُ، وَقَالَ: "اقضِ دَيْنَكَ" مُتَّفَقٌ عَلَيْهِ4.
490- واَلْكِتَابَةِ: أَنْ يَشْتَرِيَ اَلرَّقِيقَ نَفْسَهِ مِنْ سَيِّدِهِ بِثَمَنٍ مُؤَجَّلٍ بِأَجَلَيْنِ فَأَكْثَر.
491- قَالَ تَعَالَى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [اَلنُّورِ: 33] يَعْنِي: صَلَاحًا فِي دِينِهِمْ وَكَسْبًا.
492- فَإِنْ خِيفَ مِنْهُ اَلْفَسَادُ بِعِتْقِهِ أَوْ كِتَابَتِهِ، أَوْ لَيْسَ لَهُ كَسَبَ، فَلَا يُشْرَعُ عتقه ولا كتابته.
493- ولا يعتق المكاتب إلا بالأداء؛ لحديث: "المكاتب عبد
__________
1 في "أ": "شركاؤهم".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "151/5"، ومسلم "1501".
4 أخرجه البخاري "600/11، 178/13"، ومسلم "997".

(1/189)

ما بقي عليه من كتابته درهم" رَوَاهُ أَبُو دَاوُدَ1.
494- وَعَنْ اِبْنِ عَبَّاسٍ مَرْفُوعًا، وَعَنْ عُمَرَ موقوفُا: " أَيُّمَا أمةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ حُرَّةٌ بَعْدَ مَوْتِهِ" أَخْرَجَهُ اِبْنُ مَاجَه2، وَالرَّاجِحُ اَلْمَوْقُوفُ عَلَى عُمَرَ3 -رضي الله عنه- والله أعلم.
__________
1 رواه أبو داود "3926"، والبيهقي "324/10"، وحسن إسناده الألباني "الإرواء، 1674".
2 رواه ابن ماجه "2515"، والحاكم "19/2" وصححه، ورده الذهبي بقوله: حسين متروك عن ابن عباس مرفوعًا، قال في الزوائد: في إسناده الحسين بن عبد الله بن عبيد الله بن عباس، تركه ابن المديني وغيره، وضعفه أبو حاتم وغيره، وقال البخاري: إنه كان يتهم بالزندقة. وضعف سنده الحافظ في البلوغ برقم 1247، وضعف إسناده الألباني "الإرواء، 1771".
3 البيهقي "346/10"، والدارقطني "130/4"، وغيرهما. وقال الحافظ في "التلخيص": الصحيح أنه موقوف، وقد روى أبو داود "3953"، وابن ماجه "2517"، عن جابر قال: "بعنا أمهات الأولاد على عهد رسول الله -صلى الله عليه وسلم- وأبي بكر، فلما كان عمر نهانا فانتهينا" وصححه ابن حبان والحاكم والبوصيري، وحسنه المنذري.

(1/190)


كتاب النكاح - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب النكاح
مدخل
...
كِتَابُ النِّكَاحِ
495- وَهُوَ مِنْ سُنَنِ اَلْمُرْسَلِينَ.
496- وَفِي اَلْحَدِيثِ: "يَا مَعْشَرَ اَلشَّبَابِ، مَنْ اِسْتَطَاعَ مِنْكُمُ اَلْبَاءَةَ فَلْيَتَزَوَّجْ، فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ، وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ، فَإِنَّهُ لَهُ وجاء" مُتَّفَقٌ عَلَيْهِ1.
497- وَقَالَ صلى الله عليه وسلم: "تُنْكَحُ اَلْمَرْأَةُ لِأَرْبَعٍ: لِمَالِهَا، وَحَسَبِهَا، وَجَمَالِهَا، وَدِينِهَا، فَاظْفَرْ بِذَاتِ الدِّين تَرِبَتْ يَمِينُكَ" مُتَّفَق عَلَيْهِ2.
498- وَيَنْبَغِي أَنْ يَتَخَيَّرَ ذَاتَ3 الدِّين وَالْحَسَبِ، اَلْوَدُودَ الولود الحسيبة.
499- وإذا وقع في قلبه خطبة امرأة فله أن ينظر منها ما يدعوه
__________
1 أخرجه البخاري "112/9"، ومسلم "1400". والباءة في اللغة: الجماع. والمراد هنا: مؤن النكاح من المهر والنفقة. والوجاء: رَضُّ الخصيتين، وقيل: رض العرق، والخصيتان باقيتان بحالهما؛ لتذهب بذلك شهوة الجماع، والمراد: أن الصوم حماية من شرور الشهوة.
2 أخرجه البخاري "132/9"، ومسلم "1466"، وروايتهما فيما رأيت: "تربت يداك وأما يمينك فعند غيرهما. والحسب ما يعده المرء من مناقبه أو شرف آبائه. ومعنى "تربت": أي، لصقت بالتراب من الفقر، وهو دعاء لا يراد معناه.
3 في "ب، ط": "صاحبة".

(1/191)

إلى نكاحها.
500- وَلَا يَحِلُّ لِلرَّجُلِ أَنْ يَخْطُبَ عَلَى خِطْبَةِ أَخِيهِ اَلْمُسْلِمِ، حَتَّى يَأْذَنَ أَوْ يَتْرُكَ1.
501- وَلَا يَجُوزُ اَلتَّصْرِيحُ بِخِطْبَة اَلْمُعْتَدَّةِ مُطْلَقًا.
502- وَيَجُوزُ اَلتَّعْرِيضُ فِي خِطْبَةِ اَلْبَائِنِ بِمَوْتٍ أَوْ غَيْرِهُ؛ لِقَوْلِهِ تَعَالَى: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [اَلْبَقَرَةِ: 235] .
503- وَصِفَةُ اَلتَّعْرِيضِ، أَنْ يَقُولَ: إِنِّي فِي مِثْلِكَ لَرَاغِبٌ، أَوْ لَا تُفَوِّتِينِي2 نَفْسَكِ، وَنَحْوَهَا.
504- وَيَنْبَغِي أَنْ يَخْطُبَ فِي عَقْدِ اَلنِّكَاحِ بِخُطْبَةِ اِبْنِ مَسْعُودٍ، قَالَ: عَلَّمَنَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- اَلتَّشَهُّدَ فِي اَلْحَاجَةِ: إِنَّ اَلْحَمْدَ لِلَّهِ، نَحْمَدُهُ، وَنَسْتَعِينُهُ3، وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اَللَّهُ فَلَا مُضِلَّ لَهُ، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاالله، (وَحْدَهُ لَا شَرِيكَ لَهُ) 4، وَأَشْهَدُ أَنَّ مُحَمَّدًا عبده
__________
1 أما إذا جهل الحال، أو استأذنه فسكت، فإنه لا يجوز له الخطبة في هذه الحال كما قرره الشيخ في "المختارات، ص: 103".
2 في "ب": "لا تفوتني". وفي "ط": "لا تفوتي نفسك علي".
3 في "ط" زيادة: "ونستهديه"، ولم أجدها في شيء من روايات الحديث.
4 ليست في: "ب، ط".

(1/192)

وَرَسُولُهُ، وَيَقْرَأُ ثَلَاثَ آيَاتٍ" رَوَاهُ أَهْلُ1 اَلسُّنَنِ2، وَالثَّلَاثُ اَلْآيَات فَسَّرَهَا3 بَعْضُهُمْ، وَهِيَ:
1- قَوْلُهِ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آلِ عِمْرَانَ: 102] .
2- وَالْآيَةُ اَلْأُولَى مِنْ سُورَةِ اَلنِّسَاءِ: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1] .
3- وَقَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَولاً سَدِيداً} الآيتين4، [الأحزاب:70، 71] .
505- ولا يجب إلا:
أَ- اَلْإِيجَابُ5: وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلْوَلِيِّ، كقوله: زوجتك، أو أنكحتك.
__________
1 في "ب": "لرواية أهل"، وفي "ط": "لرواية أصحاب".
2 رواه أحمد "392/1"، والطيالسي "338"، وأبو داود "2118"، والترمذي "1105" وحسنه، والنسائي "104/3"، وابن ماجه "1892".
3 في "ب، ط": "سردها".
4 كذا في "ط"، وفي "أ": "الآية".
5 في "ط": "بالإيجاب".

(1/193)

بِ- وَالْقَبُولُ: وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلزَّوْجِ أَوْ نَائِبِهِ، كَقَوْلِهِ: قَبِلْتُ هَذَا اَلزَّوَاجَ، أَوْ قبلت1، ونحوه2.
__________
1 زيادة من "ب، ط".
2 بَيَّن الشيخ أن الصحيح صحة العقود بكل لفظ دل عليها، سواء كانت بيعا أو هبة أو إجارة أو نكاحًا أو غيره، ينظر: "المختارات الجلية، ص: 103، وص: 69".

(1/194)

بَابُ شُرُوطِ النِّكَاحِ
506- ولابد فِيهِ مِنْ رِضَا اَلزَّوْجَيْنِ إِلَّا:
أَ- اَلصَّغِيرَةُ فيجبرها أبوها1.
ب- والأمة يجبرها سيدها.
507- ولابد فيه من الولي2؛ قال صلى الله عليه وسلم: "لا نِكَاحَ إِلا بِوَلِيٍ" حديث صحيح، رواه الخمسة3.
__________
1 بيَّن الشيخ أن الصحيح، أن الأب ليس له إجبار ابنته البالغة العاقلة على نكاح من لا ترضاه ... "المختارات الجلية، ص: 103".
2 قرر الشيخ "في المختارات الجلية، ص: 4": أن الصواب المقطوع به، أن العدالة ليست شرطا في الولي، فيزوج الوليُ الفاسقُ مُوَلِّيَتَه.
3 أخرجه أحمد "394/4"، والدارمي "137/2"، وأبو داود "2085"، والترمذي "1101"، وابن ماجه "1881"، وابن حبان "موارد 1423"، والحاكم "170/2" وصححه، وصححه البخاري وابن المديني ومحمد ابن يحيى الذهلي وغيرهم.

(1/194)

508- وَأَوْلَى اَلنَّاسِ بِتَزْوِيجِ اَلْحُرَّةِ:
1- أَبُوهَا وَإِنْ عَلَا.
2- ثُمَّ اِبْنُهَا وَإِنْ نَزَلَ.
3- ثُمَّ اَلْأَقْرَبُ فَالْأَقْرَبُ مِنْ عَصَبَاتِهَا.
509- وَفِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ: "لَا تُنْكَحُ الأَيِّمُ حَتَّى تُسْتَأْمَر، وَلا تُنْكَحُ البِّكْرُ حَتَّى تُسْتَأْذَنَ"، قَالُوا: يَا رَسُولَ اَللَّهِ، وَكَيْفَ إذنها؟ قال: "أَنْ تَسْكُتَ" 1.
510- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أَعْلِنُوا النِّكَاحَ" رواه أحمد2.
ومن إعلانه: شهادة عدلين، وإشهاره وإظهاره، والضرب عليه بالدف، ونحوه.
511- وَلَيْسَ لِوَلِيِّ اَلْمَرْأَةِ تَزْوِيجُهَا بِغَيْرِ كفءٍ لَهَا، فليس
__________
1 أخرجه البخاري "191/9"، ومسلم "1419".
2 أخرجه أحمد "5/4"، والترمذي "1089"، وابن حبان "موارد 128"، والنسائي "127/6"، وصححه الطبراني. قال الشيخ: والوليمة على عقد الزواج مستحبة، بحسب حال الزوج يسارا وإعسارا، والإجابة إليها واجبة، وإلى باقي الدعوات سنة، وعلى الناس في الولائم والدعوات ونحوها سلوك طريق الاقتصاد، واجتناب الإسراف. "نور البصائر، ص: 48".

(1/195)

الفاجر كفؤًا لِلْعَفِيفَةِ1. وَالْعَرَبُ بَعْضُهُمْ لِبَعْضٍ أَكْفَاء.
512- فَإِنْ عُدِمَ وَلِيُّهَا، أَوْ غَابَ غِيبَةً طَوِيلَةً، أَوْ اِمْتَنَعَ مِنْ تَزْوِيجِهَا كُفْؤًا: زَوَّجَهَا اَلْحَاكِمُ، كَمَا فِي اَلْحَدِيثِ: "السُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ" أخرجه أصحاب السنن إلا2 النسائي3.
513- ولابد مِنْ تَعْيِينِ مَنْ يَقَعُ عَلَيْهِ اَلْعَقْدُ، فَلَا يَصِحُّ: زَوَّجْتُكَ بِنْتِي وَلَهُ غَيْرُهَا، حَتَّى يُمَيِّزَهَا باسمها أو وصفها.
514- ولابد أَيْضًا مِنْ عَدَمِ اَلْمَوَانِعِ بِأَحَدِ اَلزَّوْجَيْنِ، وَهِيَ المذكورة4 في (باب المحرمات في النكاح) 5.
__________
1 بيَّن الشيخ أن الصحيح، أن كون الزوج عفيفا والزوجة كذلك شرط في صحة النكاح، فلا يصح إنكاح المعروف بالزنا حتى يتوب، كما لا يصح نكاح الزانية حتى تتوب. "المختارات الجلية، ص: 104".
2 في "أ": "والنسائي". وقد علق في "ب" بأنه مخالف لما في المنتقى والبلوغ وغيرها.
3 أخرجه أحمد "66/6"، والدارمي "137/2"، وأبو داود "2083"، والترمذي "1102"، وابن ماجه " 1879"، وابن حبان "موارد 1248"، والحاكم " 168/2"، وقال: صحيح على شرط الشيخين.
4 في "ب، ط": وهن المذكورات.
5 زيادة من: "ب، ط".

(1/196)

بَابُ الْمُحَرَّمَاتِ فِي النِّكَاحِ
515- وهن قسمان:
أَ- مُحَرَّمَاتٌ إِلَى اَلْأَبَدِ.
بِ- وَمُحَرَّمَاتٌ إِلَى أَمَدٍ.
516- فَالْمُحَرَّمَاتُ إِلَى اَلْأَبَدِ:
أَ- سَبْعٌ مِنَ اَلنَّسَبِ1، وَهُنَّ:
1- اَلْأُمَّهَاتُ وَإِنْ عَلَونَ.
2- وَالْبَنَاتُ وَإِنْ نَزَلْنَ، وَلَوْ مِنْ بَنَاتِ اَلْبِنْتِ.
3- وَالْأَخَوَاتُ مُطْلَقًا.
4- وبناتهن.
5- وبنات الإخوة.
6، 7- والعمات، والخالات، له أو لأحد أصوله.
ب- وسبع من الرضاع، نظير المذكورات.
ج- وأربع من الصهر2، وهن:
__________
1 قال الشيخ: فالقرابات كلهن حرام، إلا بنات العم، وبنات العمات، وبنات الأخوال، وبنات الخالات. "نور البصائر، ص: 49".
2 قرر الشيخ أن تحريم المصاهرة لا يثبت إلا بالنكاح، لا بالزنا والسفاح. "المختارات الجلية، ص: 105".

(1/197)

1- أُمَّهَاتُ اَلزَّوْجَاتِ، وَإِنْ عَلَوْنَ،
2- وَبَنَاتُهُنَّ، وَإِنْ نَزَلْنَ، إِذَا كَانَ قَدْ دَخَلَ بِأُمَّهَاتِهِنَّ1.
3- وَزَوْجَاتُ اَلْآبَاءِ، وَإِنْ عَلَوْنَ.
4- وَزَوْجَاتُ اَلْأَبْنَاءِ، وَإِنْ نَزَلْنَ،
مِنْ نَسَبٍ أَوْ رَضَاعَ.
517- وَالْأَصْلُ فِي هَذَا:
1- قَوْلُهُ تَعَالَى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُم....} إِلَى آخِرِهَا2 [اَلنِّسَاءِ: 23، 24] .
2- وَقَوْلُهُ صلى الله عليه وسلم: "يَحْرُمُ مِنَ الرِّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ أَو مِنَ الوِلادَةِ" 3 مُتَّفَق عَلَيْهِ4.
518- وَأَمَّا اَلْمُحَرَّمَاتُ إِلَى أَمَدٍ:
1- فَمِنْهُنَّ قَوْلُهُ صلى الله عليه وسلم: "لَا يُجْمَعُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا، وَلا بَيْنَ الْمَرْأَةِ وَخَالَتِهَا" متفق عليه5.
2- مَعَ قَوْلِهِ تَعَالَى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ} [النساء: 23] .
__________
1 في "ب، ط": "بهن".
2 في "ط": "آخرهما".
3 في "ب، ط": "من الولادة أو من النسب".
4 أخرجه البخاري "253/5، 139/9"، ومسلم "1444"، و "1447".
5 أخرجه البخاري "160/9"، ومسلم "1408".

(1/198)

519- وَلَا يَجُوزُ لِلْحُرِّ أَنْ يَجْمَعَ أَكْثَرَ1 مِنْ أَرْبَعٍ، وَلَا لِلْعَبْدِ أَنْ يَجْمَعَ أَكْثَرَ2 مِنْ زَوْجَتَيْنِ.
520- وَأَمَّا مِلْكُ اَلْيَمِينِ، فَلَهُ أَنْ يَطَأَ مَا شَاءَ.
521- وَإِذَا أَسْلَمَ اَلْكَافِرُ وَتَحْتَهُ أُخْتَانِ، اِخْتَارَ إِحْدَاهُمَا، أَوْ عِنْدَهُ أَكْثَرَ مِنْ أَرْبَعِ زَوْجَاتٍ، اِخْتَارَ أَرْبَعًا، وَفَارَقَ اَلْبَوَاقِيَ.
522- وتَحْرُم:
1- الْمُحْرِمَة حتى تحل من إحرامها.
2- والمعتدة من الغير حتى يبلغ الكتاب أجله.
3- والزانية على الزاني وغيره حتى تتوب.
4- وَتَحْرُمُ مُطَلَّقَتُهُ ثَلَاثًا حَتَّى تَنْكِحَ زَوْجًا غَيْرُهُ، (وَيَطَؤُهَا وَيُفَارِقُهَا) 3، وَتَنْقَضِيَ عِدَّتُهَا.
523- وَيَجُوزُ اَلْجَمْعُ بَيْنَ اَلْأُخْتَيْنِ بالْمِلْكِ، وَلَكِنْ إِذَا وَطِئَ إِحْدَاهُمَا لَمْ تَحِلْ لَهُ اَلْأُخْرَى حَتَّى يُحْرِّمَ اَلْمَوْطُوءَةَ بِإِخْرَاجٍ عَنْ مِلْكِهِ، أَوْ تَزَوُّجٍ لَهَا بَعْدَ اَلِاسْتِبْرَاءِ4.
524- وَالرَّضَاعُ اَلَّذِي يُحَرِّمُ، مَا كَانَ قَبْلَ اَلْفِطَامِ.
__________
1 في "ط": "بين أكثر".
2 في "ط": "بين أكثر".
3 ليست في: "ب، ط".
4 الاستبراء: طلب براءة الرحم من الحمل.

(1/199)

525- وَهُوَ خَمْسُ رَضَعَاتٍ فَأَكْثِرُ1.
526- فَيَصِيرُ بِهِ اَلطِّفْلُ وَأَوْلَادُهُ أَوْلَادًا لِلْمُرْضِعَةِ وَصَاحِبِ اَللَّبَنِ.
527- وَيَنْتَشِرُ اَلتَّحْرِيمُ مِنْ جِهَةِ اَلْمُرْضِعَةِ وَصَاحِبِ2 اَللَّبَنِ كَانْتِشَارِ اَلنَّسَبِ.
__________
1 قال الشيخ: "في المختارات الجلية، ص: 111": والصحيح أن الرضعة لا تسمى رضعة بمجرد إطلاق الراضع للثدي، أو انتقاله إلى ثدي آخر، بل لا بد من رضعة كاملة. ونقل الشيخ ابن عقيل عن ابن قدامة في "الكافي" "64/5" قوله: وقال ابن حامد إن قطع لعارض أو قطع عليه ثم عاد في الحال فهما رضعة واحدة، وإن تباعدا أو انتقل من امرأة إلى أخرى فهما رضعتان؛ لأن الآكل لو قطع الأكل للشرب أو عارض وعاد في الحال، كان أكلة واحدة، فكذلك الرضاع. أهـ.
2 في "أ": "وصاحبة".

(1/200)

بَابُ الشُّرُوطِ فِي النِّكَاحِ
528- وَهِيَ مَا يَشْتَرِطُهُ أَحَدُ اَلزَّوْجَيْنِ عَلَى اَلْآخَرِ.
529- وَهِيَ1 قِسْمَانِ:
1- صَحِيحٌ، كَاشْتِرَاطِ أَنْ لَا يَتَزَوَّجَ عليها، أو لا
__________
1 في "أ": "وهو".

(1/200)

يَتَسَرَّى1، وَلَا يُخْرِجَهَا مِنْ دَارِهَا، أَوْ بَلَدِهَا، أَوْ زِيَادَةِ مهرٍِ أَوْ نفقةٍ، وَنَحْوِ ذَلِكَ، فَهَذَا وَنَحْوُهُ كُلُّهُ دَاخِلٌ فِي قَوْلِهِ صلى الله عليه وسلم: "إِنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوَفُّوا بِهِ، مَا اسْتَحْلَلْتُمْ بِهِ الفُرُوجَ" مُتَّفَقٌ عَلَيْهِ2.
2- وَمِنْهَا شُرُوطٌ فَاسِدَةٌ، كَنِكَاحِ اَلْمُتْعَةِ، وَالتَّحْلِيلِ والشِّغَار.
ورخَّص اَلنَّبِيُّ -صلى الله عليه وسلم- فِي اَلْمُتْعَةِ أَوَّلًا3، ثُمَّ حَرَّمَهَا4.
وَلَعَنَ الْمُحَلِّلَ والْمُحَلَّلَ لَهُ5.
وَنَهَى عَنْ نِكَاحِ اَلشِّغَارِ وَهُوَ: أَنْ يُزَوِّجَهُ6 مُوَلِّيَتَهُ عَلَى أَنْ يُزَوِّجَهُ اَلْآخَرُ مُوَلِّيَتَهُ، وَلَا مَهْرَ بَيْنَهُمَا7.
وَكُلُّهَا أَحَادِيثُ صَحِيحَةٌ.
__________
1 التَّسَرِّي: اتخاذ السُّرِّية، وهي الأمة التي يجامعها سيدها سرا.
2 أخرجه البخاري "417/9"، ومسلم "1418".
3 ليست في: "ب، ط".
4 مسلم "1405".
5 أخرجه أحمد "448/1، 450"، والدارمي "158/1"، والترمذي "1220" وصححه، والنسائي "149/6".
6 في "ب": "يزوج".
7 أخرجه البخاري "162/9"، ومسلم "1415".

(1/201)

بَابُ العُيُوبِ فِي النِّكَاحِ
530- إِذَا وَجَدَ أَحَدُ اَلزَّوْجَيْنِ بِالْآخَرِ عَيْبًا لَمْ يَعْلَمْ بِهِ قَبْلَ اَلْعَقْدِ، كَالْجُنُونِ وَالْجُذَامِ وَالْبَرَصِ وَنَحْوِهَا، فَلَهُ فَسْخُ النكاح.
531- وإذا وجدته عِنِّينًا1: أُجِّلَ إِلَى سَنَةٍ، فَإِنْ مَضَتْ وَهُوَ عَلَى حاله فلها الفسخ.
532- وإذا عتقت كلها وَزَوْجُهَا رَقِيقٌ، خُيِّرَتْ بَيْنَ اَلْمُقَامِ مَعَهُ وَفِرَاقِه2؛ لحديث عائشة الطويل (في قصة بَرِيرَة) 3: خُيِّرَتْ بَرِيرَةُ عَلَى زَوْجِهَا حِينَ عَتَقَتْ4. مُتَّفَقٌ عليه5.
533- وَإِذَا وَقَعَ اَلْفَسْخُ قَبْلَ اَلدُّخُولِ فَلَا مَهْرَ.
534- وَبَعْدَهُ يَسْتَقِرُّ، وَيَرْجِعُ اَلزَّوْجُ عَلَى مَنْ غَرَّهُ.
__________
1 العِنِّينُ: العاجز عن الوطء، وربما اشتهاه ولا يمكنه.
2 ولا يسقط خيارها إلا إذا أسقطته، أو مكنته مع علمها، كما قرر الشيخ في "المختارات الجلية، ص: 105".
3 زيادة من: "ط".
4 في "ب، ط": "حين عتقت على زوجها".
5 أخرجه البخاري "404/9"، ومسلم "1504".

(1/202)


كتاب الصداق - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الصداق
مدخل
...
كِتَابُ الصَّدَاقِ
535- يَنْبَغِي تَخْفِيفُهُ
وَسُئِلَتْ عَائِشَةُ، كَمْ كَانَ صَدَاقُ اَلنَّبِيِّ صلى الله عليه وسلم؟ قَالَتْ: كَانَ صَدَاقُهُ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً ونَشَّا، أَتَدْرِي مَا اَلنَّشُّ؟ قُلْتُ: لَا، قَالَتْ: نِصْفُ أُوقِيَّةٍ، فَتِلْكَ خَمْسُمَائَة دِرْهَمٍ. رَوَاهُ مُسْلِمٌ1.
536- وَأَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا. مُتَّفَقٌ عَلَيْهِ2.
537- وَقَالَ لِرَجُلٍ: "التَمِسْ وَلَو خَاتَمًا مِنْ حَدِيدٍ". مُتَّفَقٌ عَلَيْهِ3، فَكُلُّ مَا صَحَّ ثَمَنًا وَأُجْرَةً -وَإِنْ قَلَّ- صَحَّ صَدَاقًا4.
538- فَإِنْ تَزَوَّجَهَا وَلَمْ يُسَمِّ لها صداقًا، فلها مهر الْمِثْلِ.
539- فَإِنْ طَلَّقَهَا قَبْلَ اَلدُّخُولِ، فَلَهَا اَلْمُتْعَةُ، عَلَى الموسع قدره، وعلى المقتر 5 قدره،
__________
1 مسلم "1426" والأوقية، أربعون درهما. قال الشيخ: وينبغي تخفيف الصداق مع موافقتها وموافقة وليها، وإلا فلابد له أن يعطي في الصداق ما يعطي أمثاله في بلده. "نور البصائر، ص: 48".
2 أخرجه البخاري "132/9"، ومسلم "1365".
3 أخرجه البخاري "131/9، 205"، ومسلم "1425".
4 في "أ": "صداقها".
5 في "ب، ط": "المعسر".

(1/203)

لقوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ} [البقرة:236] .
540- ويتقرر الصداق كاملًا بالموت أو الدخول.
541- ويتنصف بكل فرقة قبل الدخول من جهة الزوج، كطلاقه.
542- ويسقط:
أ- بِفُرقة من قِبَلِهَا.
ب- أو فَسْخهِ لعيبها.
543- وينبغي لمن طلق زوجته أن يمتعها بشيء يحصل به جبر خاطرها؛ لقوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ} [البقرة: 241] .

(1/204)

بَابُ عِشْرَةِ النِّسَاءِ1
544- يَلْزَمُ كُلَّ وَاحِدٍ مِنْ اَلزَّوْجَيْنِ مُعَاشَرَةُ اَلْآخَرَ بِالْمَعْرُوفِ، مِنْ اَلصُّحْبَةِ اَلْجَمِيلَةِ، وكفِّ الأذى، وألا يمطله
__________
1 في "ط": "الزوجين".

(1/204)

بحقه1.
545- ويلزمها:
أ- طاعته في الاستمتاع.
ب- وعدم الخروج والسفر إلا بإذنه.
ج- والقيام بالخبز والعجن والطبخ ونحوها.
546- وعليه نفقتها وكسوتها بالمعروف.
كما قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] .
وفي الحديث: "اسْتَوصُوا بِالنِّسَاءِ خَيرًا" 2.
وَفِيهِ: "خَيرُكُمْ خَيرُكُمْ لأَهْلِهِ" 3.
وَقَالَ صلى الله عليه وسلم: "إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ أَنْ تَجِيءَ لَعَنَتْهَا الْمَلائِكَةُ حَتَّى تُصْبِحَ" مُتَّفَقٌ عَلَيْهِ4.
547- وَعَلَيْهِ: أَنْ يَعْدِلَ بَيْنَ زَوْجَاتِهِ فِي القسْم، وَالنَّفَقَةِ، وَالْكِسْوَةِ، وَمَا يَقْدِرُ عَلَيْهِ مِنْ اَلْعَدْلِ.
وَفِي اَلْحَدِيثِ: "مَنْ كَانَ لَهُ امْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا، جَاءَ يَومَ القِيَامَةِ وَشِقُّهُ مَائِلٌ" متفق
__________
1 في "ط": "حقه".
2 أخرجه البخاري "253/9"، ومسلم "1468".
3 أخرجه الدارمي "159/2"، والترمذي "3895"، وقال: حسن غريب صحيح، وابن حبان "موارد 1312"، والحاكم "173/4" وصححه.
4 أخرجه البخاري "293/9"، ومسلم "1436".

(1/205)

عليه1.
548- وعن أنس: من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعًا، ثم قسم، وإذا تزوج الثيب، أقام عندها ثلاثًا، ثم قسم. متفق عليه2.
549- وَقَالَتْ عَائِشَةُ: كَانَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- إذا أراد سفرًا أَقْرَعَ بَيْنَ نِسَائِهِ، فَأَيَّتُهُنَّ خَرَجَ سَهْمُهَا خَرَجَ بِهَا. مُتَّفَقٌ عَلَيْهِ3.
550- وَإِنْ أَسْقَطَتْ اَلْمَرْأَةُ حَقَّهَا مِنْ اَلْقَسَمِ، أَوْ مِنْ اَلنَّفَقَةِ أَوْ اَلْكِسْوَةِ (بِإِذْنِ اَلزَّوْجِ) 4، جَازَ ذَلِكَ.
وَقَدْ وَهَبَتْ سَوْدَةُ بِنْتُ زَمْعَةَ يَوْمَهَا لِعَائِشَةَ، فَكَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يَقْسِمُ لِعَائِشَةَ يَوْمَهَا وَيَوْمَ سَوْدَةَ. مُتَّفَقٌ عَلَيْهِ5.
551- وَإِنْ خَافَ نُشُوزَ اِمْرَأَتِهِ، وظهرت منها قرائن
__________
1 رواه أحمد "347/2"، وأبو داود "2133"، وابن ماجه "1969"، والنسائي "63/7"، والترمذي "1150"، والبيهقي "297/7"، والحاكم "186/2"، وقال: صحيح على شرط الشيخين، وصححه ابن دقيق العيد والحافظ ابن حجر. "التلخيص 227/3"، ولم يروه الشيخان.
2 أخرجه البخاري "314/9"، ومسلم "1461".
3 أخرجه البخاري "293/5"، ومسلم "2770".
4 وضعت هذه الجملة في "ب، ط" بعد كلمة القسم.
5 أخرجه البخاري "312/9"، ومسلم "1463".

(1/206)

معصيته1:
أ- وعظها.
ب- فإن أصرت هجرها في المضجع.
ج- فإن لم ترتدع ضربها ضربًا غير مُبَرِّحٍ.
552- ويمنع من ذلك إن كان مانعًا لحقها.
553- وإن خيف الشقاق بينهما، بعث الحاكم حكمًا من أهله وحكمًا من أهلها يعرفان الأمور والجمع والتفريق، يجمعان إن رأيا بعوض أو غيره، أو يفرقان، فما فعلا جاز عليهما، والله أعلم.
__________
1 ومن عصت زوجها ونشزت وتركت طاعته الواجبة بلا تقصير منه سقط حقها من القسم والنفقة حتى ترجع إلى طاعته، ويقوِّمها بالوعظ. "نور البصائر، ص: 51".

(1/207)

بَابُ الْخُلْعِ
554- وَهُوَ فِرَاقُ زَوْجَتِهِ بِعِوَضٍ مِنْهَا أَوْ مِنْ غَيْرِهَا.
555- وَالْأَصْلُ فِيهِ قَوْلُهُ تَعَالَى: {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [اَلْبَقَرَة: 229] .

(1/207)

556- فَإِذَا كَرِهَتْ اَلْمَرْأَةُ خُلُق زَوْجِهَا أَوْ خَلْقه، وَخَافَتْ أَلَّا تُقِيمَ حُقُوقَهُ اَلْوَاجِبَةَ بِإِقَامَتِهَا مَعَهُ، فلا بأس أن تبذل له عِوَضًا لِيُفَارِقَهَا1.
557- وَيَصِحُّ فِي كُلِّ قَلِيلٍ وَكَثِيرٍ مِمَّنْ يَصِحُّ طَلَاقُهُ.
558- فَإِنْ كَانَ لِغَيْرِ خَوْفِ أَلَّا تُقِيمَ2 حُدُودَ اَللَّهِ فَقَدْ وَرَدَ فِي اَلْحَدِيثِ: "مَنْ سَأَلَتْ زَوجَهَا الطَّلاقَ مِنْ غَيرِ مَا بَأْسٍ فَحَرَامٌ عَلَيهَا رَائِحَةُ الجَنَّةِ" 3.
__________
1 ولا يحسب من الطلاق، ولو كان بلفظ الطلاق ونيته، كما صححه الشيخ في "المختارات الجلية، ص: 108". قال الشيخ: ومثل ذلك من فسخها الحاكم لموجب، كتقصيره فيما يجب من نفقة أو وطءٍ، فالفسوخ كلها لا ينقص بها عدد الطلاق، ويكون ذلك بائنا إلا أنه ليس كالطلاق الثلاث، بل يحل أن يتزوجها بنكاح جديد برضاها وولي وشهود، ولو في عدتها؛ لأن العدة لمبينها أو للمفسوخة منه. "نور البصائر، ص: 51".
2 في "ب": "يقيم"، وفي "ط": "يقيما".
3 أخرجه أحمد "277/5"، والدارمي "162/2"، وأبو داود "2226"، والترمذي "1187" وحسنه، وابن ماجه "2055"، وابن حبان "موارد 321"، والحاكم "200/2"، وقال: صحيح على شرط الشيخين.

(1/208)


كتاب الطلاق - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الطلاق
مدخل
...
كِتَابُ الطَّلاقِ
559- وَالْأَصْلُ فِيهِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق: 1] .
560- وَطَلَاقُهُنَّ لِعِدَّتِهِنَّ، فَسَّرَهُ حَدِيثُ اِبْنِ عُمَرَ، حَيْثُ طَلَّقَ زَوْجَتَهُ وَهِيَ حَائِضٌ، فَسَأَلَ عُمَرُ -رضي الله عنه- رسولَ اَللَّهِ -صلى الله عليه وسلم- عَنْ ذَلِكَ، فَقَالَ: "مُرْهُ فَلْيُرَاجِعهَا ثُمَّ ليَتْرُكهَا حَتَّى تَطْهُرَ، ثُمَّ تَحِيضَ، ثُمَّ تَطْهُرَ، ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْد، وإِنْ شَاءَ طَلَّق قَبْلَ أَنْ يَمَسَّ1، فَتِلْكَ العِدَّةُ الَّتِي أَمَرَ اللهُ أَنْ تُطَلَّقَ لَهَا النِّسَاءُ" مُتَّفَقٌ عَلَيْهِ2، وَفِي رِوَايَةٍ: "مُرْهُ فَلْيُرَاجِعهَا ثُمَّ ليُطَلِّقها طَاهِرًا أَوْ حَامِلًا" 3.
وَهَذَا دَلِيلٌ عَلَى أَنَّهُ لَا يَحِلُّ لَهُ أَنْ يُطَلِّقَهَا وَهِيَ حَائِضٌ، أَوْ فِي طُهْرٍ وَطِئَ فِيهِ، إِلَّا إنْ تَبَيَّنَ حَمْلُهَا.
561- ويَقَعُ اَلطَّلَاقُ بِكُلِّ لَفْظٍ دَلَّ عليه من:
__________
1 في "ط": "يمسها".
2 أخرجه البخاري "345/9"، ومسلم "1471".
3 مسلم "1471".

(1/209)

أَ- صَرِيحٍ، لَا يُفْهَمُ مِنْهُ سِوَى اَلطَّلَاقِ، كَلَفْظِ1: اَلطَّلَاقِ، وَمَا تَصَرَّفَ مِنْهُ، وَمَا كَانَ مِثْلَهُ.
بِ- وَكِنَايَةٍ، إِذَا نَوَى بِهَا اَلطَّلَاقَ، أَوْ دَلَّتْ اَلْقَرِينَةُ عَلَى ذَلِكَ2.
562- وَيَقَعُ اَلطَّلَاقُ:
أَ- مُنْجَزًا.
بِ- أَوْ مُعَلَّقًا عَلَى شَرْطٍ، كَقَوْلِهِ: إِذَا جَاءَ اَلْوَقْتُ اَلْفُلَانِيُّ فَأَنْتِ طَالِقٌ، فَمَتَى وُجِدَ اَلشَّرْطُ اَلَّذِي عَلَّقَ عَلَيْهِ اَلطَّلَاقَ وقع.
__________
1 في "ب": "بلفظ".
2 من شك في الطلاق أو في عدده لم يلزمه ما شك فيه، واستصحب العصمة. "نور البصائر، ص: 52".

(1/210)

فصل الطَّلاقِ البَائِنِ والرَّجْعِي
563- ويملك الحر ثلاث طلقات1.
__________
1 قال الشيخ "في المختارات الجلية، ص: 108": ورجَّح الشيخ تقي الدين ابن تيمية أن الطلاق لا يقع إلا واحدة بجميع ألفاظ الطلاق، ولو صرح بلفظ الثلاث، أو البينونة أو البتة أو غيرها، وأنه لا تقع الثانية إلا بعد =

(1/210)

564- فإذا تمت له لم تحل له حتى تنكح زوجًا غيره بنكاح صحيح ويطأها؛
لقوله تعالى: {الطَّلاقُ مَرَّتَانِ} إلى قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 229، 230] .
565- ويقع الطلاق بائنًا في أربع مسائل:
1- هذه إحداها.
2- وإذا طلق قبل الدخول؛
لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} .
[الأحزاب: 49] .
3- وإذا كان في نكاح فاسد.
4- وَإِذَا كَانَ عَلَى عِوَضٍ1.
566- وَمَا سِوَى ذَلِكَ، فهو رجعي، يملك الزوج رجعة
__________
= رجعة صحيحة، ونصر هذا القول بوجوه كثيرة جدًّا، ومن وقف على كلامه فيها لم يسعه مخالفة هذا القول، وكذلك رجَّح أن يمين الطلاق كسائر الأيمان تدخلها الكفارة، والاعتبار على هذا القول.
كما قرر الشيخ أن طلاق السكران لا يقع، كما لا تقع عقوده وإقراره.
1 بيَّن الشيخ، أن الفراق يصير بائنا في ست صور، فذكر هذه الأربعة، وزاد: إذا مات الزوج، وإذا فسخت منه لموجب. "نور البصائر، ص: 53".

(1/211)

زَوْجَتِهِ مَا دَامَتْ فِي اَلْعِدَّةِ؛ لِقَوْلِهِ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] .
567- والرجعية حكمها حكم الزوجات، إلا في وجوب القسم.
568- وَالْمَشْرُوعُ إِعْلَانُ اَلنِّكَاحِ وَالطَّلَاقِ وَالرَّجْعَةِ1، وَالْإِشْهَادُ عَلَى ذَلِكَ؛
لِقَوْلِهِ تَعَالَى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] .
569- وَفِي اَلْحَدِيثِ: "ثَلاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ: اَلنِّكَاحُ، وَالطَّلَاقُ، وَالرَّجْعَةُ" رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيُّ2.
570- وَفِي حَدِيثِ اِبْنِ عَبَّاسٍ، مَرْفُوعًا: "إِنَّ اللهَ وَضَعَ عَنْ أُمَّتي الخَطَأَ والنِّسْيَانَ ومَا اسْتُكْرِهُوا عَلَيهِ" رواه ابن ماجه3.
__________
1 قرر الشيخ في "المختارات الجلية، ص: 109": أن الرجعة لا تحصل بمجرد الوطء حتى ينويه رجعة.
2- أخرجه أبو داود "2194"، والترمذي "1184"، وقال: حسن غريب، وابن ماجه "2039"، والدارقطني "50"، والحاكم "197/2" وصححه، وحسنه الألباني "الإرواء 1826".
3 أخرجه ابن ماجه "2045"، والطحاوي في "شرح معاني الآثار" "56/2"، والدارقطني "497"، والحاكم "198/2"، وقال: صحيح على شرط الشيخين، وصححه ابن حبان وحسنه النووي والحافظ.

(1/212)

بَابُ الإيلاءِ وَالظِّهَارِ واللِّعَانِ
[اَلْإِيلَاءُ]
571- فَالْإِيلَاءُ: أَنْ يَحْلِفَ1 عَلَى تَرْكِ وَطْءِ زَوْجَتِهِ أَبَدًا، أَوْ مُدَّةً تَزِيدُ عَلَى أَرْبَعَةِ أَشْهُرٍ.
572- فَإِذَا طَلَبَتْ اَلزَّوْجَةُ حَقَّهَا مِنْ اَلْوَطْءِ، أُمِرَ بِوَطْئِهَا، وَضُرِبَتْ لَهُ أَرْبَعَةُ أَشْهُرٍ:
فَإِنْ وَطِئَ كَفَّرَ كَفَّارَةَ يَمِينٍ،
وَإِنْ اِمْتَنَعَ أُلْزِمَ بِالطَّلَاقِ؛
لِقَوْلِهِ تَعَالَى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ، وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [اَلْبَقَرَة: 226، 227] .
[الظهار]
573- وَالظِّهَارُ أَنْ يَقُولَ لِزَوْجَتِهِ: أَنْتِ عَلَيَّ كَظَهْرِ أمي،
__________
1 صحح الشيخ، أن الإيلاء ينعقد باليمين بالله وبالطلاق والعتق، وغير ذلك مما يعد حلفا؛ لعموم قوله: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} . "المختارات الجلية، ص: 109".

(1/213)

ونحوه من ألفاظ التحريم الصريحة لزوجته.
574- فهو منكر وزور.
575- ولا تَحْرُمُ الزوجة بذلك، لكن لا يحل له أن يمسها حتى يفعل ما أمره الله به في قوله: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} إلى آخر الآيات [المجادلة: 3، 4] .
1- فيعتق رقبة مؤمنة سالمة من العيوب الضارة بالعمل.
2- فإن لم يجد، صام شهرين متتابعين.
3- فإن لم يستطع، أطعم ستين مسكينًا.
576- وسواءً كان الظهار مطلقًا، أو مؤقتًا بوقت كرمضان ونحوه.
577- وَأَمَّا تَحْرِيمُ اَلْمَمْلُوكَةِ وَالطَّعَامِ وَاللِّبَاسِ وَغَيْرِهَا فَفِيهِ كَفَّارَةُ يَمِينٍ1؛
لِقَوْلِهِ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} إِلَى أَنْ ذَكَرَ اَللَّهُ كَفَّارَةَ اَلْيَمِينِ فِي هذه الأمور [المائدة: 87- 89] .
__________
1 وكذلك الأمر إذا ظاهرت المرأة من زوجها، كما صححه الشيخ في "المختارات الجلية، ص: 109".

(1/214)

[اَللِّعَانُ]
578- وَأَمَّا اَللِّعَانُ فَإِذَا رَمَى اَلرَّجُلُ زَوْجَتَهُ بالزنى فَعَلَيْهِ حَدُّ اَلْقَذْفِ ثَمَانُونَ جَلْدَةً إِلَّا:
أَ- أَنْ يُقِيمَ اَلْبَيِّنَةَ: أَرْبَعَةَ شُهُودٍ عُدُولٍ، فَيُقَامُ عَلَيْهَا اَلْحَدُّ.
بِ- أَوْ يُلَاعِنُ فَيَسْقُطُ عَنْهُ حَدُّ اَلْقَذْفِ.
579- وصِفَةُ اَللِّعَانِ عَلَى مَا ذَكَرَ اَللَّهُ فِي سُورَةِ اَلنُّورِ: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ ... } إِلَى آخِرِ اَلْآيَاتِ [اَلنُّور: 6-9] .
أَ- فَيَشْهَدُ خَمْسَ شَهَادَاتٍ بِاَللَّهِ إِنَّهَا لِزَانِيَةٌ، وَيَقُولُ فِي اَلْخَامِسَةِ: وَإِنَّ لَعْنَةَ اَللَّهِ عَلَيْهِ إِنْ كَانَ مِنْ اَلْكَاذِبِينَ.
بِ- ثُمَّ تَشْهَدُ هِيَ خَمْسَ مَرَّاتٍ بِاَللَّهِ إِنَّهُ لِمَنْ اَلْكَاذِبِينَ، وَتَقُولُ فِي اَلْخَامِسَةِ: وَإِنَّ غَضِبَ اَللَّهِ عَلَيْهَا إِنْ كَانَ مِنْ اَلصَّادِقِينَ.
580- فَإِذَا تَمَّ اَللِّعَانُ:
أَ- سَقَطَ عَنْهُ الحد،
ب- واندرأ عنها العذاب،

(1/215)

ج- وحصلت الفرقة بينهما والتحريم المؤبد.
دُ- وَانْتَفَى اَلْوَلَدُ إِذَا ذُكِرَ فِي اَللِّعَان1. والله أعلم.
__________
1 فالولد للفراش إلا بأحد أمرين: إما اللعان، وإما عدم الإمكان بأن تأتي به لأقل من ستة أشهر من تزوجه بها ويعيش، أو بعد فراقه في مدة يعلم أنه ليس منه، كما قرره الشيخ. "نور البصائر، ص: 54".

(1/216)


كتاب العدد والاستبراء - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ العِدَدِ والاسْتِبْرَاءِ
مدخل
...
كِتَابُ العِدَدِ والاسْتِبْرَاءِ
581- اَلْعِدَّةُ تَرَبُّصُ مَنْ فَارَقَهَا زَوْجُهَا1 بموتٍ أَوْ طَلَاقٍ.
582- فَالْمُفَارَقَةُ بِالْمَوْتِ إِذَا مَاتَ عَنْهَا تَعْتَدُّ عَلَى كُلِّ حَالٍ:
أَ- فَإِنْ كَانَتْ حَامِلاً فَعِدَّتُهَا وَضْعُهَا جَمِيعَ مَا فِي بَطْنِهَا؛ لِقَوْلِهِ تَعَالَى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [اَلطَّلَاقُ: 4] .
وَهَذَا عَامٌّ فِي اَلْمُفَارَقَةِ بِمَوْتٍ أَوْ حَيَاةٍ.
بِ- وَإِنْ لَمْ تَكُنْ حَامِلاً فَعِدَّتُهَا أَرْبَعَةَ أشهرٍ وَعَشَرَةُ أَيَّامٍ.
583- وَيَلْزَمُ فِي مُدَّةِ2 هَذِهِ اَلْعِدَّةُ أَنْ تُحِدَّ اَلْمَرْأَةُ:
أَ- بِأَنْ تَتْرُكَ اَلزِّينَةَ وَالطِّيبِ وَالْحُلِيَّ، والتحسين3 بحناء ونحوه،
ب- وأن تلزم بيتها الذي مات زوجها وهي فيه، فلا
__________
1 بيَّن الشيخ في "المختارات الجلية، ص: 110": أن الموطوءة بشبهة، والزانية، ونحوهن، لا تعتد بعدة زواج، بل تستبرأ استبراء الإماء، بحيضة واحدة.
2 ليست في: "ب، ط".
3 في "ط": "التحسن".

(1/217)

تخرج منه إلا لحاجتها نهاراً؛ لقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} الآية [البقرة: 234] .
584- وأما المفارقة في حال الحياة:
1- فإذا طلقها قبل أن يدخل بها، فلا عدة له عليها؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: 49] .
2- وإن كان قد دخل بها أو خلا بها:
أ- فإن كانت حاملاً فعدتها وضع حملها، قصرت المدة أو طالت.
ب- وإن لم تكن حاملاً:
فإن كانت تحيض فعدتها ثلاث حِيَضٍ كاملة؛ لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [البقرة: 228] .
وإن لم تكن تحيض -كالصغيرة، ومن1 لم تحض، والآيسة- فعدتها ثلاثة أشهر؛
لقوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ
__________
1 في "ط": "التي".

(1/218)

فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [الطلاق: 4] .
فَإِنْ كَانَتْ تَحِيضُ وَارْتَفَعَ حَيْضُهَا لِرَضَاعٍ وَنَحْوِهِ، انتظرت حتى يعود الحيض فتعتد به1.
وَإِنْ اِرْتَفَعَ وَلَا تَدْرِي مَا رَفَعَهُ، اِنْتَظَرْتَ تِسْعَةً أَشْهُرٍ اِحْتِيَاطًا لِلْحَمْلِ، ثُمَّ اِعْتَدَّتْ بِثَلَاثَةِ أَشْهُرٍ.
وَإِذَا اِرْتَابَتْ بَعْدَ اِنْقِضَاءِ اَلْعِدَّةِ لِظُهُور أَمَارَاتِ اَلْحَمْلِ لَمْ تَتَزَوَّجَ حَتَّى تَزُولَ اَلرِّيبَةُ.
585- وَاِمْرَأَةُ اَلْمَفْقُودِ تَنْتَظِرُ حَتَّى يُحْكَمَ بِمَوْتِهِ، بِحَسَبِ اِجْتِهَادِ اَلْحَاكِمِ ثُمَّ تَعْتَدُّ.
586- وَلَا تَجِبُ اَلنَّفَقَةُ إِلَّا:
أَ- لِلْمُعْتَدَّةِ اَلرَّجْعِيَّةِ،
بِ- أَوْ لِمَنْ فَارَقَهَا زَوْجُهَا فِي اَلْحَيَاةِ وَهِيَ حَامِلٌ؛ لِقَوْلِهِ تَعَالَى: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} [اَلطَّلَاقُ: 6] .
587- وَأَمَّا اَلِاسْتِبْرَاءِ: فَهُوَ تربص الأمة التي كان سيدها يطؤها.
__________
1 وإذا لم يظن عوده فإنها تعتد سنة كاملة، تسعة أشهر للحمل، وثلاثة للعدة، والقول: بأنها تنتظر حتى تبلغ سن الإياس، ضرر عظيم عليها لا تأتي بمثله الشريعة كما قرره الشيخ في "المختارات الجلية، ص: 110".

(1/219)

588- فلا يطؤها بعده زوج أو سيد:
أ- حتى تحيض حيضة واحدة،
ب- وإن لم تكن من ذوات الحيض تستبرأ بشهر،
جـ- أو وضع حملها إن كانت حاملاً،

(1/220)

بَابُ النَّفَقَاتِ للزَّوجَاتِ والأَقَارِبِ والْمَمَالِيكِ وَالْحَضَانَةِ
589- عَلَى اَلْإِنْسَانِ نَفَقَةُ زَوْجَتِهِ وَكِسْوَتُهَا وَمَسْكَنُهَا بِالْمَعْرُوفِ1 بِحَسَبِ حَالِ اَلزَّوْجِ؛ لِقَوْلِهِ تَعَالَى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [اَلطَّلَاقُ: 7] .
590- وَيَلْزِمُ بِالْوَاجِبِ مِنْ ذَلِكَ إِذَا طَلَبَتْ،
وَفِي حَدِيثِ جَابِرٍ اَلَّذِي رَوَاهُ مُسْلِمٌ: "وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ" 2.
__________
1 قرر الشيخ أن الصواب أن نفقة الزوجة لا تسقط إلا بنشوزها، وأما حبسها وسفرها الواجب أو المباح بإذنه فلا يسقط. قال: ولا نسلم أن النفقة علتها إمكان التمكين فقط.
كما صوب، أن المرأة لا تملك الفسخ لعسرة زوجها، إلا إذا وجد منه غرور لها. ينظر "المختارات الجلية، ص: 112" وما بعدها.
2 "1218".

(1/220)

591- وعلى الإنسان:
أ- نفقة أصوله وفروعه الفقراء إذا كان غنيًّا،
بِ- وَكَذَلِكَ مَنْ يَرِثُهُ بِفَرْضٍ أَوْ تَعْصِيب1.
592- وَفِي اَلْحَدِيثِ: "لِلْمَمْلُوكِ طَعَامُهُ وَكِسْوَتُهُ، وَلَا يُكَلَّفُ مِنْ اَلْعَمَلِ إِلَّا مَا يُطِيقُ" رَوَاهُ مُسْلِم2.
593- وَإِنْ طَلَبَ اَلتَّزَوُّجَ زَوَّجَهُ وُجُوبًا.
594- وَعَلَى اَلْإِنْسَانِ أَنْ يُقِيتَ بَهَائِمه طَعَامًا وَشَرَابًا، وَلَا يُكَلِّفُهَا مَا يَضُرُّهَا،
وَفِي اَلْحَدِيثِ: "كَفَى بِالْمرِء إِثْمًا أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ" رَوَاهُ مُسْلِم3.
595- واَلْحَضَانَةُ: هِيَ حِفْظُ اَلطِّفْلِ عَمَّا يَضُرُّهُ، وَالْقِيَامُ بِمَصَالِحِهِ.
596- وَهِيَ وَاجِبَةٌ عَلَى مَنْ تَجِبُ عَلَيْهِ النفقة.
597- ولكن الأم أحق بولدها ذكرًا كان أو أنثى إن كان دون سبع.
__________
1 إذا كان القريب من غير أصوله، ولا فروعه اشترط لوجوب النفقة عليه أن يكون المنفق وارثا للمُنْفَق عليه. "نور البصائر، ص: 54".
2 "1662".
3 "996".

(1/221)

598- فإذا بلغ سبعًا:
أ- فإن كان ذكرًا خير بين أبويه، فكان مع من اختار.
ب- وإن كانت أنثي فعند من يقوم بمصلحتها من أمها أو أبيها.
599- وَلَا يُتْرَكُ اَلْمَحْضُونُ بِيَدِ مَنْ لَا يَصُونُهُ ويصلحه1.
__________
1 قال الشيخ في "المختارات الجلية ص 114": ولم يتحرر لي في الحضانة- في تقديم بعض النساء على بعض-ضابط تطمئن إليه النفس، إلا أنه يراعى مصلحة المحضون، وأن من تحققت فيه فهو أولي من غيره ... وكذلك الصحيح ما رجحه ابن القيم في الهدي: أن الرقيق والفاسق وكذلك المزوجة-خصوصًا إذا رضي زوجها- لهم الحضانة، وأنه لا يسقط حقهم منهم؛ لعدم الدليل المسقط لحقهم..

(1/222)


كتاب الأطعمة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الأطعمة
مدخل
...
كِتَاب اَلْأَطْعِمَةِ
600- وَهِيَ نَوْعَانِ: حَيَوَانٌ وَغَيْرُهُ:
أَ- فَأَمَّا غَيْرُ اَلْحَيَوَانِ- مِنْ اَلْحُبُوبِ وَالثِّمَارِ وَغَيْرِهَا- فَكُلُّهُ مُبَاحٌ، إِلَّا مَا فِيهِ مَضَرَّةٌ، كَالسُّمِّ وَنَحْوِهِ، واَلْأَشْرِبَةُ كُلُّهَا مُبَاحَة إِلَّا مَا أَسْكَرَ، فإنه يحرم كثيره وقليله؛
لِحَدِيثٍ: "كُلُّ مُسْكِرٍ حَرَامٌ، وَمَا أَسْكَرَ مِنْهُ اَلْفَرَقُ فَمِلْءُ اَلْكَفِّ مِنْهُ حَرَامٌ" 1
وَإِنْ اِنْقَلَبَتْ اَلْخَمْرُ خَلًّا حَلَّتْ.
بِ- وَالْحَيَوَانُ قِسْمَانِ:
1- بَحْرِيٌّ، فَيَحِلُّ كُلُّ مَا فِي اَلْبَحْر حَيًّا وَمَيِّتًا؛ قَالَ تَعَالَى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} المائدة: 96.
__________
1 رواه أحمد "71/6"، وأبو داود "3687"، والترمذي "1867" وحسنه، وابن الجارود "861"، والطحاوي "324/2"، والبيهقي "296/8"، والفرق: بتسكين الراء أو فتحها، وهو الأصح، مكيال يسع ثلاثة آصع، أو ستة عشر رطلًا.

(1/223)

2- وَأَمَّا الْبَرِّيُّ: فَالْأَصْلُ فِيهِ اَلْحِلُّ، إِلَّا مَا نص عليه الشارع1، فمنها:
أ- ما في الحديث اِبْنِ عَبَّاسٍ: "كُلِّ ذِي نابٍ مِنْ اَلسِّبَاعِ فَأَكَلَهُ حَرَامٌ"2
بِ- "وَنَهَى عَنْ كُلِّ ذِي مِخْلَبٍ مِنْ اَلطَّيْرِ" رَوَاهُ مُسْلِمُ3.
جـ- "وَنَهَى عَنْ لُحُومِ اَلْحُمُرِ اَلْأَهْلِيَّةِ". مُتَّفَقٌ عَلَيْهِ4.
دُ- "وَنَهَى عَنْ قَتْلِ أَرْبَعِ مِنْ اَلدَّوَابِّ: اَلنَّمْلَةُ، والنحلة، والهدد وَالصُّرَدُ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ5.
هِـ- وَجَمِيعُ الخبائث محرمة كالحشرات ونحوها.
وَ "نَهَى اَلنَّبِيُّ صلى الله عليه وسلم عن الجلالة وألبانها"6 حتى
__________
1 في "ط": نص الشارع على تحريمه.
2 أخرجه مسلم "1933".
3 "1934".
4 أخرجه البخاري "653/9"، ومسلم "1941".
5 أخرجه أحمد "332/1"، والدرامي "88/2"، وأبو داود "5267"، وابن ماجه "3224"، وصححه ابن حبان، وقال ابن دقيق العيد: أخرجه أبو داود عن رجال الصحيح.
6 رواه أبو داود "3785 و 3787"، والترمذي "1824" عن ابن عمر، ويشهد له حديث ابن عباس عند أبي داود
"3786"، والنسائي "240/7"، والترمذي "1826" وصححه. وصححه ابن دقيق العيد كما =

(1/224)

تحبس، وتطعم الطاهر ثلاثاً"1.
__________
= نقله الحافظ في التلخيص الحبير، وصححه الألباني في الإرواء "3503". والجلالة: الدابة التي تتبع النجاسات، وتأكل الجلة: وهي البعرة والعذرة.
1 لا خلاف بين الفقهاء أن النهي عن أكل لحوم الجلالة يزول بحبسها على العلف الطاهر، واختلفوا في مدة الحبس، فقال الشافعية: تحبس الناقة أربعين يوماً، والبقرة ثلاثين، والشاة سبعة أيام، والدجاجة ثلاثة أيام. وعن أحمد روايتان: إحداهما: تحبس ثلاثاً، سواء كانت طيراً أو بهيمة، واستدلوا عليه بفعل ابن عمر، والثانية: أن البدنة والبقرة تحبسان أربعين، وقد روي هذا المقدار عن ابن عمرو موقوفاً ومرفوعاًَ.

(1/225)

باب الزكاة والصيد
...
بَابٌ اَلذَّكَاةُ وَالصَّيْدُ
601- اَلْحَيَوَانَاتُ اَلْمُبَاحَةُ لَا تُبَاحُ بِدُونِ اَلذَّكَاةِ إِلَّا اَلسَّمَكَ وَالْجَرَادَ.
602- ويُشْتَرَطُ فِي اَلذَّكَاةِ:
1- أَنْ يَكُونَ اَلْمُذْكِّيَ مُسْلِمًا أَوْ كِتَابِيًّا.
2- وأن يكون بمحدد1.
__________
1 غير السن والظفر.

(1/225)

3- وَأَنْ يُنْهِرَ اَلدَّمَ1.
4- وَأَنْ يَقْطَعَ اَلْحُلْقُومَ وَالْمَرِيءَ2.
5- وَأَنْ يَذْكُرَ اِسْمَ اَللَّهِ عَلَيْهِ.
603- وَكَذَلِكَ يُشْتَرَطُ فِي اَلصَّيْدِ، إِلَّا أَنَّهُ يَحِلُّ بِعَقْرِهِ فِي أي موضع من بدنه.
604- وَمِثْلُ اَلصَّيْدِ مَا نَفَرَ وَعَجَزَ عَنْ ذَبْحِهِ3.
605- وَعَنْ رَافِعِ بْنِ خَدِيجٍ مَرْفُوعًا قَالَ: "مَا أَنْهَرَ اَلدَّمَ، وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ فَكُلْ، لَيْسَ اَلسِّنُّ وَالظُّفُرُ، أَمَّا اَلسِّنُّ: فَعَظْمٌ، وَأَمَّا اَلظُّفُرُ فَمُدَى اَلْحَبَشَةِ" مُتَّفَقٌ عَلَيْهِ4.
606- وَيُبَاحُ صَيْدُ الطلب اَلْمُعَلَّمِ- بِأَنْ يَسْتَرْسِلَ إِذَا أُرْسِلَ، وَيَنْزَجِرَ إِذَا زُجِرَ، وَإِذَا أَمْسَكَ لَا يَأْكُلُ- وَيُسَمِّي صَاحِبُهَا
__________
1 أنهر الدم: أساله.
2 الحلقوم: مجرى النفس. والمرئ: مجرى الطعام والشراب.
3 إذا نفرت الدابة كانت كالصيد، ذكاتها: رميها مع ذكر اسم الله، أو إصابتها في أي موضع من جسدها، فإن أدركها بعد رميها ميت حلت، وإن أدركها وفيها حياة مستقرة فلابد من ذكاتها. كما قرره الشيخ. "نور البصائر ص 58".
4 أخرجه البخاري "131/5"، ومسلم "1968".

(1/226)

عليها1 إذا أرسلها.
607- وَعَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم: "إِذَا أَرْسَلْت كَلْبَكَ اَلْمُعَلَّمَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ،
- فَإِنْ أمسك عليك فأدركته اسم الله عليه،
- وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَهُ وَلَمْ يَأْكُلْ مِنْهُ فَكُلْهُ،
- وَإِنْ وَجَدْتَ مَعَ كَلْبِكَ كَلْبًا غَيْرَهُ وَقَدْ قَتَلَهُ فَلَا تَأْكُلْ، فَإِنَّكَ لَا تَدْرِي أَيُّهُمَا قَتَلَهُ؟
- وَإِنْ رَمَيْتُ سَهْمَكَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ2،
- فَإِنْ غَابَ عَنْكَ يَوْمًا فَلَمْ تَرَ فِيهِ إِلَّا أَثَرَ سَهْمِكَ فَكُلْ إِنْ شِئْتَ،
- فَإِنْ وَجَدْتَهُ غَرِيقًا فِي اَلْمَاءِ فَلَا تأكل" متفق عليه3.
608- وَفِي اَلْحَدِيثِ: "إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كل شيئ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا اَلْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا اَلذِّبْحَةَ، وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ" رَوَاهُ مسلم4.
__________
1 زيادة من: "ب، ط".
2 "زيادة من: ب، ط".
3 أخرجه البخاري "279/1"، ومسلم "1929".
4 رواه مسلم "1955".

(1/227)

609- وقال صلى الله عليه وسلم: "ذكاة الجنين ذكاة أمه" رواه أحمد1.
__________
1 رواه أحمد "31/3، 53"، وأبو داود "2826، 2827"، والترمذي "1476" وصححه، والدرامي "84/2"، والدارقطني "540"، والحاكم "144/4"، وقال صحيح على شرط مسلم، والبيهقي "344/9"، وصححه ابن دقيق العيد، وحسنه المنذري.

(1/228)

باب الأيمان والنذور 1
610- لَا تَنْعَقِدُ اَلْيَمِينُ إِلَّا بِاَللَّهِ، أَوْ اسمٍ مِنْ أَسْمَائِهِ، أَوْ صفةٍ مِنْ صِفَاتِهِ.
611- وَالْحَلِفُ بِغَيْرِ اَللَّهِ شِرْكٌ، لَا تَنْعَقِدُ بِهِ اَلْيَمِينُ.
612- ولابد أَنْ تَكُونَ اَلْيَمِينُ اَلْمُوجِبَةُ لِلْكَفَّارَةِ عَلَى أَمْرٌ مُسْتَقْبَلٌ.
613- فَإِنْ كَانَتْ عَلَى ماضٍ- وَهُوَ كَاذِبٌ عالماً-فهي اليمين
__________
1 قال الشيخ "في رسالة القواعد والفروق.. ص 131": ومن الفروق الصحيحة: الفرق بين اليمين والنذر، فاليمين مقصوده الحث أو المنع أو التصديق أو التكذيب، وتحله الكفارة، والنذر: إلزام العبد نفسه طاعته مطلقا، أو معلقا لها على شرط حصول نعمة، أو دفع نقمة، ويتعين فيه الوفاء، فلا تفيد فيه الكفارة، وهو نذر التبرر، وأما باقي أقسام النذر فيجري مجري اليمين.

(1/228)

اَلْغَمُوسُ1.
614- وَإِنْ كَانَ يَظُنُّ صِدْقِ نَفْسِهِ فَهِيَ مِنْ لَغْوٍ اَلْيَمِينِ، كَقَوْلِهِ: لَا وَاَللَّهِ، وَبَلَى والله، في عرض حديثه.
615- وَإِذَا حَنِثَ فِي يَمِينِهِ- بِأَنْ فَعَلَ مَا حَلَفَ عَلَى تَرْكِهِ، أَوْ تَرَكَ مَا حَلَفَ عَلَى فِعْلِهِ: وَجَبَتْ عَلَيْهِ اَلْكَفَّارَةُ:
أَ- عِتْقُ رَقَبَةٍ، أَوْ إِطْعَامُ عَشْرَةِ مَسَاكِينَ2، أَوْ 3 كِسْوَتُهُمْ.
بِ- فَإِنْ لَمْ يَجِدْ صَامَ ثَلَاثَةَ أَيَّامٍ4.
__________
1 سميت غموسا؛ لأنها تغمس صاحبها في الإثم ثم في النار.
2 قال الشيخ "في المختارات الجلية ص 124": والصحيح في جميع الكفارات: أنه يكفي إطعام المساكين: كأن يغديهم أو يعشيهم": ولا يلزم تمليكهم، كما هو ظاهر الكتاب والسنة. كما قرر الشيخ أيضا: أن من حلف على أمور متنوعة كقوله: والله لا أكلت، والله لا شربت، وأن عليه كفارات بعدد الأفعال، إذا حنث فيها، سواء كفر عن أحدها أو لم يكفر. كما قرر أيضا "ص109": أن من فعل المحلوف عليه ناسياً أو جاهلاً لم يحنث، لا في طلاق ولا عتاق ولا غيرهما.
3 في "ب": وكسوتهم. وهو خطأ.
4 ويخير في الكفارة بين أن يقدمها على الحنث، أو يؤخرها عنه. "نور البصائر ص 59".

(1/229)

616- وعن عبد الرحمن بن سمرة قال: قال رسول الله صلى الله عليه وسلم: "إذا حلفت علي يمين فرأيت غيرها خيراً منها فكفر عن يمينك، وائت الذي هو خير" مُتَّفَقٌ عَلَيْهِ1.
617- وَفِي اَلْحَدِيثِ: "مَنْ حَلَفَ عَلَى يَمِينٍ، فَقَالَ: إِنْ شَاءَ اَللَّهُ، فَلَا حِنْثَ عليه" رواه الخمسة 2 3.
618- وَيُرْجَعُ فِي اَلْأَيْمَانِ إِلَى:
أَ- نِيَّةُ اَلْحَالِفِ.
بِ- ثُمَّ إِلَى اَلسَّبَبِ اَلَّذِي هَيَّجَ اَلْيَمِينَ.
__________
1 أخرجه البخاري "123/13"، ومسلم "1652".
2 أخرجه أحمد "10/2"، والدارمي "158/2"، وأبو داود "3261"، والترمذي "1531" وحسنه، والنسائي "25/7"، وابن ماجه "2105"، وابن حبان "موارد 1183"، والحاكم "303/4" وصححه، وصححه ابن دقيق العيد.
3 المراد: أن من قال- إن شاء الله- في يمينه أنه لا يحنث لو لم يأت بما حلف عليه. قالوا: ويشترط له ثلاثة شروط:
الأول: أن يقصد تعليق المحلوف عليه على مشيئة الله تعالى، لا إن جاء بها للتبرك أو كانت سبق لسان بلا قصد.
الثاني: أن يتصل الاستثناء بيمينه لفظاً أو حكماً.
الثالث: أن يستثني لفظاً ونطقاً، فلا ينفعه أن يستثني بقلبه. أهـ.
بتصرف من "توضيح الأحكام للبسام 87/6".

(1/230)

جـ- ثم إلى اللفظ الدال على النية والإرادة.
619- إلا في الدعاوي؛
ففي الحديث: "اليمين على نية المستحلف" رَوَاهُ مُسْلِمٌ1.
اَلنُّذُورُ:
620- وعَقْدُ اَلنَّذْرِ مَكْرُوهٌ، وَقَدْ نهى النبي صلى الله عليه وسلم عن اَلنَّذْرِ، وَقَالَ: "إِنَّهُ لَا يَأْتِي بِخَيْرٍ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ اَلْبَخِيلِ" مُتَّفَقٌ عَلَيْهِ2.
621- فَإِذَا عَقَدَهُ عَلَى بِرٍّ: وَجَبَ عَلَيْهِ اَلْوَفَاءُ3؛
لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اَللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اَللَّهَ فَلَا يَعْصِهِ" مُتَّفَقٌ عَلَيْهِ4..
622- وَإِنْ كَانَ اَلنَّذْرُ مُبَاحًا أَوْ جَارِيًا مَجْرَى اَلْيَمِينِ- كَنَذْرِ اللجاج والغضب-أو كان نذر معصية:
__________
1 "1653".
2 أخرجه البخاري "575/11"، ومسلم "1639".
3 في "ط": الوفاء به.
4 أخرجه البخاري "581/11"، ولم أجده في مسلم.

(1/231)

- ولم يَجِبْ اَلْوَفَاءُ بِهِ1.
- وَفِيهِ كَفَّارَةُ يَمِينٍ إِذَا لَمْ يُوفِّ بِهِ2.
- وَيَحْرُمُ اَلْوَفَاءُ بِهِ فِي المعصية.
__________
1 "ب": بذلك.
2 قال الشيخ "في المختارات الجلية ص 125": والرواية الأخرى عن أحمد أن النذر لا ينعقد في مباح أو محرم. ولا يوجب كفارة، وفاقاً لجمهور العلماء، أقوى من المشهور من المذهب؛ لعدم الدليل الدال على انعقادها، والحديث الصحيح: "من نذر أن يعصي الله فلا يعصه" ليس فيه الأمر بالكفارة، وتأخير البيان عن وقت الحاجة لا يجوز، والنذر المباح أشبه بلغو اليمين.

(1/232)


كتاب الجنايات - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ اَلْجِنَايَاتِ
623- اَلْقَتْلُ بِغَيْرِ حَقٍّ، يَنْقَسِمُ إِلَى ثلاثة أقسام:
أحدها: العمد العدوان، وهو: أن يقصده1 بِجِنَايَةٍ تَقْتُلُ غَالِبًا،
فَهَذَا يُخَيَّرُ اَلْوَلِيُّ فِيهِ بين القتل والديه2؛
لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ قُتِلَ له قتيل فهو بخير النظرين: إما أن يقتل، وإما أن يفدى3" متفق عليه4.
اَلثَّانِي: شِبْهِ اَلْعَمْدِ، وَهُوَ: أَنْ يَتَعَمَّدَ اَلْجِنَايَةَ عَلَيْهِ بِمَا لَا يَقْتُلُ غَالِبًا.
اَلثَّالِثُ: اَلْخَطَأُ، وَهُوَ أَنْ تَقَعَ اَلْجِنَايَةُ مِنْهُ بِغَيْرِ قَصْدٍ، بمباشرة أو سبب.
__________
1 في "ب، ط": يقتله، وكذا ورد في "أ" لكن كتب فوقها "يقصده" دون كشط.
2 رجح الشيخ: أنه يفعل بالجاني كما فعل، كما رضي النبي صلى الله عليه وسلم رأس اليهودي الذي رض رأس الجارية بين حجرين. "المختارات الجلية ص 115".
3 في "ب، ط": يفديه.
4 أخرجه البخاري "205/2"، ومسلم "1355".

(1/233)

624- ففي الأخير لا قود1، بَلْ:
أَ- اَلْكَفَّارَةُ فِي مَالِ اَلْقَاتِلِ.
بِ- وَالدِّيَةَ عَلَى عَاقِلَتِهِ، وَهُمْ: عَصِبَاتُهُ كُلُّهُمْ، قَرِيبهمْ وَبِعِيدِهِمْ، تَوَزَّعَ عَلَيْهِمْ بِقَدْرِ حَالِهِمْ، وَتُؤَجِّلُ عَلَيْهِمْ ثَلَاثِ سِنِينَ، كُلِّ سنةٍ يَحْمِلُونَ ثُلُثُهَا.
625- واَلدِّيَاتُ لِلنَّفْسِ وَغَيْرِهَا قَدْ فَصَّلْت فِي حَدِيثِ عَمْرِوِ بْنِ حَزْمٍ: "أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم إلى أهل اليمن وفيه:
-أن من اعتبط مؤمناً قتلاًَ2 عن بينة فإنه قَوَدٌ إِلَّا أَنْ يَرْضَى أَوْلِيَاءُ اَلْمَقْتُولِ.
-وَإِنْ في النفس: الدية، مائة من الإبل3.
- وفي الأنف إذا أوعب جدعا4: اَلدِّيَةُ.
- وَفِي اَللِّسَانِ: اَلدِّيَةُ.
- وَفِي اَلشَّفَتَيْنِ: اَلدِّيَةُ.
- وفي الذكر: الدية.
__________
1 القود: القصاص.
2 أي: قتل بلا جناية ولا جريرة.
3 قرر الشيخ "في المختارات الجلية ص 116": أن الأصل في الديات الإبل، والباقيات أبدال عنها، ثم دلل على ذلك.
4 في "ب، ط": جدعه.

(1/234)

- وفي البيضتين: الدية1.
- وفي الصلب: الدية2.
- وَفِي اَلْعَيْنَيْنِ: اَلدِّيَةُ.
- وَفِي اَلرِّجْلِ اَلْوَاحِدَةِ: نِصْفُ اَلدِّيَةِ.
- وَفِي الْمَأْمُومَةِ3: ثُلُثُ اَلدِّيَةِ.
- وَفِي اَلْجَائِفَةِ4: ثُلُثُ اَلدِّيَةَ.
- وَفِي اَلْمُنَقِّلَةِ5: خَمْسُ عَشْرَةَ مِنْ الإبل.
-وَفِي كُلِّ إِصْبَعٍ مِنْ أَصَابِعِ اَلْيَدِ وَالرِّجْلِ: عشر من الإبل.
__________
1 البيضتان: الخصيتان.
2 الصلب: أي: إن كسر الظهر فحدب الرجل ففيه الدية، وقيل: إن أصيب صلبه بشيء حتى أذهب منه الجماع. انظر: النهاية. قال الشيخ: والمنافع كالسمع والبصر والشم والذوق واللمس ومنفعة الأكل والبطش والنكاح وغيرها، في كل واحدة منها إذا جنى عليها فذهبت دية كاملة. فلو جنى عليه فذهب منه عدة منافع فلكل واحد دية كاملة. "نور البصائر ص 56".
3 المأمومة: هى التي تخرق الجلد حتى تصل إلى أم الدماغ.
4 الجائفة: الجرح الذي يصل إلى باطن الجوف من بطن أو غيره.
5 المنقلة: هي الشجة التي توضح عظم الرأس وتهشمه، وتنقل عظامه بتكسيره.

(1/235)

- وفي السنن: خمس1 مِنْ اَلْإِبِلِ.
- وَفِي اَلْمُوضِحَةِ2: خَمْسٌ مِنْ اَلْإِبِلِ.
-وَأَنَّ اَلرَّجُلَ يُقْتَلُ بِالْمَرْأَةِ.
- وَعَلَى أَهْلِ اَلذَّهَبِ ألف دينار3 رواه أبو داود4.
__________
1 في المطبوعة ورد خطأ: "خمس عشرة".
2 الموضحة: هى النسخة التي توضح عظم الرأس وتبدي بياضه ولا تكسره، فهي خاصة بالرأس والوجه.
3 وقع سقط مخل بالمعنى في هذه الفقرة والتي قبلها في نسخة "أ".
4 رواه أبو داود في المراسيل برقم "255"، وقال: إسناده لا يصح، والنسائي في الكبرى "245/4"، والحاكم "395/1" وصححه، وابن حزم في المحلي "34/6"، والبيهقي "89/4"، والدارمي "247/2"، وابن حبان "501/14" وغيرهم. وقد اختلف في تصحيحه، فضعفه قوم، وصححه آخرون. والخلاف فيه مشهور. قال ابن عبد البر "التمهيد 338/17": هذا كتاب مشهور عند أهل السير، معروف عند أهل العلم معرفة تغني عن الإسناد؛ لأنه أشبه التواتر؛ لتلقي الناس إياه بالقبول والمعرفة. وقال العقيلي: حديث ثابت. وقال ابن حجر في التلخيص: وقد صحح هذا الحديث جماعة من الأئمة، لا من حيث الإسناد، بل من حيث الشهرة. وقال ابن كثير "في تحفة الطالب ص 231": كتاب آل عمرو بن حزم هذا اعتمد عليه الأئمة والمصنفون في كتبهم، وهو نسخة متوارثة عندهم، تشبه نسخة عمرو بن شعيب عن أبيه عن جده. وقريب من هذا مقالة الزيلعي في نصب الراية "342/2". ينظر للاستزادة: صحائف الصحابة للصويان من "ص92 إلى 132".

(1/236)

626- ويشترط في وجوب القصاص:
1-كون القاتل مكلفاً.
2- والمقتول معصوماً، ومكافئاً للجاني في الإسلام، والرق والحرية، فلا يقتل المسلم بالكافر، ولا الحر بالعبد.
3- وألا يكون والداً للمقتول، فلا يقتل الأبوان بالولد.
4- ولابد من اتفاقِ الأولياء المكلفين.
5- والأمن من التعدي في الاستيفاء.
627- وتقتل الجماعة بالواحد.
628- وَيُقَادُ كُلُّ عضوٍ بِمِثْلِهِ إِذَا أَمْكَنَ بِدُونِ تعد1؛
لِقَوْلِهِ تَعَالَى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} اَلْمَائِدَةُ 45
629- وَدِيَةُ اَلْمَرْأَةِ عَلَى نِصْفِ دِيَةِ اَلذَّكَر2، إِلَّا فِيمَا دُونَ ثُلُثِ اَلدِّيَةَ فَهُمَا سَوَاءٌ.
__________
1 قال الشيخ: وحكم إتلاف الأطراف حكم إتلاف النفوس في وجوب القصاص في العمد العدوان، وعدم القصاص في غيره، ولكن يشترط في القصاص: المساواة في الاسم والموضع، وكذلك الجروح التي تنتهي إلى حد أو مفصل فيها القصاص لإمكان المساواة، وإلا فلا قصاص فيها. "نور البصائر ص 55".
2 في "ب، ط": الرجل.

(1/237)


كتاب الحدود - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الحدود
مدخل
...
كتاب الحدود
630- لا حد إلا علة مُكَلَّفٍ مُلْتَزِمٍ1 عَالِمٍ بِالتَّحْرِيمِ.
631- وَلَا يُقِيمُهُ إِلَّا اَلْإِمَامِ أَوْ نَائِبُهُ، إِلَّا اَلسَّيِّدُ، فَإِنَّ لَهُ لَهُ إِقَامَتُهُ بِالْجِلْدِ خَاصَّةً عَلَى رَقِيقِهِ.
632- وحَدُّ الرقيق في الجلد: نصف حد الحر.
__________
1 ليست في: "ب، ط".

(1/239)

حد الزنا
633- فحد اَلزِّنَا- وَهُوَ فِعْلُ اَلْفَاحِشَةِ فِي قُبُلٍ أَوْ دُبُرٍ: -
- إِنْ كَانَ مُحْصَنًا-وَهُوَ اَلَّذِي قَدْ تَزَوَّجَ وَوَطِئَهَا وَهُمَا حُرَّانِ مُكَلَّفَانِ-فَهَذَا يُرْجَمُ حَتَّى يَمُوتَ.
- وَإِنْ كَانَ غَيْرَ مُحْصِنٍ: جُلِدَ مائة جلدة، وغرب عن وطنه عاماً.
634- وَلَكِنْ بِشَرْطِ أَنْ يُقِرَّ بِهِ أَرْبَعَ مَرَّاتٍ، أَوْ يَشْهَدَ عَلَيْهِ أَرْبَعَةُ عُدُولٍ يُصَرِّحُونَ بِشَهَادَتِهِمْ1.
__________
1 قرر الشيخ "في المختارات الجلية ص 118": أنه لا يشترط أن يأتي =

(1/239)

* قال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} الآية النور: 2.
* وعن عبادة بن الصامت مرفوعاً: "خذوا عني، خذوا عني، فقد جعل الله لهن سبيلاً: البكر جلد مائة ونفي سنة، والثيب بالثيب: جلد مائة والرجم" رَوَاهُ مُسْلِمٌ1.
وَآخِرُ اَلْأَمْرَيْنِ اَلِاقْتِصَارُ عَلَى رَجْمِ المحصن، كما في قصة ماعز والغامدية2..
__________
= الشهود الأربعة في الزنا في مجلس واحد، بل لو جاءوا في مجالس لم ترد شهادتهم، وكذلك لو شهد اثنان أنه وطئها في بيت أو يوم، وآخران أنه وطئها في يوم آخر أو بيت آخر ...
1 رواه مسلم "1690".
2 أي: لم يجمع بين الرجم وجلد مائه كما في حديث عبادة.

(1/240)

حد القذف
635- ومن قذف بالزني مُحْصَنًا1، أَوْ شَهِدَ2 عَلَيْهِ بِهِ، وَلَمْ تَكْمُلْ الشهادة: جلد ثمانين جلدة3.
__________
1 في "ب، ط": محصنا بالزنى.
2 في "ط": وشهد.
3 قرر الشيخ "في المختارات الجلية ص199": أن حد القذف حق الله تعالى فلا يسقط بعفو المقذوف.

(1/240)

636- وقذف غير المحصن فيه التعزيز.
637- والمحصن: هو الحر البالغ المسلم العاقل العفيف.
التعزيز
638- والتعزيز وَاجِبٌ فِي كُلِّ مَعْصِيَةٍ لَا حَدَّ فِيهَا ولا كفارة1.
__________
1 قرر الشيخ "في المختارات ص 119": جواز الزيادة في التعزيز على عشر جلدات، وأن المراد بقول النبي صلى الله عليه وسلم: "لا يجلد أحد فوق عشر جلدات، إلا في حد من حدود الله" أي إلا في معصية، وأن الذي لا يويد على ذلك تأديب الصغير والزوجة والخادم ونحوهم في غير معصية.

(1/241)

حد السرقة
639- ومن شرق رُبْعَ دِينَارٍ مِنْ اَلذَّهَبِ أَوْ مَا يُسَاوِيهِ مِنَ اَلْمَالِ مِنْ حِرْزِهِ: قُطِعَتْ يَدُهُ اَلْيُمْنَى من مفصل الكف، وحسمت1.
640- فَإِنْ عَادَ قُطِعَتْ رِجْلُهُ اَلْيُسْرَى مِنْ مَفْصِلٍ الكعب وحسمت.
__________
1 المراد بالحسم: أن يغمس موضع القطعة من يد أو رجل في السرقة ونحوها في زيت أو دهن مغلي، أو الكي بحديدة محماة لتنسد أفواه العروق وينقطع الدم.

(1/241)

641- فإن عاد حبس.
642- ولا يقطع غير يدٍ ورجل.
* قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} المائدة: 38.
* وعن عائشة-رضي الله عنها- مرفوعاً: "لا تقطع يد سارقٍ إلا في ربع دينار فصاعداً" مُتَّفَقٌ عَلَيْهِ1.
643- وَفِي اَلْحَدِيثِ: "لَا قَطْعَ فِي ثمرٍ ولا كثر" رواه أهل السنن2.
__________
1 أخرجه البخاري "96/12"، ومسلم "1684".
2 أخرجه مالك في الموطأ "32"، والشافعي في المسند "275"، وأحمد "463/3"، والدارمي "174/2"، وأبو داود "4388"، والترمذي "1449"، والنسائي "87/8"، وابن ماجه "2593"، وابن حبان "موارد 1505"، والبيهقي "263/8".
قال الحافظ في التلخيص: "73/4": وقال الطحاوي هذا الحديث تلقت العلماء متنه بالقبول". والثمر: ما كان معلقاً في النخل قبل أن يجذ، والكثر: هو جمار النخل، وهو شحمه الذي في وسطه. وسبب عدم القطع: أن من شروط القطع الحرز، والثمر والكثر غير محرزين، ويضمنه عند الأئمة الثلاثة بعوضة مرة، وعند أحمد يضمنه بعوضه مرتين؛ لحديث رافع عن خديج، على خلاف في المذهب: هل الإضعاف خاص بالثمر والكثر، أو عام في كل ما سرق من غير حرز؟ وقد رجح الشيخ السعدي العموم. "المختارات الجلية ص 120".

(1/242)

حد الحرابة:
644- وَقَالَ تَعَالَى فِي اَلْمُحَارِبِينَ: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} اَلْمَائِدَة: 33.
645-وَهُمُ اَلَّذِينَ يَخْرُجُونَ عَلَى اَلنَّاسِ، وَيَقْطَعُونَ اَلطَّرِيقَ عَلَيْهِمْ بِنَهْبٍ أَوْ قَتْلٍ.
أَ- فَمَنْ قتل وأخذ مالاص: قُتِلَ وَصُلِبَ،
بِ- وَمَنْ قَتَلَ: تَحَتَّمَ قَتْلُهُ،
جـ- وَمَنْ أَخَذَ مَالاً: قُطِعَتْ يَدُهُ اَلْيُمْنَى وَرِجْلُهُ اَلْيُسْرَى،
دُ- وَمَنْ أَخَافَ اَلنَّاسَ: نُفِيَ من الأرض1.
__________
1 قرر الشيخ "في المختارات الجلية ص120": أن قطاع الطريق إذا جنوا بما يوجب قودا في الطرف تحتم استيفاؤه.

(1/243)

حد البغاة
...
اَلْبُغَاةِ
646- وَمَنْ خَرَجَ عَلَى اَلْإِمَامِ يُرِيدُ إِزَالَتَهُ عَنْ مَنْصِبِهِ: فَهُوَ بَاغٍ.
647- وَعَلَى اَلْإِمَامِ: مُرَاسَلَةُ البغاة، وإزالة ما ينقمون عليه

(1/243)

مما لا يجوز، وكشف شبههم.
648- فَإِنِ اِنْتَهَوْا كَفَّ عَنْهُمْ، وَإِلَّا قَاتَلَهُمْ1 إِذَا قَاتَلُوا1.
649- وَعَلَى رَعِيَّتِهِ: مَعُونَتُهُ عَلَى قِتَالِهِمْ.
650- فَإِنْ اضطر إلى قتلهم أو تلف2 ما لهم: فلا شيئ عَلَى اَلدَّافِعِ.
651- وَإِنْ قُتِلَ اَلدَّافِعُ كَانَ شَهِيدًا.
652- وَلَا يُتَّبَعُ لَهُمْ مُدْبِرٌ، وَلَا يُجْهَزُ عَلَى جَرِيحٍ، وَلَا يُغْنَمُ لَهُمْ مَالٌ، وَلَا يُسْبَى لَهُمْ ذُرِّيَّةٌ.
653- وَلَا ضَمَانَ عَلَى أَحَدِ اَلْفَرِيقَيْنِ فِيمَا أُتْلِفَ حَالَ اَلْحَرْبِ مِنْ نفوسٍ وَأَمْوَالٍ.
__________
1 ليست في: "ب، ط".
2 في "ب، ط": قتالهم، وفي "ط": إتلاف.

(1/244)

بَاب حُكْمُ اَلْمُرْتَدِّ
654- وَالْمُرْتَدُّ هُوَ: مَنْ خَرَجَ عَنْ دِينِ اَلْإِسْلَامِ إِلَى اَلْكُفْرِ، بفعلٍ أَوْ قولٍ أَوْ اعتقادٍ أَوْ شَكٍّ.
655- وَقَدْ ذَكَرَ اَلْعُلَمَاءُ- رَحِمَهُمُ اَللَّهُ-تَفَاصِيلَ مَا يَخْرُجُ بِهِ اَلْعَبْدُ مِنْ اَلْإِسْلَامِ، وَتَرْجِعُ كُلُّهَا إِلَى جَحْدِ ما جاء به

(1/244)

الرسول صلى الله عليه وسلم، أَوْ جَحْدِ بَعْضِهِ1 غَيْرَ مُتَأَوِّلٍ فِي جَحْدِ اَلْبَعْضِ1.
656- فَمَنِ اِرْتَدَّ: اُسْتُتِيبَ ثَلَاثَةَ أَيَّامٍ، فَإِنْ رجع وإلا قتل بالسيف.
__________
1 ليست في: "ب، ط".

(1/245)


كتاب القضاء والدعاوي، والبينات وأنواع الشهادات - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب القضاء والدعاوي، والبينات وأنواع الشهادات
مدخل
...
كِتَابُ اَلْقَضَاءِ وَالدَّعَاوَى، وَالْبَيِّنَاتِ وَأَنْوَاعِ اَلشَّهَادَاتِ
657- واَلْقَضَاءُ لابد لِلنَّاسِ مِنْهُ، فَهُوَ فَرْضُ كِفَايَةٍ.
658- يَجِبُ عَلَى اَلْإِمَامِ نَصْبُ مَنْ يَحْصُلُ فِيهِ اَلْكِفَايَةُ مِمَّنْ لَهُ مَعْرِفَةٌ بِالْقَضَاءِ بِمَعْرِفَةِ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ، وَتَطْبِيقِهَا عَلَى اَلْوَقَائِعِ اَلْجَارِيَةِ بَيْنَ اَلنَّاسِ.
659- وَعَلَيْهِ أَنْ يُوَلِّيَ اَلْأَمْثَلَ فَالْأَمْثَلَ فِي اَلصِّفَاتِ1 اَلْمُعْتَبَرَةِ فِي القاضي.
660- وَيَتَعَيَّنُ عَلَى مَنْ كَانَ أَهْلاً، وَلَمْ يُوجَدْ غَيْرُهُ، وَلَمْ يَشْغَلْهُ عَمَّا هُوَ أَهُمْ مِنْهُ.
661- وَقَدْ قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي، وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ" 2.
__________
1 في "ب، ط": بالصفات.
2 أخرجه الترمذي "1341"، عن عبد الله بن عمرو، وسنده ضعيف كما قال الحافظ في التلخيص، والبيهقي "252/10" من حديث ابن عباس، وحسن إسناده النووي في الأربعين، والحافظ في الفتح، والحديث المتفق عليه: "لكن اليمين على المدعى عليه" رواه البخاري "213/8"، ومسلم "1711".

(1/247)

662- وقال: "إنما أقضي بنحو ما أسمع"1.
663- فمن اِدَّعَى مَالاً وَنَحْوَهُ فَعَلَيْهِ اَلْبَيِّنَةُ:
أ- إِمَّا شَاهِدَانِ عَدْلَانِ،
ب- أَوْ رَجُلٌ وَاِمْرَأَتَانِ2،
جـ- أَوْ رَجُلٌ وَيَمِينُ اَلْمُدَّعِي؛
لِقَوْلِهِ تَعَالَى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} اَلْبَقَرَة: 282.
"وَقَدْ قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بالشاهد مع اليمين" وهو حديث صحيح3.
__________
1 البخاري "157/13"، ومسلم "1713". قال الشيخ: ولا يحكم بعلمه إلا في الأمور التي يقر بها أحد الخصمين، أو تبين له في مجلس حكمه. نور البصائر ص 61".
2 قال الشيخ "في المختارات الجلية ص 127": رجح كثير من السلف: أن شهادة المرأتين تقوم مقام شهادة الرجل في كل شيئ، حتى في القصاص والنكاح والطلاق والنسب والحدود ... وهذا القول هو الذي يقتضيه الدليل والتعليل ...
3 أخرجه مسلم "1712".

(1/248)

664- فإن لم يكن له بينة: خلف اَلْمُدَّعَى عَلَيْهِ1 وَبَرِئَ.
665- فَإِنَّ نَكَلَ عَنْ اَلْحَلِفِ قُضِيَ عَلَيْهِ بِالنُّكُولِ، أَوْ رُدَّتْ اَلْيَمِينُ عَلَى اَلْمُدَّعِي، فَإِذَا حَلَفَ مَعَ نُكُول اَلْمُدَّعَى عَلَيْهِ أَخَذَ مَا اِدَّعَى بِهِ.
666- وَمِنْ اَلْبَيِّنَةِ: اَلْقَرِينَةُ اَلدَّالَّةُ عَلَى صِدْقٍ أَحَدِ اَلْمُتَدَاعِيَيْنِ2:
أ- مِثْلُ أَنْ تَكُونَ اَلْعَيْنُ اَلْمُدَّعَى بِهَا بِيَدِ أَحَدِهِمَا، فَهِيَ لَهُ بِيَمِينِهِ.
ب- وَمِثْلُ أَنْ يَتَدَاعَى اثنان مالاً3 لا يصلح إلا لأحداهما، كَتَنَازُعِ نَجَّارٍ وَنَحْوِهِ4 بِآلَةِ نِجَارَتِهِ5، وحدادٍ وَنَحْوِهِ6 بآلة7 حدادةٍ، ونحو ذلك8.
__________
1 في "أ": حلف المدعى وبرئ.
2 في "ب، ط": المدعيين.
3 في "ب، ط" متاعا.
4 في "ب، ط": وغيره.
5 في "ب، ط": بآلة النجارة. وفي "ط": آلة النجارة.
6 في "ب، ط": وغيره.
7 في "ط" آلة.
8 في "ب، ط": ونحوها.

(1/249)

667- وتَحَمُّل الشهادة في حقوق الآدميين: فرض كفاية.
668- وأداؤها: فرض عين.
669- ويشترط أن يكون الشاهد عدلا ظاهرا وباطنا.
670- والعدل: هو من رضيه الناس؛
لقوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} البقرة: 282.
671- ولا يجوز أن يشهد إلا بما يعلمه:
1- برؤية،
2- أو سماع من المشهود عليه،
3- أو استفاضة يحصل بها العلم في الأشياء التي يُحتاج فيها إليها، كالأنساب ونحوها.
* وقال النبي صلى الله عليه وسلم لرجل: "ترى الشمس"؟ قال: نعم، قال: "على مثلها فاشهد أو دع" رواه ابن عدي1.
__________
1 أخرجه ابن عدي في الكامل "361/2"، والعقيلي في الضعفاء "380"، والحاكم "98/4" وصححه، لكن رده الذهبي بقوله: "قلت: واهٍ، فعمرو بن مالك البصري، قال ابن عدي: كان يسرق الحديث، وابن مسمول ضعفه غير واحد". ورواه البيهقي "156/10"، وقال: "ابن مسمول تكلم فيه الحميدي، ولم يرو من وجه يعتمد عليه". وقال الحافظ "التلخيص 218/4": "وفي إسناده محمد بن سليمان بن مسمول وهو ضعيف".
وقال في بلوغ المرام: "إسناد ضعيف، وصححه الحاكم فأخطأ".

(1/250)

672- ومن موانع الشهادة: مَظِنَّةُ التهمة، كشهادة الوالدين لأولادهم، وبالعكس، وأحد الزوجين للآخر، والعدو على عدوه1،
* كما في الحديث: "لا تجوز شهادة خائن ولا خائنة، ولا ذي غمر2 على أخيه، ولا تجوز شهادة القانع3 لأهل البيت" رواه أحمد وأبو داود4.
__________
1 رجح الشيخ في "المختارات الجلية ص 127": أنه متى تحققت عدالة واحد من المذكورين ظاهرا أو باطنا لم ترد بهذه الأسباب؛ لأن العلم اليقيني بأنهم مقبول الشهادة لا يعارضه الظن الذي هو التهمة، بل هو ضعيف في مثل حالهم، وإن كانت لم تتحقق عدالتهم ظاهراًَ وباطناً، بل ظاهرهم العدالة فقط، ووجود بعض الأسباب المذكورة قوى قول من رد شهادتهم، والناس في هذا درجات متفاوتة. أهـ.
2 الغمر: الحقد والشحناء.
3 القانع: هو الخادم المنقطع لخدمة أهل البيت وقضاء حوائجهم، لما لهم عليه من السلطة، ولما له عندهم من المنفعة، فالتهمة بمواليهم قائمة.
4 أخرجه عبد الرزاق "15364"، وأحمد "181/2"، وأبو داود "3600، 3601"، وابن ماجه "2366"، والدارقطني "144"، قال الحافظ في التلخيص "218/4": وسنده قوي.

(1/251)

673- وفي الحديث: "من حلف على يمين يقتطع بها مال امرئ مسلم هو فيها فاجر: لقي الله وهو عليه غضبان" متفق عليه1.
__________
1 أخرجه البخاري "558/11"، ومسلم "138".

(1/252)

بَابُ اَلْقِسْمَةِ
674- وَهِيَ نَوْعَانِ:
1- قِسْمَةُ إِجْبَارٍ، فِيمَا لَا ضَرَرَ فِيهِ، وَلَا رَدَّ عِوَضٍ، كَالْمِثْلِيَاتِ، والدور الكبار، والأملاك الواسعة.
2- وَقِسْمَةُ تراضٍ، وَهِيَ مَا فِيهِ ضَرَرٌ عَلَى أَحَدِ اَلشُّرَكَاءِ فِي اَلْقِسْمَةِ، أَوْ فِيهِ رَدُّ عوض، فلابد فِيهَا مِنْ رِضا اَلشُّرَكَاءِ كُلِّهِمْ.
وَإِنْ طَلَبَ أَحَدُهُمْ فِيهَا اَلْبَيْعَ: وَجَبَتْ إِجَابَتُهُ،
وَإِنْ أَجَّرُوهَا: كَانَتْ اَلْأُجْرَةُ فِيهَا عَلَى قَدْرِ مَلِكِهِمْ فِيهَا.
والله أعلم.

(1/252)

باب الإقرار
675- وهو اعترف اَلْإِنْسَانِ بِحَقٍّ1 عَلَيْهِ، بِكُلِّ لَفْظٍ دالٍ عَلَى اَلْإِقْرَارِ، بِشَرْطِ كَوْنِ اَلْمُقِرِّ مُكَلَّفًا.
676- وَهُوَ مِنْ أَبْلَغِ اَلْبَيِّنَاتِ.
677- وَيَدْخُلُ فِي جَمِيعِ أَبْوَابِ اَلْعِلْمِ مِنْ اَلْعِبَادَاتِ2 وَالْمُعَامَلَاتِ وَالْأَنْكِحَةِ وَالْجِنَايَاتِ3 وَغَيْرِهَا.
678- وَفِي اَلْحَدِيثِ: "لَا عُذْرَ لِمَنْ أَقَرَّ" 4.
679- وَيَجِبُ عَلَى اَلْإِنْسَانِ: أَنْ يَعْتَرِفَ بِجَمِيعِ اَلْحُقُوقِ اَلَّتِي عَلَيْهِ لِلْآدَمِيِّينَ لِيَخْرُجَ مِنَ اَلتَّبِعَةِ بِأَدَاءٍ أَوْ اِسْتِحْلَالٍ. والله أعلم.
__________
1 في "ب، ط": بكل حق.
2 في "ط": والعبادات.
3 ليست في: "ط، ب".
4 قال السخاوي في المقاصد الحسنة "1311": قال شيخنا "يعني الحافظ ابن حجر": لا أصل له، وليس معناه على إطلاقه صحيحاً.

(1/253)

وَصَلَّى اَللَّهُ عَلَى1 سَيِّدِنَا وَنَبِيّنَا1 مُحَمَّدٍ 2 وَعَلَى آله وأصحابه2 وسلم تسليماً كثيراً.
3 عَلَّقَهُ كَاتِبُهُ اَلْفَقِيرُ إِلَى اَللَّهِ، اَلرَّاجِي مِنْهُ أَنْ يُصْلِحَ دِينَهُ وَدُنْيَاهُ: عَبْدُ اَلرَّحْمَنِ بْنُ نَاصِرِ بْنِ سَعْدِيٍّ، غَفَرَ اَللَّهُ لَهُ وَلِوَالِدَيْهِ وَلِجَمِيعِ اَلْمُسْلِمِينَ، نَقَلْتُهُ مِنَ اَلْأَصْلِ، وَتَمَّ اَلنَّقْلُ 3/ الحجة/ 1359، والحمد الله الذي بنعمته تتم الصالحات3.
***
__________
1 زيادة من: "ب، ط".
2 زيادة من: "ب، ط"
3 في نسخة "ب" مثل هذا تقريبا إلى قوله: "ولجميع المسلمين"، وفي "ط" زيادة: وتم نقله في 23/ جمادى الآخرة/ سنة 1373، بقلم الفقير إلى الله الغني: عبد الله بن سليمان السلمان غفر الله له ولوالديه ولكافة المسلمين. اهـ.
تم نسخ الكتاب على هذا النحو وترقيمه عام 1409، وخرجت أحاديثه عام 1410، وتم التعليق عليه من كتب الشيخ الأخرى في ذي القعدة 1419، وتمت المقابلة بين النسختين والمطبوع مع الأخ موسى بن يوسف بن عيسى في مجالس آخرها ضحى يوم الثلاثاء 1420/6/11 هـ.

(1/254)


باب الفهارس - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

باب الفهارس
فهرس الآيات
...
فهرس الآيات
سورة البقرة
م الآية رقم الآية الصفحة المسألة
1- {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} 125 120 272
2- {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} 149 56 65
3- {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} 158 120 272
4- {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ}
183 111 241
5- {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}
222 48 39
6- {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} 226 213 572
7- {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} 228 218 584
8- {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} 228 212 566
9- {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ} 229 207 555
10- {الطَّلاقُ مَرَّتَانِ} 229 211 564
11- {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} 234 218 583
12- {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ} 235 192 502
13- {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ} 236 204 539
14- {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} 241 204 543
15- {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} 275 139 311
16- {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} 282 250 670
17- {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}
282 248 663

(1/255)

م الآية رقم الآية الصفحة المسألة
سورة آل عمران
1- {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 97 117 269
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} 102 193 504
سُورَةِ اَلنِّسَاءِ
1- {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} 1 193 504
2- {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً} 5 155 366
3- {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} 11-14 179 450
4- {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} 19 205 546
5- {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ} 23 198 518
6- {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} 23-24 198 517
7- {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} 29 139 313
8- {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 116 30 1
9- {) َيسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} 176 179 450
سورة المائدة
1- {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} 3 40 27
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}
6 43 33
3- {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ} 6 47 38
4- {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 6 48 39
5- {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً} 6 50 45

(1/256)

م الآية رقم الآية الصفحة المسألة
6- {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} 33 243 644
7- {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} 38 242 642
8- {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} 45 237 628
9- {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ} 87-89 214 577
10- {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} 96 223 600
سورة الأعراف
1- {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 31 56 64
سورة التوبة
1- {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا} 60 109 234
سورة الأنبياء
1- {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}
25 31 4
سورة النور
1- الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} 2 240 634
2- {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} 6-9 215 579

(1/257)

م الآية رقم الآية الصفحة المسألة
3- {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً} 33 189 491
سورة الأحزاب
1- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ} 49 211 565
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً} 70 193 504
سورة المجادلة
1- {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} 3-4 214 575
سورة التغابن
1- {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 16 57 66
سورة الطلاق
1- {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} 1 209 599
2- {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} 2 212 568
3- {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ} 4 217 582
4- {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ} 4 218 584
5- {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} 6 219 586
6- {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} 7 220 589
** *

(1/258)

فهرس الحديث
...
فهرس الأحاديث
م الحديث الصفحة المسألة
1- اتقوا الله واعدلوا بين أولادكم 175 442
2- اجعلوا آخر صلاتكم بالليل وتراً 76 131
3- أحل لنا ميتتان ودمان 40 27
4- إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام 82 151
5- إذا أتيتم الغائط فلا تسقبلوا القبلة 37 22
6- إذا أرسلت كلبك المعلم 227 607
7- إذا اشتد الحر فأبردوا 55 60
8- إذا أفطر أحدكم فيلفطر على تمر 114 255
9- إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ 85 161
10- إِذَا تَبَايَعَ اَلرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ 148 338
11- إذا توضأ أحدكم ولبس خفيه فليمسح عليهما 45 34
12- إذا خرصتم فخذوا ودعوا الثلث 105 218
13- إذا حلفت على يمين فرأيت غيرها 230 616
14- إذا دعا الرجل امرأته إلى فراشه 205 546

(1/259)

م الحديث الصفحة المسألة
15- إذا رأيتموه فصوموا 112 242
16- إذا سمعتم الإقامة فامشوا 82 150
17- إذا شك أحدكم في صلاته فلم يدركم صلى 71 118
18- إذا صليتما في رحالكما 79 144
19- إذا قلت لصاحبك أنصت يوم الجمعة 88 176
20- إذا قمت إلى الصلاة فأسبغ الوضوء 67 115
21- إذا مات العبد انقطع عمله إلا من ثلاث 173 429
22- أربع لا تجوز في الأضاحي 137 303
23- الأرض كلها مسجد إلا المقبرة والحمام 58 69
24- أزيدت الصلاة؟ فقال: وما ذاك؟ 71 118
25- استغفروا لأخيكم واسألوا له التثبيت 97 203
26- أسرعوا بالجنازة فإن تلك صالحة فخير 94 195
27- استوصوا بالنساء خيراً 205 546
28- أعتق صفية وجعل عتقها صداقها 203 536
29- اعرف عفاصها ووكاءها 166 406
30- أعطوا الأجير أجره قبل أن يجف عرقه 166 405
31- أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنْ اَلْأَنْبِيَاءِ 50 45
32- أعلنوا النكاح 195 510
33- أَعُوذُ بِاَللَّهِ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ القبر 65 108
34- افتح لي أبواب فضلك 59 74

(1/260)

م الحديث الصفحة المسألة
35- اقرؤوا على موتاكم يس 93 193
36- التمس ولو خاتماً من حديد 203 537
37- ألحقوا الفرائض بأهلها 179 450
38- أمرت أن أسجد على سبعة أعظم 63 74
39- أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم أن نصوم من الشهر 115 262
40- أَمَرَ اَلنَّبِيُّ صلى الله عليه وسلم اَلنَّاسَ بالخروج إليهما 89 178
41- أَمَّا بَعْدُ فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ 86 164
42- أنتوضأ من لحوم الإبل؟ فقال: نعم 47 38
43- أنت ومالك لأبيك 176 445
44- اِنْزِعُوا بَنِي عَبْدِ اَلْمُطَّلِبِ فَلَوْلَا أَنْ يَغْلِبَكُمْ الناس 127 272
45- إن شئت حبست أصلها وتصدقت بها 174 429
46- إِنَّ أَحَقَّ اَلشُّرُوطِ أَنْ تُوفُوا بِهِ: مَا استحللتم به الفروج 201 529
47- إن طائفة صفت معه وطائفة وجاه العدو 84 159
48- إن طول صلاة الرجل وقصر خطبته ... 87 164
49- إنك إن تذر ورثتك أغنياء 178 448
50- إنك تأتي قوماً أهل كتاب 109 235
51- إن كان الثوب واسعاً فالتحف به 56 64
52- إن الله قد أعطى كل ذي حقه حقه 177 447
53- إن الله حبس عن مكة الفيل 134 298

(1/261)

م الحديث الصفحة المسألة
54- إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كُلِّ شَيْءٍ 227 608
55- إن الله ورسوله حرم بيع الخمر والميتة والخنزير 142 324
56- إن الله وضع عن أمتي الخطأ 212 570
57- إنما الأعمال بالنيات 173 427
58- إنما أقضي بنحو ما أسمع 248 662
59- إنما جعل الإمام ليؤتم به 79 145
60- إنما جعل الطواف بالبيت وبالصفا والمروة 134 297
61- إن الماء طهور لا ينجسه شيئ 33 10
62- أن من اعتبط مؤمناً قتلاً 234 625
63- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَمَرَهُ أن يأخذ من كل ثلاثين بقرة 103 214
64- أن النبى صلى الله عليه وسلم جهر في صلاة الكسوف 75 126
65- إنها رحمة 97 205
66- أَنَّهُ أَمَّ اَلنَّبِيَّ صلى الله عليه وسلم في أول الوقت 53 55
67- إنه لا يأتي بخير، وإنما 231 620
68- أينقص إذا جف 145 326
69- أيام التشريق أيام أكل وشرب وذكر الله 92 191
70- أيام التشريق أيام أكل وشرب 115 264
71- أي الرقاب أفضل 188 487
72- أيما امرئ مسلم أعتق امرءاً مسلماً 188 486
73- أَيُّمَا أَمَةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ حُرَّةٌ بعد موته 190 494

(1/262)

م الحديث الصفحة المسألة
74- بسم الله والصلاة والسلام على رسول الله 58 71
75- بعنا أمهات الأولاد على عهد رسول الله 190 494
76- بني الإسلام على خمس 31 3
77- النية على المدعي 247 661
78- التحيات لله والصلوات 64 104
79- ترى الشمس؟ قال: نعم 250 671
80- تسحروا فإن في السحور بركة 114 254
81- تنكح المرأة لأربع 191 497
82- ثلاث جدهن جد 212 569
83- حتى تحمارّ أو تصفار 147 334
84- حتى تذهب عاهته 147 334
85- حَفِظْتُ عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم عشر ركعات 69 117
86- الحمد الله الذي أذهب عني الأذي وعافاني 36 17
87- خذوا عني، خذوا عني فقد جعل الله 240 634
88- خذوا عني مناسككم 127 273
89- خمس من الدواب كلهن فاسق 126 300
90- خيرت بريرة على زوجها حين عتقت 202 532
91- خيركم خيركم لأهله 205 546
92- ذكاة الجنين ذكاة أمه 228 609

(1/263)

م الحديث الصفحة المسألة
93- الذهب بالذهب، والفضة بالفضة 141 317
94- رب اغفر لي وارحمني واهدني 63 99
95- ربنا ولك الحمد حمداً كثيراً ... 62 93
96- رخص في بيع العرايا 142 323
97- الزعيم غارم 153 357
98- زوروا القبور فإنها تذكر الآخرة 97 207
99- سبحان ربي الأعلى 63 95
100- سبحان ربي العظيم 61 89
101- سبحانك اللهم ربنا وبحمدك 62 90
102- سبحانك اللهم وبحمدك وتبارك اسمك 60 79
103- سبعة يظلهم الله في ظله 108 233
104- ستر ما بين أعين الجن وعورات بنى آدم 35 16
105- السلام عليكم أهل دار قوم مؤمنين 97 208
106- السلام عليكم ورحمة الله 65 109
107- السلطان ولي من لا ولي له 196 512
108- الشريك شفيع في كل شيئ 172 425
109- صلاة الجماعة أفضل من صلاة الفذ 79 143
110- الصلح جائز بين المسلمين 156 370
111- صل قائماً فإن لم تستطع فقاعداً 83 153

(1/264)

م الحديث الصفحة المسألة
112- صلوا كما رأيتموني أصلي 67 115
113- صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم ذات ليلة فقمت عن يساره 81 149
114- الطواف بالبيت صلاة 133 293
115- الظهر يركب بنفقته إذا كان مرهوناً 152 354
116- العائد في هبته كالكلب يقيء 176 443
117- عَامَلَ اَلنَّبِيُّ صلى الله عليه وسلم أَهْلَ خيبر 162 360
118- العجماء جبار 169 414
119- علمنا رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلتَّشَهُّدَ في الحاجة 192 504
120- غفرانك 36 17
121- فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زكاة الفطر صاعاً 107 228
122- فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زكاة الفطر طهرة 108 232
123- فِي أَرْبَعٍ وَعِشْرِينَ مِنْ اَلْإِبِلِ فَمَا دُونَهَا من الغنم 100 213
124- في الركاز الخمس 106 227
125- فيما سقت السماء والعيون 104 217
126- قال الله تعالى: ثلاثة أنا خصمهم 165 401
127- قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بِالشَّاهِدِ مع اليمين 248 663
128- قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بِالشُّفْعَةِ في كل ما لم يقسم 172 425
129- قم فصل ركعتين 88 177
130- كانت خطبة رسول الله صلى الله عليه وسلم يوم الجمعة: يحمد 87 164

(1/265)

م الحديث الصفحة المسألة
131- كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إذا أراد سفراً 206 549
132- كان صداقه لأزواجه ثنتي عشر أوقية 203 535
133- وَكَانَ صلى الله عليه وسلم يَعْتَكِفُ اَلْعَشْرَ الأواخر 116 267
134- كان اَلنَّاسُ يُؤَاجِرُونَ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم 162 390
135- كَانَ اَلنَّبِيُّ صلى الله عليه وسلم إِذَا خطب احمرت عيناه 86 164
136- كان النبى صلى الله عليه وسلم يصلي في السفر النافلة 57 67
137- كفى بالمرء إثماً أن يجلس 221 594
138- كل ذي باب من السباع فأكله حرام 224 600
139- كل غلام مرتهن بعقيقته 138 308
140- كل مسكر حرام 223 600
141- كل معروف صدقة 171 419
142- لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ له 68 116
143- لا بأس أن تأخذها بسعر يومها 146 328
144- لا تجوز شهادة خائن ولا خائنة 251 672
145- لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ 116 268
146- لا تشربوا في آنية الذهب والفضة 35 15
147- لا تصروا الإبل والغنم 149 341
148- لا تقبل صلاة بغير طهور 32 7
149- لا تقبل صلاة من أحدث حتى يتوضأ 33 7
150- لا تقطع يد سارق إلا في ربع دينار فصاعداً 242 642
151- لَا تَلَقَّوْا اَلْجَلَبَ فَمَنْ تَلَقَّى فَاشْتَرَى مِنْهُ 143 324

(1/266)

م الحديث الصفحة المسألة
152- لا تنكح الأيم حتى تستأمر 195 509
153- لا سبق إلا في حق أو نصل 168 409
154- لا صلاة بحضرة طعام ولا هو يدافعه 74 124
155- لا عذر لمن أقر 253 678
156- لا قطع في ثمر ولا 242 643
157- لكن من غائط وبول ونوم 47 38
158- لكن اليمين على المدعى عليه 247 661
159- لا نكاح إلا بولي 194 507
160- لا يجلد أحد فوق عشر جلدات 241 638
161- لا يُجمع بين المرأة وعمتها 198 518
162- لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يعُطي اَلْعَطِيَّةَ 176 443
163- لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ مَا عَجَّلُوا اَلْفِطْرَ 113 253
164- لا يصلى الرجل في الثوب الواحد 56 64
165- لا يصومن أحدكم يوم الجمعة 115 265
166- لا يقبل الله صلاة بغير طهور 32 7
167- لَا يَمْنَعَنَّ جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ على جداره 157 374
168- لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ ريحاً 34 13
169- لعن النائحة 97 206
170- لقد هممت أن آمر بالصلاة فتقام 78 140
171- لقنوا موتاكم لا إله إلا الله 93 192
172- للملوك طعامه وكسوته 221 592

(1/267)

م الحديث الصفحة المسألة
173- لهن عليكم رزقهن وكسوتهن بالمعروف 220 590
174- لو بعت من أخيك ثمراً فأصابته جائحة 147 336
175- ليس لِعرق ظالم حق 170 416
176- لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ اَلتَّمْرِ صدقة 104 216
177- اللهم اغفر لحينا وميتنا 95 198
178- اَللَّهُمَّ اِغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ 95 198
179- اللهم افتح لي أبواب رحمتك 59 71
180- اللهم أنت السلام ومنك السلام 68 116
181- اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ اَلْخُبْثِ وَالْخَبَائِثِ 36 16
182- اللهم صلى عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتُ على 64 108
183- مَا أَنْهَرَ اَلدَّمَ وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ 226 605
184- مَا جَاءَكَ مِنْ هَذَا اَلْمَالِ وَأَنْتَ غَيْرُ مشرف 110 420
185- ما حق امرئ مسلم له شيء يريد أن يوصي 176 446
186- مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ فَيَقُومُ عَلَى جنازته 96 200
187- المؤمن لا ينجس حياً ولا ميتاً 40 27
188- المدينة حرام ما بين عير إلي ثور 135 299
189- مره فليراجعها ثم ليتركها 209 560
190- المسلمون عند شروطهم 149 339
191- مطل الغني ظلم 154 362
192- المكاتب عبد ما بقي عليه درهم 189 493
193- من أحيا أرضاً ليست لأحد 163 396

(1/268)

م الحديث الصفحة المسألة
194- من أخذ أموال الناس يريد أداءها 151 346
195- من أدرك ركعة من الصلاة 54 57
196- مَنْ أَدْرَكَ مَالَهُ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ 155 365
197- من أسلف في شيئ فليسلف في كيل معلوم 151 345
198- من أعتق شريكاً له في عبد 188 488
199- من أعمر أرضاً 164 396
200- من أقال مسلماً بيعته 150 344
201- من اقتطع شبراً من الأرض 169 412
202- من المتكلم؟ 62 93
203- من باع نخلاً بعد أن تؤبر 146 329
204- مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ: إِنْ شَاءَ الله 230 617
205- من حلف على يمين يقتطع بها مال امرئ 252 673
206- من خاف ألا يقوم من آخر الليل 76 132
207- من سألت زوجها الطلاق 208 558
208- من سأل الناس أموالهم تكثراً 110 239
209- من السنة إذا تزوج الرجل البكر 206 548
210- من شهد الجنازة حتى يصلى عليها 96 201
211- من صام رمضان إيماناً واحتساباً 116 266
212- من صام رمضان ثم أتبعه ستاً 115 261
213- من غشنا فليس منا 144 324
214- من فرق بين والدة وولدها 143 324
215- مَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرٍ اَلنَّظَرَيْنِ 233 623

(1/269)

م الحديث الصفحة المسألة
216- مَنْ كَانَ لَهُ اِمْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا 205 547
217- مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ 114 256
218- مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ 114 257
219- من نذر أن يطيع الله فليطعه 231 621
220- مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ 113 252
221- مَنْ يُرِدِ اَللَّهَ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدين 30 2
222- من يشتريه مني 189 489
223- من يهد الله فلا مضل له 87 164
224- نحرنا مع النبى صلى الله عليه وسلم عام الحديبية البدنة عن سبعة 138 305
225- نفس المؤمن معلقة بدينه 94 196
226- نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عن بيع الثمار حتى 147 333
227- نهى عن بيع الحب حتى 147 335
228- نهى عن بيع الصبرة من التمر 146 327
229- نهى عن بيع الغرر 139 314
230- نهى عن صيام يوم الفطر ويوم النحر 115 263
231- نهى عن قتل أربع من الدواب 224 600
232- نهى عن كل ذي مخلب 224 600
233- نهى عن لحوم الحمر الأهلية 224 600
234- نَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يجصص القبر 96 202
235- نهى النبي صلى الله عليه وسلم عن بيع الخمر والميتة والأصنام 142 324
236- نهى النبي صلى الله عليه وسلم عن البيع على بيع المسلم 143 324
237- نهى النبي صلى الله عليه وسلم عن الجلالة وألبانها 224 600

(1/270)

م الحديث الصفحة المسألة
238- هُوَ اِخْتِلَاسٌ يَخْتَلِسُهُ اَلشَّيْطَانُ مِنْ صَلَاةِ اَلْعَبْدِ 73 124
239- وقت الظهر: إذا زالت الشمس 53 56
240- وهبت سودة يومها لعائشة 206 550
241- يا معشر الشباب 191 496
242- يؤم القوم أقرؤهم لكتاب الله 80 146
243- يَحْرُمُ مِنْ اَلرَّضَاعِ مَا يَحْرُمُ مِنْ اَلنَّسَبِ 198 517
244- يصلون لكم فإن أصابوا فلكم ولهم 80 146
245- يغسل من بول الجارية 41 30
246- يقول الله تعالى: أنا ثالث الشريكين 159 384
247- يكفر السنة الماضية والباقية 114 258
248- يكفيك الماء ولا يضرك أثره 41 31 248- اليمين على نية المستحلف 231 619

(1/271)

فهرس القواعد والضوابط الفقهية
م القاعدة الصفحة المسألة
1- الأصل في الأشياء الطهارة والإباحة 34 13
2- جميع الأواني مباحة إلا آنية الذهب والفضة 34 14
3- متى زالت النجاسة بأي شيء يكون زال حكمها 39 26
4- السباع كلها خمسة 40 27
5- بول وروث كل حيوان محرم أكله نجس والعكس صحيح 39 27
6- حقيقة الموالاة: ألا يفصل بفاصل طويل عُرفاً 44 33
7- كل ما تصاعد على الأرض من تراب وغيره صح التيمم به 50 44
8- الأصل فِي اَلدَّمِ اَلَّذِي يُصيب اَلْمَرْأَةَ أَنَّهُ حَيْضٌ بِلَا حَدٍّ لِسِنِّهِ وَلَا قَدْرِهِ 51 49وَلَا تَكَرُّرِهِ
9- من أدرك ركعة أدرك الجمعة والجماعة والوقت 54 57
10- لا يحل تأخير الصلاة عن وقتها متعمدا لعذر من 54 58الأعذار غير الجهاد
11- كل صلاة نهارية فهي سرية: إلا الجمعة والعيد والكسوف والاستسقاء 61 85
12- جميع جلسات الصلاة افتراش إلا في التشهد الأخير الذي قبله تشهد 63 98

(1/273)

م القاعدة الصفحة المسألة
13- كل مصلٍ لم يحصل منه بنفسه مفسد لصلاته أنه صلاته صحيحه فلا تفسد بفساد صلاة الإمام 71 123
14- الصلوات ذوات الأسباب لا نهي عنها 77 139
15- من صحت صلاته بنفسه صحت صلاته بغيره 80 146
16- متى وجدت حقيقة السفر ترخص الإنسان برخص
دون التقييد بمسافة معينة 84 156
17- كل من لزمته الجماعة لزمته الجمعة إلا إذا كان مستوطناً 85 162
18- الأصل أن المملوك حكمه حكم الحر في جميع العبادات
البدنية المحضة التي لا تعلق لها بالمال 86 162
19- الأحكام لا تلزم إلا بعد بلوغها 111 242
20- من فعل محظورا ناسيا فلا فدية عليه 130 282
21- لا ضما على الأمين إلا إذا تعدى أو فرط 159 381
22- من اِدَّعَى اَلرَّدَّ مِنْ اَلْأُمَنَاءِ فَإِنْ كَانَ بِجُعْلٍ لَمْ يُقْبَلْ إِلَّا بِبَيِّنَةٍ.
وَإِنْ كَانَ مُتَبَرِّعًا: قيل قوله بيمينه 159 383
23- من سبق إلى مباح فهو أحق به 164 397
24- كل من وضع يده على مال غيره ظلماً فيده متعدية. وهي ضامنة 169 414
25- متى اجتمع المباشر والمتسبب كان الضمان على المباشر
إلا إذا تعذر تضمينه 169 414
26- العقود تصح بكل لفظ دل عليه 194 505

(1/274)

م القاعدة الصفحة المسألة
27- كل مَا صَحَّ ثَمَنًا وَأُجْرَةً-وَإِنْ قَلَّ-صَحَّ صداقاً 203 537
28- الفسوخ كلها لا ينقص بها عدد الطلاق وتكون المرأة بها
بائناً بينونة صغرى 208 556
29- الولد للفراش إلا بأحد أمرين إما اللعان أو عدم الإمكان 216 580
30- كل حامل فعدتها وضعها جميع ما في بطنها 217 582
31- لا يُتْرَكُ اَلْمَحْضُونُ بِيَدِ مَنْ لَا يَصُونُهُ وَيُصْلِحُه 222 599
32- الأشربة كلها مباحة إلا ما أسكر 223 600
33- كل الأطعمة من غير الحيوان مباحة إلا ما فيه مضرة 223 600
34- كل ما في البحر حياً وميتاً فهو حلال 223 600
35- الأصل في الحيوان البري الحل إلا ما نص عليه الشارع 224 600
36- كل حيوان مباح لا يباح بدون الذكاة إلا السمك والجراد 225 601
37- لا تنعقد اليمين إلا بالله أو أسمائه أو صفاته 228 610
38- لا حنث على من نسي أو جهل 229 615
39- اليمين على نية المستحلف 231 619
40- كل واحدة من المنافع فيها الدية كالسمع والبصر والشم 235 625
41- دية المرأة على نصف دية الذكر إلا فيما دون الثلث 237 629
42- لَا حَدَّ إِلَّا عَلَى مُكَلَّفٍ مُلْتَزِمٍ عَالِمٍ بالتحريم 239 630
43- اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ 247 661

(1/275)

فهرس المحتويات
الموضوع الصفحة
تقديم فضيلة الشيخ عبد الله بن عقيل أ
تقديم فضيلة الشيخ عبد الله بن عبد الرحمن البسام د
المقدمة 5
ترجمة المؤلف 11
صور النسخ الخطية 24
مقدمة المؤلف 29
كتاب الطهارة 31
فصل في المياه 32
باب الآنية 34
باب آداب الاستنجاء وآداب قضاء الحاجة 35
فصل إزالة النجاسة والأشياء النجسة 38
باب صفة الوضوء 42
فصل في المسح على الخفين والجبيرة 44
باب نواقض الوضوء 45
باب ما يوجب الغسل وصفته 47
باب التيمم 49
باب الحيض 51

(1/276)

الموضوع الصفحة
كتاب الصلاة 53
شروط الصلاة 53
باب صفة الصلاة 58
باب سجود السهو والتلاوة والشكر 69
باب مفسدات الصلاة ومكروهاتها 72
باب صلاة التطوع 75
صلاة الكسوف 75
صلاة الوتر 75
صلاة الاستسقاء 76
أوقات النهي 77
باب صلاة الجماعة والإمامة 78
باب صلاة أهل الأعذار 82
صلاة المسافر 83
صلاة الخوف 84
باب صلاة الجمعة 85
باب صلاة العيدين 89
كتاب الجنائز 93
كتاب الزكاة 99
زكاة السائمة 100

(1/277)

الموضوع الصفحة
زكاة الأثمان 104
زكاة الخارج من الأرض 104
زكاة عروض التجارة 105
باب زكاة الفطر 107
باب أهل الزكاة ومن تدفع له 109
كتاب الصيام 111
كِتَابِ اَلْحَجِّ 117
حَدِيثٌ جَابِرٍ فِي صِفَةُ حَجِّ النبى صلى الله عليه وسلم 117
أركان الحج وواجباته 128
أنساك الحج 129
محظورات الإحرام 130
شروط الطواف وأحكامه 132
شروط السعي 134
باب الهدي والأضحية والعقيقة 136
كتاب البيوع 139
شروط البيع 139
باب بيع الأصول والثمار 146
باب الخير وغيره 148
باب السلم 150

(1/278)

الموضوع الصفحة
باب الرهن والضمان والكفالة 151
باب الحجر لفلس أو غيره 154
باب الصلح 156
باب الوكالة والشركة والمساقاة والمزارعة 157
الوكالة 157
الشركة 159
المساقاة والمزارعة 162
باب إحياء الموات 163
باب الجعالة والإجارة 164
باب اللقطة واللقيط 166
باب المسابقة والمغالبة 167
باب الغصب 168
باب العارية والوديعة 171
باب الشفعة 172
باب الوقف 173
باب الهبة والعطية والوصية 175
كتاب المواريث 179
باب العتق 187

(1/279)

الموضوع الصفحة
كتاب النكاح 191
باب شروط النكاح 194
باب المحرومات في النكاح 197
باب الشروط في النكاح 200
باب العيوب في النكاح 202
كتاب الصداق 203
باب عشرة النساء 204
باب الخلع 207
كتاب الطلاق 209
فصل الطلاق البائن والرجعي 210
باب الإيلاء والظهار واللعان 213
كتاب العدد والاستبراء 217
باب النفقات للزوجات والأقارب والمماليك والحضانة 220
كتاب الأطعمة 223
باب الزكاة والصيد 225
باب الايمان والنذور 228
كتاب الجنايات 233
كتاب الحدود 239
حد الزنا 239

(1/280)

الموضوع الصفحة
حد القذف 240
حد التعزيز 241
حد السرقة 241
حد الحرابة 243
حد البغاة 243
باب حكم المرتد 244
كتاب القضاء والدعاوي والبينات وأنواع الشهادات 247
باب القسمة 252
باب الإقرار 253
فهرس آيات 255
فهرس الأحاديث 259
فهرس القواعد والضوابط الفقهية 273
فهرس المحتويات 276
****

(1/281)


المقدمة - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

أثر علامة القصيم
الشيخ
عبد الرحمن بن ناصر السعدي
على الحركة العلمية المعاصرة

المقدمة
الحمد لله القائل في محكم التنزيل: [قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ] (1)، والصلاة والسلام على المعلم الأول الذي علمه ربه وخاطبه في أول وحيه بـ[اقْرَأْ] إمام العلماء وسيد الأتقياء - صلى الله عليه وسلم - ومن تبعهم بإحسان إلى يوم الدين. وبعد:
فللعلماء في كل جيل دور متميز، يأخذون بأيدي الناس، ويوضحون لهم مخططات الأعداء، ويرسمون لهم طريق السلامة.
ولعل علاَّمة القصيم الشيخ عبد الرحمن بن سعدي واحد من هؤلاء، إذ كانت حياته جهاداً متواصلاً بالدعوة والكتابة والتأليف وقضاء حوائج الناس ونصرة المظلومين.
لقد منح هذا العالم حياته للعلم والتعليم، فكانت له آثار خالدة، وهي بين أيدينا الآن، نقرؤها فنستدل بها على عقلية وموهبة هذا الإمام.
وها هم تلاميذه يتولون قيادة المؤسسات العلمية والقضائية، ويتميزون بالتصدر للناس والفتوى والتأليف.
لقد كانت لابن سعدي آثار واسعة على الحركة العلمية المعاصرة، يتمثل ذلك فيما بين يدينا من مؤلفات زاخرة في فنون العلم والمعرفة في: التفسير، وعلوم القرآن، وفي الحديث، وفي الفقه، والعقيدة، واللغة، والثقافة العامة.
وسنوضح ذلك أتم إيضاح في هذه الرسالة إن شاء الله.
أسأل الله جل وعلا أن يجعلها خالصة لوجهه، وأن يجمعني بابن سعدي ومشايخه وتلاميذه وجميع المسلمين في جنات النعيم؛ إنه ولي ذلك، والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
وكتب
أبو محمد .. عبد الله بن محمد بن أحمد الطيار
ضحوة الخميس 10/ 4/1412هـ


المبحث الأول طريقته في التعليم - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الأول
طريقته في التعليم
__________
(1) سورة الزمر: 9.

(1/1)

أقبل ابن سعدي ـ كما مر معنا ـ على العلم إقبالاً منقطع النظير، وصرف وقته كله للعلم، فظهرت عليه أمارات النبوغ، وحصَّل في زمن قصير ما لم يحصِّله غيره في زمن طويل، ولذا ذاع صيته، واشتهر أمره، وعظم قدره، وعلا ذكره، فاجتمع إليه الطلبة من بلده وغيرها، وأخذوا ينهلون من المعين الصافي والينبوع العذب والنهر المتدفق، وهو يعاملهم معاملة حسنة كريمة، ويتتبع أحوالهم، ويأخذ بأيديهم، ويجمع التربية والتوجيه.
وقد حدَّث عنه من درسوا عليه بأنه كان:
ـ يستشير طلابه في الكتاب الذي يقرؤون فيه.
ـ يعقد المناظرات بينهم لكي يدفعهم للمنافسة والمثابرة في التحصيل.
ـ يخصص لهم المكافآت تشجيعاً لهم وإعانة لهم على ظروف الحياة القاسية.
ـ يطرح المسائل على طلابه، ويستظهر منهم الإجابة، وأحياناً يجيب هو، لكنه يتعمد تغليظ نفسه؛ ليتبين المدرك منهم والمستوعب، ثم يصحح لهم، وفي هذا الأسلوب تثبيت للمعلومات في أذهان الطلاب.
ـ عند ذكر المسائل الخلافيَّة يصوِّرها للطلاب بين اثنين منهم، ثم يستدل لكل فريق ويناقش، ثم بعد عرضها ـ بكل أمانة ونزاهة ـ يتوسط حكماً بينهما، ويرجح ما يعضده الدليل.
ـ كثيراً ما يطلب من تلاميذه إعادة ما فهموه من الدروس؛ ليثبت المعلومات في أذهانهم.
ـ في اليوم اللاحق يناقشهم عمَّا أخذوه في اليوم السابق، وهذا يدفعهم للمذاكرة والمراجعة. وبهذا الأسلوب الفريد في عصره كسب الطلاب، وتوافدوا لطلب العلم عليه، وتخرَّج على يديه أعداد غفيرة كانوا ولا يزال بعضهم له الأثر الكبير على الحركة العلمية المباركة التي تشهدها بلادنا الحبيبة(1).
__________
(1) "روضة الناظرين" (1/ 223)، "سيرة ابن سعدي" (ص12).

(1/2)

أما عن تنظيمه لوقته؛ فقد كان يجلس أربع جلسات في اليوم، حيث كان يصلي الفجر بالناس، ثم يجلس لأداء الدرس حتى تطلع الشمس، ويذهب بعد ذلك إلى بيته حتى الضحوة الكبرى، فيعود إلى المسجد؛ يعلم أبنائه الفقه والتفسير والحديث والعقيدة والنحو والصرف في دروس منتظمة وكتب اختارها لطلابه، ويستمر معهم حتى صلاة الظهر، فيصلي بالناس، ويعود إلى بيته؛ يستريح فيه إلى صلاة العصر، ثم يذهب إلى المسجد، فيصلي العصر بالناس، ويعطيهم عقب الصلاة وهم جلوس بعض الأحكام الفقهية في دقائق لا تؤخِّرهم عن الانصراف سعياً وراء أرزاقهم، وعندما تغرب الشمس؛ يصلي بالناس صلاة المغرب، ويجلس للدرس حتى يصلي العشاء .... ويتكرر ذلك في كل يوم (1).


المبحث الثاني طريقته في التأليف - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الثاني
طريقته في التأليف
اعتنى الشيخ ابن سعدي عناية فائقة بالتأليف على غير عادة كثير من علماء عصره، حيث كانوا يهتمون بالتعليم عن طريق الحلقات، ولا يلقون بالاً للتأليف؛ لأنه يأخذ وقتاً طويلاً منهم هم بأمس الحاجة إليه لتعليم الناس وقضاء حوائجهم.
أما ابن سعدي رحمه الله؛ فقد وفقه الله سبحانه وتعالى، وسار سيراً متوازياً في طريقين هامين:
أحدهما: التعليم وقضاء حوائج الناس.
والثاني: التأليف وكتابة الرسائل والردود والإجابة على الأسئلة التي ترد إليه من داخل المملكة وخارجها. وقد ترك مؤلفات كثيرة تشهد بغزارة علمه وسعة اطلاعه وقدرته على التأليف. وقد ترك مختلف العلوم، فألف في: التفسير، والحديث، والفقه، وأصوله، والعقائد، والوعظ، والخطب، واللغة العربية، ومؤلفاته التي بين أيدينا خير شاهد على ما نقول.
__________
(1) "مجلة الجامعة الإسلامية" (السنة11/ العدد4/ ص208).

(1/3)

لقد كان للشيخ ابن سعدي اليد الطولى في علم التفسير، حيث ألف تفسيره العظيم "تيسير الكريم الرحمن"، وكان يمليه إملاء من غير أن يكون معه وقتئذ كتاب في التفسير ولا غيره، بل كان يقرأ مع طلابه القرآن الكريم، وفي أثناء القراءة؛ يفسره لهم، ويبين لهم معانيه، ووجوه إعجازه، ويستنبط لهم منه فرائد الفوائد، حتى إن من يستمع إليه؛ يودُّ لو أنه استمر في تفسير الآيات، وذلك بفضل ما آتاه الله؛ من فصاحة لسان، وجزالة لفظ، وقوة بيان، وتوسُّع في عرض القصص، ودقَّة في استنباط الحكم التشريعية التي تخاطب العقل وتلجمه بلجام الإقناع السريع.
كما كانت له مهارة فائقة في التأليف في ميدان الفقه، حيث طرق أكثر من مسلك في إقناع القارئ وإيصال المعلومات إليه؛ فتارة عن طريق السؤال والجواب، وتارة عن طريق المناظرة، وثالثة عن طريق الاختصار، ورابعة عن طريق ذكر الحكم بدليله، وخامسة عن طريق عرض المسألة الواحدة في رسالة مستقلة، ولذا أشبع الموضوعات التي تطرق لها، واستطاع أن يصل على قلب وعقل قارئه بأيسر السبل وأسهل الطرق. وقد كانت الكتابة سهلة عليه، حيث كان في المجلس الواحد يملي رسالة مستقلة. كما وردت إليه الأسئلة العديدة، فأجاب عليها بالأجوبة السديدة، وكان حاضر الجواب، سريع الكتابة، بديع التحرر، سديد البحث. وقد بارك الله في أوقاته، فالَّف وخطب ونصح وساهم في حلِّ مشاكل الناس، وكان لا ينقطع عن زيارتهم في بيوتهم، ومشاركتهم في مجتمعاتهم، فأعطى كل ذي حق حقه، وذلك فضل الله يؤتيه من يشاء(1).
وللشيخ ابن سعدي باع طويل في الشعر، إذ سخر قريحته لخدمة العلم، فألف المتون الطويلة، وتولى شرحها بنفسه؛ ليقِّربها للقارئ، فخرجت بصورة متكاملة؛ ترضي مشارب الناس وأذواقهم.
__________
(1) "علماء نجد" (2/ 424).

(1/4)

كما حرص رحمه الله على جمع القواعد والضوابط، ثم التفريع عليها، وذلك مما يسهِّل فهم المسائل، ويقِّربها لذهن القارئ، حيث يجمعها ضابط شرعي أو قاعدة واضحة، ويعدُّ كتابه "طريق الوصول" من أفضل الكتب في هذا الباب، حيث ضمَّنه خلاصة ما ذكره الإمامان الجليلان شيخ الإسلام ابن تيمية وابن القيم في كتبهما من ضوابط وقواعد شرعية متناثرة، وزاد عليها ما رآه نافعاً للقارئ فخرج الكتاب بصورة فريدة؛ ينفع المبتدئ، ويعين المنتهي، ويأخذ بيد الراغب لنيل العلم بأقصر الطرق وأسهل السبل.


المبحث الثالث أسلوبه في كتابة الفقه - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الثالث
أسلوبه في كتابة الفقه
كان ابن سعدي رحمه الله ذا عناية فائقة في الفقه، ولذا زادت مؤلفاته فيه على عشرة كتب، وقد كان في بداية أمره ملتزماً بمذهب الإمام أحمد، ثم أخذ يميل إلى ترجيح بعض المسائل، ولذا أفرد مؤلَّفاً لاختياراته التي خالف فيها المذهب، وبنى قوله على ما ظهر له من الأدلة، وقد حرص رحمه الله على تيسير الفقه للطالبين، وبذل في ذلك غاية وسعه، فألَّف فيه عن طريق السؤال والجواب وعن طريق المناظرة وعن طريق ذكر المسألة الراجحة بدليلها.
كما طرق باب النظم، فأفرد منظومة طويلة في الفقه، وقام بشرحها بنفسه؛ ليسهل الانتفاع بها. ولكي نقف على رأيه واضحاً في كتابته في الفقه؛ نعرض ما قاله في تقديمه لكتابين من كتبه الفقهية:
قال في مقدمة "المناظرات الفقهية": " .... لهذا أحببت أن أضع في هذا التعليق عدة مسائل من مسائل الفقه المختلف فيها بين العلماء مما اشتهر به الخلاف وكان الخلاف فيها له أهمية، وأجعلها على صورة مناظرة بين المستعين بالله والمتوكل على الله؛ لأن في جعلها على هذه الصورة فوائد كثيرة:
ـ منها تيسير مأخذ القولين ووجودهما في محل واحد، وذلك من مقرِّبات العلم.
ـ ومنها التمرن على المناظرة والمباحثة التي هي من أكبر الوسائل لإدراك العلم وثبوته وتنوعه.

(1/5)

ـ ومنها التمرن على الاستدلال، والرجوع إلى أصول المسائل؛ ليصير للعبد ملكة تامَّة يحسن معها الاستدلال والمناظرة والنظر.
ـ ومنها أن يعوِّد الإنسان بنفسه سرعة قبول الحق؛ إذا اتَّضح له صوابه، وبان له رجحانه.
ـ ومنها أن يعلم أن الخلاف في مثل هذه المسائل بين أهل العلم لا يوجب القدح والعيب والذم .... " (1).
وقال في مقدمة كتاب (إرشاد أولي البصائر): ( ... أما بعد؛ فهذا تصنيف بديع المأخذ، سهل المنزع، يمهد لطالب العلم من طرق التعلم والتعليم وحصول الفهم والتفيهم ما يوصله إلى خير كثير وعلم غزير؛ لأني اجتهدت في تحرير أسئلة جوامع لمهمات مسائل الدين؛ تاركاً ما لا تدعوا الحاجة إليه غالباً؛ معماً للسؤال أو مطلقاً له؛ ليكون جوابه يحتوي على تفصيلات وتقسيمات تقرب أشتات المسائل، وتضم متفرقاتها، وتنوع أحكامها، وتفاوت بين أقسامها؛ بحسب تباين أسبابها وعللها، حتى ربما كان جواب بعض الأسئلة يتناول عدة أبواب، ومن أنفع ما في هذه الأجوبة ما فيها من الأصول والضوابط التي تُبنى عليها تلك الأسئلة وغيرها ... ) (2).


المبحث الرابع ردُّه على مخالفيه - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الرابع
ردُّه على مخالفيه
كان ابن سعدي رحمه الله متمثلاً قول الحق سبحانه وتعالى: [وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ] (3). هذا في حق المخالفين في الأصول؛ فضلاً عن المخالفين في الفروع؛ فهم مأجورون على كل حال؛ فإن أصابوا؛ فلهم أجران، وإن أخطأوا؛ فلهم أجر واحد؛ شريطة سلامة النية وصحة المقصد، وهذا متوفر بمشيئة الله تعالى. ولكي نتبيَّن منهج ابن سعدي في ردِّه على مخالفيه نشير إلى رسالتيه المشهورتين:
الأولى: (ردِّه على القصيمي).
الثانية: (الأدلة القواطع والبراهين في إبطال أصول الملحدين).
__________
(1) "المختارات الجلية" (ص177ـ 178).
(2) مقدمة (إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب بطريق مرتب على السؤال
والجواب) (ص 2).
(3) النحل: 125.

(1/6)

قال في مقدمة (ردِّه على القصيمي):(.. أما بعد؛ فإني قد وقفت على كتاب صنفه عبد الله بن علي القصيمي، سمَّاه: (هذه هي الأغلال)؛ فإذا هو محتو على نبذ الدين، والدعاية إلى نبذه والانحلال عنه من كل وجه، وكان هذا الرجل قبل كتابته وإظهاره لهذا الكتاب معروف بالعلم والانحياز لمذهب السلف الصالح، وكانت تصانيفه السابقة مشحونة بنصر الحق والرد على المبتدعين والملحدين، فصار له بذلك عند الناس مقام وسمعه حسنة، فلم يرع الناس في هذا العام حتى فاجأهم بما في هذا الكتاب الذي نسخ به وأبطل جميع ما كتبه عن الدين سابقاً..) (1).
هكذا بيَّن ابن سعدي ما لهذا الرجل من حسنات، ولم يغمطه حقَّه، بل ذكر أنه من جملة أنصار الشرع قبل هذا الكتاب، وهذا من العدل في الأحكام، الذي أمرنا به، وهو أسلوب من أساليب المجادلة بالتي هي أحسن، أما السباب والشتم وتنقُّص الناس وازدراؤهم وهدم ماضيهم؛ فليس من الإنصاف؛ فبغض الآخرين وكراهيتهم وعدواتهم لا يسوغ لنا أن ننكر ما لهم من الفضائل، وإلا؛ وقعنا في الظلم المنهي عنه شرعاً.
أما رسالته الثانية في الرد على الملحدين؛ فقال في مقدمتها:(.. وقد أصَّلوا لباطلهم أصولاً يقلد فيها بعضهم بعضاً، وهي في غاية الفساد، يكفي اللبيب مجرَّد تصورها عن إقامة البراهين على نقضها؛ لكونها مناقضة للعقل والنقل، ولكنهم زخرفوها وروجوها، فانخدع بها أكثر الخلق...)(2).
__________
(1) مقدمة (رده على القصيمي) (ص 3).
(2) مقدمة(الأدلة القواطع) (ص 6).

(1/7)

ثم ذكر رحمه الله أوجهاً كثيرة، نازل فيها جميع طوائف الملحدين، وتحدَّاهم، وأبطل أصولهم، وفنَّد مآخذهم، وهدم قواعدهم، وزلزل بنيانهم، وبين مخالفتهم للعقل والفطرة والحكمة كما خالفوا جميع الأديان الصحيحة. وبهذا الأسلوب الفريد يصل القارئ إلى القناعة التامَّة، فمن ينفع معه أسلوب؛ قد لا يجدي معه آخر، ولذا؛ لا بدَّ من مراعاة الظروف والأحوال والأشخاص، واختيار ما يناسب عند إقناع الآخرين، وهذا ما اتبعه ابن سعدي رحمه الله مع مخالفيه؛ على اختلاف مشاربهم، وتنوع ثقافاتهم، وقربهم وبعدهم من الحق.


المبحث الخامس أثره في الفقه - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الخامس
أثره في الفقه
كان ابن سعدي رحمه الله مدرسة في الفقه؛ فقد كان ذا معرفة تامَّة فيه أصوله وفروعه، وقد مَّر بأطوار في حياته، حيث كان أول أمره متقيداً بالمذهب الحنبلي تبعاً لمشايخه، وقد حفظ بعض المتون في ذلك، وصنف في الفقه نظماً على بحر الرجز، وشرحه شرحاً مختصراً، وقد تقيد فيه بالمذهب.
وبعد أن تقدَّمت به السن، وارتقى في طلب العلم؛ اعتنى بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وحصل له بذلك خير كثير وانتفاع عظيم، وأصبح يبحث عن الدليل، ويرجح ما يراه راجحاً؛ بغضَّ النظر عن رجحانه عند الأصحاب، لكنه فيما لم يظهر له فيه دليل راجح يتبع الإمام أحمد. ولذا؛ خلف ثروة عظيمة من كتب الفقه التي تجمع بين التقيُّد بالمذهب وما رجحه الدليل، وهذا ما ينبغي للعالم سلوكه، أما أن يتعصب طالب العلم للمذهب، ولو كان الدليل خلافه؛ فهذا مسلك غير حميد، أو أن يتعجَّل بالترجيح دون اطلاع على آراء الأئمة والعلماء؛ فهذا هو الآخر مسلك غير حميد. وبهذا تعلم إثراء ابن سعدي للفقه الحنبلي، بل وللفقه المبني على الدليل والمؤيَّد بالتعليل. ومن أبرز كتب الشيخ ابن سعدي التي كان لها كبير الأثر على الفقه في الوقت الحاضر:
1ـ (المختارات الجلية من المسائل الفقهية):

(1/8)

وهي مختارات من المسائل الفقهية التي اختارها الشيخ السعدي لصحَّة دليلها، ولو كانت مخالفة لمذهب الإمام أحمد.
2ـ (المناظرات الفقهية):
وهي مسائل فقهية جرى في تأليفها على طريقة المناظرة بين شخصين:
أحدهما المستعين بلله، والثاني المتوكل على الله، ضمَّن هذه المناظرات عشرين مثالاً، كل مثال يحتوي على مسألة فقهية، يورد فيها على لسان المتناظرين الأدلة والمناقشة وأقوال أهل العلم، ثم ينتهي إلى الترجيح، وقد سلك هذه المسلك؛ تقريباً للأذهان، وتعويداً على المناقشة والاستدلال، وقد أثبتت التربية الحديثة أن هذا
الأسلوب من أفضل الأساليب في تعليم الناشئة.
3ـ (إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب بطريق مرتب على السؤال والجواب):
وضع المؤلف رحمه الله مجموعة من الأسئلة الهامَّة، وأجاب عليها، وضمَّن الإجابة شيئاً من القواعد والضوابط التي تعين طالب العلم، وتجعله يجمع شتات المسائل المتفرقة التي يجمعها ضابط واحد أو قاعدة واحدة، وهكذا...
4ـ (الفتاوى السعدية):
مجموعة من الفتاوى والأجوبة التي كان الشيخ ابن سعدي يسأل عنها في حياته، جمعت بعد وفاته؛ ليتيسَّر الانتفاع بها. ورد في مقدمة الكتاب:(.. وبعد وفاته اطلعنا على فتاوى وكتابات وأسئلة وأجوبة كتبها بيده، ونعتقد أنها نافعة في بابها، وملائمة لوقتنا الحاضر...)(1).
5ـ (منظومة في أحكام الفقه): مطلعها:
(الحَمْدُ للهِ الَّذِي قَدْ فَقَّهَا **** في دِينِهِ الأَبْرَارَ أَصْحَابَ النُّهى)
6ـ (الجهاد في سبيل الله):
7ـ (وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين):
8ـ (منهج السالكين وتوضيح الفقه في الدين):
قال في مقدمته: (... فهذا كتاب مختصر في الفقه، جمعت فيه بين المسائل والدلائل؛ لأن العلم معرفة الحق بدليله...)(2).
__________
(1) مقدمة (الفتاوى السعدية) (ص 4).
(2) مقدمة (منهج السالكين) (ص 7).

(1/9)

9ـ (حاشية على الفقه):
وهي استدراكات على كتب أصحاب الإمام أحمد، وقد ذكرها ابنه عبد الله، وأشار أنها لم تطبع.
10ـ (الجمع بين الإنصاف ونظم ابن عبد القوي):
وهذا الكتاب جمع فيه بين (نظم) ابن عبد القوي في الفقه وبين (الإنصاف) للمرداوي، وقد وصل فيه إلى كتاب الحج، ولم يطبع بعد.
11ـ (حكم شرب الدخان):
عرض فيه لهذا الداء العضال وبيَّن مضارَّه على الدين والعقل والعرض والمال، واستدل على حرمته من الكتاب والسنة والمعقول، وقد شفى وكفى رحمه الله.
وبهذه المؤلفات الزاخرة يظهر أثر الشيخ الواضح على الفقه، وعنايته التامة فيه، بالإضافة إلى عشرات التلاميذ الذين انتشروا في مختلف المناطق والمدن؛ يعلمون الناس، ويرشدونهم، ويتولون أقضيتهم وشؤونهم الدينية.
يقول الشيخ العدوي: ( .. وطلاب الشيخ الذين علَّمهم في المسجد هم الذين تولوا التدريس في المدارس والمعاهد التي فتحتها الدولة في بلدانهم، فكان الشيخ يكتب بيده شهادة يقول فيها: إن فلاناً درس علوم كذا وكذا في كتب كذا وكذا، وهو يصلح لتدريس هذه المواد في المستوى الابتدائي أو الإعدادي أو الثانوي، وتأخذ الدولة بشهادات الشيخ التي أثبتت التجربة فيما بعد أنها معبِّرة عن الحقيقة أصدق تعبير ... ) (1). وقد أكد رحمه الله على عنايته واهتمامه بالفقه في كثير من مقدمات كتبه الفقهية. من ذلك قوله في مقدمة المناظرات الفقهية: ( ... واعلم أن من أجلِّ العلوم وأفرضها وأعظمها نفعاً عليَّ الفقه، الذي هو معرفة الأحكام الشرعية الفروعية بأدلتها التفصيلية؛ لأنه مأخوذ عن كتاب الله وسنة رسول الله؛ نصّاً، أو ظاهراً، أو استنباطاً، أو تنبيهاً، أو قياساً، أو اعتباراً ... ) (2).


المبحث السادس آثاره الأصولية - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث السادس
آثاره الأصولية
__________
(1) مجلة الجامعة الإسلامية) (السنة 11/ العدد 4/ ص 208).
(2) المختارات الجليلة) (ص 176).

(1/10)

نظراً لاستفادة ابن سعدي من ابن تيمية وابن القيم كثيراً؛ فقد امتاز فقهه بأنه مؤصَّل، قلَّ أن يذكر حكماً شرعياً؛ إلا ويربطه بضابط أو قاعدة، ولذا امتزج عنده الفقه بالأصول، وربط الفروع بالقواعد، وهذا مسلك مقنع إلى حد كبير.
ومن آثار الشيخ الأصولية:
1ـ (رسالة لطيفة جامعة في أصول الفقه المهمة):
هذه الرسالة الصغيرة الحجم غزيرة الفائدة؛ عرَّف فيها المؤلف أصول الفقه، وبيَّن الأحكام الشرعية، وأوضح الأدلة التي يستمد منها الفقه، وهي:
الكتاب، والسنة، والإجماع، والقياس، ثم ذكر مجموعة من القواعد التي تُبنى عليها الأحكام الشرعية. قال رحمه الله في مقدمة هذه الرسالة: ( ... أما بعد، فهذه رسالة لطيفة في أصول الفقه؛ سهلة الألفاظ، واضحة المعاني، معينة على تعلم الأحكام لكل متأمِّل معاني ... ) (1).
2ـ (رسالة في القواعد الفقهية) (منظومة وشرحها):
قال في مقدمتها ( ... أما بعد؛ فإني وضعت لي ولإخواني منظومة مشتملة على أمهات قواعد الدين، وهي؛ وإن كانت قليلة الألفاظ؛ فهي كثيرة المعاني لمن تأمَّلها، ولكنها تحتاج إلى تعليق يوضحها ويكشف بعض معانيها، وأمثلتها تنبَّه اللبيب الفطن على ما وراء ذلك، فوضعت عليها هذا الشرح اللطيف؛ تيسيراً لفهمها ... ) (2).
مطلع هذه الرسالة:
(الحمدُ لله العَلِيِّ الأرْفَقِ **** وجَامِعِ الأَشْياءِ والمُفَرِّقِ)
... إلى أن قال:
(وهذهِ قَواعِدُ نَظَمتُها **** مِنْ كُتْبِ أَهْل العِلْم قَدْ حَصَّلتُها)
ولابن سعدي مجموعة من الكتب، خصصها لجمع القواعد والأصول والضوابط التي تُبنى عليها الأحكام، لكنها لا تختص بأصول الفقه، ولعل من أوفاها وأغناها:
1ـ كتابه الجامع الفريد في بابه (طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول):
__________
(1) رسالة مختصرة في أصول الفقه) (ص 122)، طبعت مع (منهج السالكين وتوضيح الفقه في الدين).
(2) رسالة في القواعد الفقهية) (ص 7 ـ 13).


المبحث السابع كتب الشيخ ابن سعدي ورسائله - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث السابع
كتب الشيخ ابن سعدي ورسائله

(1/11)

قال في مقدمته: ( ... وهي قواعد وأصول منَّوعة في أصول الدين وفي أصول الفقه والتفسير والحديث ... ) (1).
2ـ وكتابه (القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة):
الذي ضمَّنه كثيراً من القواعد والضوابط التي يستعين بها طالب العلم على جمع المتَّفق وتفريق المختلف.
وقد قال الشيخ في مقدمة كتابه: ( ... أما بعد؛ فإن معرفة جوامع الأحكام وفوارقها من أهم العلوم وأكثرها فائدة وأعظمها نفعاً، لهذا جمعتُ في رسالتي هذه ما تيسَّر من جوامع الأحكام وأصولها، ومما تفترق فيه الأحكام لافتراق حكمها وعللها ... ) (2).

المبحث السابع
كتب الشيخ ابن سعدي ورسائله
اعتنى الشيخ ابن سعدي عناية فائقة بالتأليف، وكانت الكتابة سهلة عليه جداً، ولذا كتب معظم مؤلفاته بخط يده، وطبعها فور انتهائه منها، وقد ترك ثروة كبيرة من المؤلفات، تربو على أربعين مؤلَّفاً، في مختلف فنون الشريعة؛ في التفسير، وعلوم القرآن، والحديث، والعقائد، والفقه، وأصوله، والخطب، والفتاوى، والرسائل الصغيرة. وقد تميَّزت مؤلفاته تجمع بين الأصالة والمعاصرة، حيث كان يطبق النصوص على النوازل، وذلك يحتاج إلى ملكة قوية وموهبة فذة، وكان يصدر في أحكامه وفتاويه ورسائله عن اجتهاد في النظر، واستقلالية في الترجيح؛ إلا أنه قلَّما يخرج عن رأي الإمام شيخ الإسلام ابن تيمية وتلميذه ابن القيم.
وسأذكر هنا مؤلفاته ورسائله مرتباً لها في ستة مطالب حسب موضوعاتها، فأذكر في المطلب الأول ما يتعلَّق بالقرآن وعلومه، وفي الثاني ما يتعلَّق بالحديث، وفي الثالث العقيدة، وفي الرابع الفقه وأصوله، وفي الخامس الخطب، وفي السادس اللغة العربية؛ معرفاً بكل منها تعريفاً موجزاً؛ مشيراً إلى ما لم يطبع منها؛ ناصاً على غرض المؤلف من تأليفها قدر المستطاع.
وإليك بيان مؤلَّفاته:
المطلب الأول: القرآن وعلومه
__________
(1) طريق الوصول) (ص 4).
(2) القواعد والأصول الجامعة (ص 3).

(1/12)

1ـ (تيسير الكريم الرحمن في تفسير كلام المنَّان):
وهو تفسير عظيم، لا يستغني عنه طالب علم، لأنه سهل العبارة، يجمع بين بيان المعنى المقصود والغوص في أسرار التشريع بعيداً عن تعقيدات الألفاظ والإسهاب في بيان الأحكام. وقد أوضح ابن سعدي غرضه من تأليفه، فقال: (... وقد كثرت تفاسير الأئمة رحمهم الله لكتاب الله، فمن مطوَّل خارج في أكثر بحوثه عن المقصود، ومن مقتصر يقتصر على حل بعض الألفاظ اللغوية بقطع النظر عن المراد، وكان الذي ينبغي في ذلك أن يُجعَل المعنى هو المقصود واللفظ وسيلة إليه، فينظر في سياق الكلام وما سيق لأجله، ويقابل بينه وبين نظيره في موضع آخر، ويعرف أنه سيق لهداية الخلق كلهم، عالمهم وجاهلهم، حضريهم وبدويهم، فالنظر لسياق الآيات مع العلم بأحوال الرسول وسيرته مع أصحابه وأعدائه وقت نزوله من أعظم ما يُعين على معرفته وفهم المراد منه؛ خصوصاً إذا انضمَّ إلى ذلك معرفة علوم العربية على اختلاف أنواعها...).
(

(1/13)

ولما منَّ الباري عليَّ وعلى إخواني بالاشتغال بكتابه العزيز؛ بحسب الحال اللائقة بنا، أحببت أن أرسم من تفسير كتاب ما تيسَّر وما منَّ الله به علينا؛ ليكون تذكرة للمصلحين، وآلة للمستبصرين، ومعونة للسالكين، ولأقيده خوف الضياع، ولم يكن قصدي في ذلك إلا أن يكون المعنى هو المقصود، ولم أشتغل في حل الألفاظ والعقود؛ للمعنى الذي ذكرت؛ لأن المفسرين قد كفوا من بعدهم، فجزاهم الله عن المسلمين خيراً...). وقد نبَّه رحمه الله على طريقته في (تفسيره)، فقال: (...اعلم أن طريقتي في هذا التفسير: أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكري ما تعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه[مثاني] تثنى فيه الأخبار والقصص والأحكام وجميع المواضع النافعة؛ لحكم عظيمة، وأمر بتدبره جميعه؛ لما في ذلك من زيادة العلوم والمعارف، وصلاح الظاهر والباطن، وإصلاح الأمور كلها...)(1).
وقد فرغ رحمه الله من تألفه في 7 شعبان 1354هـ .
2ـ (تيسير اللطيف المنَّان في خلاصة تفسير القرآن):
وهذا الكتاب خلاصة للتفسير المتقدم، ألَّفه بعد تفسيره بأربع عشرة سنة.
وقد أوضح سبب تألفه في مقدمته، فقال:(.. أما بعد؛ فقد كنتُ كتبت كتاباً في تفسير القرآن مبسوطاً مطولاً؛ يمنع القراء من الاستمرار بقراءته، ويفتر العزم عن نشره، فأشار عليَّ بعض العارفين الناصحين أن أكتب كتاباً غير مطَّول؛ يحتوي على خلاصة ذلك التفسير، ونقصر فيه على الكلام على بعض الآيات التي نختارها وننتقيها من جميع مواضع علوم القرآن ومقاصده، فاستعنت الله على العمل على هذا الرأي الميمون؛ لأمور كثيرة:
ـ منها: أنه بذلك يكون متيسراً على المشغلين معيناً للقارئين.
__________
(1) مقدمة (التفسير) (ص 2ـ 4).

(1/14)

ـ ومنها: أن القرآن العظيم ليس كغيره من الكتب في الترتيب والتبويب، لأنه بلغ في البلاغة نهايتها، وفي الحسن غايته، وفي الأسلوب البديع والتأثير العجيب ما هو أكبر الأدلة على أنه كلام الله وتنزيل من حكيم حميد، فتجده في آية واحدة يجمع بين الوسائل والمقاصد، وبين الدليل والمدلول، وبين الترغيب، وبين العلوم الأصولية والفروعية، وبين العلوم الدينية والدنيوية والأخروية، وبين الأغراض المتعدِّدة والمقاصد النافعة، ويعيد المعاني النافعة على العباد؛ ليتم علمهم، وتكمل هدايتهم، ويستقيم سيرهم على الصراط المستقيم؛ علماً وعملاً...)(1).
وقد فرغ من هذا الكتاب في 3 شوال 1368هـ.
3ـ (القواعد الحسان لتفسير القرآن):
ضمنه الشيخ ابن سعدي سبعين قاعدة جليلة؛ تعين على فهم كتاب الله، قلَّ أن توجد في أمهات التفسير؛ فضلاً عمَّا سواها، وقد اجتهد الشيخ في تحريرها وتنسيقها وعرضها؛ لتكون عوناًَ لقارئ القرآن على فهمه.
يقول في مقدمة كتابه: (... أما بعد، فهذه؛ أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله والاهتداء به، ومخبرها أجل من وصفها؛ فإنها تفتح للعبد من طرق التفسير ومنهاج الفهم عن الله ما يغني عن كثير من التفاسير الخالية من هذه البحوث النافعة...)(2).
وقد فرغ المؤلف من تأليفها في 6 شوال 1365هـ.
4ـ (المواهب الربانية من الآيات القرآنية):
رسالة صغيرة، سجل فيها الشيخ ابن سعدي ما فتح الله به عليه أثناء قراءته لكتاب الله في شهر رمضان من عام 1347هـ.
يقول الشيخ في مقدمتها: (... هذه فوائد فتح الله عليَّ بها في هذا الشهر المبارك، نسأله المزيد من كرمه...).
__________
(1) مقدمة (تيسير اللطيف المنان) (ص 6).
(2) مقدمة (القواعد الحسان) (ص 3).

(1/15)

ويقول في آخرها: (...فإن جنس هذه الفوائد المذكورة في هذه الرسالة قد كانت تعرض لي كثيراً أثناء القراءة لكتاب الله، فأتهاون بها، ولم أقيدها، فيضيع شيء كثير، فلما كان أول يوم من هذا الشهر المبارك؛ أوقع في قلبي أن أقيِّد ما يمر عليَّ من الفوائد والمعاني المتَّضحة التي لا أعلم أنها وقعت لي قبل ذلك، فعلمت على هذا المنط...)(1). وقد فرغ المؤلف رحمه الله في 28 رمضان 1347هـ.
5ـ (فوائد مستنبطة من قصة يوسف عليه السلام):
رسالة لطيفة، استنبط فيها المؤلف رحمه الله جملة من الفوائد؛ امتثالاً لقول الحق سبحانه: [ لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُوْلِي الأَلْبَابِ](2).
يقول ابن سعدي في مقدمتها:(.. أما بعد؛ فهذه فوائد مستنبطة من قصة يوسف - صلى الله عليه وسلم - وعلى جميع الأنبياء والمرسلين؛ فإن الله تعالى قصَّها علينا مبسوطة، وقال في آخر: [ لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُوْلِي الأَلْبَابِ] (3)،
والعبرة ما يُعتَبَرُ به ويُعبر منه إلى معان وأحكام نافعة وتوجيهات إلى الخيرات وتحذير من الهلكات، وقصص الأنبياء كلها كذلك، ولكن هذه القصة خصَّها الله بقوله: [لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ](4)؛ ففيها آيات وعبر منوعة لكل من يسأل ويريد الهدى والرشاد...)(5).
وقد فرغ منها المؤلف رحمه الله في شهر صفر من عام 1375هـ.
6ـ (الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي):
__________
(1) المواهب الربانية) (ص 3ـ 78).
(2) سورة يوسف: 111.
(3) سورة يوسف: 111.
(4) سورة يوسف: 7.
(5) فوائد مستنبطة من قصة يوسف عليه السلام) (ص 2).

(1/16)

رسالة لطيفة صغيرة، بيَّن فيها المؤلف رحمه الله أن الدين الإسلامي وعلومه ومعارفه جمعت كل خير، وأن العلوم العصرية النافعة داخلة في ضمن علوم الدين. يقول ابن سعدي في مقدمتها: (... أما بعد، فهذه رسالة تتضمَّن البراهين القواطع الدالَّة على أن الدين الإسلامي وعلومه وأعماله وتوجيهاته جمعت كل خير ورحمة وهداية وصلاح وإصلاح مطلق لجميع الأحوال، وأن العلوم الكونية والفنون العصرية الصحيحة النافعة داخلة في ضمن علوم الدين وأعماله، ليست منافية لها... وبيان أن الفنون العصرية إذا لم تبن على الدين وتربط به، فضررها أكثر من نفعها، وشرها أكبر من خيرها...).
وجاء في آخرها: (... من كمال الدين الإسلامي صلاحه لكل زمان ومكان... ومن كماله أنه صالح لكل زمان ومكان وحال لجميع المشاكل الاجتماعية والشخصية، ومن كماله أن جميع الحقائق العقلية والحسيَّة والتجارب الصادقة كلها داخلة فيه وفي ضمنه، ومن كماله أن النظريات المتباينة والاختلافات المتضادة يبين صحيحها من سقيمها، وصالحها من فاسدها، وعدلها من ظلمها، وحقها من باطلها...)(1).
وقد فرغ منها المؤلف رحمه الله في العاشر من محرم سنة 1375هـ، ويلاحظ أنها من آخر كتبه، حيث سبق تأليف هذه الرسالة وفاته بسنة وأشهر فقط، فرحمه الله، وأسكنه فسيح جنانه.
المطلب الثاني: الحديث
لم أقف له إلا على كتاب واحد في الحديث، وإن كانت له دروس كثيرة في الحديث، علَّق فيها على(بلوغ المرام) وغيره من كتب الحديث، وكتابه في الحديث:
7ـ (بهجة قلوب الأبرار وقرَّة عيون الأخيار في شرح جوامع الأخبار):
وهو مجلَّد لطيف، اشتمل على شرح تسع وتسعين حديثاً من الأحاديث النبويَّة الجوامع في أصناف العلوم والمواضيع النافعة والعقائد الصحيحة والأخلاق الكريمة والفقه والآداب والإصلاحات الشاملة والفوائد العامة.
__________
(1) انظر: (المجموعة الكاملة لمؤلفات ابن سعدي / الثقافة) (1/271 و304).

(1/17)

قال المؤلف رحمه الله في مقدمته: (... وقد بدا لي أن أذكر جملة صالحة من أحاديث الجوامع في المواضيع الكلَّية والجوامع في جنس أو نوع أو باب من أبواب العلم مع التكلم على مقاصدها وما تدل عليه على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط...)(1).
وقد فرغ المؤلف من تأليف هذا الكتاب في 10 شعبان 1371هـ.
المطلب الثالث : العقيدة والآداب والمواعظ
8ـ (طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول):
هذا الكتاب من أنفس كتب الشيخ ابن سعدي، حيث اعتنى فيه، وجمع جملة كبيرة من القواعد والضوابط والأصول التي تُبنى عليها الأحكام، ويحتاج إليها طالب العلم؛ ليجمع من خلالها بين المتفق ويفرق بين المختلف، وقد انتقاها ابن سعدي من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم. يقول في مقدمة هذا الكتاب: (... أما بعد، فإنه لما كانت كتب الإمام الكبير شيخ الإسلام والمسلمين تقي الدين أحمد بن عبد الحليم بن عبد السلام ابن تيمية قدس الله روحه جمعت فأوعت ... وقد يسر الله الوقوف على كتبه الموجودة، فتتَّبعت ما وجدته في كتب هذا الإمام من الأصول والقواعد والضوابط النافعة، وأثبتها في هذا المجموع...).
وقال في موضع آخر: (... ولما كان شمس الدين أبو عبد الله محمد بن أبي بكر بن قيم الجوزية قد سلك مسلك شيخه المذكور بالتحقيق للعلوم الأصولية والفروعية والظاهرية والباطنة، وكان أعظم من انتفع بشيخ الإسلام وأقومهم بعلومه وأوسعهم في العلوم العقلية والنقلية؛ أحببت أن أنقل من كتبه من الأصول والقواعد والضوابط والفوائد الجليلة، وأتبعها لهذا الكتاب ...)(2).
__________
(1) مقدمة (بهجة قلوب الأبرار) (ص 5).
(2) طريق الوصول) (ص 3و4 و235).

(1/18)

وقال في آخره: (... وقد فاقت ولله الحمد على الألف؛ ما بين أصل وقاعدة، وضابط جامع، وتعريف مهم، وفائدة ضرورية، وترغيب من كمال، وتحذير من نقص، وتوجيه إلى المنافع الظاهرة والباطنة، وترهيب من المضار الدينية والدنيوية، ومَخبرُه يغني عن وصفه. وجملة ذلك أن هذا المجموع قد انتقيته بعد التروَّي الكثير، وكثرة التأمل والتفكير، من جميع الكتب الموجودة من كتب الشيخين، فتضمن صفوتها، واحتوى على جواهرها وغررها، والحمد لله، والفضل لله...)(1). وقد بلغت هذه الضوابط والقواعد 1015، انتقاها من أكثر من ستين كتاباً من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد فرغ من اختيارها وجمعها في 17 شعبان 1370هـ.
9ـ (القول السديد في مقاصد التوحيد):
رسالة مختصرة، علَّق فيها ابن سعدي على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب، ركز فيها على ذكر مناسبة الأبواب للترجمة، وقد طبع المختصر بحاشية كتاب التوحيد. وقد بدأه ابن سعدي بمقدمة تشمل على صفوة معتقد أهل السنة والجماعة، وخلاصتها المستمدة من الكتاب والسنة، جاء فيها: (... أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، فيشهدون أن الله هو الرب الإله المعبود المتفرد بكل كمال، فيعبدونه وحده؛ مخلصين له الدين...). وقال في آخر: (... وهذا آخر التعليق المختصر على كتاب التوحيد، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها)(2).
__________
(1) طريق الوصول) (ص 318).
(2) مقدمة وآخر(القول السديد) (ص 6و53).

(1/19)

10ـ (الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة): هذا الكتاب وافق اسمه مسمَّاه، ولفظه طابق معناه، حيث تنقَّل المؤلف بالقارئ من بستان على بستان، وأخذ يقطف أنواع الثمار عبر اثنين وثلاثين فصلاً عقدها في آداب وأخلاق ومعاملات وسلوك. جاء في مقدمة هذا الكتاب: (... أما بعد، فهذه كلمات طيبات نافعات، ومقالات متنوعة في المهم من أصول الدين وأخلاقه وآدابه، وهاك فصولاً منشورة في مواضيع متعددة نافعة...)(1).
وجاء في آخرها:(... تم والحمد لله رب العالمين بخط عبد الله بن سليمان العبد الله السلمان، نقله من خط مؤلفه في 20 رجب 1370هـ...)(2).
11ـ (الأدلة القواطع والبراهين في إبطال أصول الملحدين):
نازل فيه العلامة ابن سعدي جميع طوائف الملحدين، وتحداهم، وأبطل أصولهم، وفنَّد مآخذهم، وهدم قواعدهم، وزلزل بنيانهم، وبيَّن مخالفتهم للعقل والفطرة والحكمة كما خالفوا جميع الأديان الصحيحة، وقد ذكر في ثلاثة وثمانين وجاً.
قال في مقدمته: (... وقد بيَّن الناس على اختلاف نحلهم بطلان أصولهم ـ الملحدين ـ، وأن أهلها قد خالفوا جميع الرسل وجميع العقلاء، ومن أبلغ من تكلَّم عليها وأبطلها شرعاً وعقلاً شيخ الإسلام ابن تيمية؛ فإنه بين عدَّة وجوه في فسادها وبطلانها، كل وجه منها كاف في إبطالها، فكيف إذا اجتمعت؟ ! فنقل كلامه عليها، ثم نتمِّم ذلك بما يسَّره الله...)(3). وقد فرغ من تأليفها في 14 رجب 1372هـ.
12ـ (تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله):
__________
(1) مقدمة (الرياض الناضرة) (ص 1).
(2) آخر (الرياض الناضرة) (ص 275).
(3) الأدلة القواطع) (ص 7).

(1/20)

رسالة صغيرة، ردَّ فيها العلامة ابن سعدي على المنتكس عبد الله بن علي القصيمي، الذي ألحد في آخر حياته، وارتكس في الكفر والإلحاد، فأصبح يعادي الإسلام، ويكيد له، ويتَّهمه بالرجعية والجمود، ويصف شرائعه وتعاليمه وفرائضه بالأغلال والقيود، وسمَّى كتابه الشنيع الذي كشف فيه عن كفره وزيفه وضلاله (هذي هي الأغلال)، وقد خدم أعداء الملة خدمة عظيمة، إذ لم يتجرأ أحد من الكفار أن يقول ما قاله القصيمي، حيث دعا إلى الإلحاد وإنكار وجود الله والسخرية من الرسل والرسالات والاستهزاء بأصحاب رسول الله صلى الله عليه وسلم وعلماء الإسلام، وأنكر أشياء معلومة من الدين بالضرورة، وأوغل في الزيغ والضلال، نسأل الله السلامة والعافية، وقد تصدَّى له السعدي، وفنَّد مزاعمه، وردَّ كيده وضلاله، ودافع عن الدين وأهله دفاعاً صادقاً.
قال في مقدمة رسالته: (... أما بعد، فإني قد وقفت على كتاب صنَّفه عبد الله بن علي القصيمي، سماه (هذي هي الأغلال)؛ فإذا هو محتو على نبذ الدين والدعاية إلى نبذ والانحلال عنه من كل وجه، وكان هذا الرجل قبل كتابته وإظهاره لهذا الكتاب معروفاً بالعلم والانحياز لمذهب السلف الصالح ... ولكن لما كتب هذا الكتاب وطبعه ونشره بين الناس وجعله دعاية بليغة لنبذ دين الإسلام بله غيره من الديانات والمبادئ الخلقية، فكان هذا أكبر عداء ومهاجمة للدين؛ وجب على كل من عنده علم أن يبين ما يحتوي عليه كتابه من العظائم؛ خشية اغترار من ليس له بصيرة بكلامه، حيث كان معروفاً قبل ذلك من علماء المسلمين...)(1).
وقد فرغ منه مؤلفه في 3 ربيع الآخر 1366هـ.
13ـ (الدرة المختصرة في محاسن دين الإسلام):
رسالة مختصرة ذكر فيها طرفاً من محاسن الدين الإسلامي ومزاياه، وقد ذكر فيها واحداً وعشرين مثلاً تنبأ عن محاسن الشريعة الإسلامية ومزاياها.
__________
(1) تنزيه الدين وحملته) (ص 3).

(1/21)

جاء في مقدمة الرسالة قوله: (... وغرضي من هذا التعليق إبداء ما وصل إليه علمي من بيان أصول محاسن هذا الدين العظيم...) (... وفي معرفة هذا العلم فوائد متعددة:
ـ منها أن الاشتغال في هذا الموضوع الذي هو أشرف المواضيع وأجلها من أفضل الأعمال الصالحة...
ـ ومنها: أن معرفة النعم والتحدث بها قد أمر الله به ورسوله، وهو من أكبر الأعمال الصالحة...
ـ ومنها أن الناس يتفاوتون في الإيمان وكماله تفاوتاً عظيماً، وكلما كان العبد أعرف بهذا الدين وأشد تعظيماً له وسروراً به وابتهاجاً؛ كان أكمل إيماناً وأصح يقيناً...
ـ ومنها: أن من أكبر الدعوة إلى دين الإسلام شرح ما احتوى عليه من المحاسن التي يقبلها ويتقبلها كل صاحب عقل وفطرة سليمة... واعلم أن محاسن الدين الإسلامي عامَّة في جميع مسائله ودلائله، وفي أصوله وفروعه، وفيما دلَّ عليه من علوم الشرع والأحكام، وما دلَّ عليه من علوم الكون والاجتماع...)(1). وقد فرغ من تأليفها في غرة جمادى الأولى سنة 1364هـ.
14ـ (الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية): هذا الكتاب اختصار لشرح موسع لتوحيد الأنبياء والمرسلين الذي أفاض في العلامة ابن القيم في (نونيته) الرائعة، رأى ابن سعدي رحمه الله أن يختصر شرحه الموسع؛ ليكون ذلك أدعى لقراءته والانتفاع به.
وقد وضح ذلك في مقدمة هذا المختصر، فقال: (... أما بعد؛ فقد كنت وضعت شرحاً على توحيد الأنبياء والمرسلين من (الكافية الشافية)للمحقق شمس الدين ابن القيم رحمه الله، أطلت فيه، وأكثرت فيه من النقول عن كتب المؤلف، فبدا لي أن ألخصه بشرح متوسط، يأتي بأغراضه ومقاصده، ويحتوي على المهم من مسائله وفوائده...)(2). فرغ منه مؤلفه في 3 ربيع الآخر1367هـ.
15ـ (التوضيح والبيان لشجرة الإيمان):
__________
(1) المجموعة الكاملة لمؤلفات ابن سعدي / الثقافة) (1/ 309- 311).
(2) مقدمة (الحق الواضح المبين) (ص 3).

(1/22)

بيَّن فيه أن شجرة الإيمان أبرك الأشجار وأنفعها وأدومها، وأن عروقها وأصولها وقواعدها الإيمان وعلومه ومعارفه، وساقها وأفنانها شرائع الإسلام والأعمال الصالحة والأخلاق الفاضلة المؤيدة والمقرونة بالإخلاص لله والمتابعة لرسول الله "، وأن ثمارها وجناها الدائم المستمر السَّمت الحسن والهدي الصالح والخلق الحسن واللهج بذكر الله وشكره والثناء عليه والنفع لعباد الله.
قال المؤلف في مقدمة هذه الرسالة معرفاً بها: (... أما بعد؛ فهذا الكتاب يحتوي على مباحث الإيمان التي هي أهم مباحث الدين وأعظم أصول الحق واليقين، مستمداً ذلك من كتاب الله الكريم الكفيل بتحقيق هذه الأصول تحقيقاً لا مزيد عليه، ومن سنة نبيه محمد صلى الله عليه وسلم التي توافق الكتاب وتفسره وتعبر عن كثير من مجملاته وتفصل كثيراً من مطلقاته؛ مبتدئاً بتفسيره؛ مثنياً بذكر أصوله ومقوماته ومن أي شيء يستمد؛ مثلثاً بفوائده وثمراته وما يتبع هذه الأصول ...)(1).
16ـ (توضيح الكافية الشافية):
أوضح في ابن سعدي (نونية ابن القيم)، وشرحها ضافياً لا تعقيد فيه ولا التواء، فقربها للراغبين بعبارة سهلة ميسرة. قال في مقدمة هذا الكتاب النفيس: (... أما بعد؛ فهذا توضيح لمعاني (الكافية الشافية في الانتصار للفرقة الناجية) لشمس الدين ابن القيم قدس الله روحه؛ لكون هذا الكتاب عديم النظير في استيفائه لأصول الدين والرد على الجهمية والمعطلة والملحدين بالنقول الصحيحة والأصول السلفية والقواعد والعقول الصريحة، وفيه من الفوائد الفرائد وما تصح وتكمل به العقائد ما لا يوجد في كتاب سواه، ولما كان النظم بعيد المنال، ودلالته على المعنى المراد يكثر فيها الاشتباه والإشكال؛ أحببت أن أقربه للقارئين؛ بحله إلى معناه المنثور فقط...) (2). وقد فرغ منه مؤلفه في 10 جمادى الآخرة 1367هـ.
__________
(1) مقدمة (التوضيح والبيان) (ص 5).
(2) مقدمة (توضيح الكافية الشافية) (ص 3).

(1/23)

17ـ (الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية):
(المنظومة التائية في القدر) لشيخ الإسلام ابن تيمية رسالة لطيفة، فيها من التحقيق والتدقيق والغوص في بعض القضايا العقدية الكبيرة الشيء الكثير، وقد نظمها ابن تيمية جواباً لسؤال أورده عليه من قال: إنه ذمي؛ ليشبه على المسلمين، وليشككهم في أصول الدين. ولما رأى ابن سعدي الحاجة ماسَّة إلى شرحها، وكثر عليه طلب محِّبيه وطلابه أن يتولى شرحها؛ أجابهم لطلبهم.
يقول في مقدمة هذه الرسالة: (...أما بعد؛ فقد طلب مني بعض الإخوان أن أشرح المنظومة التائية في القدر لشيخ الإسلام والمسلمين أحمد بن عبد الحليم بن عبد السلام بن تيمية؛ لما فيها من التحقيق العظيم في مسألة القضاء والقدر، ولمتانتها، وصعوبة فهمهما، واحتياجها إلى شرح متوسط يوضحها ويكشف عن معانيها، ولكون المقام الموضوع مقاماً مهماً جداً، الحاجة ـ بل الضرورة ـ داعية إلى علمه والتحقيق به معرفة واعتقاداً ... لذلك أجبت السائل لما طلبه ...)(1).
وقد أتمها مؤلفها في 30 ربيع الثاني 1376هـ، ويلاحظ أنها قبيل وفاته بأقل من شهرين، فهي من آخر مؤلفاته رحمه الله.
18ـ (سؤال وجواب في أهم المهمات):
رسالة لطيفة، ضمنها المؤلف اثنين وعشرين سؤالاً مهماً في أمر العقيدة، وأجاب عليها؛ تقريباً لذهن القارئ، وتيسيراً عليه، وتتميماً لحصول الفائدة منها.
قال في مقدمتها: (... أما بعد؛ فهذه رسالة مختصرة، احتوت على أهم المهمات من أمور الدين وأصول الإيمان، تدعو الحاجة والضرورة إلى معرفتها، جعلتها على وجه السؤال والجواب؛ لأنه أقرب على الفهم والتفهيم، وأوضح في التعلم والتعليم ...)(2).
19ـ (انتصار الحق )(محاورة دينية اجتماعية):
__________
(1) مقدمة (الدرة البهية) (ص 11).
(2) مقدمة (سؤال وجواب) (ص 4).

(1/24)

رسالة صغيرة، وهي صورة محاورة بين رجلين كانا متصاحبين رفيقين مسلمين يدينان بالدين الحق ويشتغلان في طلب العلم جميعاً، فغاب أحدهما عن صاحبه مدة طويلة، ثم التقيا، فإذا هذا الغائب قد تغيرت أحواله، وتبدلت أخلاقه، فسأله صاحبه عن ذلك، فإذا هو قد تغلب عليه دعاية الملحدين الذين يدعون لنبذ الدين ورفض ما جاء به المرسلون... ثم دارت بينهما المحاورة، واستطاع الناصح إقناع صاحبه، فأعاده إلى رشده، وأخذ بيده بعد الضياع والبعد عن الله.
وكانت هذه الرسالة في بدايتها عبارة عن مقالات نشرت في (مجلة المنهل) عام 1367هـ. وهذا اللون من الكتابة يوضح بجلاء قدرة العلامة ابن سعدي على إقناع القارئ والوصول إلى قلبه وعقله بأقصر الطرق وأيسر السبل.
20ـ (الدين الصحيح يحل جميع المشاكل):
رسالة لطيفة، بين فيها المؤلف رحمه الله أن الدين الإسلامي أوجد الحلول الجذرية لكل ماجد وما يوجد في المجتمع من المشاكل والمصاعب، وأن كل ما يحار الناس في حكمه؛ عليهم أن يفيئوا إلى الإسلام؛ ليجدوا فيه الحل الشافي الكافي.
يقول في مقدمتها: (... أما؛ فهذه كلمات تتعلق بموضوع الدين الإسلامي، وأنه يهدي للتي هي أقوام وأصلح، ويرشد العباد في عقائده وأخلاقه ومعاملاته وتوجيهاته وتأسيساته إلى ما ينفعهم في معاشهم ومعادهم...
لهذا؛ ينبغي أن نذكر بعض مشاكل الحياة المهمة؛ كمثل مشكلة الدين، ومشكلة العلم، والغنى والفقر، والصحة والمرض، والحرب والسلم، والاجتماع والافتراق، والمحاب والمكاره، وغير ذلك مما اختلف فيها أنظار كالناس وتوجيهاتهم، وما سلكه الدين الإسلامي فيها من المسالك الصالحة السديدة، وما أولاه نحوها من المنافع التي لا تعد ولا تحصى...)(1). وقد فرغ منها المؤلف في الخامس من ربيع الآخر من عام 1375هـ.
21ـ (فتح الرب الحميد في أصول العقائد والتوحيد):
__________
(1) المجموعة الكاملة لمؤلفات ابن سعدي / الثقافة) (1/333 و 334).

(1/25)

لم أعثر عليه مطبوعاً، وقد أشار له بعض من ترجموا للشيخ ابن سعدي، وذكر ابنه عبد الله أن الكتاب لم يطبع(1).
22ـ(مجموعة الفوائد واقتناص الأوابد):
ذكره ابنه عبد الله في ترجمته لأبيه، وأشار إلى أنه لم يطبع(2).
23ـ(التنبيهات اللطيفة احتوت عليه الواسطية من المباحث المنيفة):
رسالة صغيرة الحجم، عظيمة القدر، علق فيها المؤلف رحمه الله تعليقاً مختصراً مفيداً على العقيدة الواسطة لشيخ الإسلام ابن تيمية رحمه الله.
جاء في مقدمة الرسالة: (... أما بعد؛ فهذا تعليق لطيف على عقيدة شيخ الإسلام ابن تيمية المسماة بـ(الواسطية)، التي جمعت ـ على اختصارها ووضوحها ـ جميع ما يجب اعتقاده من أصول الإيمان وعقائده الصحيحة، وهي، وإن كانت واضحة المعاني، محكمة المباني، تحتاج إلى تعليق يزيد في توضيح بعض ما فيها من الآيات القرآنية والأحاديث النبوية، وتبيين وجه دلالتها على المقصود، وبيان وجه ارتباط بعض المسائل ببعض، وجمع ما يحتاج إلى جمعه في موضع واحد، والإشارة إلى بعض آثارها وفوائدها في القلوب والأخلاق، والتنبيه لكل ما يحتاج إلى التنبيه عليه...)(3). وفرغ من تأليفها في الثامن من جمادى الأولى من عام 1369هـ.
24ـ (الوسائل المفيدة للحياة السعيدة):
__________
(1) سيرة ابن سعدي) (ص 23)، (المختارات الجليلة) (ص 413)، (مشاهير علماء نجد) (ص 395).
(2) سيرة ابن سعدي) (ص 23).
(3) التنبيهات اللطيفة).

(1/26)

رسالة صغيرة، ذكر فيها المؤلف الأسباب العامة والخاصة للحياة الكريمة الهادئة المطمئنة، ولقد أبدع رحمه الله، وكتب بعقل العالم وقلم المفكر. جاء في مقدمتها: (... أما بعد؛ فإن راحة القلب وطمأنينته وسروره وزوال همومه وغمومه هو المطلب لكل أحد، وبه تحصل الحياة الطبية ويتم السرور والابتهاج، لذلك أسباب دينية وأسباب طبيعية وأسباب عملية، ولا يمكن اجتماعها كلها إلا للمؤمنين... ولكني سأذكر برسالتي هذه ما يحضرني من الأسباب لهذا المطلب الأعلى الذي يسعى له كل أحد...) (1).
25ـ (منظومة في السير إلى الله والدار الآخرة):
هذه المنظومة تبلغ ثمانية عشر بيتاً، نظمها في الحث على الاستقامة والإقبال على اله والاستعداد للآخرة، ثم علق عليها تعليقاً موجزاً مفيداً. قال في مقدمته:(.. هذا تعليق لطيف على منظومتي في السير إلى الله والدار الآخرة؛ يحل معانيها، ويوضح مبانيها ...)(2). ومطلع منظومته قوله:
(سعد الذين تجنَّبوا سُبُل الرَّدَى **** وتَيَمَّمُوا لِمنازِلَ الرُّضْوانِ)
26ـ (رسالة عن يأجوج ومأجوج):
__________
(1) سيرة ابن سعدي) (ص 23).
(2) مقدمة (شرح منظومة السير إلى الله) (ص 133).

(1/27)

رسالة صغيرة، ذكر فيها حال يأجوج ومأجوج، وذكر أنهم موجودون الآن. جاء في مقدمتها: (... اعلم أن من تأمل ما ذكره الله في كتابه عن يأجوج ومأجوج، وما ثبت بسنة النبي صلى الله عليه وسلم عنهم، وما اشتمل عليه الوحي من صفاتهم، وعلم ما ذكره المؤرخون في قصة ذي القرنين، وعرف الواقع والمحسوس، وما على وجه الأرض من أصناف بني آدم، فمن عرف ذلك؛ تيقن يقيناً لا شك فيه أنهم هم الأمم الذين كانوا وراء البحار؛ كالترك، واليونان، ودول البلقان، والفرنسيين، والألمان، والطليان، والروس، واليابان، والأسبان، ومن تبعهم من أنواع الأمم، والأمريكان، وتوابعهم...). والرسالة في اثنين وثلاثين صفحة، وخطها جميل، وهي مخطوطة فرغ المؤلف منها في التاسع من شهر ذي القعدة عام 1362هـ(1).
المطلب الرابع: الفقه وأصوله
27ـ (المختارات الجلية في المسائل الفقهية):
__________
(1) انظر: (رسالة عن يأجوج ومأجوج )(ص 1و 32 ـ مخطوط).
وهنا أحب أن أؤكد أن الشيخ ابن سعدي مرجوح، فالواقع والمحسوس الذي استدل به أثبت أنهم غير يأجوج ومأجوج، إذ اختلط العالم بعضه، وأصبح بينهم علاقات وتعامل في شتى المجالات، والنصوص تقتضي أن يأجوج ومأجوج لا سلطان لهم ولا حول ولا قوة؛ إلا إذا أذن الله بذلك في آخر الزمان، ثم أين السد على رأي الشيخ؟ وأين خوارق العادات التي يجربها الله على أيديهم؟ كل هذا يقتضي بأن كلامه غير مسلَّم به، والعلم عند الله تعالى.

(1/28)

هذا أحد الكتب التي تعبر عن اجتهاد وترجيح الشيخ السعدي، حيث رغَّب إليه بعض محبيه أن يضع استدراكاً على كتب الأصحاب الحنابلة، لكنه لم يتيسر له الوقت الكافي، فرأى أن يضع مختصراً بمثابة الاستدراك على أحد الكتب، وهو (الروض المربع شرح زاد المستنقع في اختصار المقنع)؛ لأنه رأى أنه أكثر كتب الأصحاب انتشاراً، وهو المتداول بين طلاب العلم. لكن المتأمل لهذه الاجتهادات والترجيحات؛ يرى أن ابن سعدي رحمه الله وافق فيها كثيراً ابن تيمية وابن القيم، وقلما ينفرد بترجيح مستقل. يقول في مقدمة هذا الكتاب: (... أما بعد؛ فإنه قد تكرر السؤال من بعض الأصحاب على وضع كتاب في فقه أصحابنا من الحنابلة على وجه يتضح به ما نختاره ونصححه من المسائل الفقهية ونشير إلى شيء من مآخذها وأدلتها، فلم تمكني فرصة لأداء هذا الطلب ... ويوجد في كثير من الأبواب بعض مسائل قد يكون الراجح غيرها، وقد تكرر مرورها أو مرور بعضها في المباحثة والتعلم والتعليم، فكان من المصلحة المهمة جداً تقييد مثل هذه المسائل؛ فلذلك أحببت تقييد ما تيسَّر منها، ورأيت (شرح مختصر المقنع) للشيخ منصور البهوتي أكثرها استعمالاً وأنفعها للطلبة في هذه الأوقات، فأحببت أن أجعل هذا التعليق كالاستدراك عليه والتنبيه على ما ذكره خصوصاً، ليكون تنبيهاً على غيره من كتب الأصحاب عموماً...)(1). وقد فرغ المؤلف من تأليفه في 3 صفر 1355هـ.
28ـ (المناظرات الفقهية):
__________
(1) المختارات الجلية) (ص 6).

(1/29)

هذا نوع فريد من التأليف، أبدع فيه ابن سعدي، وهذا يؤكد منهجه المتميز في التعليم، حيث سلك طرقاً شتى لإيصال المعلومات إلى طلابه، وقد وفق إلى حد كبير، وقد اختار في هذا الكتاب مجموعة من المسائل الهامة التي كثر فيها الخلاف، فعرضها على شكل مناظرة بين اثنين، سمى أحدهما المتوكل على الله، والثاني المستعين بالله، ثم يدور الحوار بينهما، ويتم الاستدلال والمناقشة، حتى ينتهي إلى ترجيح أحد الرأيين؛ لقوة مأخذه. يقول في مقدمة هذا الكتاب: (...لهذا؛ أحببت أن أضع في هذا التعليق عدة مسائل من مسائل الفقه المختلف فيها بين العلماء مما اشتهر به الخلاف، وكان الخلاف فيها له أهمية، وأجعلها على صورة مناظرة بين مستعين بالله ومتوكل على الله ؛ لان في جعلها على هذه الصورة فوائد كثيرة:
ـ منها: تيسير مأخذ القولين ووجودهما في محل واحد، وذلك من مقربات العلم.
ـ ومنها: التمرن على المناظرة والمباحثة التي هي من أكبر الوسائل لإدراك العلم وثبوته وتنوعه.
ـ ومنها: التمرن على الاستدلال والرجوع إلى أصول المسائل، ليصير للعبد ملكة تامة يحسن معها الاستدلال والمناظرة والنظر.
ـ ومنها: أن يعود الإنسان نفسه سرعة قبول الحق إذا اتضح له صوابه وبان له رجحانه.
ـ ومنها: أن يعلم أن الخلاف في مثل هذه المسائل بين أهل العلم لا يوجب القدح والعيب والذم...)(1). وقد فرغ المؤلف من تأليفه في 8 جمادى الآخرة 1364هـ.
29ـ (الفتاوى السعدية):
__________
(1) المناظرات الفقهية) (ص 177 ـ 178).

(1/30)

مجموعة من الفتاوى والكتابات وإجابات لأسئلة كثيرة جمعت في مجلد بهذا الاسم، ومن تصفحها؛ لمس مكانة الشيخ العلمية وعبقريَّته الفذَّة وقدرته على تطبيق النصوص على النوازل، وذلك يتضح جلياً في فتاواه في بعض المستجدات والحوادث، وهذا ما يميز العلماء عن بعضهم. جاء في مقدمة الكتاب: (... وبعد وفاته اطلعنا على فتاوى وكتابات وأسئلة وأجوبة كتبها بيده، ونعتقد أنها نافعة في بابها، وملائمة لوقتنا الحاضر، ولكثرة المتشوقين من إخواننا إلى مراجعتها والانتفاع بها؛ قيدناها مرتبة على حسب عادة مصنفي فقهائنا الحنابلة رحمهم الله، ولم نعتمد في كتاباتنا هذه من فتاواه إلا ما رأيناه بخط يده، ليكون ذلك أوثق وأبلغ طمأنينة ...)(1). لقد كان الشيخ ابن سعدي يجيب سائليه مشافهة وكتابة، حيث كانت الأسئلة ترد إليه من داخل المملكة وخارجها، وهو يجيب عليها حسب ما يقتضيه الحال والسؤال، وقد أشار إلى ذلك بعض طلابه في ترجمتهم له كما مر معنا(2).
__________
(1) مقدمة (الفتاوى السعدية) (ص 4).
(2) علماء نجد) (2/424). وانظر: طريقته في التأليف.

(1/31)

30ـ (إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطريق وأيسر الأسباب بطريق مرتب على السؤال والجواب): هذا الكتاب سلك فيه ابن سعدي طريقة من الطرق العلمية في إيصال المعلومات إلى ذهن القارئ، ذلك أنه وضع أسئلة كثيرة، وتولى بنفسه الإجابة عليها؛ شحذاً لهمة القارئ، وتيسيراً عليه، وحرصاً على إيصال المعلومات له بأقصر الطرق. يقول في مقدمة هذا الكتاب: (... أما بعد؛ فهذا تصنيف بديع المأخذ، سهل المنزع، يمهِّد لطالب العلم من طرق التعلم والتعليم وحصول الفهم والتفهيم ما يوصله إلى خير كثير وعلم غزير؛ لأني اجتهدت في تحرير أسئلة جوامع لمهمات مسائل الدين، تاركاً ما لا تدعوا الحاجة إليه غالباً؛ معمماً للسؤال أو مطبقاً له؛ ليكون جوابه يحتوي على تفصيلات وتقسيمات؛ تقرب أشتات المسائل، وتضم متفرقاتها، وتنوع أحكامها، وتفاوت بين أقسامها؛ بحسب تباين أسبابها وعللها...)(1). وقد فرغ منه مؤلفه في 17 رمضان 1358هـ.
31ـ (حكم شرب الدخان):
رسالة لطيفة، ذكر فيها حرمة الدخان شرباً وبيعاً وشراء وإعانة على ذلك. يقول في مقدمتها: (...أما الدخان؛ شربه والاتجار به والإعانة على ذلك؛ فهو حرام، لا يحل لمسلم تعاطيه شرباًَ واستعمالاً واتجاراً ...وذلك أنه داخل في عموم النصوص الدالة على التحريم، داخل في لفظها العام وفي معناها، وذلك لمضِّاره الدينيَّة والبدنيَّة والماليَّة، التي يكفي بعضها في الحكم بتحريمه؛ فكيف إذا اجتمعت ؟!...)(2). وقد فرغ منها المؤلف في شهر ربيع الأول من عام 1376هـ، ويلاحظ أنها من آخر مؤلفاته، حيث توفي بعد هذا التاريخ بثلاثة أشهر تقريباً.
32ـ (الجهاد في سبيل الله):
__________
(1) مقدمة (إرشاد أولي الأبصار) (ص 2).
(2) حكم شرب الدخان) (ص 16).

(1/32)

رسالة لطيفة، تحث على الألفة والتعاون بين أفراد المسلمين وحكوماتهم؛ كما تحث على الإعداد والجهاد لمنازلة الأعداء. جاء في تقديم هذه الرسالة: (... أيها القارئ ! بين هذه الرسالة النيرة التي تدعو إلى الوحدة الإسلامية بين حكومات المسلمين وأفرادهم، وتخطط لهم المخططات التي توصلهم إلى ساحل النجاة والسعادة...)(1). وهي رسالة غير مؤرخة، وجدها أبناء الشيخ ابن سعدي بعد وفاته ضمن أوراقه يقول في مقدماتها ...(...وقد أوجب الله على المؤمنين الجهاد في سبيله والاعتصام بدينه الذي هو حبله، والدعوة إلى ذلك، والألفة، والاجتماع، والتعاون على الخير والبر والتقوى، والاستعانة بالله في جميع أمورهم...).
33ـ (وجوه التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين): وهذه الرسالة قريبة في عنوانها ومحتواها من الرسالة السابقة، ولكنها في الواقع مختلفة عنها، حيث ضمنها مجموعة من الضوابط الكلية والبراهين على أن دين الإسلام هو الدين الحق، مع ذكر براهين من الواقع المحسوس، وقد كتبها الشيخ ابن سعدي بأسلوب سهل ميسر، فجاءت جليلة النفع، عظيمة القدر، وافية بالمقصود. يقول الشيخ معرفاً بهذه الرسالة: (... أما بعد؛ فهذه الرسالة تتضمن التنبيه على واجب المسلمين نحو دينهم، ووجوب التعاون بينهم في جميع المصالح والمنافع الكلية الدينية والدنيوية، وعلى موضوع الجهاد الشرعي، وعلى تفصيل الضوابط الكلية في هذه المواضيع النافعة الضرورية، وعلى البراهين اليقينية في أن الدين عند الله هو دين الإسلام...)(2).
فرغ منها المؤلف في 20 رمضان 1367هـ.
34ـ (حاشية على الفقه) (غير مطبوع):
__________
(1) تقديم (رسالة الجهاد) بقلم الشيخ علي الحمد الصالحي (ص 5).
(2) مقدمة (وجوب التعاون بين المسلمين) (ص 3).

(1/33)

هذا الكتاب ذكره ابنه عبد الله في ترجمته، وأشار إلى أنه استدراك على جميع الكتب المستعملة في المذهب الحنبلي، لكنني بعد طول عناء لم أعثر عليه، ولم أجد من يعرف عنه شيئاً، وقد يكون هناك خلط بينه وبين المختارات الجلية السابقة التي هي بمثابة استدراك على (شرح مختصر المقنع) للبهوتي، وفق كل ذي علم عليم.
35ـ (الجمع بين الإنصاف ونظم ابن عبد القوي):
كتاب مخطوط، وصل فيه ابن سعدي إلى كتاب الحج فقط، يظهر أن الشيخ كان حريصاً على شرح (المنظومة)، لكن لم يسعفه الوقت، فجمع معها (الإنصاف) للمرداوي بمثابة الشرح لها، ويوجد من هذا الكتاب نسخة خطية في مكتبة الجامع في عنيزة، ولعل الله ييسر أمر إخراجها عاجلاً، إذ لدي الرغبة والعزيمة على ذلك إن شاء الله.
36ـ (منهج السالكين وتوضيح الفقه في الدين):
رسالة لطيفة، اقتصر فيها المؤلف رحمه الله على ذكر القول الراجح بدليله.
جاء في مقدمتها: (... أما بعد؛ فهذا كتاب مختصر في الفقه، جمعت فيه بين المسائل والدلائل؛ لأن العلم معرفة الحق بدليله، والفقه معرفة الأحكام الشرعية الفرعية بأدلتها من الكتاب والسنة والإجماع والقياس الصحيح، واقتصرت على الأدلة المشهورة؛ خوفاً من التطويل، وإذا كانت المسألة خلافية؛ اقتصرت على القول الذي ترجح عندي تبعاً للأدلة الشرعية...)(1). وجاء في نهاية الرسالة: (علقة العلامة الفهَّامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله وغفر له ولوالديه ولجميع المسلمين آمين، وتم نقله في 23 جمادى الآخرة سنة 1373هـ، بقلم الفقير إلى الله الغني عبد الله بن سليمان السلمان غفر الله له ولوالديه ولكافة المسلمين)(2).
37ـ (منظومة في أحكام الفقه):
__________
(1) مقدمة (منهج السالكين) (ص 7).
(2) منهج السالكين) (ص 120).

(1/34)

منظومة طويلة، تربو على أربع مئة بيت، تعرض فيها لكثير من الأحكام الفقهية على مذهب الإمام أحمد بن حنبل، وقد نظمها وهو في مقتبل عمره، لم يصل الثلاثين، فجاءت قوية في مبناها ومعناها، يقول في مطلعها:
(وهذه منظومة قصدي بها **** تيسير أحكامٍ قد اعتنوا بها
في فقه أحكام تفيد المبتدي **** من كتب أصحاب الإمام أحمد
أرجو من الرحمن تتميماً لها **** في اللفظ والمعنى خلاصاً لها)(1).
فرغ منها المؤلف رحمه الله في 26 شوال 1333هـ.
38ـ (القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة):
كتاب بديع، ذكر فيه المؤلف ستين قاعدة من القواعد التي تُبنى عليها الأحكام، ثم أردفه بفروق وتقاسيم بين المسائل المتشابهة المختلفة.
قال في مقدمته: (... أما بعد؛ فإن معرفة جوامع الأحكام وفوارقها من أهم العلوم وأكثر فائدة وأعظمها نفعاً؛ لهذا جمعت في رسالتي هذه ما تيسَّر من جوامع الأحكام وأصولها، ومما تفترق فيه الأحكام لافتراق حكمها وعللها، وقسمتها إلى قسمين: القسم الأول: في ذكر ما تجتمع فيه الأحكام من الأصول والقواعد ... القسم الثاني: في ذكر الفوارق بين المسائل المشتبهة والأحكام المتقاربة...)(2).
وقد فرغ منها المؤلف في 2 ربيع الآخر 1375هـ.
39ـ (رسالة في القواعد الفقهية):
منظومة لطيفة، تبلغ سبعة وأربعين بيتاً، نظمها في أمهات قواعد الدين ومسائله، وقد ذكر فيها معظم القواعد الفقهية التي تنتظم الأحكام الشرعية.
ومطلعها:
(الحمد لله العلي الأرفق **** وجامع الأشياء والمُفرق)
إلى أن قال:
(وهذه قواعد نظمتها **** من كتب أهل العلم قد حصلتها)
__________
(1) منظومة في أحكام الفقه) (ص 62ـ ضمن مجموعة رسائل أخرى).
(2) مقدمة (القواعد والأصول الجامعة) (ص 3 ـ 4).

(1/35)

قال المؤلف في مقدمته لها: (... أما بعد؛ فإني وضعت لي ولإخواني منظومة مشتملة على أمهات قواعد الدين، وهي؛ وإن كانت قليلة الألفاظ؛ فهي كثيرة المعاني لمن تأملها، ولكنها تحتاج إلى تعليق يوضحها ويكشف بعض معانيها، وأمثلتها تنبه اللبيب الفطن على ما وراء ذلك، فوضعت عليها هذا الشرح اللطيف؛ تيسيراً لفهمها ...)(1). وقد فرغ منها المؤلف في 18 ذو القعدة 1331هـ، وعمره إذ ذاك لم يتجاوز الرابعة والعشرين، فعليه الرحمة والرضوان.
40ـ (رسالة لطيفة جامعة في أصول الفقه المهمة):
رسالة صغيرة جداً، لا تتجاوز عشرين صفحة، من الحجم الصغير، ذكر فيها: تعريف أصول الفقه، والأحكام التي يدور الفقه عليها، والأدلة التي يستمدُّ الفقه منها، والمتفق عليها، والمختلف فيها، ثم ذكر طرفاً من القواعد التي يحتاج إليها طالب العلم. جاء في مقدمة هذه الرسالة: (... أما بعد؛ فهذه رسالة لطيفة في أصول الفقه، سهلة الألفاظ، واضحة المعاني، معينة على تعلُّم الأحكام لكل متأمل معاني...) (2). جاء في آخرها: (وتم نقلها بعون الله تعالى وتيسيره في 25 جمادى الآخرة 1373هـ بقلم الفقير إلى ربه عبد الله السليمان السلمان غفر الله له ولوالديه والمسلمين)(3).

المطلب الخامس: الخُطب
41ـ (الخطب المنبرية على المناسبات):
جمع فيه ثلاثين خطبة تقريباً، تشمل مناسبات العام بأسلوب رائع ومعالجة عصرية فريدة، والخطبة الأولى في الاعتصام بالله من الشيطان، والثانية بعد نزول الغيث، والأخيرة في بعثة النبي الكريم(4).
42ـ (مجموع الخطب في المواضيع النافعة):
__________
(1) مقدمة (رسالة في القواعد الفقهية) (ص 5، 7، 13).
(2) مقدمة (رسالة في أصول الفقه) (ص 122ـ مع رسالة في الفقه).
(3) خاتمة (رسالة في أصول الفقه) (ص ـ 138 ـ مع رسالة في الفقه).
(4) انظر: (المجموعة الكاملة / الخطب) (ص5).

(1/36)

جاء في مقدمته: (... أما بعد؛ فقد كان النبي صلى الله عليه وسلم يخطب الناس خطباً عامة وخطباً خاصة وخطباً راتبة في الجمع والأعياد ونحوها وخطباً عارضة بحسب الأسباب والدواعي، وكانت خطبه كلها دعوة إلى الله وإلى صراطه المستقيم، وتوضيحاً للأصول النافعة والأعمال الصالحة، وترغيباً في أصناف الخيرات والإحسان إلى المخلوقات ... ولما كنت في الخطابة؛ كنت أنشئ جهد طاقتي خطباً على هذه الطريقة؛ مراعياً لأحوال الناس والوقت، فأحببت أن أقيدها هنا؛ خوف الضياع، ورجاء الانتفاع ...). وجاءت في حدود الستين خطبة، جاء في آخرها: (... تمَّ ما قصدنا جمعه من الخطب النافعة، المحتوية على أهم المواضيع الجامعة للعقائد والأخلاق والآداب الدينية والدنيوية، بأوضح أسلوب، وأبين العبارات المناسبة للوقت). فرغ المؤلف رحمه الله في الثاني والعشرين من شهر رجب من عام 1365هـ رحمه الله رحمة واسعة(1).
43ـ (الفواكه الشهية في الخطب المنبرية):
مجموعة من الخطب بلغت إحدى وسبعين خطبة في مواضيع متفرقة ولمناسبات متعددة. جاء في مقدمتها: (... وبعد؛ فهذه خطب استجدت بعدما جمعنا الخطب السابقة ونشرناها، أحببنا جمعها ونشرها؛ لتعم الفائدة، ولو كانت في موضوع واحد أو مواضيع متقاربة؛ اكتفينا بالخطب الأول، لما فيها ـ ولله الحمد ـ من حصول المقصود، ولكن هذه الخطب كالأول، جمعت بين الوعظ والتعليم
والتوجيهات للمنافع ودفع المضار الدينية والدنيوية بأساليب متنوعة...)(2).
__________
(1) المجموعة الكاملة / الخطب) (ص187و294).
(2) مقدمة (الفواكه الشهية) (ص4).

(1/37)

وجاء في آخرها: (تم نقل هذه المجموعة من خطب الشيخ عبد الرحمن بن ناصر السعدي سنة 1372هـ، غفر الله له ولوالديه، في 12 من شهر ربيع الأول من خط المؤلف، بقلم الفقير إلى الله في كل أحواله عبد الله بن سليمان بن عبد الله السلمان، غفر الله له ووالديه)(1). وبهذا يتبين أن للشيخ ابن سعدي ثلاثة كتب في الخطب؛ هي:
ـ (الخطب المنبرية على المناسبات).
ـ (مجموع الخطب في المواضيع النافعة).
ـ (الفواكه الشهية في الخطب المنبرية).
تضاف إلى ما خلفه المؤلف رحمه الله من علم غزير فيما يتعلق بشؤون الناس في دينهم ودنياهم. وليت شعري، فالمطلع على هذه الخطب يحسُّ أنها تخاطب القلوب قبل العقول، وهذا سرُّ تأثير الشيخ العجيب على مستمعيه في دروسه وخطبه ولقاءاته، فرحمه الله، وأسكنه فسيح جنانه.
المطلب السادس: اللغة العربية
وقفت على كتاب واحد له في اللغة لا يزال مخطوطاً عنوانه:
44ـ (التعليق وكشف النقاب على نظم قواعد الإعراب):
عدد صفحات الرسالة( 22صفحة)، شرح ابن سعدي في هذه الرسالة منظومة قواعد الإعراب لابن هشام.
جاء في مقدمة هذه الرسالة: (أما بعد؛ فهذا تعليق على نظم قواعد الإعراب، نقلته من شرح الشيخ خالد الأزهري على أصله، ذكرت منه ما يتعلق بهذا النظم، وحذفت منه ما يستغني من هذه الرسالة في سنة 1334هـ، ويوجد منها أصل مخطوط عند الشيخ عبد الله بن عبد الرحمن البسام حفظه الله تعالى(2).

خاتمة
هذا ما وقفت عليه من مؤلفات العلامة ابن سعدي، ولعل هناك شيئاً مخطوطاً لم نقف عليه. كما أنني أؤكد على أن هناك فتاوى كثيرة له لا تزال حبيسة عند بعض طلابه ومحبيه، وقد عثرت على مجموع لا بأس بها بخط المؤلف، وسوف أضمنها فتاواه بمشيئة الله، وهي ترى النور لأول مرة، ولله الحمد والمنة.
__________
(1) آخر (الفواكه الشهية) (ص189).
(2) الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة) (ص45).

(1/38)

وأثناء إعداد هذا البحث، تكرم القائمون على مركز ابن صالح في الجمعية الصالحية بعنيزة بإهدائي نسخة من (المجموعة الكاملة لابن سعدي)، وهي خطوة مباركة، قام بها المركز وفاءً لهذا العالم الجليل، وقد رتبها المركز حسب الآتي:
أولاً: التفسير: ويقع في ثمانية مجلدات:
ـ سبعة منها في تفسير الشيخ ابن سعدي المسمى (تيسير الكريم المنان).
ـ والمجلد الثامن تضمن كتابين عظيمين للمؤلف، أولهما: (القواعد الحسان لتفسير القرآن).
ـ والثاني: (تيسير اللطيف المنان في خلاصة تفسير القرآن).
ثانياً: الحديث: ويقع في جزء واحد صغير، وتضمن كتاب الشيخ الوحيد في الحديث (بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخبار).
ثالثاٍ: العقيدة الإسلامية: ويقع في مجلد واحد، وقد تضمَّن الكتب التالية:
ـ (القول السديد في مقاصد التوحيد).
ـ (سؤال وجواب في أهم المهمات).
ـ (التوضيح والبيان لشجرة الإيمان).
ـ (الدرة البهية شرح العقيدة التائية في حل المشكلة القدرية).
ـ الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية).
ـ (توضيح الكافية الشافية). .
رابعاً: الفقه: ويقع في مجلدين، يضمان الكتب التالية:
ـ (منهج السالكين وتوضيح الفقه في الدين).
ـ (المختارات الجلية من المسائل الفقهية).
ـ (الإرشاد إلى معرفة الأحكام).
ـ (المناظرات الفقهية).
ـ (مختارات من الفتاوى).
ـ (رسالة لطيفة جامعة في أصول الفقه المهمة).
ـ (القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة).
ـ (رسالة في القواعد الفقهية).
خامساً: الثقافة الإسلامية: ويقع في مجلدين يضمان الكتب التالية:
ـ (المواهب الربانية من الآيات القرآنية).
ـ (فوائد مستنبطة من قصة يوسف عليه السلام).
ـ (الجهاد في سبيل الله).
ـ (وجوب التعاون بين المسلمين وموضوع الجهاد الديني).
ـ (الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي).

(1/39)

ـ (الدرة المختصرة في محاسن الإسلام).
ـ (الدين الصحيح يحل جميع المشاكل).
ـ (الرياض الناضرة والحدائق الزاهرة في العقائد والفنون المتنوعة الفاخرة).
ـ (طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول).
ـ (الأدلة القواطع والبراهين في إبطال أصول الملحدين).
ـ (انتصار الحق).
ـ (تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله).
ـ (الوسائل المفيدة للحياة السعيدة).
سادساً: الخطب: ويضم الكتب التالية:
ـ (الخطب المنبرية على المناسبات).
ـ (الفواكه الشهية في الخطب المنبرية) ,
ـ (مجموع الخطب في المواضيع العامة).
سابعاً: الفتاوى: في مجلد واحد، ويضم الكتب التالية:
ـ (الفتاوى السعدية).
ـ (حكم شرب الدخان) (1).


المبحث الثامن جهوده في خدمة كتاب الله - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الثامن
جهوده في خدمة كتاب الله
__________
(1) انظر: (المجموعة الكاملة لمؤلفات الشيخ ابن سعدي) في 16 مجلداً.

(1/40)

*أولاً: اعتنى العلامة ابن سعدي عناية فائقة في كتاب الله، وله اليد الطولى في التفسير، حيث أتم تفسيره العظيم الذي سجله من خلاله مراجعته لكتاب الله مع طلابه، حتى لقد حدّث بعضهم أنه كان يميله إملاء من الذاكرة، وليس بين يديه كتاب تفسير فضلاً عن غيره، وهذا يدل على مكانة هذا الشيخ العلميَّة، وغزارة معلوماته في التفسير. وقد ذكر سبب تأليفه له، وطريقته في التأليف، فقال: ( ... وقد كثرت تفاسير الأئمة رحمهم الله لكتاب الله، فمن مطّول خارج في أكثر بحوثه عن المقصود، ومن مقتصر يقتصر على حل بعض الألفاظ اللغوية بقطع النظر عن المراد، وكان الذي ينبغي في ذلك أن يجعل المعنى هو المقصود، واللفظ وسيلة إليه.. ولما منَّ الباري عليَّ وعلى إخواني بالاشتغال بكتابه العزيز بحسب الحال اللائقة بنا، أحببت أن أرسم من تفسير كتاب الله ما تيسَّر وما منَّ به الله علينا؛ ليكون تذكرة للمحصَّلين، وآلة للمستبصرين، ومعونة للسالكين، ولأقيده خوف الضياع، ولم يكن قصدي في ذلك إلا أن يكون المعنى هو المقصود، ولم أشتغل في حل الألفاظ والعقود، للمعنى الذي ذكرت، ولأن المفسرين قد كفوا من بعدهم ... ). وأوضح رحمه الله طريقته في تفسيره، فقال: ( ... اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكري ما تعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة، لأن الله وصف هذا الكتاب أنه[مثاني] تثنى فيه الأخبار والقصص والأحكام وجميع المواضيع النافعة لحكم عظيمة، وأمر بتدبره جميعه؛ لما في ذلك من زيادة العلوم والمعارف، وصلاح الظاهر والباطن، وإصلاح الأمور كلها ... )(1).
__________
(1) انظر: مقدمة (التفسير ) (1/2ـ 4).

(1/41)

وقد ذكر بعد المقدمة جملة تتعلق بتفسير القرآن الكريم، أخذها من كتاب (بدائع الفوائد) لابن القيم رحمه الله، في حدود عشر صفحات، والناظر في تفسير السعدي الموسوم بـ(تيسير الكريم الرحمن في تفسير كلام المنان)؛ يجده تميَّز بميزات عديدة، من أهمها:
1ـ اختصاره واقتصار على تفسير الآيات وبيان معانيها بأسلوب سهل واضح لا تعقيد فيه ولا إلتواء.
2ـ بعده عن الإغراق في المباحث اللغوية والتعقيدات النحوية التي تذهب بجمال التفسير وبهائه.
3ـ خلوه من الإسرائيليات التي امتلاء فيها كثير من التفاسير، بل إن المؤلَّف حذَّر منها في مواضع كثيرة، وأشار إلى هذا غير مرة عند تفسيره لبعض الآيات التي هي مظنة نقل الإسرائيليات عند تفسيره.
ومن ذلك قوله عند تفسيره لقوله تعالى: [وإذا قال موسى لقومه إن الله يأمركم أن تذبحوا بقرةٍ...] الآيات: (... اعلم أم كثيراً من المفسرين رحمهم الله قد أكثروا في حشو تفسيرها من قصص بني إسرائيل، ونزّلوا عليها الآيات القرآنية، وجعلوها تفسيراً لكتاب الله ...).
إلى أن قال: (...فلا يجوز أن تُعجل تلك القصص المنقولة بالروايات المجهولة ـ التي يغلب على الظن كذبها أو كذب أكثرها ـ معاني لكتاب الله مقطوعاً بها، ولا يستريب بهذا أحد، ولكن بسبب الغفلة عن هذا حصل ما حصل...)(1).
4ـ اعتنى الشيخ ابن سعدي في تفسيره بأمر العقيدة عناية فائقة، حتى جاء تفسيره بحمد الله من أفضل التفاسير السلفية التي بحثت أمور العقيدة على مذهب أهل السنة والجماعة.
ولقد أفاض الشيخ في بعض الأمور التي خالف فيها طوائف من أهل الضلال، وناقش أدلتهم، وانتهى إلى ترجيح الحق، فجاء كتابه ليسدّ ثغرة في المكتبة الإسلامية كانت بأمس الحاجة إليها. وكانت مباحثه العقديَّة تتميز بوضوح العبارة وسهولتها، وبناء دليل المخالف ثم هدمه من أساسه؛ لتتضح الصورة في ذهن القارئ، ويتحقق من رجحان الرأي الراجح دون أدنى شك.
__________
(1) تيسير الكريم الرحمن) (1/46).

(1/42)

5ـ امتاز تفسير العلامة السعدي بعدم الإسهاب في ذكر الأحكام، فجاءه كتابه ليعرض الحكم الراجح بدليله، وهذا ما يحتاجه كثير من المسلمين، وأما طلاب العلم والباحثون؛ فعندهم تفاسير الأحكام التي أسهبت في عرض القضايا الخلافية، وتوسعت في ذكر المذاهب وأدلتها، وكل ينزع على قدر ما عنده.
6ـ أبدع ابن سعدي في عرض قصص الأنبياء واستنباط الفوائد منها، حيث ركَّز على هذا المنهج في تفسيره، فبعد قصة كل نبي من الأنبياء عليهم السلام يذكر الفوائد المستنبطة وما يحتاجه المسلم مما يقوي إيمانه ويربطه بخالقه، وهذا المسلك قلَّ من اعتنى به من المفسرين السابقين، وقد ألمح ابن سعدي إلى هذا في مقدمته.
7ـ كثيراً ما كان يذكر بعض الضوابط والقواعد والأصول التي ينبغي أن يعتني بها من يفسر القرآن، وكان يوجز فيها أحياناً ويسهب أحياناً أخرى(1).
8ـ اعتنى ابن سعدي بأسماء الله الحسنى، ومناسبة التذييل بها، وكان يشير إلى ذلك كثيراً، ويربط الآية بما ختمت به من أسماء الله.
9ـ حرص رحمه الله على بيان المعنى العام الإجمالي للآيات بأسلوب واضح سهل مأخوذ من الآيات نفسها.
10ـ سجل في تفسيره ما ظهر له من ترجيحات في تطبيق بعض النصوص القرآنية على النوازل، وهذا الأمر يحتاج إلى عالم فذّ يدرك أبعاد النصوص ومراميها، ويربط بعضها ببعض، ثم يحكمها في النازلة؛ عكس أولئك الذين يلوون عنق النصوص، لتساير رغبات وأهواء الآخرين من حكام ومحكومين.
__________
(1) تيسير الكريم الرحمن) (5/ 292).

(1/43)

11ـ اعتنى ابن سعدي رحمه الله بأمر الدعوة وأساليبها، وبيَّن ما ينبغي أن يكون عليه الداعية، وركز رحمه الله على الدعوة بالأسلوب المناسب والحال المناسبة؛ أخذاً من قوله تعالى:[ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ](1). وقد طبَّق ابن سعدي هذا المنهج في حياته الواقعية، حيث كان يدعو إلى الله بكل لطف ولين، ولذا أحبَّه كل من عرفه وتعامل معه، وذلك فضل الله يؤتيه من يشاء.
12ـ اعتنى بمباحث علوم القرآن، وبيَّنها أتم بيان، بأسلوب واضح، بعيداً عن الخلافات الجانبية، فجاءت متممة لتفسيره ومكملة له. هذه الأمور أبرز ما لاح لي من ميزات في هذا التفسير العظيم.
*ثانياً ومن جهوده في خدمة كتاب الله كتابه الرائع(تيسير اللطيف المنان في خلاصة تفسير القرآن).
__________
(1) سورة النحل: 125.

(1/44)

ألَّف العلامة ابن سعدي هذا الكتاب ملخَّصاً لتفسيره المطوَّل، تبلغ صفحاته أربعاً ومئتين من القطع الكبير، اشتمل على أكثر من ستين فصلاً، قدم لها بمقدمة في ذكر أوصاف القرآن العامة الجامعة، ثم ذكر فصلاً في خلاصة الآيات المتعلقة بعلوم التوحيد والعقائد والأصول، ثم الآيات الكونية التي تدل على وحدانية الله، ثم الآيات المتعلقة بحقوق الله وحقوق الناس، ثم الآيات المتعلقة بفروع الشريعة من الطهارة والصلاة والصيام والزكاة والجهاد والحج والبيوع ... إلى غير ذلك من المباحث الفقهية المعروفة، ثم ذكر قصص الأنبياء، ثم عرَّج على تفسير كلمات جاءت في القرآن لعدة معاني؛ مثل: الأمة، والسلطان، واللسان. وقد أشار الشيخ ابن سعدي إلى سبب تأليفه لهذا الكتاب، فقال في مقدمته: (... أما بعد؛ فقد كنت كتبت كتاباً في تفسير القرآن مبسوطاً مطوَّلاً يمنع القراء من الاستمرار بقراءته، ويفتر العزم عن نشره، فأشار عليَّ بعض العارفين الناصحين أن أكتب كتاباً غير مطوَّل، يحتوي على خلاصة ذلك التفسير، ونقتصر فيه على الكلام على بعض الآيات التي نختارها وننتقيها من جميع مواضيع علوم القرآن ومقاصده، فاستعنت بالله على العمل على هذا الرأي الميمون ...)(1).
وجاء في آخره: (... وقد يسَّر الله تتميم هذا التعليق المبارك في ثالث شوال من شهور سنة ثمان وستين بعد الثلاث مئة والألف من الهجرة النبوية، فكان على اختصاره وإيجازه ووضوحه فيه معونة عظيمة على فهم كلام رب العالمين، وأن كلام الله كفيل ببيان كل شيء ينتفع به العباد في معاشهم ومعادهم وإرشادهم إلى كل ما فيه مصالحهم المتنوعة ومنافعهم المتعددة، وأنه يتعذر الصلاح والإصلاح للأحوال كلها، إلا بسلوك الطرق التي أرشد إليها هذا القرآن في أصول الدين وفروعه، وفي الأخلاق والآداب، وفي الأمور الداخلية والخارجية ...)(2).
__________
(1) مقدمة (خلاصة تفسير القرآن) (ص 6).
(2) آخر (خلاصة تفسير القرآن) (ص 203).

(1/45)

*ثالثاً: ومن جهوده في خدمة كتاب الله (القواعد الحسان لتفسير القرآن).
كتاب بديع، يقع في ثمان ومئتين من الصفحات، من الحجم الصغير، ضمَّنها سبعين قاعدة في تفسير القرآن، لا يستغني عنها من أراد فهم كتاب الله وتأمله.
يقول السعدي في مقدمتها: (... أما بعد؛ فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأمِّلها على فهم كلام الله والاهتداء به، ومخبرها أجل من وصفها؛ فإنها تفتح للعبد من طرق التفسير ومنهاج الفهم عن الله ما يغني عن كثير من التفاسير الخالية من هذه البحوث النافعة ...)(1). وقد أشار إلى هذا المسلك في مقدمته، فقال: (... فلنشرع الآن بذكر القواعد والضوابط على وجه الإيجاز الذي يحصل به المقصود؛ لأنه إذا انفتح للعبد الباب، وتمهدت بفهم القاعدة الأسباب، وتدرَّب منها بعدة أمثلة توضحها وتبيِّن طريقها ومنهجها؛ لم يحتج إلى زيادة البسط، وكثرة التفاصيل...)(2).
ومن أمثلة تلك القواعد:
(القاعدة الأولى في كيفية تلقي التفسير: كل من سلك طريقاً وعمل عملاً وأتاه من أبوابه وطرقه الموصلة إليه؛ فلا بدَّ أن يفلح وينجح ويصل به
إلى غايته ...)(3).
(القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب: وهذه القاعدة نافعة جداً، بمراعاتها يحصل للعبد خير كثير وعلم غزير، وبإهمالها وعدم ملاحظتها يفوته علم كثير، ويقع في الغلط والارتباك الخطير...)(4).
فرغ منها مؤلفها في 6 شوال 1365هـ.
__________
(1) مقدمة (القواعد الحسان) (ص3).
(2) مقدمة (القواعد الحسان) (ص4).
(3) القواعد الحسان) (ص 5).
(4) القواعد الحسان) (ص 7).

(1/46)

*رابعاً: ومن جهوده في خدمة كتاب الله كتابه (المواهب الربانية من الآيات القرآنية): جاء هذا الكتاب الفريد في بابه في ثمان وسبعين صفحة من الحجم المتوسط، ضمنها السعدي رحمه الله مجموعة من الفوائد النفيسة التي قد لا توجد في غير هذه الرسالة، وقد كان ذلك أثناء تأمله لكتاب الله ومدارسته مع بعض طلابه في شهر رمضان عام 1347هـ.
وقد جاء في آخرها قوله: (... فإن جنس هذه الفوائد المذكورة في هذه الرسالة قد كانت تعرض لي كثيراً أثناء القراءة لكتاب الله، فأتهاون بها، ولم أقيدها، فيضيع شيء كثير، فلما كان أول يوم من هذا الشهر المبارك؛ أوقع في قلبي أن أقيد ما يمر عليَّ من الفوائد والمعاني المتضحة التي لا أعلم أنها وقعت لي قبل ذلك، فعملت على هذا النمط...)(1).
لقد سلك ابن سعدي في هذا الكتاب منهجاً خاصاً، حيث لم يلتزم بترتيب السور القرآنية، بل لم يلتزم بترتيب الآيات في السورة الواحدة، بل كان يسجل الفوائد حسب تيسُّرها له، وحسب قراءته للآيات، إذ قد يقرأ الآية فلا يلوح له فيها شيء، ثم يمر عليها مرة ثانية فتظهر له فيها فوائد قد خفيت عليه سابقاً، وقد ركَّز في هذه الرسالة على ذكر حكم التشريع وأسراره، ومدلولات الأسماء الحسنى، والاستدلال لكل فائدة تظهر له.
وقد سلك كل سبيل لإيصال هذه الفوائد إلى ذهن القارئ، فتراه تارة يعرضها عرض تشويق من خلال عنوانها، وتارة يفترض سؤالاً ويجيب عليه، وتارة يطيل الفصل، وأخرى يقصره. والكتاب عظم النفع جليل القدر، لكنه بحاجة ماسَّة إلى تغيير ترتيبه، إذ يحسن أن يرتّب حسب سور القرآن، ثم حسب الآيات في السورة الواحدة، ولو تم عنونته حسب الموضوعات؛ لكان أجدى وأنفع؛ مثل: فوائد في العقيدة، فوائد في التفسير، فوائد في قصص الأنبياء ... وهكذا، وأخيراً؛ فالكتاب بحاجة ماسَّة إلى فهرس مفصَّل للموضوعات؛ ليهتدي القارئ إلى الموضوع الذي يريده بكل يسر وسهولة.
__________
(1) المواهب الربانية) (ص 78).

(1/47)

ولعل الله يجعل في العمر بقية، إذ أنوي بمشيئة الله خدمة كتب هذا الشيخ كلها قدر استطاعتي، وما توفيقي إلا بالله. وقد فرغ المؤلف رحمه الله من هذه الرسالة في 28 رمضان 1347هـ.
*خامساً: ومن جهوده في خدمة كتاب الله (فوائد مستنبطة من قصة يوسف).
رسالة لطيفة، خصصها الشيخ السعدي للفوائد التي لاحت له في هذه السورة، والرسالة جاءت في أربعين صفحة من الحجم المتوسط، ضمَّنها أحد عشر فصلاً في فوائد هذه السورة العظيمة.
جاء في مقدمة هذه الرسالة: (... ولكن هذه القصة خصها الله بقوله: [لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ]؛ ففيها آيات وعبر منوعة لكل من يسأل ويريد الهدى والرشاد؛ لما فيها من التنقلات من حال إلى حال، ومن محنة إلى محنة ومنة، ومن ذلة ورق إلى عزة وملك، ومن فرقة وشتات إلى اجتماع وإدراك غايات، ومن حزن وترح إلى سرور وفرح... ومن فوائد هذه السورة أن فيها أصولاً لعلم تعبير الرؤيا؛ فإن علم تعبير الرؤيا علم عظيم مهمُّ، مبناه على حسن الفهم والعبور من الألفاظ والمحسوسات والمعنويات...)(1).
وقد سلك ابن سعدي في هذه الرسالة مسلكاً جيداً، حيث قسم السورة إلى مجموعات، تضم كل مجموعه عدد من الآيات، جعلها تحت فصل واحد أو أكثر؛ مثل: أصول تعبير الرؤيا، ووجوب العدل بين الأولاد، والإخلاص أكبر الأسباب لحصول المقصود ... وهكذا.
__________
(1) فوائد مستنبطة من قصة يوسف) (ص 3).

(1/48)

وقد استنبط الشيخ أثناء تتبعه لهذه القصة كثيراً من الأحكام الشرعية، واستدل لها، وبيَّن مأخذها. وقد طهَّر هذه الفوائد من الإسرائيليات التي حُشيت فيها كثير من التفاسير، وإذا كانت قصة يوسف ارتبط فيها الكثير من الإسرائيليات ـ نظراً لذكرها في كتب التفسيرـ؛ فإن ابن سعدي خلَّص هذه السورة منها كما وعد في تفسيرها سابقاً، ولذا يحسن بالمسلم الذي يريد معرفة القصة كما وردت في كتاب الله وسنة رسوله صلى الله عليه وسلم أن يقف على هذه الفوائد ويتأملها، ففيها علم غزير، وفوائد بديعة، قد لا توجد في غيرها. والرسالة بحاجة ماسة إلى ترقيم الآيات ووضع بعض العناوين المناسبة التي تلفت نظر القارئ إلى المضمون؛ كما أنها بحاجة إلى فهرس تفصيلي للموضوعات؛ لان القارئ يجد صعوبة في العثور على ما يريد، إذ هذه الرسالة خالية من فهرس الموضوعات نهائياً. وقد فرغ المؤلف في شهر صفر من عام 1375هـ,

(1/49)

*سادساً: ومن جهوده في خدمة كتاب الله كتابه (الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي). بيَّن فيه المؤلف رحمه الله أن الدين الإسلامي وعلومه وأعماله وتوجيهاته جمعت كل خير، وأن العلوم العصرية النافعة داخلة في الدين الإسلامي، لكنها تحتاج إلى فهم ثاقب، وتنزيل لها على النصوص الشرعية. وقد فرغ منها المؤلف رحمه الله في العاشر من محرم سنة 1375هـ (1). هذا ما وقفت عليه من جهود مباركة للعلامة ابن سعدي في خدمة كتاب الله، ومن أراد التوسع والاستفادة؛ فليراجع الرسالة الرائعة لفضيلة شيخنا الشيخ عبد الله بن سابح الطيار، حيث أبرز فيها الكثير من جهود الشيخ، وقام بدراسة مستفيضة لتفسير الشيخ ابن سعدي وبقية كتبه التي اعتنت بكتاب الله، وقد جاءت هذه الرسالة في ثلاث وعشرين وست مئة صفحة من الحجم الكبير، وسماها مؤلفها (الشيخ عبد الرحمن بن ناصر السعدي مفسراً)، وقد نال بها درجة الماجستير من كلية أصول الدين بالرياض التابعة لجامعة الإمام محمد بن سعود الإسلامية عام 1407هـ.


المبحث التاسع جهوده في خدمة السنة - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث التاسع
جهوده في خدمة السنة
__________
(1) المجموعة الكاملة لمؤلفات ابن سعدي / الثقافة) (ص 304).
المبحث العاشر

(1/50)

لم أقف له إلا على كتاب واحد خاص في خدمة السنة، لكن كتبه الأخرى وتفسيره الكبير مليئة بالإشارة إلى الأحاديث والكلام عن فوائدها ومراميها، أما كتابه الخاص بالسنة؛ فهو: (بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار). ومن تأمل هذا الكتاب ـ على اختصاره ووضوحه ـ رآه مشتملاً على جميع العلوم النافعة؛ على علم التوحيد، والأصول، والعقائد، وعلم السير والسلوك إلى الله، وعلم الأخلاق والآداب الدينية والدنيوية والطبية، وعلم الفقه والأحكام في كل أبواب الفقه من عبادات ومعاملات وأنكحة وغيرها، وكلها مأخوذة ومستقاة من كلماته صلوات وسلامه عليه، حيث اختير فيه شرح تسعة وتسعين حديثاً من جوامع كلام المصطفى صلى الله عليه وسلم في سبع وخمسين ومئتين من الصفحات من الحجم المتوسط. جاء في مقدمتها: ( ... وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية والجوامع في جنس أو نوع أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط ... ) (1). وقد اعتنى المؤلف بتخريج الأحاديث من كتب السنة، وحرص على الحكم عليها، ومعظم ما ذكره في (الصحيحين) أو أحدهما أو في (السنن). وأول الأحاديث التي ذكرها حديث عمر بن الخطاب المشهور: (إنما الأعمال بالنيات ... ) الحديث.
وآخر الأحاديث التي ذكرها حديث أنس بن مالك: (يأتي على الناس زمان؛ القابض على دينه كالقابض على الجمر ... ). وجاء في آخر هذا الكتاب: ( ... تمت هذه الرسالة المشتملة على شرح تسع وتسعين حديثاً من الأحاديث النبوية الجوامع في أصناف العلوم والمواضيع النافعة والعقائد الصحيحة والأخلاق الكريمة والفقه والآداب والإصلاحات الشاملة والفوائد العامة ... ) (2).
وقد فرغ منه المؤلف رحمه الله في 10 شعبان 1371هـ.
__________
(1) بهجة قلوب الأبرار) (ص 5).
(2) بهجة قلوب الأبرار) (ص 253).

(1/51)


المبحث العاشر جهوده في توضيح العقيدة - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث العاشر
جهوده في توضيح العقيدة
اعتنى الشيخ ابن سعدي بالعقيدة الإسلامية عناية خاصة، إذ كانت معظم مؤلفاته فيها. وكانت عنايته فيها تأخذ مسارات متعددة:
ـ ففي جانب التدريس أولاها عناية خاصة، وكانت تستحوذ على الكثير من وقته مع طلابه.
ـ وفي جانب التأليف أخرج عدة من المؤلفات ناقش فيها قضايا العقيدة، ورد المخالفين، وأوضح جهود السابقين، خصوصاً المحققين منهم؛ كابن تيمية وابن القيم رحمهما الله تعالى. وهو في كل ذلك ينطلق من النصوص الكثيرة من الكتاب والسنة التي تقرِّر العقيدة الصافية الخالية من البدع والشركيات والتي تؤصل شعب العقيدة الثلاث، وهي: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء الصفات. وقد أكثر ابن سعدي من بيان هذه الأنواع وإيضاحها، وقلَّ أن تجد صفحة أو صفحتين من مؤلَّفاته إلا وتعالج هذه الأنواع أو أحدهما. ومن أجمع ما قاله عن هذه الأنواع في موضع واحد قوله جواباً على سؤال مفاده: (س: ما حدُّ التوحيد وما أقسامه؟ ج: حد التوحيد الجامع لكل أنواعه هو علم العبد واعتقاده واعترافه وإيمانه بتفرُّد الرب بكل صفة كمال وتوحده في ذلك واعتقاده أنه لا شريك له ولا تمثيل له في كماله وأنه ذو الألوهية والعبودية على خلقه أجمعين، ثم إفراده بأنواع العبادة، فدخل في هذا التعريف أقسام التوحيد الثلاثة:
أحدهما: (توحيد الربوبية)، وهو الاعتراف بانفراد الرب بالخلق والرزق والتدبير والتربية.
الثاني: (توحيد الأسماء والصفات)، وهو إثبات جميع ما أثبته الله لنفسه أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء الحسنى وما دلت عليه من الصفات، من غير تشبيه ولا تمثيل، ومن غير تحريف ولا تعطيل.

(1/52)

الثالث: (توحيد العبادة)، وهو إفراد الله وحده بأجناس العبادات وأنواعها وإفرادها وإخلاصها لله من غير إشراك به في شيء منها. فهذه أقسام التوحيد التي لا يكون العبد موحداً حتى يلتزم بها كلها ويقوم بها ... ) (1). وقد خلَّف السعدي مؤلفاته كثيرة، دلَّت على غزارة علمه، وقدرته على إيضاح أمور العقيدة، وقوة حجته، ووقوفه في وجه المعاندين والملحدين؛ كما اعتنى عناية بكتب السلف الذين أثروا جوانب العقيدة بحثاً وتأليفاً ورداً على الخصوم والمبتدعين. ومن مؤلفاته (2) في العقيدة ما يأتي:
1ـ (طريق الوصول إلى العلم المأمول بمعرفة القواعد، والضوابط والأصول).
2ـ (القول السديد في مقاصد التوحيد)، وهو شرح لكتاب (التوحيد الذي هو حق الله على العبيد) لمجدد الدعوة محمد بن عبد الوهاب.
3ـ (الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة).
4ـ (الأدلة القواطع والبراهين في إبطال أصول الملحدين).
5ـ (تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله).
6ـ (الدرة المختصرة في محاسن الإسلام).
7ـ (الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية لابن القيم).
8ـ (توضيح الكافية الشافية)، شرح لـ (نونية ابن القيم) رحمه الله.
9ـ (سؤال وجواب بأهم المهمات).
10ـ (الدرة البهية شرح العقيدة التائية في حل المشكلة القدرية لشيخ الإسلام ابن تيمية).
11ـ (التوضيح والبيان لشجرة الإيمان).
12ـ (فتح الرب الحميد في أصول العقائد والتوحيد).
13ـ (التنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة).
14ـ (منظومة في السير إلى الله والدار الآخرة مع شرحها للمؤلف رحمه الله).
__________
(1) سؤال وجواب في أهم المهمات) (ص 7). وانظر: (التفسير) (1/ 26)، و (شجرة الإيمان) (ص41).
(2) سبق التعريف بها كلها، ولذا سنذكرها بإيجاز.

(1/53)

هذه ملامح عن جهوده في توضيح العقيدة، ومن أراد الاستزادة والتوسع؛ فليراجع الرسالة المتميزة (الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة)، التي أعدها أخونا الشيخ عبد الرزاق بن عبد المحسن العباد، وتقدم بها لنيل درجة الماجستير من الجامعة الإسلامية بالمدينة النبوية عام 1407هـ. وقد جاء في مقدمة الرسالة المذكورة قول مؤلفها زاده الله علماً وتوفيقاً وصلاحاً: ( ... وقد كان له رحمه الله ـ أي: ابن سعدي ـ عناية بالغة بالعقيدة الإسلامية، كشأن علماء أهل السنة والجماعة، وقد خصَّها بمؤلفات عديدة، أفردها لبيان العقيدة وتوضيحها وللرد على من خالفها، ومؤلفاته التي أفردها في العقيدة تربو على عشرة مؤلفات، ثم إنه يُعنى في العقيدة في سائر مؤلفاته، وكتابه (تيسير الكريم الرحمن في تفسير كلام المنان) يعد مرجعاً هاماً في بيان العقيدة وتوضيحها والرد على من خالفها، وكذلك خلاصة هذا التفسير المسمَّى (تيسير اللطيف المنان في خلاصة تفسير القرآن)، وغيرهما من مؤلفاته، فكان رحمه الله يُعنى بأمر العقيدة، ويرى أنه أعظم المسائل وأكبرها وأهمها وأجدرها بالتوضيح والبيان ... ) (1).


المبحث الحادي عشر جهوده في الدعوة إلى الله - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الحادي عشر
جهوده في الدعوة إلى الله
للشيخ ابن سعدي رحمه الله قدم راسخة في الدعوة إلى الله، ويتمثل ذلك في دروسه ومواعظه وخطبه الكثيرة التي كان يوجِّه بها الناس كل يوم، وتتَّضح آثاره في الدعوة إلى الله من خلال أمرين واضحين:
أحدهما: انتشار طلابه الكثيرين الذين أصبحوا مشاعل يضيئون الطريق في المواقع التي عملوا فيها.
__________
(1) مقدمة (الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة) (ص7).

(1/54)

والثاني: مؤلفاته الكثيرة التي اعتنت بالدعوة إلى الله وذكرت أفضل السبل في ذلك بالحكمة والموعظة الحسنة. وإذا كان لابن سعدي ميزة على أقرانه ومعاصريه في قضايا الدعوة إلى الله؛ فهي أنه فهم النصوص الشرعية وفهم الواقع الذي يعيشه، فجمع بين فقه النص وفقه الواقع، وهذا ما جعل قدمه راسخة في هذا المجال. ولكي تتَّضح الصورة أكثر؛ ننقل طرفاً من كلامه حول الدعوة وأساليبها وطرقها والبصيرة بحال المدعو وواقعه. يقول رحمه الله تعالى: (إن دعوة الخلق ـ سواء المسلم والكافر ـ إلى سبيل الله المستقيم المشتمل على العلم النافع والعمل الصالح بالحكمة أولاً كما أمر الله بذلك، والحكمة أي كل أحد حسب حاله وفهمه وقبوله وانقياده، ومن الحكمة الدعوة بالعلم لا بالجهل، والبداءة بالأهم فالأهم، فالأقرب إلى الأذهان والفهم، وبما يكون قبوله أتم، وبالرفق واللين، فإن انقاد بالحكمة، وإلا فبالدرجة الثانية، وهي الدعوة بالموعظة الحسنة، والموعظة الحسنة هي الأمر والنهي المقرون بالترغيب والترهيب... ثم إذا كان المدعو يرى أن ما هو عليه حق، أو كان داعية إلى ضلال؛ فبالدرجة الثالثة، وهي المجادلة بالتي هي أحسن، وهي الطريق التي تكون أدعى للاستجابة عقلاً ونقلاً، ومن ذلك الاحتجاج عليه بالأدلة التي يعتقدها؛ فإنه أقرب إلى حصول المقصود....)(1).
ويقول في موضع آخر يربط فيه بين الجهاد والدعوة وأنهما متلازمان: (...فإن من أعظم الجهاد: السعي في تحقيق هذا الأصل في تأليف قلوب المسلمين، واجتماعهم على دينهم ومصالحهم الدينية والدنيوية، في جمع أفرادهم وشعوبهم، وفي ربط الصداقة والمعاهدات بين حكوماتهم بكل وسيلة...)(2).
__________
(1) تيسير الكريم الرحمن) (4/654ـ 655).
(2) وجوب التعاون بين المسلمين) (ص5).

(1/55)

ويقول في موضع آخر محذِّراً من المنافقين المندسين في صفوف الأمة وكأنه يعيش معنا رحمه الله خلال هذه الأحداث الجسيمة التي تعيشها الأمة المسلمة وهناك الكثير من الخونة والمأجورين الذين يعملون لحساب الشيطان وحزبه، وهم من بني جلدتنا، ويتكلَّمون بلغتنا، ويعيشون فوق أرضنا وتحت سمائنا، ويتسمون بأسمائنا.
يقول عنهم رحمه الله: (...فعلى المسلمين الحذر من هؤلاء المفسدين؛ فإن ضررهم كبير، وشرَّهم خطير، وما أكثرهم في هذه الأوقات التي اضطرَّ فيها المسلمون إلى التعلُّق بكل صلاح وإصلاح، وإلى من يعينهم وينشطهم؛ فهؤلاء المفسدون يثبطون عن الجهاد في سبيل الله ومقاومة الأعداء، ويخدِّرون أعصاب المسلمين، ويوئيسونهم من مجاراة الأمم في أسباب الرقي، ويوهمونهم أن كل عمل يعملونه لا يفيد شيئاً ولا يجدي نفعاً...)(1).
ويقول رحمه الله في تقرير مبدأ الشورى بين الأفراد والجماعات والقيادات: (...فعلى المسلمين أن يتشاوروا في تقرير المصالح والمنافع، وفي كيفية الوصول إليها، وفي تقرير الخطط التي يتعين سلوكها في صلاح أحوالهم الداخلية وإصلاحها بحسب الإمكان، وفي الحذر من أعدائهم...)(2).
ويقول رحمه الله راسماً الخطة المثلى لإصلاح التعليم ـ وهذا من أبرز الأدلة على فقه ابن سعدي لواقعه فضلاً عن فقهه للنصوص الشرعية ـ: (ومن أعظم التربية العامة النافعة: إصلاح التعليم، والاعتناء بالمدارس العلمية، وأن يختار لها الأكفاء من المعلمين والأساتذة الصالحين، الذين يتعلَّم التلاميذ من أخلاقهم الفاضلة قبل ما يتلَّقونه من معلوماتهم العالية، ويختار لها من فنون العلم الأهم فالأهم من العلوم النافعة الدينية والدنيوية المؤيدة للدين...)(3).
__________
(1) وجوب التعاون بين المسلمين) (ص7).
(2) وجوب التعاون بين المسلمين) (ص8).
(3) وجوب التعاون بين المسلمين) (ص17).

(1/56)

وقد أبدع ابن سعدي في عرض قضايا الدعوة، فتعرَّض لإصلاح مناهج التعليم، وتعرَّض لتصحيح بعض المفاهيم، وتعرَّض للردِّ للرد على الملحدين ودعواهم حول الحرية من تعاليم الإسلام، وأكد على أهمِّية أن يتولى المناصب القيادية في أي مصلحة خاصة أو عامة أهل الخير والصلاح والإصلاح من الدعاة والمعلِّمين والموجهين، وشنع على أولئك النفعيِّين الذين يهتمُّون بمصالحهم الذاتية وينسون أو يتناسون قضايا الأمة ومصالحها العليا. لقد كان ابن سعدي موفقاً في معالجته لقضايا الدعوة، وذلك أنه داعية من الرعيل الأول، إذ نزل الميدان، وجرَّب، ومارس، وتعامل مع الناس، فأخذ يكتب عن تجارب واقعية صادقة.
ومن أبرز مؤلفاته في الدعوة والوعظ والخطابة (1).
1ـ (الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة).
2ـ (الدرة المختصرة في محاسن الإسلام).
3ـ (انتصار الحق).
4ـ (الدين الصحيح يحل جميع المشاكل).
5ـ (الوسائل المفيدة في الحياة السعيدة).
6ـ (منظومة في السير إلى الله والدار الآخرة).
7ـ (وجوب التعاون بين المسلمين).
8ـ (الجهاد في سبيل الله).
9ـ (الخطب العصرية).
10ـ (الفواكه الشهية في الخطب المنبرية).
11ـ (الخطب المنبرية على المناسبات).
... إلى غير ذلك من كتبه التي عالج فيها الكثير من قضايا الدعوة، وأهمها تفسيره العظيم الذي أشار فيه في كثير من المناسبات عند كلامه على الآيات القرآنية إلى قضايا الدعوة والدعاة، وما ينبغي أن يكونوا عليه؛ علماً، وفهماً، وعقلاً، وإدراكاً، ووعياً، ودربة، وتشاوراً؛ كل ذلك بأسلوب سهل واضح، يفهمه كل مطَّلع على تفسيره، فرحمه الله رحمة واسعة، وجمعنا به في مقعد صدق عند مليك مقتدر.


المبحث الثاني عشر جهوده في خدمة كتب السلف - أثر علامة القصيم

أثر علامة القصيم عبد الرحمن السعدي على الحركة العلمية المعاصرة

المبحث الثاني عشر
جهوده في خدمة كتب السلف

المطلب الأول: جهوده في خدمة كتب السلف عموماً
__________
(1) سأسردها بإيجاز، حيث سبق التعريف بها ضمن مؤلفاته رحمه الله.

(1/57)

سبق أن أوضحنا تأثر العلامة ابن سعدي بشيخ الإسلام ابن تيمية وتلميذه ابن القيم، وأيَّدنا ذلك بالنقول الصريحة عن ابن سعدي، ومرادنا هنا جهود ابن سعدي في خدمة كتب السلف عموماً وكتب هذين الإمامين خصوصاً.
فنقول ـ وبالله التوفيق ـ: أولى ابن سعدي رحمه الله كتب السلف عناية خاصة منذ نعومة أظفاره، حيث كان يتعلم منها ويتلقَّى في حلقات العلم من هذه الكتب عن طريق مشايخه الذين مرَّ ذكرهم، وبعد أن تأهل للتدريس؛ أخذ يعتني بكتب السلف، ويحث الطلاب على مطالعتها، وكان يقرِّر الكثير منها في دروسه في العقيدة والتفسير والفقه والحديث واللغة العربية. وبعد أن بدأ التأليف؛ استفاد من الكثير من كتب السلف، لكنه أولى بعضها عناية خاصة، ومن هذه الكتب ما يأتي:
1ـ (الجمع بين الإنصاف ونظم ابن عبد القوي):
كان المؤلف حريصاً على شرح (نظم ابن عبد القوي)، فلما رأى عدم تمكُّنه؛ جمع بين الإنصاف وبين النظم؛ ليكون الإنصاف بمثابة الشرح للنظم، ولكنَّ المنيَّة عاجلته قبل إتمامه، إذ وصل فيه إلى كتاب الحج، والكتاب ما زال مخطوطاً، قيَّض الله له من يتولَّى أمر إخراجه، ويوجد منه نسخة في مكتبة الجامع بعنيزة.
2ـ (القول السديد في مقاصد التوحيد):
شرح مختصر لكتاب (التوحيد الذي هو حق الله على العبيد) لمجدِّد الدعوة الشيخ محمد بن عبد الوهاب رحمه الله، حرص العلاَّمة ابن سعدي على ربط الأبواب بالترجمة؛ مبيناً المناسبة بينهما.
بدأه المؤلف رحمه الله بمقدمة ضافية مشتملة على خلاصة وصفوة عقيدة أهل السنة والجماعة المستمدة من الكتاب والسنة، جاء فيها: (... أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، فيشهدون أن الله هو الرب الإله المعبود المتفرِّد بكل كمال، فيعبدونه وحده مخلصين له الدين، فيقولون: إن الله هم الخالق البارئ المصوِّر الرازق المعطي المانع المدبِّر لجميع الأمور...)(1).
__________
(1) مقدمة(القول السديد) (ص6).

(1/58)

وجاء في آخره:(.. وهذا آخر التعليق المختصر على كتاب التوحيد، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد ومن التقاسيم والتفصيلات النافعة ما لا يستغنى عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها..)(1).
3ـ (المختارات الجلية من المسائل الفقهية):
حرص الشيخ ابن سعدي على خدمة كتب الأصحاب من الحنابلة، وكان يقرِّر عليها في دروسه، ولما ألحَّ عليه بعض طلابه بالتعليق على بعضها وبيان الراجح لدى الشيخ؛ أقدم على التعليق على أحدها، وهو (شرح مختصر المقنع)؛ لأنه رأى أنه أكثر كتب الأصحاب استعمالاً، وأنفعها للطلاب. يقول موضحاً ذلك في مقدمة كتابه:(.. فلذلك أحببت تقييد ما تيسر منها، ورأيت شرح (مختصر المقنع) للشيخ منصور البهوتي أكثرها استعمالاً وأنفعها للطلبة في هذه الأوقات، فأحببت أن أجعل هذا التعليق كالاستدراك عليه والتنبيه على ما ذكره خصوصاً؛ ليكون تنبيهاً على غيره من كتب الأصحاب عموماً...)(2).
4ـ (التعليق وكشف القناع على نظم قواعد الإعراب):
رسالة صغيرة الحجم، عظيمة الفائدة، تتكون من 22 صفحة، شرح فيها منظومة في قواعد الإعراب لأبي محمد عبد الله بن يوسف الشهير بابن هشام النحوي.
جاء في مقدمة شرح الشيخ خالد الأزهري على أصله، ذكرت منه ما يتعلَّق بهذا النظم، وحذفت منه ما يستغنى عنه، ونقلت عباراته؛ إلا في شيء يسير، وأسأل الله أن يجعله خالصاً لوجهه الكريم...). والرسالة لم تطبع بعد، ويوجد منها أصل مخطوط عند الشيخ عبد الله بن عبد الرحمن البسام، أحد تلاميذ المؤلف.
فرغ الشيخ السعدي من هذه الرسالة في سنة 1334هـ(3).
المطلب الثاني: عنايته بكتب ابن تيمية وابن القيم
__________
(1) المجموعة الكاملة/ العقيدة) (ص53).
(2) مقدمة (المختارات الجلية)(ص6).
(3) ابن سعدي وجهوده في توضيح العقيدة)(ص45).

(1/59)

اعتنى الشيخ ابن سعدي بكتب هذين الإمامين عناية خاصَّة، ولذا أكثر في كتبه من الحث عليهما، والترغيب في إكثار المطالعة فيهما، وكان يؤكد في دروسه على طلابه أن يحرصوا على هذه الكتب، ويتزوَّدوا منها، وحين بدأ التأليف رحمه الله؛ اعتنى بكتب هذين الإمامين؛ شرحاً وبياناً، وتأليفاً على منوالهما، واختصاراً لبعضهما. ومن أبرز ما قام به من جهود لخدمة كتب هذين الإمامين ما يأتي:
1ـ (التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة): علق فيه الشيخ السعدي على كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية؛ قرب فيه بعض المسائل، وجمع أطرافها، ولمَّ شتاتها، وشرح بعض الآيات شرحاً يوضح معناها وصلتها بمباحث الكتاب، وربط بعض المسائل ببعض بأسلوب علمي رصين كمّل هذه الرسالة العظيمة وجعلها سهلة التناول لطلاب العلم، وقد فرغ منها المؤلف رحمه الله في الثامن من جمادى الآخرة سنة 1369هـ(1).
__________
(1) هذه الرسالة لم تذكر ضمن (المجموعة الكاملة).

(1/60)

2ـ (طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول): هذا الكتاب من أبرز كتب ابن سعدي التي تدل على عنايته بكتب شيخ الإسلام ابن تيمية، إذ انتقاه من أكثر من ستين كتاباً من كتبه وكتب تلميذه ابن القيم التي وقعت بين يديه، وقد سهَّل ابن سعدي بهذا الكتاب الاستفادة من كتب الشيخين، فأبرز زبدتها، ووضعها بين يدي القارئ بهذا الجزء المختصر. وقد أوضح ابن سعدي بجلاء أهمية هذا الكتاب وفائدته، وذلك بالنظر لما أخذ منه، فقال في مقدمة الكتاب: (... أما بعد؛ فإنه لما كانت كتب الإمام الكبير شيخ الإسلام والمسلمين تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية قدس الله روحه جمعت فأوعت؛ جمعت جميع الفنون النافعة، والعلوم الصحيحة، جمعت علوم الأصول والفروع، وعلوم النقل والعقل، وعلوم الأخلاق والآداب الظاهرة والباطنة، وجمعت بين المقاصد والوسائل، وبين المسائل والدلائل، وبين الأحكام وبيان حكمها وأسرارها، وبين تقرير مذاهب الحق والرد على جميع المبطلين، وامتازت على جميع الكتب المصنفة بغزارة علمها وكثرته وقوته وجودته وتحقيقه، بحيث يجزم من له اطلاع عليها وعلى غيرها أنه لا يوجد لها نظير يساويها أو يقاربها...). (... ومن أعظم ما فاقت به غيرها وأهمه وتفرَّدت على سواها: أن مؤلفها رحمه الله يعتني غاية الاعتناء بالتنبيه على القواعد الكلية والأصول الجامعة والضوابط المحيطة في كل فن من الفنون التي تكلَّم بها، ومعلوم أن الأصول والقواعد للعلوم بمنزلة الأساس للبنيان والأصول للأشجار...).
(... وقد يسر الله الوقوف على كتبه الموجودة، فتتبَّعت ما وجدته في كتب هذا الإمام من الأصول والقواعد والضوابط النافعة، وأثبتها في هذا المجموع...).
(...

(1/61)

وقد ألحقتها بعدما أكملتها بقواعد وأصول أخر من كتب شمس الدين ابن القيم، فبلغ الجميع ما يزيد على الألف؛ ما بين أصل وقاعدة، وضابط وكلام جامع...)(1). وقال آخر هذا الكتاب: (... وقد نافت ولله الحمد على الألف(2).
ما بين أصل، وقاعدة وضابط جامع، وتعريف مهم، وفائدة ضرورية، وترغيب في كمال، وتحذير من نقص، وتوجيه إلى المنافع الظاهرة والباطنة، وترهيب من المضار الدينية والدنيوية، ومَخْبَرُه يعني عن وصفه). (وجملة ذلك أن هذا المجموع قد انتقيته بعد التروِّي الكثير وكثرة التأمل والتفكير في جميع الكتب الموجودة من كتب الشيخين، فتضمّن صفوتها، واحتوى على جواهرها وغررها، والحمد لله، والفضل لله ...)(3).
3ـ (الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية):
هذا أحد الكتب الهامة لشيخ الإسلام ابن تيمية، وكل كتبه هامَّة ونافعة، حيث عالج فيه المشكلة القدريَّة عن طريق النظم الجميل، فأجاب على سؤال من شخص يزعم أنه ذميُّ، وقصده دونما شكًّ التشكيك والتلبيس على الناس، فأجابه ابن تيمية بجواب مفحم يدلُّ على سعة علمه وطول باعه في شتى العلوم.
__________
(1) مقدمة (طريق الوصول)(ص3ـ 5).
(2) عددها بالتحديد 1015 ما بين قاعدة وأصل وضابط.
(3) طريق الوصول)(ص318).

(1/62)

وقد رأى علامة القصيم السعدي شرح هذه القصيدة تلبية لبعض المحبين من طلابه وأحبابه، وقد أشار إلى ذلك في مقدمة الرسالة، فقال: (... أما بعد؛ فقد طلب مني بعض الإخوان أن أشرح (المنظومة التائية في القدر) لشيخ الإسلام والمسلمين أحمد بن عبد الحليم بن عبد السلام بن تيمية؛ لما فيها من التحقيق العظيم في مسالة القضاء والقدر؛ لمتانتها، وصعوبة فهمها، واحتياجها إلى شرح متوسط يوضحها ويكشف عن معانيها، ولكون المقام والموضوع مقاماً مهماً جداً، والحاجة ـ بل الضرورة ـ داعية إلى علنه والتحقُّق به معرفة واعتقاداً، وهذا النظم قد أتى فيه الشيخ بالعجب العجاب، وبيَّن الحق الصريح، وكشف الشكوك والشبهات التي طالما خالطت قلوب أذكياء العلماء وحيَّرت كثيراً من أهل العلم الفضلاء؛ لذلك أجبت السائل لما طلبه، وأرجوا الله وأسأله أن يعين على تحقيقه وتوضيحه...).
(... والشيخ رحمه الله وقدَّس روحه نظمها جواباً لسؤال أورده عليه من قال: إنه ذمي؛ ليشبه على المسلمين، وليشككهم في أصول الدين؛ فإن الإيمان بالقضاء والقدر أحد أصول الإسلام ومبانيه.
وهذا نص السؤال:
(أَيا عُلَماءَ الدِّين ِذمِّيُّ دِينِكُمْ **** تَحَيَّرَ دُلُّوهُ بأَوْضَحِ حُجَّةِ
إِِذا مَا قَضى رَبِّي بِكُفْري بِزَعْمِكُمْ **** ولَمْ يَرْضَهُ مِنِّي فَما وَجْهُ حِيلَتِي
دَعانِي وسَدَّ البابَ دُونِي فَهَلْ إِلى **** دُخُولي سَبيلٌ بَيِّنُوا لِي قَضِيَّتي
قَضى بِضلالِي ثمَّ قالَ ارْضَ بالقَضَا **** فَهْلَ أَنا رَاضٍ بالَّذي فيهِ ِشقْوتِي
فإِنْ كُنْتُ بالمَقْضِيِّ يَاقَوْمِ رَاضِياً **** فَرَبِّيَ لَا يَرْضَى بِشُؤمِ بَلِيَّتِي
وهَلْ لِي رِضَى ماليسَ يَرْضاهُ سَيِّدي **** فَقَدْ حِرْتُ دُلُّونِي على كَشْفِ حِيرَتي
إِذا شاءَ رَبِّي الكُفْرَ مِنِّي مشيئةً **** فهَلْ أَنا عَاصٍ باتِّباع المَشيئَةِ

(1/63)

وهَلْ لي اختِيارٌ أَنْ أُخالِفَ حُكْمَهُ **** فباللهِ فاشْفْوا بالبَراهينِ غَلَّتي)
هذا آخر السؤال المذكور، وحاصله أنه إيرادٌ على مذهب الجبرية القائلين: إن العبد مجبور مقهور على جميع أقواله وأفعاله، وإنه لا قدرة له على شيء منها، بل هي عندهم واقعة بغير اختياره.
وهذا القول باطل بالكتاب والستة، وباطل بالعقل والحس؛ كما سيأتي بيانه إن شاء الله(1). وقد ختم السعدي هذه الرسالة في ذكر أمثلة متنوعة تكشف للقارئ مسالة القضاء والقدر. وقد فرغ منها رحمه الله في 30 ربيع الثاني 1376هـ، وهي من آخر مؤلفاته رحمه الله، إذ فرغ منها قبل وفاته بأقل من شهرين.
4ـ (توضيح الكافية الشافية):
(
__________
(1) الدرة البهية) (ص11ـ 12).

(1/64)

الكافية الشافية) لشمس الدين ابن القيم رحمه الله نونية رائعة، ناقش فيها الجهمية والمعطلة والملحدين بالنقول الصحيحة والأصول السلفية والقواعد والعقول الصريحة، واستوفى فيها ابن القيم رحمه الله أصول الدين على نحو لم يُسْبَق إليه، وكانت هذه النونية بحاجة ماسة إلى مَن يتولَّى شرحها ويوضحها للقراء بأسلوب سهل واضح، حتى قيض الله لها العلامة السعدي الذي تولى شرحها وبين مراميها وحل ألفاظها وقربها للقراء. قال في مقدمة شرحه لها: (... أما بعد؛ فهذا توضيح لمعاني (الكافية الشافية في الانتصار للفرقة الناجية) لشمس الدين ابن القيم قدس الله روحه؛ لكون هذا الكتاب عديم النظير في استيفائه لأصول الدين والرد على الجهمية والمعطلة والملحدين بالنقول الصحيحة والأصول السلفية والقواعد والعقول الصريحة، وفيه من الفوائد الفرائد وما تصح وتكمل به العقائد ما لا يوجد في كتاب سواه، ولما كان النظم معناه بعيد المنال، ودلالته على المعنى المراد يكثر فيها الاشتباه والإشكال؛ أحببت أن أقربه للقارئين؛ بحله إلى معناه المنشور فقط؛ من غير زيادة على ما دل عليه؛ إلا إذا اقتضت الحال الزيادة، أو كان المعنى يتوقف عليها، ولم أشتغل بشرح لها كالشروح المعتادة؛ لتيسر حل ألفاظها على الراغب من كتب اللغة العربية؛ لكون الشرح العادي يقتضي بسطاً وتطويلاً.
واعلم أن هذا التوضيح والتعليق على اختصاره قد حوى جميع المقاصد والعقائد الدينية، وحصل به التوضيح التام لـ(الكافية الشافية)...).
(...

(1/65)

واقتديت في عملي هذا بابن هشام في توضيحه لـ(ألفية ابن مالك) رحمهم الله...)(1). ومقصود (الكافية الشافية) هو معرفة الله بإثبات ما له سبحانه من صفات الكمال ونعوت الجلال، وتنزيهه عن كل نقص وعيب ومشابهة للمخلوقات، وكذا التنبيه على أصول العقائد، وبيان أدلتها من الكتاب والسنة والعقل والفطرة، وذكر مذهب أهل السنة والجماعة، والرد على مخالفيهم؛ كل ذلك تعرَّضت له (الكافية الشافية) وتولَّى شرحه العلامة السعدي بأسلوب واضح لا غموض فيه ولا تعقيد، فرحم الله الجميع، وأسكنهم فسيح جناته.
وقد فرغ المؤلف من هذا الشرح في 10 جمادى الآخرة 1367هـ.
5ـ (الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية):
اعتنى ابن سعدي بشرح (الكافية الشافية) كما مر معنا، وشرحها شرحاً وافياً؛ لتكون سهلة التناول للقراء، لكن ذلك لم يثنه عن مزيد من العناية بها، فاستخرج منها توحيد الأنبياء والمرسلين، وشرحه شرحاً خاصّاً؛ مورداً الأبيات، ثم التعليق عليها بأسلوبه السهل الواضح.
وقد أشار ابن سعدي إلى أن له كتاباً مطولاً أكثر فيه من النقول عن مؤلف (الكافية)، لكنه بدا له أن يختصره بهذا الكتاب.
جاء في مقدمة هذا الكتاب: (... أما بعد؛ فقد كنت وضعت شرحاً على توحيد الأنبياء والمرسلين من (الكافية الشافية) للمحقق شمس الدين ابن القيم رحمه الله، أطلت فيه وأكثرت فيه من النقول عن كتب المؤلف، فبدا لي ان ألخصه بشرح متوسط يأتي بأغراضه ومقاصده، ويحتوي على المهم من مسائله وفوائده ...).
وبدأه ابن سعدي بقول ابن القيم :
(فاسْمَعْ إِذاً تَوْحِيدَ رُسْلِ اللهِ ثُـ **** ـم اجْعَلْهُ دَاخِلَ كِفَّةِ المِيزانِ
مَعْ هَذهِ الأنْواعِ وانْظُرْ أَيَّها **** أَوْلى لَدَى المِيزانِ بالرُّجْحانِ(2).
وجاء في آخره:
(
__________
(1) توضيح الكافية الشافية)(ص3ـ 4).
(2) الحق الواضح المبين)(ص3ـ 4).

(1/66)

ليسَ العِبادَةُ غَيْرَ تَوْحيدِ المَحَبـ **** ـةِ مَعْ خُضوعِ القَلْبِ والأرْكانِ
يعني أن العبادة روحها وحقيقتها تحقيق الحب والخضوع لله؛ فالحب التام والخضوع الكامل لله هو حقيقة العبادة، فمتى خلت العبادة من هذين الأمرين أو من أحدهما؛ فليست عبادة؛ فإن حقيقتها الذل والانكسار لله، ولا يكون ذلك إلا مع محبته المحبة التامة التي تتبعها المحاب كلها ... ) (1).
وقد فرغ المؤلف من هذا الشرح في 3 ربيع الآخر 1367هـ.
قائمة المحتويات
المقدمة
المبحث الأول: طريقته في التعليم
المبحث الثاني: طريقته في التأليف
المبحث الثالث: أسلوبه في كتابة الفقه
المبحث الرابع: ردُّه على مخالفيه
المبحث الخامس: أثره في الفقه
المبحث السادس: آثاره الأصولية
المبحث السابع: كتب الشيخ ابن سعدي ورسائله
المطلب الأول: القرآن وعلومه
المطلب الثاني: الحديث
المطلب الثالث: العقيدة والآداب والمواعظ
المطلب الرابع: الفقه وأصوله
المطلب الخامس: الخطب
المطلب السادس: اللغة العربية
خاتمة.
المبحث الثامن: جهوده في خدمة كتاب الله
المبحث التاسع: جهوده في خدمة السنة
المبحث العاشر: جهوده في توضيح العقيدة
المبحث الحادي عشر: جهوده في الدعوة إلى الله
المبحث الثاني عشر: جهوده في خدمة كتب السلف
المطلب الأول: جهوده في خدمة كتب السلف عموماً
المطلب الثاني: عنايته بكتب ابن تيمية وابن القيم
__________
(1) الحق الواضح المبين) (ص60).

(1/67)


الدين الصحيح يحل جميع المشاكل

الدين الصحيح يحل جميع المشاكل

للعلامة السعدي ــ رحمه الله
بسم الله الرحمن الرحيم

الحمد لله، وأصلي وأسلم على محمد وعلى آله وصحبه أجمعين.
أما بعد: فهذه كلمات تتعلق بموضوع الدين الإسلامي، وأنه يهدي للتي هي أقوم وأصلح، ويرشد
العباد في عقائده وأخلاقه ومعاملاته وتوجيهاته وتأسيساته إلى ما ينفعهم في معاشهم ومعادهم، وبيان
أنه لا سبيل إلى إصلاح شيء من أمور الخلق الإصلاح التام إلا به، وبيان أنَّ جميع النظم المخالفة
لدين الإسلام لا يستقيم بِهَا دين ولا دنيا إلا إذا استمدت من تعاليم الدين.

وهذا الذي قلناه قد بَرْهَنَت المحسوسات والتجارب على صدقه وصحته، كما دلت الشرائع والفطر
والعقول السليمة على حقيقته، فإنَّ الدين كله صلاح وإصلاح، وكله دفع للشرور والأضرار، وكله
يدعو إلى الخير والهدى، ويحذر من الشر وأنواع الردى، وعند عرض بعض النماذج من تعليماته
وتوجيهاته يظهر لك عاقل منصف صحة هذا، وأنَّ الخلق كلهم مضطرون إليه، وأنَّهُم لا يستغنون عنه
حالة من أحوالهم؛ ذلك بأن الدنيا كلها قد جاشت بِمُشكلات الحياة، والبشر كلهم يتخبطون في دياجير
الظلمات فيهتدون من وجه واحد، ويضلون من وجوه أخرى، وقد يستقيم لهم أمر من بعض وجوهه،
ويقع الانحراف في بقية أنحائه، وهذا ناتج من أحد أمرين:

إما جهل بما دل عليه الدين وما أرشد إليه، وإما مكابرة وغي، ومقاصد سيئة وأغراض فاسدة، حالت
بينهم وبين الصلاح الذي يعرفونه كما هو الواقع كثيرًا.

لهذا ينبغي أنْ نذكر بعض مشاكل الحياة المهمة، مثل مشكلة الدين، ومشكلة العلم، والغنى والفقر،
والصحة والمرض، والحرب والسلم، والاجتماع والافتراق، والمحارب والمكاره، وغير ذلك مما
اختلفت فيها أنظار الناس وتوجيهاتُهُم، وما سلكه الدين الإسلامي فيها من المسالك الصالحة
السديدة، وما أولاه نحوها من المنافع التي لا تعد ولا تحصى.

(1/1)

المشكلة الأولى: مشكلة الدين والعقيدة

وهذه المشكلة أهم مشاكل الحياة وأعظمها، وعليها تنبني الأمور كلها، وبصلاح الدين أو فساده أو
عدمه تتوقف جميع الأشياء، وقد تفرقت فيها البشر، وسلكوا في دينهم وعقائدهم طرقًا شتى، كلها
منحرفة معوجة ضارة غير نافعة إلا من اهتدى إلى دين الإسلام الحقيقي، فإنه حصلت له الاستقامة
والخير والراحة من جميع الوجوه، فمن الناس من تلاعب بِهِم الشيطان، فعبدوا غير الله. من
الأشجار، والأحجار، والصور، والأنبياء، والملائكة، والصالحين، والطالحين، مع اعترافهم بأنَّ الله
ربَّهُم ومالكهم وخالقهم وحده لا شريك له، فاعترفوا بتوحيد الربوبية، وانحرفوا عن توحيد الإلهية
الذي هو إفراد الله بالعبادة، وهؤلاء هم المشركون على اختلاف مذاهبهم وتباين طوائفهم، وقد دَلَّتْ
الكتب السماوية على شقائهم وهلاكهم، واتفق جميع الرسل على الأمر بتوحيد الله، والنهي عن
الشرك، وأنَّ من أشرك بالله فقد حرَّم الله عليه الجنة ومأواه النار، كما دلت العقول السليمة والفطر
المستقيمة على فساد الشرك والتأله والتعبد للمخلوقات والمصنوعات، فالشرك باطل في الشرع،
فاسد في العقل، عاقبة أهله الهلاك والشقاء، ومن الناس من آمن ببعض الرسل والكتب السماوية
دون بعض، مع أنَّ الرسل والكتب يصدق بعضها بعضًا، ويوافق بعضها بعضًا، وتتفق في الأصول
الكلية، فصار هؤلاء ينقض تكذيبهم تصديقهم، ويبطل اعترافهم ببعض الأنبياء وبعض الكتب السماوية
تكذيبهم للآخرين من الرسل، فبقوا في دينهم منحرفين، وفي إيمانِهِم متحيزين، وفي علمهم
متناقضين، قال تعالى: )الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ
نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا( [النساء:

(1/2)

150- 151]. فحكم بالكفر الحقيقي؛ لأنَّه عرف أنَّ دعواهم للإيمان دعوى غير صحيحة، ولو كانت
صحيحة لآمنوا بجميع الحقائق التي اتفقت عليها الرسل، ولكنهم قالوا: )نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا
وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ( [البقرة: 91]. ولهذا دعواهم الإيمان دعوى كاذبة،
فقال عنهم U : )قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ( [البقرة: 91].

ومن الناس طائفة ادَّعت الفلسفة والعلم بالمعقولات، فجاءت بأكبر الضلالات وأعظم المحالات،
فجحدت الرب العظيم، وأنكرت وجوده، فضلاً عن الإيمان بالرسل والكتب وأمور الغيب، وجحدوا آيات
الله، واستيقنتها أنفسهم ظلمًا وعلوًّا واستكبارًا، فكذَّبوا بعلوم الرسل وما دلت عليه الكتب المنَزَلة من
عند الله، واستكبروا عنها بما عرفوا من العلوم الطبيعية وتوابعها، وأنكروا من العلوم الطبيعية
وتوابعها، وأنكروا جميع الحقائق إلا ما أدركوه بحواسهم وتجاربِهِم القاصرة الضيقة بالنسبة إلى
علوم الأنبياء. فعبدوا الطبيعة، وجعلوها أكبر همهم ومبلغ علمهم، واندفعوا وراء ما تقتضيه طبائعهم،
ولَمْ يتقيدوا بشيء من الشرائع الدينية ولا الأخلاق الإنسانية.. فصارت البهائم أحسن حالاً منهم، فإنَّهُم
نضبت منهم الأخلاق، واندفعوا وراء الشهوات البهيمية، فلم يكن لهم غاية يرجونَهَا، ولا نِهَاية
يطلبونَهَا: )وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ( [الجاثية: 24]. وصار
المشركون على شركهم وكفرهم أحسن حالاً منهم، وأقل شرًّا منهم بكثير، والعجب الكثير أنَّ هذا
المذهب الخبيث جرف بتياره في الأوقات الأخيرة جمهور البشر؛ لضعف الدين وقلة البصيرة؛ ولما
وضعت له الأمم القوية الحبائل والمصائد التي هلك بِهَا الخلق.

(1/3)

أما الدين الإسلامي: فقد أخرج الخلق من ظلمات الجهل والكفر والظلم والعدوان وأصناف الشرور
إلى نور العلم والإيمان واليقين والعدل والرحمة وجميع الخيرات: )لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ
فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي
ضَلالٍ مُبِينٍ( [آل عمران: 164]. )إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ
الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ( [النحل: 90]. )إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ(
[الإسراء: 9]. )الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِينًا( [المائدة:3]. )

وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً( [الأنعام: 115].
أي كلماته الدينية التي شرع بِهَا الشرائع، وسن الأحكام، وقد جعلها الله تامة من جميع الوجوه، لا
نقص فيها بوجه من الوجوه، صدقًا في إخبارها عن الله وعن توحيده وجزائه وصدق رسله في أمور
الغيب، عدلاً في أحكامها، وأوامرها كلها عدل وإحسان وخيرات وصلاح وإصلاح، ونواهيها كلها في
غاية الحكمة، تنهى عن الظلم والعدوان والأضرار المتنوعة: )وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ

( [المائدة:50]. وهذا استفهام بمعنى النفي المتقرر الذي تقرر حدوثه في العقول والفطر، فما أمر
بشيء فقال العقل: ليته نَهى عنه. ولا نَهَى عن شيء فقال العقل: ليته أمر به. لقد أباح هذا الدين كل
طيب نافع، وحرَّم كل خبيث ضار: )الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي

(1/4)

التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ
وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ( [الأعراف: 157].

فهو الدين الذي يوجه العباد إلى كل أمر نافع لهم في دينهم ودنياهم، ويحذرهم عن كل أمر ضار في
دينهم ومعاشهم، ويأمرهم عند اشتباه المصالح والمفاسد والمنافع والمضار بالمشاورة في استخراج
ما ترجحت مصلحته، ودَفْع ما ترجحت مفسدته.

وهو الدين العظيم الشامل الذي أمر بالإيمان بكل كتاب أنزله الله، وبكل رسول أرسله الله: )فَلِذَلِكَ فَادْعُ
وَاسْتَقِمْ كَمَا أُمِرْتَ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأَعْدِلَ بَيْنَكُمْ اللَّهُ رَبُّنَا
وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لاَ حُجَّةَ بَيْنَنَا وَبَيْنَكُمْ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ( [الشورى: 15].

وهو الدين العظيم الذي شهد الرب العظيم بصحته وكماله، وشهد بذلك الكمال من الخلق وخلاصتهم: )

شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ
الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ( [آل عمران:18-19].
وهو الدين الذي من اتصف به جمع الله له جمال الظاهر والباطن، وكمال الأخلاق والأعمال: )وَمَنْ
أحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ( [النساء: 125]. فلا أحسن ممن هو مخلص لله، محسن
إلى عباد الله، مخلص لله متبع لشريعة الله التي هي أحسن الشرائع، وأعدل المناهج، فانصبغ قلبه
بالإخلاص والتوحيد، واستقامت أخلاقه وأعماله على الهداية والتسديد: )صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ

(1/5)

مِنْ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ( [البقرة: 138].
وهو الدين الذي فتح أهله القائمون به المتصفون بإرشاداته وتعاليمه القلوب بالعلم والإيمان،
والأقطار بالعدل والرحمة، والنصح لنوع الإنسان.

وهو الدين الذي أصلح الله به العقائد والأخلاق، وأصلح به الحياة الدنيا والآخرة، وألَّف به القلوب
المشتتة، والأهواء المتفرقة.

وهو الدين العظيم المحكم غاية الإحكام في أخباره كلها وفي أحكامه، فما أخبر إلا بالصدق والحق،
ولا حَكَمَ إلا بالحق العدل، فلم يأت علم صحيح ينقض شيئًا من أخباره، ولا حُكْم أحسن من أحكامه،
أصوله وقواعده وأسسه تساير الزمان السابق واللاحق، فحيثما طبقت المعاملات المتنوعة بين
الأفراد والجماعات في كل زمان ومكان على أصوله تم بِهَا القسط والعدل والرحمة والخير
والإحسان؛ لأنَّهَا تَنْزيل من حكيم حميد.

)الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِير( [هود: 1]. )لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ
خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ( [فصلت:42]. )إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ( [الحجر:9].
حافظون لألفاظه عن الزيادة والنقص والتغيير، وحافظون لأحكامه عن الانحراف والنقص، بل هي في
أعلى ما يكون من العدل والاستقامة والتيسير.

وهو الدين العظيم الذي يهدي إلى الحق وإلى طريق مستقيم، الصدق شعاره، والعدل مداره، والحق
قوامه، والرحمة روحه وغايته، والخير قرينه، والصلاح والإصلاح جماله وأعماله، والهدى والرشد
زاده.

وهو الدين الذي جمع بين مطالب الروح والقلب والجسد، أمر الله به المؤمنين بما أمر المرسلين:
بعبادته والعمل الصالح الذي يرضيه، وبالأكل من الطيبات، واستخراج ما سخر الله لعباده في هذه
الحياة، فدفع القائمين به حقيقة إلى كل علو ورقي وتقدم صحيح، من عرف شيئًا من أوصاف هذا

(1/6)

الدين عرف عظيم منة الله به على الخلق، وأن من نبذه وقع في الباطل والضلال والخيبة والخسران؛
لأن الأديان التي تخالفه ما بين خرافات وثنيات، وما بين إلحاد وماديات، تجعل قلوب أهلها أعمالهم
كالبهائم بل هم أضل سبيلاً؛ لأن الدين إذا ترحل من القلوب ترحلت الأخلاق الجميلة، وحل محلها
الأخلاق الرذيلة، فهبطت بأهلها إلى أسفل الدركات، وصار أكبر همهم ومبلغ علمهم التمتع بعاجل
الحياة. والحمد لله رب العالمين.

المشكلة الثانية: مشكلة العلم

لقد غلط كثير من الناس في مسمى العلم الصحيح الذي ينبغي ويتعين طلبه والسعي إليه على قولين
متطرفين: أحدهما أخطر من الآخر.

فالأول: قول من قصر العلم على بعض مسمى العلم الشرعي، المتعلق بإصلاح العقائد والأخلاق
والعبادات، دون ما دل عليه الكتاب والسنة: من أنَّ العلم يشمل علوم الشرع ووسائلها، وعلوم
الكون، وهذا قول طائفة مِمَّن لَمْ تتبصر بالشريعة تبصرًا صحيحًا، ولكنهم الآن بدءوا يتحللون من هذا
الإطلاق، لما رأوا من المصالح العظيمة في علوم الكون، وحين تنبه كثير منهم لدلالات نصوص الدين
عليه.

والثاني: قول من قصر العلم على العلوم العصرية، التي هي بعض علوم الكون، وهذا القول إنما نشأ
من انحرافهم عن الدين وعلومه وأخلاقه. وهذا غلط عظيم حيث جعلوا الوسائل هي المقاصد، وحيث
نفوا من العلوم الصحيحة والحقائق النافعة ما لا تنسب إليه العلوم العصرية بوجه من الوجوه،
وغرَّهم ما ترتب عليهم من الصناعات والمخترعات، وهؤلاء هم المرادون بقوله تعالى: )فَلَمَّا جَاءَتْهُمْ
رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون( [غافر:83]. فهم فرحوا
بعلومهم واستكبروا بِهَا، واحتقروا علوم الرسل، حتى نزل بِهِم ما كانوا به يستهزئون من الحق، ونزل

(1/7)

بِهِم العذاب الذي وعد به من كذب الرسل، عذبوا في الدنيا بالختم على قلوبِهِم وأسماعهم وأبصارهم،
وعموا عن الحق: )وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنْ اللَّهِ مِنْ وَاقٍ( [الرعد: 34].
أما مدلول العلم النافع ومسماه الذي دل عليه الكتاب والسُّنَّة: فهو كل علم أوصل إلى المطالب
العالية، وأثمر الأمور النافعة، لا فرق بين ما تعلق بالدنيا أو بالآخرة، فكل ما هدى إلى السبيل ورقى
العقائد والأخلاق والأعمال فهو من العلم.

وقسم العلوم إلى قسمين: مقاصد، ووسائل، توصل إليها وتعين عليها.

فالمقاصد: هي العلوم المصلحة للأديان.

والوسائل: ما أعان عليها من علوم العربية بأنواعها، ومن علوم الكون التي ثمرتُها: معرفة الله،
ومعرفة وحدانيته وكماله، ومعرفة صدق رسله.

وثمرتُها: الاستعانة بِهَا على عبادة الله وشكره، وعلى قيام الدين، فإنه تعالى أخبر أنه سخر لنا هذا
الكون، وأمرنا أن نتفكر فيه، ونستخرج منافعه الدينية والدنيوية، والأمر بالشيء أمر به، وأمر بما لا
يتم إلا به، وذلك حث على معرفة علوم الكون التي يستخرج بِهَا ما سخره الله لنا؛ لأن منافعها لا
تحصل لنا عفوًا من دون طلب وفكر وتجارب، قال تعالى: )وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ

( [الحديد:25].
فهذه المنافع لا تحصل إلا بالمعرفة بفنون الصنائع حتى يتم إنتاجها.

وقد تكاثرت نصوص الكتاب والسُّنَّة على الثناء على العلم وأهله وتفضيلهم على غيرهم، قال تعالى: )

قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ( [الزمر: 9].
وإنهم أهل الخشية لله والمعرفة به: )إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ( [فاطر: 28]. وأمر الجهال
بسؤال أهل العلم.

وقد أمر بعبادات كثيرة، وعفا عن محرمات، والأمر بالشيء والنهي عنه لا يمكن امتثال الأمر واجتناب

(1/8)

النهي إلا بعد علمه ومعرفته، فجميع الأوامر الشرعية والنواهي تدل على وجوب تعلم العلم الذي
تتوقف عليه، كما أنه أباح معاملات، وحرَّم معاملات، لا يمكن تمييز الحلال والحرام منها إلا بالعلم،
وقد ذم من لَمْ يعرف حدود ما أنزل على رسوله من الكتاب والحكمة.

ومن ذلك أنه أمر بالجهاد في عدة آيات، وبإعداد المستطاع من القوة للأعداء، وأخذ الحذر منهم ولا
يتم ذلك إلا بتعلم فنون الحرب والصنائع التي تتوقف القوة والحذر منهم عليها.

وأمر بتعلم أمور التجارة والأصول الاقتصادية، حتى إنه أمر أن يبتلي الأولاد الصغار اليتامى،
ويعلموا التجارة وطلب المكاسب. قال تعالى: )وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ
رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ( [النساء:6]. فلم يأمر بدفع أموالهم إليهم حتى يعلم رشدهم، ومعرفتهم
لأمور المكاسب والتجارة.

فهذه الشريعة الكاملة أمرت بتعلم جميع العلوم النافعة: من العلم بالتوحيد، وأصول الدين، ومن علوم
الفقه والأحكام، ومن علوم العربية، ومن العلوم الاقتصادية والسياسية، ومن العلوم التي تصلح بِهَا
الجماعات والأفراد.

فما من علم نافع في الدين والدنيا إلا أمرت به هذه الشريعة، وحثت عليه، ورغبت فيه، فاجتمع فيها
العلوم الدينية، والعلوم الكونية، وعلوم الدين، وعلوم الدنيا، بل إنَّهَا جعلت العلوم الدنيوية التي تنفع
من علوم الدين.

وأما المتطرفون: فإنَّهُم اقتصروا على بعض علوم الدين، فقصروا وغلطوا غلطًا فاحشًا.

وأما الماديون: فإنَّهم اقتصروا على بعض علوم الكون، وأنكروا ما سواها، فألحدوا، ومرجت أديانُهُم
وأخلاقهم، وصارت علومهم حاصلها أنَّهَا صنائع جوفاء، لا تزكي العقول والأرواح، ولا تغذي
الأخلاق فكان ضررها عليهم أعظم من نفعها، فإنَّهُم ينتفعوا بِهَا من جهة ترقية الصنائع والمخترعات
وتوابعها، وتضرروا بِهَا من جهتين:

(1/9)

إحداهما: أنَّهَا صارت أكبر نكبة عليهم وعلى جميع البشر، لما ترتب عليها من الفناء والحروب
المهلكة والتدمير.

الثانية: أنَّهُم أعجبوا بِهَا واستكبروا، فحقروا لذلك علوم الرسل وأمور الدين: )إِنَّ الَّذِينَ يُجَادِلُونَ فِي
آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ

( [غافر: 56]. )وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ
سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ
يَسْتَهْزِئُون( [الأحقاف:26]. )فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ العِلْمِ وَحَاقَ بِهِمْ مَا
كَانُوا بِهِ يَسْتَهْزِئُون( [غافر: 83].

تبين مما ذكرنا أنَّ العلوم النافعة في العاجل والآجل هي العلوم التي جاءت في كتاب الله وسُنَّة رسول
الله، وأنَّهَا احتضنت كل علم نافع ومعرفة صحيحة، لا فرق بين الأصول والفروع، ولا بين الدينية
والدنيوية، كما احتضنت عقيدتُها الإيمان بكل حق وحقيقة، وبكل كتاب أنزله الله، وكل رسول أرسله
الله، والحمد لله.

المشكلة الثالثة: مشكلة الغنى والفقر

تنوعت مقاصد الخلق وسياساتُهم في مسألة الغنى والفقر، بحسب أغراضهم النفسية، لا بحسب
اتباعهم للحق ونظرهم للمصالح العامة الكلية، ولكنهم أخطئوا الطريق النافع، حيث لَمْ يتقيدوا
بهِدايات الدين الإسلامي، وتنوعت بِهِم الأفكار، وعملوا على مقتضى ذلك، فحصل بذلك شر مستطير،
ووقعت فتن كبرى بين من يدَّعي نصرة الفقر والفقراء والعمال، وبين من يتمسك التمسك المزري

(1/10)

بالثروات والأموال، ولهم في ذلك كلام طويل كله خطأ وضلال، وهدى الله المؤمنين إلى صراط
مستقيم في جميع أمورهم عامة، وفي هذه المسألة خاصة.

جاء الشرع -ولله الحمد- بصلاح الأغنياء والفقراء بحسب الإمكان، لما حكم الله تعالى قضاء وقدرًا
أنَّ الخلق درجات، فمنهم الغني ومنهم الفقير، ومنهم الشريف ومنهم الحقير؛ لحكم عظيمة، وأسرار
يضيق التعبير عن وصفها، فربط بعضهم ببعض بالروابط الوثيقة، وسخر بعضهم لبعض، وتبادلت
بينهم المصالح العادلة، واحتاج بعضهم إلى بعض.

شرع الشارع الحكيم أولاً: أنْ يكونوا إخوانًا، وأن لا يستغل بعضهم بعضًا استغلالاً شخصيًّا، بل أرشد
كلا منهم أن يقوم نحو الآخر بواجباته الشرعية، التي يتم بِهَا الالتئام، وتقوم بِهَا الحياة.

أمر الجميع أن: يتوجهوا بأجمعهم إلى المصالح العامة الكلية التي تنفع الطرفين: كالعبادات البدنية،
والمشاريع الخيرية، وجهاد الأعداء ومقاومتهم، ودفع عدوانِهِم بكل وسيلة، كل منهم بحسب وسعه
وقدرته، هذا ببدنه وماله، وهذا ببدنه، وهذا بماله، وهذا بجاهه وتوجيهه، وهذا بتعلمه وتعليمه؛ لأن
الغاية واحدة، والمصالح مشتركة، والغاية شريفة، والوسائل إليها شريفة.

ثم أوجب في أموال الأغنياء فرضًا الزكاة، بحسب ما جاء في تفاصيلها الشرعية، وجعل مصرفها دفع
حاجات المحتاجين، وحصول المصالح الدينية المقيمة لأمور الدنيا والدين، وحث على الإحسان في
كل وقت وفي كل مناسبة، وأوجب دفع ضرورة المضطرين، وإطعام الجائعين، وكسوة العارين، ودفع
الضرورات عن المضطرين. وكذلك أوجب النفقات الخاصة للأهل والأولاد، وما يتصل بِهِم، والقيام
بواجبات المعاملات كلها الواقع بين الناس. وأمرهم مع ذلك أن لا يتكلوا في كسب الدنيا على حولهم
وقوتِهِم، ولا ينظروا نظر استقرار وطمأنينة إلى ما عندهم، بل يكون نظرهم على الدوام إلى الله وإلى

(1/11)

فضله وتيسيره والاستعانة به، وأن يشكروه على ما تفضل به عليهم، وميزهم من الغنى والثروة،
وأوجب عليهم أن يقفوا عند الحدود، فلا ينغمسوا في الترف والإسراف انغماسًا يضر بأخلاقهم
وأموالهم وجميع أحوالهم، بل يكونوا كما قال الله تعالى: )وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا
وَكَانَ بَيْنَ ذَلِكَ قَوَامًا( [الفرقان:67].
وأمرهم مع ذلك أن: يكون طلبهم للغنى والدنيا طلبًا شريفًا نزيهًا، فلا يتلوثون بالمكاسب الخبيثة التي
هي ما بين ربًا أو قمار أو غرر أو غش أو خداع، بل يتقيدون بقيود الشرع العادلة في معاملاتِهِم كما
تقيدوا بذلك في عباداتِهِم، وأمرهم أن ينظروا إلى الفقراء نظر الرحمة والإحسان، لا نظر القسوة
والغلظة والأثرة والبطر والأشر والكبر.

ولهذه الإرشادات الحكيمة تكون الثروة الدينية في غاية الشرف وكمال الاعتبار، ويكون الغنى على
هذا الوجه وصفًا محمودًا، ونعت كمال ورفعة وعلو؛ لأن الشرع هذَّبه وصفَّاه فحث على التباعد عن
رذائله، ورغَّب في اكتساب فضائله.

وأما ما صنعه الدين الإسلامي مع الفقراء، فقد أمرهم وكل من لَمْ يدرك محبوباته النفسية أن يصبروا
ويرضوا بقضائه وتدبيره، وأنْ يعترفوا أنَّ الله حكيم له في ذلك حِكَم، وفيه مصالح متنوعة: )وَعَسى
أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ( [البقرة:
216].
فنظرهم هذا يذهب الحزن الذي يقع في القلوب فيحدث العجز والكسل.

ثم أمرهم أنْ: لا ينظروا في دفع فقرهم وحاجاتِهِم إلى المخلوقين، ولا يسألوهم إلا حيث لا مندوحة عن
السؤال عند الضرورة إلى ذلك، وأنْ يطلبوا دفع فقرهم من الله وحده لا شريك له بما جعله من
الأسباب الدافعة للفقر الجالبة للغنى، وهي الأعمال والأسباب المتنوعة، كل واحد يشتغل بالسبب الذي

(1/12)

يناسبه، ويليق بحاله، فيستفيد لذلك تحرره من رق المخلوقين، وتمرنه على القوة والنشاط، ومحاربة
الكسل والفتور.

ومع ذلك لا يقع في قلوبِهِم حسد للأغنياء على ما آتاهم الله من فضله: )وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ
بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ
اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا( [النساء:32].
وأمرهم أن: ينصحوا في أعمالهم ومعاملاتِهِم وصناعاتِهِم، وأن لا يتعجلوا الرزق بالانغماس في
المكاسب الدنيئة التي تذهب الدين والدنيا.

وأمرهم بأمرين يعينهم على مشقة الفقر: الاقتصاد في تدبير المعاش، والاقتناع برزق الله، فالرزق
القليل مع الاقتصاد الحكيم يكون كثيرًا، والقناعة كَنْز لا ينفد وغنى بلا مال.

فكم من فقير وفق للاقتصاد والقناعة لا يغبط الأغنياء المترفين، ولا يتبرم بقلة ما عنده من الرزق
اليسير.

فمتى اهتدى من أهل الفقر بإرشادات الدين من الصبر والتعلق بالله، والتحرر من رق المخلوقين،
والجد والاجتهاد في الأعمال الشريفة النافعة، والاقتناع بفضل الله هانت عليهم وطأة الفقر وعناؤه،
ومع ذلك فهم لا يزالون يسعون في تحصيل الغنى ويرجون ربَّهُم، وينتظرون وعده، ويتقون الله،
فإنه: )وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ(
[الطلاق:2-3].
فهذه التعاليم الدينية والإرشادات من الله ورسوله لأهل الغنى والفقر تجلب لهم الخيرات، وتمنعهم من
الشرور والمضرات، وتنتج لهم أجمل الثمرات العاجلة والآجلة.

فهذا الحل الوحيد من الرب المجيد لمشكلة الغنى والفقر، وما سوى ذلك فعناء وشقاء، وضرر
وهلاك، والله الموفق.

(1/13)

ونظير هذه المسألة: مسألة الصحة والمرض، فإنَّ الشريعة الإسلامية جاءت بأكمل الأمور فيها؛ أمرت
بكل ما يحفظ الصحة وينميها، وما يدفع الأمراض أو يخففها بحسب الإمكان، وفصلت في هذا
الموضوع تفاصيل نافعة، تدور على حفظ الصحة وتنميتها، والحمية من جميع المؤذيات والأمور
الضارة، وعلى الساعي التحرز من الأمراض قبل نزولها.

وأمرت مع ذلك: بالتوكل على الله بالاعتماد عليه، والعلم بأنه تعالى هو المعطي للنعم، الدافع للنقم
بلطفه وقدرته ورحمته، وبما جعله من الأسباب الكثيرة التي علمها الله العباد، وأمرهم بسلوكها، وأمر
أيضًا بمقاومة الأمراض بأمور أخرى غير الأدوية الحسية، أمر بالصبر لله على المكاره إيمانًا به
واحتسابًا لثوابه، فإنه بذلك تخف مشقة الأمراض بما يحصل للصابر المحتسب من الإيمان واليقين
والثواب العاجل والآجل.

وكذلك أمر: بقوة الاعتماد على الله عند نزول المصائب والمكاره، وأن لا يخضع الإنسان ويضعف قلبه
وإرادته، وتستولي عليه الخيالات التي هي أمراض فتاكة، فكم من مرض يسير بسيط عظمت وطأته
بسبب ضعف القلب وخوره وانخداعه بالأوهام والخيالات، وكم من مرض عظيم هانت مشقته وسهلت
وطأته حين اعتمد القلب على الله، وقوي إيمانه وتوكله، وزال الخوف منه، وهذا أمر مشاهد
محسوس.

فالدين الإسلامي أمر بالأمرين في وقت واحد:

أمر بفعل الأسباب النافعة، وبالاعتماد على الله في نفعها، وتحصيل المنافع ودفع المضار، بحسب
الاستطاعة، وكذلك النعم والمسار، والمكاره، والمصائب، جاءت شريعة الإسلام فيها بأكمل الحالات.

أمر الله ورسوله بتلقي النعم وبالافتقار إلى الله فيها، والاعتراف التام بفضل الله بتقديرها وتيسيرها،
وشكر المنعم بِهَا شكرًا متتابعًا، وتصريفها فيما كان لأجله، والاستعانة بِهَا على عبادة الله، وأنَّ لا
يكون العبد عندها أشرًا ولا بطرًا، بل متواضعًا شاكرًا.

(1/14)

وأمر العبد أن: يغتنم الفرصة النافعة في النعم، فيربح عندها أرباحًا عاجلة وآجلة، يغتنم فرصة العافية
والصحة والقوة والجدة والجاه والأولاد، فلا يغبن فيها بحيث تكون نعمًا حاضرة مؤقتة، بل يستخرج
منها نعمًا باقية، وخيرًا متسلسلاً ونفعًا مستمرًّا.

وفي الحديث: ((اغْتَنِمْ خَمْسًا قَبْلَ خَمْسٍ، شَبَابَكَ قَبْلَ هِرَمَك، وَصِحَّتَكَ قَبْلَ سَقَمِكَ، وَفَرَاغَكَ قَبْلَ شغْلِكَ،
وَغِنَاكَ قَبْلَ فَقْرِكَ، وَحَيَاتِكَ قَبْلَ مَوْتِكَ)).
فمتى عرف العبد المقصود من النعم، وأنَّهَا مجعولة وسائل إلى الخيرات والآخرة، اجتمع له الأمران:
التمتع بِهَا عاجلاً، والاستفادة من خيراتِهَا آجلاً، فيؤدي واجبها ومستحبها، وبذلك تكون نعمًا حقيقية
دينية ودنيوية، عكس حالة المنحرفين عما جاءت به الشريعة الذين يتمتعون بِهَا كما تتمتع الأنعام
السائمة، ويتناولونَهَا بمقتضى الشهوة البهيمية، فالنعم في حقهم سريعة الزوال وشيكة الانفصال، لا
تعقبهم إلا الحسرة والندامة، والأولون يشاركونَهُم في التمتع العاجل، وربما زادوا عليهم براحة
القلب، وطمأنينة النفس، والسلام من الهلع والجشع.

وأما المصائب: فلما كانت لابد منها للخلق، ولا أحد يسلم منها، أعد الشارع الحكيم لها عدتَهَا، وأرشد
عباده إلى الصبر والتسليم والاحتساب لثوابِهَا، وأن لا يتلقاها العبد بجزع وخور وضعف نفس، بل
بقوة وتوكل على الله وإيمان صادق؛ وبذلك تخف وطأتُهَا، وتَهُون مشقتها، ويحصل من الثواب
وزيادة الإيمان أضعاف أضعاف ما حصل من المصيبة، قال تعالى: )وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنْ الْخَوْفِ
وَالْجُوعِ وَنَقْصٍ مِنْ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرْ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا

(1/15)

إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ( [البقرة:155

-157]. وقال تعالى: )إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ( [الزمر:10]. )إِنْ تَكُونُوا تَأْلَمُونَ
فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنْ اللَّهِ مَا لا يَرْجُونَ( [النساء:104].
فانظر هذه الإرشادات الحكيمة في هداية الشريعة إلى تلقي النعم والمسار والمصائب والمضار، كيف
ترى القلوب فيها مطمئنة، والحياة طيبة، والخير حاصلاً ومأمولاً، والربح مستمرًّا: ((عَجَبًا لأَمْرِ
الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ، إِنْ أَصَابَتْهُ سَرَّاء شَكَرَ فَكَانَ خَيْرًا لَهُ، وَإِنْ أَصَابَتْهُ ضَرَّاء صَبَرَ فَكَانَ خَيْرًا
لَهُ، وَلَيْسَ ذَلِكَ لأَحَدٍ إلاَّ لِلْمُؤْمِنْ)). فأين هذه الحالة الجليلة العالية من حالة المنحرفين عن الدين،
الذين إذا أصابتهم النعم بطروا ومرحوا مرح البهائم، وتجبروا على عباد الله، وطغوا وبغوا، وإذا
أصابتهم المكاره جزعوا وضعفوا، وربما أدت بِهِم الحال إلى الانتحار؛ لعدم الصبر، وللهلع والجزع
الذي لا يحتمل، نسأل الله العافية.

المشكلة الرابعة والخامسة:

السياسة الداخلية والخارجية وتوابعها

قد قررت شريعة الإسلام مسائل السياسة أكمل تقرير، وَهَدَتْ إلى جميع ما ينبغي سلوكه مع المسلمين
ومع غيرهم بأحسن نظام وأعدله، وجمعت فيه بين الرحمة والقوة، وبين اللين والشفقة، والرحمة
بالخلق، مهما أمكنت الأحوال، فإذا تعذر ذلك استعملت القوة بحكمة وعدل، لا بظلم وعنف، قال
تعالى: )إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ

(1/16)

لَعَلَّكُمْ تَذَكَّرُونَ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمْ اللَّهَ عَلَيْكُمْ
كَفِيلاً( [النحل:90-91].
فأمر الله بالعدل مع كل أحد، وبالإحسان والرحمة لكل أحد، وخصوصًا القرابة ومن لهم حق على
الإنسان، ونَهَى عن الفحشاء والبغي على الخلق: في دمائهم وأموالهم وأعراضهم وحقوقهم، وأمر
بوفاء العهود والمحافظة عليها، وحذر من نقضها، وهذه الأمور المأمور بِهَا والمنهي عنها، منها ما
هو واضح جلي عينت على المسلمين سلوكه، ولَمْ تجعل لهم في ذلك خيرة ولا معارضة، وهي التي
نص الشارع على أعيانِهَا ولَمْ يكل بيانَهَا إلى أحد.

فهذا النوع يدخل في قوله تعالى: )وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِينًا( [الأحزاب:36]. )فَلا وَرَبِّكَ لا
يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا(
[النساء: 65]. )فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ( [النساء:59]. )وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ
شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ( [الشورى:10].
وقد تتبع هذا النوع العظيم فوجد -ولله الحمد- مطابقًا للعدل والحكمة، موافقًا للمصالح، دافعًا للمفاسد.

والقسم الثاني: الأمور المشتبه في أصلها، أو في تطبيقها على الواقع، وإدخال الأمور الواقعة فيها
نفيًا وإثباتًا، وطلبًا وهربًا، فهذا قد أمروا أن يشاوروا فيه، وينظروا فيه من جميع نواحيه، ويتأملوا
ما يتوقف عليه من الشروط والقواعد، وما يترتب عليه من الغايات والمقاصد، ومقابلة المصالح

(1/17)

والمضار، وترجيح الأصلح منها، قال تعالى: )وَشَاوِرْهُمْ فِي الأَمْرِ( [آل عمران:159]. وقال تعالى عن
جميع المؤمنين: )وَأَمْرُهُمْ شُورَى بَيْنَهُمْ( [الشورى:38].

وهذا النوع قد وسع الشارع فيه الأمر، بعدما قرر القواعد والأسس الموافقة لكل زمان ومكان، مهما
تغيرت الأحوال وتطورت الأمور، فالقواعد الشرعية إذا سلكت في كليات الأمور وجزئياتِهَا صلحت
بِهَا الأمور، واستقامت الدنيا والدين، وصلحت أمور العباد، واندفعت الشرور والمضار عنهم، ولكنها
تحتاج إلى عقد مجالس تجمع الرجال العقلاء الناصحين أولي العقول الرزينة والأحلام الواسعة،
والرأي المصيب، والنظر الواسع، وتبحث فيها القضايا الداخلية واحدة بعد واحدة، بحثًا يشمل
نواحي القضية، وتصورها كما ينبغي، وتصور ما تتوقف عليه، وتتم به إن كانت مقصودًا تحصيلها،
وتصور ما يترتب عليها من الفوائد والمصالح الكلية والجزئية، وبحث أحسن طرق لتحصيلها
وأسهله، وبحث القضايا الضارة التي يطلب دفعها، بتتبع أسبابِهَا وينابيعها التي تسربت منها،
وحسمها بحسب الإمكان، ثم السعي في إزالتها بالكلية إن أمكن، وإلا بتخفيفها وتلطيفها، قال تعالى: )

فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ( [التغابن:16]. وقال رسول الله r: ((إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ)).
ومن أعظم الأصول الشرعية: حث المسلمين على القيام بدينهم، والقيام بحقوق الله وعبوديته،
والقيام بحقوق العباد، والحث على الاتفاق واجتماع الكلمة، والسعي في أسباب الألفة والمحبة،
وإزالة الأحقاد والضغائن، قال تعالى: )إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ( [الحجرات:10]. )وَاذْكُرُوا نِعْمَةَ اللَّهِ
عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا( [آل عمران: 103]. )فَاتَّقُوا اللَّهَ

(1/18)

وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنتُمْ مُؤْمِنِينَ( [الأنفال:1]. )وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا
وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ( [آل عمران: 105]. )وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا( [آل عمران:

103]. إلى غير ذلك من النصوص الدالة على هذا الأصل العظيم الذي به تستقيم الأحوال ويرتقي به
المسلمون إلى أعلى الكمال.

وقال تعالى: )يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا
اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ وَلا تَكُونُوا
كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ(
[الأنفال:45-47]. فأمر بطاعته وطاعة رسوله، ويدخل في ذلك جميع الدين، ونَهَى عن التنازع الذي
يوجب تفرق القلوب، وحدوث العداوات المحللة للمعنويات، وأمر بكثرة ذكره المعين على كل أمر من
الأمور، وبالصبر الذي يتوقف عليه كل أمر.
وأمر بالإخلاص والصدق، ونَهَى عما يضاد ذلك من الرياء والفخر والبطر والمقاصد السيئة وإرادة
إضلال الخلق، وقال تعالى: )وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ
وَعَدُوَّكُمْ( [الأنفال:60]. فأمر بإعداد المستطاع من القوة، فيشمل القوة السياسية والعقلية،
والصناعات، وإعداد الأسلحة، وجميع ما يتقوى به على الأعداء، وما به يرهبونَهُم، وهذا يدخل فيه
جميع ما حدث ويحدث من النظم الحربية، والفنون العسكرية، والأسلحة المتنوعة، والحصون

(1/19)

والوقايات من شرور الأعداء، قال تعالى: )يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ( [النساء:71].
ولكل وقت ومكان من هذه الأمور ما يناسب ذلك، فانظر كيف كانت هذه التعاليم الشرعية هي السبب
الوحيد والطريقة المثلى لسلوك أقوى السياسات الداخلية والخارجية، وأنَّ الكمال والصلاح بالاهتداء
بِهَا، والاسترشاد بأصولها وفروعها، وأنَّ النقص الحاصل والنقص المتوقع إنما يكون بإهمالها
وعدم العناية، ومن السياسة الشرعية: أنَّ الله أرشد العباد إلى قيام مصالحهم الكلية بأن يتولى كل
نوع منها طائفة تتصدى للإحاطة علمًا بحقيقتها وما تتوقف عليه، وما به تتم وتكمل، وتبذل جهدها
واجتهادها في ترقيتها بحسب الإمكان، قال تعالى: )وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ
بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَر( [آل عمران:104]. وقال تعالى: )وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً فَلَوْلا
نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ(
[التوبة:122]. ولا شك أن القيام بالمصالح العامة على هذا الوجه الذي أرشد الله إليه هو السبب
الوحيد للكمال الديني والدنيوي، كما هو مشاهد يعرفه كل أحد.

ومن ذلك قوله تعالى: )ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ(
[النحل:125]. وهذا يشمل دعوة المسلمين الذين حصل منهم إخلال ببعض أمور الدين، ويشمل دعوة
الكفار الأولون يُدْعَون إلى تكميل دينهم، والآخرون يدعون إلى الدخول في دين الإسلام الذي به صلاح
البشر، وتكون هذه الدعوة بالحكمة التي هي سلوك أقرب طريق وأنجح وسيلة يحصل بِهَا تحصيل

(1/20)

الخير أو تكميله، وإزالة الشر أو تقليله، بحسب الزمان والمكان، وبحسب الأشخاص والأحوال
والتطورات.

وكذلك بالموعظة الحسنة، والموعظة بيان وتوضيح المنافع والمضار، مع ذكر ما يترتب على المنافع
من الثمرات النافعة عاجلاً وآجلاً، وما يقترن بالمضار من الشرور عاجلاً وآجلاً، ووصفها الله بأنَّهَا
موعظة حسنة؛ لأنَّهَا نفسها حسنة وطريقها كذلك، وذلك بالرفق واللين والحلم والصبر، وتصريف
أساليب الدعوة.

وكذلك إذا احتيج في الدعوة إلى مجادلة لإقناع المدعو، فلتكن المجادلة بالتي هي أحسن: يدعى
المجادل إلى الحق، ويبين محاسن الحق ومضار ضده، ويجاب عن ما يعترض به الخصم من
الشبهات، كل ذلك بكلام لطيف، وأدب حسن، لا بعنف وغلظة أو مشاحنة أو مشاتمة، فإن ضرر ذلك
عظيم، قال تعالى: )فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ
عَنْهُمْ( [آل عمران:159]. ولنقتصر على هذا الأنموذج، فإنه يحصل به المقصود، والله أعلم وصلى
الله على محمد وسلم.

(1/21)


جوامع الأخبار

جوامع الأخبار
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الْحَدِيثُ الْأَوَّلُ
مِيزَانُ الْأَعْمَالِ الظَّاهِرَةِ وَالْبَاطِنَةِ
عَنْ عُمَرَ بْنِ الْخَطَّابِ - رضي الله عنه - قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - "?إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، فَهجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا، فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْه ِ" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّانِي
رَدُّ مَا لَيْسَ فِي الْكِتَابِ وَالسُّنَّةِ
عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ?" - وَفِي رِوَايَةٍ: "?مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا ؛ فَهُوَ رَدٌّ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّالِثُ
الدِّينُ النَّصِيحَةُ
عَنْ تَمِيمٍ الدَّارِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ ؟ قَالَ: لِلَّهِ، وَلِكِتَابِهِ، وَلِرَسُولِهِ، وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الرَّابِعُ
الْعَمَلُ الَّذِي يُدْخِلُ الْجَنَّةَ

(1/1)

عَنْ أبِي هُرَيْرَةَ - رضي الله عنه - قَالَ:?"?أَتَى أَعْرَابِيٌّ النَّبِيَّ - صلى الله عليه وسلم - فَقَالَ: دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ ؟ قَالَ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ وَتَصُومُ رَمَضَانَ، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا أَزِيدُ عَلَى هَذا شَيْئًا وَلَا أَنْقُصُ مِنْهُ ؛ فَلَمَّا وَلَّى، قَالَ النَّبِيُّ - صلى الله عليه وسلم - مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْخَامِس
الْقَوْلُ الْفَصْلُ
عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ، قَالَ:?"?قُلْتُ: يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ؛ قَالَ: قُلْ: آمَنْتُ بِاللَّهِ، ثُمَّ اسْتَقِمْ?" رَوَاهُ مُسلِمٌ.
الْحَدِيثُ السَّادِسُ
تَعرِيفُ الْمُسْلِمِ وَالْمُؤْمِنِ وَالْمُهَاجِرِ
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ?" مُتَّفَقٌ عَلَيْهِ.
وَزَادَ التِّرْمِذِيُّ وَالنَّسَائِيُّ: " وَالْمُؤْمِنُ مَنْ أَمِنَهُ النَّاسُ عَلَى دِمَائِهِمْ وَأَمْوَالِهِمْ?"
وَزَادَ الْبَيْهَقِيُّ: " وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ فِي طَاعَةِ اللَّهِ?"
الْحَدِيثُ السَّابِعُ
خِصَالُ الْمُنَافِقِ

(1/2)

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ، كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا ؛ إِذَا اؤْتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا خَاصَمَ فَجَرَ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّامِنُ
رَدُّ كَيْدِ الشَّيْطَانِ وَتَجْدِيدُ الْإِيمَانِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا ؟ مَنْ خَلَقَ كَذَا ؟ حَتَّى يَقُولَ: مَنْ خَلَقَ اللَّهَ ؟ فَإِذَا بَلَغَهُ ؛ فَلْيَسْتَعِذْ بِاللَّه، وَلْيَنْتَهِ?" مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظٍ: "?فَلْيَقُلْ: آمَنْتُ بِاللَّهِ وَرُسُلِهِ?"
وَفِي لَفْظٍ: "?لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ، حَتَّى يَقُولُونَ: مَنْ خَلَقَ اللَّهَ ؟?"
الْحَدِيثُ التَّاسِعُ
الْإِيمَانُ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?كُلُّ شَيْءٍ بِقَدَرٍ حَتَّى الْعَجْزُ وَالْكَيْسُ " رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْعَاشِرُ
ثَوَابُ الدَّاعِي إِلَى الْهُدَى
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْئًا، وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْحَادِي عَشَرَ

(1/3)

التَّفَقُّهُ فِي الدِّينِ دَلِيلُ السَّعَادَةِ
عَنْ مُعَاوِيَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا، يُفَقِّهْهُ فِي الدِّينِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّانِي عَشَرَ
مَحَبَّةُ اللَّهِ لِلْمُؤْمِنِ الْقَوِيِّ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ وَفِي كُلٍّ خَيْرٌ، احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزْ، وَإِنْ أَصَابَكَ شَيْءٌ ؛ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ، وَمَا شَاءَ فَعَلَ ؛ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّالِثَ عَشَرَ
الْبِنَاءُ الْإِسْلَامِيُّ
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا - وَشَبَّكَ بَيْنَ أَصَابِعِهِ -?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الرَّابِعَ عَشَرَ
السَّعْيُ فِي الْخَيْرِ
عَنْ أَبِي مُوسَى - رضي الله عنه -?"?أَنَّ النَّبِيَّ - صلى الله عليه وسلم - إِذَا أَتَاهُ سَائِلٌ أَوْ طَالِبُ حَاجَةٍ، قَالَ: اشْفَعُوا تُؤْجَرُوا وَيَقْضِي اللَّهُ عَلَى لِسَانِ رَسُولِهِ - صلى الله عليه وسلم - مَا شَاءَ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْخَامِسَ عَشَرَ
أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ
عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -: أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: " أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ?" رَوَاهُ أَبُو دَاوُدَ.
الْحَدِيثُ السَّادِسَ عَشَرَ
الْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ

(1/4)

عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ وَمَنْ شَاقَّ شَقَّ اللَّهُ عَلَيْهِ?" رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ.
الْحَدِيثُ السَّابِعَ عَشَرَ
خِصَالُ الْخَيْرِ الْجَامِعَةُ
عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ?" رَوَاهُ الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ.
الْحَدِيثُ الثَّامِنَ عَشَرَ
عَاقِبَةُ الظُّلْمِ
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -?"?الظُّلْمُ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ التَّاسِعَ عَشَرَ
طَرِيقُ الشُّكْرِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ- صلى الله عليه وسلم - "?انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ ؛ فَهُوَ أَجْدَرُ أَنْ لَا تَزْدَرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْعِشرُونَ
لَا صَلَاةَ بِغَيْرِ وُضُوءٍ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - " لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ إِذَا أَحْدَثَ ؛ حَتَّى يَتَوَضَّأَ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْحَادِي وَالْعِشْرُونَ
خِصَالُ الْفِطْرَةِ

(1/5)

عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّه - صلى الله عليه وسلم - "??عَشْرٌ مِنَ الْفِطْرَةِ ؛ قَصُّ الشَّارِبِ، وَإِعْفَاءُ اللِّحْيَةِ، وَالسِّوَاكُ وَاسْتِنْشَاقُ الْمَاءِ، وَقَصُّ الْأَظْفَارِ، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ - يَعْنِي الِاسْتِنْجَاءَ -.
قَالَ الرَّاوِي: وَنَسِيتُ الْعَاشِرَةَ ؛ إِلَّا أَنْ تَكُونَ الْمَضْمَضَةَ " رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّانِي وَالْعِشْرُونَ
طَهَارَةُ الْمَاءِ
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ " رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ.
الْحَدِيثُ الثَّالِثُ وَالْعِشْرُونَ
طَهَارَةُ الْحَيَوَانَاتِ الطَّوَّافَةِ
عَنْ أَبِي قَتَادَةَ - رضي الله عنه - قَالَ:??قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - - فِي الْهِرَّةِ -: "??إِنَّهَا لَيْسَتْ بِنَجِسٍ ؛ إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ " رَوَاهُ مَالِكٌ وَأَحْمَدُ وَأَهْلُ السُّنَنِ الْأَرْبَعُ.
الْحَدِيثُ الرَّابِعُ وَالْعِشْرُونَ
الْعِبَادَاتُ الْمُكَفِّرَةُ لِلذُّنُوبِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ ؛ مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مَا اجْتُنِبَتِ الْكَبَائِرُ " رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْخَامِسُ وَالْعِشرُونَ
الصَّلَاةُ وَالْأَذَانُ وَالْإِقَامَةُ

(1/6)

عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَإِذَا حَضَرَتِ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّادِسُ وَالْعِشْرُونَ
مِنْ خُصُوصِيَّاتِ نَبِيِّنَا عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "???أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي ؛ نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِيَ الْأَرْضُ كُلُّهَا مَسْجِدًا وَطَهُورًا، فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فَلْيُصَلِّ، وَأُحِلَّتْ لِيَ الْمَغَانِمُ، وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي، وَأُعْطِيتُ الشَّفَاعَةَ، وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّابِعُ وَالْعِشرُونَ
وَصِيَّةٌ نَبَوِيَّةٌ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: "?أَوْصَانِي خَلِيلِي - صلى الله عليه وسلم - بِثَلَاثٍ؛ صِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّامِنُ وَالْعِشْرُونَ
الرِّفْقُ وَالتَّيْسِيرُ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??إِنَّ الدِّينَ يُسْرٌ، وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إِلَّا غَلَبَهُ فَسَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا، وَاسْتَعِينُوا بِالْغَدْوَةِ وَالرَّوْحَةِ وَشَيْءٍ مِنَ الدُّلْجَةِ " مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظٍ: "?وَالْقَصْدَ الْقَصْدَ تَبْلُغُوا "

(1/7)

الْحَدِيثُ التَّاسِعُ وَالْعِشْرُونَ
حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ قِيلَ: مَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ: إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ فَشَمِّتْهُ، وَإِذَا مَرِضَ فَعُدْهُ، وَإِذَا مَاتَ فَاتْبَعْهُ " رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّلَاثُونَ
اسْتِمْرَارُ ثَوَابِ الْعَمَلِ الصَّالِحِ
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ ؛ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا " رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الْحَادِي وَالثَّلَاثُونَ
التَّعْجِيلُ بِالْجِنَازَةِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??أَسْرِعُوا بِالْجِنَازَةِ ؛ فَإِنْ تَكُ صَالِحَةً ؛ فَخَيْرٌ تُقَدِّمُونَهَا إِلَيْهِ، وَإِنْ يَكُ سِوَى ذَلِكَ ؛ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّانِي وَالثَّلَاثُونَ
نِصَابُ الزَّكَاةِ
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صَدَقَةٌ وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ صَدَقَةٌ، وَلَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ صَدَقَةٌ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّالِثُ وَالثَّلَاثُونَ
عَزِيمَةٌ وَجَزَاءٌ

(1/8)

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ، وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وَأَوْسَعَ مِنَ الصَّبْرِ " مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الرَّابِعُ وَالثَّلَاثُونَ
أَثَرُ الصَّدَقَةِ وَالْعَفْوِ وَالتَّوَاضُعِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا، وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلَّا رَفَعَهُ اللَّهُ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْخَامِسُ وَالثَّلَاثُونَ
ثَوَابُ الصِّيَامِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -? "?كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ ؛ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، قَالَ اللَّهُ - تَعَالَى -: إِلَّا الصَّوْمَ ؛ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ ؛ يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي، لِلصَّائِمِ فَرْحَتَانِ ؛ فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ، وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَالصَّوْمُ جُنَّةٌ، وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ ؛ فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ ؛ فَلْيَقُلْ: إِنِّي امْرُؤٌ صَائِمٌ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّادِسُ وَالثَّلَاثُونَ
صِفَةُ الْأَوْلِيَاءِ

(1/9)

عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "??إِنَّ اللَّهَ قَالَ: مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ، كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ، وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ قَبْضِ نَفْسِ الْمُؤمِنِ، يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مَسَاءَتَهُ، وَلَا بُدَّ لَهُ مِنْهُ?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ السَّابِعُ وَالثَّلَاثُونَ
أَثَرُ الصِّدْقِ فِي الْمُعَامَلَةِ
عَنْ حَكِيمِ بْنِ حِزَامٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -? "?الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا ؛ فَإِنْ صَدَقَا وَبَيَّنَا، بُورِكَ لَهُمَا فِي بَيْعِهِمَا، وَإِنْ كَذَبَا وَكَتَمَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّامِنُ وَالثَّلَاثُونَ
النَّهْيُ عَنْ بَيْعِ الْغَرَرِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: "?نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ بَيْعِ الْحَصَاةِ وَعَنْ بَيْعِ الْغَرَرِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ التَّاسِعُ وَالثَّلَاثُونَ
أَنْوَاعُ الصُّلْحِ

(1/10)

عَنْ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ - رضي الله عنه - عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: "?الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إِلَّا صُلْحًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا، وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إِلَّا شَرْطًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا?" رَوَاهُ أَهْلُ السُّنَنِ إِلَّا النَّسَائِيَّ.
الْحَدِيثُ الْأَرْبَعُونَ
حُسْنُ الْوَفَاءِ وَالِاسْتِيفَاءِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَطْلُ الْغَنِيِّ ظُلْمٌ وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيءٍ ؛ فَلْيَتْبَعْ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْحَادِي وَالْأَرْبَعُونَ
رَدُّ الْحُقُوقِ
عَنْ سَمُرَةَ بْنِ جُنْدَبٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?عَلَى الْيَدِ مَا أَخَذَتْ، حَتَّى تُؤَدِّيَهُ?" رَوَاهُ أَهْلُ السُّنَنِ إِلَّا النَّسَائِيَّ.
الْحَدِيثُ الثَّانِي وَالْأَرْبَعُونَ
أَحْكَامُ الشُّفْعَةِ
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: "?قَضَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ، فَإِذَا وَقَعَتِ الْحُدُودُ، وَصُرِّفَتِ الطُّرُقُ، فَلَا شُفْعَةَ?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الثَّالِثُ وَالْأَرْبَعُونَ
بَرَكَةُ الشَّرِكَةِ الصَّادِقَةِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?يَقُولُ اللَّهُ - تَعَالَى -: أَنَا ثَالِثُ الشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ ؛ فَإِذَا خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا?" رَوَاهُ أَبُو دَاوُدَ.
الْحَدِيثُ الرَّابِعُ وَالْأَرْبَعُونَ
ثَوَابُ الْعَمَلِ النَّافِعِ فِي الدُّنْيَا وَالْآخِرَةِ

(1/11)

عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ ؛ صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْخَامِسُ وَالْأَرْبَعُونَ
التَّمَلُّكُ بِالسَّبْقِ
عَنْ أَسْمَرَ بْنِ مُضَرِّسٍ: أنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: "?مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مُسْلِمٌ فَهُوَ لَهُ?" رَوَاهُ أَبُو دَاوُدَ.
الْحَدِيثُ السَّادِسُ وَالْأَرْبَعُونَ
أَحْكَامُ الْمَوَارِيثِ
عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا فَمَا بَقِيَ فَهُوَ لِأَوْلَى رَجُلٍ ذَكَرٍ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّابِعُ وَالْأَرْبَعُونَ
لَا وَصِيَّةَ لِوَارِثٍ
عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ - رضي الله عنه - قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: "?إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ ؛ فَلَا وَصِيَّةَ لِوَارِثٍ?" رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ.
الْحَدِيثُ الثَّامِنُ وَالْأَرْبَعُونَ
ثَلَاثَةٌ اللَّهُ فِي عَوْنِهِمْ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ - عز وجل - عَوْنُهُمُ ؛ الْمُكَاتَبُ يُرِيدُ الْأَدَاءَ، وَالْمُتَزَوِّجُ يُرِيدُ الْعَفَافَ، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ?" رَوَاهُ أَهْلُ السُّنَنِ إِلَّا النَّسَائِيَّ.
الْحَدِيثُ التَّاسِعُ وَالْأَرْبَعُونَ
الْمُحَرَّمَاتُ مِنَ الرَّضَاعَةِ

(1/12)

عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?يَحْرُمُ مِنَ الرَّضَاعَةِ مَا يَحْرُمُ مِنَ الْوِلَادَةِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْخَمْسُونَ
حُسْنُ مُعَاشَرَةِ الزَّوْجَةِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا يَفْرَكْ مُؤْمِنٌ مُؤِمْنِةً ؛ إِنْ كَرِهَ مِنْهَا خُلُقًا، رَضِيَ مِنْهَا آخَرَ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْحَادِي وَالْخَمْسُونَ
النَّهْيُ عَنْ سُؤَالِ الْإِمَارَةِ
عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ - رضي الله عنه - قَالَ: "?قَالَ لِي رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَا عَبْدَ الرَّحْمَنِ بنَ سَمُرَةَ لَا تَسْأَلِ الْإِمَارَةَ ؛ فَإِنَّكَ إِنْ أُوتِيتَهَا وُكِلْتَ إِلَيْهَا، وَإِنْ أُوتِيتَهَا مِنْ غَيْرِ مَسْأَلَةٍ، أُعِنْتَ عَلَيْهِا، وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا، فَائْتِ الَّذِي هُوَ خَيْرٌ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّانِي وَالْخَمْسُونَ
الْوَفَاءُ بِنَذْرِ الطَّاعَةِ
عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الثَّالِثُ وَالْخَمْسُونَ
الْمُؤمِنُونَ إِخْوَةٌ

(1/13)

عَنْ عَلِيٍّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ، وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ، أَلَا لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْدٍ فِي عَهْدِهِ?" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ، وَرَوَاهُ ابْنُ مَاجَهْ عَنِ ابْنِ عَبَّاسٍ.
الْحَدِيثُ الرَّابِعُ وَالْخَمْسُونَ
التَّخَصُّصُ فِي الْمِهَنِ
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: "?مَنْ تَطَبَّبَ وَلَمْ يُعْلَمْ مِنْهُ طِبٌّ ؛ فَهُوَ ضَامِنٌ?" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ.
الْحَدِيثُ الْخَامِسُ وَالْخَمْسُونَ
دَرْءُ الْحُدُودِ بِالشُّبُهَاتِ
عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?ادْرَءُوا الْحُدُودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ ؛ فَإِنْ كَانَ لَهُ مَخْرَجٌ، فَخَلُّوا سَبِيلَهُ ؛ فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ، خَيْرٌ مِنْ أَنْ يُخْطِئَ فِي الْعُقُوبَةِ?" رَوَاهُ التِّرْمِذِيُّ مَرْفُوعًا وَمَوْقُوفًا.
الْحَدِيثُ السَّادِسُ وَالْخَمْسُونَ
لَا طَاعَةَ فِي الْمَعْصِيَةِ
عَنْ عَلِيٍّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا طَاعَةَ فِي مَعْصِيةٍ إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّابِعُ وَالْخَمْسُونَ
ثَوَابُ الِاجْتِهَادِ فِي الْقَضَاءِ

(1/14)

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَأَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَا: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ وَأَصَابَ، فَلَهُ أَجْرَانِ وَإِذَا حَكَمَ فَاجْتَهَدَ فَأَخْطَأَ، فَلَهُ أَجْرٌ وَاحِدٌ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّامِنُ وَالْخَمْسُونَ
أُصُولُ التَّقَاضِي
عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ قَوْمٍ وَأَمْوَالَهُمْ، وَلَكِنِ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ التَّاسِعُ وَالْخَمْسُونَ
قَوَادِحُ الشَّهَادَةِ
عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -، - مَرْفُوعًا -: "?لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ وَلَا مَجْلُودٍ حَدًّا، وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ، وَلَا ظَنِينٍ فِي وَلَاءٍ، وَلَا قَرَابَةٍ، وَلَا الْقَانِعِ مِنْ أَهْلِ الْبَيْتِ?" رَوَاهُ التِّرْمِذِيُّ.
الْحَدِيثُ السِّتُّونَ
الذَّبْحُ وَأَدَاتُهُ

(1/15)

عَنْ رَافِعِ بْنِ خَدِيجٍ - رضي الله عنه - قَالَ: "?قُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّا لَاقُوا الْعَدُوِّ غَدًا، وَلَيْسَ مَعَنَا مُدًى أَفَنَذْبَحُ بِالْقَصَبِ ؟ قَالَ: مَا أَنْهَرَ الدَّمَ، وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلْ، لَيْسَ السِّنَّ وَالظُّفُرَ، وَسَأُحَدِّثُكَ عَنْهُ ؛ أَمَّا السِّنُّ فَعَظْمٌ، وَأَمَّا الظُّفُرُ فَمُدَى الْحَبَشَةِ وَأَصَبْنَا نَهْبَ إِبِلٍ وَغَنَمٍ، فَنَدَّ مِنْهَا بَعِيرٌ، فَرَمَاهُ رَجُلٌ بِسَهْمٍ فَحَبَسَهُ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إِنَّ لِهَذِهِ أَوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْءٌ، فَافْعَلُوا بِهِ هَكَذَا?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْحَادِي وَالسِّتُّونَ
الْإِحْسَانُ فِي الذَّبْحِ
عَنْ شَدَّادِ بْنِ أَوْسٍ - رضي الله عنه - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: "?إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فَإِذَا قَتَلْتُمْ ؛ فَأَحْسِنُوا الْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ ؛ فَأَحْسِنُوا الذِّبْحَةَ، وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّانِي وَالسِّتُّونَ
اللُّحُومُ الْمُحَرَّمَةُ
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: "?حَرَّمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمَ خَيْبَرَ الْحُمُرَ الْإِنْسِيَّةَ وَلُحُومَ الْبِغَالِ، وَكُلَّ ذِي نَابٍ مِنَ السِّبَاعِ، وَكُلَّ ذِي مِخْلَبٍ مِنَ الطَّيْرِ?" رَوَاهُ التِّرْمِذِيُّ.
الْحَدِيثُ الثَّالِثُ وَالسِّتُّونَ
تَحْرِيمُ تَشَبُّهِ الرِّجَالِ بِالنِّسَاءِ وَالْعَكْسِ

(1/16)

عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَعَنَ اللَّهُ الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بِالرِّجَالِ?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الرَّابِعُ وَالسِّتُّونَ
لِكُلِّ دَاءٍ دَوَاءٌ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الْخَامِسُ وَالسِّتُّونَ
الرُّؤْيَا وَمَا يَتَعَلَّقُ بِهَا
عَنْ أَبِي قَتَادَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ وَالْحُلْمُ مِنَ الشَّيْطَانِ ؛ فَإِذَا رَأَى أَحَدُكُمْ مَا يُحِبُّ فَلَا يُحَدِّثْ بِهِ إِلَّا مَنْ يُحِبُّ، وَإِذَا رَأَى مَا يَكْرَهُ فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا وَمِنْ شَرِّ الشَّيْطَانِ، وَلْيَتْفِلْ ثَلَاثًا، وَلَا يُحَدِّثْ بِهَا أَحَدًا، فَإِنَّهَا لَنْ تَضُرَّهُ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّادِسُ وَالسِّتُّونَ
حُسْنُ إِسْلَامِ الْمَرْءِ
عَنْ عَلِيِّ بْنِ الْحُسَيْنِ - رَحِمَهُ اللَّهُ -، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ?" رَوَاهُ مَالِكٌ وَأَحْمَدُ.
وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ، ورَوَاهُ التِّرْمِذِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ وَعَنْ أَبِي هُرَيْرَةَ.
الْحَدِيثُ السَّابِعُ وَالسِّتُّونَ
الْأَدَبُ الْحَسَنُ

(1/17)

عَنْ أَيُّوبَ بْنِ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ، عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: "?مَا نَحَلَ وَالِدٌ وَلَدَهُ مِنْ نُحْلٍ أَفْضَلَ مِنْ أَدَبٍ حَسَنٍ?" رَوَاهُ التِّرْمِذِيُّ.
الْحَدِيثُ الثَّامِنُ وَالسِّتُّونَ
انْتِقَاءُ الْأَصْحَابِ
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السُّوءِ ؛ كَحَامِلِ الْمِسْكِ، وَنَافِخِ الْكِيرِ ؛ فَحَامِلُ الْمِسْكِ إِمَّا أَنْ يُحْذِيَكَ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً، وَنَافِخُ الْكِيرِ إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تَجِدَ رِيحًا خَبِيثَةً?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ التَّاسِعُ وَالسِّتُّونَ
نَبَاهَةُ الْمُؤْمِنِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا يُلْدَغُ الْمُؤْمِنُ مِنْ جُحْرٍ مَرَّتَيْنِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّبْعُونَ
خِصَالُ الْخَيْرِ
عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?يَا أَبَا ذَرٍّ، لَا عَقْلَ كَالتَّدْبِيرِ وَلَا وَرَعَ كَالْكَفِّ، وَلَا حَسَبَ كَحُسْنِ الْخُلُقِ?" رَوَاهُ الْبَيْهَقِيُّ فِي شُعَبِ الْإِيمَانِ .
الْحَدِيثُ الْحَادِي وَالسَّبْعُونَ
النَّهْيُ عَنِ الْغَضَبِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: "?جَاءَ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي ؟ فَقَالَ: لَا تَغْضَبْ - ثُمَّ رَدَّدَ مِرَارًا -، فَقَالَ: لَا تَغْضَبْ?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ الثَّانِي وَالسَّبْعُونَ
النَّهْيُ عَنِ الْكِبْرِ

(1/18)

عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ فَقَالَ رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا وَنَعْلُهُ حَسَنَةً ؟ قَالَ: إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ، الْكِبْرُ بَطَرُ الْحَقِّ وَغَمْطُ النَّاسِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّالِثُ وَالسَّبْعُونَ
فَلَاحُ الْمُؤْمِنِ
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?قَدْ أَفْلَحَ مَنْ أَسْلَمَ، وَرُزِقَ كَفَافًا وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الرَّابِعُ وَالسَّبْعُونَ
وَصِيَّةٌ مُوجَزَةٌ
عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ - رضي الله عنه - قَالَ: "?جَاءَ رَجُلٌ إِلَى النَّبِيِّ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللَّهِ، عِظْنِي وَأَوْجِزْ ، فَقَالَ: إِذَا قُمْتَ فِي صَلَاتِكَ ؛ فَصَلِّ صَلَاةَ مُوَدِّعٍ، وَلَا تَكَلَّمْ بِكَلَامٍ تَعْتَذِرُ مِنْهُ غَدًا، وَاجْمَعِ الْيَأْسَ مِمَّا فِي أَيْدِي النَّاسِ?" رَوَاهُ أَحْمَدُ.
الْحَدِيثُ الْخَامِسُ وَالسَّبْعُونَ
احْتِرَامُ الضُّعَفَاءِ
عَنْ مُصْعَبِ بْنِ سَعْدٍ: أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: "?هَلْ تُنْصَرُونَ وَتُرْزَقُونَ إِلَّا بِضُعَفَائِكُمْ ؟!?" رَوَاهُ الْبُخَارِيُّ.
الْحَدِيثُ السَّادِسُ وَالسَّبْعُونَ
قَاتِلٌ وَمَقْتُولٌ فِي الْجَنَّةِ

(1/19)

عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ يَدْخُلَانِ الْجَنَّةَ ؛ يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ، فَيُقْتَلُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُسْلِمُ فَيُسْتَشْهَدُ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ السَّابِعُ وَالسَّبْعُونَ
النَّهْيُ عَنْ تَمَنِّي الْمَوْتِ
عَنْ أَنَسٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا يَتَمَنَّيَنَّ أَحَدُكُمُ الْمَوْتَ لِضُرٍّ أَصَابَهُ ؛ فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلْ: اللَّهمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّامِنُ وَالسَّبْعُونَ
فِتْنَةُ الدُّنْيَا وَالنِّسَاءِ
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ، فَإِنَّ أَوَّلَ فِتْنَةِ بْنِي إِسْرَائِيلَ كَانَتْ فِي النِّسَاءِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ التَّاسِعُ وَالسَّبْعُونَ
شُعَبُ الْإِيمَانِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?الْإِيمَانُ بِضْعٌ وَسَبْعُونَ - أَوْ بِضْعٌ وَسِتُّونَ - شُعْبَةً ؛ أَعْلَاهَا: قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ، وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَان ِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّمَانُونَ
طُرُقُ اتِّقَاءِ النَّارِ

(1/20)

عَنْ عَدِيِّ بْنِ حَاتِمٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ ؛ فَيَنْظُرُ أَيْمَنَ مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْحَادِي وَالثَّمَانُونَ
النَّهْيُ عَنِ الِاخْتِلَافِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: "?دَعُونِي مَا تَرَكْتُكُمْ ؛ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ كَثْرَةُ سُؤَالِهِمْ، وَاخْتِلَافُهُمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّانِي وَالثَّمَانُونَ
الرَّحْمَةُ بِالْخَلْقِ
عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَنْ لَا يَرْحَمِ النَّاسَ، لَا يَرْحَمْهُ اللَّهُ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّالِثُ وَالثَّمَانُونَ
صِلَةُ الرَّحِمِ
عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ لَهُ فِي أَثَرِهِ، فَلْيَصِلْ رَحِمَهُ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الرَّابِعُ وَالثَّمَانُونَ
الْحَثُّ عَلَى حُبِّ الرُّسُلِ وَالصَّالِحِينَ

(1/21)

عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?الْمَرْءُ مَعَ مَنْ أَحَبَّ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الْخَامِسُ وَالثَّمَانُونَ
دُعَاءُ السَّفَرِ
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا-: "?أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ، كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ، اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ فِي الْمَالِ وَالْأَهْلِ وَالْوَلَدِ ، وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ فِيهِنَّ: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حَامِدُونَ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ السَّادِسُ وَالثَّمَانُونَ
الِاتِّبَاعُ فِي الْمَنَاسِكِ
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ - رَضِيَ اللَّهُ عَنْهُمَا -: أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: "?خُذُوا عَنِّي مَنَاسِكَكُمْ?" رَوَاهُ أَحْمَدُ ومُسْلِمٌ وَالنَّسَائِيُّ.
الْحَدِيثُ السَّابِعُ وَالثَّمَانُونَ
ثَوَابُ سُورَةِ الْإِخْلَاصِ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّامِنُ وَالثَّمَانُونَ
حُسْنُ التَّصَرُّفِ فِي الْمَالِ وَالْعِلْمِ

(1/22)

عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ رَجُلٌ آتَاهُ اللَّهُ مَالًا فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ، وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُهَا?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ التَّاسِعُ وَالثَّمَانُونَ
جَامِعُ الدُّعَاءِ
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رضي الله عنه - "?أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَدْعُو، فَيَقُولُ اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى، وَالْعَفَافَ وَالْغِنَى?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ التِّسْعُونَ
طَرِيقُ الْبُعْدِ عَنِ النَّارِ
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيَدْخُلَ الْجَنَّةَ فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يُحِبُّ أَنْ يُؤْتَى إِلَيْهِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الْحَادِي وَالتِّسْعُونَ
مَا يُحِبُّهُ اللَّهُ لَنَا وَيَكْرَهُهُ
عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَكْرَهُ لَكُمْ ثَلَاثًا ؛ فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا ؛ وَيَكْرَهُ لَكُمْ ؛ قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ، وَإِضَاعَةَ الْمَالِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ الثَّانِي وَالتِّسْعُونَ
نَفَقَةِ الْأَوْلَادِ عَلَى الْأَبِ

(1/23)

عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: "?دَخَلَتْ هِنْدٌ بِنْتُ عُتْبَةَ امْرَأَةُ أَبِي سُفْيَانَ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَتْ يَا رَسُولَ اللَّهِ، إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، لَا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ، إِلَّا مَا أَخَذْتُهُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ، فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ وَيَكْفِي بَنِيكِ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الثَّالِثُ وَالتِّسْعُونَ
الْقَضَاءِ وَقْتَ الْغَضَبِ
عَنْ أَبِي بَكْرٍ - رضي الله عنه - قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: "?لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ الرَّابِعُ وَالتِّسْعُونَ
النَّهْيُ عَنِ الْإِسْرَافِ وَالْكِبْرِ
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?كُلْ وَاشْرَبْ، وَالْبَسْ وَتَصَدَّقْ، فِي غَيْرِ سَرَفٍ وَلَا مَخِيلَةٍ?" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَعَلَّقَهُ الْبُخَارِيُّ.
الْحَدِيثُ الْخَامِسُ وَالتِّسْعُونَ
بُشْرَى الْمُؤْمِنِ
عَنْ أَبِي ذَرٍّ - رضي الله عنه - قَالَ: "?قِيلَ يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ وَيَحْمَدُهُ - أَوْ يُحِبُّهُ - النَّاسُ عَلَيْهِ ؟ قَالَ: تِلْكَ عَاجِلُ بُشْرَى الْمُؤْمِنِ?" رَوَاهُ مُسْلِمٌ.
الْحَدِيثُ السَّادِسُ وَالتِّسْعُونَ
الْحَثُّ عَلَى بِرِّ الْوَالِدَيْنِ

(1/24)

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ وَسَخَطُ اللَّهِ فِي سَخَطِ الْوَالِدَيْنِ?" أَخْرَجَهُ التِّرْمِذِيُّ وَصَحَّحَهُ ابْنُ حِبَّانَ وَالْحَاكِمُ.
الْحَدِيثُ السَّابِعُ وَالتِّسْعُونَ
سُبُلُ تَنْقِيَةِ الْقَلْبِ
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ ؛ إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ ؛ فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ?" رَوَاهُ التِّرْمِذِيُّ وَالشَّافِعِيُّ وَغَيْرُهُمَا.
الْحَدِيثُ الثَّامِنُ وَالتِّسْعُونَ
قِلَّةُ الْكَمَالِ فِي الْبَشَرِ
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ، لَا تَكَادُ تَجِدُ فِيهَا رَاحِلَةً?" مُتَّفَقٌ عَلَيْهِ.
الْحَدِيثُ التَّاسِعُ وَالتِّسْعُونَ
فَضْلُ الْمُؤْمِنِ آخِرَ الزَّمَانِ
عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - "?يِأْتِي عَلَى النَّاسِ زَمَانٌ، الْقَابِضُ عَلَى دِينِهِ كَالْقَابِضِ عَلَى الْجَمْرِ?" رَوَاهُ التِّرْمِذِيُّ.
الْخَاتِمَةُ

تَمَّتْ هَذِهِ الرِّسَالَةُ الْمُشْتَمِلَةُ عَلَى تِسْعَةٍ وَتِسْعِينَ حَدِيثًا، مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الْجَوَامِعِ فِي أَصْنَافِ الْعُلُومِ، وَالْمَوَاضِيعِ النَّافِعَةِ، وَالْعَقَائِدِ الصَّحِيحَةِ، وَالْأَخْلَاقِ الْكَرِيمَةِ، وَالْفِقْهِ، وَالْآدَابِ، وَالْإِصْلَاحَاتِ الشَّامِلَةِ، وِالْفَوَائِدِ الْعَامَّةِ.

(1/25)


شرح جوامع الأخبار (1) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

ـ[شرح جوامع الأخبار]ـ
مؤلف الأصل: المؤلف: عبد الرحمن بن ناصر السعدي (المتوفى: 1376هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 10 دروس]

(/)

شرح جوامع الأخبار (1)
الشيخ/ عبد الكريم الخضير

الحمد لله، والصلاة والسلام على رسول الله، مكتب الشيخ عبد الكريم الخضير العلمي بالتعاون مع تسجيلات الراية الإسلامية يقدم:
شرح كتاب جوامع الأخبار للعلامة عبد الرحمن السعدي -رحمه الله-، لفضيلة الشيخ الدكتور: عبد الكريم بن عبد الله الخضير -حفظه الله-.
السلام عليكم ورحمة الله وبركاته:
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فمن المناسبات الطيبة التي نرجو أن تكون مباركةً ومفيدة مثل هذه الاجتماعات في بيتٍ من بيوت الله، نتدارس كتاباً من سنة رسول الله -صلى الله عليه وسلم-، التدوين في السنة تحدثنا عنه مراراً في مناسباتٍ كثيرة، وأنواع المصنفات، ومقاصد المؤلفين، ومناهج المصنفين، تُحدث عنه في مناسباتٍ كثيرة، وألفت فيه المؤلفات، فلسنا بحاجة إلى الإطالة بذكره، بعد عصر التدوين التي ألفت فيه الكتب الأصلية التي تروي الأحاديث بالأسانيد، رأى أهل العلم تيسير العلم على المتعلمين، فألفت المختصرات المجردة ليحفظها طلاب العلم في جميع أبواب الدين، فألف في العقائد، وفي العبادات والمعاملات، وفي بقية أبواب الدين كالجهاد والسير والفتن والملاحم والرقاق والاعتصام وغيرها من أبواب الدين التي تدخل في قوله -عليه الصلاة والسلام-: ((من يرد الله به خيراً يفقهه في الدين)) بعد أن دونت الأحاديث في الكتب المطولة المسندة وتقاصرت الهمم عن درسها فضلاً عن حفظها لجأ أهل العلم إلى تقريبه وتيسيره على المتعلمين، فألفت هذه المختصرات التي لوحظ نفعها، ولله الحمد.

(1/1)

وصارت جادة يسلكها المتعلمون بتوجيهٍ من شيوخهم، يبدؤون فيها بالأخصر، ثم الذي يليه مما هو أطول منه ثم الذي يليه إلى أن يتأهل الطالب لدراسة الكتب الأصلية، ولذا ألفوا في الأحكام في أحاديث الأحكام كتب كثيرة مجردة عن الأسانيد، وألفوا في أبواب خاصة أجزاء اشتملت على أحاديث مما تهم طالب العلم، ومما ألف الأحاديث الجوامع التي هي من جوامع كلمه -عليه الصلاة والسلام-، ألف فيها جمع من أهل العلم من أبرزهم النووي -رحمه الله تعالى- في كتاب الأربعين، جوامع وقواعد لا يسعني أنا طالب العلم كل حديث قاعدة من قواعد الشريعة، والنووي قصد العدد لحديثٍ ورد في ذلك، من حفظ على أمتي أربعين حديثاً بعث يوم القيامة في زمرة الفقهاء. اعتمد على هذا الحديث وقد اتفق الحافظ على تضعيفه، إلا أنه كما نقل في مقدمة الأربعين في فضائل الأعمال والجمهور يعملون بالضعيف في فضائل الأعمال. بل نقل الاتفاق على ذلك، واتفاقه منقوظ لوجود المخالف، لكن يبقى أنه قول الجمهور بشروطٍ اشترطوها، وهو ممن يرى هذا الرأي العمل بالحديث الضعيف في فضائل الأعمال فألف هذا الكتاب رجاء أن يندرج في موعود الحديث، الشيخ عبد الرحمن بن ناصر السعدي -رحمة الله عليه-، ولسنا بحاجة إلى بيان سيرته، وذكر مناقبه ومؤلفاته وتلاميذه، وشيء من أخباره؛ لأن الموضوع يطول بهذه الطريقة، الشيخ لما لم يصح عنده الحديث ويرى أن الضعيف لا يعمل به لم يعتمد العدة التي اعتمدها النووي، إنما جمع أحاديث يرى أن طلاب العلم في أمس الحاجة إليها، فجمع ما يقرب من مائة حديث هي في الحقيقة جوامع، ولذا سمى كتابه المتن: جوامع الأخبار.
وتداول بعض الناس في رسائل الجوال اسماً محرفاً لهذا الكتاب سموه (عيون الأخبار) فخشيت أن يظن بعض الطلاب أنه كتاب من كتب الأدب، وما أشبه ذلك؛ لكن الإعلانات -ولله الحمد- على الصواب.

(1/2)

جوامع الأخبار: يعني الأخبار الجامعة من باب إضافة الصفة إلى موصوفها، والجوامع جمع جامع، والأخبار جمع خبر، والمراد به الكلام المختصر، الذي يحمل من المعاني أكثر من واقعه من حيث اللفظ، هذا الكلام المختصر أو الموجز فهذا من باب إضافة الصفة إلى موصوفها، فالموصوف الأخبار، والصفة الجوامع، والأخبار جمع خبر، والخبر أعم من أن يكون حديثاً أو أثراً؛ لكنه هنا يراد به الحديث، فالكتاب مؤلف من جوامع كلمه -عليه الصلاة والسلام- فإنه أوتي جوامع الكلم، واختصر له الكلام اختصاراً، فيأتي بالمعنى المطلوب بأوجز عبارة، بما لا يستطيع أن يعبر عنه بعض الناس إلا بكلامٍ طويل حتى يفحم غيره عن مراده، هذه طريقته -عليه الصلاة والسلام- الاختصار في الكلام مع الوضوح بحيث لا يدخل في حيّز المعاياة والإلغاز، لا، كلام واضح إلا أنه مختصر، بحيث يسهل فهمه وحفظه، وعلى هذا جرى صحابته الكرام، لا يشققون الكلام، ولا يتفننون في العبارات، إنما يأتون بالمقصود بأوجز عبارة، جرى هذا سلف هذه الأمة، وأما إعجاز القرآن الذي أعيى الفصحاء، وأفحم البلغاء، فلسنا بحاجةٍ إلى بيانه.

(1/3)

المقصود أن عندنا أخبار جوامع، سلك مسلكه -عليه الصلاة والسلام- صحابته الكرام، فصاروا يبينون للناس ما ينبغي بيانه، وما أخذ عليهم العهد في بيانه بأوجز عبارة، وسلف الأمة كلهم على هذا، يعني من قارن بين فتاوى الصحابة بفتاوى من جاء بعدهم، وكذلك الأئمة المتقدمون وجد البون الشاسع، تجد الإمام من أئمة السلف يجيب بكلمة أو بجملة ويبسطها المتأخر في رسالة أو في جزء، وقد أوضح الحافظ ابن رجب -رحمه الله تعالى- في كتابه (فضل علم السلف على الخلف) هذا الباب أتم إيضاح، وبيّن أن سلف هذه الأمة لا يعنون بتشقيق الكلام، ولا توسيعه، ولا الاستطراد، إنما يعنون ببيان ما يحتاج إلى بيانه مع عدم التكلف في الكلام، ولذا يقول -رحمه الله عليه-: "من فضّل عالماً على آخر بكثرة كلامه فقد فضل الخلف على السلف" نعم، قد تدعو الحاجة إلى مزيد البسط والبيان؛ لأن المستفتي قد لا يفهم المراد بالعبارة الموجزة، وكذلك الموجه والمنصوح قد لا يتبين من خلال الكلام الوجيز، وقد يكون الكلام مرتب بمقدمات ونتائج بحيث لا تفهم النتائج إلا إذا بسطت المقدمات، كما يفعل شيخ الإسلام ابن تيمية -رحمه الله تعالى-، يبسط الكلام، ولا نقول: أن هذا استطراد لا حاجة له، بل الحاجة داعية إليه؛ لأن الناس في عصره يحتاجون إلى مثل هذا، بينما عندنا في عصرنا تجد الإنسان يتمحل ويستطرد ويشقق ويذهب يميناً وشمالاً بما لا حاجة إليه، وتكبير الكتب ونفخها سمة هذا العصر، بحيث أخرجت بعض كتب السلف بطريقةٍ تصد عن تحصيلها والإفادة منها، فعلينا بالقصد، القصد القصد، وعلى هذا يوجه طالب العلم بالعناية بكتاب الله -جل وعلا-؛ لأنه يربيه على هذه الطريقة وبسنته -عليه الصلاة والسلام-؛ لأنها هي المبينة للقرآن وموضحه له، وأيضاً كلام الأئمة الموثوقين المعتمدين الراسخين في العلم المعروفين بسلامة القصد وصحة العمل ممن يقرن العلم بالعمل، ومن المتأخرين فيما نحسب -والله يتولى الجميع- مؤلف هذا الكتاب الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله تعالى-.

(1/4)

ونبدأ بالمقصود بعد هذه المقدمة التي نرجو أن تكون نافعة، الحال يستدعي أكثر من ذلك؛ لكن الأحاديث تسعة وتسعين حديث في مدة ستة أيام، ما أدري على أي وجهٍ تشرح هذه الأحاديث، نحن بحاجة في كل يوم إلى أن نأخذ ستة عشر حديث سبعة عشر حديث، ما أدري كيف نشرح، والله المستعان؛ لأن هذه الأحاديث جوامع، كل حديث على الأقل الأحوال يحتاج إلى يوم، أقل الأحوال يكفيه يوم، كل حديث؛ لكن ما لا يدرك كله لا يترك جله، نأتي بشيءٍ منه، مما نرى أن طلاب العلم بحاجة إليه، نسأل الله الإعانة والتوفيق والتسديد والعصمة من الزلل في القول والعمل.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد وآله وصحبه ومن تبعهم بإحسانٍ، وصدق اتباعٍ إلى يوم الدين، أما بعد: فيقول العلامة المؤلف الشيخ عبد الرحمن بن ناصر السعدي عليه -رحمه الله تعالى- وغفر له ولنا ولشيخنا أجمعين:
"الحمد لله، المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى، وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد، أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسول وخليله محمد -صلى الله عليه وسلم- إذ هو أعلم الخلق، وأعظمهم نصحاً وإرشاداً وهداية، وأبلغهم بياناً وتأصيلاً وتفصيلاً، وأحسنهم تعليماً.
وقد أوتي -صلى الله عليه وسلم- جوامع الكلم، واختصر له الكلام اختصاراً، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، مع كمال الوضوح والبيان الذي هو أعلى رتب البيان، وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس أو نوع أو باب من أبواب العلم، مع التكلم على مقاصدها، وما تدل عليه، على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط، فأقول: مستعيناً بالله، سائلاً منه التيسير والتسهيل.
الحديث الأول:

(1/5)

عن عمر بن الخطاب -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها، فهجرته إلى ما هاجر إليه)) [متفق عليه].
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
المقدمة التي قرأها الشيخ هي مقدمة للمتن والشرح معاً، ولذا لما ذكر أنه بدا له أن يذكر جملةً صالحة من الأحاديث الجوامع بدا له أيضاً أن يعلق عليها، ويتكلم على مقاصدها، وما تدل عليه على وجهٍ يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط، وتعرفون أن الدروس هذه في المتن لا في الشرح، بعض المحققين يجتهد ويذكر عناوين يدخلها في أصل الكتاب، ولا شك أن هذا تصرف في كتب أهل العلم، فينبغي أن تترك كما هي، إذا رأى المحقق أو الناشر أو المعلق الحاجة داعية إلى شيء يجعله في حاشية، ولا يدخل في صلب الكتاب ما ليس منه.
الحديث الأول: حديث أمير المؤمنين عمر بن الخطاب -رضي الله تعالى عنه وأرضاه- في النية يقول: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إنما الأعمال بالنيات، وإنما لكل امرئٍ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدينا يصيبها أو امرأةٍ ينكحها فهجرته إلى ما هاجر إليه)) [متفق عليه].
الحديث مخرج في الصحيحين في البخاري، وهو أول حديث في الصحيح، يرويه الإمام البخاري -رحمة الله عليه- من طريق الحميدي شيخه، شيخه الحميدي عبد الله بن الزبير عن سفيان بن عيينة عن يحيى بن سعيد الأنصاري عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي، قال: سمعت عمر بن الخطاب -رضي الله تعالى عنه- على المنبر يقول: سمعت رسول الله -صلى الله عليه وسلم-.

(1/6)

ولا يروى ولا يصح إلا بهذا الطريق عن يحيى بن سعيد عن محمد بن إبراهيم عن علقمة عن عمر -رضي الله عنه-، وهذا من أفراد الصحيح، كما هو معلوم، من غرائب الصحيح، ومثله: آخر حديثٍ فيه: ((كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده سبحان الله العظيم)) هذا الحديث أيضاً من غرائب الصحيح، وهو نظير ما عندنا، فرد مطلق غريب في أربع طبقات، هذا الحديث لا يرويه، يروى بسندٍ صحيح عن النبي -عليه الصلاة والسلام- إلا من طريق عمر، ولا يروى عن عمر قد خطب به على المنبر إلا من طريق علقمة بن وقاص الليثي، ولا يروى عنه إلا من طريق محمد بن إبراهيم التيمي ولا يروى عنه إلا من طريق يحيى بن سعيد الأنصاري وعنه انتشر، حتى قال بعضهم: أنه بلغ عدد من يرويه عن يحيى بن سعيد سبعمائة راوي، وإن كان الحافظ ابن حجر يشكك في هذا العدد، وأنه من بداية الطلب إلى أن ألف الفتح لم يتيسر له أكثر من مائة طريق، على كل حال هذا الحديث من الغرائب، وافتتح به الإمام البخاري صحيحه وكأنه -رحمة الله عليه- يريد أن يرد على من يرى العدد في قبول الرواية، وأن خبر الواحد غير مقبول، وهو المعروف عن المعتزلة، وتبناه بعض أهل العلم؛ لكنه قول مرذول، ضعيف جداً، وإن تظاهر قائله بالاستظلال برد عمر -رضي الله عنه- رد خبر أبي موسى في الاستئذان، حتى يشهد له من يروي الحديث معه، فعمر يحتاط للسنة -رضي الله عنه وأرضاه- وإلا ثبت في مناسباتٍ كثيرة أنه قبل خبر الواحد؛ لكن يحتاط ونرد على من أراد أن يستغل هذا الاحتياط في رد السنة، على كل حال هذا القول مشى على بعض أهل العلم كالحاكم فيما يومئ إليه كلامه، والبيهقي فيما يشعر به بعض تصرفاته، وابن العربي في عارضة الأحوذي، لما خرج الترمذي حديث البحر: ((هو الطهور ماؤه)) قال ابن العربي في شرحه: "لم يخرجه البخاري" البخاري صححه فيما نقله عنه الترمذي، قال: "لم يخرجه البخاري؛ لأنه ليس على شرطه؛ لأنه من روايةٍ واحد عن واحد" نقول: خرج أحاديث بهذه الصفة، وليس من شرطه عدم التخريج براوية واحد عن واحد أبداً، بل أول حديث وآخر حديث يشهدان برد هذه الدعوة.

(1/7)

هذا الحديث تلقته الأمة بالقبول، فهو مقطوع بصحته، مقطوع به، وبنوا عليه حكماً من أعظم الأحكام، وإن كان له ما يشهد له من نصوص الكتاب والسنة.

(1/8)

((إنما الأعمال بالنيات)) فالنية شرط لكل أو لصحة كل عملٍ شرعي، وعليها مدار القبول مع الاتباع للنبي -عليه الصلاة والسلام-، والموافقة لسنته -صلى الله عليه وسلم-، فلا يصح أي عملٍ شرعي إلا بتوافر هذين الشرطين، الشرط الثاني يدل عليه الحديث الثاني؛ لكن النية لها شأن عظيم {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [(5) سورة البينة] وفي هذا الحديث يقول: ((إنما الأعمال بالنيات)) حصر، فلا تصح الأعمال إلا بالنيات الصالحة الخالصة لوجه الله تعالى، فالنية: القصد للعمل تقرباً إلى الله تعالى، ابتغاءً لوجهه، هذه هي النية، وجميع أمور الآخرة لا تصح إلا بهذا، فليحذر طالب العلم، يحذر المصلي المسلم مثلاً أن يصلي لأمرٍ من أمور الدنيا، أو لما يرى من نظر غيره إليه، أو يصوم كذلك، أو يحج كذلك؛ لكن من أعظم الأمور التي هي من مزلة الأقدام طلب العلم؛ لأن العلم الشرعي المورث للخشية من أمور الآخرة المحظة التي لا يجوز التشريف فيها، ولذا جاء في حديث الثلاثة الذين هم أول من تسعّر بهم النار، رجل طلب العلم وعلّم الناس عقود خمسين ستين سنة يطلب العلم، ويعلم الناس الخير، ومع ذلك هو من الثلاثة الذين هم أول من تسعّر بهم النار، ماذا صنعت يا فلان؟ تعلمت العلم وعلمته الناس، فيقال له: كذبت، تعلمت وعلمت ليقال: عالم وقد قيل، نسأل الله السلامة والعافية، فالأمر خطير، على طالب العلم أن يسعى في تصحيح النية من بداية الطلب، وإلا من تعلم لغير الله كما يقول أهل العلم مُكر به، وهذا أكثر وأعظم ما يخشى على أهل العلم وطلابه من هذا، تعلمت ليقال: عالم وقد قيل، فأنت الآن ترجو شيئاً وقد حصل، انتهى. فليكن طالب العلم على حرصٍ شديد في تصحيح هذا الأمر، وأكثر ما يسأل الطلاب، طلاب التعليم النظامي الذين دخلوا في الكليات الشرعية بنياتٍ مدخولة، إنسان أمامه مستقبل وظروف حياة، وأمور ضاغطة تنازع الإنسان في نيته الصالحة، فيحاول جاهد ثم بعد ذلك يبوء بالفشل، النية شرود، قد تحصل في وقتٍ من الأوقات ثم يطرؤ عليها ما يضعفها أو يفقدها نسأل الله السلامة والعافية، فهل من العلاج أن يترك الطالب الذي دخل بهذه النية أو يستمر على ما

(1/9)

حفّ به الطريق من مخاوف؟

(1/10)

نقول: عليه أن يستمر، وليس العلاج في الترك، إنما عليه مع هذا الاستمراء المجاهدة، يجاهد نفسه في تصحيح النية، ويكثر من قراءة النصوص التي تحثّ على تحصيل العلم وثواب المتعلمين والمعلمين، ورفعة الدرجات في الدنيا والآخرة، وليستحضر أن هذه الدنيا بجميع ما فيها لا تعدل شيئاً بالنسبة للآخرة، طيب، تعلم ليقال عالم ليمدح، ليصدر في المجالس، ثم ماذا؟ ليذكره فلان وفلان، ألا يعلم هذا المسكين الذي يطرب ويفرح بذكر فلان وعلان من الملأ أنه إذا ذكر الله وحده، ذكر الله في نفسه، ذكره الله في نفسه، أين هذا من هذا لو كانت لنا عقول؟ والله أثنى عليك الشيخ فلان، أو أثنى الأمير فلان، أو الحاكم فلان، وبعدين؟ ثم ماذا؟ يعني هل مثل هذا يقارن بمثل ((من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منه))؟ لكن نظرتنا التي هي نظرة الدون بسبب ما اقترفنا، وبسبب التخليط في المآكل والمشارب والمقاصد، التخليط والتفريط في الأوامر والنواهي أصبنا بمثل هذا، صرنا ننظر إلى الدنيا، وأنها غاية، وهي لا تزن عند الله جناح بعوضة، الدنيا لا تزن عند الله جناح بعوضة، طيب جناح البعوضة ماذا يُقص لك من هذا الجناح مهما بلغت من الشرف والمال والأبهة والجاه ماذا يقص لك من هذا الجناح التي لا تزنه الدنيا كلها؟ ركعتا الفجر خير من الدنيا وما فيها، بدقيقتين فقط، في دقيقتين ركعتا الصبح خير من الدنيا وما فيها، بملياراتها بمتعها كلها، لا تزن عند الله -جل وعلا- ركعتي الفجر، فعلى الإنسان أن يحتاط لنفسه، ونخشى أننا في يومٍ من الأيام نعض على الأكف بل نقطع الأكف عضاً حينما تبلى السرائر، وينطبق علينا قول الله -جل وعلا-: {وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [(47) سورة الزمر] أنت تظن أن تعلمك وتعليمك في ميزان حسناتك ثم يكون العكس، فالعلم الشرعي ما فيه حل وسط، تقول: أخرج كفاف لا لي ولا علي، إما أن تدخل في {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [(11) سورة المجادلة] أو تكون ممن تسعر به النار، فعلينا أن نجتهد في هذا الباب، والحديث يقول -عليه الصلاة والسلام-: ((إنما

(1/11)

الأعمال بالنيات)) يعني صحة الأعمال الشرعية إنما تكون بالنيات، يعني ما الفرق بين طالب علم، طالب من طلاب الكتاب والسنة والعقيدة والشريعة وبين طبيب أو مهندس؟ هذا إما أن يكون في أعلى الدرجات أو في النار حسب مقصده وهدفه، وذاك قد يخرج كفافاً لا له ولا عليه، وقد يسيء في مهنته، وفي صنعته فيعاقب عقوبة العصاة، وقد يحسن إلى الناس، ويحسن القصد فيثاب على عمله، فهذه العلوم الدنيوية من طب وهندسة وزراعة ونجارة وصناعة كلها مما لا يبتغى به وجه الله في الأصل أمرها سهل، اطلبها للدنيا لأنها من أجلها أوجدت؛ لكن العلم؟ ينتبه الإنسان لما خلق له وهو العبادة، الهدف من وجوده في هذه الدنيا العبادة، فليحرص على أن يجعل جميع تصرفاته عبادة، نومه عبادة، إذا نوى به أن يتقرب أو يتقوى به على ما يرضي الله -جل وعلا-، أكله عبادة، شربه عبادة، مزاحه عبادة، معاشرة أهله له فيها أجر، وكل هذا بالنية الصالحة، فالنية شأنها عظيم لكنها أمرها خطير، تحتاج إلى تعاهد، فعلينا أن نعنى بها.
((إنما الأعمال بالنيات، وإنما لكل امرئٍ ما نوى)) ليس لك إلا ما نويت، فالنية يحتاج إليها في العبادة بقصد وجه الله -جل وعلا- بها، ويقصد بالنية أيضاً ما يميّز العبادة من عبادة، وما يميز العادة من العبادة، وهكذا ((فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله)) هذه الجملة حذفها البخاري -رحمة الله عليه- في الموضع الأول من صحيحه؛ لأنه إنما أورد الحديث في الموضع الأول كالخطبة للكتاب، فإذا أورد هذه الجملة في الموضع الأول قد يظن به أنه ألف هذا الكتاب مخلصاً فيه لله -جل وعلا-؛ لأن الجملة الأولى: ((فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله)) هذا هو المخلص، واقتصر على قوله: ((ومن كانت هجرته لدنياً يصيبها أو امرأةٍ ينكحها فهجرته إلى ما هاجر إليه)) اتهاماً لنفسه -رحمة الله عليه-.

(1/12)

((من كانت هجرته)) الهجرة في الأصل: الترك، ترك ما نهى الله عنه، ويراد بها الانتقال من بلد الشرك إلى بلد الإسلام، الهجرة واجبة، حكمها باقٍ إلى قيام الساعة، ولا يجوز البقاء بين أظهر الكفار إلا لعاجز، والعاجز مستثنى بالنص، {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً} [(98) سورة النساء] هؤلاء مستثنون، أما من قدر على الهجرة فإنها تلزمه يهاجر إلى بلاد الإسلام، ومثل هذا قل: لو كان في بلاد بدعة ويوجد بلاد سنة، أيضاً الهجرة مطلوبة، بلاد معصية ويوجد بلاد أهل صلاح وتقوى الهجرة مطلوبة، إذا كثرت الفتن وخشي الإنسان على دينه يهاجر ويعتزل، ((يوشك أن يكون خير مال المسلم غنماً يتبع بها شعف الجبال، يفر بدينه من الفتن)) هذا من خشي على نفسه أن يتأثر، ولا يستطيع أن يؤثر بغيره مثل هذا ينتقل.
((فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله)) اتحاد الشرط والجزاء معروف أنه في العربية لا يجوز، لا يجوز أن تقول: (من قام قام) و (من قعد قعد)، لا بد من اختلاف الشرط مع الجزاء؛ لأنه كيف يكون جواب الشرط هو فعله؟ فلا بد حينئذٍ من التأويل، من التقدير هنا، كانت هجرته إلى الله ورسوله نيةً وقصداً فهجرته إلى الله ورسوله ثواباً وأجراً مثلاً.

(1/13)

هذا الذي هجرته إلى الله ورسوله لا شك أنه هو الذي حقق الهدف الشرعي من الهجرة، أما من كانت هجرته لغير ذلك، هجرته إلى محرم الهجرة حرام، إلى مكروه الهجرة مكروه، هجرة إلى مباح هاجر من أجل مباح، انتقل من مكة إلى المدينة، ومن المدينة إلى مكة أو إلى الرياض ليزاول التجارة طرق الأبواب في المدينة ما استطاع، ما رزق في التجارة، أو بحث عن زوجة ما وجد، فقيل له: تجد في مكة أو في الرياض أو في بلدٍ آخر فانتقل، هذه هجرة، هاجر من هذا البلد من أجل هذه المرأة التي يغلب على ظنه حصولها، أو هذه الدنيا التي يقال له: أن الفرص أكثر في مكة أو في الرياض فيهاجر من أجلها هل يذم أو لا يذم؟ الحديث ساقه سياق الذم، ((ومن كانت هجرته لدنياً يصيبها أو امرأةٍ ينكحها فهجرته إلى ما هاجر إليه)) السياق سياق ذم لأنه في مقابل سياق المدح في الجملة الأولى، فهل يذم من انتقل من بلد إلى بلد طلباً للرزق أو طلباً لزوجة لأنه لم يجد؟ يذم وإلا ما يذم؟ لا يذم، بل قد يمدح إذا ترتب على طلب هذه المرأة إعفاف نفسه، والنكاح من سنن المرسلين، النكاح من سنتي، ((ومن رغب عن سنتي فليس مني)) فما وجد امرأة انتقل، هاجر إلى بلدٍ آخر ليجد امرأة يذم وإلا ما يذم؟ إنما سياق الخبر سياق الذم، لماذا؟ لأنه في حق من يظهر للناس أنه هاجر إلى الله ورسوله، وهو في الحقيقة إنما هاجر للدنيا أو هاجر لامرأة، وفي هذا القصة المعروفة مهاجر أم قيس، هاجر يظهر أنه مهاجر إلى النبي -عليه الصلاة والسلام- المدينة، وقصده وهدفه من الهجرة أن يتزوج هذه المرأة، يذم في هذه الحالة.

(1/14)

وذكرنا مثال في مناسباتٍ كثيرة لو أن شخصاً في يوم الاثنين إذا بقي على أذان المغرب ساعة حمل التمر والقهوة والماء وما أدري إيش في كيس وذهب ليفطر في المسجد، وفل الصماط قبل أذان المغرب، والناس يتواردون مع الأذان وبعده ولما أذن قال: بسم الله الرحمن الرحيم، وأكل وشرب، وحمد الله على ذلك، وهو ما صام، يعني لو هو صائم ما في إشكال؛ لكن هذا ما صام، الأكل في المسجد ما فيه شيء جائز، الأكل ما فيه إشكال؛ لكن كونه أوهم الناس بفعله أنه صائم يذم من هذه الحيثية، يذم من هذه الحيثية، يعني فات فل الصماط قبيل أذان المغرب يوم الاثنين مثلاً أو الخميس، ووضع التمر على هيئة الصوام، وكل من دخل مع باب المسجد تفضل يا أبو فلان، تفضل يا أبو فلان، بسم الله، وينتظر حتى يؤذن، ويأكل على طريقة الصوام هذا لا شك أنه يذم، وإن كان القصد في الأكل أنه مباح، وأيضاً الأكل في المسجد مباح ما في إشكال؛ لكن إذا أوهم الناس بعمله أنه يتقرب هنا يأتي الذم، وإلا فالأصل أن الهجرة من أجل الدنيا أو من أجل المرأة التي يتزوجها ما فيه إشكال، بل قد يؤجر عليه، فننتبه لمثل هذا، والله المستعان.
وعرفنا أن الحديث، حديث عمر دليل للشرط الأول مما يشترط لصحة العبادات، وهو الإخلاص، وعرفنا أن الإخلاص شأنه عظيم، ويحتاج إلى جهاد، النفس تحتاج إلى جهاد في هذا الباب، وتتفلت على صاحبها؛ لكن إذا حرص الإنسان وصدق في جهاده لنفسه يعينه الله -جل وعلا-، من صدق مع الله أعانه ووفقه، تردد في كلام بعض العلماء أنهم طلبوا العلم لغير الله فأبى إلا أن يكون لله، فهل ندخل في هذه النية نطلب العلم لغير الله، ونقول: تأتي النية فيما بعد؟ وما يدريك لعل المنية تخترم قبل أن تصح نيتك، فأنت جاهد من أول لحظة، جاهد من أول لحظة، تدخل بنية مدخولة تطلب العلم الشرعي قال الله وقال رسوله لأمرٍ من الأمور تقول: لا النية تأتي، طيب جميع العصاة على هذا الأمر، يزاولون المعاصي على نية أنهم يتوبون منها، وما يدريكم لعل المنية تخترم الواحد قبل تصحيح نيته فيهلك.
طيب الحديث الثاني.

(1/15)

الحديث الثاني: عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: ((من أحدث في أمرنا هذا ما ليس منه .. )) -وفي رواية-: ((من عمل عملاً ليس عليه أمرنا فهو رد)) متفق عليه.
هذا حديث عائشة -رضي الله عنها- في الصحيحين تقول: "قال رسول الله -صلى الله عليه وسلم-: ((من أحدث في أمرنا هذا ما ليس منه)) في رواية: ((من عمل عملاً ليس عليه أمرنا فهو رد)) متفق عليه.
((من أحدث)) هذا يلي الشرط الثاني لصحة العبادات، وهو أن تكون على هدي النبي -عليه الصلاة والسلام- وعلى طريقته، على هديه وعلى طريقته، فلا بد من الإخلاص والمتابعة، وبعض أهل العلم يقول: يكفي الشرط الثاني عن الشرط الأول، ما نحتاج أن نقول إخلاص، يكفي أن نقول: متابعة، إذا فعل المسلم العمل على ضوء ما جاء عن النبي -عليه الصلاة والسلام-، تابع النبي -عليه الصلاة والسلام- في عمله، يكفي لقبوله، لماذا؟ لأن من لوازم الاتباع الإخلاص؛ لأن العمل الذي لم يخلص فيه ولم يرد به وجه الله -عز وجل- لا تتم متابعته للنبي -عليه الصلاة والسلام- إلا بالإخلاص؛ لأن عمله -عليه الصلاة والسلام- وقع كذلك، يعني مخلصاً فيه لله -جل وعلا-، كلام مقبول وإلا غير مقبول؟ يعني شخص عمل، صلى كما نقل عن النبي -عليه الصلاة والسلام-؛ لكن بنيةٍ غير خالصة هل تم الاتباع؟ ما تم الاتباع، إذاً فُقد شرط الاتباع، ومن لازم الاتباع الإخلاص، يقول: يكفي اشتراط الاتباع عن اشتراط الإخلاص، نعم قد تدخل النية والإخلاص على سبيل الإجمال في الاتباع؛ لأن النبي -عليه الصلاة والسلام- لم يقع منه عمل شرعي لم يخلص فيه لله -جل وعلا-.

(1/16)

إذاً من لازم الاتباع الإخلاص؛ لكن اشتراط النية أمر لا بد منه، والتنصيص على النية أمر لا محيد عنه، ولا مفرّ منه، اهتمام بشأنها وتعظيماً لأمرها؛ لأنه لو اقتصر على الاتباع فهم بعض الناس، ((صلوا كما رأيتموني)) رأيناه يصلي خلاص صلينا كما صلى، ويغفل عن النية؛ لأن النية أمر قلبي، إذاً لا بد من التنصيص عليها، وإن دخلت في عموم أو في إجمال الاتباع، اهتماماً بشأنها؛ لأن الناس يغفلون عنها مع كثرة ما جاء فيها من نصوص، فكيف لو لم تذكر من الشروط؟ لو لم تذكر شرط في كل عبادة، لو لم تذكر تركها الناس، هم الآن يغفلون عنها مع أن أهل العلم يؤكدون عليها دعماً أو تدعيماً لما قالوه بالنصوص الصحيحة الثابتة ويغفلون عنها، إذاً لا بد من ذكرها والتنصيص عليها، ولذا يرى بعض العلماء أن حديث عمر ينبغي أن يجعل في مقدمة كل باب من أبواب الدين، وهو يدخل في جميع أبواب الدين، كما قال أهل العلم أنه يدخل في سبعين باب من أبواب الدين، والبخاري يقول: دخل في ذلك الإيمان والوضوء والصلاة والزكاة وغيرها.
لا شك أن هذا الحديث افتتح به كثير من الأئمة مؤلفاتهم اهتماماً بشأنه، وقال بعضهم: أنه ينبغي أن يدخل في كل باب من أبواب الدين، الباب الأول حديث الأعمال بالنيات، ثم الأحاديث التي تليها، الباب الثاني حديث: الأعمال بالنيات؛ لأن الباب الثاني محتاج إلى النية، الباب الثالث محتاج إلى النية الرابع، إذاً يذكر في كل باب؛ لأنه من متطلبات هذا الباب، فكيف نقتصر على الاتباع ونغفل النية التي هي عبارة عن الإخلاص، بعضهم يرى أن حديث عمر ربع الدين، والدين كله يدور على أربعة أحاديث:

عمدة الدين عندنا كلمات أربع ... من قول خير البرية
اترك الشبهات وازهد ودع ما ... ليس يعنيك واعملن بنية
إشادة أهل العلم بالحديثين وكلامهم في هذا كثير، فنقتصر على هذا.

(1/17)

في قوله -عليه الصلاة والسلام-: ((من أحدث في أمرنا)) في أمرنا يعني في ديننا، في شرعنا، فالإحداث لا يقبل في الدين ما ليس منه البتة، مهما كان الدافع له، ولو كان الدافع له الإخلاص ونية الإخلاص، فالإحداث في الدين ابتداع، فكل عملٍ لم يسبق له شرعية من كتابٍ أو سنة والمقصود بذلك أمور الدين فإنه بدعة، والبدعة في اللغة: ما عمل على غير مثالٍ سبق، وفي اصطلاح أهل العلم: ما أحدث في الدين مما لم يسبق له شرعية من كتابٍ ولا سنة، والبدع كلها ضلالة بدون استثناء، البدع في الدين التي لم يسبق لها شرعية كلها ضلال، وكل بدعةٍ ضلالة، هناك وسائل، أما المقاصد فلا إشكال في أنها غير قابلة لإدخال أي شيءٍ فيها؛ لكن وسائل مثل هذه المكبرات مثلاً؟ محدثة، وتستعمل في عبادة، جمع من أهل العلم توقفوا فيها فلم يستعملوا هذه المكبرات يقولون: نتقرب إلى الله -جل وعلا- بمحدث؟ ما يمكن، وماتوا على ذلك، مع إنهم أئمة وخطباء وعلماء كبار ما استعملوا هذه المحدثات؛ لكن مع الجموع الغفيرة لا شك أن مصلحتها راجحة، ولذا أهل العلم تواطئوا على استعمالها؛ لكن ينبغي أن ننظر إلى القول الآخر أيضاً نظر اعتبار، ليس عارياً عن الصواب من كل وجه؛ لكن الحاجة داعية، فيبقى أنه ينبغي أن يكون استعمالها بقدر الحاجة، والحاجة تقدر بقدرها، ونجد بعض الأئمة يستعمل هذه المكبرات، ويرفع عليها رفعاً يقلق المصلين، ويشوش على الناس، ويستعمل المؤثرات كأنه ملحن، تردد الصوت من أجل إيش؟ الأصل في هذه الأمور المنع، هذه الأمور المحدثة؛ لكن احتيج إليها، إمام ما خلفه إلا اثنين أو ثلاثة يرفع على المكبر المؤثرات وما أدري إيش؟ على شان إيش؟ مثل هذا لا يحتاج إلى مكبر، شيخ عنده خمسة طلاب عشرة طلاب ما يحتاج إلى مكبر؛ لكن كثر الجمع بدلاً من المستملين عند أهل العلم في السابق يحضر جموع غفيرة؛ لكن يبلغ الصوت بالاستملاء، المستملي يقف واحد هنا وواحد هنا وواحد بعيد وثالث ورابع وعاشر بقدر الجمع الذي عنده فيبلغ، يقول الشيخ كذا ثم ينقله الأقرب ثم الأبعد ثم الأبعد وهكذا، فهذه بقدر الحاجة تستعمل.

(1/18)

البدع كلها مذمومة ((من أحدث في أمرنا ما ليس منه فهو مردود)) يعني مردود، ولو بعث عليه الإخلاص، لا يكفي الإخلاص، لا يكفي حسن القصد، بل لا بد من الشرط الثاني وهو الاتباع، إذاً هل يمكن أن يقال في البدع ما يمدح ويحمد؟ بدع محمودة وبدع مذمومة؟ أو نقول بالقول الآخر بدع واجبة، بدع مستحبة، بدع مباحة، بدع مكروهة، بدع محرمة؟ الأحكام الخمسة كما قال بعضهم؟ هل هذا التقسيم له وجه؟ والنبي -عليه الصلاة والسلام- يقول: ((كل بدعةٍ ضلالة)) كل بدعة ضلالة ونقول: بدعة واجبة؟ هل نقول: بدعة واجبة والنبي -عليه الصلاة والسلام- يقول: ((كل بدعةٍ ضلالة)) من صيغ العموم؟ من أهل العلم من قال ذلك، وعمدتهم في التقسيم قول عمر -رضي الله عنه- في صلاة التراويح: "نعمت البدعة" فنعم من صيغ المدح، والبدعة بدعة، فهذه بدعة ممدوحة؛ لأن نِعْم من صيغ المدح؟ فهل هذا الكلام صحيح؟ الكلام صحيح عن عمر ثابت في البخاري ليس لأحدٍ كلام، والبدعة في اللغة: ما عمل على غير مثالٍ سابق، وفي الشرع: ما أحدث في الدين مما لم يسبق له شرعية من الكتاب والسنة، هل نقول: إن قولنا: بدعة ممدوحة أو محمودة أو بدعة واجبة اختلاف في الاصطلاح العرفي عن الاصطلاح الشرعي؟ يعني نظير ما قال أهل العلم في غسل الجمعة واجب على كل محتلم، وهم يقولون: غسل الجمعة مستحب وليس بواجب، هل نقول: أن هذا محادة للرسول يقول: واجب وأن تقول: ليس بواجب؟ أو نقول: أن هذا مما يختلف فيه العرف الشرعي، يعني الاصطلاح الشرعي عن الاصطلاح العرفي؟ يعني لو جاء لك شخص وقال: والله أنا عمري الآن خمسين ستين سنة ما رأيت جمل أصفر، والله -جل وعلا- يقول: {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [(33) سورة المرسلات] يقول: يا أخي أنت ناقضت القرآن، القرآن يقول: إما أنا ما شفت، يقول: أنا شفت جميع أنواع الجمال ما رأيت أصفر الأصفر عنده غير الأصفر المراد بالنص، الأصفر عنده .... إذاً ما في محادة، ومثله: غسل الجمعة واجب، الواجب في هذا اللفظ غير الواجب الذي اصطلح عليه أهل العلم، وهذا تخريج الكلام من أهل العلم، بقي عندنا قول عمر -رضي الله عنه-: "نعمت البدعة" وهو أمر مشكل، الشاطبي في الاعتصام -رحمه الله تعالى- رد على

(1/19)

من قسم البدع إلى بدع مذمومة وبدع ممدوحة وبدع محمودة، رد هذا التقسيم وقوض دعائمه بقوة؛ لكنه حمل البدعة في قول عمر على إيش؟ على المجاز، قال: بدعة مجاز وليست بحقيقة، شيخ الإسلام -رحمه الله- في الاقتضاء يرى أنها بدعة لغوية وليست بدعة شرعية؛ لكن يرد على كلام الشاطبي أنه لا يوجد مجاز، لا في النصوص ولا في لغة العرب عند أهل التحقيق، شيخ الإسلام وابن القيم وجمع من المحققين أنه لا يوجد مجاز يشكل عليه، في كلام شيخ الإسلام أنها بدعة لغوية، تراويح، كما في الصحيح، صلى النبي -عليه الصلاة والسلام- قيام الليل في رمضان جماعة ليلتين أو ثلاث جماعة في قيام رمضان وترك هذا القيام لا رغبة عنه، إنما خشية أن يفرض، فهل نقول: أن هذا العمل لم يسبق له مثال سبق؛ لتقول بدعة لغوية؟ سبق له مثال، وسبق له شرعية من السنة، إذاً ليس ببدعة لا لغوية ولا شرعية، كيف نحمل كلام عمر -رضي الله عنه-؟ مجاز ليس بمجاز، بدعة لغوية كما قال شيخ الإسلام ليست بدعة لغوية لأنه سبق لها مثال، وليس ببدعة شرعية اتفاقاً، لأن عمر -رضي الله عنه- لا يمكن أن يمدح بدعة شرعية، وأيضاً سبق له شرعية من السنة فليس ببدعة، يحمل كلام عمر -رضي الله عنه- على إيش؟
طالب:. . . . . . . . .
على افتراض؟ افتراض إيش؟ عند أهل العلم تعبير بغير هذا قريب منه، المشاكلة، أسلوب المشاكلة والمجانسة في التعبير أسلوب معروف في لغة العرب وفي النصوص الشرعية:

قالوا: اقترح شيئاً نجد لك طبخه ... قلت: اطبخوا لي جبةً وقميصا

اطبخوا، مشاكلة، ما طبخ اطبخ {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا} [(40) سورة الشورى] الجناية سيئة؛ لكن معاقبة الجاني سيئة؟ هذه ليست سيئة، إنما هي من باب المشاكلة والمجانسة في القرآن، وعلى هذا حمل بعض العلماء ما ورد من النصوص، ((فإن الله لا يمل حتى تملوا)) قال مجانسة {نَسُواْ اللهَ فَنَسِيَهُمْ} [(67) سورة التوبة] وكثير من النصوص التي جاءت بهذا الأسلوب.
مشاكلة في التعبير كأن قائلاً: ابتدعت يا عمر، هذا ما وجد في عهد أبي بكر، ولا في آخر عهد النبي -عليه الصلاة والسلام- قال: "نعمت البدعة" فهذا من باب المجانسة والمشاكلة في التعبير.

(1/20)

((من أحدث في أمرنا هذا ما ليس منه)) يعني ليس من الدين، يتعبد بعبادة لم يرد لها فيها شرع، هذا مبتدع، والبدع معروف أنها تتفاوت بحسب قربها وبعدها عن مقاصد الشرع، ونصوص الشارع وعلى حسب الآثار المترتبة عليها، وهناك البدع الكبرى المكفرة المخرجة عن الملة، وهناك البدع المفسقة، وهناك البدع الصغرى، المقصود أن موضوع البدع والابتداع أمر خطير في غاية الأهمية، ويحتاج إلى بحوث ولقاءاتٍ عديدة، بعض المبتدعة الكبار، كبار المبتدعة الفارابي مثلاً جاور في آخر عمره بمكة، وهو معروف وضعه، جاور بمكة، إيش هذه المجاورة؟ جاور يصوم الدهر؛ لكن على ما يفطر؟ قالوا: أنه يفطر على الخمر المعتق وأفئدة الحملان، هذه مجاورة؟ هذا زيغ، هذا ضلال، شخص وصف بأنه من أهل الصيام والقيام من العباد والزهاد، يقول أحمد أمين في مذكراته: أنه فقده يقول: درسنا في مدرسة القضاء الشرعي فقدته مدة سنوات طويلة فسافرت إلى تركيا فوجدته قد اعتزل الدنيا، يقوم الليل، ويصوم الدهر؛ لكن متى يصوم؟ يبدأ الصيام من الضحى، من الساعة تسع، لماذا؟ يقول في الشقة التي تحت السكن الذي يسكنه عائلة مدري قال: يهودية أو نصرانية ويخشى أن يزعجهم إذا قام يعد السحور؟ هل هذا اتباع؟ يا إخوة الضلال لا نهاية له، والبدع يجر بعضها بعضاً حتى ينسلخ الإنسان من دينه وهو لا يشعر، فعلينا أن نتبع، فقد كفينا ولله الحمد، كل ما أثر عن النبي -عليه الصلاة والسلام- مما تحتاجه الأمة نقل إلينا نقلاً صحيحاً لا شك فيه ولا مرية، فعلينا أن نعنى بكتاب الله -جل وعلا- الذي فيه العصمة والمخرج من الفتن، وعلينا أيضاً أن نعنى بسنة نبيه -عليه الصلاة والسلام- مما ثبت عنه -صلى الله عليه وسلم- لنعبد الله على بصيرة {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [(108) سورة يوسف] أما الذي لا يتبع هذا شأنه، والله المستعان.

(1/21)

فلا شك أن هذا الحديث مع الحديث السابق ميزان للأعمال الظاهرة والباطنة، فالحديث الأول ميزان للأعمال الباطنة، والحديث الثاني ميزان للأعمال الظاهرة، وعلينا أن نعنى بالأمرين معاً ظاهراً وباطناً، يوجد وهذا مع الأسف الشديد يحسه الإنسان في نفسه العناية ببعض الأمور الظاهرة، أما أمور الباطن وأعمال القلوب فنحن في غفلةٍ تامة عنها، إذا نظرنا إلى الخوف من الله -جل وعلا-، إلى الخشية منه، إلى التوكل عليه، إلى الصبر إلى المصائب، إذا اختبرت بعض الأخيار صفر في هذه الأمور، فعلينا أن نعنى بالباطن كعنايتنا بالظاهر، إن لم تكن أشد، فالمعول على القلوب وأعمال القلوب {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [(89) سورة الشعراء] نحتاج إلى علاج هذه القلوب، نحتاج إلى أن نزلي هذه الشحناء، وهذه البغضاء، وهذا التنافس والتدابر والتقاطع، نحتاج إلى ذلك، نحتاج إلى تصفية القلوب على مراد الله -جل وعلا-، ومراد رسوله -عليه الصلاة والسلام-، والله المستعان.
الحديث الثالث: وعن تميم الداري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((الدين النصيحة، الدين النصيحة، الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم)) [رواه مسلم].

(1/22)

هذا الحديث، حديث تميم الداري وليس له في البخاري شيء من الأحاديث، وليس له من الأحاديث في مسلم إلا هذا الحديث، ليس له في مسلم إلا هذا الحديث يرويه عن النبي -عليه الصلاة والسلام-، حديث الجساسة النبي -عليه الصلاة والسلام- يرويه عن تميم، فمما يروى عن النبي -عليه الصلاة والسلام- لتميم الداري هذا الحديث فقط في صحيح مسلم، وهذا الحديث كسابقيه يحتاج في شرحه إلى دروس، قال رسول الله -صلى الله عليه وسلم-: ((الدين النصيحة الدين النصيحة الدين النصيحة)) ثلاثاً، هذا التكرار يوجد في الصحيح أو لا يوجد؟ وين الحفاظ؟ مكرر ثلاثاً؟ التكرار هذا لا يوجد في مسلم، والمؤلف -رحمه الله- قلد النووي في التكرار وفي العزو، إنما يوجد هذا التكرار في المستخرج، مستخرج أبي عوانة على صحيح مسلم، بعض الناس يعتمد على المستخرجات، نبي نطلع قليلاً عما يحتاجه الحديث، بعض المؤلفين يعتمد على المستخرجات ويعزو للكتب الأصلية، فهنا اعتمد على المستخرج وعزي إلى الكتاب الأصلي، وهذا الذين ينشدون الدقة في العزو والتأليف هنا مختل، فالمؤلف -رحمه الله تعالى- قلد النووي في الأربعين، وإلا فالأصل أن التكرار لا يوجد في مسلم، فكيف نقول: رواه مسلم؟ يوجد في المستخرج على صحيح مسلم، والمستخرج معروف تعريفه، الذين لهم عناية بالسنة، يعرفون معنى الاستخراج، وهو أن يعمد الإمام أو الحافظ إلى كتابٍ من كتاب السنة الأصلية فيخرج الأحاديث من طريقه هو بأسانيده هو، من غير طريق صاحب الكتاب، وبعض المؤلفين كالبيهقي مثلاً، الحميدي في الجمع بين الصحيحين، ابن الأثير في جامع الأصول، ينقلون عن المستخرجات ويعزون إلى الأصول؛ لكن هذا ينبغي أن يجتنب، إذا أردت أن تعزو لمسلم ارجع إلى مسلم، وانقل من مسلم بالحرف؛ لأن الذين يجوزون الرواية بالمعنى وهم الجمهور، قالوا: تجوز الراوية من الحفظ بالمعنى، أما من الكتب المدونة، الحديث المكتوب لا تجوز روايتها بالمعنى؛ لأن الوصول إلى اللفظ متيسر، يقول الحافظ العراقي -رحمه الله تعالى-:

واستخرجوا على الصحيح كأبي ... عوانةٍ ونحوه فاجتنبِ
عزوك ألفاظ المتون لهما ... إذ خالفت لفظاً ومعنىً ربما

(1/23)

خالف المستخرج الصحيح هنا، فكيف أعزوه للصحيح؟ فلا بد من الرجوع إلى المصدر الذي يراد النقل منه، فالدقة والتحري أمر لا بد منه، ولا شك أن تكرار النصيحة، وأنها هي الدين لأهميتها.
((الدين النصيحة)) الدين النصيحة هذا الأسلوب تعريف جزئي الجملة يدل على الحصر، يدل على الحصر، فكأن النبي -عليه الصلاة والسلام- حصر الدين بالنصيحة، كما حصل نظيره في قوله -عليه الصلاة والسلام-: ((الحج عرفة)) الحج عرفة فقط وإلا هناك أعمال غير عرفة؟ في أعمال غير عرفة، ((الدين النصيحة)) في أعمال غير النصيحة وإلا ما في أعمال؟ في أعمال غير النصيحة؛ لكن يمكن حمله على الحصر الحقيقي بدلاً من الحصر الإضافي، إذا قلنا: أولاً: النصيحة: فعيلة من النصح وهو التخليص، أقول: نصحت العسل إذا خلصته من الشوائب، وتقول: نصح زيد الثوب بالمنصحة، يعني خاط الخرق الذي في الثوب بالإبرة، الإبرة هي المنصحة؛ فكأن الناصح يرقع هذه الخروق وهذه الفتوق في نفسه وفي غيره، فلا شك أن من تدين بالدين فقد نصح نفسه.

(1/24)

(الدين النصيحة) إذا قلنا: أن الدين هو النصيحة، إذا جعلنا الدين بخصاله من الإسلام والإيمان والإحسان هو النصيحة فيكون الدين على أسلوب الحصر في أسلوب المعاصرين نقول: الدين يساوي النصيحة، قصرت في بعض الأعمال؟ إذاً اختلت النصيحة وتبعاً لذلك اختل الدين، وإذا اختل الدين فقد اختلت النصيحة، إذاً الدين هو النصيحة، نعم قد يفهم الإنسان من النصيحة أنك ترى على فلان مخالفة، أثر مخالفة مثلاً تذهب تكلمه أنت في تصورك أن هذا شيء من الدين، شيء من متطلبات الدين صحيح؛ لكن أنت إذا تصورت من جهةٍ أخرى أن النصيحة إذا أخذتها بعمومها وشمولها و (أن) هذه جنسية يدخل فيها جميع الدين، يعني إذا فعل محظور، إذا فعل الشخص محظور هل حقق النصيحة لنفسه قبل غيره؟ ما حقق النصيحة، إذاً ما حقق النصيحة ما حقق كمال الدين، إذا ترك مأمور كذلك، فإذا أردنا أن نقول: أن النصيحة بعمومها وشمولها تساوي الدين، وأي قدحٍ في النصيحة قدح في الدين، من هذه الحيثية يكون الحصر حقيقي؛ لكن إذا حملنا النصيحة على معناها العرفي، وهي بذل النصح للمنصوح، وحيازة الحظ له، قلنا: أن القصر إضافي وليس بحقيقي، كما في قوله -عليه الصلاة والسلام-: ((الحج عرفة)) إذا قلت: الشاعر زيد أو الشاعر حسان، هذا حصر إضافي لأن في شعراء آخرون كثر، حصر إضافي، وهنا إن حملت على معناها العرفي وهو إضافي، وإن حملتها على عمومها فهو حصر حقيقي.
(النصيحة) لا يوجد كلمة واحدة يعبر بها عن المقصود، عن مقصود الحديث غير هذه الكلمة فهي جامعة لجميع خصال الدين، وجميع أنواع النصح، وجميع المنصوحين، كما قالوا: في الفلاح، لا يوجد شيء يجمع خيري الدنيا والآخرة مثل كلمة الفلاح.

(1/25)

((الدين النصيحة، الدين النصيحة، الدين النصيحة)) قالوا: يعني الصحابة، كعادتهم، يبادرون بالسؤال عما يشكل عليهم، كثير من الناس تجد يمر عليه الأمر في غاية الأهمية، ويخفى عليه حقيقته ما يفهم، ولا يستوضح؛ لكن لو كان هذا من أمور الدنيا، مساهمة وإلا اشتراك في شيء ذهب يبحث عن حقيقة الأمر، وعن مردوده، وعن نسبة النجاح ونسبة الربح؛ لكن يأتيه الأمر من دين الله في غاية الأهمية يخصه ومع ذلك لا يبحث عن كيفية تطبيقه، وهنا ليطبقوا مفاد الحديث قالوا: لمن يا رسول الله؟ لأن التعميم قد لا يستوعبه كثير من الناس، فلا بد من التحديد والتعيين، قالوا: لمن يا رسول الله؟ وهذا من حرصهم على الخير، قال: ((لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)) لخمسة: لله، كيف تنصح لله؟ الآن النصيحة مردودها وفائدتها للناصح أو للمنصوح؟ العرفية فائدتها للمنصوح، سمعت أن زيداً يريد أن يبيع داره بكذا؟ تذهب تنصحه تقول له: الدار ما تنباع وأنت ما أنت لاقي مثله، هذا حياز الحظ له للمنصوح، سمعت أن زيداً يريد أن يزوج بنته من فاسق من فاجر شخص ليس بكفءٍ لها، ذهبت تسدي إليه النصيحة، جاءك يستشيرك فأسديت له النصيحة، الفائدة للمنصوح، والعائد بالدرجة الأولى للمنصوح؛ لكن إذا كانت النصيحة لله؟ الله -جل وعلا- ليس بحاجة لمثل هذا، علام نحمل النصيحة لله -جل وعلا-؟ وهذه النصيحة وإن جاءت في النص أنها لله -جل وعلا-، إلا أن عائدها للناصح، والله -جل وعلا- غني الغنى المطلق عن أفعال عباده، النصيحة لله: اعتقاد أنه هو الرب الخالق الرازق المدبر المحيي المميت، واعتقاد أنه المستحق للعبادة بجميع أضربها وصنوفها، وأنه لا يجوز أن يصرف شيء من أنواعها لغيره، واعتقاد وإثبات ما أثبته الله -جل وعلا- لنفسه من أسماء الجلال ونعوت الجمال والكمال من الأسماء الحسنى والصفات العليا، هذه النصيحة لله -جل وعلا-، هو أن يعبد -جل وعلا- على مراده، إذاً هذا النصيحة حيازة الحظ للمنصوح أو للناصح؟ للناصح {إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم} [(111) سورة التوبة] اشترى هل هذا مثل ما يشتري زيد العبد الفلاني ليخدمه؟ لا لا، اشتراه لنفسه، فالله -جل

(1/26)

وعلا- غني عن خلقه، فهذه حيازة الحظ للناصح على أن يعبد الله -جل وعلا- على ضوء ما شرع، وأن يعتقد فيه الاعتقاد الصحيح الموافق للكتاب والسنة على ضوء ما جاء عنه، وأن يثبت له ما يليق بجلاله وعظمته مما أثبته لنفسه.
النصيحة لكتاب الله -جل وعلا- وهو القرآن المحفوظ بين الدفتين من الزيادة والنقصان، والنصيحة له بأمرٍ يعود للناصح، بأن يعظم، ويقرأ، ولا يهجر، وأن يعمل به ولا يخالف، يقرأ على الوجه المأمور به، يحفظ، {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [(49) سورة العنكبوت] وهو أيضاً نعتقد أنه كلام الله، وأن فضله على سائر الكلام كفضل الله على خلقه، وأن من قام يقرؤه كأنه يخاطب الله -جل وعلا-، فنقرأ القرآن، نحفظ القرآن، نقرأ القرآن على الوجه المأمور به بالتدبر والترتيل بنية الإفادة والاستفادة، بالعمل بما جاء به من أوامر وترك ما نهى عنه، وهذا الكتاب شأنه عظيم، وثواب قراءته جزيل من الله -جل وعلا-، الحرف بعشر حسنات، يعني هذا أقل تقدير، هذا أقل تقدير الحرف بعشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة، والله يضاعف لمن يشاء، بحسب ما يقر في القلب من تعظيم لحرمات الله -جل وعلا- وحدوده والإخلاص والمتابعة بقدر هذا يؤجر الإنسان، ولسنا بحاجة إلى بيان فضل القرآن، وفضل تلاوة القرآن، وحفظ القرآن وتعلم القرآن وتعليم القرآن هذه نصوصها مستفيضة لا تخفى على طالب علم.

(1/27)

(ولكتابه ولرسوله -عليه الصلاة والسلام-) الرسول النبي المصطفى الإمام القدوة المجتبى -عليه الصلاة والسلام-، تكون النصيحة له بتعظيمه وتوقيره وتعزيره والاقتداء به والائتساء به والائتمار بأوامره واجتناب ما نهى عنه مبلغاً عن ربه -جل وعلا-، المقصود أن النصيحة له اتخاذه قدوة في كل ما أمر به، اجتناب كل ما نهى عنه وفعل جميع ما فعله على مراده وعلى هيئته وكيفيته، كما سيأتي في حديث: ((صلوا كما رأيتموني أصلي)) ((خذوا عني مناسككم)) {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [(21) سورة الأحزاب] نعم هو الأسوة وهو القدوة، ومن تعظيمه تعظيم سنته -عليه الصلاة والسلام-، والانتصار لسنته وتعليم سنته، وتعلم السنة وتعليم السنة والعمل بها والذب عنها والرد على كل من يتطاول عليها، وقد كثروا في هذه الأزمان المتأخرة لا كثرهم الله، (ولرسوله) ولا يتم الاقتداء به والائتساء به إلا بإدامة النظر في سنته، وفي سيرته، وفي شمائله -عليه الصلاة والسلام-، وفي خصائصه، وفي معجزاته ودلائل نبوته -عليه الصلاة والسلام-، كثير من الناس لا يجد في قلبه من التعظيم للنبي -عليه الصلاة والسلام- ما ينبغي أن يوجد، وسبب هذا البعد عن السنة، البعد عن السنة، البعد عن دراسة السيرة والمواقف منه -عليه الصلاة والسلام-، المواقف المشرفة في حياته -عليه الصلاة والسلام-، ومع هذا، ومع ما جاء في تعظيمه وتوقيره إلا أنه لا يجوز بحال أن يصرف له حق من حقوق الله -جل وعلا-، فلا إفراط ولا تفريط، لا يجوز أن نغلو به -عليه الصلاة والسلام-، أو نبالغ في رفع مقامه عن المكانة التي أنزله الله -جل وعلا- إياها، وهو سيد البشر، وأفضل الخلق، وإمام المتقين، وقائد الغر المحجلين، مناقبه -عليه الصلاة والسلام- وشمائله ومعجزاته ودلائل نبوته كثيرة جداً، علينا أن نُعنى بها؛ لكن لا يجوز أن نصرف له شيئاً من حقوق الله -جل وعلا- ((ولأئمة المسلمين)) أكثر العلماء على أن المراد بالأئمة الولاة، الحكام، ومنهم من يرى أن المراد بأئمة المسلمين العلماء، ولا يمنع أن يراد الحكام والعلماء؛ لأنهم كلهم أئمة، وكلهم أهل أمرٍ ونهي، فنصح الأئمة الذين هم الحكام يكون بطاعتهم

(1/28)

والانطواء تحت لواءهم، والجهاد تحت رايتهم، والصلاة خلفهم، والدعاء لهم، وبذل النصح لهم، بذل النصح لهم، يدخل دخول أولي من باب النصيحة لهم؛ لكن بالأسلوب الذي يحقق الهدف ولا يترتب عليه أثر سلبي؛ لأن الأئمة ليسوا بمعصومين يحصل منهم مخالفات كما يحصل من غيرهم، يقع منهم المنكرات كما يقع من غيرهم، والمطالبة بالإنكار عامة، ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطيع فبلسانه)) ينكر على كل أحد يرتكب منكر لكن بالأسلوب الذي يحقق الغرض، يزيل المنكر، ولا يترتب عليه منكر أعظم منه، يعني إذا أردت أن تنكر منكر ترتب عليه منكر أعظم منه أفسدت أكثر مما أصلحت، فعليك أن تسلك الأساليب المجدية النافعة، تقول: والله ما لي قدرة أنصح الكبار، أنا ليست لي وسيلة إلى الوصول إليهم، بلغ من فوقك، ومن فوقك يبلغ من فوقه، ومن فوقه يصل إليهم وينصحهم، يبذل لهم النصيحة، قد يقول قائل: بعض المنكرات ميئوس منها إيش أنصح وبعدين ثم ماذا؟ نصحنا نصحنا، نقول: يا أخي لا تستعجل النتائج، النتائج ليست بيدك، أنت مأمور بالإنكار، تستطيع تنكر بيدك لا بأس هذا الأصل، إن لم تستطع بلسانك، لم تستطع بقلبك، الله -جل وعلا- لا يكلف نفساً إلا وسعها، تقول: هذا المنكر من سنين والناس يطالبون بتغييره ما تغير، النتائج ليست بيدك، عليك بذل السبب أنت أمرت بأمر ائتمر به، ليس لك ما وراء هذا الأمر، والغيرة مطلوبة من المسلم، ودليل على صدق إيمانه، والذي لا يغار على حدود الله ومحارم الله هذا يخشى عليه، الذي لا ينكر المنكر ولا بقلبه هذا ليس وراء ذلك من الإيمان شيء، فالذي لا يغار هذا يخشى عليه، طيب الذي يغار بقدر المطلوب من الغيرة، يعني هل الدين يأتي بمثل أن ترى شخص سكران فتضرب رأسه بخشبة حتى يموت؟ تقول: باعثه الغيرة، قد يكون باعثه الغيرة؛ لكن وش الإنكار هذا؟ غيرة مذمومة؛ لأن الخلائق والصفات والشمائل التي طلبها الشرع لا تخلو من طرفين ووسط، إفراط وتفريط، ودين الله -جل وعلا- في الوسط، فلا إفراط ولا تفريط، فعلينا أن ننكر، وعلينا أن ننصح؛ لكن بالأسلوب الذي يحقق الهدف، ولا يترتب عليه مفسدة أعظم، بالرفق، باللين، الله رفيق يحب الرفق، يحتاج إلى مثل هذا، لين

(1/29)

ولطف ورفق، وهذا على كافة المستويات، اللين والرفق هو المؤثر، أما المنازعة والمشاحنة والمحادة والكلام القبيح والبذيء والخصومات ورفع الأصوات هذه لا تجدي شيئاً.
نعم ولي الأمر الذي بيده التغيير باليد، نعم يأطر الناس أطراً على الحق إذا لم يمتثلوا بكلامه، يأطر الناس على الحق، ويمنعهم من ارتكاب المحرمات، يأطرهم على فعل الواجبات، لكن آحاد الناس ليس له ذلك، إنما غايته أن يبذل النصيحة، ولا يقصر في هذا الباب، ولا ييأس ولا يقنط، بل عليه أن يمتثل ما أمر به والنتائج بيد الله -جل وعلا-، يبذل السبب والمسببات بيد المسبب -جل وعلا-.

(1/30)

((ولأئمة المسلمين)) هذا بالنسبة للحكام، أيضاً ينص أهل العلم في هذه المسألة سواءً كان الأئمة الحكام أو العلماء، أيضاً العلماء قد أدرجوا في هذا من تمام نصحهم أخذ العلم عنهم، وتعظيمهم وتوقيرهم وتقديرهم في حدود ما أمر الله به ورسوله، واستفتاءهم وعدم تنقصهم والحط من شأنهم وقدرهم، ولو أخطأ، يعني في معصوم، الخطأ من تمام النصيحة أن تبين له بالأسلوب المناسب، ما تقول يا شيخ: أخطأت، فضلاً عن كونك في المجالس تقول: أخطأ فلان، وأنت ما قدمت له كلمة، ما تواجه تقول له: يا شيخ أخطأت، هذا الأسلوب لا يناسب، تسأله على سبيل الاستفهام، يا شيخ ما حكم كذا؟ إذا أجابك بما نقل إليك عنه من خطأ تقول: لو كان في هذه المسألة كذا، ألا يفهم من قوله -جل وعلا- كذا؟ ألا يفهم من الحديث كذا؟ بالأسلوب الذي يحقق المصلحة، ومع الأسف الشديد أنه يوجد في المجالس من بين طلاب العلم الكلام لا يصل إلى المنتقد مع الأسف الشديد، ينتشر بين الناس والمنتقد ما دري، لا سيما إذا كان الكلام في الأئمة المقتدى بهم أهل العلم والعمل الذي يسعى أعداء الإسلام لإسقاطهم، وتنزيل قدرهم، فنفقد القدوات، يعني إذا خسرنا الكبار ماذا نكسب؟ فيمن نقتدي، إذا خسرنا العلماء أهل العلم والعمل، والعدو يفرح بمثل هذا، في تضييع الناس، فإذا كان أهل العلم يفتون بأنه يحرم البقاء في بلدٍ ليس فيه عالم يوجه الناس ويفتي الناس وينصح الناس، فكيف إذا وجد علماء لكن وجودهم مثل عدمهم أسقطوا على مصطلح بعض الناس؟ هذه كارثة، وما أوتي المسلمون في أقطار الأرض إلا بهذه الطريقة، نعم علينا أن نعتقد جازمين أنهم ليسوا بمعصومين، يحصل منهم الخطأ، يحصل منهم الزلل، تحصل الهفوات، ليسوا بمعصومين؛ لكن إيش المانع أنه يناقش، يناقش من أخطأ، من تمام النصيحة أن يناقش، وأيضاً يؤكد أهل العلم شراح الحديث في هذه المسألة أن لا يغروا بالثناء الكاذب، الإمام الفاعل الدارس العلامة شيخ الإسلام مفتي العنان مفتي الفرق وبعدين؟ تجده ما يصل ولا إلى مرتبة عالم، هو طالب علم ما زال، ثم تضفى عليه هذه الألفاظ وهذه الأوصاف ثم يغتر بنفسه يصيبه شيء فيهلك، يغتر به الناس فيضلوا، وقد أمر النبي -عليه الصلاة والسلام-

(1/31)

أن ننزل الناس منازلهم، فلا إفراط ولا تفريط، نعم من أهل العلم من أهل الخير من أهل الفضل، من أهل الصلاح، فلا نذمهم ونبين مثالبهم أمام العامة، ولا نغلو بهم ونمدحهم أكثر من واقعهم فنغرر بهم.
((وعامتهم)) وعامة المسلمين المراد من سوى من ذكر هؤلاء تبذل لهم النصيحة، يوجهون، يسددون، يبين لهم ما يحتاجون من أحكام في العبادات، في المعاملات، في الأمور التي يحتاجونها، وهذا من نصيحتهم، إذا وجد مخالفة عند شخص بينت له بالأسلوب المناسب، إذا استشارك في أمرٍ من أموره الخاصة تمحضه النصيحة، وتحب له ما تحب لنفسك، ((لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)) هناك مسائل جزئية قد تحب لفلان ما لا تحبه لنفسك، وقد تنصح فلاناً نظراً لمصلحة العامة، وإن كان ليس في مصلحته الخاصة، مثال ذلك شخص جاءك شخص من زملائك أو من طلابك، يقول: أنا والله رشحت للوظيفة الفلانية، ورشحت للقضاء، الفرار من القضاء التحذير من القضاء، القضاء مزلة قدم هذا ثابت ومعروف مسألة هذه الأمة؛ لكن إذا دعاك شخص أنت لا ترضى القضاء بنفسك، فهل تقول: أنا ما أرضى القضاء لنفسي لا أرضاه لك، والأمة مضطرة إلى وجود قضاة؟ هنا نرجح المصلحة العامة فنقول: لا يا أخي هذا يتعين هذا لا بد منه، إن لم يقم به أنت وأمثالك من يقوم به؟ إذا كان كفءً لذلك تقدم المصلحة العامة على مصلحته، إذا لم يكن كفءً لذلك فلا تقدم مصلحته على مصلحة العامة، لو جاء شخص فرح وعينته بالقضاء، دين ودنيا، وترى مصلحة الأمة لا يتولى مثل هذا تمحضه النصيحة، يا أخي السلف ضربوا على القضاء ما قبلوا، أئمة الإسلام كلهم هربوا من القضاء وتركوا القضاء، فالنصيحة قد تختلف من شخصٍ إلى آخر، فهذا ينصح بالقضاء وهذا يحذر من القضاء نظراً للمصلحة العامة، فهذا أيضاً وإن كان فيه من جهة عدم نصح له إلا أن في نصح للعامة، لعامة المسلمين وللأئمة بكاملها، وهو أيضاً نصح له إذا لم يكن كفءً لذلك.
والحديث الكلام فيه يطول جداً؛ لأنه يمكن أن ينتظم جميع الأبواب أيضاً، يمكن إدخال جميع الأبواب تحت حديث (الدين النصيحة) لأن الدين يشمل خصال الدين كلها، الإسلام والإيمان والإحسان، يشمل الأعمال الظاهرة والباطنة، يشمل ما يتعلق بالخالق وما يتعلق بالمخلوق، المقصود أن فيه من العموم والشمول ما يجعلنا نقتصر على هذا القدر، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا ومحمد وعلى آله وصحبه أجمعين.

(1/32)


شرح جوامع الأخبار (2) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (2)
الشيخ/ عبد الكريم الخضير

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين. السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين، اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وارزقنا علماً يا أرحم الراحمين.
قال المؤلف العلامة الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله- في كتابه جوامع الأخبار:
الحديث الرابع: عن أبي هريرة -رضي الله عنه- قال: "أتى أعرابي النبي -صلى الله عليه وسلم- فقال: دُلَّني على عمل إذا عملته دخلت الجنة؟ قال: ((تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة المكتوبة، وتُؤدِّي الزكاة المفروضة، وتصوم رمضان)) قال: والذي نفسي بيده، لا أزيد على هذا شيئاً ولا أنْقُصُ منه، فلما وَلَّى، قال النبي -صلى الله عليه وسلم-: ((مَنْ سَرَّه أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا)) [متفق عليه].

(2/1)

يقول -رحمه الله تعالى-: الحديث الرابع: عن أبي هريرة -رضي الله عنه- قال: "أتى أعرابي النبي -صلى الله عليه وسلم- فقال: "دُلَّني على عمل إذا عملته دخلت الجنة" هو يريد الجنة، ويريد أقرب طريق يوصل إلى الجنة، قال: ((تعبد الله ولا تشرك به شيئاً)) توحد الله -جل وعلا-، لا تشرك معه في أي نوع من أنواع العبادة معه شيئاً، تعبد الله، تحقق الهدف الشرعي من وجودك {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات] ((ولا تشرك به شيئاً)) لأنك قد تأتي بجميع أنواع العبادة وتصرف شيئاً منها لغيره فلا تنفعك حينئذٍ، وهذا هو معنى كلمة التوحيد، لا إله إلا الله، كلمة الإخلاص، تعبد الله هو معنى المثبت (إلا الله)، ولا تشرك به شيئاً هو معنى المنفي في كلمة التوحيد (لا إله) وكلمة التوحيد هي أعظم كلمة، أعظم مشهودٍ عليه، {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ} [(18) سورة آل عمران] شهدوا على هذه الكلمة التي هي أعظم مشهودٍ به، وشهد عليها أعظم الشهود وهو الله -جل وعلا- الخالق، وأعظم الشهود من خلقه الملائكة وأهل العلم، تعبد الله ولا تشرك به شيئاً، الشرك ومنه الأكبر والأصغر والأكبر الذي لا يغفر، الموجب للخلود في النار أمره خطير، والشرك الأصغر أيضاً شأنه عظيم في الشرع، وقد قرر جمع من أهل العلم أن الشرك بنوعيه غير قابل للمغفرة، لعموم قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء] (أن يشرك به) يدخل به الشرك الأكبر والأًصغر، فلا بد أن يعذب سواء كان شركه أكبر أو أصغر؛ لكن من كان شركه أكبر يخلد، ومن كان شركه أصغر يعذب بقدر ما اقترف ثم يخرج من النار، وجمع من أهل العلم يرون أن حكم الشرك الأصغر حكمه حكم الكبائر، داخل تحت المشيئة.

(2/2)

((وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة وتصوم رمضان)) هذه دعائم الإسلام، ((بني الإسلام على خمس: شهادة أن لا إله إلا الله)) وهي في الحديث معناها في قوله: ((تعبد الله ولا تشرك به شيئاً)) ((وإقام الصلاة)) وهو يقول: ((وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة وتصوم رمضان)) بقي الحج، فإما أن يكون قبل فرضه، قبل أن يفرض الحج، أو يكون هذا الشخص عرف من حاله أنه غير مستطيع للحج، وإلا فالحج هو المتمم للأركان الخمسة، كما جاء في حديث سؤال جبريل عن النبي -عليه الصلاة والسلام- وحديث ابن عمر: ((بني الإسلام على خمس)) وغيرها مما يدل على أن الحج ركن من أركان الإسلام كالأركان الأربعة.

(2/3)

((تقيم الصلاة المكتوبة)) وهي الصلوات الخمس، وما أوجبه الله -جل وعلا-، وهنا يراد به الصلوات الخمس، أما ما وجب لأمرٍ عارض مما اختلف فيه أهل العلم كالعيد والوتر والكسوف هذه مختلف في وجوبها، والجمهور على استحبابها، الذي يدخل الجنة (إقامة الصلاة المكتوبة) وهل هناك فرق بين الإقامة والأداء؟ لأنه قال: ((تقيم الصلاة، وتؤدي الزكاة)) تقيم الإقامة والاستقامة لا بد أن يكون هذا المقام قويماً مستقيماً، يُبتغى به ويراد به وجه الله -جل وعلا-، وموافق لسنة النبي -عليه الصلاة والسلام-، كما قال: ((صلوا كما رأيتموني أصلي)) فليس معنى إقامة الصلاة مجرد أداؤها على الوجه المسقط للطلب المجزئ وإن اشتمل على مخالفات أو لم يتحقق فيه لب الصلاة وهو الخشوع، (تقيم الصلاة) هذا الشخص الذي خرج من صلاته وليس له منها شيء، نعم ما يؤمر بإعادتها؛ لأنها مكتملة الأركان والشروط؛ لكن هل يدخل في هذا الحديث، هل مثل هذه الصلاة التي خرج صاحبها بالعشر من أجلها تكفر ما بينها وبين الصلاة الأخرى؟ لا، يقول شيخ الإسلام: إن كفرت نفسها يكفي، كثير من الناس -والله يعفو ويسامح كثير من طلاب العلم ونحن منهم- ندخل الصلاة ونخرج كأننا ما عملنا شيء، لب الصلاة، حضور القلب، الخشوع، الانكسار بين يدي الله -جل وعلا-، هذا لا يكاد يوجد، ولذا تجد الإمام خلفه خمسة صفوف يخطئ في القرآن، ويخطئ في عدد الركعات ويسهو كثيراً ما يجد من يرد عليه، وكثير من المصلين إذا سلم الإمام تقول: وش قرأ؟ ماذا قرأ الإمام وهو من الحفاظ ما يجيبك بشيء، والله ما يدري وش قال؟ فإقامة الصلاة غير أداء الصلاة، نحتاج إلى إقامة الصلاة، لا بد أن نفقه كيف نقيم الصلاة في ظاهرها وباطنها، كيف نخرج منها بالأجر الكامل.

(2/4)

((وتؤدي الزكاة المفروضة)) هناك تقيم، وهنا تؤدي للفرق بينهما؛ لأن الزكاة مال ينتزع من هذا المبلغ، ويدفع إلى المستحق، ما يختلف في فلان عن فلان، فلان أداه بنفسه، أداه بشيك، أداه بنقد، أعطاه فلان، قال ادفعه لفلان، حول الحساب، ما يختلف، تؤدي المقصود أنك تؤديها إلى مستحقها، من أحد الأصناف الثمانية، أما تقيم لا، يختلف، الزكاة المفروضة مكتوبة، وإن كان الكتب والفرض عند أهل العلم يدلان على الوجوب ولا فرق بين الواجب والفرض عند الجمهور، إلا أن الألفاظ توحي بأن هناك فروق تدل على أن الكتب آكد من الفرض، ولذا جاءت الصلاة لأنها أهم الأركان بكونها مكتوبة، والزكاة وهي التي تليها بكونها مفروضة. ((وتصوم رمضان)) يعني تصوم شهر رمضان إذا شهدت الشهر وثبت عندك دخوله يجب عليك أن تصوم {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ} [(185) سورة البقرة] وهذا ركن من أركان الإسلام، والأركان الخمسة عند أهل العلم الركن الأول الذي لم يأت به لم يدخل في الإسلام أصلاً، ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله)) فالذي لم يأت في الركن الأول هذا لم يدخل في الإسلام أصلاً، من ترك الركن الأول أو الركن الثاني أو الثالث أو الرابع أو الخامس الأول تركه كفر على القول المعتمد والمفتى به، وهو المعروف عند الصحابة، وأما بقية الأركان العملية فتكفير تاركها وتارك واحدٍ منها محل خلافٍ بين أهل العلم، نقله شيخ الإسلام في كتاب الإيمان؛ لكن الجمهور على عدم كفر تارك أحد هذه الأركان إلا أنه يبقى أنه على خطرٍ عظيم، خطر عظيم دعامة من دعائم الإسلام، ركن من أركان الإسلام، لا يثبت قدم الإسلام إلا عليه ويترك، وحينئذٍ يتساهل المسلم فيه؟ لا يعني أن كون الإنسان لا يكفر بترك الصيام أو بأداء الزكاة أن الأمر سهل، لا، الأمر عظيم خطير في غاية الخطورة؛ لكن فرق بين أن يكفر الإنسان وبين أن يقال له: أن هذا عمل عظيم وشنيع وقد يؤدي به إلى الخروج من الدين، وهو لا يشعر إذا استخف بهذه الأمور العظيمة، نسأل الله السلامة والعافية؛ لكن الكفر شأنه عظيم عند أهل العلم.

(2/5)

قال: "والذي نفسي بيده" أقسم هذا الأعرابي بحضرة النبي -عليه الصلاة والسلام-، وكثيراً ما يقسم النبي -عليه الصلاة والسلام- بقوله: ((والذي نفسي بيده)) ولم ينكر عليه النبي -عليه الصلاة والسلام-، فالقسم على الأمور المهمة صدر من النبي -عليه الصلاة والسلام- في مناسبات كثيرة، يقسم على الأمر المهم، ولو لم يستحلف، ولا يعارض هذا قوله -جل وعلا-: {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة] لأن هذا أمر مهم، فلا تجعلوا الله عرضة لأيمانكم في الأمور غير المهمة، فللإنسان أن يحلف ولو لم يستحلف.
"والذي نفسي بيده" قسم والواو واو القسم، والذي نفسي بيده مقسم به، وفيه إثبات اليد لله -جل وعلا-، على ما يليق بجلاله وعظمته، بعض الشراح يقول: "والذي نفسي بيده" يعني روحي في تصرفه، لا شك إن كان هذا القائل ممن لا يعرف بإثبات الصفات ينكر عليه، نقول: تأويل هذا، وإذا كان ممن ينكر اليد لله -جل وعلا- لأنه قال بعضهم "والذي نفسي بيده" روحي في تصرفه، يعني فسر باللازم، ولا يوجد أحد روحه ليست في تصرف الله -جل وعلا-، وهذا من لازم كون النفس التي هي الروح باليد، فإثبات اليد لله -جل وعلا- على ما يليق بجلاله وعظمته هو مذهب سلف هذه الأمة وأئمتها، والتأويل مذهب الخلف الذي حادوا عن الجادة، وارتكبوا التأويل، وحرفوا النصوص، ونفوا ما أثبته الله -جل وعلا- لنفسه وأثبته له رسوله -عليه الصلاة والسلام-، قال: "والذي نفسي بيده لا أزيد على هذا" يعني مما ذكر، يعني ولا الحج، يعني ولا الحج، لماذا؟ لأنه لم يلزمه الحج أو لم يكن الحج قد فرض، أو نقل وتركه بعض الرواة، يعني وجد في بعض الروايات.

(2/6)

"لا أزيد على هذا شيئاً ولا أنقص منه" أقسم أن لا يزيد، والنبي -عليه الصلاة والسلام- قال: ((من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا)) هذا مدح وإلا ذم؟ مدح، لكن لو قلت لك: قم يا فلان أوتر، الآن جوف الليل الثلث الأخير صلي لك ركعتين بين يدي الله وأوتر، ثم أقسم أن لا يوتر، يذم وإلا ما يذم؟ يقول الإمام أحمد: "من ترك الوتر رجل سوء، ينبغي أن ترد شهادته" وهذا أقسم أن لا يزيد على المكتوبة خمس، هذا يشكل وإلا ما يشكل؟ تقول: واحد يقول: صيام عرفة يكفر سنتين، يقول: والله ما أصوم، طيب صيام يوم عاشوراء والله ما أصوم، الصدقة؟ قال: أنا والله دافع الزكاة بالملي، بالقيراط، بالقطمير، والله ما أزيد هللة؟ يذم وإلا ما يذم؟ لكن هنا قال: "والذي نفسي بيده لا أزيد على هذا شيئاً ولا أنقص منه" هذه أشكل على كثير من أهل العلم كيف يحسن من لا يزيد من الطاعات، وهذه الطاعات مهما أتى بها لا بد من وجود الخلل الذي يكمل بالنوافل، فالإنسان محتاج إلى النوافل على ما سيأتي، محتاج حاجة ماسة للنوافل ليكمل هذه الفرائض، وهذا يقسم أن لا يزيد ويمدح؟! ((من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا)) فإما أن يكون النبي -عليه الصلاة والسلام- عرف بالوحي أن هذا الرجل لن ينقص شيء بالفعل، فإذا أتى بما افترض الله عليه بحذافيره بحيث لا ينقص منه شيء استحق الجنة، ومنهم من قال أن المعنى: "والله لا أزيد على ما افترض الله عليّ شيء" ما أزيد على الصلوات المكتوبة هذه، ما أجعل الظهر خمس، ولا أنقص منها ما يجعلها ثلاث، ما أزيد على الفجر أخليها ثلاث أو واحدة أو أنقص، وهكذا، فالزيادة في ذات العبادة المفروضة، وبهذا نخرج من الإشكال؛ لكن ينبغي أن ظاهر اللفظ، ظاهر النص يدل على أنه لن يزيد على ما افترض الله عليه، ولذلك المكتوبة المفروضة، تنصيص على رمضان، يدل على أنها مقصودة لذاتها، فلا يزيد عليها من التنقل، فالنبي -عليه الصلاة والسلام- رأى أن هذا سوف يفي بما التزم به بالوحي، فقرر أنه من أهل الجنة، الذي لا يترك من الواجبات شيء ويترك المستحبات، طبيعة المستحبات أنها لا يعاقب تاركها، فإذا كان لا يعاقب إذاً يدخل الجنة، طيب؟ المحرمات

(2/7)

ما لها ذكر هنا، لو عبد الله ولا أشرك به شيئاً، وأقام الصلاة المكتوبة، وأدى الزكاة المفروضة، وصام رمضان، وصار يزني ويشرب ويرتكب المحرمات، يدخل في هذا الحديث أو لا يدخل؟ يدخل وإلا ما يدخل؟ هو عبد الله أتى بهذه الأركان الخمسة وحصل منه ما حصل من المحرمات، هل نقول: أن من سره إلى رجل من أهل الجنة، يعني مآله إلى الجنة؟ يفهم هذا الكلام من النص، هل نقول: مآله إلى الجنة، بمعنى أنه لو ارتكب محرمات عذب بقدرها وخرج؟ لا، النص ما يوحي بهذا، ما يفهم من النص هذا، وإن ألجأ إليه هذا الإشكال عند بعض الشراح؛ لكن من أقام الصلاة، من أقام الإقامة غير الأداء، وأدى الزكاة المفروضة لم ينقص منها شيء، وصام رمضان مثل هذا لن يزاول شيء من المحرمات، وإن أصابه شيء من الغفلة بادر ووفق إلى التوبة؛ لأن الصلاة تنهى عن الفحشاء والمنكر، إقامة الصلاة على الوجه المأمور به تنهى عن الفحشاء والمنكر، إذاً ضمن ارتكاب المحرم بإقامة الصلاة، ما يوفق لأداء الزكاة بدقة وقد ارتكب محرمات، ما يوفق لأداء الصلاة لإقامة الصلاة التي تنهى عن الفحشاء وقد أخل ببعض الواجبات، الصيام صوم رمضان الهدف من الصيام إيش؟ ذيل آية الفرض {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ} [(183) سورة البقرة] ليش؟ لماذا؟ {لَعَلَّكُمْ تَتَّقُونَ} يا أخي كيف يتقي وهو صايم رمضان؟ دعونا من صيامنا الذي هو مجرد مظهر شكل، مسقط للطلب، لا نؤمر بإعادة، ولا نأمر بإعادة، لكن الكلام على روح العبادة، هل يتصور أن شخص صائم رمضان لله -جل وعلا- على مراده لم يرفث ولم يفسق؟ هل يتصور أنه يبي يوفق يبي يزاول شيء مما حرم الله، من صام على الوجه المطلوب لا شك أنه سوف يعصم، فإذا أقام الصلاة على الوجه المطلوب نهته عن الفحشاء والمنكر، ويوجد بين كثير من المصلين، كثير من الصوام ارتكاب بعض المحرمات أثناء أداء العبادة، مع الأسف الشديد، تجده وهو صائم يغتاب، تجده يغش، تجده يرتكب محرمات، وهو يصلي، قائم بين يدي الله -جل وعلا-، في أقدس بقعة، وفي أشرف وقت ومكان تجده قد يرتكب محرم، تمر بين يديه امرأة فيتبعها النظرة، أو امرأة يمر

(2/8)

بين يديها رجل تتبعه النظرة، وقد أُمر بالغض، تجده يخطط وهو في صلاته لأمورٍ غير محمودة، لماذا؟ لأنها فقدت اللب، وليس معنى هذا أننا نقول: الصلاة هذه بشروطها وأركانها وواجباتها صحيحة، مجزئة مسقطة للطلب لا يؤمر بالإعادة؛ لكن القبول شيء آخر {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} [(27) سورة المائدة] الآثار المترتبة على هذه العبادة يفقدها الإنسان إذا لم يوجد اللب، الخشوع والخضوع تقف بين يدي الخالق مخبت منيب، ولو امتثلنا هذا ما حصل بيننا ما يحصل، تجد الإنسان في طول أيامه مفرط، تارك للسانه العنان يقول ويجرح ويعدل وفلان وعلان ويغتاب وينم، ثم بعد ذلك يريد أن يوفق لأداء العبادات على الوجه المطلوب، تجده مثلاً يسمع من قوله -عليه الصلاة والسلام-: ((من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه)) وهو ديدنه الكلام في الناس والغش وسوء المعاملات والرفث والفسوق، ويقول: الحج أربعة أيام لن أتكلم بكلمة، لا يستطيع البتة، لا يمكن أن يحضر حج؛ لأنه لا يعان على هذه الأربعة الأيام، ولم يتعرف على الله -جل وعلا- في الرخاء، هذه أيام شدة لا بد أن يقدم في أيام الرخاء ليعان على الحفظ في أيام الشدة، لا بد، هذا أمر لا بد منه، لا بد أن نجعل هذا نصب أعيننا، تجد كثير من الإخوان فيهم الحفاظ وفيهم الأخيار؛ لكن ما عودوا أنفسهم على نصيب ثابت من كتاب الله -جل وعلا-، يكون ديدناً له في كل يوم ورد يومي لا يتركه سفراً ولا حضراً، ثم بعد ذلك تأتي الأوقات والفرص والمواسم يبي يقرأ القرآن ما يقدر يقرأ، هذا ما تعرف على الله في الرخاء، فنهتم بهذا، نقدم لأنفسنا في أيام الرخاء لنعرف في أوقات الشدة، كثير من الناس نعم صلاة مسقطة مجزئه مسقطة للطلب؛ لكن هل ترتب عليها آثارها؟ والله -جل وعلا- يقول: {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} [(27) سورة المائدة] وليس نفي القبول نفي للصحة، لا، إنما هو نفي للثواب المرتب على الصحة، الصلاة صحيحة ومجزئة، والله المستعان.

(2/9)

الحديث الخامس: عن سفيان بن عبد الله الثَّقفي -رضي الله عنه- قال: قلت: "يا رسول الله، قل لي في الإسلام قولاً، لا أسأل عنه أحداً بعدك، قال: قل: ((آمنت بالله، ثم استقم)) [رواه مسلم].

(2/10)

الحديث الخامس: عن سفيان بن عبد الله الثقفي قال: "قلت يا رسول الله، قل لي في الإسلام قولاً لا أسال عنه أحداً بعدك" يعني قول لا يحتاج إلى استفهام، ولا استيضاح، قول مختصر أحفظه وأطبقه، يريد كلام جامع لخير الدنيا والآخرة، قول مختصر وجامع يمكن تصويره وتطبيقه، فقال له النبي -عليه الصلاة والسلام-: ((قل آمنت بالله ثم استقم)) يعني هل يكفي الشخص أن يقول: آمنت بالله؟ لا بد أن يقول ويفعل، لا بد أن يؤمن بالله -جل وعلا-، يحقق هذه الخصلة العظيمة من خصال الدين وهي الإيمان بالله -جل وعلا-، الذي ربط به صحة الأعمال، ((قل آمنت بالله)) فمعنى هذا آمن الله -جل وعلا-، والإيمان اعتقاد وإقرار وعمل، وبعبارةٍ أخصر: قول وعمل يزيد وينقص، يزيد بالطاعة وينقص بالمعصية، فالإيمان اعتقاد بالقلب، وإقرار باللسان وعمل بالأركان، فالإيمان مركب من هذه الأمور الثلاثة، يعتقد الإنسان في قلبه، وينطق بلسانه، ويعمل بأركانه، فلو وقر الإيمان في قلبه، واقتنع به وصدق، وآمن بجميع ما يجب الإيمان به؛ لكنه لم ينطق، ما نطق بالشهادة، هذا مسلم وإلا غير مسلم؟ لا بد من النطق؛ لأن النبي -عليه الصلاة والسلام- قال: ((أمرت أن أقاتل الناس حتى يشهدوا ... )) لا بد أن ينطق، وإلا القلوب لا يعلمها إلا علام الغيوب، فقد يقر الإسلام في قلب العبد والإيمان لكنه لا يتمكن من النطق، إن كان لا يتمكن من النطق بسبب آفة أبكم، تكفي منه الإشارة المفهمة؛ لكن إذا كان ينطق، يستطيع أن يقول: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، هذا لا يقبل منه، ولو عرف من حاله ودلت القرائن على أنه وقر الإيمان في قلبه، ويسأل سائل سؤال قديم يقول: شخص من زملائه في بلد أفريقي هذا مسلم يقول: واحد من زملائي في الجامعة نصراني وعليه مما يلبسون، واقتنع بالإسلام، اقتنع قناعة تامة بقي النطق، قلت له: نذهب إلى الشيخ الفلاني لتعلن إسلامك، فذهبوا إلى الشيخ الفلاني فقال الآن: باقي ربع ساعة على أذان الظهر دعوني حتى أتجهز للصلاة وأصلي، وإذا رجعت -إن شاء الله- تعلن إسلامك، يقول: خرجنا من عند هذا الشخص، وإذا في تبادل إطلاق نار فقتل الرجل، يعني مسألة واقعية، هل ندفنه في مقابر

(2/11)

المسلمين؟ نغسله ونكفنه ونصلي عليه وندفنه؟ لا، ما بعد أسلم؟! لا بد أن ينطق، هذا في الدنيا، أما في الآخرة فالله -جل وعلا- يتولاه، لا أحد يحول بين الله -جل وعلا- وبين رحمته لخلقه؛ لكن هذا في أحكام الدنيا ما نطق، فالإيمان عبارة عن القول باللسان والاعتقاد بالجنان، والعمل بالأركان، وجنس العمل كما يقرر شيخ الإسلام ابن تيمية ركن من أركان وشرط من شروط الإيمان، لا بد أن يعتقد اعتقاداً جازماً لا يساوره فيه أدنى شك يعتقد ويؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، هذه أركان الإيمان التي جاءت في حديث جبريل المشهور، لا بد أن يعتقد هذه الأشياء ويؤمن بها، ويعتقد اعتقاداً جازماً لا يساوره أدنى شك، ولا يحتمل النقيض، (قل آمنت بالله) يكفي؟ ثم استقم، استقم يعني استمر على هذا الدين القويم، وعلى هذا الاعتقاد المستقيم، لا بد من الاستمرار على ذلك، {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [(99) سورة الحجر] لا بد من الاستقامة المستمرة التي لا حد لها ولا تنقطع إلا بانقطاع التكليف، ويوجد من غلاة المتصوفة بعض المراتب لبعض الأولياء الذين ينقطع عنهم التكليف، وهذا ضلال، والله -جل وعلا- يخاطب نبيه -عليه الصلاة والسلام- بقوله: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [(99) سورة الحجر] حتى تموت، حتى يأتيك الموت، وإذا كان هذا بحق النبي -عليه الصلاة والسلام- فمن دونه لا شك أنه من باب أولى، في آية فصلت: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ} [(30) سورة فصلت] إن الذين قالوا ربنا الله، آمنوا به رباً، خالقاً مدبراً رازقاً، آمنوا بجميع ما يجب الإيمان به، بالإيمان بالله وملائكته وكتبه، بجميع الأركان، ثم استقاموا على ذلك واستمروا عليه، تتنزل عليهم الملائكة عند الوفاة ألا تخافوا مما أمامكم، تأمين، ولا تحزنوا على ما تركتم، وابشروا بالجنة التي كنتم توعدون، {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [(31) سورة فصلت] لا تخافوا مما أمامكم لأنكم آمنتم وأيقنتم وصدقتم وأذعنتم وانقدتم ثم استمر أمركم

(2/12)

على ذلك وحالكم إلى أن متم، إلى أن وصلتم إلى هذا الحد، لا تخافوا ولا تحزنوا على ما خلفتم من ذراري وأموال، وكثير من الناس في مثل الظروف التي نعيشها يصرح أنه الآن الحياة ما فيها لذة ولا فيها طعم، تستوي هي والموت؛ لكن إذا تذكر الإنسان أن خلفه صبية صغار أبو سنة وسنتين وبنات يحتاجون إلى رعاية أنت مع وجودك بين أظهرهم على تستطيع أن تدفع عنهم شيء؟ أنت لا تستطيع أن تدفع عن نفسه فثق بربك واترك، وتوكل عليه، واعتمد عليه، وافعل ما أمرت به، يعني ما هو طلب أو تساوي الحياة والموت والمرجح وهو مجرد وجود هؤلاء الصبية؟ لا، أنت إذا عملت بما أمرت به فلا تخاف مما أمامك، ولا تحزن على ما خلفت، على هؤلاء الصبية لا تحزن لهم من يتكفل بهم؛ لكن ليكن حزنك على نفسك، انظر في حقيقة ما قدمت، هل هو بالفعل يوصلك إلى دار القرار؟ أو فيه ما فيه؟ راجع نفسك، كثير من الناس تجده في المجالس والله لولا هؤلاء البزارين وهؤلاء الأطفال مدري وش يصير عليهم، بهذه الفتن كان الواحد يتمنى الموت، يا أخي ما يجوز تمني الموت لضرٍ نزل بك، نعم إذا غلب على ظنك أنك تفتن في دينك إذا غلب على ظنك فلا بأس جاءت بعض النصوص ما يدل على ذلك، أما أن تتمنى الموت لأنه قد يحصل لك ما يحصل من نقصٍ في دنياك، لا يتمنين أحدكم الموت لضرٍ نزل به، وما يدريك أنك تخلف وتبقى مدة تصوم فيها كذا عام، وتصلي فيها كذا فرض، وتنفع نفسك وتنفع غيرك، يمد الله في عمرك أو يمد الله في عمرك فتنفع وتنتفع، وحينئذٍ هذا الكلام لا مجال له، هذه الأيام أيام الفتن لا شك أنها لمن وفق وأسهم في دفع هذه الفتن وفي إنقاذ المسلمين منها لا شك أنه خير له من أيام السعد وأفضل، وأقرب إلى أن تكون منحة سيقت له في هذا العصر الذي تأخر فيه، أما إذا كانت هذه الفتن آثارها عليه بأن يتأثر فيها، ولا يستطيع أن يؤثر في أحد، مثل هذا لو تمنى أن يكون مكان صاحب القبر لما يغلب على ظنه أنه ليست من أهل التأثير وليس من أهل النفع، بل يخشى عليه أن يفتن في دينه مثل هذا جاء ما يؤيد إذا كان الهدف الخوف على الدين، إذا كان خوفه على دينه فمثل هذا لا مانع أن يتمنى الموت.
هذه أسئلة يا إخوة.

(2/13)

هذا يقول: ما حكم الهجرة من فلسطين في ظل الوضع الحالي؟
البلدان التي نزل فيها العدو الهجرة منها لا شك أنها استسلام وتسليم للبلد للعدو بحيث لا يجد المقاومة ولا يتصور خروجه من هذا البلد في يوم من الأيام، فالأصل البقاء فيها ومقاومة العدو بقدر الإمكان؛ لكن إذا خشي الإنسان أنه يفتن، امرأة قالت: أنا والله لا أستطيع أن أقاوم وأخشى أن يعتدي علي أحد من الكفار وتيسرت الهجرة فتهاجر، أما الذي يستطيع أن يقاوم العدو لا يجوز له أن يهاجر، فلمن تترك بلاد المسلمين، وإذا قيل بهذا فإذا حل العدو ببلدٍ آخر يسلم ويهاجر المسلمون، فإذا حلوا في بلد آخر وهكذا ما يبقى للمسلمين شيء.
يقول: أعاني من الألم بالرقبة وعند التسليم لا أستطيع أن ألتفت يمين ويسار، وأقوم بإلفاف الجسم على أي شيء ..
لا يكلف الله نفساً إلا وسعها، إذا كنت لا تستطيع أن تدير رقبتك يميناً وشمالاً فتسلم بالنطق مع النية، نية الخروج من الصلاة وما عدا ذلك لا يلزم.
يقول: ما درجة وما صحة حديث: ((أن الله احتجز التوبة عن صاحب كل بدعة))؟
هذا الحديث لا أعرفه مرفوعاً، لا أعرفه مرفوعاً، فإن كان مأخوذ من واقع المبتدعة، وأنهم لظنهم على حق وأنهم في الغالب لا يوفقون لتوبة فمعناه صحيح، أما مرفوع لا أعرفه مرفوعاً.
يقول: هل تكفي الهجرة من بلدٍ كفر إلى بلد آخر نستطيع أن نظهر فيه الدين، وأن ندخل أبناءنا إلى المدارس الإسلامية مثل بريطانيا أم يجب الهجرة لبلدٍ مسلم مع العلم أن بلداننا في مشاكل كثيرة ومحاربة، هل يجوز لرجل يقيم في فرنسا أن يكلف صديقاً له بأن يكون ولياً لابنته الذي تزوج في المغرب؟
الهجرة من بلدٍ إلى بلد الأصل أن الهجرة تكون من بلد الكفر إلى بلد الإسلام، هذه الهجرة الشرعية؛ لكن إذا لم يستطع الهجرة إلى بلد الإسلام فهجرته إلى بلدٍ يكون فيه التخفيف على المسلمين ومزاولة عباداتهم أكثر من البلد الذي هو فيه تعين عليه، والمسألة مصالح ومفاسد، وإلا فالأصل أن البقاء بين ظهراني المشركين لا يجوز.
يقول: هل يجوز لرجل مقيم في فرنسا أن يكلف صديقاً له بأن يكون ولياً لابنته التي ... ؟
نعم، يجوز أن ينيبه عنه بالوكالة يكون وصياً له على بناته.

(2/14)

هل يجوز التبرع بعضوٍ لإنقاذ شخصٍ من الموت؟
أفتى بعض أهل العلم بذلك للمصلحة الراجحة، ولا ضرر يترتب على إن كان ميتاً لا يتضرر؛ لكن المترجح عندي أنه لا يجوز التبرع بعضو لا من حيٍ ولا ميت؛ لأن حرمة المسلم ميت كحرمته حي.
يقول: نحن في بلاد الكفر وقد بدأنا في أحاديث النبي -عليه الصلاة والسلام- وانتهينا من الأربعين النووية وتكملة ابن رجب، وشرعنا في حفظ عمدة الأحكام ولكن وجدنا ... كأنهم وجدوا صعوبة، ما فما هي أفضل وأسهل طريقة لحفظها؟
أولاً: تفهم هذه الأحاديث؛ لأن فهم النص يعين على حفظه، فيقرأ مع هذه الأحاديث بعض الشروح المختصرة، المختصرة جداً، التي لا تعيق عن إتمام الحفظ في أقرب مدة، والعمدة لها شرح مختصر اسمه: (خلاصة الكلام) للشيخ فيصل بن المبارك -رحمه الله تعالى- يعين على فهم الحديث ثم حفظه.
يقول: هل يصدق الوثني إذا أخبرنا أن اللحم مذبوح وفق الشريعة الإسلامية؟
لا يصدق؛ لأنه ليس بثقة، وخبر غير الثقة غير مقبول.
يقول: ذكرتم أن الحاكم والبيهقي فيما يشعر فيه كلامهما وابن العربي اشترطوا العدد لقبول خبر الواحد، أليس قولهم مختص بشرط البخاري في صحيحه؟
كلامهم منه ما يفهم منه الإطلاق، وحُمل بعض كلامهم على ما يتعلق بالبخاري، وعلى كل حال ليس بشرطٍ للبخاري فضلاً عن الإطلاق، الكرماني شارح البخاري في مواضع يقرر أن البخاري يشترط أن يكون الخبر من رواية اثنين عن اثنين على الأقل، وهو يشرح الصحيح ويصادفه أول حديث في الصحيح يرد هذه الدعوة.
الحديث السادس: عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه)) [متفق عليه]، وزاد الترمذي والنسائي: ((والمؤمن من أمِنَه الناس على دمائهم وأموالهم)) وزاد البيهقي: ((والمجاهد من جاهد نفسه في طاعة الله)).

(2/15)

يقول المؤلف -رحمه الله تعالى- في الحديث السادس: حديث عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((المسلم من سلم المسلمون من لسانه ويده)) المسلم من اتصف بهذا الوصف، وهو الإسلام الذي لا يقبل الله -جل وعلا- ديناً سواه، من استسلم لله -جل وعلا-، وانقاد له ظاهراً وباطناً، هذا المسلم حقيقته من سلم المسلمون من لسانه ويده، بعد أن قام بالأركان التي استحق بها أن يكون مسلماً، فالمسلم الكامل الإسلام من سلم المسلمون من لسانه ويده، والتنصيص على بعض الخصال التي هي من مقتضيات الإسلام للاهتمام بها، والعناية بشأنها، ولكون بعض الناس ممن انتسبوا إلى الإسلام يتساهل فيها، فاحتيج إلى التنصيص عليها، المسلم من سلم، والمهاجر من هجر، والمؤمن من أمن، والمجاهد من جاهد، نرى الاتفاق بين الوصف والموصوف، بين الوصف والموصوف، فالمسلم من سلم، فالسلامة في الإسلام، السلامة في الإسلام في الدنيا والآخرة، والأمن في الإيمان وهكذا، ولا شك أن الاشتراك في أصل المادة يدل على الاشتراك في أصل المعنى، ولذا قال: ((المسلم من سلم المسلمون)) وأيضاً التنصيص على المسلمين للاهتمام بشأنهم والعناية بهم، وأنهم أولى من غيرهم في ملاحظة هذه الأمور، وهي السلامة مما يؤذيهم من قبل إخوانهم المسلمين، وإن كان الوصف لا مفهوم له، وإنما نص على المسلم لكونه أولى ما تنبغي العناية به، وإن كان من دخل في عهد المسلمين وفي أمانهم له من الحقوق ما يوجب عدم التعدي عليهم والإضرار بهم، فالمسلم من سلم المسلمون من لسانه، في الحديث قال: ((من لسانه)) ولم يقل من كلامه، من لسانه ليشمل ما جميع ما يمكن أن يصدر من اللسان من قول أو حركة؛ لأن المسلم قد يسيء إلى آخر؛ لأن الشخص قد يسيء إلى غيره بلسانه من غير أن يتكلم، يعني إذا كان الشخص يخشى أن يضبط عليه شيء من كلامه ويشهد عليه أساء إلى غيره بلسانه باستهزاء أو سخرة وهمز ولمز بلسانه، فهذا أعم من الكلام، ولذا قال: ((من سلم المسلمون من لسانه)) فلا يجوز للمسلم أن يتعدى على غيره بقولٍ أو أي حركةٍ يزاولها بلسانه مما يؤذي غيره به، وعظم الإنسان شأن اللسان وأنه يورد الإنسان موارد الهلاك.

(2/16)

احفظ لسانك أيها الإنسانُ ... لا يلدغنك إنه ثعبانُ
((كف عليك لسانك)) وإنما لمؤاخذون بما نتكلم به قال النبي -عليه الصلاة والسلام-: ((ثكلتك أمك يا معاذ وهل يكب الناس على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم؟ )) فاللسان شأنه عظيم، إن تكلم بخير انتفع صاحبه، ونفع غيره، وإن تكلم بشر تضرر صاحبه وإن سكت وكان له في السكوت مندوحة الحمد لله السكوت هو الأصل، فإذا كان الإنسان لا يستطيع أن يقول كلمة الحق فأقل الأحوال أن يسكت عن القول الباطل، فاللسان شأنه عظيم وآفاته كثيرة، ومنه تجتمع السيئات الكثيرة؛ لأن حركته أخف من حركة غيره، فالإنسان قد يعصي بلسانه لخفة حركته بحيث لا يحتاج إلى عناء وإلى تعب يفتح هذا الفم ويتكلم، قال فلان وقال علان، وفلان فيه وعلان فيه، وأعراض المسلمين حفرة من حفر النار.

(2/17)

يقول ابن دقيق العيد: "أعراض المسلمين حفرة من حفر النار، وقف على شفيرها العلماء والحكام"، فالعلماء مضطرون للكلام في الناس جرحاً وتعديلاً وقبول للشهادات لا شك أنها مزلة قدم، وهم مع ذلك مضطرون فكيف بشخص لا تدعو الضرورة إلى أن يتكلم في فلان أو علان؟ بحيث يعمل الأعمال الصالحة أمثال الجبال ثم يأتي مفلساً يوم القيامة، شتم هذا وقذف هذا، أخذ مال هذا، تكلم في عرض هذا، هذا فلان يأخذ من حسناته وفلان من حسناته، والله المستعان، حديث المفلس لا يخفى عليكم، فلننتبه إلى هذا أشد الانتباه، ولنستعمل هذه النعمة، نعمة النطق فيما يرضي الله -جل وعلا-، وهذا هو شكرها، ولو نظرنا إلى فئام من الناس سلبوا هذه النعمة لا يتكلمون، وفي الغالب أن الذي لا يتكلم أصم، فإذا سلب نعمة السمع والكلام في السابق وجوده قريب من عدمه، ورأينا الصم البكم رأيناهم في مواضع الخير لا وجود لهم إلا نادراً؛ لكن الآن وقد تيسرت الأمور يشاركون مشاركةً تامة، التقينا بهم في المناسبات مراراً لا ينقصهم شيء، يفهمون ويعبرون بطرقهم المناسب وبالإشارات لا ينقصهم شيء في كثير من تصرفاتهم أسرع من الذين يتكلمون، فإذا كان هذا الشخص لا يتكلم ولا يسمع ومن العجائب أنه يوجد شخص لا يتكلم ولا يسمع وهو أعمى في الوقت نفسه، هذا كيف يصل إليه العلم والخير، وقد حضر في مجلس كنت أنا موجود فيه فتكلم بكلمة أثرت في جميع الحاضرين لمدة ساعة، أمر عجب، وهذا شخص تعني تكليفه ما هو مثل تكليف الذي يسر الله له النطق، فلماذا لا نشكر هذه النعمة ونصرفها فيما ينفعنا في الدنيا والآخرة؟ وبدلاً من القيل والقال، قال الله وقال رسوله، علم الناس الخير، تعلم أولاً ثم علم غيرك، وأسدي النصيحة لغيرك، والله المستعان.

(2/18)

((وبيده)) فلا يجوز للمسلم أن يتعدى على غيره، لا على نفسه وبدنه ولا على ماله، ولا على ولده، لا يجوز له أن يتعدى ويظلم غيره، فإذا كف الإنسان لسانه عن إخوانه، كف لسانه عما حرم الله عليه، وكف يده فلم يستعملها إلا فيما يرضي الله -جل وعلا-، أو فيما يحتاج إليه، وبإمكانه أن يستعمل هذه الحاجة العادية التي يحتاجها في حياته اليومية بمزاولة يده بإمكانه أن يجعلها عبادة بالنية الصالحة، يرفع اللقمة لفمه ليأكل ينوي بها التقوي على طاعة الله عبادة، يضع اللقمة في فيه امرأته يؤجر على ذلك بالنية الصالحة، وكثير من الناس يغفل عن هذا الباب، ولو استحضر النية في جميع تصرفاته لحصل على الأجور مما لا يخطر له على بال، ولكن الناس معطى ومحروم، والإنسان يسعى لإصلاح نفسه، وفيما يخلصها من عذاب الله -جل وعلا-، ومما يقربها من رضوانه.
((والمهاجر من هجر ما نهى الله عنه)) عرفنا أن الهجرة هي الترك، وهي في الاصطلاح اصطلاح أهل العلم الانتقال من بلد الكفر إلى بلد الإسلام، وهنا (من هجر) يعني من ترك ما نهى الله عنه، المهاجر من هجر، التارك الحقيقي هو من ترك ما نهى الله عنه، وبهذا يتبين أهمية ترك المحظورات، ((إذا نهيتكم عن شيءٍ فاجتنبوه، وإذا أمرتكم بأمرٍ فأتوا منه ما استطعتم)) (إذا نهيتكم عن شيءٍ فاجتنبوه) هذا لا خيار فيه، أما المأمور بالاستطاعة، الأمور لأنه إيجاد، والترك لا يصعب إلا عند منازعة النفس شهواتها هذا أمر آخر؛ لكن يتصور أن الإنسان يعجز عن فعل المأمور؛ لكن لا يتصور منه أن يعجز عن ترك المحظور، لهذا يستدل من يقول: أن ترك المحرمات أعظم من فعل المأمورات؛ لأن فعل المأمورات فيه استثناء، ما استطعتم، مقرون بالاستطاعة، بخلاف ترك المحظورات، وهذا سيأتي الكلام عليه لاحقاً -إن شاء الله تعالى-.

(2/19)

متفق عليه، وزاد الترمذي والنسائي: ((والمؤمن من أمنه الناس)) المؤمن وعرفنا أن الاشتراك في أصل المادة، الاشتراك اللفظي في أصل المادة يوحي بالاشتراك المعنوي؛ لأن الاشتقاق بقسميه الأكبر والأصغر فيه اشتراك، نوع اشتراك، ((والمؤمن من أمنه الناس على دمائهم وأموالهم)) نعم، المؤمن لا بد أن يحقق أركان الإيمان؛ لكن لا يكمل إيمانه إلا إذا أمنه الناس على دمائهم وأموالهم، هناك قال: ((المسلم من سلم المسلمون)) وهنا قال: ((المؤمن من أمنه الناس)) يعني من مقتضى المقابلة أن يقول: "من أمنه المؤمنون على دمائهم وأموالهم" لكن المسألة أعم في الأموال والدماء، وهي التي يتصور منها الاعتداء بكثرة، هذا يشمل جميع الناس، مؤمنهم ومسلمهم وكافرهم الذي هو غير حربي ((على دمائهم)) وشأن الدماء عظيم في الإسلام، ((إن دماءكم وأموالكم وأعراضكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا)) الدماء شأنها عظيم، وجاء في تعظيم شأن القتل ما جاء من النصوص القطعية من الكتاب وصحيح السنة ما لا يحتاج إلى أن يذكر به مثلكم وأنتم طلاب علم، ولو لم يكن في ذلك إلا آية النساء، {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا} [(93) سورة النساء] ونفي القتل عن المؤمن إلا على طريق الخطأ، هذا الأصل في المؤمن، يخطئ، يريد أن يصيب هدف، يصيب صيد فيقع على مسلم من باب الخطأ هذا يحصل، أما على طريق القصد والعمد فهذا لا يحصل، {وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِنًا إِلاَّ خَطَئًا} [(92) سورة النساء] ولذا أعقبه في الآية الأخرى: {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [(93) سورة النساء] فالقتل شأنه عظيم {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ} [(68 - 69) سورة الفرقان] نسأل الله العافية، و ((لا يزال المسلم في فسحة من دينه حتى يصيب دماً حراماً)) فشأن القتل عظيم في الإسلام، شأنه خطير، ولذا كان القتل عن عمد أعظم من أن يُكفر، من أعظم من أن تكون له

(2/20)

كفارة، وعند أهل العلم أن القتل العمد ليس له كفارة، كما أن اليمين الغموس التي تغمس صاحبها في النار ليس لها كفارة، لعظم شأنه أعظم من أن يكفر.

(2/21)

((وأموالهم)) والأموال كذلك، وجاء الإسلام بحفظ الضرورات الخمس ووجوب المحافظة عليها، ومنها الدماء والأموال، وعلى كل حال هذا أمر بين واضح لعامة المسلمين فضلاً عن خواصهم، وترخص مثل هذه الأمور وتكثر وتفحش وتصعب السيطرة عليها في أوقات الفتن، نسأل الله -جل وعلا- أن يجنبنا وإياكم الفتن، وجميع بلاد المسلمين ما ظهر منها وما بطن، فالفتن إذا زادت صعب السيطرة عليها، قد يقول قائل: كيف توجد مثل هذه الفتن في أفضل القرون ولا يستطيعون أن يسيطروا عليها؟ خليفة المسلمين أمير المؤمنين صاحب السوابق يقتل في بيته وهو صائم قائم لا ينقذه المسلمون؟ نقول: نعم هذا شأن الفتن، أم المؤمنين التي أوصت كل من جاءها فيمن يبايع قالت: تبايع علي بن أبي طالب، ومع ذلك تخرج يوم الجمل، فيقال -كما في الصحيح-: "والله إنها زوجته في الدنيا والآخرة؛ ولكن الله ابتلاكم" فأمور الفتن شأنها عظيم جداً، فكل مسلم عليه ما عليه في المساهمة لا سيما طلاب العلم المساهمة في التخفيف أو القضاء على الفتن بقدر الإمكان، ((على دمائهم وأموالهم)) وزاد البيهقي: ((والمجاهد من جاهد نفسه في طاعة الله)) معروف أن الجهاد في النصوص عموماً وحقيقته الشرعية، حقيقته الشرعية بنصوص الكتاب والسنة الذي جاء الثواب العظيم فيه ومن قتل فيه مقبلاً غير مدبر شأنه عظيم أيضاً، وهو شهيد، المقصود به مجاهدة العدو، قتال الأعداء، هذه حقيقته الشرعية في غالب النصوص، وهنا أيضاً من أصل المادة يؤخذ أن من معاني الجهاد جهاد النفس، وجهاد النفس يكون على الطاعة، ويكون أيضاً عن المعصية تجاهد نفسك، وتقهر نفسك، وتمرن نفسك على طاعة الله -جل وعلا- وتأطرها على طاعة الله، وتجتنب محارم الله -جل وعلا-، وحينئذٍ هذا من أعظم أبواب الجهاد، وهذه أيضاً حقيقة شرعية؛ لأن الشارع نطق بها، وقد يكون باللفظ الواحد أكثر من حقيقة شرعية، ويدخل الجهاد، جهاد الأعداء في الجهاد المنصوص عليه هنا دخولاً أولياً، كيف؟ لأنه من طاعة الله، فإذا جاهد نفسه على قتال الأعداء دخل في المجاهد دخولاً أولياً في هذا النص، وقصر العام على بعض أفراده كما هنا لا يقتضي التخصيص، فمجاهدة النفس في طاعة الله فرد من أفراد العموم الذي

(2/22)

هو أصل الجهاد، وهذا لا يقتضي التخصيص، كما جاء في تفسير القوة بالرمي، ((ألا إن القوة الرمي)) {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [(60) سورة الأنفال] جاء في التفسير: ((ألا إن القوة الرمي)) هل القوة الرمي فقط؟ أو جميع ما يتخذ من أسباب لنصر الدين وقمع العدو كلها قوة، فالتنصيص على هذا الفرد من أفراد العموم لا يقتضي التخصيص وله نظائر.
الحديث السابع: عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((أربع من كُنَّ فيه كان منافقاً خالصاً، ومن كانت فيه خَصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا ائتُمِنَ خان، وإذا حدّث كذب، وإذا عاهد غدَر، وإذا خاصم فجر)) [متفق عليه].

(2/23)

الحديث السابع: حديث عبد الله بن عمرو قال: قال رسول الله -صلى الله عليه وسلم-: ((أربع من كن فيه كان منافقاً)) أولاً: المنافق هو من يظهر الإسلام ويبطن الكفر، هذا هو النفاق الذي جاء الوعيد الشديد في حق أهله، وأنه في الدرك الأسفل من النار، نسأل الله السلامة والعافية، فإذا كان الإنسان يبطن الكفر ويظهر الإسلام فهذا هو المنافق، وإذا أظهر كفره فهو كافر، والنفاق يوجد غالباً في حال قوة المسلمين وعز الإسلام، ليضطر من في قلبه شيء أن يكتمه؛ لأنه لو أظهر ما عنده أخذ بسيف الحق؛ لكن يبرز وينجم النفاق في ظروف يكون فيها الإسلام فيه شيء من الضعف، وفي الأوقات الحرجة والصعبة ينجم النفاق، المقصود أن النفاق الموجود في حديثنا هو النفاق العملي، وهو بريد ودهليز إلى النفاق الاعتقادي، ((أربع)) يعني خصال ((من كنّ فيه)) يعني مجتمعات، ((كان منافقاً خالصاً)) منافقاً خالصاً؛ لأن هذه الأمور أو الخصال الأربع لا تجتمع في قلب سليم البتة، ((ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق)) يعني النفاق مركب من هذه الخصال، والمراد بذلك النفاق العملي، وكما قلنا هو طريق ودهليز يوصل إلى النفاق الاعتقادي، نسأل الله السلامة والعافية، كما أن الأمور يجر بعضها بعضاً، ولذا تورع السلف عن كثيرٍ من المباحات، لماذا؟ لأن الإكثار منها يجرهم إلى ما فوقه من المكروهات والشبهات، ثم بعد ذلك يستمرئ الإنسان ويطلب هذه المكروهات فلا يجدها إلا بوسائل غير مباحة، فيرتكب المحرمات والذنوب والمعاصي، لا شك أنها تجر إلى ما فوقها حتى ينسلخ المسلم عن دينه.

(2/24)

ولذا على الإنسان أن يحتاط لنفسه، وعليه أن يسد جميع الذرائع الموصلة إلى الأمور المحرمة؛ لأن من أكثر من شيء ولو كان في أصله مباح لا شك أنه سوف يطلبه في يوم من الأيام ثم لا يجده إلا بعد ارتكاب أو تجاوز بعض الأمور، فنهمه واعتياده لهذا الأمر يجره إلى من فوقه، ولذا قد يقول قائل: ليش السلف يتركون المباحات؟ المباح لا ثواب لا في تركه ولا في عمله، مستوي الطرفين، نقول: نعم، يتركونه لئلا تجر؛ لأن النفس لا نهاية لها، إذا اعتادت على شيء لا تطيق فراقه، اعتادت على شيء مباح ما تطيق الفراق، فهذا المباح قد لا يصل إليه في يوم من الأيام إلا بارتكاب بعض الأمور التي هي غير مباحة.
((حتى يدعها)) يعني حتى يتركها، ويدع: فعل مضارع ومعناه الترك، وهذه المادة استعمل فيها المصدر، (ودعهم) ((لينتهين أقواماً عن ودعهم الجمعات)) هذا المصدر مستعمل (ودعهم) يعني تركهم، ((وحتى يدعها)) ودع: فعل الأمر أيضاً مستعمل: ((دع ما يريبك)) بقي الماضي، يقول أهل العلم: أنه أميت ماضيه، (ودع) أميت ماضيه وقرئ في الشواذ: (ما ودعك ربك) بمعنى ما تركك، ما ودعك، على كل حال الماضي أميت كما نص على ذلك جمهور أهل اللغة.
((إذا اؤتمن خان)) الأمانة شأنها عظيم، {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} [(58) سورة النساء] {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا} [(72) سورة الأحزاب] يعني لشدتها وصعوبتها {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [(72) سورة الأحزاب] هذا هو السبب في كونه حملها، هو حملها التزم حملها؛ لكن هل وفّى بما التزم؟ نعم منهم من وفّى ومنهم من خان، والحديث في حق الصنف الثاني ((إذا اؤتمن خان)) إذا أودع وديعة، أو وضعت عنده أمانة خانها وتصرف فيها وجحدها، أو غيرها وبدلها هذه خيانة، والخيانة شأنها عظيم، والله المستعان.

(2/25)

((وإذا حدث كذب)) حدث تكلم كذب، والكذب أن يخبر عن الشيء على خلاف ما هو عليه، على خلاف الواقع، فإذا أخبر عن شيءٍ على خلاف واقعه مع علمه بذلك فقد كذب، يقول: حضر زيد، وزيد ما حضر، مات عمرو، وعمرو ما مات، هذا كذب نسأل الله العافية، قد يقول قائل: هناك كذب ما يضر، ليش نرتب هذه الآثام على أمور سهلة ميسورة؟ وهذه يرتكبها كثير من الناس، إما نكتة ليضحك القوم، أو ليتخلص من موقف، ما يضره، يعني مجرد إحراج يسير بينه وبين زملائه وين أنت يا فلان؟ والله انشغلت، وهو ما انشغل (والصدق منجاة) كما في حديث الثلاثة الذين خلفوا، قصة الثلاثة الذين خلفوا الصدق منجاة، فتجد كثير من الناس يتساهل في أول الأمر في الأخبار التي لا يترتب عليها شيء، ثم يجره ذلك التساهل إلى أن يكون الكذب ديدن (إذا حدث كذب) قد يحتاج إلى شيءٍ من التورية والمعاريض، وفيها مندوحة عن الكذب، فتقبل المعاريض إذا كان الإنسان مضطراً إليها، ولا يترتب عليها مفسدة لآخر.

(2/26)

أيضاً هناك ظروف وصنوف من العلوم هي على خلاف الواقع، فمثلاً المناظرات بعض العلماء يعقد مناظرات، مناظرة بين سني وقدري، مناظرة بين سني وشيعي، مناظرة بين سني وجهمي، قال السني، قال الجهمي، وما في أحد، هو الذي نسجها، وأخبر عن هذه المناظرة بخلاف الواقع، سلكها أهل العلم ورأوا أن المصلحة راجحة في مثل هذا، أيضاً المقامات، مقامات الحريري خمسمائة صفحة، مقامات البديع، مقامات السيوطي، حدث الحارث بن همام قال: ما حدث ولا حُدث؛ لكن قالوا: أن في هذه المقامات من العلوم لا سيما علوم اللغة يحتاج إليها طلاب العلم، وهذه وسيلة من وسائل التعليم يروا أنها يتجاوز عنها، ولذا قال الحريري تمنى أن لو خرج منها كفافاً لا له ولا عليه، رغم أنها نفعت حقيقةً هذه المقامات نفعت، والنحاة كلهم يتواطئون على قولهم: (ضرب زيد عمراً) لا ضارب ولا مضروب، لا زيد ولا عمرو، مثل هذه الأمور يتجاوزون، ويتسامحون فيها؛ لأن المصلحة المترتبة عليها أعظم من المفسدة، عقد مناظرة بين العلوم، قال علم التفسير كذا، قال علم الحديث كذا، رد علم الفقه بكذا .. الخ، لا راد ولا مردود، هذا لا شك أنه إخبار عما هو في الحقيقة خلاف الواقع؛ لكن أهل العلم يستثنون مثل هذا للمصلحة الراجحة المترتبة عليه.

(2/27)

وأقوال: أن من اتقى حتى مثل هذا، وفي الأمور الصريحة وفي بيان العلم وإيصاله إلى مستحقه ما فيه مندوحة عن ارتكاب مثل هذه الأمور ولا يثرب أيضاً على من فعلها باعتبار المصلحة الراجحة؛ لكن الإنسان يختار لنفسه الأحوط، (إذا حدث كذب) من أعظم الكذب، الكذب الذي يترتب عليه اقتطاع حق مسلم، أو إراقة دم مسلم، من أعان على قتل مسلم ولو بشطر كلمة، هذا شيء عظيم، اقتضاء حق المسلم أيضاً، شهادة الزور جاء فيها ما فيها، أعظم من ذلك الكذب على النبي -عليه الصلاة والسلام-، وجاء فيه الحديث المتواتر، ((من كذب عليّ متعمداً فليتبوأ مقعده من النار)) وبعض أهل العلم يقول: ما له توبة الذي يكذب على النبي -عليه الصلاة والسلام-، وبعضهم حكم بكفره؛ لكن هذا قول مردود؛ لكن لعظم هذا الكذب الذي يكذب به على النبي، كذب على النبي -عليه الصلاة والسلام- ليس كالكذب على سائر الناس، وأعظم من ذلك الكذب على الله، {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ} [(60) سورة الزمر] نسأل الله السلامة والعافية، ومن أظهر أو أوضح مظاهر الكذب على الله الجرأة على الفتيا بغير علم {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ} [(116) سورة النحل] فيتورع طالب العلم عن مثل هذا، ونرى من يفتي وهو ليس من أهل العلم، نرى صغار الطلاب يبادرون إلى الإجابة على كثير من الأسئلة التي يتورع عنها كبار سلف هذه الأمة، فعلى الإنسان أن يسعى في خلاصه، وأهل العلم يقررون أن على المفتي أن يسعى في خلاصه قبل أن يسعى بخلاص المستفتي، لماذا؟ لأن نفسك أهم عليك، لماذا جلس يفتي الناس؟ إلا لمصلحته هو، لما يرجو من ثواب الله -جل وعلا-، فإذا انعكست المسألة وكسب من السيئات الشيء العظيم بسبب ما يرجو فيه ثواب الله هذا خسران، خسر الدنيا والآخرة، فلنتقي مثل هذا، والله المستعان.

(2/28)

((إذا عاهد غدر)) الأمر ليس بالسهل، العهد والميثاق إذا أعطى الإنسان ثمرة فؤاده وصفقة يمينه، ثم بعد ذلك يغدر به هذا شأنه عظيم لأن المعاهَد يأمن من عاهده وحينئذٍ ينقض عليه فيغدر به، يعطيه العهد والميثاق ثم يغدر به، وينصب لكل غادرٍ لواء هذه غدرة فلان نسأل الله العافية، بين الخلائق، فالأمر ليس بالسهل، تقسم أنك لا تخبر أحد، تقسم أنك لا تفعل ثم بعد ذلك تغدر، أحياناً قد يكون هناك مصالح ومفاسد، مفسد في الأرض، شخص مفسد في الأرض ضرره متعدي، يخشى على الأمة من ضرره، فإذا قبض عليه مثلاً أخبرنا بما عندك ولك الأيمان المغلظة أن ما في أحد يغدرك، هذا قد يوجد، مفسد أو مروج، مفسد لنساء المسلمين وشباب المسلمين بطرقه ووسائله، هذا قد يقبض عليه أهل الحسبة أو غيرهم ثم يقسمون له ويعطونه الأيمان المغلظة أنهم لن يخبروا أحد حتى إذا أخبر بجميع ما عنده، من الصعب بعد هذا أن يترك، من الصعب أن يترك لأنه لا يؤمن أيضاً، فينتاب المسألة مثل هذا الحديث إذا عاهد غدر وينتابها أيضاً أن تركه هكذا أيضاً فيه ما فيه، وحينئذٍ تقدر المصلحة والمفسدة، والعلماء ينظرون في مثل هذه القضايا.

(2/29)

((وإذا خاصم فجر)) الإنسان قد يحتاج إلى الخصومة والتقاضي؛ لكن عليه، يجب عليه الإنصاف من نفسه فلا يتعدى على غيره، لا يجوز له أن يتعدى على غيره، وذلك بأن يكون ألحن من الخصم في حجته، عنده بيان وقوة حجة، بحيث يكسب القضية، هذا متوعد بمثل هذا، هذا فيه خصلة من خصال المنافقين، وأكثر المنافقين أهل بيان وأهل حجج وخصومات، تمرسوا هذا المكر والخديعة، فهذه من سماتهم، فليتق الله -جل وعلا- من يمثل أمام القضاة في الخصومات، سواء كانوا لأنفسهم أو لغيرهم من المحامين، هذا أمر خطير جداً، المحامي عليه الإنصاف، ينظر في القضية قبل أن يقبلها من صاحبها، وينصح صاحبه الذي يريد أن يخاصم عنه إذا لم يكن له نصيب في القضية، يقول له: اتق الله يا فلان؛ لكن بعض المحامين يوجد فيهم أهل خير وفضل وصلاح؛ لكن بعضهم إذا زيد في الجعل في الأجرة ارتكب كل ما تيسر له من مباح ومحظور ليكسب القضية، وهنا قضايا حقيقةً امتحان ابتلاء، شخص تو فاتح مكتب المحاماة، يقال له: خذ مليون على هذه القضية كان يتمنى ألف لا شك أنه سوف يجلب على هذه القضية كل ما أوتي من بيان وحجج بحق أو بغير حق؛ لكن هنا المحك وهنا الاختبار، إن تركها لله عوضه الله خيراً منها، إن أقدم دخل في الحديث. ((وإذا خاصم فجر)) فعلينا أن ننصف من أنفسنا ولا ندخل فيما نعلم أنه باطل، أو فيما يتبين أنه حق، القاضي شريح -رحمه الله- جاءه ابن له وقال: إن بيني وآل فلان خصومة أعرضها عليك فإن كان لي الحق قاضيتهم، وإن كان مالي حق تركتهم، فعرضها على أبيه، فقال: لك الحق هاتوه، فلما حضروا حكم على ولده، قال: يا أبت ما اتفقنا على أنه كان ما لي حق ما أجيبهم، ليش تتعبنا وتطلب الخصومة وكذا، قال: نعم لو قلت: الحق لهم ولا شيء لك ذهبت تصالحهم ولو على شيءٍ يسير، صلح؛ لأن كثير من الناس مستعد يدفع شيء يسير ولا يروح إلى القضاة ويجرجر بهذه المحاكم والشهود، يعني لو تدعي شخص بمليون ريال وأنت ما عندك شيء أبداً، ما هو صحيح، وكل يوم تقف عليه يالله مشينا المحكمة وعنده أشغال تعرف أنه مشغول ما هو مستعد يروح معك، وتتخلص أنت وإياه على عشرة آلاف، يبي يعطيك عشرة آلاف، وهو يضحك، وابن القاضي شريح يقول: لو قلت:

(2/30)

أن الحق لهم ذهبت تصالحهم ولو على شيءٍ يسير، خلينا نحسم المادة من هنا، فنكن على حذرٍ من ذكر هذا، والله المستعان.
الحديث الثامن: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق الله؟ فإذا بلغه فليستعذ بالله، وَلْيَنْتَهِ)) متفق عليه، وفي لفظ: ((فليقل: آمنت بالله ورسله)) متفق عليه، وفي لفظ: ((لا يزال الناس يتساءلون حتى يقولون: من خلق الله؟ )).
نعم، يقول المؤلف -رحمه الله تعالى-: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يأتي الشيطان أحدكم)) والشيطان يطلق ويراد به الشيطان الأكبر إبليس لعنه الله، ويطلق ويراد به واحد الشياطين، وكما أن في الجن شياطين في الإنس شياطين، فالاحتمال قائم أنه الشيطان الأكبر أو أحد الشياطين من شياطين الإنس والجن، ((يأتي الشيطان أحدكم)) يعني من المسلمين، وشياطين الإنس تسلطوا على المسلمين في مثل هذه الأسئلة، ومثل هذه الشبهات، كانت مثل هذه الأسئلة أمور نفسية وخواطر وهواجس؛ لكن الآن بيوت المسلمين الآن من يحصنها من مثل هذه الشبهات؟ تلقى إليهم من خلال القنوات، الإنسان امرأة لا تقرأ ولا تكتب تستمع لمثل هذه الشبهات، وشاب أو شابة يلقى إليهم من الشبهات والشهوات ما تشيب لها الذوائب، نسأل الله السلامة والعافية، فمقاومة مثل هذه الشرور بأمور: أولاً: يجاهد الإنسان بقدر الإمكان ألا يستعمل من هذه الآلات شيئاً، ولو كان فيها شيء من النفع؛ لأن مفاسدها أعظم، ويحذر الناس منها، ويقدَم للناس ابتداءً ما يحصنهم من هذه الشهوات والشبهات، وإلا فالأمر جد خطير؛ لأنه يوجد الآن تأثير واضح جداً على كبار السن فضلاً عن الصغار، شياب، سبعين، ثمانين، كانوا عمار مساجد لا يحضرون الصلوات في المسجد، الليل كله سهر على القنوات، ويقلبون من قناة إلى أخرى وكذا وينظرون لمثل هذه الأمور، شياب بدؤوا بالأسفار على شان إيش يسافرون؟ لأنهم لا يتمكنون من حصول ما يريدون في هذه البلاد، ولله الحمد، الله المستعان.

(2/31)

((يأتي الشيطان أحدكم)) وتيسرت الآن الأسباب لشياطين الإنس والجن، وحدث ولا حرج الآن، شياطين الإنس مثلما تشوفون من خلال وسائل الإعلام شيء ما يخطر على البال ولا أحد يقف في وجوههم، وشياطين الجن تسلطت على البيوت بسبب البعد عن ذكر الله، وجلب الأسباب التي تدعو إلى مخالطة هذه الشياطين ومشاركتهم للمسلمين في بيوتهم في أكلهم وشربهم ومسكنهم، الأمر يا إخوان من كل فج، تكالب على المسلمين من كل وجه، يعني شخص بيته مملوء بصور تمنع من دخول الملائكة، وفيه مزامير تجلب الشياطين، ولا ذكر، ولا قراءة قرآن، ولا زيادة نوافل، يعني إن أدى الصلاة فبلا روح، يعني مثل هذا وش اللي يمنع أنه يكون مركز من مراكز الشياطين؟! كثير من الناس يشكو، يرى في النوم مفزعات، ولده يفعل كذا، وبنته تسوي كذا، يا إخوان الأمر خطير، من يطرد هذه الشياطين من البيوت إلا الذكر؟ شخص خطب امرأة، يعني هذه وقائع، فرفضته، فذهب إلى ساحر، وقال: هذه مائة ألف ودبر هذه؟ قال: أمهلني أسبوع، بس شياطينه عجزت، كل ما أرادوا أن يصلوا ردوا، جاءه قال: أسبوع ثاني ومثله، وثالث ومثله، قال: يا أخي هذه المرأة عجزنا عنها، عجزنا عنها البتة، امرأة صالحة، محصنة بالأوراد والأذكار، ماذا صنع هؤلاء الشياطين لما عجزوا عن هذه المرأة الصالحة؟ ذهبوا إلى أخت الخاطب فابتليت بهم، والله المستعان.

(2/32)

شخص من الشباب الصالحين لما تمت الساعة اثنا عشر ونصف دوخل، دخله جني، فاستدعي واحد من طلاب العلم من جيرانه ليقرأ عليه فرقاه، تكلم الجني قال: "ما الذي جعلك تدخل في هذا المسكين عبد صالح محافظ على الأذكار محافظ على كذا، قال: "والله أنظرته إلى الساعة الثانية عشرة ليقرأ آية الكرسي ما قرأ آية الكرسي ودخلت، فالمسألة تحتاج إلى عناية أيها الإخوان، عندنا حصون نتحصن بها، ومع ذلك نترك، العمر يمضي كله في القيل والقال وهذه أمور، يعني الذكر هل يكلف شيء؟ أنت جالس قائم نايم في مجلس خالي، ما يكلفك شيء، ((سبق المفردون)) ((الذاكرون الله كثيراً والذاكرات)) {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} [(35) سورة الأحزاب] إلى أن قال: {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [(35) سورة الأحزاب] المسألة يعني أمور لا تكلف شيء، وآثارها عظيمة، فوائد الذكر شيء لا يخطر على البال، يعني مما أحصاه ابن القيم ما يقرب من مائة فائدة، لكن وراء ذلك أضعاف مضاعفة، يعني الإنسان هل هو مبرأ من الذنوب والمعاصي في مثل هذه الظروف؟ يعني ما الذي يضيره أن يقول: سبحان الله وبحمده مائة مرة حطت عنه خطاياه، وإن كانت مثل زبد البحر؟ يعني في دقيقة ونصف لا تزيد، فلنتحصن من هؤلاء الشياطين؛ وليكن حذرنا من شياطين الإنس أشد؛ لأن شياطين الجن نستطيع أن نحصن بالأذكار؛ لكن شياطين الإنس لا بد أن نفر منهم فرارنا من الأسود.

(2/33)

((يأتي الشيطان أحدكم فيقول: من خلق كذا؟ )) يستدرج، من خلق كذا؟ من خلق الدنيا؟ من خلق الجبال؟ من خلق الأرض؟ من خلق السماء؟ من خلق الجنة؟ من خلق النار؟ إلى أن يستدرج بالإنسان، يجيب المسلم الله الله، خلقها الله، حتى يقول: من خلق الله؟ اعتماداً على ما من مخلوق إلا وله خالق؟ الإنسان في الذهن لا يمكن أن يوجد نفسه، من خلق الله؟ وهنا هل يستطيع الإنسان بعقله الضعيف أن يستمر في هذه الأسئلة؟ لا بد من حسم المادة، وحسمها يكون بثلاثة أمور، ذكرت في الحديث، إذا بلغ إلى هذا الحد فليستعد بالله من هذا الشيطان الذي أغواه وأضله، ولينته مباشرةً ما يتجاوز، ما يقول: هذا السؤال صعب هات اللي بعده، لا لا، خلاص يحسم الموقف، ولينته فوراً، ثم بعد ذلك في اللفظ الآخر يقول: ((آمنت بالله ورسله)) لا بد من التسليم التام المطلق، وقدم الإسلام كما قرر أهل العلم لا تثبت إلا على قنطرة التسليم، لا بد أن يكون هذا آخر المطاف، (آمنت بالله ورسله) آمنت بالله، وبما جاء عن الله، على مراد الله، فلا بد للإنسان أن يقف مهما كان، وهؤلاء الذين يدعون إلى المناقشات والمحاورات والمناظرات وتلقى في بيوت الناس مناظرات تظلهم هؤلاء لا شك أن أهدافهم سيئة، وإلا هناك أمور لا بد أن يقف، صاحب الحق لا بد أن يقف؛ لأنها إن كانت المناظرة مع من رضي بالله رباً، وبالإسلام ديناً، ومحمداً نبياً، لا بد أن يقف إلى هذا الحد؛ لكن إن كانت من شياطين الإنس والجن يتجاوزون الحد، المسلم عنده أمور لا بد أن يسلم بها ولو لم يحتملها عقله؛ لأن عقل الإنسان محدود، يعني الشبهات التي أثيرت على حديث النزول مثلاً، نحن نقطع بأن الله -جل وعلا- ينزل في آخر كل ليلة؛ لأن النصوص القطعية جاءت بذلك، ونجزم معتقدين لا يساورنا بذلك أدنى شك أن الله -جل وعلا- مستوٍ على عرشه، بائن من خلقه، كيف تجمع بين هذا وهذا؟ يقول شيخ الإسلام: "المقرر أنه ينزل في آخر كل ليلة على ما يليق بجلاله وعظمته، ولا يخلو منه العرش" يعني لو ناظرك جهمي وإلا شيء في مثل هذا بيقتنع؟ ممكن يقتنع بمثل هذا؟ أبداً ما في مثل حسم المادة مع هؤلاء، وفي لفظٍ: ((لا يزالون يتساءلون حتى تقولون: من خلق الله؟ )) وهنا يبين

(2/34)

هذا اللفظ أن هذا الذي يقول من شياطين الإنس، ولمسنا هذا واضح وظاهر من خلال هذه القنوات، من خلق الله؟ ويكون الجواب بالثلاثة الأمور السابقة، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(2/35)


شرح جوامع الأخبار (3) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (3)
الشيخ/ عبد الكريم الخضير

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
السلام عليكم ورحمة الله وبركاته:
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين، اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علماً يا أرحم الراحمين.
قال المؤلف العلامة الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله- في كتابه (جوامع الأخبار):
الحديث التاسع: عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم- ((كل شيء بقدّر حتى العَجْز والكَيْس)) رواه مسلم.

(3/1)

الحديث عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((كل شيء بقدر)) {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [(49) سورة القمر] لا يخرج شيء عن قدر الله -جل وعلا-، كل شيء مقدر ومكتوب ومسطر، حتى العجز والكيس، الإنسان المسترخي العاجز الكسول مكتوب عليه هذا، والكيّس الفطن الحازم أيضاً مكتوب له هذا قبل أن يخلق، هذه الأمور مكتوبة عليه، لما علم الله -جل وعلا- في طبع الأول مما يناسب العجز، وما علمه في طبع الثاني وتركيبه مما يناسب الكيس فلا ظلم؛ لأن العاجز قد يقول هذا أمر مقدر علي، عاجز، هذا مكتوب عليّ ما لي مفر منه، نقول: نعم، أنت مكتوب عليك كذا، ومكتوب عليك أنك تطيع أو تعصي، كل هذه بقدر؛ لكن لا يجوز لك أن تحتج بالقدر على المعايب، على ما تعاب عليه لا يجوز لك بحال أن تحتج بالقدر، تراخيت وعجزت وتكاسلت عن أداء واجب، نقول: نعم وإن كان مكتوباً عليك إلا أنه لا يجوز لك أن تحتج به؛ لأن الله جعل فيك وركب فيك من الحرية والاختيار ما يناسب مقاومة هذا العجز، فتكون ممن كتب له الكيس، وما يدريك هل اطلعت على ما كتب عليك؟ ((اعملوا فكل ميسر لما خلق له)) لا ظلم {وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ} [(46) سورة فصلت] فالاحتجاج بالقدر على المعاصي والمعايب لا يجوز بحال، بينما يحتج به على المصائب، ولذا في حديث الاحتجاج، احتجاج آدم وموسى، احتج آدم وموسى، موسى قال: أنت آدم وخلقك الله بيده، وأدخلك جنته، وفعل وترك وكذا، أخرجت نفسك وذريتك من الجنة، احتج آدم بالقدر، قال: "كم وجدت هذا مكتوباً عليّ قبل أن أخلق" قال: بكذا وكذا، فحجّ آدم موسى، آدم عصى بلا شك، فأكل من الشجرة لكنه ندم وتاب، وتاب الله عليه، فبقيت عنده آثار المعصية وهي المصيبة، فللإنسان أن يحتج بالقدر على المصائب، بينما المعايب وما يعاب عليه هذا لا يجوز له أن يحتج بالقدر عليها، والاحتجاج بالقدر على المصائب ديدن المشركين {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} [(148) سورة الأنعام] هذا ديدنهم الاحتجاج بالقدر، نشرح شرح مناسب يا إخوان؛ لأن الطلب كثير على إنهاء الكتاب، إذاً نشرح شرح نمشي يعني ما نطيل فيه، تقرير بعض المسائل،

(3/2)

وإن كانت مسائل مهمة وتحتاج إلى وقوفٍ طويل وإيضاح وبيان لكن الوقت مثلما ترون.
الحديث العاشر: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من دعا إلى هُدَىً كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً)) [رواه مسلم].

(3/3)

يقول المؤلف -رحمه الله تعالى-: الحديث العاشر: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه)) من دعا إلى هدى، من دعا إلى خير، من دعا إلى فضل، من دعا إلى عملٍ صالح، من دعا إلى تقوى، من دعا إلى تعلم علمٍ شرعي، المقصود أن أبواب الخير كثيرة جداً، فمن دعا إلى بابٍ واحد من أبوابها واستجيب له، استجيب لدعوته، واستقام من دعاه إلى هذا الهدى وعمل به كان لهذا الداعي من الأجر مثل أجور من اتبعه، هذا أمر عظيم جداً، ينبغي أن ينتبه له طالب العلم من البداية، إذا تعلم شيئاً يعلمه الناس، فإذا عملوا به كان له من الأجر مثل أجورهم، وفي هذا حث على التعليم والدعوة ((لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم)) فإذا دعوت الناس إلى الخير والفضل والاستقامة، دعوت شخص إلى الإكثار من النوافل، ولو كان مستقيم، لاحظت عليه تقصير في نوافل العبادات، تقصير مع كتاب الله -جل وعلا-، حثثته على ذلك وبينت له ما له من الأجر فالتزم ذلك وصار يقرأ القرآن باستمرار، لك مثل أجره، هذه من الأمور ومن الأجور التي لا تخطر على بال المسلمين، يعني تصور أنك دعوت هذا الشخص فاستجاب وعمل بهذا العمل خمسين سنة، لك من الأجر طول عمره، بقدر ما عمل، ثم هذا الشخص دعا آخر إلى هدى فاستجاب له لك أجره وأجر من هداه؛ لأن من هداه له أجره ولك أجر الجميع، يعني شيء أمور لا تخطر على بال المسلم، من الدعوة إلى الهدى إضافةً إلى الدعوة التي هي الأصل في الباب التأليف، قد يستفيد وينتفع شخص من كلمةٍ تقولها من قلبٍ ناصح، ومن إخلاص، ينتفع بها شخص ويعمل بها أنت دعوته إلى هذا الهدى، فهذه أبواب خير مضاعفة أضعاف لا تخطر على بال، وكم من شخص قرون يستمر عمله، قرون لا ينقطع عمله، فالعلم الذي ينتفع به، سواء كان أدى عن طريق الدعوة، عن طريق التعليم، أو عن طريق التأليف، هذا شأنه عظيم، فمن دعا إلى هدى كان له من الأجر مثل أجور من اتبعه، افترض أن هذا الشخص قلت له، لاحظت على زميلك أنه مفرط في حق القرآن مثلاً، وبينت له أن هذا القرآن كل حرف عشر حسنات، وأنت جالس، وأنت نائم، وأنت مضطجع، وأنت كذا

(3/4)

تقرأ القرآن {الَّذِينَ يَذْكُرُونَ اللهَ قِيَامًا وَقُعُودًا وَعَلَىَ جُنُوبِهِمْ} [(191) سورة آل عمران] ولا يكلفك شيء، فأخذ يقرأ القرآن في أول الأمر شيئاً فشيئاً إلى أن يكون ديدنه القرآن، له من الأجور الشيء الكثير، ولمن دله وهداه إلى هذا الهدى مثل الأجر، ولمن اقتدى بالثاني أجره، وكذلك ينقلب الأجر أيضاً إلى الداعي الأول، وفضل الله لا يحد، قد يقول قائل: من يحيط بهذه الحسنات؟ يعني أنت تحاسب من؟ قد يقول قائل: مثلاً شخص اهتدى على يديه مائة ألف، كيف؟ مائة ألف وله مثل أجورهم؟! نعم له مثل أجورهم، فضل الله لا يحد ولا يحاط به، إذا كان أدنى أهل الجنة منزلة آخر من يخرج من النار يقال له: يتمنى فيتمنى ملك أعظم ملك في الدنيا، فيقال له: لك وعشرة أمثاله، فالمسألة لا نتعاظم مثل هذه الأمور، ولا نقصر فيها، ولا نتعاجز عنها؛ لأن كثير من الناس يسمع مثل هذا الكلام وبين مصدق وبين متردد، أمور يعني، جاء في بعض الأخبار وإن كان فيه مقال في المسند: ((إن الله ليضاعف لبعض عباده الحسنة بألفي ألف حسنة)) يعني إذا كانت قراءة القرآن التي لا تكلف شيئاً، يقرؤه بعض الناس بست ساعات، يعني أقل تقريب ثلاثة ملايين حسنة إلى سبعمائة ضعف إلى أضعاف كثيرة، أجور لا تخطر على البال، ولا تظن أن البند ما يتحمل، وإلا الميزانية مقصرة، لا لا، بيده كل شيء، بس الإنسان يسعى لخلاص نفسه، ثم بعد ذلك يسعى إلى تعدي الخير لينفع إخوانه، وينصح لإخوانه، ويدلهم على الهدى؛ ليكسب من الأجور ما يلقاه غداً -إن شاء الله تعالى-، من غير أن ينقص من أجورهم شيئاً، لا يقال: يا فلان السعاية عليك وإلا على البائع وإلا على المشتري لا لا، أجر هذا كامل وأجر هذا كامل، ما عليك، يعني أنت لو دللت شخص على مساهمة وقلت له: فلان فاتح مساهمة نبي نروح .... أولاً هذا ما هو معطيك مثل أجر ذا، مثل ما أعطاه هذا ولا هو معطيك شيء أصلاً إلا أن كسب .... ثم بعد ذلك يبي يعطيك أجرة المثل اثنين ونصف في المائة، وين هذا من هذا؟ وتجد الناس يلهثون وراء هذا الثاني الدنيا الدنية ليل نهار، ولا عنده استعداد ينصح أخاه يصلي بجنبه يلاحظ عليه أمور ما يسدي له كلمة نصح قد تنقذه من هلكة، يبذل

(3/5)

له نصيحة بخمس دقائق يمكن تغير حياته، وهنا يكون له من الأجر مثل أجر هذا الذي دله وهداه ((ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه)) نسأل الله السلامة والعافية.
يعني تتصورون بعض الناس ألف سنة أجره ماشي، وآخر ألف سنة أوزاره ماشية ((من سن في الإسلام سنةً حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سن في الإسلام سنةً سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة)) فليكن الإنسان على حذر، وليحرص أشد الحرص على كسب ما ينفعه يوم القيامة، أحوج ما يكون إليه، ويحرص أشد الحرص على المحافظة على مكتسباته؛ لأن بعض الناس يأتي ويكسب ويفعل ويروح ويمين ويسار وحريص على الخير والبذل والدعوة والتعليم ثم يسعى إلى تفريق هذه الأمور، بنفسه يفرقها، فإذا حرص الإنسان على اكتساب الحسنات يكون حرصه على المحافظة عليها أشد، والله المستعان.
الحديث الحادي عشر: عن معاوية -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من يرد الله به خيراً يفقهه في الدين)) [متفق عليه].

(3/6)

نعم هذا حديث معاوية -رضي الله عنه- في الصحيحين وغيرهما ((من يرد الله به خيراً يفقهه في الدين)) ((من يرد الله به خيراً)) (خيراً) نكرة في سياق الشرط فتعم جميع أنواع الخير، قد يقول قائل: نعم نكرة في سياق الشرط والأصل فيها أنها للعموم؛ لكن نشوف من تفقه في الدين بعضهم فقراء، ومن أسماء المال الخير {إِنْ تَرَكَ خَيْرًا} يعني مالاً، فكيف ((من يرد الله به خيراً)) وفقير ما عنده خير ما عنده مال؟ نقول: يا أخي هذا الخير وإن سماه الله -جل وعلا- خيراً بحسب ما تعارف عليه الناس إلا أنه بالنسبة لخير الآخرة كلا شيء؛ لأن بعض الناس يقول: ((من يرد الله به خيراً)) الخير المال، {إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} [(180) سورة البقرة)] ونجد بعض من تفقه في الدين لا مال له؟ هل نقول: أن هذا الخبر خالف الواقع؟ لا، خير الدنيا بالنسبة لخير الآخرة كلا شيء، ولذا جاء في الحديث الصحيح: ((من نفس عن مسلم كربةً من كرب الدنيا نفس الله عنه كربةً من كرب يوم القيامة)) من قال: من كرب الدنيا والآخرة؛ لأن كرب الدنيا كلها لا شيء بالنسبة لكرب يوم القيامة، ((من يرد الله به خيراً يفقهه في الدين)) والفقه الفهم، والمراد به ما يترتب عليه من العمل به؛ لأن الفقه والفهم والعلم إذا لم يقترن بالعمل لا قيمة له، بل هو وبال على صاحبه، فضلاً عن أن يقرن بشيءٍ من المخالفات من المعاصي، قد يقول قائل: نجد من فقهه الله في الدين وعنده مخالفات، بعض الفساق يحملون شيئاً من الدين، نقول: هذا ما يحمله الفاسق من الدين ومن الفقه ليس بعلمٍ ولا فقه في الحقيقة ((يحمل هذا العلم من كل خلفٍ عدوله)) فما يحمله الفساق وإن سماه الناس علماً وسموه فقهاً إلا أنه ليس بشيء؛ لأن الفقه في الدين إنما هو في الحقيقة ما نفع، أما الذي لا ينفع فليس بفقه، وليس بعلم ((يحمل هذا العلم من كل خلفٍ عدوله)) العدول الثقاة هم الذين يحملون العلم، العلم الحقيقي النافع، أما ما يحمله غيرهم وإن سمي علماً بمعنى أنه إدراك وتحصيل لبعض العلوم لكنه في الحقيقة ليس بعلم، ويشير إلى ذلك قوله -جل وعلا-: {إِنَّمَا التَّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ} [(17) سورة

(3/7)

النساء] إيش معنى بجهالة؟ هل معنى أن الإنسان إذا زنى وهو يعرف أن الزنا حرام ليست له توبة؟ إنما التوبة للشخص الذي يجهل الحكم؟ لا، يقول أهل العلم: كل من وقع في معصية فهو جاهل، إذاً العاصي جاهل، ولا يجتمع الجهل والعلم في وقتٍ واحد، لأنهما متضادان، فما يحمله الفساق ليس بعلم، وإن ادعي ذلك، يقول الحافظ العراقي -رحمه الله تعالى-:

قلت: ولابن عبد البر كل من عني ... بحمله العلم ولم يوهنِ
فإنه عدل بقول المصطفى ... يحمل هذا العلم لكن خولفا
رأي ابن عبد البر أن كل من عرف بحمل العلم فإنه عدل؛ لكن المطلوب العكس، أن كل عدل يحمل فهو عالم، بخلاف غير العدل فليس بعالم، وهو حث للعدول الثقاة بحمل العلم بحيث لا يترك المجال للفساق الذين يستغلون هذا العلم لصرف الناس عن دينهم بالتحريف والتأويل، وتضييع الناس، ولهذا يكثر المسخ في آخر الزمان في هذه الأمة كما ذكر ابن القيم وغيره، ويكون في طائفتين من الناس، للحكام الظلمة الذين يضلون الناس عن دينهم، وللعلماء الذين يبدلون شرع الله بالتأويل تبعاً لأهوائهم ومصالحهم.

(3/8)

المقصود أن الأمر خطير، يعني يميلك، نعم خير الفقه في الدين خير، لكن يبقى أنه لا بد من العمل بهذا العلم، والفقه أعم من أن يكون فقه الأحكام الشرعية العملية في العبادات والمعاملات ونحوها، بل أعظم منه وإن كان عظيماً الفقه الأكبر الذي هو الاعتقاد، وهو فقه وأيضاً جميع أبواب الدين كما يقول في الحديث: ((يفقهه في الدين)) يعني بجميع أبوابه، فيحرص الإنسان على دراسة كتاب الإيمان مثلاً، كتاب التوحيد، كتاب الطهارة، الصلاة، الصيام، الزكاة، الحج، البيوع، المعاملات، الأقضية، المناكحات، المغازي، السير، الشمائل، الفتن، الاعتصام، الدعوات، الأذكار، كل هذه أبواب الدين، بعض أبواب الدين يهملها كثير من طلبة العلم لا يلقون لها بالاً، أبواب الرقاق مثلاً، من منا صار ديدنه النظر في هذه الأبواب التي تدعو الإنسان إلى الوجل والخوف من الله -جل وعلا-؟ {إالَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ} [(2) سورة الأنفال] لكن الإنسان الذي حلال حرام وفقه وما أدري إيش؟ حاله خير ويعبد الله على بصيرة؛ لكن يبقى أنه ما الذي يحدوه إلى هذه الأحكام إلى مثل هذه الأبواب المهملة المهجورة، فعلينا أن ننتبه لهذا يا إخوان، ولذا قال: ((في الدين)) يراد به جميع أبواب الدين من العلوم النافعة، مما اشتمل عليه الوحيان، وأيضاً يعنى طالب العلم إضافةً إلى الوحيين من نصوص الكتاب والسنة إلى ما يخدم نصوص الوحيين، وما يعين على فهم نصوص الوحيين من الكتب الوسائل التي تعين على فهمهما من كتب الأصول وعلوم القرآن وأصول الحديث وأصول الفقه وعلوم الآلة، علوم العربية، وكلها تخدم الكتاب والسنة؛ لأنها تعين على فهم الكتاب والسنة، وبهذا إذا سلك الجادة ووفق بمعلمٍ ناصحٍ مشفق يدله على الطريق المناسب والجادة المطروقة عند أهل العلم، فبإذن الله يدرك ما يريد -إن شاء الله تعالى-.

(3/9)

الحديث الثاني عشر: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المؤمن القوي خير، وأحب إلى الله من المؤمن الضعيف، وفي كلٍّ خير، احرص على ما ينفعك، واستعن بالله ولا تَعْجَز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا، كان كذا وكذا، ولكن قل: قدَّر الله وما شاء فعل، فإن لَوْ تفتح عمل الشيطان)) [رواه مسلم].
نعم، يقول المؤلف -رحمه الله تعالى-: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف)) نعم المؤمن الضعيف فيه خير كثير ينفع نفسه؛ لكن المؤمن القوي ينفع نفسه ويتعدى نفعه إلى غيره، والكل فيه خير، ((المؤمن القوي خير)) وهذه أفعل تفضيل، خير وشر من أفعل التفضيل، وأفعل التفضيل هنا مثلها أحب مستعملة على بابها، أفعل التفضيل مستعمل على بابه، بمعنى أن المؤمن القوي والمؤمن الضعيف في كل منهما خير، يشتركان في هذه الصفة، ويزيد أحدهما وهو المؤمن القوي في هذه الصفة على الثاني وهو المؤمن الضعيف، فهي مستعملة على بابها؛ لكن في مثل قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} [(24) سورة الفرقان] هل هي على بابها؟ لا، ليست على بابها، لماذا؟ لأنه لا يشترك أصحاب الجنة وأصحاب النار بالخير؛ لأن أصحاب النار لا خير عندهم، ولا خير فيهم، ولا أعد لهم شيء من الخير، بل هم في شر مستمر، فأفعل التفضيل ليست على بابها، وهنا في الحديث أفعل التفضيل على بابها، فالمؤمن القوي فيه خير، والمؤمن الضعيف فيه خير؛ لكن وإن اشتركا في هذه الصفة إلا أن المؤمن القوي أدخل وأعرق في هذه الصفة، وأعظم في هذه الصفة من المؤمن الضعيف لما يترتب على ذلك من قوة وحزم وعزم وإصرار على أفعال الخير اللازمة والمتعدية، المؤمن الضعيف قد يضعف عن بعض ما أوجب الله عليه، وقد تضعف نفسه أمام المغريات فيرتكب بعض ما نهى الله عنه، وقد يضعف أيضاً عن إيصال وتعدية الخير إلى غيره بخلاف المؤمن القوي، وإن كان في الجميع خير؛ لأن الإيمان خير.

(3/10)

((احرص على ما ينفعك)) ما ينفعك في دينك وفي تحقيق الهدف الذي خلقت من أجله وهو العبودية لله -جل وعلا-، ومع ذلك لا تنس نصيبك من الدنيا، احرص على ما ينفعك، كثير من الناس بحاجة إلى هذا الأمر، تجده يضيع وقته من غير فائدة، لا في دينه ولا في دنياه، لا يشغل نفسه بما يرجع إليه بالخير لا في الدنيا ولا في الآخرة، وكثير من الناس بحاجة إلى أن يقال له: لا تنس نصيك من الآخرة، لما يرى من حال كثير من الناس من اللهف وراء الدنيا، أعطوا الدنيا أكبر من حقها، وأخذوها من غير وجوهها، وصرفوها بغير مستحقها.
المقصود أن الناس بحاجةٍ ماسة إلى الحرص على ما ينفع، والهدف الأصلي الذي من أجله خلق الإنسان وأنزلت الكتب، وأرسلت الرسل تحقيق العبودية لله -جل وعلا-، فلنحرص على تحقيق هذا الهدف وما يعين على تحقيق هذا الهدف، ولذا قال -جل وعلا-: {وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} [(77) سورة القصص] فاحرص على ما ينفعك في هذا وهذا، والتوازن لا بد منه، أمر مطلوب؛ لأنه لا يمكن أن يقوم الدين إلا بشيءٍ مما يعين عليه من أمور الدنيا.
((واستعن بالله)) احرص على ما ينفعك، ابذل، لكن لا تعتمد على نفسك، وتقول: أني فعلت وعرفت ودرست وخططت والنتائج مضمونة، لا لا ما في، استعن بالله، فالمرء من غير إعانة وعون من الله -جل وعلا- عمله وبال عليه.

ثإذا لم يكن عون من الله للفتى ... فأول ما يقضي عليه اجتهاده
لا بد من الاستعانة بالله في كل شيء، وإذا أمرنا بطلب الإعانة من الله -جل وعلا- على تحقيق العبودية في كل ركعة من ركعات الصلاة {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [(5) سورة الفاتحة] على تحقيق العبودية الجملة التي سبقتها وعلى غيرها مما يعين على تحقيقها، ((استعن بالله)) ارتبط بربك، ثق بربك ولا تعجز، لا تيأس، لا تمل، لا تكل، احرص على ما ينفعك، تعلم، اعمل، ابذل، أأمر بالمعروف، وانه عن المنكر، ولا تعجز تقول: والله الناس خلاص انتهوا ما فيهم خير، وتيأس وتكسل وتترك الأمر والنهي، لا يا أخي أنت مأمور ببذل السبب والنتائج بيد الله -جل وعلا-.

(3/11)

((وإن أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا .. فإن لو تفتح عمل الشيطان)) بدأت بمشروعٍ تجاري فخلال السنة أرباحك قليلة، لو أني دخلت في العقار كان المكاسب أعظم، لو أني فعلت كذا، لا لا، لو تفتح عمل الشيطان؛ لأنه لا ينتهي، فلا يجوز أن يقول: لو أني فعلت كذا كان كذا وكذا، وما يدريك لأنك لو فعلت كذا كان الأمر عليك أشد وأعظم؟ هذا غيب، واحتمال أن يكون اشتغالك بهذا دون هذا خير لك في دينك ودنياك، وأن يكون الله -جل وعلا- صرف عنك من الشرور والبلاء مما لو دخلت في المشاريع الأخرى شيء لا تقدر على تحمله؛ ((ولكن قل: قدر الله وما شاء فعل)) الله -جل وعلا- هو الذي قدر، وهو الذي أراد أن أعمل هذا العمل، وله المشيئة التامة والقدرة النافذة، لا بد أن ترضى بما قدر الله لك.

وكن صابراً للفقر وادرع الرضا ... بما قدر الرحمن واشكره واحمدِ
أنت أصبت بمصيبة، خسرت، وقعت من أعلى أو من كذا، أو حصل لك ما حصل من ضرر في بدنك، في مالك، في ولدك، قدر الله وما شاء فعل؛ ولكن قدر الله وما شاء فعل، اصبر على المقدور، كل شيءٍ له أجره إذا رضيت بما قدر الله لك -جل وعلا-، صبرت على القدر {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ} [(10) سورة الزمر].

(3/12)

((فإن لو تفتح عمل الشيطان)) وهذا في أمور الدنيا، لا تقول: لو أني كذا وكذا، النبي -عليه الصلاة والسلام- ثبت عنه أنه قال: ((لو استقبلت من أمري ما استدبرت لجعلتها عمرة، ولما سقت الهدي)) هذا في أمور الدين، يعني بإمكانك أن تقول: لو أني صليت في المكان الفلاني ما قلت قدام، يعني تأسف وتندم على ما فات، تلوم نفسك لما حصل لك على تفريطك في أمر الدين؛ لأن بعض الناس إذا كان له مشوار يطلع مع الأذان ويترك المسجد الذي جنبه بناءً على أنه بيدرك الصلاة، وهذا في الغالب مجرب، وأنه في الغالب أنه ما يدرك الصلاة، بهذه الطريقة ما يدرك، فيلوم نفسه، لو أني صليت جنب البيت وما طلعت كان ... يلوم نفسه على فوات أمرٍ ديني، أما على أمور الدنيا لا، تفتح عمل الشيطان، وعلى هذا إذا حصل منك نقص في أمر الدين وأسفت عليه كما فعل النبي -عليه الصلاة والسلام- تداركت في المستقبل؛ لكن في أمر الدنيا تقول: لو أني دخلت باب العقار مثلاً بدلاً من الأجهزة وما الأجهزة اللي وش تكسب وش تطلع؟ أو الأغذية وش فيها من المكاسب، العقار ما شاء الله، أسفت على ما فعلت وانتقلت من الأغذية أو الأجهزة أو العقار، ثم حصل لها كارثة، جائحة، إيش تستفيد؟ ولا شك أن هذا اعتراض على القدر؛ لكن في أمور الدين جاء ما يدل على جوازه.
الحديث الثالث عشر: عن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المؤمن للمؤمن كالبنيان يَشُدُّ بعضها بعضاً)) وشبك بين أصابعه" متفق عليه.

(3/13)

نعم في هذا الحديث يقول المؤلف -رحمه الله تعالى-: عن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-، وعادة أصحاب المختصرات أن يأتوا بالحديث الأول عن فلان، عن عمر بن الخطاب -رضي الله عنه- لأنه كلام جديد مستأنف، لم يسبقه كلام آخر، وتقدير ذلك أروي عن عمر بن الخطاب، ثم الحديث الثاني: وعن عائشة -رضي الله عنها- وعن ابن عمر، وعن ابن عمرو، وعن أبي موسى، كلها تعطف على ما تقدم، هذه هي الجادة، وعلى كل حال الأمر واضح ولا فيه لبس ولا فيه إشكال حتى لو حذفت الواو، عن أبي موسى عبد الله بن قيس الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً)) وشبك بين أصابعه" يعني افترض أن شخصاً مؤمناً خالياً بنفسه ليس عنده أحد، ترجحت عنده العزلة واعتزل، أو كان من طبعه أنه لا يحب الخلطة فاعتزل مثل هذا يحصل النقص والخلل عنده الكبير في أمور الدنيا وهذا ظاهر، وفي أمور الدين أيضاً؛ لأن الناس يحتاجون إلى أن يشد بعضهم بعضاً، يشجع بعضهم بعضاً، يسند بعضهم بعضاً، حاجة فلان عند فلان فتقضى مقابل حاجة فلان عند فلان، فالمسلمون والمؤمنون كالبنيان، بلا شك يعني الخلل لو انفرد الإنسان بنفسه، مثل الخلل الذي يحصل عند انصداع الجدار، فحيث ينفرج بعضه عن بعض، لا شك أنه مآله إلى السقوط، فإذا اجتمع المؤمنون وتكاملوا، كل عنده مما يحتاجه غيره ما ليس عند غيره، لا شك أن الأمور تتكامل، والمؤمن أو الإنسان عموماً كما يقرر ابن القيم -رحمه الله تعالى- مدني بالطبع، يقرر ابن القيم في مواضع من كتبه، وإن كانت تنسب لابن خلدون؛ لكن ابن القيم قبل ابن خلدون، مدني بطبعه، لا يمكن أن يعيش بمفرده، هو بحاجة إلى أن يأكل، وإلى أن يشرب، وإلى أن يأنس، وإلى أن يتزوج وينجب ويتعامل ولذلك شرعت المعاملات؛ فكل إنسان بحاجة إلى ما في يد أخيه في البيع والشراء، ولذلكم أحل الله البيع، أما إنسان يقول: أنا لست بحاجة إلى الناس، نعم قد يحتاج إلى التقليل من مخالطة الناس ومعاشرتهم، هذا يمكن إذا رأى أن المصلحة في ذلك؛ لكن ينقطع انقطاعاً كلياً، وينفرد عن الناس حصل هذا لبعض الناس فوجدوا موتى،

(3/14)

ولم يعلم أحد بموتهم إلا بعد مدة، فلا بد من الاجتماع، ولا بد من أن يشدّ المؤمن أزر أخيه المؤمن لا بد أن يقضي حاجة أخيه، لا بد أن يكون بيده مما يحتاجه أخوه والعكس، فالأمة بمجموعها متكاملة، هذا قوي ببدنه يعين، وهذا قوي بماله يعين، وهذا ضعيف يحتاج إلى إعانة، وهذا مريض يحتاج إلى طب، وهذا طبيب يطبب، وهذا معلم يعلم، وهذا متعلم يتعلم، والأمة كلها بهذه الطريقة مشتبكة، وهي كالبنيان، نعم تضع القاعدة ثم تضع اللبِن وتجعل ما يربط هذه اللبنة بالأخرى حتى يشتد البنيان، والترابط القوي المتين لا شك أنه يؤهل للعيش المتين القوي المستمر بإذن الله تعالى، لأنكم تجدون في البنايات القديمة من الطين والبن مئات السنين مترابطة؛ لكن لو شيدت لبنة واحدة فوق الأخرى بدون ترابط ما جلست ولا شهر، تجدون بعض الأبنية صروح عالية من الطين، ولا اسمنت ولا حديد وتضربها السيول قرون ومع ذلك ثابتة وباقية؛ لأنها يشد بعضها بعضاً، وهكذا حال المسلم والمؤمن ينبغي أن يكون عوناً لأخيه، غوثاً للمحتاجين، باذل، ولذا جاء مدح البذل والإحسان بينما جاء ذم الشح والبخل على الإنسان أن يبذل من بدنه لإعانة الآخرين ((من كان له فضل ظهر فليجد به على من لا ظهر له)) إذا كان يحسن شيء يحتاجه أخوه يقدم له، كثير من الناس يستصعب بعض الأشياء السهلة تدخل عند جارك، جارك ما يحسن شيء أخرق ما يحسن شيء عنده فيش بس يبي ربط، وأنت معك مفك اربطه وينتهي الإشكال، بينما نجد الآن يسود في دنيا الناس اليوم وهو موجود بين المسلمين مع الأسف الشديد العكس، يأتي صاحب السيارة، يجيب سيارته المسكين سطحة للورشة يشوفها المهندس يرى أن المسألة مسألة ربط سلك بسلك لا تأخذ ولا دقيقة ولا تكلفه شيء، يقول: السيارة تحتاج إلى أسبوع شغل؛ لأنه لو ربط سلك وقال: هات عشر ريالات، قال: والله على شان إيش عشر ريال؟ لكن لما يقول له: بعد أسبوع يجي يركنها ثم يربط هالسلك يقول: هات خمسمائة ريال، ويعطيه خمسمائة ريال والشكوى إلى الله، وفي الأصل أن مثل هذه الأمور يربط السلك وينتهي الإشكال، هذا إذا كان البناء مترابطاً، لكن الإشكال أن الناس سادهم الآن الشح والحسد والأنانية، كل شيء يريده لنفسه، ولا

(3/15)

يريد لغيره ((لا يؤمن أحدكم حتى يحب لأخيه ما يحبه لنفسه)) لا شك أن مثل هذه التصرفات خلل في واقع المسلمين، والنبي -عليه الصلاة والسلام- يقول: ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً)) وشبك بين أصابعه" نجيب مثال يخص طلاب العلم، جيت إلى مكتبة وجدت كتاب ناقص جزء، هذا الجزء عندك تقدر تكمل هذه النسخة تقول له: بكم الكتاب يقول لك: بمائة ريال، يعني لو كان كامل يمكن بخمسمائة ريال، هل يمكن أن تقول له: عندي جزء يكمل هذه النسخة ثم أشتريها منك؟ يمكن أن تقول؟ ما تقول، جهاد نفس هنا، ما تقول، فلو قلت له: عندي جزء يكمل هذه النسخة قال: أعطيك قيمة الجزء وأبيع عليك نسخة كاملة، لكن ما دامت النسخة ناقصة بمائة ريال هذه فرصة، وين؟ بايعنا رسول الله -صلى الله عليه وسلم- على كذا وكذا والنصح لكل مسلم، طبق الصحابة هذا الحديث بأروع الأمثلة، جرير بن عبد الله البجلي يشتري الفرس بكم؟ بثلاثمائة، يقول: اشتريت؛ لكن فرسك يستحق أكثر، طيب أربعمائة، قال: اشتريت؛ لكن فرسك يستحق أكثر، بخمسمائة إلى أن أوصله ثمانمائة، هل يسود بين المسلمين مثل هذا النصح؟ بما يوصف مثل جرير لو وجد في عصرنا؟ يوصف بإيش؟ يكفي أن يقال: مغفل؟ ما يكفي عند الناس أن يقال: مغفل؛ لأن الموازين مختلة، منقلبة الموازين، يأتي صاحب السيارة يحتاج إلى ثانية أو ثواني يربط السلك يقول له: توكل على الله هذه ما تكلف شيء، يقول السيارة يا لله تبي أسبوع شغل، ثم بعد ذلك مجرد ما يشد السلك يتوكل على الله، يعني هل هذا يقارب صنيع جرير أو هذا مناقضة تامة لصنيع الصحابة؟ والأصل أن المسلم للمسلم كالبنيان يعني إلى وقتٍ قريب لما كانت الدنيا ليست هدف للمسلمين، إنما المسلمون وجدوا للعبودية، يقف الشخص بحاجة إلى أن يبني بيت، وش أعظم من بناء البيت؟ الآن هم البيت، يجلس سنتين يعمر، يجلس عمره كله مدين بسبب البيت، يقف باب المسجد وقال: أعان الله من يعين، يالله لبنة طين، وينتهي يومين ثلاثة وينتهي البيت، ابن عمر -رضي الله عنهما- راوي حديث: ((كن في الدنيا كأنك غريب أو عابر سبيل)) يبني بيته بأسبوع، بنفسه، يبنيه بأسبوع، وكان ابن عمر يقول: "إذا أصبحت فلا تنتظر المساء، وإذا أمسيت فلا

(3/16)

تنتظر الصباح" الهدف تحقيق العبودية، وأمور الدنيا ماشية، نعم الدين أنه ليس دين كسل ولا خمول ولا كذا، يحثنا على العمل؛ لكن يحثنا على العمل لما يترتب على هذا العمل كسب المال من أجل مساعدة المحتاجين والإنفاق على المعاويز، وعدم التعرض والحاجة إلى الناس، وتكفف الناس، وأن يكفي نفسه ومن يعول لتحقيق ما خلق من أجله، والآن تجد الإنسان سنتين ثلاث يعمر ثم ماذا؟ وكم سمعنا وعلمنا ورأينا من أخذ يعمر البيت خمس ست عشر سنين ثم يفرش ويموت ما سكن، قصص ليست واحدة ولا ثنتين ولا عشر، والأمر أهون من ذلك. ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً)) يعني ما يضيرك يا أخي أن تجد شيء وأنت من أهل الصنعة ومن أهل المعرفة والخبرة شيء يحتاج إلى ربطٍ يسير ما يكلفك شيء اربطه يا أخي، النبي -عليه الصلاة والسلام- يقول: ((كسب الحجام خبيث)) على شان إيش؟ يسود روح التعاون بين الناس، احجم للناس بلاش يا أخي، يتعاون الناس بمثل هذه الأمور السهلة اليسيرة، والله المستعان، وقل مثل هذا في كثير من الصنائع التي لا تكلف شيء، نعم الإنسان الأجرة ما فيها شيء، يعني تأخذ أجرة على صاحبك لكن أجرة مثل، لا تكلفه فوق ما يطيق، وشبك النبي -عليه الصلاة والسلام- بين أصابعه، وكثيراً ما يقرن الكلام النظري بالتطبيق العملي لكي يثبت، والله المستعان.
الحديث الرابع عشر: عن أبي موسى -رضي الله عنه- أن النبي -صلى الله عليه وسلم- كان إذا أتاه سائل أو طالب حاجة، قال: ((اشفعوا فلتؤجروا، ويقضي الله على لسان رسوله ما شاء)) [متفق عليه].

(3/17)

وهذا أيضاً عن أبي موسى عبد الله بن قيس -رضي الله عنه- أن النبي -صلى الله عليه وسلم- كان إذا أتاه سائل أو طالب حاجة قال: ((اشفعوا تؤجروا)) النبي -عليه الصلاة والسلام- من حرصه على أن يكسب المسلمون الأجر والثواب يقول مثل هذا الكلام، وإلا قد يقول قائل: كيف تقول؟ يعني لو دخل واحد على رئيس مصلحة أو مدير دائرة وأنت جالس عنده ثم جاء واحد يقدم طلب يعني تستثقل أن يقول لك يا فلان انفع نفسك، اشفع لصاحبك، قد يقول صاحب الطلب والجالس: اقبل حاجة بدون شفاعة؟ يعني ما يقوله الإنسان بمقالة أو حاله؟ إذا كنت تريد أن نشفع اقضها بدون شفاعة؟ لكن النبي -عليه الصلاة والسلام- من حرصه ونصحه لأمته يقول مثل هذا الكلام؛ لأن الشفاعة ما تكلف شيء، ((اشفعوا تؤجروا)) ويقضي الله على لسان رسوله ما شاء، النتيجة ليست بيدك، كثير من الناس أوتي جاه فيأتيه المحتاج ليشفع له عند فلان وعلان يقول له عجزنا، هذا كتاب ناله مراراً ما استفاد، يا أخي اكتب، أنت تريد الأجر؟ يقض الله على لسان مخلوقه ما شاء، طلب وإلا ما أجاب، قبل ما قبل، هذا ليس لك، النتائج ليست لك، أنت مأمور بالشفاعة، من يشفع شفاعةً حسنةً يكن له كفل منها، فالشفاعة لا تكلف شيئاً هي مجرد كلمة، والآن بعد ما يحتاج إلى أن تلبس حذاءك وبشتك وتروح تشفع، لا، إما تلفون أو ورقة، اكتب وأنت جالس، يثبت لك هذا الأجر ونعرف من ساد، ساد الأمة لا بقوته ولا بماله ولا بشيء بمثل هذه الشفاعات، لأن بعض الناس يتصور أن كل ما كتب تهبط قيمته، ينزل مستواه، لا، لا، أبداً العكس، الذي يتولى الشفاعة للناس لا شك أن الله -جل وعلا- يرفعه في الدنيا والآخرة، النووي -رحمه الله- كان صاحب شفاعات، من جاءه كلم عنه الولاة، وكتب، ويسمع أحياناً ما يسره وأحياناً ما يسوؤه، يضيره شيء؟ ما يضيره، يحصل له الأجر والباقي على الله، بعث له الوالي مرةً من المرات قال: لا تشفع لأحد، فجاءه شخص وشفع له، والثاني شفع له، لما نظر الوالي قال وين المسألة؟ اعترف بأن أمره لله، وإلا بعض الناس إذا جاءه مثل هذا الكلام الخشن تأخذه العزة بالإثم وييأس وخلاص ينتهي كل شيء بالنسبة له؛ لكن النووي أعاد الشفاعة، ثم قال الوالي: أشهد أنه

(3/18)

يشفع لله، فأجاب الطلب صار ما يرد له طلب، وأدركنا من الشيوخ من يشفع للصغير والكبير عند الكبير والصغير، ورفع الله -جل وعلا- منزلته في الدنيا والآخرة، والآخرة الله أعلم بها لكن هذا الذي يغلب على الظن، امتثالاً لهذا الحديث: ((اشفعوا تؤجروا)) يعني ما الذي يضيرك أن تكلم فلان وإلا علان من أجل فلان، وإذا كانت هذه الشفاعة أيضاً فيما يقرب إلى الله وجل وعلا- كنت ممن دل على خير، لك نصيب من هذا الأجر، أشركت شركت صاحب هذا الأجر.
((اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء)) النتائج ليست بيد الشافع، ولا المشفوع له، ولا المشفوع عنده، الله -جل وعلا- هو المعطي وهو المانع، ((إنما أنا قاسم والله معطي)) اشفع لفلان يعط من بيت المال كذا أو يعط من مال فلان التاجر كذا، الله المعطي -جل وعلا-، المسألة ليست ملزمة؛ لكن أنت تحصل على الأجر المرتب على الشفاعة من هذا الحديث الصحيح، وعاد كونه يجاب أو لا يجاب، تمنى أن يجاب طلبك، تمنى، وترجو ذلك إذا لم يجب حصل لك الأجر وتحقيقه، والمسبب هو الله -جل وعلا-، هو الذي يرتب المسببات على أسبابها، والله المستعان.
الحديث الخامس عشر: عن عائشة -رضي الله عنها-: أن النبي -صلى الله عليه وسلم- قال: ((أنزلوا الناس منازلهم)) [رواه أبو داود].

(3/19)

حديث عائشة -رضي الله عنها- عند أبي داود بصريح الأمر ((أنزلوا الناس منازلهم)) وهو في صحيح مسلم، في صحيح مسلم في المقدمة تقول عائشة -رضي الله عنها-: "أمرنا أن ننزل الناس منازلهم"، وعند أبي داود بلفظ الأمر: ((أنزلوا الناس منازلهم)) وفي صحيح مسلم: "أمرنا أن ننزل الناس منازلهم" وقول الصحابي: "أمرنا أو نهينا" لا شك أنه ينصرف إلى الآمر والناهي في الحقيقة هو النبي -عليه الصلاة والسلام-، لا آمر ولا ناهي بالأحكام الشرعية إلى الله -جل وعلا- كما في قوله -عليه الصلاة والسلام-: ((أمرت أن أسجد على سبعة أعظم)) أو رسوله المبلغ عنه كما في قول الصحابي: "أمرنا" فالآمر هو الرسول -عليه الصلاة والسلام-، ولذا عبرت عائشة، جاءت باللفظ النبوي وعبرت وقالت: "أمرنا"، وقالت باللفظ النبوي بقوله: ((أنزلوا الناس منازلهم)) وعلى هذا الآمر هو الرسول -عليه الصلاة والسلام- كما في صريح رواية أبي داود، وأيضاً كلمة: "أمرنا ونهينا" تساوي: "افعلوا أو لا تفعلوا" فجاءت عند أبي داود بصريح الأمر وجاءت في مسلم بالتعبير عنه خلافاً لمن يقول: أن الصحابي لا بد أن يصرح بالآمر، لا بد أن يقول: "أمرنا رسول الله -صلى الله عليه وسلم-" وإلا فلا يقبل، لاحتمال أن يكون الآمر والناهي غير الرسول -عليه الصلاة والسلام-؛ لكن هذا الكلام ليس بصحيح، الصحابي لا يطلق الأمر والنهي لا سيما في المسائل الشرعية إلا لمن له الأمر والنهي.

قول الصحابي من السنة أو ... نحو أمرنا حكمه الرفع ولو
بعد النبي قاله بأعصرِ ... على الصحيح وهو قول الأكثرِ

(3/20)

أما كونها تدل على الأمر الملزم كصيغة (افعلوا) بهذا قال جماهير أهل العلم، وإن قال داود الظاهري وبعض المتكلمين أنه لا يحتج بها، وليست ملزمة حتى ينقل اللفظ النبوي، لماذا؟ يقول: لأن الصحابي قد يسمع أمراً، يسمع كلام أي كلام فيظنه أمراً أو نهياً، وهو في الحقيقة ليس بأمر ولا نهي، يسمع كلام خبر وإلا شيء يقول: أمرنا؟ نقول: لا يا أخي، هذا الكلام باطل؛ لأن الصحابة إذا لم يعرفوا مدلولات الألفاظ الشرعية من تترك له المعرفة، من يعرفها بعدهم، لا أحد يعرف إذا لم يعرف الصحابة، يعني نظن بالصحابة أنهم يسمعون كلام أخبار يقولون: أمرنا ونهينا ما هو صحيح، فقول عائشة: أمرنا هو مساوٍ لقوله -عليه الصلاة والسلام-: ((أنزلوا الناس منازلهم)) وهذا الحديث لا شك أنه عظيم، على ضوئه يتعامل المسلمون مع بعض، فالكبير له معاملة، والصغير له معاملة، العالم له معاملة، الجاهل له معاملة تليق به، الرجل له معاملة، المرأة لها معاملة، من الظلم للإنسان أن يعامل الكبير معاملة صبي صغير، من الظلم أيضاً أن يعامل الصغير بمنزلة شيخ كبير، أو جاهل تنزله منزلة عالم، وتشرح عليه وتحمله مسؤولية مثل العالم، أو عالم تعامله معاملة جاهل فلا تحترمه ولا تقدره قدره، أيضاً من الظلم العظيم أن تعامل المرأة معاملة الرجل، تقحمهما فيما لا يصلح لها وتركيبها لا يناسبه، من الظلم أيضاً أن تجعل الرجل مثل المرأة، ومن المعلوم من دين الإسلام بالضرورة أن جنس الرجل أفضل من جنس المرأة، لما ركبت عليه المرأة من أمور لا تناسب الرجال، وما ركب عليه الرجل من أمور لا يناسب النساء، لا شك أننا أمرنا أن ننزل الناس منازلهم، سواء كان في مستواهم العلمي أو عدمه، كبار صغار رجال نساء، نعم الناس تتفاوت عقولهم، تتفاوت مداركهم، كل إنسان له معاملة تليق به، وتفضيل الجنس على الجنس لا يعني أن فلان من الناس أفضل من جميع النساء؟ لا، أو أن فلانة من النساء دون جميع الرجال؟ لا، إنما هو تفضيل جنس على جنس، كمل من الرجال كثير، ولم يكمل من النساء إلا فلانة وفلانة، ولن يفلح قوم ولوا أمرهم امرأة. تصور رجل يتخصص في تربية الأطفال هذا بيعيش هذا؟ يبي يحسن هذا؟ ما يمكن، إلا بعد أن انقلبت

(3/21)

الموازين وفسدت التصورات وصار تخصص كثير من الرجال قوابل يولدون النساء، ويعلن في الصحف بشرى سارة قدم البروفسور فلان لتوليد مواليد مدري إيش؟ فساد تصور، والله المستعان.
لكن هذا الحديث حديث عظيم، ميزان يجعل المسلم يتعامل مع الناس على ضوئه، من الظلم أن يأتي شيخ كبير عالم جليل ثم يعامل معاملة آحاد الناس، ولا يلقى له بال، هذا ظلم له، من الظلم أن يأتي طالب علم ولو كان عنده ما عنده من علمٍ يناسب سنه ومستواه ثم يشاد به، يقال الإمام العلامة العارف العابد الزاهد إيش الكلام هذا؟ هذا ظلم له وإيقاع له في مفاسد عظيمة لا يحتملها هو وتغرير له، وتغرير به، ونجد أيضاً على الساحة مسألة الإعجاب، إعجاب بعض الناس، ترفع بعض الناس إلى السها وتنزل بعض الناس إلى .. هذا ظلم أيضاً، مخالفة للنص الصحيح هذا الذي معنا، بل أمرنا أن ننزل الناس منازلهم.
ونسمع ونقرأ قال العلامة فلان، وما يزال في طور الطلب، فضلاً عن أن يكون عالماً، وهذه الكلمة نرى لها امتهان اليوم بين أظهر الناس، ويحتقر بعض الكبار بعد، بالمقابل يحتقر بعض الكبار؛ لأنه وقع في خطأ من وجهة نظرك، أنت ترى أنه خطأ أو عنده تقصير فيما تحسب؛ لكن أمرنا أن ننزل الناس منازلهم، كل إنسان وما يليق به، والله المستعان.
الحديث السادس عشر: عن أبي صِرْمَةَ -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من ضارَّ ضار الله به. ومن شاقَّ شَقَّ الله عليه)) [رواه الترمذي وابن ماجه].

(3/22)

يقول المؤلف -رحمه الله تعالى- في الحديث السادس عشر: وعن أبي حرمة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من ضار ضار الله به، ومن شاق شاق الله عليه)) الجزاء من جنس العمل، ((اللهم من ولي من أمر أمتي شيئاً فشق عليه فاشقق عليه، من رفق بهم فارفق بهم)) هذه قاعدة مضطردة في الشرع: الجزاء من جنس العمل، الذي يعفو عن الناس ويسامحهم يعامل بالعفو والمسامحة، الذي يأخذ حقه بالقطمير يعامل بهذه المعاملة، وحديث الرجل من بني إسرائيل الذي كان يداين الناس معروف في الصحيح، والله -جل وعلا- أحق بالعفو، فمن آذى الناس وضار بالناس ضار الله به، وشق على الناس يشق الله عليه، من يسر على الناس يسر الله أمره في الدنيا، من يسر على معسر من أنظر معسراً، من أقال نادماً، نصوص كثيرة تدل على هذا الأصل العظيم، وأن الله -جل وعلا- أحق بالعفو من الخلق؛ لكن قد يفهم بعض الناس أن هذا عام فيمن يستحق الضرر ومن لا يستحق الضرر، لا شك أن هذا فيمن لا يستحق الضرر، أما من يستحق الضرر من الجناة لا بد أن يضار، يعني بالمقابل فإذا بلغت الحدود السلطان فإن عفا فلا عفا الله عنه؛ لأن هذه الأمور أمور شرعية حدود شرعت لتحقق أهداف، وليس معنى هذا أننا نعطل الحدود من أجل أن لا نقع في مثل هذا، جزاء {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا} [(40) سورة الشورى] والمماثلة في العقوبات شرعية، والنبي -عليه الصلاة والسلام- ماثل في القوم من عكل أو عرينة الذين اجتووا المدينة فأمر لهم النبي -عليه الصلاة والسلام- بما أمر، قتلوا الراعي، وسملوا عينيه، فعل بهم النبي -عليه الصلاة والسلام- مثل ما فعلوا، {وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ} [(126) سورة النحل] لا نقول: أن هذا ضار، لا، هذا بفعله هذا وإن كان ضرراً على هذا الذي تسبب على نفسه بالضرر إلا أنه يردع غيره، ولذا جاء في قوله -جل وعلا-: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [(179) سورة البقرة] يعني شخص يقتل آخر فتقول: يا أخي إراقة دم مسلم اتركه، بدل ما نخسر اثنين خلينا نخسر واحد، نقول: لا يا أخي أنت لو ما خسرت هذا الواحد خسرت آلاف، من الذي يردع الثاني والثالث

(3/23)

إلا معرفة أن هذا أقيم عليه الحد؟ يعني زيد قتل عمرو، فإذا أريد أقامة الحد القصاص على زيد يقول لك: الأمة ما هي بحاجة إلى كثرة دماء، وكذا خلي اللي راح راح، يغفر الله لنا وله، ولا نخسر اثنين، خلينا نخسر واحد وواحد يبقى، عضو فاعل في المجتمع ومنجز وعنده أعمال، لا يا أخي، هذا الشخص لو ترك لا شك أن القتل سوف يسود ويكثر وشواهد الأحوال معروفة في الشرق والغرب، جرائم القتل والاغتيالات والاغتصابات وأمور تشيب لها الذوائب، وعندنا -ولله الحمد- مع إقامة الحدود مثلما ترون، الأمور نسبية، ليس معنى هذا أنه لا يحصل شيء البتة؟ حصل هذا في عصره -عليه الصلاة والسلام-؛ لكن المسألة نسبية، مسائل نسبية، فنحن -ولله الحمد- نعيش في أمن، حاول من حاول في إثارة الفتن والقلائل؛ لكن ما زلنا -ولله الحمد- في خير، نسأل الله -جل وعلا- أن يديم علينا هذا الخير، وأن يوفقنا للاستمرار في فعل الأسباب المثبتة، والتي تعين على بقاء هذا الخير، والله المستعان.

(3/24)

((من ضار ضار الله به)) تسعى للضرر بأخيك الجزاء من جنس العمل، لا بد وأن يحصل لك الضرر، والمثل يقول: "من حفر حفرةً لأخيه وقع فيها" ((ومن شاق شق الله عليه)) تجد رئيس المصلحة ومدير الدائرة سمح وحبيب في حدود النظام بحيث لا يتسيب الناس، يعامل الناس معاملة حسنة، تجد هذا محل احترام وتقدير وتسامح وتجاوز ممن فوقه وممن دونه، ويعيش في راحة وطمأنينة بال لا يدركها أحد، وشخص يدعي الكيس والحزم ويريد أن يضبط الناس ويأطرهم؛ لكن وبعدين؟ لا شك أن اللين والرفق والليونة مع الناس التي تؤدي إلى تضييع أمور المسلمين هذا ضياع؛ لكن يبقى أنه يمكن أن تؤدى الحقوق مع الرفق واللين، مع طيب الاستقبال، مع طيب الكلام، مع حسن الخلق؛ لكن هذا الذي يريد أن يأطر الناس لا، لا، أبداً هون على نفسك، العوام يقولون: "ما يعطى الملك إلا من يحمله" يعني من يستطيع حمله، فمثل هذا من تحته من الموظفين كل يوم طالع واحد، يبحثون عن النقل يمين ويسار، ولا يصفي له أحد، تجد من فوقه يسلط عليه، ((من شاق شق الله به)) ((اللهم من ولي من أمر أمتي شيئاً فرفق بهم فارفق به)) لكن ليس معنى هذا التضييع، بل لا بد للأعمال العامة من القوي الأمين، قوي أمين، لا بد من توافر الشرطين، وإلا إذا كان قوي وليست معه أمانة ضاعت الأمور، وإذا وجدت الأمانة مع الضعف أيضاً تضيع الأمور، فلا بد من توافر هذين الشرطين لتولية الأكفاء، وإلا إن لم نسع لتحقيق هذين الشرطين وقعنا في ((إذا وسد الأمر إلى غير أهله فانتظر الساعة)) لا بد أن نسعى لاختيار الأصلح، الذي يستطيع أن يتعامل مع من دونه ومع من فوقه يحقق الهدف، ولا يترتب على ذلك تسيب ولا ضياع ولا تضييع لأمر الله -جل وعلا-، ولا تضييع لحقوق الناس.
الحديث السابع عشر: عن أبي ذر الغفاري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن)) [رواه الإمام أحمد والترمذي].

(3/25)

عن أبي ذر جندب بن جنادة الغفاري -رضي الله تعالى عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((اتق الله حيثما كنت)) الأمر بالتقوى التي هي وصية الله للأولين والآخرين، بالتقوى، والتقوى أصلها من الوقاية، بأن تجعل الله بينك وبين عذاب الله ما يقيك منه، وذلك بفعل المأمور وترك المحظور، تفعل ما أمرك الله به، وتجتنب ما نهاك الله عنه، هذه هي التقوى، فعل المأمورات وترك المحظورات، حيثما كنت، في أي مكانٍ كنت، سواء كنت بين الناس أو كنت خالياً منفرداً، وسواء كنت في بلدٍ أو في آخر؛ لأنه مع الأسف يوجد بعض الناس من يظهر عليه آثار الاستقامة والالتزام في بلد ثم إذا سافر إلى بلدٍ آخر تنصل من هذه الأمور، والله -جل وعلا- هو الرب، هو المعبود في كل مكان، ((فاتق الله حينما كنت)) ونحن مأمورون بأن يكون السر كالعلانية، وأن تكون الحضرة كالغيبة، وإلا فالمسألة رياء، إذا كان الإنسان يتزين أمام الناس ويتنسك ثم إذا خرج وخلا بنفسه ارتكب ما ارتكب من محارم الله ما امتثل، ما اتق الله حينما كان، ((اتق الله حينما كنت، وأتبع السيئة الحسنة تمحها)) {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] فإذا عمل غفل الإنسان وأخل بالتقوى وارتكب بعض المحرمات عليه أن يبادر بالتوبة بشروطها، والتوبة تهدم ما كان قبلها، وعليه أيضاً أن يتبعها حسنة تمحها، تمحوا أثرها؛ لأن الحسنات يذهبن السيئات، والرجل الذي حصل منه ما حصل من تقبيل المرأة الأجنبية، جاء إلى النبي -عليه الصلاة والسلام- ثم صلى معه، قال: ((هل صليت معنا؟ )) قال: نعم، قال: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] وليس معنى هذا أنه فتح باب للناس أو للإنسان أن يرتكب السيئات ثم بعد ذلك يتبعه الحسنات وأتوب منها؟ ما الذي يضمن أن تعيش إلى أن تفعل حسنة تمحها؟ أولاً: مثل هذا خاص بالصغائر، أما الكبائر لا بد لها من توبة، لا بد لها من توبة الكبائر، أما إتباعها بالحسنة فلا، كما سيأتي في حديث: ((الصلوات الخمس إلى الصلوات الخمس، والجمعة إلى الجمعة ورمضان إلى رمضان، مكفرات لما بينهن ما لم تغش كبيرة)) ((ما اجتنبت الكبائر)) لا بد من هذا القيد،

(3/26)

((فأتبع السيئة –يعني من الصغائر- الحسنة تمحها)) فإذا قال: أنا سهل يرسل النظر، ويصلي ويذهب أثرها، النظر محرم، وقد يتيسر له شيء من اللمم من تقبيل وشبهه، يقول: أصلي وتروح، يا أخي من يضمن أن تعيش إلى أن تصلي؟ إشكال الإقدام على المعصية مع الإصرار مع العلم مع الاستحضار هذا يجعلها كبيرة لأنه استخفاف لأمر الله -جل وعلا-، ومن الذي يضمن لك أن توفق لأن تعمل حسنة تمحها، إذا أقدمت على المعصية مصراً عليها؟.
((وأتبع السيئة الحسنة تمحها، وخالق الناس بخلقٍ حسن)) لا شك أنك لن تسع الناس لا بجسدك ولا بمالك ولا بجاهك، إنما تسعهم بإيش؟ بخلقك، خالقهم بخلقٍ حسن، ومع الأسف الشديد تجد بعض الناس إذا استقبل أخاه لا يختلف معه في شيء البتة، يستقبله استقبال كأنه وحش، هل هذا من الخلق الحسن؟ ((لا تحقرن من المعروف شيئاً ولو أن تلق أخاك بوجهٍ طلق)) أقل الأحوال البشاشة يا أخي، هذا مسلم، زد على ذلك إذا كان من طلبة العلم، أضف على ذلك إذا كان من أهل العلم، ولو أخطأ ليس بمعصوم، ولو أنت اللي تقرر الخطأ والصواب، المسألة أمور اجتهادية تنتابها وجهات نظر ومع ذلك يوالى ويعادى عليها، هل هذا من الإنصاف؟ هل هذا من تطبيق مثل هذه السنن؟ ((خالق الناس بخلقٍ حسن)) خالق الناس عامة الناس، فضلاً عن طلاب العلم فضلاً عن أهل العلم، تجد أهل العلم الكبار الآن في المجالس المناشير رايحة جاية، تلوكها الناس بألسنتهم من عامة الناس فضلاً عن طلاب العلم، وما جرأ العوام على العلماء إلا بعض طلاب العلم، فلان أخطأ، وفلان فعل، وفلان ترك، وإلا العوام غافلين ما عندهم شيء من هذا، لكن لما تكلم علم الناس وتطاولوا عليهم زالت مهابتهم من القلب، وزوال هيبة أهل العلم من القلوب مؤذن بخطر عظيم؛ لأنه يزيل الثقة بهم، فإذا زالت الثقة بأهل العلم بمن يتقدي عامة الناس؟ فهذا أمر لا بد من الانتباه له، وعليك أن تعامل كل إنسان بما يناسبه، وأمرنا أن ننزل الناس منازلهم.

(3/27)

شخص له قدم في الإسلام، وله يد في هداية الناس ودعوتهم إلى الله أخطأ أو زل يا أخي اترك له مسافة، الله -جل وعلا- يعني تقبل الخطأ من عامة الناس، وهذا خطأ غير مقصود أو متأول أو رأى فيه المصلحة، نعم الخطأ لا بد من رده، لا بد من التنبيه على الخطأ، لا بد من الرد المناسب على من يخطئ، لا بد من بيان الحق؛ لكن بالأسلوب المجدي النافع، مو معنى أنه خطأ خلاص انتهى، دين الإسلام وسط بين الغالي والجافي، مذهب أهل السنة وسط بين الخوارج وبين المرجئة، المرجئة يتركون المساحة الواسعة: افعل ما شئت، وما زلت في دائرة الإيمان، بينما الخوارج أبداً تخطئ خطأ واحد خرجت من الملة، ولا هذا ولا هذا، ولا يتبين مذهب أهل السنة ووسطية أهل السنة إلا إذا عرفنا الأطراف، ولذلكم شيخ الإسلام ابن تيمية –
رحمه الله تعالى- برع في كتابه الواسطية، حين بين مذهب أهل السنة من خلال ذكر الطرفين في أبواب الدين، فعلينا أن ننظر إلى إخواننا بعين الإنصاف، نعم من كان عنده بدعة ويخشى من تعديها إلى غيره، وهو يدعو إلى بدعته، وتجد الناس يستجيبون لدعوته الآن حذر منه، حذر منه حذر من بدعته، ولا عليك من شخصه؛ لأن بعض الناس يقع في الذوات، بل بعض الناس يصل إلى حد القذف، نسأل الله العافية، على شان إيش؟ احرص على نفسك قبل غيرك، أنت تعرض نفسك الآن لعقوبات ما تدري قدرها، تجني على نفسك بمعاصي وذنوب يمكن ما تحسب لها حساب، فالإنسان عليه أن يحفظ ويحرص على حفظ مكتسباته ومقتنياته لما يرضي الله -جل وعلا-، لا يوزع أعماله، ويبقى أن العاصي مذموم والمبتدع مذموم، وكذا، وكل له معاملته في الشرع، ويبقى أن الأصل خالق الناس بخلق حسن، لا بد من إحسان الخلق مع الناس كلهم، وكل على ما يليق به؛ لأننا أمرنا أن ننزل الناس منازلهم، كما في الحديث الصحيح السابق.
هذه فتاة تقول: أن لها صديقة وأخو هذه الفتاة يرغب أن يتزوج صديقتها، ولكن به بعض الصفات التي لا تريدها صديقتها في زوجها، وهذا الشاب وعد بالالتزام والتغيير للأفضل، فهل إذا سألت الفتاة صديقتها عن أخيها وصفاته فهل تجيبها بصراحة أم تقول: أنه على خلق كما وعد هذا الشاب؟

(3/28)

الإنسان قيمته في وقته الحاضر، لا ينظر إلى الماضي الذي تاب منه، ولا المستقبل الذي وعد به، الإنسان يقوم حسب وضعه الآن، فعليها أن تبين ما عنده الآن وتذكر لها أنه ينوي تغيير حاله إلى أحسن.
هذا يقول: هل للعادة السرية كفارة؟ وما هي؟
ليس لها كفارة، إنما هي معصية محرمة عند أهل العلم، على فاعلها التوبة والإقلاع والندم والاستغفار، وليس لها كفارة.
يقول: هل يجوز رقية الجنين في بطن أمه؟ يعني عرفت أنه مريض بواسطة الأجهزة؟
لا يمنع، لا مانع ما دام موجود الجنين عند أهل العلم في حكم الموجود المعلوم، لا مانع أن يرقى، ولو نفث في ماء مثلاً وشربته الأم، يعني لعل ينتفع به، والدعاء هو الأصل في مثل هذا الباب.
هل صحيح أنه لا يجوز للمرأة أن تتلقب الاسم العائلي إلا بلقب أبيها ولو بعد زواجها؟
لا يجوز الانتساب لغير الأب ولا لغير الموالي، والأمر في ذلك عظيم، ويوجد في بعض البلدان أنها إذا تزوجت من آل فلان نسبت إليهم، هذا لا يجوز بحال.
يقول: هل يجوز أخذ الأجرة على الشفاعة؟ هل تجوز الشفاعة إذا كانت تضر بالآخرين؟
إذا كان فيها ضرر، الشفاعة إذا كان فيها ضرر، أو فيها حرمان من حق لا تجوز بحال، هذه شفاعة سيئة وليست بشفاعة حسنة، كما أن الشفاعة في الحدود إذا بلغت السلطان أيضاً لا تجوز.
يقول: هل يجوز أخذ الأجرة على الشفاعة؟
أخذ الأجرة على الجاه عند جمع من أهل العلم لا يجوز، بل هو من أكل أموال الناس بالباطل، ومنهم من يجيز ذلك؛ لكن الورع تركه.
يقول: من يكون ظاهره الخير والصلاح ولكنه إذا خلا بنفسه ارتكب كبائر الذنوب، هل يعتبر منافق؟ وما هي الوسيلة المعينة على ترك هذه الذنوب؟
لا شك أن فيه شبه من المنافقين، إن كان باطنه يختلف عن ظاهره؛ لكن لا ينطبق عليه حد المنافق، وإنما الإنسان قد يكون تركه لبعض الأمور خشية الناس إذا كان مع الناس مختلطاً بهم أو في نظر الناس لا يرتكب معاصي، والله -جل وعلا- أحق أن تخشوه، {يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللهِ} [(108) سورة النساء] الإنسان عليه أن يحاسب نفسه، ويحرص على ترك الذنوب في الخلوة وفي الجلوة.

(3/29)

يقول: كثير من قصص الأطفال لا أصل لها مثل كلام الحيوانات ونحو ذلك فهل هذا من الكذب؟
عرفنا أنه من الكذب، لكن يبقى هل هو محرم أو أن المصلحة راجحة كما قرره بعض أهل العلم في بعض الأبواب التي ذكرناها من المناظرات ومن المقامات وغيرها، بعضهم يتساهل في مثل هذا.
حكم النكت التي يتداولها الناس؟
إضحاك الناس جاء فيه الوعيد، وحكم حكايتها للناس أيضاً من باب الإضحاك لا شك أن مثل هذا سفه، لا يليق بالمسلم فضلاً عن طالب العلم الجاد.
أخ يقول: أنه اقترف معاصي كثيرة جداً، ويريد التوبة فكيف تتم حتى يسامحه الله من جميع ما صدر منه؟
عليه أن يقلع فوراً، وعليه أن يندم على ما فات، وأن يعزم على أن لا يعود مخلصاً في ذلك لله تعالى.
يقول: هل المراد بالمؤمن القوي هو القوي في إيمانه أو القوي في جسده، وكذلك الضعيف أهو إيمان أو ضعف جسد؟
على كل حال القوة بكل ما يحتمله اللفظ، قوة الإيمان وهذا أعظم، قوة الجسد، قوة الهمة، قوة العزيمة الصادقة على فعل الخير، نية الخير، كل هذه قوة.
يقول: في الغالب إذا أردنا أن نقول: سبحان الله وبحمده في دقيقتين أو دقيقة فيكون فيها نوع من عدم الخشوع، فهل يكون الأجر مرتب على الذكر مع القلب الغافل؟ أفيدونا.
الأجر رتب على الذكر ((من قال في يومٍ مائة مرة: سبحان الله وبحمده حطت عنه خطاياه وإن كانت مثل زبد البحر)) الذكر، التذكر والاعتبار والانتفاع بما يقول هذا أجره زائد على مجرد النطق، قراءة القرآن التي تحصل أجر الحروف، كل حرف بعشر حسنات هي النطق بهذا الكلام، التدبر لهذا الكلام، الترتيل لهذا الكلام، العمل بهذا الكلام كلها أجور زائدة، والله يضاعف لمن يشاء.
يقول: ماذا تنصح الطلاب عندما يذهبون إلى بلدانهم ما هو العمل الذي يقومون به كي ينقذون الناس؛ لأن الناس في جهلٍ عظيم، وللأسف الطلاب مشتغلون بعضهم في بعض بالردود؟

(3/30)

على كل حال على الإنسان أن يسعى أن يحقق ما سمع، وأن يطبق ما علم، وعرفتم فضل الدعوة إلى الله -جل وعلا- وفضل من دعا إلى هدى، وأن له من الأجور مثل أجور من عمل به، فعليه أن يسعى في تكميل نفسه بمتابعة التعليم ودعوة غيره، بأن يكون متعلماً عاملاً عالماً معلماً بهذا يكمل، وبهذا مخلصاً بذلك لله -جل وعلا-، أما أن يضيع نفسه بأن يحصل على الشهادة ثم يذهب إلى بلده فيعمل بعملٍ وظيفي أو عملٍ ينسيه ما حصله من علم، يقول ربيعة -رحمه الله تعالى-: "لا ينبغي لمن كان عنده شيء من العلم أن يضيع نفسه" فالذي لا يتابع التحصيل ولا يتابع التعلم والعمل والتعليم مثل هذا سرعان ما يضيع ما كسبه، وما جناه من علم، ويذهب تعبه ولا يحصل على شيءٍ من الأجر إلا الشيء اليسير بقدر ما يعمله؛ لكن إذا تصورنا الحديث الصحيح: ((من دعا إلى هدى كان له من الأجر مثل أجور من عمله به)) فضل عظيم، عظيم جداً، تسمعون أنتم من أسلم على يده مئات، ومن أسلم على يده ألوف، يعني هل الإنسان يحرم نفسه إلى هذا الحد لا يؤدي كلمة يقولها ينتفع بها أحد؟ يثبت له أجرها ولو لم ينتفع بها أحد؟
يقول: من اجتمعت فيه هذه الصفات الأربع هل يكون منافق نفاق مخرج عن الملة؟
أهل العلم يقولون: أنه توافر في النفاق العملي، المخرج عن الملة النفاق الاعتقادي؛ لكن لو اجتمعت هذه لا يأمن الإنسان أن يجر إلى النفاق الاعتقادي؛ لكنها بمجموعها إذا سلم من النفاق الاعتقادي، وسلم من استحلال هذه الأمور فإنه لا يخرج من الملة.
يقول: ما قولكم في لزوم التحلل لمن اغتيب؟
هل كل حال هو حق له، لا بد من أن تبرأ منه بالأسلوب المناسب، يعني إذا كان التحلل منه مباشرةً تقول له: يا فلان أنا والله تكلمت فيك في المجلس الفلاني وأنا تائب وأرجو المعذرة، إن تيسر هذا من غير مفسدة أكبر فهو الأصل؛ لأنه هو صاحب الحق إن لم يتيسر فأنت عليك أن تدعو له، وأن تثني عليه وتمدحه وتنقض ما قلت، لا سيما في المجالس الذي اغتبته فيها.
يقول: ما رأيك في طلاب العلم الذين يحبون شيخ، ويحضرون دروسه، وينكرون على من لم يحضر ويتكلمون عليهم ويغتابونهم؟

(3/31)

هذا ليس معهم حق، إذا كان هذا الشيخ بالفعل يعني مفيد ونافع، وهو أكثر نفعاً من غيره على حسب تقدير هذا الشخص ينصح إخوانه ويدلهم عليه؛ لأن الدين النصيحة، يدلهم على هذا الشيخ، ويبين لهم ما عنده من علم وفضل، وأنه يمتاز بكذا وكذا، أما أن يلزم الناس بما يختاره وما يترجح عنده، ويزداد الأمر إلى أن يتكلم فيهم، هذا أمر لا يجوز بحال.
يقول: نظراً للتقارب بين أحاديث المحرر والبلوغ فهل أعتبر شروح للبلوغ شروح للمحرر، ويكون هذا دافعاً لحفظ المحرر نظراً لدقته؟
أي نعم، لا بأس؛ لأن الشرح شرح، يعني لا مانع أن تجد الحديث في صحيح البخاري وهو في المحرر، وهو مخرج في البخاري تشرح هذا الحديث من فتح الباري إيش المانع؟ موجود في البلوغ ترجع إلى سبل السلام وتقرأ شرحه، هذا لا شك أنه فضل؛ لكن يبقى أن هناك أحكام لابن عبد الهادي تحتاج إلى بيان، فإذا اكتملت شروحه سواء كانت مكتوبة أو مسموعة وتمت العناية به، ينبغي أن يتجه إليه الطلاب، أما الآن فخدمته أقل من خدمة البلوغ، والطالب بحاجة إلى كتابٍ مخدوم، بحيث لا يشكل عليه شيء، وعلى كل حال المحرر في نظري أمتن من البلوغ؛ لكن يبقى أن المحرر يحتاج إلى خدمة، قد يشكل على طالب العلم شيء من المحرر لا يجد من يحله له.
يقول: إذا حفظت البلوغ فهل يلزم مراجعة الأحاديث من مصادرها الأصول علماً أن الحافظ ابن حجر قد يورد الحديث من حفظه؟
نعم، ضبط أوهام على الحافظ ابن حجر؛ لكن لا يعني هذا أن الحافظ أكثر من هذه الأوهام، هي يسيرة بالنسبة للكتاب، فإذا رجع الطالب في كل حديثٍ إلى مرجعه الأصلي، ومصدره الأصلي الذي يروي الأحاديث بالأسانيد لا شك أنه يسعى في تثبيت هذا الحديث في قلبه، هو يثبت الحديث في قلبه برجوعه إلى مصدره، وإذا رجع إلى مصدر الشرح ونظرنا فيها يستفيد فائدة كبيرة، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

(3/32)


شرح جوامع الأخبار (4) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (4)
الشيخ/ عبد الكريم الخضير

السلام عليكم ورحمة الله وبركاته.
اقرأ:
الطالب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد وآله وصحبه ومن تبعهم بإحسانٍ إلى يوم الدين.
قال المؤلف العلامة الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله تعالى-:
الحديث الثامن عشر: عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((الظلم ظلمات يوم القيامة)) [متفق عليه].
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين:

(4/1)

يقول المؤلف -رحمه الله تعالى- في الحديث الثامن عشر: عن عبد الله بن عمر -رضي الله عهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((الظلم ظلمات يوم القيامة)) [حديث متفق عليه] والظلم مرتعه وخيم وشأنه عظيم، وهو وضع الشيء في غير موضعه، وتتفاوت شدته وقوته وضعفه بسبب الأثر المترتب عليه، وهو أنواع ودركات، أعظمه -نسأل الله السلامة والعافية- الشرك، وبه فسر النبي -صلى الله عليه وسلم- الظلم، في قوله -جل وعلا-: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام] قال: الشرك، وأحال على قول لقمان: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان] لا شك أن الشرك لا سيما الأكبر هو أعظم أنواع الظلم؛ لأنه وضع للشيء في غير موضعه، فموضع التوجه، توجه الإنسان لمن خلقه ورزقه وأوجده من العدم إلى الوجود، فمثل هذا يجب أن يكون التوجه إليه، فلو أن شخصاً استأجر أجيراً ودفع له ما دفع من الأجرة، ثم أخذ هذا الأجير يعمل ويؤدي ما يترتب على عمله لغير مستأجره ظلمه، فكيف بمن خلق ورزق وأوجد من العدم؟ كيف يؤدى الحق الذي هو أعظم الحقوق حق الله على عباده أن يعبدوه ولا يشركوا به شيئاً وأدى إلى غيره؟ لا شك أن هذا هو أعظم أنواع الظلم، وقصره النبي -عليه الصلاة والسلام- في تفسير آية الأنعام على الشرك، وهذا التفسير منه -عليه الصلاة والسلام- تفسير للعام ببعض أفراده، وتنصيص على بعض أفراد العام لا يقتضي الحصر، الذين آمنوا ولم يلبسوا إيمانهم بظلم، نكرة في سياق النفي تعم جميع أنواع الظلم؛ لكن النبي -عليه الصلاة والسلام- فسره ببعض أفراده، وهذا له نظائر كثيرة ذكرنا في درسٍ مضى تفسير القوة بالرمي، ولا يعني أننا لا نستعد للعدو بغير الرمي، ولا يعني أننا لا نتقي من أنواع الظلم إلا الشرك، نعم التنصيص على بعض الأفراد من قبل الشارع إنما هو للعناية به، والاهتمام بشأنه، لا شك أن الشرك -نسأل الله السلامة والعافية- لا سيما الأكبر المخرج عن الملة الموجب للخلود في النار هذا أعظم ما يجب أن يتقيه المسلم، ثم بعد ذلك يليه ما يليه من أنواع الظلم، من ظلم العبد لنفسه، وظلم

(4/2)

العبد لغيره، هذه أنواع من الظلم، وقد حرم الله -جل وعلا- الظلم على نفسه، ((يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرماً، فلا تظالموا)) يعني لا يظلم بعضكم بعضاً، فعلى الإنسان أن يتقي ويجتنب الظلم، لا ظلم الإنسان لنفسه بأن يدنسها بأوظار الشرك والبدع والمعاصي، ولا ظلم الإنسان لغيره، لا ظلم المسلم وشأنه عظيم، وظلم من لا يستحق الظلم من غير المسلمين غير الحربيين، وكذلك ظلم البهائم أيضاً، ظلم أن تحمل الدابة من لا تطيق، أن يقصر في نفقتها، كل هذا ظلم لها، وكل هذا لا يجوز داخل في الآية، الذين آمنوا ولم يلبسوا، يعني لم يخلطوا إيمانهم بظلم في جميع أنواعه وصوره وأشكاله، أولئك لهم الأمن، الأمن التام المطلق؛ لكن إذا وجد الشرك فلا أمن البتة، إذا وجد الشرك ذهب الأمن، {وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [(55) سورة النور] هذا أقوى ما يثبت الأم ويقوي دعائمه، الالتزام بالتوحيد، وتحقيق التوحيد، وتخليصه من شوائب الشرك، أولئك لهم الأمن، يعني التام المطلق، ولم يلبسوه بأي ظلم؛ لكن إذا اتقوا الشرك ووقعوا في أنواع من الظلم سواء كان من ظلم الإنسان لنفسه أو لغيره لهم من الأمن بقدر ما حققوه من الاتباع، وكلما قرب من الكمال زاد الأمن، وكلما نقص نقص، والحصة بالحصة، كما يقول ابن القيم، يقول: بعض الناس أن النبي -عليه الصلاة والسلام- فسره بالشرك، فلا يدخل فيه شيء من. . . . . . . . . نقول: لا يا أخي فسره بالشرك، ويبقى أن الظلم نكرة في سياق النفي يعم جميع أنواع الظلم، نص على الشرك لعظم شأنه، فلا يجوز للإنسان أن يظلم نفسه، ولا يجوز له أن يظلم غيره، حتى غير المسلمين، يعني غير الحربيين، والبهائم يدخل في هذا.

(4/3)

((الظلم ظلمات يوم القيامة)) الظلم يبعث على الخوف، ويسلب الأمن، وأيضاً هو في يوم القيامة ظلمات، إذا كان العدل بما في ذلك تحقيق التوحيد، وهو العدل التام نور يوم القيامة، والمقسطون على منابر من نور يوم القيامة، فإذا كان الظلم ظلمات فالعدل نور يوم القيامة، كما جاء في الحديث الصحيح: ((المقسطون على منابر من نور يوم القيامة)) الذين يعدلون في أنفسهم وأهليهم وما ولوا، فلا يقول الإنسان: أنا ما لي علاقة بأحد كيف يتصور مني الظلم؟ يتصور منك الظلم أمرت بالعدل والإنصاف، والأمة أمة عدل وإنصاف، وأمة وسط، خيار عدول يشهدون على الناس؛ لكن لا بد من العدل والإنصاف، وهذا على مستوى الأفراد والجماعات، ليس من العدل أن تسأل عن شخص هفوته يسيرة فتجعل هذه الهفوة من العظائم أو العكس لا بد من العدل والإنصاف، ولا يجوز لك وأنت بصدد راوٍ من الرواة ضعفه يسير تجعله شديد أو العكس، وقل مثل هذا في جميع التصرفات، فالعدل لا بد منه، {وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ} [(58) سورة النساء] {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ} [(90) سورة النحل] فإذا كان الظلم ظلمات والإنسان بحاجة إلى النور في تلك المضائق، {يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم} [(12) سورة الحديد] بسبب العدل؛ لأن المقسطين على منابر من نور بسبب الالتزام بالعدل الأكبر وهو التوحيد، تحقيق التوحيد ونفي الشرك وما يوصل إلى الشرك من وسائل، والظلم هو التعدي على النفس، يعني لو تعدى الإنسان على نفسه بقطع أنملة من أنامله، أو إصبع من أصابعه ظلم نفسه، وكذا إذا تعدى على غيره في دمه وماله وعرضه هذا ظلم، فليحذر الإنسان من أن يتخبط في الظلمات يوم القيامة، وهو لا يشعر، بسبب الظلم ونحن مأمورون بالعدل حتى بين من بيننا وبينهم عداوة، {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى} [(8) سورة المائدة] يعني لا يحملكم بغض قوم على أن لا تعدلوا بينهم، لا بد من العدل، والله المستعان.

(4/4)

أيضاً من الظلم وهو ظاهر في أوساط المسلمين مع الأسف الشديد ظلم بعض الناس لأولادهم، وعدم معاملتهم بالعدل، ظلم بعض الناس لزوجاتهم، وهذا أيضاً مع الأسف الشديد موجود بين المسلمين؛ لكن على المسلم أن يتقي الظلم؛ لأن شأنه عظيم وعاقبته وخيمة.
الحديث التاسع عشر: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم، فهو أجدر أن لا تزدروا نعمة الله عليكم)) [متفق عليه].
يقول النبي -عليه الصلاة والسلام- في هذا الحديث العظيم والميزان الدقيق: ((انظروا إلى من هو أسفل منكم)) يعني في أمور الدنيا، ((ولا تنظروا إلى من فوقكم، فهو أجدر أن لا تزدروا نعمة الله عليكم)) النظر في أمور الدنيا ينبغي أن تنظر إلى من هو دونك؛ لأن الدنيا ليست بهدف، فإذا نظرت إلى من هو دونك دعاك هذا إلى شكر ما أنت فيه من نعمة، بخلاف ما لو نظرت إلى من هو فوقك، يعني لو سألت موظف راتبه ألف ريال، موظف صغير وعنده أسرة وقلت له: أحمد ربك أنت في نعمة، يقول: يا أخي الناس يتقاضون على عشرة آلاف وعشرين ألف، وأنا. . . . . . . . .، نظر إلى فوقه هذا يبي يشكر ذا؟ هذا يزدري نعمة الله عليه، لكن لو نظر إلى أناس يتمنون شرب قطرة من الماء، الحمد لله في نعمة، وفي رغد ما فيه أحد، إذا نظر إلى من هو دونه دعاه ذلك إلى شكر الله -عز وجل-، وعدم ازدراء النعمة، لكن لو نظر إلى من هو فوقه الأمور لا تنتهي، يعني هب أنك نظرت إلى من هو فوقك قليلاً، ثم نظرت إلى من فوقه ومن فوقه ما تنتهي الدنيا هذه، بينما لو نظرت إلى من هم دونك حتماً سوف تشكر نعمة الله عليك ولا تزدري ما أعطاك، والمسلم يتقلب بنعم، بنعم لا يقدر قدرها، لو لم يكن في ذلك إلا الإسلام.

(4/5)

ذكر ابن القيم في بعض كتبه أن مسلماً أسره الكفار فكتب هذا الأسير إلى صاحبٍ له يتشكى ويتظلم، قال: أنا أسير عند الكفار، وأنا أريد منك كذا .... قال: أشكر ربك، هذا الأسير قيّد وصفّد بالقيود، كتب إلى صاحبه قيدت وأوذيت، فقال: أشكر ربك، طيب، عمل بهذه النصيحة وشكر، سُلسل معه وقيد معه شخص آخر في قيده شخص مبطون، يحتاج إلى قضاء الحاجة باستمرار، ولا يستطيع أن ينتقل إلى مكان قضاء الحاجة، فأرسل إلى صاحبه: قيد معي واحد آذاني برائحته، وبما يخرج منه، قال له: أشكر ربك، أرسل له هذا المقيد قال: علام أشكر؟ وش أشد من وضعٍ أنا فيه؟ قال: أشكر ربك على أنك لست مثلهم، يعني لو مت الآن ومآلك إلى النار مثلهم أبد الآبدين، هذه ما هي نعمة ذي؟ فاعترف بالنعمة، وشكر ربه من قلبه، فانفك القيد تلقائياً، وخرج من الأسر، ما يشعر الإنسان أنه يتقلب في نعم، حتى الناس الذين ابتلاهم الله -جل وعلا-، إما بفقر أو بأمراض لو بحثوا على وجه الأرض وجدوا من أقاربهم وممن حولهم من هم أشد منهم، يعني لو نظرت إلى مثلاً لا تملك شيء ومدين بأموال عندك نعم أخرى، عندك نعمة الدين التي لا يعدلها نعمة، عندك نعمة الصحة، نعم تتقلب فيها لا تكاد .... ، نعمة البصر، نعمة السمع، لو الإنسان يفني عمره بشكر هذه النعم ما وفاها حقها، {وَإِن تَعُدُّواْ نِعْمَةَ اللهِ لاَ تُحْصُوهَا} [(18) سورة النحل] المريض الذي يتقلب إذا تذكر أن هذا المرض قد يكون خيراً له في دنيه ودنياه، قد يكون الله -جل وعلا- صرف عنه ما هو أعظم من هذا المرض، لو تصورنا هذا الأمور وشكرنا الله -جل وعلا-، وإذا نظرنا إلى من هو دوننا دعانا ذلك إلى شكر الله -جل وعلا- بحيث لا نزدري نعمة الله علينا، الشخص الذي يسكن في بيت صغير وليس بجميل، ينقصه بعض الأمور، يا أخي انظر إلى أناس يسكنون في صنادق، وش وضعهم بالصيف هؤلاء والشتاء؟ وصاحب الصندقة ينظر إلى ناسٍ ما عندهم صندقة يسكنون على الأرصفة، عوائل في البلدان الأخرى تسكن على الأرصفة؛ لكن هذا الميزان في أمور الدنيا، أما في أمور الآخرة فالذي ينبغي العكس تنظر إلى من هو فوقك، تقول: أنا -ولله الحمد- منّ الله علي أقرأ القرآن في كل شهر، يا أخي انظر إلى

(4/6)

من يقرأ القرآن في كل أسبوع، بحيث تزداد من العمل الصالح، إذا نظرت إلى من هو فوقك، القدوات، وإمامهم وسيدهم محمد -عليه الصلاة والسلام-، قام من الليل حتى تفطرت قدماه، تنظر في أمور الدين والعبادات إلى من هو فوقك في البذل والإحسان إلى من هو فوقك، ما تقول: والله أنا الحمد لله أنا لو نظرت إلى نفسي ونظرت زملائي أنا أبرك منهم، وخير منهم ما ينفع هذا، يعني بعض العامة الذين سافروا إلى الأقطار، وذهبوا إلى بلاد الكفار مئات الملايين، بل ألوف الملايين كفار، يقول: إحنا بخير، نحن ما ننكر أننا بخير؛ لكن نحتاج إلى مزيد من هذا الخير، إذا نظرنا إلى الكفار ما عملنا، كما قال بعضهم الذين سافروا قالوا: والله أبداً ما لكم مكان في النار، النار تبي تمتلي من الصين والهند ويمين ويسار مليارات، لا يا أخي لا تنظر إلى هؤلاء، لا تنظر إلى من هلك كيف هلك؟ انظر إلى من نجا كيف نجا؟ عليك بخلاص نفسك، وليكن قدوتك وأسوتك من أمرت بالاقتداء به الائتساء به، فلتنظر إلى من هو همته فوق همتك في أمور الآخرة لتزداد من الأعمال الصالحة ولتحتقر عملك، ولا تعجب نفسك وعملك، ولتتواضع لربك، فهذه موازين شرعية، ينبغي أن تكون بين عيني المسلم، لا سيما طالب العلم، طالب العلم تسمو همته إلى أن يكون مثل شيخه فلان، طيب اطلع فوق شوف شيوخه؟ شوف علماء الإسلام؛ لأنه إذا نظر إلى شيخه ومستواه قال: الحمد لله نحن على الجادة، وعلى الطريقة والمسألة أيام ونصل -إن شاء الله-، لا يا أخي ضاعف من الجهد في العلم والعمل لكي تصل إلى ما تريد -إن شاء الله تعالى-.
الحديث العشرون: عن أبي هريرة - رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)) [متفق عليه].

(4/7)

الشيخ -رحمه الله تعالى- ينتقل في كتابه وينتقي من الأحاديث الجوامع في جميع أبواب الدين، فمن أبواب العقائد إلى أبواب الآداب إلى أبواب العبادات، يقول -رحمه الله تعالى-: وعن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)) [متفق عليه] الطهارة من الحدث شرط لصحة الصلاة، فلا يقبل دليل على الاشتراط، والمراد بنفي القبول هنا نفي الصحة، ((لا يقبل الله صلاة من أحدث حتى يتوضأ)) ((لا يقبل الله صلاةً بغير طهور، ولا صدقةً من غلول)) المراد بنفي القبول هنا نفي الصحة، ويرد نفي القبول ويراد به نفي الثواب المرتب على الصحة، ففي مثل هذا: ((لا يقبل الله .. )) إذا صلى من غير طهارة صلاته مردودة وليست بصحيحة، ((لا يقبل الله صلاة حائضٍ إلا بخمار)) نفي القبول ونفي الصحة، على هذا لو صلى من غير طهارة صلاته باطلة تلزمه الإعادة لماذا؟ لأنه أخل بشرطٍ من شروطها، ولو قدر أنه صلى ناسياً من غير طهارة تلزمه الإعادة؛ لأن الله لا يقبل صلاة من أحدث حتى يتوضأ، بينما يأتي نفي القبول في بعض النصوص ويراد به نفي الثواب المرتب على العبادة، ((لا يقبل الله صلاة من في جوفه ... )) ((لا يقبل الله صلاة عبدٍ آبق)) الشروط كانت كلها متوافرة فهو في عرف الفقهاء صلاة صحيحة مجزئة مسقطة للطلب؛ لكن ليس فيها ثواب، {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} [(27) سورة المائدة] فحصر القبول على المتقين، ومفهومه أن الفساق لا يتقبل الله منهم، لا يتقبل الله من الفساق، هل معنى هذا نفي للصحة؟ هل من صلى وهو فاسق نقول له: أعد صلاتك؟ من صام وهو فاسق يقال له: أعد صيامك؟ لا، المراد بنفي القبول هنا نفي الثواب المرتب على الصحة، طيب، هذا شخص صلى ثم تذكر أنه ليس على طهارة نسي، ربنا لا تؤاخذنا إن نسينا أو أخطأنا تلزمه الإعادة وإلا ما تلزم؟ تلزمه الإعادة؛ لأن الله لا يقبل صلاة أحدكم إذا أحدث حتى يتوضأ، تلزمه الإعادة وهو ناسي؟ نعم تلزمه الإعادة وهو ناسي، والقاعدة عن أهل العلم: أن النسيان ينزل الموجود منزلة المعدوم؛ لكنه لا ينزل المعدوم منزلة الموجود، فشخص صلى الظهر ناسياً خمس ركعات،

(4/8)

نقول: صلاته صحيحة؛ لأن النسيان ينزل هذه الركعة الزائدة لأنها موجودة بمنزلة المعدود، ولا شيء عليه، صلاتك صحيحة إن ذكرت وأنت في الصلاة أو قريب منها تسجد للسهو وإلا ما عليك شيء إذا طالت المدة، وهنا نقول: ربنا لا تؤاخذنا إن نسينا أو أخطأنا؛ لكن النسيان لا ينزل المعدوم منزلة الموجود، فمن صلى الظهر ثلاث ركعات، يقول: أنا والله نسيت، والله يقول: ربنا لا تؤاخذنا إن نسينا، نقول: لا، لا بد أن تأتي بركعةٍ رابعة، وإن طال الفصل لا بد من إعادة الفصل، لكنك وإن نسيت إلا أن المعدوم لا يمكن أن ينزل منزلة الموجود بسبب النسيان، وهذه قاعدة مضطردة عند أهل العلم، ومن صلى ناسياً الحدث عليه أن يعيد؛ لكن صلى وعلى بدنه نجاسة ناسياً متطهر الحدث مرتفع؛ لكن على بدنه نجاسة ناسياً صلاته صحيحة؛ لأن هذا موجود نزله منزلة المعدوم، والنبي -عليه الصلاة والسلام- لما أخبر أن في نعله قذر ما أعاد الصلاة، خلع النعل وانتهى، ولو لم يعلم إلا بعد فراغه من الصلاة ما يلزمه الإعادة، فالطهارة من الحدث هو يشمل الأكبر والأصغر الموجب للغسل والموجب للوضوء أمر لا بد منه شرط من شروط الصلاة، ((لا يقبل الله صلاةً بغير طهور ولا صدقةً من غلول)) والحديث في صحيح مسلم من حديث ابن عمر لما زار ابن عامر فقال له: انصحني أو عضني أو ادع لي، قال: ((لا يقبل الله صلاة بغير طهور، ولا صدقةً من غلول)) وكنت على البصرة، كيف كنت على البصرة؟ يعني كان أمير على البصرة، والولايات مظنة لأن يدخل على الإنسان بعض الشيء بقصدٍ أو بغير قصد، فمثل هذا ينبغي أن يحتاط له، والله المستعان.
الحديث الحادي والعشرون: عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: ((عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظافر، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء، يعني الاستنجاء)) قال الراوي: "ونسيت العاشرة إلا أن تكون المضمضة " [رواه مسلم].

(4/9)

في هذا الحديث يقول المؤلف -رحمه الله تعالى-: عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: ((عشر من الفطرة)) الفطرة التي فطر الله الناس عليها، هي الخلقة، أصل الخلقة التي خلق الله عباده عليها، وجبلهم عليها، ومنهم من يقول: الدين؛ لأن الله -جل وعلا- فطرهم على الدين، ما من مولود إلا يولد على الفطرة، يعني على الملة وعلى الدين، لكن المؤثرات بعد الولادة تجتاله عن هذا الدين وعن هذه الفطرة، عشر من الفطرة، يعني عشر خصال من الفطرة، قص الشارب، وإعفاء اللحية التي هي من سمة الرجال، وقد أمرنا بإعفاء الشوارب، وإعفاء اللحى، فلا يليق بالمسلم أن يرسل شاربه؛ لأنه يجتمع فيه أوساخ وأقذار، ويقع فيما يشرب، وفيما يؤكل، وينزل من الأنف أشياء، فهو واسطة بين الأنف وبين الفم، فينبغي أن ينظف، وكذلك إعفاء اللحية، وقد جاءت الأوامر الشرعية بإعفائها وإكرامها، وجاء في وصف النبي -عليه الصلاة والسلام- أنه كان كث اللحية، وتعرف قراءته من خلفه باضطراب لحيته، وهذا هو الثابت المرفوع عنه -عليه الصلاة والسلام-، وجاء عن بعض الصحابة كابن عمر أنهم يأخذون من اللحية ما زاد على القبضة، لا سيما في النسك، ابن عمر -رضي الله عنه- ثبت عنه أنه كان يأخذ منه ما زاد على القبضة، ويتأول قوله -جل وعلا-: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} [(27) سورة الفتح] يعني في آنٍ واحد، فالواو عنده هذه للجمع وليست للتقسيم، يعني ما هو محلقين بعضكم محلق وبعضكم مقصر، ليست للتقسيم ولا للتنويع، إنما هي للجمع، هذا فهمه -رضي الله عنه-، فإذا كان الرأس بيحلق إيش يبقى؟ إيش يقصر لو حلق الرأس؟ لا بد يقصر اللحية، هذا فهمه -رضي الله تعالى عنه-، والذي عندنا في الباب من النصوص المرفوعة هو إعفاء اللحية، وتوفير اللحية، وإكرام اللحية، ولا تقابل مثل هذه النصوص بما نقل عن أي شخص كائناً من كان؛ لأن الموقوف لا يقابل المرفوع أبداً، وما استمرئ الناس حلق اللحى حتى تساهلوا في القص، والقص ما له نهاية، وليتهم اقتصروا على القبضة، إنما المسألة خطوات، إذا دخل المقص دخل الموس، تجدون علماء كبار فحول في الأقطار تساهلوا في هذا الأمر، وقصوا ما زاد على

(4/10)

القبضة، ثم نقص هذا وزاد، بيوضبون، ولازم تتساوى اللحية، وجار المقص، وما أدري إيش؟ وغفلت عن الحلاق، على شان إيش؟ خطوات، ثم بعد ذلك تسامحوا، إيش يبون؟ هل اقتصر الناس على القبضة؟ القبضة إيش معنى القبضة؟ القبضة يقبض على يده ويأخذ ما زاد، ومر علينا ومر عليكم من يدرس الكتاب والسنة، التفسير والحديث والفقه من هم؟ أمهلوا لأنفسهم فأخذوا كل شيء، ما هي مسألة قبضة، الشيطان لا ينتهي عند حد، ودرّسنا واحد في الشريعة قبل خمسة وثلاثين سنة يقول: القبضة هكذا، أصبع واحد، لا ورافع أنه الأصبع، رافع، ذي قبضة؟ هذا من تلاعب الشيطان، فقد أحسن من انتهى إلى ما سمع، سمعنا التوفير، سمعنا الإكرام، سمعنا الإعفاء، جاء في وصفه -عليه الصلاة والسلام- ما جاء {يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي} [(94) سورة طه] بلحيته، اللحية طويلة شلون يبي يأخذ وهي قصيرة؟ فعلينا أن نحافظ على هذه، هي شعيرة من شعائر الإسلام، شعيرة ظاهرة من شعائر الإسلام، وقد جاء الأمر بها، فحلقها حرام، ونقل بعض أهل العلم الإجماع على تحريم حلق اللحية، ثم يأتي من يأتي ويقول: أن هذه من باب الآداب، ومن باب العادات، يعني إذا قال: سنة مؤكدة تشفق الناس، مع طول الزمن وكثرة رؤية من يتساهل في هذه الشعيرة، فعلى المسلم أن يثبت لا سيما طالب العلم أن يأخذ الدين بقوة، بحزم وعزم، لا يتأثر بكل كلام، وبكل ناعق، طبيب من الشرق باكستاني أو هندي، طبيب ليس عنده من العلم الشرعي شيء لحيته كثّة طويلة، دخل عليه أستاذ في الفقه من الجهات حليق، قال الطبيب يا أستاذ إيش أنته؟ قال: أنا أستاذ في الفقه الإسلامي، قال: أين اللحية؟ قال: اللحية سنة، يعني أمرها سهل، السنة أمرها سهل، قال: أنا ما يعرف سنة، الرسول مثلي وإلا مثلك؟ بس، انتهى الإشكال، الرسول مثلي وإلا مثلك؟ ما بيننا سنة ولا بدعة، يبي يتفلسف سنة يثاب فاعلها ولا يعاقب تاركها هذا ما عنده، صحيح أنت مأمور بالاقتداء، افترض أنها سنة أنت غني عن هذه السنة؟ إيش اللي يقابل السنة؟ والله المستعان. والسواك، جاء فيه ما يدل على أنه من السنن المؤكدة، ((لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)) وفي لفظ: ((عند كل وضوء)) فهو

(4/11)

من سنن الفطرة، ومطهرة للفم، ومرضاة للرب، ويتأكد استحبابه عند تغير الفم، وعند الصلاة، وعند إرادة الوضوء، فهو سنة مؤكدة، والأمر فيه أمر استحباب، أما أمر الوجوب الذي يترتب عليه المشقة فهو منتفي، ولذا يقول: ((لولا أن أشق على أمتي لأمرتهم بالسواك)) والمراد بهذا أمر الوجوب، المنتفي أمر الوجوب؛ لأن (لولا) حرف امتناع لوجود، فامتنع الأمر لوجود المشقة، والممتنع هو أمر الوجوب، وهذا من أقوى أدلة الجمهور على أن الأمر المطلق للوجوب؛ لأن أمر الاستحباب ثابت هنا، إذا أضفنا هذا إلى قوله -جل وعلا-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [(63) سورة النور] لا شك أن مخالفة الأمر أمر عظيم، نسأل الله السلامة والعافية، فالسواك مأمور به، وهو عبادة، ويبقى أنه يتأكد في مواضع منها إرادة الوضوء، إرادة الصلاة، عند تغير الفم، عند القيام من النوم، والجمهور على أن السواك يكون بالشمال، باليد اليسرى، ويقول شيخ الإسلام -رحمه الله تعالى- أنه لا يعلم أحداً من الأئمة قال بالتسوك باليمين مع أن جده المجد يقول باستحباب التسوك باليمين، والسبب أنه ينظر إليه من جهتين أنه عبادة وامتثال أمر، فالأحق به اليمين، وإذا قلنا: أنه إزالة قذر ووسخ فبالشمال، وعامة أهل العلم على أن التسوك يكون بالشمال، والمراد بالسواك استعمال العود اللين الذي لا يجرح اللثة لإزالة ما علق بالأسنان واللسان من أوساخ.

(4/12)

واستنشاق الماء، الاستنشاق وجاء الأمر به، فهو واجب في الوضوء، من واجبات الوضوء، ((إذا توضأ أحدكم فليجعل في منخريه من الماء)) جاء الأمر بالاستنشاق والاستنثار، والاستنشاق إدخال المال إلى الأنف بالنفس، والاستنثار إخراج الماء أيضاً من الأنف بالنفس، والمقصود به تنظيف ما يدخل، وهو مظنة لأن تدخله الأوساخ والغبار وما أشبه، وهذا من كمال هذه الشرعية التي جاءت بالنظافة، ومباعدة الأوساخ والأقذار، وهذا لائق بالاستنجاء، في غسال يغسل ملابس أمريكي جاء وأعلن إسلامه من غير دعوة، ما دعي إلى الإسلام، فسئل عن السبب قال: أنه غسال إذا غسل ملابس المسلمين وجد الروائح طيبة، وإذا غسل ملابس غير المسلمين وجد الروائح الكريهة، والفرق هو الاستنجاء، وهذا سيأتي، لكن ديننا دين النظافة، دين الفطرة، دين الألفة والمحبة، ولا يمكن أن تجتمع الألفة مع المحبة مع الأوساخ ومزاولة القاذورات، الشخص القذر الوسخ الذي تنبعث منه الروائح الكريهة لا يمكن أن يؤلف وهذا من أسباب الألفة، الاستنشاق واجب، من واجبات الوضوء، وأوجبه بعضهم لكل قائمٍ من النوم؛ لأن الشيطان يبيت على خيشومه؛ لكن هو متأكد في حق المتوضئ، وهو داخل في فرض الوجه مع المضمضة؛ لأنه لم ينص عليه في آية الوضوء، آية المائدة، {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ} [(6) سورة المائدة] ولذا لم يوجبه جمع من أهل العلم، توضأ كما أمرك الله، الله -جل وعلا-، ما أمرك في كتابه أن تستنشق، ولا تتمضمض، هذه حجة من لا يرى الوجوب، لكن جاء الأمر بالاستنشاق، ((فإذا توضأت فمضمض)) أيضاً جاء الأمر بالمضمضة؛ لكن ما جاء في الاستنشاق أقوى مما جاء في المضمضة، وعلى كل حال المضمضة والاستنشاق داخلان في الوجه، لأنهما من أجزائه وفي حدوده، وإن كان من يقول بالقول الآخر يتأول الآية على أن المراد بالوجه ما تحصل به المواجهة، والمواجهة لا تحصل بالفم والأنف، على كل حال المسألة خلافية والنصوص من السنة المبينة لما أجمل في القرآن تدل على وجوب المضمضة والاستنشاق.

(4/13)

قص الأظافر إذا طالت، لأنها يجتمع تحتها أوساخ ومنظرها أيضاً كريه ومؤذي، وهي أيضاً مؤذية إذا مرت من أدنى جهة من جهات البدن تجرح، فلا يجوز أن تطال الأظافر، وإن اقترن بذلك تقليد للكفار أو الفساق ازداد الأمر، وقد حد الأمر -عليه الصلاة والسلام- حداً لهذه الزوائد في أخذها بالأربعين، أربعين يوماً، قص الأظافر وغسل البراجم التي هي المغافل في البدن؛ والتي لا يصل إليها الماء، فإذا لم يصل إليها الماء تراكمت فيها الأوساخ.
ونتف الإبط، وهو أيضاً إذا طال شعره مع ما يخرج منه من عرق ولكونه مكتوم إذا اجتمع هذا العرق مع هذا الشعر زادت الرائحة الكريهة، فأمرنا بنتف الإبط؛ لأن هذا من السنة، من الفطرة، وهو أيضاً داخل فيما حد فيه بالأربعين، نتف الذي هو قلع الشعر؛ لكن لو استعمل الاستحداد فيه أو أزاله بأي وسيلةٍ بنورة أو شبهها كفى، المقصود الإزالة، وإن كان النتف أولى؛ لأن النتف يزيل الشعر من أصوله، فالأوساخ في أصول الشعر تنتهي معه، بينما الحلق قد لا يفي بجميع الغرض، نعم يخفف.
وحلق العانة، حلق العانة: وهي ما ينبت حول القبل والدبر لمن بلغ سن التكليف، هذا يحلق لأنه كغيره من هذه الزوائد التي هي مؤذية بنفسها ومجتمع للأوساخ والقاذورات، وديننا دين النظافة، ولذا اشترط في الطهارة لأعظم أركان الإسلام بعد الشهادتين، ويقال في هذا مثل ما قيل في نتف الإبط، يعني لو نتفت العانة دون حلق أجزأ ذلك؛ لأن المقصود الإزالة.

(4/14)

وانتقاص الماء، انتقاص الماء: وهذا يعني الاستنجاء، فسره الراوي بالاستنجاء، انتقاص الماء، ولولا تفسير الراوي لصعب معناه، إيش انتقاص الماء؟ إلا إذا كان هناك ما يدل في لغة العرب على أن هذا استعمال محدد للاستنجاء، وإلا الانتقاص والنقص والأخذ من الماء يكون للاستنجاء ولغيره، لكنه فسره الراوي وأراحنا من الاضطراب، والراوي أدرى بما رواه، أعرف بما رواه، يعني الاستنجاء، والاستنجاء السين والتاء لطلب النجو الذي هو نفس الخارج، والمراد قطعه، والاستنجاء يفرق أهل العلم بينه وبين الاستجمار بأن الاستنجاء يكون بالماء، والاستجمار يكون بالحجار، الجمار التي هي الحجارة، ولا شك أن هذا أمر لا بد منه، ولا يصح قبله عند أهل العلم وضوء ولا تيمم، لا بد من إزالته وقطعه، قطع الأثر الخارج بالكلية بالماء لتعود خشونة المحل في الاستنجاء، وأما الاستجمار فيزال ما يقدر على إزالته بالعدد المحدد، ثلاثة أحجار فأكثر، وما زاد على ذلك بحيث إذا بقي أثر لا يزيله إلا الماء فإنه معفو عنه.
قال الراوي: "ونسيت العاشرة" نسيت الخصلة العاشرة "إلا أن تكون المضمضة" والمضمضة إدخال الماء في الفم، وتحريكه باللسان، وإدارته ومجّه، بعض كتب اللغة تنص على المجّ، فإذا أدخل الماء في فمه وأداره بلسانه وشدقيه ثم ابتلعه، هنا يكون تمضمض وإلا ما تمضمض؟ نعم إذا أدخلنا المج في مسمى المضمضة قلنا: ما تمضمض، وبعض كتب اللغة تنص على أن المج من المضمضة، وهنا علة قد لا يتفطن لها بعض الناس، أن هذا الوسخ الذي في الفم والمطلوب إزالته ينبغي أن يخرج، وجاء في حديثٍ فيه كلام الحث على إخراج ما بقي في الفم، في الأسنان وما أشبه ذلك، يعني ما ابتلعته فكله، وما عداه فلا، لأنه إذا بقي في الفم ودخل عليه الهواء، وتأكسد على ما يقولون، يحللون، يتلوث، لا شك أن هذا من كمال العناية الشرعية، فالمج من أصل المضمضة، فإذا تمضمض فليمجّ الماء، ومنهم من يقول: أن المضمضة هي إدارة الماء فقط، والمج ليس مما يسمى المضمضة، وعلى هذا لو ابتلعه يقال: أنه تمضمض.

(4/15)

الحديث الثاني والعشرون: عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((الماء طهور لا ينجسه شيء)) [رواه أحمد والترمذي وأبو داود والنسائي].
نعم، في حديث أبي سعيد، هذا الحديث الذي يدل على أن الأصل في الماء من أي مصدرٍ كان سواء نبع من الأرض، أو نزل من السماء فإنه على الأصل، الأصل فيه أنه طهور، لا ينجسه شيء، وجاء الاستثناء من حديث أبي سعيد وحديث أبي أمامة: ((إلا ما غلب على لونه أو طعمه أو ريحه لنجاسة تحدث فيه)) لكن هذه الزيادة ضعيفة باتفاق الحفاظ؛ لكن أهل العلم أجمعوا على أن الماء المتغير بالنجاسة أنه نجس، يبقى الحديث على عمومه، إلا ما استثني، ودليل الاستثناء الإجماع، وإلا فالزيادة ضعيفة، والإجماع عند أهل العلم لا بد أن يكون له مستند، ولو لم نقف على هذا المستند، ومنهم من يقوي هذه الزيادة المتفق على ضعفها بالإجماع، كما يقوي الترمذي الأخبار والأحاديث بالعمل، بعمل أهل العلم، وعليه العمل عند أهل العلم.

(4/16)

على كل حال المسألة متفق عليها بين أهل العلم، لم يخالف أحد في أن الماء إذا تغير بنجاسة أنه نجس، سواء كان التغير في اللون أو الطعم أو الريح؛ لأن المستعمل لهذا الماء المتغير مستعمل لنجاسة، إن الماء طهور لا ينجسه شيء، وهذا الحديث عمومه يقتضي أن الماء لا ينجس إلا إذا تغير، قلّ أو أكثر، عمومه يقتضي أن الماء لا ينجس إلا بالتغير قل أو أكثر، هذا العموم وهو استدلال بالمنطوق إلا أنه بالعموم معارض بمفهوم حديث ابن عمر، حديث القلتين: ((إذا بلغ الماء قلتين لم يحمل الخبث)) مفهومه أنه إذا لم يبلغ القلتين فإنه يحمل الخبث، فعندنا تعارض بين منطوقٍ عام ومفهومٍ خاص، فإذا نظرنا إلى النصين من حيث العموم والخصوص لا شك أن الخاص مقدم على العام، وهذا أمر متفق عليه؛ لكن إذا نظرنا إليهما من باب المنطوق والمفهوم، لا شك أن المنطوق مقدم على المفهوم، ولذا اختلف أهل العلم في التفريق بين القليل والكثير، هل نفرق بين القليل والكثير بناءً على حديث ابن عمر في القلتين أو لا نفرق عملاً بإطلاق حديث أبي سعيد؟ لأن في كل حديثٍ جهة قوة وجهة ضعف، عموم الحديث ضعف، وكونه منطوق قوة، وفي حديث القلتين منطوقه أو مفهومه فيه ضعف، وخصوصه فيه قوة، إذا جاء عندنا تعارض في مثل هذا فهل نقدم المنطوق على المفهوم ونلغي المفهوم ويكون حديث ابن عمر لا مفهوم له لأنه معارض لمنطوق حديث أبي سعيد؟ أو نلغي العموم نقصر عموم حديث أبي سعيد على بعض أفراده لمعارضته بالخاص من مفهوم حديث ابن عمر؟ والمسألة من المضايق، لا بد من أن ننتبه لمثل هذا، الآن لما يختلف الأئمة أبو حنيفة والشافعي وأحمد يفرقون بين القليل والكثير، مالك لا يفرق، ما عنده مالك، طاهر وطهور واحد، طاهر ونجس، طاهر يشرب، طاهر يتوضأ به، وإلا نجس، والفارق عنده التغير، الثلاثة عندهم لا، قد يكون الماء لم يتغير لكنه لقلته لكونه أقل من القلتين عند الشافعية والحنابلة أو لكونه أقل من عشرة في عشرة غدير كما يقول محمد بن الحسن، أو حرك طرفه لم يتحرك الطرف الآخر عند الحنفية تفاصيل معروفة، لكن هم في عداد من يفرق بين الكثير والقليل، فالثلاثة في جهة، ومذهب مالك في جهة، الآن إذا نظرنا إلى مذهب مالك رجح

(4/17)

قوله بأي شيء؟ بالعمل بمنطوق حديث أبي سعيد، وهذا المنطوق مقدم على المفهوم، لكن أولئك رجحوا مذهبهم بخصوص حديث ابن عمر المأخوذ من المفهوم على عموم حديث أبي سعيد، المسألة لا بد من فهمها يا إخوان، هؤلاء أئمة كبار، يعني الإنسان سهل عليه قال شيخ الإسلام ما في واسطة، طاهر ونجس، ولا يوجد في النصوص ما يدل على أن هناك واسطة، يعني من السهل أن نقول مثل هذا الكلام؛ لكن إذا فهمنا وجهات نظر الأئمة، أئمة كبار فحول، وكل مذهب فيه وجه قوة، فلا بد من فهم، شيخ الإسلام -رحمه الله- تعالى يرجح مذهب مالك، ويصحح حديث القلتين؛ لكنه يعمل بمنطوقه ولا يعمل بمفهومه؛ لأن مفهومه معارض بمنطوق حديث أبي سعيد، من جهةٍ أخرى من قال بالقول الآخر قال: عندنا مفهوم يخصِص؛ لأن التخصيص يكون بأدنى شيء، التخصيص ما هو مثل النسخ رفع كلي للحكم، هذا رفع جزئي، والتخصيص يكون بالعقل أحياناً، أحياناً التخصيص يكون لمجرد استرواح لرفع التعارض بين النصوص يقال: هذا عام وهذا خاص، فالأئمة الثلاثة رجحوا مذهبهم بأن عموم حديث أبي سعيد مخصوص بمفهوم حديث ابن عمر؛ لكن لو أتينا للنظائر وجدنا أن أهل العلم يلغون المفهوم إذا عورض بمنطوق، فمثلاً {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللهُ لَهُمْ} [(80) سورة التوبة] مفهومه أنه لو استغفر واحد وسبعين غفر لهم؟ لكن هذا المفهوم معارض بقوله -جل وعلا-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء] لو استغفرت ألف مرة، فألغينا المفهوم لأنه عورض بالمنطوق، ما قلنا: إن عموم {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء] مخصوص بمفهوم {إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللهُ لَهُمْ} [(80) سورة التوبة] فألغينا المفهوم، وهذه نظيرتها تماماً {لاَ تَأْكُلُواْ الرِّبَا أَضْعَافًا مُّضَاعَفَةً} [(130) سورة آل عمران] يعني لو كانت نسبة الربا عشرة بالمائة عشرين بالمائة خمسين بالمائة، ما صارت أضعاف، مفهوم هذه الآية أن الربا إذا لم يصل إلى الأضعاف فإنه يكون حلالاً، لكن النصوص كلها التي جاءت في

(4/18)

الباب تدل على أن الربا قليله وكثيره حرام، فألغي مفهوم هذه الآية بمنطوق النصوص الأخرى، ولا شك أن المفهوم معتبر عند جمهور العلماء؛ لكن يبقى أنه إذا لم يعارض بمنطوقٍ أقوى منه، ومثلما ذكرنا أن النصين بينهما عموم وخصوص، باعتبار المنطوق والمفهوم بينما أيضاً وجه قوة للنص الآخر من حيثيةٍ أخرى، فما الراجح من القولين؟ يعني إذا نظرنا إلى النظائر التي ذكرناها رجحنا رأي مالك، وأن المنطوق أقوى من المفهوم، رجحنا رأي مالك بآية {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ} [(80) سورة التوبة] وآية {أَضْعَافًا مُّضَاعَفَةً} [(130) سورة آل عمران] كلها نظيرة مع الإمام مالك، أيضاً القول بالتفريق بين القليل والكثير، أولاً: حديث القلتين الكلام فيه كثير جداً؛ من حيث الثبوت، حتى حكم عليه أهل العلم بالاضطراب في سنده ومتنه؛ لكن على القول بصحته وهو مصحح عند جمع من أهل العلم، ومنهم شيخ الإسلام ابن تيمية يصححه، ابن حجر يصححه، لكن شيخ الإسلام يصححه ويعمل بمنطوقه دون مفهومه؛ لأن المفهوم معارض، طيب القول بالتفريق الذي يراه الأئمة الثلاثة لزم عليه من الحرج والضيق في كثيرٍ من المسائل بحيث صار بعض المسائل لا يمكن تصورها يعني في باب المياه مثلاً مسائل معقدة جداً، يعني أهل العلم أصحاب النظرة الواسعة يقولون: أن الشرع لا يأتي بمثل هذه المسائل، فيها شيء من التعقيد، طيب لو جئنا بمثال، هذا المثال ذكره النووي في المجموع، يقول: هذا برميل يسع قلتين، ومملوء يعني على اصطلاحهم كثير وإلا قليل؟ كثير، وقع فيه نجاسة، وما غيرت شيء من لونه وطعمه ولا ريحه، جئنا بدلو وغرفنا منه بحيث ينقص عن القلتين، وش يقول لك النووي والشافعية؟ يقولون: أن الذي في جوف الدلو طاهر وإلا نجس؟ طاهر لأنه أكثر من قلتين، قلتين فأكثر، لكن الذي يتساقط منه، الذي صار فيه بعد أن نقص عن القلتين، يقول أهل العلم: هل يأتي الشرع بمثل هذا؟ تأتي بدلو تغرف من ماء طاهر عندك فيكون ما في جوفه طاهر، وما يتساقط منه من برى نجس؟ ولذا الغزالي في الإحياء تمنى أن لو كان مذهب الشافعي مثل مذهب الإمام مالك، على شان يتخلصون من هذه القضايا، وهذه المسائل المشكلة، وما الذي دعا

(4/19)

الغزالي وهو بالنسبة للشافعية إمام من أئمتهم، ما الذي دعاه أن يتمنى؟ التزامه بتقليد المذهب، وإلا شيخ الإسلام -رحمه الله تعالى- قال: ما علينا من المذهب، رجح ما يرجحه الدليل من وجهة نظره، وما يعتقده، وما يدين الله به ولا عليه، فلا شك أنه نشأ عن التفريق بين الطاهر والطهور، مسائل يعني لا يستوعبها كثير من طلاب العلم، ولا يأتي شرع سمته اليسر والسهولة وعدم الشدة والوضوح لا يأتي بمثل هذه الصورة، وعلى كل حال يبقى مذاهب الأئمة محترمة، والأئمة محل تقدير، ويعترف لهم بالفضل، وأما بالنسبة للترجيح فالإنسان يرجح ما يدين الله به -جل وعلا-، فأنت وقعت هذه النجاسة لا ترى لها أثر إن الماء طهور لا ينجسه شيء، حديث: ((إن الماء طهور)) يعرف بحديث؟ بئر بضاعة، وبئر بضاعة جاء فيها أنها بئر يلقى فيها النتن، ولحوم الكلاب، الحيض، نجاسات، لكنها لم تتغير، فإذا وقعت نجاسة يسيرة بمثل هذا الماء ولا أثرت فيه إن الماء طهور لا ينجسه شيء، ولماذا نضيق على أنفسنا؟ نعم إذا شككت أو تورعت هذا شيء ثاني؛ لكن يبقى أنك ما تمنع الناس وتضيق عليهم؛ لأن الاحتياط في مثل هذا لا يمكن، ما يمكن الاحتياط، شخص ما عنده إلا هذا الماء الذي في البرميل، ووقع فيه نجاسة، كيف تحتاط؟ وافترض المسألة في شخص ما عنده إلا هو، إما أن يتوضأ في هذا الماء الذي هو طاهر عند مالك، أو يعدل إلى التيمم، وعنده واجد من الماء، الآن من كون الشخص عنده هذا الماء المشكوك فيه، والمختلف فيه، وعنده ماء ثاني يمكن أن يتوضأ به، هذا يتورع لا بأس؛ لكن إذا كانت المسألة بين أن يعدل إلى التيمم وواجب للماء هنا لا بد من حسم الموضوع، ولا يرد في مثل هذا احتياط ولا ورع، الورع والاحتياط فيما إذا وجد غيره، الماء طهور لا ينجسه شيء، هذا الأصل في الماء، فإذا كان عندك ماء هذا وصفه، باقي على خلقته، غير متغير، وشككت فيه هل وقع فيه نجاسة أو لم تقع؟ فتبني على الأصل، أن الأصل فيه الطهارة، إن الماء طهور لا ينجسه شيء.

(4/20)

الحديث الثالث والعشرون: عن أبي قتادة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- في الهرة: ((إنها ليست بنجس، إنها من الطوّافين عليكم والطّوّافات)) [رواه مالك وأحمد وأهل السنن الأربع].

(4/21)

يقول المؤلف -رحمه الله تعالى-: عن أبي قتادة وهو الحارث بن ربعي -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- في الهرة: ((إنما ليست بنجس)) والعلة في ذلك: ((إنها من الطوافين عليكم والطوافات)) يعني العلة المنصوصة، الهرة ليست بنجسة، هذا الحكم الشرعي، والعلة في ذلك كونها من الطوافين عليكم والطوافات، فهذه الطوافة من هذه الهرة لا شك أن الطوافة تقتضي مشقة التحرز، وكانت البيوت تعج بمثل هذه الحيوانات، لا يستطيع أحد أن يتحرز منها، الآن خفت في البيوت لإحكام الأبواب، الأبواب محكمة؛ لكن مع ذلك تبقى من الطوافين، والعلة منصوصة، نقول: العلة المنصوصة، والعلل المنصوصة تدور مع الأحكام، فإذا وجدت هذه الطوافة من أي حيوانٍ كان بحيث يشق التحرز منه فإنه يأخذ نفس الحكم بالقياس، منهم من يقول: يأخذ الحكم بعموم العلة، ومنهم من يقول: بالقياس والعلة تجمع بينهما، الرابط العلة، أهل العلم نظروا إلى النص باعتبار أن الطوافة من لازمها المشقة، فإذا كان من يخالط الناس ويطوف عليهم بحيث يشق عليهم التحرز منه تسليةً له، ولذا قالوا: "وسؤر الهرة وما دونها في الخلقة طاهر" كيف نظروا إلى الخلقة؟ يعني لو جاءت فأرة وشربت من ماء نقول: طاهر وإلا نجس؟ طاهر ليش؟ لأنها دون الهرة، ويشق التحرز منها، لماذا لم ينظروا إلى ما هو أعظم من الهرة من الطوافين؟ لأن ما هو أعظم من الهرة لا يشق التحرز منه، يعني الهر لصغر حجمه، وما دونه في الخلقة من باب أولى، يمكن يغالب الناس ويدخل من حيث لا يشعرون؛ لكن حيوان كبير سهل ترده عن دخول البيت، أو عن دخول مكان الطعام سهل التحرز منه، فنظروا إلى أن المشقة في صغار الحجم، وحددوا الحجم بالهرة التي جاءت فيها النص، وقالوا: إن ما فوق الهرة لا يشق التحرز منه، يعني لو كان عند إنسان كلب، كلب وهو فوق الهرة بالحجم، في بيت مرابط له؛ لكن مثل هذا الكلب لا يشق التحرز منه لكبر حجمه، الأبواب ترده، ترده الأبواب، أما الهر لصغر حجمه، وكانت الأبواب ليس فيها من الإحكام مثل أبوابنا الآن، سهل يعني تدخل يدك وتفتح لو ما عندك مفتاح في الأبواب الأولى، وسهل أنه يدخل عليك الباب ولا يتأثر؛ لأن فيها فجوات بحيث تدخل فيها

(4/22)

ومعها، والأمور مبنيات على اليسر والسهولة في أمور المسلمين؛ لكن الآن شغل غلق والأبواب بحيث يحجب الهواء ما يدخل، الهواء ما يدخل، وكل شيء له ضريبة، إن قفل على إصبع قطع الأصبع، إن أنقفل على بزر البزر خطر عليه، كل شيء له ضريبة، صحيح أنها نافعة ومفيدة وتمنع الهواء وتمنع الغبار؛ لكن لها ضرائب، نعود إلى الأبواب في الماضي يدخل الهر من تحت، يدخل الهر من عند الكوة سهل، لكن لو جاء أكبر من الهر ما يقدر يدخل، فهم نظروا إلى الحجم من هذه الحيثية؛ لأن ما كان أكبر من الهر يمكن التحرز منه، يعني لو عندهم في الفناء كلب وإلا حمار سهل أن يغلق عنه باب الصالة، بينما الهرة لخفتها وصغر حجمها وقل أسهل منها بالنسبة للفأر، فالمشقة قاعدة عند أهل العلم أنها تجلب التيسير، ما دام يشق التحرز من هذه الأمور خفف فيها، وحكم بطهارتها، ولو حكم بنجاسة الهرة لحصل من المشقة والعنت الشديد ما لا يتصور، هناك أيضاً من الحشرات ما هو طاهر، وهو ما النفس له سائلة، يعني ما فيه دم، الذي ما فيه دم عند أهل العلم طاهر حياً وميتاً، الذباب مثلاً طاهر وش الدليل؟ إذا وقع الذباب في طعام أحدكم أو في شراب أحدكم فليغمسه، إذا كان الطعام حار بيموت، فدليل على طهارة ما له نفس سائلة عند أهل العلم؛ لأن السبب المنجس بعد الموت هو احتقان الدم، وهذه لا دم فيها، وأيضاً لو حكم بنجاستها لوجد العنت والمشقة الموجودة في تنجيس الهرة لو قيل به، جاء الأمر بغسل ما ولغت فيه الهرة مرة واحدة؛ لكنه محمول على الاستحباب عند من يقول بثبوته، وإلا فهي طاهرة، أما الكلاب فقد جاء الأمر بغسل ما ولغ فيه الكلب سبعاً إحداها أو أولاهن أو إحداهن أو أخراهن، أو عفروه الثامنة بالتراب.
الحديث الرابع والعشرون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن ما اجتنبت الكبائر)) [رواه مسلم].

(4/23)

((الصلوات الخمس، والجمعة إلى الجمعة)) الصلوات الخمس التي تتكرر في كل يوم وليلة، والجمعة التي تتكرر في كل أسبوع، ((ورمضان إلى رمضان)) الذي يتكرر في كل سنة ((مكفرات لما بينهما)) وجاء أيضاً: ((العمرة إلى العمرة مكفرات لما بينهن ما اجتنبت الكبائر)) وفي لفظٍ: ((ما لم تغش كبيرة)) فالكبائر لا بد لها من التوبة، أما الصغائر فتكفرها الصلوات الخمس، تكفرها صلاة الجمعة إلى الجمعة، يكفرها صيام رمضان إلى رمضان، مجرد اجتناب الكبائر كفيل بتكفير الصغائر، {إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ} [(31) سورة النساء] يعني الصغائر، وهذا من فضل الله -جل وعلا-، وإلا لو كانت هذه الأمور لا تكفر الصغائر، والإنسان يزاول من الذنوب والمعاصي من الصغائر الشيء الذي لا يخطر له على بال، ولا يلقي له بال يتساهل فيه ويتسامح؛ لكن هذه الأمور من فضل الله -جل وعلا- أنه جعل هذه الحسنات والأعمال الصالحة تكفرها ((وأتبع السيئة الحسنة تمحها)) هذه حسنات مكفرة، وأتبع السيئة الحسنة تمحها، {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] وقصة من جاء بعد أن ألم بشيءٍ من الصغائر، وصلى مع النبي -عليه الصلاة والسلام- وقال له النبي -صلى الله عليه وسلم-: ((صليت معنا؟ )) قال: نعم، قال: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] ولا يعني هذا أن الإنسان يسترسل في الصغائر، ويقول: أنا بصلي وتروح، لا يا أخي أنت إذا نظرت إلى قدر من عصيت ما أقدمت على معصية، ولا شك أن الاستخفاف بالمحرمات ولو كانت صغائر قد يجعلها عظائم؛ لأنك لا بد أن تنظر إلى من عصيت، فليحذر المسلم من هذه المعاصي، يبقى النظر في هذه العبادات المكفرة، هل الصلاة المكفرة لهذه الذنوب والجمعة المكفرة والصيام المكفر أي صلاة؟ وأي صيام؟ يعني هل هي الصلاة المسقطة للطلب؟ هل هي الصلاة التي ليست للمصلي إلا عشرها هذه تكفر شيء؟ نأخذ النص يعني بعمومه وننظر إلى خفايا الأمور، نغفل عن خفايا الأمور، شيخ الإسلام -رحمه الله- تعالى يقول: "هذه الصلاة التي لم ينصرف صاحبها من الأجر بشيء أو بالعشر مثلاً هذه أن كفرت

(4/24)

نفسها بركة" فلننتبه لمثل هذا، لا نقول: الحمد لله صلينا وانتهينا، وبعض الناس يسترسل في الجرائم والمنكرات في الفواحش والموبقات ويقول: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] يا أخي وما يدريك أن حسناتك مقبولة؟ {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} [(27) سورة المائدة] ولا شك أن هذا من تلبيس الشيطان، لا شك أن الاستدلال بالنص هو الأصل؛ لكن يبقى أن النصوص لها ما يحتف بها، وتؤخذ النصوص مجتمعة لا نأخذ بنصٍ يرضينا ونترك نص يحكم علينا، لا بد أن ينظر إلى الأمور بشمول، الذي قال: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [(114) سورة هود] الله -جل وعلا-، والسيئات لا تقضي على الحسنات إلا عند الإحباطية من الخوارج والمعتزلة، وهذا من فضل الله -جل وعلا- يعني الحسنة على ما سيأتي بعشر أمثالها مضاعفات وأضعاف كثيرة، وتبقى أن السيئة سيئة لا تضاعف؛ لكن يبقى أن يكون الإنسان خائفاً وجلاً فإذا كان حال الصحابة أنهم يأتون بالحسنات وبالطاعات، ومع ذلك يخافون من عدم القبول {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ} [(60) سورة المؤمنون] خائفة، تقول عائشة: "أهم الذين يزنون ويشربون ويسرقون؟ " قال: ((لا يا ابنة الصديق هم الذين يصلون ويصومون ويحجون لكنهم وجلون يخافون أن ترد عليهم أعمالهم)) فعلى الإنسان أن يخاف في مثل هذه الأمور، ولا يقدم على السيئات باعتبار أن الصلوات تكفر والجمعة تكفر، أولاً: الاستخفاف بالمعاصي شأنه عظيم، والأمر الثاني: أنه لا بد من اجتناب الكبائر لتكفر الصغائر، بقي أن الحديث فيه إشارة إلى أن الذنوب متفاوتة بدءً مما يخرج من الملة إلى المحقرات، فهي متفاوتة، والحديث يدل على أن هناك كبائر وهناك صغائر، والكبائر متفاوتة من الموبقات ومنها ما دون ذلك، والصغائر أيضاً متفاوتة، وأهل العلم يختلفون اختلاف كبير في الحد والضابط الذي يضبط الصغيرة من الكبيرة، فمنهم من يرى أن الكبيرة: ما رتب عليه حد الدنيا، أو وعيد في الآخرة، أو غضب أو لعن أو تعود عليه بنار، أو قيل فيه: "ليس منا" أو لا يدخل الجنة، أو لم ير رائحة الجنة، هذه في حيز قسم الكبائر، وما دون ذلك

(4/25)

فهي صغيرة، يقول ناظم الكبائر الحجاوي في منظومة الكبائر لما ذكر القيد هذا قال:

وزاد حفيد المجيد أو جاء وعيده ... بنفي لإيمانٍ أو بلعن مبعدِ
بنفي لإيمان –لا يؤمن أحدكم-، المقصود أن أهل العلم تكلموا في هذا كلاماً طويلاً، منهم من يفرق بين الكبائر والصغائر يجعل الكبائر فيما كانت تحريمه تحريم غايات ومقاصد، ويجعل الصغائر ما كان تحريمه من باب تحريم الوسائل، ويبقى أن هذا ليس بضابط؛ لأن ما يعتبر وسيلة عند قوم هو غاية عند آخرين، ويختلفون في تحديد الوسيلة والغاية، وجاءت نصوص قوية جداً في بعض الوسائل، فمثلاً التصوير جاء: ((أشد الناس عذاباً يوم القيامة المصورون)) هل نستطيع أن نقول: التصوير صغيرة؟ لا يمكن، ومع ذلكم يقرر أهل العلم أن التصوير يعني ما هو لذاته، لما فيه من مضاهاة خلق الله، وخشية أن تعبد؛ لأنها هي السبب الأول لانتشار الشرك، ويبقى أنها محرمة لذاتها، كما دل على ذلك النص.
الحديث الخامس والعشرون: عن مالك بن الحويرث -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((صلُّوا كما رأيتموني أصلّي، وإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم)) [متفق عليه].

(4/26)

حديث مالك بن الحويرث وقد وفد إلى النبي -عليه الصلاة والسلام-، ورأى صلاة النبي -عليه الصلاة والسلام-، وحفظ عنه صفة الصلاة، وجاء عنه في صفة صلاة النبي -عليه الصلاة والسلام- ما لم يرد عن غيره، فنقل عن النبي -عليه الصلاة والسلام- قوله: ((صلوا كما رأيتموني أصلي)) هذا الميزان الشرعي للصلاة، أن نصلي كما صلى النبي -عليه الصلاة والسلام-؛ لأن فعله -عليه الصلاة والسلام- بيان للواجب، وبيان الواجب واجب، ويبقى أن هذا البيان لكونه فعل جاء في بعضه ما يدل على التأكد، وفي بعضه ما يدل على التوسط، وفي بعضه ما يدل على التساهل والتسامح بنصوصٍ أخرى، ولذا قسم أهل العلم أفعال الصلاة إلى أركان، وإلى واجبات، وإلى سنن، مالك بن الحويرث رأى النبي -عليه الصلاة والسلام- يصلي، رآه يقف، يكبر، يقرأ، يكبر، يركع، يكبر ويقول: سمع الله لمن حمده، يركع، يسجد، ورآه أيضاً يجلس بين الركعة الأولى والثانية والثالثة والرابعة، نقل عنه هذا، فهل هذه الأفعال التي رآها مالك بن الحويرث على حدٍ سواء؟ لا، جاءت النصوص الأخرى المبينة لهذا الفعل، فمثلاً تكبيرة الإحرام هل نقول: أن تكبيرة الإحرام مثل رفع اليدين في الحكم؟ لا، هل نقول: أن الجلسة بين السجدتين مثل الجلسة التي يسميها بعضهم جلسة الاستراحة؟ لا، هل نقول: أن الركوع أو السجود مثل التورك أو الافتراش؟ لا، أفعال الصلاة المتفاوتة أهل العلم قسموها إلى أقسام، تبعاً لما ورد من النصوص المقسمة والموزعة والمفرقة لأفعاله -عليه الصلاة والسلام-، وإلا فالأصل أن هذه قاعدة أن نصلي كما صلى النبي -عليه الصلاة والسلام-؛ لأن فعله بيان لما أجمل في القرآن، الأمر بالصلاة في القرآن مجمل يحتاج إلى بيان، بينه النبي -عليه الصلاة والسلام- بفعله وبقوله، لكن أفعاله منها ما حمل على الركنية، ومنها ما حمل على الوجوب، ومنها ما حمل على الاستحباب، ((صلوا كما رأيتموني أصلي)) لأنه هو القدوة وهو الأسوة، وليس لأحدٍ أن يجتهد مع ما ثبت عنه -عليه الصلاة والسلام-، نعم للعلماء أن يجتهدوا في فهم كلامه -عليه الصلاة والسلام-، وفي فهم فعله، أو في تنزيل قوله وربطه بفعله، لهم أن يجتهدوا وينظروا، ولذا وجد الخلاف، وإلا قد

(4/27)

يقول قائل: كيف يختلف الأئمة ويختلف الصحابة وهم يرون النبي -عليه الصلاة والسلام- يصلي في اليوم والليلة خمس مرات؟ يصلي أضعاف ذلك من النوافل يشوفون شلون اختلفوا؟ يختلفون في الفهوم، النبي -عليه الصلاة والسلام- قد يطيل، وقد يقصر، وقد يستعمل بعض السنن، وقد يترك بعض السنن لبيان الجواز، المقصود أن صلاته -عليه الصلاة والسلام- بيان لما أجمل من الأوامر في القرآن والسنة، والأصل أن هذا البيان واجب لأنه جاءت فيه النصوص ما يدل على أن مفردات هذا البيان الفعلي منها ما هو متأكد جداً بحيث يصل إلى حد الركنية الذي تبطل الصلاة بتركه، أو الواجب التي تبطل الصلاة بعمد تركه ويجبر بسجود السهو مع السهو والنسيان، وما لا يلزم بتركه شيء كالسنن، وأهل العلم فصلوا هذا تبعاً للنصوص الواردة في ذلك.

(4/28)

((وإذا حضرت الصلاة فليؤذن لكم أحدكم)) حضرت الصلاة، الأذان يعرفه أهل العلم بأنه الإعلام بدخول وقت الصلاة، فقوله: إذا حضرت الصلاة يعني حضر وقتها، فالأذان إعلام لدخول الوقت، فلا يصح الأذان قبل دخول الوقت إلا في صلاة الصبح، إن بلالاً يؤذن بليل، طيب بعد طلوع الوقت مثلاً هل يؤذن أو ما يؤذن؟ يعني نام شخص أو مجموعة ناموا، استيقظوا بعد طلوع الشمس يؤذنون وإلا ما يؤذنون؟ نعم يؤذنون، بعد الوقت، لو الإنسان حبس في منصرفه من عرفة إلى مزدلفة حتى انتصف الليل، يعني ما هو قال أهل العلم أن الأذان إعلام لدخول الوقت الآن قرب خروج الوقت، إذاً الأذان يكون أحياناً للوقت، وأحياناً يكون للإعلان للصلاة، فيما إذا ناموا عن الصلاة كما فعل -عليه الصلاة والسلام- لما نام عن صلاة الصبح. ((فليؤذن لكم أحدكم)) الأذان ما يشترط له من الشروط مثلما يشترط للإمامة، الأذان يكون صيت، ثقة، أمين، عارف بالأوقات؛ لكن لا يشترط له أكثر من هذا، بينما الإمامة ((وليؤمكم أكبركم)) الإمامة لها شروط، ((يؤم القوم أقرؤهم لكتاب الله)) فالأقرأ هو الأولى بالإمامة، وإن حمله الأكثر على أن المراد به الأفقه، الحديث: ((يؤم القوم أقرأهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم سلماً)) أقدمهم هجرة، أكبرهم سناً، المقصود أن لها أوصاف، الأولى بها الأمكن في هذه الأوصاف، فيؤم القوم أقرؤهم لكتاب الله، وأعلمهم به، وأحفظهم له، وأضبطهم لقراءته، والأكثر يرون أن المراد بالأقرأ هو الأفقه، ولو كان غيرها أكثر من القرآن؛ لأن الإمام يعرض له في صلاته أمور إن لم يكن أفقه لا يستطيع أن يتخلص من هذه الأمور التي عرضت له، ولو كان حافظاً لكتاب الله، مجوداً له، لكن النص نص واضح بأن المقدم الأقرأ لكتاب الله، وإن كان غيره أفقه منه، بدليل أن الفقه لا سيما فقه الصلاة جله مأخوذ من السنة، والسنة مرتبة ثانية بعد الأقرأ، كما في النص، إذاً المقدم مطلقاً هو الأقرأ، ثم الأعلم بالسنة، ولنقل: الأفقه؛ لأن فقه الصلاة مأخوذ من السنة، ثم الأكبر، أقدمهم سلم إسلام، وهنا يقول: ((وليؤمكم أكبركم)) وجاء تقديم الكبير في أماكن، ولا شك أن الشرع

(4/29)

جعل للكبير ميزة، لما أراد أن يتحدث ولي الدم قال له النبي -عليه الصلاة والسلام-: ((كبر كبر)) ولا شك أن الكبر كبار السن مقدم في شريعة الإسلام؛ لكن مع التساهل، لا نقول: يؤم الأكبر مع وجود من هو أقرأ منه، لا، الترتيب مطلوب، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(4/30)


شرح جوامع الأخبار (5) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (5)
شرح حديث: ((أعطيت خمساً)) وحديث ((إن الدين يُسْر)) وحديث: ((حق المسلم على المسلم ست)) وحديث: ((إذا مرض العبد أو سافر)) وحديث: ((سرعوا بالجنازة)) وحديث: ((ليس فيما دون خمسة أوسق)) وحديث: ((ومن يستعفف يُعفّه الله))
الشيخ/ عبد الكريم الخضير

السلام عليكم ورحمة الله وبركاته، الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
تفضل:
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد وآله وصحبه ومن تبعهم بإحسانٍ إلى يوم الدين، قال المؤلف العلامة الشيخ: عبد الرحمن بن ناصر السعدي -رحمه الله تعالى-:
الحديث السادس والعشرون: عن جابر بن عبد الله --رضي الله عنه-ما- قال: قال رسول الله -صلى الله عليه وسلم-: ((أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي: نصرت بالرُّعبِ مسيرة شهر، وجُعلت لي الأرض كلها مسجداً وطهوراً، فأيُّما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم، ولم تحل لأحدٍ قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة)) [متفق عليه].

(5/1)

هذا الحديث، حديث جابر في الخصائص النبوية وخصائصه -عليه الصلاة والسلام- منها ما هو خاص به لشخصه، ومنها ما يتناول الأمة دون سائر الأمم، خصائص النبي -عليه الصلاة والسلام- كثيرة جداً ألفت فيها المؤلفات، الخصائص النبوية، منها هذه الخمسة: ((أعطيت خمساً)) يعني من الخصال ((لم يعطهن أحد من الأنبياء قبلي، نصرت بالرعب مسيرة شهر)) بعض الروايات: ((شهرين)) ولا شك أن الشهر ذاهباً وإياباً يكون شهرين، ((نصرت بالرعب)) يقذف الله -جل وعلا- في قلوب أعدائه الرعب من هذه المسافة البعيدة الطويلة، فهل هذا خاص بشخصه -عليه الصلاة والسلام- كما أعطي الشفاعة أو هو له ولأمته دون سائر الأمم كما في قوله: ((جعلت لي الأرض مسجداً وطهوراً))؟ بمعنى أنه مهما كانت الأمة من الالتزام والاستقامة، وكان قائدها أقرب إلى تحقيق الأوامر والنواهي من غيره، وأقرب إلى تطبيق سنة النبي -عليه الصلاة والسلام- هل ينصر بالرعب تبعاً لنبيه -عليه الصلاة والسلام-، ويكون نصره بالرعب بقدر ما عنده من استقامة، بحيث لو كان مفرطاً ينصر بالرعب مسيرة نصف شهر، مسيرة عشرة أيام، مسيرة يوم مثلاً، أو نقول: إن هذا خاص بالنبي -عليه الصلاة والسلام- كما في قوله: ((وأعطيت الشفاعة))؟ لا شك أن الرعب موجود في كل من اقتدى به -عليه الصلاة والسلام-، والهيبة التي يقذفها الله -جل وعلا- في قلوب العباد وإن كان هذا الشخص في ظاهره صاحب خلق، وصاحب ابتسامة، وصاحب لين جانب؛ لكن بقدر ما عنده من الاستقامة يجعل الله في قلوب غيره من الرهبة له والهيبة ما يجب، وكل له نصيبه بقدر اقتدائه بالنبي -عليه الصلاة والسلام-، وهذا شيء مشاهد، تجد شخص من أهل العلم، وإن كان من أسهل الناس، ومن أطيبهم خلق، وأكثرهم بشاشة، تجده أحياناً تريد أن تسأله خمسة أسئلة تضيع أربعة، إيش بيسوي بك؟ ما هو مسوي شيء؛ لكن هذا رعب، هذه هيبة، وهذا حاصل، تأتي إلى الشخص وهو من خير الناس، من العباد والزهاد تسأله، والله إيش السبب؟ بيده سيف وإلا .... ما بيده شيء، لا شك أن مثل هذه هيبة يضعها الله -جل وعلا-، وضعها للنبي -عليه الصلاة والسلام-، ووضعها في أتباعه، وكل بحسبه، وإلا فالنبي -عليه الصلاة والسلام- من أسهل

(5/2)

الناس خلق، وألينهم جانب، عرف بالرفق واللين والحكمة، والله المستعان.
((نصرت بالرعب مسيرة شهر)) وعلى هذا لو كان في الأمة ما يؤهلها لمثل هذا الرعب ما وصلت إلى هذا الحد، وجاء في حديث في آخر الزمان: ((يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها)) أمن قلة يا رسول الله؟ قال: ((لا أنتم كثير، ولكنكم غثاء كغثاء السيل، وليقذفن الله في قلوبكم الوهن، ولينزعن الله المهابة من قلوب أعدائكم)) هذا دليل على أننا لما انصرفنا نزعت المهابة، لو استقمنا وجدت المهابة، وهذه المهابة هي الرعب، ما تسلط علينا الأعداء إلا بعد أن وقعنا في المخالفات؛ لكن لو استقمنا حسب لنا العدو حسابات، والله المستعان.
((نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً طهوراً، فأيما رجلٍ من أمتي أدركته الصلاة فليصل)) يعني في أي مكان؛ لأنها مسجد، وإذا لم يجد الماء يتيمم طهور، وجاء في بعض الألفاظ في مسلم: ((وجعلت تربتها لنا طهوراً)) اللفظ الذي معنا استدل به من يقول: أنه يتيمم على كل ما على وجه الأرض، ((جعلت الأرض مسجداً وطهوراً)) كل ما فيه مسجد طهور، تيمم على أي شيءٍ على وجه الأرض، كل ما على وجه الأرض من صعيد تيمم به أياً كان، اللفظ الآخر: ((جعلت تربتها لنا طهوراً)) استدل به من يقول: أنه لا يصح التيمم إلا بترابٍ له غبار يعلق باليد، بدليل: (تربتها) ((جعلت لي الأرض كلها مسجداً، فأيما رجل من أمتي أدركته الصلاة فليصل)) هذا عام مخصوص، جاء ما يخصصه مثلاً الصلاة في المقبرة تصح وإلا ما تصح؟ عموم الحديث يتناول المقبرة؛ لكن جاء ما يدل على تخصيص بعض البقاع.
طيب، هنا مسألة ويتبناها ابن عبد البر بقوة، وهي أن أحاديث الخصائص لا تقبل التخصيص، لماذا؟ لأن الخصائص تشريف لهذا النبي الكريم -عليه الصلاة والسلام-، الخصائص تشريف للنبي -عليه الصلاة والسلام-، والتخصيص الذي هو تقليل أفراد العام، تقليل لهذا التشريف، إذاً أحاديث الخصائص لا تقتضي التخصيص، فعند ابن عبد البر يجوز أن تصلي في المقبرة لأنك خصصت حديث الخصائص، وقللت هذا التشريف، إذاً تصلي في المقبرة؛ لأن أحاديث التخصيص لا تقبل التخصيص، هذا الكلام مقبول وإلا غير مقبول؟

(5/3)

طالب:. . . . . . . . .
لماذا؟ نعم، كيف؟ مصادم لنص، لكن خلونا نتنزل على رأيه، نقول: هذا تشريف وتكريم للنبي -عليه الصلاة والسلام-، ولا شك أن المحافظة على حقوق المصطفى -عليه الصلاة والسلام- لا بد منها؛ لكن إذا تعارضت حقوقه -عليه الصلاة والسلام- مع حقوق الله -جل وعلا-، والمنع من الصلاة في مثل هذا المكان صيانةً لحق الله -جل وعلا-، ولا شك أن المحافظة على حق الله -جل وعلا- أولى من المحافظة على حقه -عليه الصلاة والسلام-، عند التعارض لا سيما وأن الحق الإلهي يدعمه النص الخاص، إذاً نخصص ((وجعلت لي الأرض كلها مسجداً وطهوراً)).
والرواية الأخرى: ((وتربتها)) طيب وش اللي بين التراب والأرض؟ بينهما عموم وخصوص وإلا إطلاق وتقييد؟ يعني من قال: أنه لا يتمم إلا بالتراب هل نقول: أنه قال الخاص مقدم على العام، أو قال المطلق يقيد بالمقيد؟ مطلق ومقيد، وإلا عام خاص؟ وش الفرق بينهما؟ من أي البابين؟ عام وخاص وإلا مطلق ومقيد؟ إيش الفرق بين التقييد والتخصيص؟ التقييد في الأوصاف، والتخصيص في الأفراد، إذاً هل الأرض ذات أفراد أو ذات أوصاف؟ لأن الحكم يختلف اختلاف جذري إذا قلنا: تقييد وإذا قلنا: تخصيص، إيش يقول؟
طالب:. . . . . . . . .
ذات أفراد، إذاً عموم وخصوص أو ذات أوصاف؟ لأن الحكم يختلف تبعاً لهذا، الذين قالوا: لا يصح التيمم إلا بالتراب جعلوا ذلك من باب التقييد، والذين قالوا: يصح التيمم بجميع ما على وجه الأرض فإما أن يحكموا على الزيادة بأنها شاذة (تربتها) أو يقولوا: من باب العموم والخصوص، والتنصيص على بعض أفراد العام بحكمٍ موافق لحكم العام لا يقتضي التخصيص، إنما التخصيص إذا اختلف حكم العام على الخاص.
طالب:. . . . . . . . .

(5/4)

ها، انتهينا وإلا ما انتهينا، ((جعلت لي الأرض مسجداً وطهوراً)) والنص الآخر في الصحيح في مسلم: ((وجعلت تربتها لنا طهوراً)) هل نقول: أن التراب فرد من أفراد الأرض أو وصف من أوصافها؟ يعني إذا قلنا: "فتحرير رقبة" إذا قيل: أعتق رقبة، ثم قيل: أعتق زيداً، أو قيل: أعتق مؤمناً، زيد فرد من أفراد العام، والمؤمن وصف من أوصافها، فرق بين هذا وهذا، إذا قلنا: أعتق رقبة، ثم قلنا: أعتق زيداً، نقول: زيد فرد من أفراد الرقبة، وعلى هذا لو أعتقنا رقبة غير زيد لكن ينبغي أن يكون زيد أولى من غيره؛ لأن التنصيص على بعض الأفراد للحكم الموافق لا يقتضي التخصيص، بخلاف ما لو قال: أعتق رقبة ولا تعتق زيداً، قلنا: لا ما يمكن أن نعتق زيد؛ لأنه خاص مقدم على العام؛ لأن الحكم مخالف؛ لكن لما يقول: أعتق رقبة، وأعتق مؤمنة، نحمل المطلق على المقيد، فرق بين هذا وهذا، هذا فرد من أفراد العام، وهذا وصف من أوصافه. وعلى كل حال تحرير الموضوع بدقة لا تجده عند أحد، يعني مشكل، يلوكون في مثل هذا، ويقول: أطلق في وصف الأرض ثم خصص، إيش معنى أطلق ثم خصص؟ هذا موجود في بعض الشروح، ولذلك تبقى المسألة إما أن نقول: إن كانت من باب العموم والخصوص فالتنصيص على التراب يقتضي أنه أولى من غيره، العناية بشأنه والاهتمام به لكن التيمم بغيره مجزئ لا سيما وأنه يتصور أنه لا يوجد تراب، تجد رمل، نجد صخر، نجد شيء، فإلزام الناس بالتراب مشقة، والتيمم إنما عدل عن الوضوء إلى التيمم دفعاً للمشقة، وهذا هو اللائق أن نقول: أنه من باب العموم والخصوص التنصيص على التراب لكونه أولى، ولا يعني هذا أنه لا يتمم بغير التراب؛ لأن العدول عن الوضوء إلى التيمم إنما هو رفع للمشقة، طيب أنت في مكان ما فيه تراب إما جبال وإلا رمال وإلا شيء؟ تبي تركب السيارة تدور تراب؟ يا أخي اركب السيارة دور ماء أفضل لك، ما ارتفعت المشقة حينئذٍ، وعلى هذا إذا قلنا: من باب العموم والخصوص يكون التراب أولى من غيره، بحيث لو كان عندك يمينك تراب وبيسارك حجارة وإلا رمل تيمم بالتراب أفضل؛ لأن التنصيص عليه يقتضي الاهتمام بشأنه، وإذا قلنا: مطلق ومقيد كما يقول الشافعية والحنابلة وقعنا في الحرج، فلا تتيمم

(5/5)

إلا بالتراب.
((وأحلت لي الغنائم)) الغنائم أحلت للنبي -عليه الصلاة والسلام- ولم تحل لأحدٍ من قبله، تترك، إن كانت مقبولة جاءت نار فأحرقتها، وإن كانت غير مقبولة تركت وفسدت، المقصود أنها لم تحل لأحد من الأنبياء قبل النبي -عليه الصلاة والسلام-، بل هي أفضل المكاسب على الإطلاق؛ لأن العلماء يختلفون في أفضل المكاسب، منهم من يقول: الصناعة؛ لأنها مهنة بعض الأنبياء، ومنهم من يقول: الزراعة، وجاء في فضل الزراعة نصوص، ومنهم من يقول: الرعي؛ لأن النبي -عليه الصلاة والسلام- رعى الغنم، وما من نبي إلا رعى الغنم؛ لكن يبقى أن الغنائم هي أطيب وأفضل المكاسب على الإطلاق؛ لأن النبي -عليه الصلاة والسلام- يقول: ((وجعل رزقي تحت ظل رمحي)) فهي أطيب المكاسب، ((وأحلت لي الغنائم، ولم تحل لأحدٍ من قبلي، وأعطيت الشفاعة)) والمراد بها الشفاعة العظمى التي تخلص الناس من شدائد الموقف، ويعتذر عنها الأنبياء، يعتذر عنها أولو العزم، ويقول النبي -عليه الصلاة والسلام-: ((أنا لها)).
((وكان النبي يبعث إلى القوم خاصة، وبعثت إلى الناس عامة)) الأنبياء كلهم دعواتهم خاصة، ولذا يسوغ للشخص أن يتعبد على ديانة موسى مع وجود عيسى؛ لأن عيسى بعث إلى قومه، يسوغ للخضر أن يتعبد ويخرج عن شريعة موسى؛ لأن موسى ليست رسالته عامة؛ لكن هل يسوغ لأحدٍ الآن بعد بعثة النبي -عليه الصلاة والسلام- أن يتعبد بغير ما شرعه الله على لسان نبيه -عليه الصلاة والسلام-؟ لا يمكن، ومن زعم أنه يسعه الخروج عن شريعة محمد -عليه الصلاة والسلام- كما وسع الخضر أن يخرج عن شريعة موسى هذا ناقض من النواقض، كافر، طيب الذين يتعبدون على ملة موسى وعلى ملة عيسى، هؤلاء كفار وإلا غير كفار؟ كفار، ويقرر أهل العلم أن من شك في كفرهم كفر إجماعاً، لا يمكن أن يعبد الله بغير شريعة محمد -عليه الصلاة والسلام-، حتى عيسى -عليه السلام- إذا نزل في آخر الزمان يحكم بشريعة محمد -عليه الصلاة والسلام-.

(5/6)

((وبعثت إلى الناس عامة)) ((وما من يهودي ولا نصراني ... )) إلا إيش؟ الحديث صحيح ((ما من يهودي ولا نصراني يسمع بي ولم يؤمن بي إلا دخل النار)) بلا شك يبقى مسألة وهي: هل مثل هؤلاء من اليهود والنصارى هم كفار بلا شك يبقى هل نقول لهم: مشركون؟ أو نقول: إنهم كفار وإن كان فيهم شرك؟ إيش الفرق بين القولين؟ الآن ما جاء التخفيف في ذبائحهم؟ وجاء التخفيف في جواز نكاح نسائهم؟ جاء التخفيف فيه، إذاً ليسوا مثل الكفار من كل وجه، {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [(1) سورة البينة] لا شك أن الشرك وقع فيهم، الشرك وقع في اليهود والنصارى؛ لكن هل هم مشركون؟ فنحتاج إلى مخصص في نكاح المشركات، {وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [(221) سورة البقرة] نحتاج إلى مخصص فنبحث عن مثل قوله -جل وعلا-: {وَالْمُحْصَنَاتُ} [(24) سورة النساء] المقصود أننا إذا قلنا: أنهم مشركون لا بد أن نبحث عن مخصص، لا شك أن فيهم شرك، وهم كفار، نسأل الله السلامة والعافية؛ لكن الذي يقرره جمع من أهل العلم أنهم وإن كانوا كفاراً لا يوصفون بأنهم مشركون، وإنما هم كفار فيهم شرك، يعني فرق بين أن يقال: فلان مشرك، وبين أن يقال: فيه شرك، وفرق بين أن يقال: منافق، وبين أن يقال: فيه نفاق، وبين أن يقال: جاهلي، وبين أن يقال: أبو ذر فيه جاهلية، يعني فرق بين هذه الأمور، فبعض أهل العلم لحظ هذا وفرق بينهم وبين غيرهم، وعلى كل حال هم كفار، والله المستعان.
الحديث السابع والعشرون: عن أبي هريرة -رضي الله عنه- قال: " أوصاني خليلي -صلى الله عليه وسلم- بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام" [متفق عليه].

(5/7)

هذه وصية من النبي -عليه الصلاة والسلام- لأبي هريرة ولغيره من الصحابة، أوصى بها أبا ذر، وأبا الدرداء كأبي هريرة، ووصيته -عليه الصلاة والسلام- لواحد من أمته هي للجميع؛ لأن ما يطلب من أبي هريرة يطلب من غيره، وحكمه على الواحد حكمه على الجميع، إلا ما دل الدليل على اختصاص، وهنا لا دليل، يقول أبو هريرة -رضي الله عنه-: "أوصاني خليلي" وجاء ما يدل على أنه لم يتخل خليلاً -عليه الصلاة والسلام-، كونه يُتّخَذ خليل لا يعني أنه اتخذ خليلاً، "أوصاني خليلي" والخلة كمال المحبة وغايتها، وينبغي أن يكون كل مسلم يحب النبي -عليه الصلاة والسلام- غاية المحبة، أكثر من حبه لنفسه، والمراد بالمحبة المحبة التي بها يؤثر أمره ونهيه وشرعه على هوى نفسه، وولده ووالده والناس أجمعين.

(5/8)

"أوصاني خليلي -صلى الله عليه وسلم- بثلاث" ثلاث خصال، ثلاث خلال "صيام ثلاثة أيام من كل شهر" وهذا يعدل صيام السنة؛ لأن كل يوم بعشرة أيام، الحسنة بعشر أمثالها، فصيام ثلاثة أيام على ثلاثين يوم، فإذا صام الإنسان ثلاثة أيام من كل شهر كأنه صام الدهر، فكأنما صار الدهر، صيام ثلاثة أيام ممدوح وإلا مذموم؟ ممدوح، صيام الدهر ممدوح وإلا مذموم؟ مذموم، كيف يشبه الممدوح بالمذموم؟ نعم، كيف؟ في الأجر، يعني التشبيه لا يلزم أن يكون من كل وجه، قد يكون المشبه به له أكثر من وجه للشبه، فيشابهه من وجه دون وجه، يعني تشبيه رؤية الباري برؤية القمر هل هي من كل وجه؟ لا، تشبيه رؤية برؤية، لا المرئي بالمرئي، تشبيه الوحي وهو محمود بصلصلة الجرس المذموم من الوجه المحمود لا الوجه المذموم، وقل مثل هذا في تشبيه تقديم اليدين على الركبتين ببروك البعير، والمسألة تطول يعني لو أخذنا أفرادها وفصلنا من انتهت؛ لكن هنا شبه صيام ثلاثة أيام بصيام الدهر في الأجر والثواب، لا على ما يترتب على صيام الدهر من الذم الوارد في النص، صيام ثلاثة أيام جاء تقييدها بأنها الأيام البيض، الثالث عشر والرابع عشر والخامس عشر، جاء في حديث مقبول، لا بأس به، يمكن أن يعتمد عليه، صيام ثلاثة أيام من كل شهر، لكن لو صام الاثنين ما يتيسر له صيام البيض مثلاً، أيام متوالية، وصام الاثنين أو الخميس مثلاً لأنه إجازته صام ثلاث خميسات وإلا ثلاث اثنينات كفاه، حصل له الأجر الموعود -إن شاء الله تعالى-.

(5/9)

"صيام ثلاثة أيام من كل شهر، وركعتي الضحى" ركعتي الضحى أوصى بها النبي -عليه الصلاة والسلام- أصحابه، أكثر من واحد من الصحابة، وجاء في حديث: ((يصبح على كل سلامى من أحدكم صدقة .. )) والإنسان فيه من السلامة ثلاثمائة وستين مفصل، عليه أن يتصدق بثلاثمائة وستين صدقة، ويكفي عن ذلك ركعتان تركعهما من الضحى، فإذا صلى الإنسان هاتين الركعتين نفذ هذه الوصية، وتصدق عن جسده وبدنه ومفاصله، وبرئ من عهدة هذه المفاصل، فركعتا الضحى لهما شأن عظيم، فمن جلس في مصلاه يذكر الله حتى تطلع الشمس، وصلى ركعتين ينوي بهما صلاة الضحى انتهى الإشكال، وإن لم يثبت عنده حديث: ((من جلس الصبح في جماعة ثم جلس ينتظر حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجةٍ تامة)) يعني إن لم يثبت عنده هذا فهذا، يجلس، النبي -عليه الصلاة والسلام- ثبت أنه يجلس في مصلاه حتى ترتفع الشمس، من فعله، هذا في الصحيح ما لأحدٍ كلام، فإذا صلى ركعتين امتثالاً لهذه الوصية وش نقول ابتدع؟! وإن كان ممن يقبل مثل ذلك الخبر، وقد صحح عند بعضهم، وحسنه بعضهم، والمسألة قابلة يعني في مثل هذا الباب، يتسامح أهل العلم في قبول مثل هذا، وعمل به يرجى له ثوابه، أما ابن القيم -رحمه الله تعالى- في طريق الهجرتين شرح حال المقربين، وذكر برنامجهم اليومي، وشرح حال أصحاب اليمين، وهم دونهم في المنزلة، هؤلاء لهم برنامج وهؤلاء لهم برنامج، وشرح حال المقربين كأنه يحكي واقعه، يصور حياته -رحمه الله- ومع ذلكم يقسم -رحمه الله تعالى- أنه ما شمّ لهم رائحة، وهو معروف بالعبادة، معروف بالانقطاع، ومؤلفاته تفوح بشيءٍ من هذا، يقسم أنه ما شمّ لهم رائحة، لما شرح حال المقربين بالنسبة لأصحاب اليمين قال: يجلسون بعد صلاة الصبح حتى تنتشر الشمس، ثم يصلون ركعتين ويخرجون، لما شرح حال المقربين وهم أعظم شأناً، وأنهم يتقدمون، ويصلون وراء الإمام، ويتدبرون في قراءة الإمام، وصلاة الصبح مشهودة، وقرآن الفجر مشهود، يجلسون إلى أن تنتشر الشمس فإن شاؤوا صلوا ركعتين، وإن شاؤوا قاموا بدون صلاة، لماذا فرق بين هؤلاء وهؤلاء؟ أصحاب اليمين انتهوا، بيرحون لأعمالهم، لدنياهم، فيصلون هاتين الركعتين، المقربين وين

(5/10)

يبون؟ يبون يروحون لأعمال عبادات أخرى، منها صلاة النوافل، يعني ما انتهوا.
"وركعتي الضحى" ووقتها من ارتفاع الشمس إلى ما قبل الزوال، وأقلها ركعتان عند أهل العلم، وأكثرها ثمان؛ لأن النبي -عليه الصلاة والسلام- صلى يوم الفتح ثمان ركعات، منهم من يقول: أن هذه صلاة الفتح، ومنهم .. ، وجاء كلام كثير جداً في ركعتي الضحى، وجاء عن بعض الصحابة أنه ما كان يداوم عليها، المقصود أن مثل هذا الحديث يقرر المشروعية، وأنها وصية النبي -عليه الصلاة والسلام-، ولا ينبغي للمسلم لا سيما طالب العلم أن يفرط فيها.

(5/11)

"وأن أوتر قبل أن أنام" الوتر حق وجاء الأمر به، وهو من آكد العبادات، والنبي -عليه الصلاة والسلام- لم يتركه سفراً ولا حضراً، وأقله ركعة؛ لأنه ثبت عن بعض أنه أوتر بركعة، وأكثره إحدى عشرة أو ثلاث عشرة، كما جاء عن النبي -عليه الصلاة والسلام-، وجاء عنه أيضاً صلاة الليل مثنى مثنى، وهذا يقتضي إطلاق العدد ولو مائة ركعة؛ لأنه قال: ((صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة)) تصلي واحدة توتر لك ما قد صليت، المقصود أنه ليس هناك عدد محدد لا يزاد عليه ولا ينقص؛ لأن عائشة تقول: ما زاد -عليه الصلاة والسلام- عن إحدى عشرة، وثبت بالفعل أنه زاد، يعني هذا على حد علمها، وإطلاق الخبر مع قوله -عليه الصلاة والسلام-: ((أعني على نفسك بكثرة السجود)) يدل على أنه لا حد، لكن من تقيد بغالب أحواله -عليه الصلاة والسلام-، وهو الإحدى عشرة كماً وكيفاً، لا شك أنه أفضل، كماً وكيفاً، ما يقول لي: إحدى عشرة ويصليهن بعشر دقائق، يقول: خلاص هذا قيام النبي -عليه الصلاة والسلام-! لا يا أخي قرأ في الركعة الأولى البقرة، ثم النساء، ثم آل عمران، وش بتسوي أنت؟ تقول لي: خلاص أن اقتديت وينتهي، نعم إذا اقتديت بالكم، تنظر إلى الكيف، وإلا جاء في النصوص ما يدل على أن على المسلم أن يكثر من التعبد، أعني على نفسك بكثرة السجود، والإكثار من التعبد ما لم يكن عائقاً عما هو أهمّ منه مشروح، يبقى أن هناك موازنة بين الفضائل، وأثر عن سلف هذه الأمة الركعات في اليوم والليلة بالمئات، وإن كان بعضهم يذكر أعداد قد لا يستوعبها الوقت، لما قال صاحب منهاج الكرامة الرافضي ابن مطهر الحلي يقول: "أن علي بن أبي طالب يصلي في اليوم والليلة ألف ركعة" قال شيخ الإسلام: الوقت لا يستوعب؟ يستوعب ألف ركعة؟! لكن أثر عن الإمام أحمد أنه يصلي في اليوم والليلة ثلاثمائة ركعة، إذا قلت: ثلاثمائة ركعة، والركعة المجزية يعني أقل قدر مجزئ تؤدى بدقيقة، فيحتاج إلى ست ساعات، إذا قلنا: دقيقتين يبي أثنا عشر يبي يطمئن اثنا عشر ساعة، والله المستعان، والإنسان إذا عرض هذه الأمور وهذه الأحوال على حاله وفعله وطريقته يعني يكاد يجزم بأن هذا مستحيل؛ لكن هناك أمور مجربة ظُنت

(5/12)

مستحيلة وصارت من أيسر الأمور، كنا إلى عهدٍ قريب أن حفظ عشرة آلاف حديث مستحيل، ما يمكن يحاط بها، والآن يوجد من الشباب من يحفظ عشرة آلاف حديث، فكنا نظن أن ما في أحد يمكن يجلس ويقرأ القرآن بجلسة مستحيل، وجلس من طلوع الشمس إلى أذان الظهر وختم، وكنا نقول: وين اللي يقرؤون؟ خلاص انتهى، ما عندنا جلد ولا صبر، وجد من يقرأ اثنا عشر ساعة في الكتب، المسألة مسألة تحتاج إلى تعرف على الله في أوقات الرخاء وتقدم لنفسك ويعينك ربك، والنفس تحتمل وتنقاد إذا روضت على مراد الله -جل وعلا-.
"وأن أوتر قبل أن أنام" وهذا بالنسبة لمن يخشي أن لا يقوم من آخر الليل، وقد كان أبو بكر -رضي الله عنه- يوتر قبل أن ينام؛ لأنه يخشى أن تغلبه عيناه فيفوته الوتر، وعمر -رضي الله عنه- يوتر من آخر الليل، والنبي -عليه الصلاة والسلام- يوتر آخر الليل، وصلاة آخر الليل أفضل، ((اجعلوا آخر صلاتكم بالليل وتراً)) والصلاة في الثلث الأخير في وقت النزول الإلهي لا شك أنها أفضل.
الحديث الثامن والعشرون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- -: ((إن الدين يُسْر، ولن يَشادَّ الدينَ أحد إلا غلبه، فسَدِّدوا وقاربوا وأبشروا، واستعينوا بالغُدْوة والروحة، وشيء من الدُّلَجة)) [متفق عليه] وفي لفظ: ((والقصدَ القصدَ تَبْلُغوا)) [متفق عليه].

(5/13)

هذا الحديث حديث أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إن الدين يسر)) الدين يسر، وليس فيه عسر، ((يسرا ولا تعسرا)) {رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا} [(286) سورة البقرة] فديننا يسر، وهذه الكلمة ينبغي أن تنزّل في منزلها، في منزلتها اللائقة بها، ليس للإنسان أن يتنصل من التكاليف والواجبات استدلالاً بأن الدين يسر، إذا خرج عن المألوف وشق عليه قال: {مَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [(78) سورة الحج] نعم الدين لا شك أنه يسر، بمعنى أن جميع التكاليف ولاحظ كلمة تكاليف مع قوله -جل وعلا-: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [(286) سورة البقرة] إذاً فيه تكليف، ليس معنى كونه يسر أنه لا يأتي بما لا تهواه النفوس، ويشق أحياناً على بعض الناس؟ لا، فيه تكاليف، وفيه ما يشق على النفوس، وفيه خلاف ما تهواه القلوب، وما جبلت عليه النفوس؛ لأن الدين دين تكاليف، وحفت الجنة بالمكاره، وصيام الهواجر في شدته لا بد منه؛ لكن إذا وصل الأمر إلى حدٍ لا يطيقه الإنسان لا يكلف الله نفساً إلا وسعها، أما أن يأتي ويقول: أنا والله لا أستطيع أترك الشاهي في نهار رمضان يقول: الدين يسر؟ نقول: لا يا أخي، أو أسوأ من ذلك أن يقول: لا أستطيع أن أترك الدخان، فلذا لا أصوم لأن الدين يسر، نقول: لا ما هو صحيح، صيام رمضان ركن من أركان الإسلام لا بد منه، ولو كان على خلاف ما تهواه؛ لكن إذا وصل إلى حدٍ لا يطيقه الإنسان لا يمكن أن .... دين بشيءٍ لا يستطيع الإنسان الإتيان به، إن الدين يسر؛ لأن هذه الكلمة الآن صارت تتداول، يتداولها بعض من يروج للخروج من الدين، والانسحاب من الدين من أهل الزيغ، من المفتونين، يروجون بالنصوص الصحيحة الصريحة وينسون تكاليف، يعني يصل الحد ببعض العشاق مثلاً إلى قريب من الموت، نقول: الدين يسر اتصل بمن عشقت؟ لا يكلف الله نفساً إلا وسعها، وأنت ما تستطيع، افعل ما شئت، ما هو صحيح أبداً، وما نهيتكم عنه فاجتنبوه، مهما كان الأمر، والدين يسر تقول: أنا والله ما أقدر أصلي مع الجماعة، الدين يسر، والرسول قال: ((صل

(5/14)

قائماً، فإن لم تستطيع فقاعداً، فإن لم تستطع فعلى جنب)) يبي يصلي فوق الفراش؟ نقول: لا يا أخي، حيث ينادى بها، ومع ذلك الدين يسر، ما كلفك بأمرٍ لا تطيقه، ما قال: صلاة الظهر ثلاث ساعات، صلاة الظهر ما تزيد على عشر دقائق، هل في هذا ما يشق؟ هل في هذا ما لا تطيقه الأبدان؟ لا، ومع ذلكم الدين تكاليف، ولن يشاد الدين أحد إلا غلبه، نعم تأتي إلى المشروعات فتزيد عليها تنقطع، شيء شرعه الله -جل وعلا- فتزيد عليه، تقوم الليل كله، تصوم النهار كله، لا بد أن تنقطع، تكون كالمنبت، ولن يشاد الدين أحد إلا غلبه، الدين يسر في جميع تكاليفه، عقائد، أصول الدين ميسرة مسهلة واضحة ولله الحمد، وكذلك فروعه، الصلوات في حدود المقبول والمعقول المطاق، واجعل لك فسحة إذا كنت تستطيع الزيادة من التنفل فانفع نفسك، وأكثر من ذلك إذا لم تستطع شغلك شاغل معذور، اشتغلت بأمرٍ مهم كذلك، اشتغلت بالأهم كذلك؛ لكن أما أن تترك كل شيء وتقول: الدين يسر، هذا أخذ إيمان ببعض الكتاب وكفر ببعضه، ولن يشاد الدين أحد إلا غلبه، دخل النبي -عليه الصلاة والسلام- على عائشة وعندها امرأة اسمها الحولاء بنت تويت، تذكر من صلاتها وصيامها، ولها حبل إذا تعبت تستمسك به، فقال النبي -عليه الصلاة والسلام-: ((مه مه، اكففوا، عليكم من الدين ما تطيقون، فإن الله -جل وعلا- لا يمل حتى تملوا)) ولا شك أن الإكثار الذي يخرج عن حد المشروع مآله إلى الانقطاع، فسددوا وقاربوا وأبشروا، سددوا وقاربوا، وتنوع العبادات مقصود شرعي، تنوع العبادات من مقاصد الشرع، شرع نوافل الصلاة، شرع نوافل الصدقات، شرع النوافل للصيام، أما الأمور المفروضة الواجبة التي مكتوبة لا بد من القدر المشترك فيها على جميع المكلفين إلا العاجز، يبقى أن ما زاد على ذلك من النوافل تنوعت العبادات رحمةً ورفقاً بالعباد؛ لأن الناس يتفاوتون في ميولهم واتجاهاتهم، بعض الناس عنده استعداد يصلي مائة ركعة ولا يدفع ريال واحد، وبعض الناس عنده استعداد يصوم الأيام المتتابعة الهواجر ولا يدفع نزر يسير من ماله، وبعض الناس مستعد يدفع الأموال الطائلة ولا يصلي ركعتين، هذا لا شك أنه من رحمة الله بعباده، الذي له ميول إلى الإنفاق

(5/15)

ينفق، الذي له ميول إلى العبادات البدنية يتعبد، الحمد لله، ويبقى أن القدر المشترك بين الجميع الفرائض لا بد منها، والتفاوت هذا في النوافل، وأنتم تدركون أحياناً الإنسان عنده استعداد يجلس ساعتين ثلاث يقرأ عشرة أجزاء من القرآن، ثم جاء إلى صلاة الركعتين من أصعب الأمور، تشاهدون طلاب ومر عليكم مذاكرة وما مذاكرة، يجلس إلى الثلث الأخير من الليل، ثم يكون الوتر عليه ولو بثلاث ركعات أشق من الجبل، فالنفس أحياناً تنشط، وأحياناً تكسل، أحياناً تميل إلى العمل هذا، وأحياناً تميل ... ، وهذا التنوع نعمة ورحمة من الله -جل وعلا- بعباده، فسددوا وقاربوا، التسديد والمقاربة مطلوبة، يعني ابن عمر جاءه شخص مقبل راغب في العبادة وقال: إنه يريد أن يقرأ القرآن في كل يوم، قراءة القرآن في كل يوم ممكنة، وأثرت عن بعض السلف، وجاء عن عثمان أنه قرأ القرآن في ركعة وجاء عن كثير من التابعين أنهم يقرؤون القرآن في كل يوم، لا سيما في المواسم، قال النبي -عليه الصلاة والسلام-: ((اقرأ القرآن في شهر)) يا رسول الله أطيق أكثر من ذلك، ((اقرأه في الشهر مرتين)) ((اقرأ القرآن ثلاث مرات في الشهر)) ثم قال له: ((اقرأ القرآن في سبع ولا تزد)) في هذا درس ينبغي أن ينتبه له المربون، إذا جاءك شخص مندفع أكثر عليه يا أخي؛ لأنك لو أعطيته ... ، قال: أبا أقرأ القرآن في كل يوم اقرأ القرآن في ثلاث مثلاً، الرغبة تحدوه إلى أن يقرأ القرآن في كل يوم، وش اللي صار من ابن عمر؟ صار يقرأ القرآن في ثلاث، وأخيراً قال: ليتني قبلت وصية النبي -عليه الصلاة والسلام-، فإذا جاءك شخص مندفع تمتص منه شيء؛ لأنك إذا أعطيته شيء بيزيد، وهذه طبيعة النفس، جبلت النفوس على هذا، إذا جاءك شخص متراخي ما يفتح القرآن يا أخي تقول: عثمان يقرأ القرآن في ركعة، وين أنت ما تفتح القرآن إلا في رمضان، إن تيسر لك جلست قبل الإقامة، وأنت طالب علم، والسلف حالهم مع القرآن كذا، تشجعه وتنهض من همته، فالمسألة مسألة علاج، وهكذا ينبغي أن يكون حال الداعية مع اختلاف المدعوين، أحياناً يكون الداعية في أوساط مفرطة متشددة، هؤلاء يحسن بالداعي أنه يلقي عليهم النصوص الواضحة في الوعد، فيهم من التشديد

(5/16)

وفيهم من الشبه من الخوارج وفيهم كذا، يلقي عليهم نصوص الوعد، ويكثر من هذه النصوص ليمتص بعض ما عندهم، إذا كان بالمقابل في مجتمع متفلت ضايع، مفرطين، هؤلاء يعالجهم بنصوص الوعيد، ولذا جاءت النصوص الشرعية بهذا وهذا، وإلا بالإمكان أن ينزل القرآن على صفةٍ واحدة، على وصفٍ متوسط، لا إفراط ولا تفريط، لا وعد ولا وعيد على القدر المطلوب، لا؛ لأن النفوس ليست واحدة، النفوس ليست واحدة، لأنها لو جاءت على وتيرة واحدة كلها بالتوسط فلا بد من أن يشط يمين وإلا يسار، خليه يشط لليمين يعالج بنصوص اليسار، إن شط لليسار يعالج بنصوص اليمين، وبهذا تبرز وسطية هذه الملة، وسطية هذه الملة تبرز بمثل هذا، ولذا شيخ الإسلام -رحمه الله تعالى- لما أراد أن يبين وسطية أهل السنة والجماعة ذكر المذاهب من الجهتين، فإذا كان الداعية في مجتمع يغلب عليه الإرجاء، يكثر من نصوص الوعيد، والعكس إذا كان في مجتمع فيه بعض الخوارج يكثر من نصوص الوعد، ويعالج كل بما يناسبه، ((فسددوا وقاربوا)) سددوا: الزموا السداد في أقوالكم وأفعالكم، في عباداتكم، في معاملاتكم، وقاربوا: احرصوا على القرب من الكمال، ((وابشروا)) بالوعد الذي رتب على هذه الأفعال.

(5/17)

((واستعينوا بالغدوة والروحة)) الغدوة السير أول النهار، والروحة السير آخر النهار، ((وشيء من الدلجة)) من الليل، فبهذا تقطع المسافات الحسية، فلنقطع هذه المسافة المعنوية في سيرنا إلى الله -جل وعلا- مستعينين بهذه التوجيهات النبوية، فنستغل أول الوقت الذي هو محل البركة، بعد صلاة الصبح إلى انتشار الشمس، يعني يستغله طالب العلم بما يقربه إلى الله -جل وعلا-، وليكن نصيب القرآن في هذا الوقت هو الأوفر، وآخر النهار يتركه لما يقربه أيضاً من الله -جل وعلا- من علومٍ أخرى، ومن عباداتٍ متنوعة، ويأخذ من الليل نصيبه والباقي لشؤونه وحياته، ((وشيء من الدلجة)) وفي لفظ: ((القصد القصد تبلغوا)) المنبت يأتي حديث عهد استقامة والتزام، وعنده ردة فعل مما بدر منه من ارتكاب لبعض المحرمات، وترك لبعض الواجبات، وتساهل في بعض الأمور، تجده يأتي متحمساً؛ لكن يقال له: القصد القصد يا أخي؛ لأن مثل هذا إذا جاء مندفع لا يؤمن أن يمل ويترك، يقال له: القصد القصد.
الحديث التاسع والعشرون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((حق المسلم على المسلم ست)) قيل: وما هنّ يا رسول الله؟ قال: ((إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشَمِّته، وإذا مرض فعُدْه، وإذا مات فاتْبَعه)) [رواه مسلم].

(5/18)

يقول المؤلف -رحمه الله تعالى- في الحديث التاسع والعشرين، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((حق المسلم على المسلم ست)) ست خصال وبالاستقراء في النصوص نجد أن الحقوق كثيرة، والحصر في هذه الست لا شك أنه للعناية بها، ولا يليق بمسلمٍ أن يقول مثلما قال بعضهم في حديث: ((لم يتكلم في المهد إلا ثلاثة)) يقول: في هذا الحصر نظر، وهو ينظّر في كلام من؟ كلام النبي -عليه الصلاة والسلام-، نعم ثبت أنه تكلم أكثر من ثلاثة؛ لكن هذا سوء أدب مع النبي -عليه الصلاة والسلام-، في الوقت الذي تكلم به النبي -عليه الصلاة والسلام- لم يخبر إلا بهؤلاء الثلاثة؛ لأنه لا يعلم الغيب، ثم أخبر بعد ذلك بغيرهم، وهنا نقول: أن الحقوق كثيرة من أهمها هذه الست، التي تجمع خير الدنيا والآخرة، وتجلب الألفة والمودة بين المسلمين، ((لا تدخل الجنة حتى تؤمنوا ولن تؤمنوا حتى تحابوا، ألا أدلكم على شيءٍ إذا فعلتموه تحاببتم، أفشوا السلام بينكم)) ولهذا قال في الخصلة الأولى: ((حق المسلم على المسلم ست)) قيل: يا رسول الله وما هن؟ فتصور أن واحد من الصحابة يسمع حق المسلم على المسلم ست ثم يخرج ما يعرف هذه الست، ما يمكن، لا بد أن يسأل، ولا بد أن يتثبت، ولا بد أن يستفصل، قيل: وما هن يا رسول الله؟ قال: ((إذا لقيته فسلم عليه)) هذا هو الذي ينشر المودة والمحبة بين المسلمين، إذا لقيته فسلم عليه، في بلاد المسلمين الأصل في الناس الإسلام، في البلدان المختلطة على حسب ما يغلب على الظن، إن غلب على ظنك أن هذا مسلم ابدأه بالسلام، أما إذا بدأك بالسلامة فلا مندوحة لك عن الإجابة، {وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا} [(94) سورة النساء] لا، إذا ألقى عليك السلام تجيب، فإن غلب على ظنك أنه مسلم تقول: وعليكم السلام ورحمة الله وبركاته، وإن غلب على ظنك أنه ليس بمسلم تقول: وعليكم، الجواب لا بد منه، إذا لقيته فسلم عليه، السلام له آداب والتوجيه الشرعي جاء بالأولى بالبداءة، الصغير يسلم على الكبير، والراكب على الماشي، والماشي على الجالس، والعدد القليل على الكثير، وهكذا؛ لكن إذا حرم الأولى مرّ شخص

(5/19)

كبير وشخص صغير ما سلم الصغير، نقول: خيرهما الذي يبدأ بالسلام؛ لأن بعض الناس تأخذه العزة بالإثم يقول: لا، الحق لي، وهذا يستعمله تستعمل في الأقارب بكثرة، تجد هذا أكبر من هذا يقول: لا أنا ما أزوره الحق لي، تجد هذا عمه وهذا ابن الأخ العم ما يزور ابن أخيه يقول: لا الحق لي، والنبي -عليه الصلاة والسلام- يقول: ((خيرهما الذي يبدأ بالسلام)) ((إذا لقيته فسلم عليه)) السلام سنة مؤكدة عند أهل العلم، ورده واجب، {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [(86) سورة النساء] فإذا قال المسلم: السلام عليكم يقول المجيب: وعليكم السلام ورحمة الله، إن زاد وبركاته في كل جملةٍ عشر حسنات، يخير المسلم بين التعريف والتنكير، فيقول: السلام عليكم، أو يقول: سلام عليكم، هذا بالنسبة في السلام على الحي، يخير بين التعريف والتنكير، السلام على غير المسلم، بداءته بالسلام، السلام الذي هو السلام المشروع في حق المسلمين لا تجوز بدائتهم بالسلام؛ لكن إذا سلم عليه بمثل ما جاء في القرآن والسنة، السلام على ما اتبع الهدى، هذا هو الأصل، ورد السلام ينبغي أن يكون بالأحسن، أو أقل الأحوال بالمثل، قال: السلام عليكم تقول: وعليكم السلام، والأحسن أن تقول: ورحمة الله وبركاته، ولا يجزئ عن هذا غير هذه الجملة، فإذا سلم فقال: السلام عليكم بعض الناس يقول: صباح الخير، بعض الناس يقول: أهلاً وسهلاً، كثير من الناس يقول: أهلاً وسهلاً، أو يقول: مرحباً، وثبت عن النبي -عليه الصلاة والسلام- أم هانئ جاءت وسلمت عليه، وأيضاً فاطمة ابنته، أم هانئ تقول: السلام عليك يا رسول الله فقال: من أنت؟ قالت: أم هانئ، قال: مرحباً بأم هانئ، وما نقل أنه رد السلام بلفظه، فمن أهل العلم من يرى أن الرد يجزئ بمثل هذا مرحباً؛ لأن النبي -عليه الصلاة والسلام- رد بهذا، ويسقط به الواجب، والجمهور على أنه لا يسقط الواجب بمرحباً فقط، ولو لم تنقل للعلم بها، ما نقلها الرواة للعلم بها، ما نقلها الرواة للعلم بها؛ ولأنها وردت في أحاديث كثيرة.

(5/20)

((إذا لقيته فسلم عليه، وإذا دعاك فأجبه)) نعم، تجبر خاطره، تجيب دعوته، إذا لم يكن عليك مشقة أو ضرر أو يكن ثم منكر لا يمكن تغييره، لا سيما ما يتعلق بوليمة العرس، وقد أوجب الإجابة إليها أهل العلم؛ لكن شريطة أن لا يكون هناك منكر لا يستطاع تغييره، كثير من الأعراس في زماننا تشتمل على منكرات يوجد بعضها عند الرجال، وأكثر هذه المنكرات عند النساء، ومع الأسف الشديد أنه يوجد من نساء المسلمين وبنات المسلمين من يحضر مثل هذه الاجتماعات، كما أخبر النبي -عليه الصلاة والسلام-: ((كاسيات عاريات)) وما يحصل من المنكرات والجرائم، وأمور لا تخطر على البال يعرفها إخواننا أهل الحسبة، فهذه مصائب يجر بعضها إلى بعض، فعلى الإنسان أن يحتاط لنفسه، ويحتاط لأهله، إجابة الدعوة مستحبة عموماً، متأكدة، أوجبها أهل العلم بالنسبة لوليمة العرس، ((وإذا دعاك فأجبه)) ((إذا دعا أحدكم أخوه فليجبه، فإن كان مفطراً فليطعم، وإن كان صائماً فليصل)) إن كان صائماً فليصل، يعني يدعو، الصلاة اللغوية، وإن كان قال بعضهم أن المراد به الصلاة الشرعية يصلي ركعتين وينصرف، على كل حال إجابة الدعوة إذا لم يكن هناك منكر وإلا فدرء المفاسد مقدم على جلب المصالح، وأيضاً إذا كان الداعي ماله حلال، أما إذا كان ماله وكسبه حرام، فمثل هذا لا ينبغي إجابة دعوته، وإذا دعاك فأجبه، الصحابة -رضوان الله عليهم- دعا بعضهم بعضاً وأجابوا، ورجع بعضهم بسببٍ يسير، في أعيننا لا شيء، وجد ستاير على الجدران، سلمان وأبو الدرداء دعاهم ابن عمر فلما دخلوا وجدوا ستاير على الجدران، فرجعوا، ما كانوا يظنون بمثل ابن عمر الزاهد بزهده وورعه يضع ستائر على الجدران، وش ذا المنكر ذا الذي في عرفنا إيش يصير هذا؟ فيما نسمع وما نرى من منكرات يتداولها الناس من غير نكير، والله المستعان.

(5/21)

((وإذا استنصحك فانصح له)) تقدم في حديث الدين النصيحة ما يغني عن كثرة الكلام في كل الجملة، على كل حال إذا استنصحك طلب منك النصيحة، أراد أن يدخل في مشروع علمي وإلا تجاري وإلا أي ... تنصحه، تمحضه النصيحة، إذا أراد أن يستشيرك في مصاهرة فلان، أو التزوج من فلانة أو ما أشبه ذلك يجب عليك أن تمحضه النصيحة، وأن تحب له ما تحب لنفسك.
((وإذا عطس فحمد الله فشمته)) إذا عطس، العطاس معروف، تخرج معه الأبخرة من الدماغ التي لو تراكمت لأضرت بالإنسان، فهذه نعمة، العطاس نعمة، العاطس يحمد الله شكراً على هذه النعمة ويستحق أن يشمّت، فإذا عطس فقال: الحمد لله يشمت فيقال: يرحمك الله، ويجيب العاطس: يهديكم الله ويصلح بالكم، فهذه دعوات يتبادلها المسلمون، تدعو إلى الألفة والمحبة والمودة، وتجلب الأجور؛ لأن الإنسان إذا دعا لأخيه ثبت لهم من الأجر مثله.

(5/22)

((وإذا مرض فعده)) زيارة المريض وعيادته تظافرت بها النصوص، إن كانت زيارته وهو سليم ليس بحاجةٍ إليك من أفضل الأعمال، فكيف بعيادته إذا مرض اطمئناناً على صحته، وتأنيساً له، وتذكيراً له؟! ونقل النووي الإجماع على أن عيادة المريض سنة؛ لكن الإمام البخاري ترجم في قوله: باب وجوب عيادة المريض، وهنا الأمر صريح ((وإذا مرض فعده)) فعيادة المريض متأكدة لا سيما في حق من له عليك حق من الأقارب، والمعارف والأصهار وأهل الخير والفضل، ومن تريد أن تسدي له نصيحة في مثل هذا الظرف، عله أن يتدارك ما فات، فالأجور تتضاعف بما يحتف بها، ((وإذا مرض فعده)) ويعاد المريض ولو كان لا يعي، بعض الناس يقول فلان بالعناية جيت وإلا ما جيت ما في فرق، عدناه وإلا ما عدناه هو ما يدري عنا، وزيارة المغمى عليه سنة، والنبي -عليه الصلاة والسلام- زار جابراً وهو مغمىً عليه، المقصود أن مثل هذا ينبغي أن تفطن له، ولا يحرم الإنسان نفسه، تجد كثير من الناس تمر عليه السنة ما زار المستشفيات، ولا زار المقابر مثلاً، القبور واتعظ وتذكر، ودعا لإخوانه، ولا عاد زار أقاربه ولا تبع جنازة، هذا حرمان، ونجد من بعض المسلمين من يتتبع الجنائز، ويصلي عليها، ويتبعها للأجر الثابت في ذلك، فيعود المرضى، ويحافظ على الواجبات، ويأتي بجميع ما ندب إليه من المستحبات، أو بجلها أو كثيرٍ منها، ويقرأ ويعلم، وهو أيضاً في عمله يعني البركة ما لها نهاية، ويوجد من المسلمين من يداوم الدوام الكامل، وله نصيب وافر من قراءة القرآن، ويدرس في كل يوم في آخر النهار، ويزور القبور، ويزور المرضى، ويجيب الدعوات، وله نصيب من قيام الليل، ومن التأليف، بعض الناس يقول: وش نلحق؟ تلحق يا أخي، بس مرن نفسك على برنامج معين، وانتهى الإشكال.
((وإذا مات فاتبعه)) تصلي عليه تحصل على القيراط وشيّعه، شارك في دفنه لتحصل على القيراط الثاني، لا يفرط في مثل هذه الأجور إلا محروم، والله المستعان.
الحديث الثلاثون: عن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحاً مقيماً)) [رواه البخاري].

(5/23)

الحديث الثلاثون: عن أبي موسى -رضي الله تعالى عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحاً مقيماً)) هذا فضل من الله -جل وعلا-؛ لأن المرض يعوق العبد عن مزاولة ما كان يعمله في حالة الصحة، فإذا حال المرض دونه ودون ما كان يعمله في حال الصحة كتب الله له من الأجر مثله، وقل مثل هذا فيما إذا سافر سفراً، والسفر محفوف بالمشقة، وهو قطعة من العذاب، كما جاء في الحديث الصحيح، يعوق المسلم عن ما يعمله في حال الإقامة، في حال السعة، ومن فضل الله -جل وعلا- أن يسر مثل هذه الأمور، وأعظم ما فيها الأجور، فإذا حصل للإنسان ما يعوق عن عمله الصالح ما كان يعمله في حال الصحة والإقامة فمن فضل الله -جل وعلا- أنه يكتب له، وهذا يدلنا على أنه لا بد من الاهتمام في العمل وقت الصحة والإقامة؛ لأنه إذا كان الإنسان ما عنده عمل في حال الصحة وش يكتب له في حال المرض؟ مثلما يكتب له وهو صحيح، كيف يكتب له؟ وما كان يعمل شيء في حال الصحة؟! إلا إسقاط الواجبات، المسألة مفترضة في مسلم يعمل الواجبات، ويترك المحرمات؛ لكن هذا فيه حث على الإكثار من الأعمال الصالحة في حال الصحة قبل المرض، وعلى المسلم أن يغتنم حال الصحة قبل المرض، يعني التنظير لمثل هذا شخص يعمل الأعمال الكثيرة، ويتنقل بأنواع العبادات القاصرة والمتعدية مرض يكتب له، لكن شخص ما يعمل شيء، أحياناً الدرجات في الاختبارات تقسم إلى قسمين تحريري وشفوي، يختبر الطالب التحريري وترصد له الدرجة، يضيق الوقت عن الاختبار الشفوي فيقول المدرس: ندبل الدرجة، هذا الذي ذاكر وأجاب جواب طيب في التحريري يستفيد؛ لكن الذي ما جاوب في التحريري وش يدبل؟ ومرة طالب من هذا النوع قال: يا شيخ أنا يصعب علي اختبار الشفوي، أنا أتلعثم، أنا ما عندي جرأة، دبل لي درجة التحريري، كيف يا أخي من مصلحتك أن تختبر شفوي، قال: لا أنا لا أطيق وما أدري إيش؟ من مصلحتك تختبر شفوي، قال: يا شيخ أنا لا أستطيع إن أدى الأمر إلى ذلك تركته، قلت: يا أخي أنت آخذ صفر في التحريري وش ندبل لك؟ ومثل هذا يا أخي الذي ما كان يعمل شيء في حال الصحة وش يكتب له في حال المرض؟ والذي لا

(5/24)

يعمل شيء في حال الإقامة والسعة والراحة ماذا يكتب له في حال السفر؟ هذا حث على العمل في حال الصحة، ((اغتنم خمساً قبل خمس: صحتك قبل مرضك)) لا شك أن المرض يعوق ما دمت صحيحاً معافى، اغتنم هذا الأمر، ((نعمتان مغبون فيهما كثير من الناس الصحة والفراغ)) إذا مرض وضعفت قواه، وثقل سمعه، وضعف بصره، يصل الحد إلى بعض الناس إلى أنه لا يستطيع أن يحمل المصحف، يا أخي استعمل جوارحك قبل أن تضعف، اغتنم حال الصحة والفراغ، لا تبلى بمرض ثم بعد ذلك كيف تعمل؟ تندم ولات ساعة مندم، ومثل هذا الفراغ الناس الحمد لله الآن في فراغ تام، وراحة بال، ما يغتنمون مثل هذه الأمور، ولذا الغبن هنا ((نعمتان مغبون فيهما كثير من الناس)) تضييع للصحة وإهدار للأوقات، ثم بعد ذلك إذا انتبه في آخر الوقت إلى لا شيء.
((كتب له في ما كان يعمل صحيحاً مقيماً)) فإذا كان يعمل في حال الصحة ثم جاءه المرض وحال دونه ودون العمل ثم تحامل على نفسه مع العمل هذا ثوابه لا يقدر عند الله -جل وعلا- ثوابه عظيم، مثل هذا إذا كان معذور عن العمل، ثم تحامل على نفسه وعمل مثل هذا ثوابه لا شك أنه عظيم، ومثله لو سافر، الرواتب عند الجمهور لا تفعل في حال السفر؛ لأنها مضمونة، والنبي -عليه الصلاة والسلام- ما كان يداوم على النوافل، الرواتب في حال السفر إلا ركعتي الصبح والوتر؛ لأن الله -جل وعلا- تكفل بكتابتها؛ لكن من عاقه عن العمل ما هو أعظم من السفر مثلاً، عاقه الانشغال بأمور المسلمين العامة أو الأمور الخاصة، هذا لا شك أن أجره وثوابه عظيم، والله المستعان.
الحديث الحادي والثلاثون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((أسرعوا بالجنازة، فإن تك صالحةً فخير تقدمونها إليه، وإن تك غير ذلك فشر تضعونه عن رقابكم)) [متفق عليه].

(5/25)

يقول -رحمه الله تعالى-: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((أسرعوا بالجنازة)) هذا أمر، والأصل في الأمر الوجوب؛ لكن المراد بالإسراع يعني بعد التأكد من الوفاة، ولذا يستحب أهل العلم أنه في موت الفجأة ينتظر الميت ولا يسرع به، حتى يتأكد من وفاته، وحصل بعض القضايا النادرة التي كتب التقرير على أنه مات وانتهى، ثم يتبين أنه ما مات، فله أسرع بمثل هذا كان الأمر خطير، فمثل هذا يتأخر به، ومثله من له من أقرب الناس إليه كان غائب مثلاً، مثل هذا ينتظر إذا كان قريباً، نقله من بلد إلى بلد يكون أيسر إلى أهله ومعارفه وذويه إذا لم يترتب عليه تأخير ومشقة، أيضاً هذا يرخص فيه بعض أهل العلم، فالأمر بالإسراع نسبي، ((أسرعوا بالجنازة)) يعني في تجهيزها والصلاة عليها، وتشييعها ودفنها، والعلة في ذلك فإن تك صالحة فخير تقدمونها إليه، جنازة المسلم الصالح العبد الصالح المؤمن مثل هذا تأخيره جناية عليه؛ لأنها إذا كانت صالحة فستقدم على ثواب ما قدمته، فتقدم إلى مثل هذا الخير، وحجبها وتأخيرها عن هذا الخير جناية عليها، ((إن تك صالحة فخير تقدمونها إليه، وإن تك غير ذلك -يعني غير صالحة- فشر تضعونه عن رقابكم)) لأن مجالسة غير الصالحين وبال، في حال الحياة وفي حال الممات، لا خير في مجالسة غير الصالحين، لا خير في مجالستهم لا في حال حياتهم ولا في حال مماتهم، إلا من أجل نفعهم ودعوتهم وهدايتهم، ((وإن تك غير ذلك)) فلننظر لهذا الوصف المؤثر في التقديم إلى الخير أو ضده، وهو الصلاح، فعلى المسلم أن يسعى في إصلاح نفسه، يسعى جاهداً في إصلاح نفسه ليقدم على خير، ولا يجتنب الصلاح ويتنكب الصراط المستقيم، وطريق الصالحين، فيسلك به المسلك الآخر، فالصلاح لا شك أن أثره في الحياة وبعد الممات، وإذا كان المرء صالحاً واتصف بهذا الوصف كم يجني من أجور غيره؟ كل مصلٍ يقول: السلام علينا وعلى عباد الله الصالحين فيدخل، وإذا حرم من هذا الوصف حرم من هذه الدعوة، ومع ذلك يَقْدم ويُقدم إلى خير، أما إذا لم يتصف بهذا الوصف حرم من ذلك كله، والله المستعان.

(5/26)

الحديث الثاني والثلاثون: عن أبي سعيد الخدري قال: قال رسول الله -صلى الله عليه وسلم-: ((ليس فيما دون خمسة أوسق من التمر صدقة، وليس فيما دون خمس أواقٍ من الوَرِق صدقة، وليس فيما دون خمس ذَوْدٍ صدقة)) [متفق عليه].

(5/27)

هذا الحديث في الزكاة المفروضة، وفيه تحديد الأنصبة –أنصبة الأموال الزكوية- ((ليس فيما دون خمسة أوسق من التمر صدقة)) من التمر والحبوب والثمار هذا مما يكال، هذا نصاب خمسة أوسق، والأوسق: جمع وسق، والوسق ستون صاعاً، فأقل من ثلاثمائة صاع لا زكاة فيها، هذا بالنسبة للزكاة المفروضة، أما المستحب فلو كان عند الإنسان صاع واحد وقسمه وبينه محتاج نصفين أجره عظيم عند الله -جل وعلا-؛ لكنه لا على سبيل الوجوب والإلزام، فالشرع حينما لاحظ حاجة المحتاج أيضاً لم يهدر حاجة المتصدق، بينما ما غفل عن حوائج الأغنياء، نعم لاحظ حوائج الفقراء وجعلها هي الباعث الحقيقي على مشروعية الزكاة، لكن أيضاً حوائج ومصالح الأغنياء غير مهدرة، فمن رحمة الله -جل وعلا- أنه جعل هذه الأنصبة، ((ليس فيما دون خمسة أوسقٍ صدقة)) وهذا هو النصاب عند الجمهور، الحنفية لا يرون أن في ما يزكى من الحبوب والثمار والتمر والأطعمة ليس لها نصاب {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} [(141) سورة الأنعام] ((فيما سقت السماء العشر)) فيطلقون، يعملون بالنصوص المطلقة، ويقولون: إن مثل هذا الحديث زيادة على النص، والزيادة على النص نسخ عندهم، والآحاد -مثل هذا الحديث- لا ينسخ القطعي، {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} [(141) سورة الأنعام] ما في تحديد بنصاب، وهذا هو المقطوع به، والحديث يقولون: آحاد، والزيادة على النص نسخ، والنسخ لا يكون إلا بمساوٍ، القطعي لا ينسخ إلا بقطعي؛ لكن أهل العلم قاطبة على أن أخبار الآحاد إذا صحت أنها يجب العمل بها، العمل بها واجب، ولو لم تبلغ حد القطع والتواتر، ولا يلزم من كونها أخبار آحاد أو لا تفيد العلم أنه لا يجب العمل بها، بل يجب العمل بها، وجوب العمل بأخبار الآحاد قول عامة من يعتد به من أهل العلم، ولم يخالف في ذلك إلا أهل البدع، الحنفية يعملون بأخبار الآحاد، يعملون بها؛ لكنها عندهم هنا فيه شيء من التعارض، نعم التقييد والتخصيص فيه مشابهة للنسخ؛ لأنه نسخ جزئي للحكم، نسخ جزئي، إيش معنى نسخ جزئي؟ إذا خصصنا النص العام بدليلٍ يقتضي التخصيص أخرجنا بعض أفراده، وإخراجنا لبعض أفراد العام إلغاء، وهذا الإلغاء بدليل، فهو نسخ وإن لم

(5/28)

يكن كلياً إلا أنه جزئي، ومثله التقييد، وعندهم أن النسخ لا يكون بين المراتب المختلفة من النصوص، فعامة أهل العلم على أن هذا تخصيص أو قل: تقييد، والتقييد ليس بنسخ، حتى عند من يقول: أن الآحاد لا ينسخ المتواتر ما يطبق عليه مثل هذا؛ لأن النسخ والتقييد ليس بنسخ، وإن كان جزئياً إلا أنه ليس بنسخ، على كل حال الراجح في المسألة معروف قول الجمهور.
((وليس فيما دون خمس أواقٍ من الورق صدقة)) هذا نصاب الفضة والورق هي الفضة، مضروبةً كانت أو غير مضروبة، فإذا كان عند شخص خمس أواقٍ والأوقية أربعون درهماً فيتحصل من المجموع مائتا درهم، هذا هو نصاب الفضة، ((وليس فيما دون خمس ذودٍ صدقة)) يعني من الإبل، دون الخمس ما في، الخمس فيها شاة، العشر فيها شاتان، العشرون فيها ثلاث شياه، الخمسة والعشرون تبدأ زكاة الإبل بالإبل، وهكذا، والغنم لها نصاب، والبقر لها نصاب محددة في كتب الفروع، ولا تخفى عليكم، جاء تحديدها في حديث أنس وغيره، وحديث الجوامع الزكاة فيما كتب به أبو بكر إلى عماله في الصدقات، هذه الجوامع تبين الأنصبة.
الحديث الثالث والثلاثون: عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ومن يستعفف يُعفّه الله، ومن يستغن يُغنه الله، ومن يَتَصَبَّر يُصّبِّره الله، وما أعطِيَ أحد عطاءً خيراً وأوسع من الصبر)) [متفق عليه].
يقول الرسول -عليه الصلاة والسلام- في حديث أبي سعيد -رضي الله تعالى عنه-: ((من يستعفف يعفه الله، ومن يستغن يغنه الله)) الاستعفاف عما في أيدي الناس لا شك أن من فعله جاهداً وقهر نفسه على ذلك ما لم يصل إلى حد الضرورة لا شك أن الله -جل وعلا- يعنيه على العفاف، هذا جواب الشرط، وجاء الأمر به {وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ} [(33) سورة النور] المقصود أن على المسلم أن يكون عزيزاً لا يهين نفسه، ولا يبتذل نفسه باستكفاف الناس، وطلب إعاناتهم، وبعض الناس يسهل عليه هذا الأمر ولأدنى شيء يسأل الناس، مثل هذا يبتلى، لا يعان على العفاف، وإنما يبتلى بالحاجة الدائمة.

(5/29)

((ومن يستغن يغنه الله)) من يستغن بما في يده، عما في أيدي الناس يغنه الله -جل وعلا-، فمن تعلق بالله -جل وعلا-، وأنزل حاجته بربه، وتوكل عليه، وقطع العلائق عن الخلائق، لا شك أنه سوف يعيش حياةً مطمئنة، ويتحقق له الموعود في هذا الخبر، من يستغن بالله -جل وعلا- عن خلقه يغنه الله.

(5/30)

((ومن يتصبر)) والصبر معروف، حمله على النفس، يتصبر على نفسه أن تتخلق بهذا الخلق الجميل فيتصبر إذا لم يكن الصبر عنده خليقة يتصبر ويجاهد نفسه على ذلك، فيحمل نفسه على الصبر على طاعة الله، ويحملها على الصبر عن معصية الله، ويحملها على الصبر على أقدار الله، فإذا وجدت عنده هذه الملكة، وهذه السجيّة فليحمد الله على ذلك، إذا لم توجد عنده يحمل نفسه عليها ويجاهد نفسه عليها، حتى تكون عنده خليقة وملكة ((يصبره الله)) يعنيه الله -جل وعلا- على الصبر، والصبر ثوابه عظيم، {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ} [(10) سورة الزمر] {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ} [(155 - 156) سورة البقرة] والنصوص كثيرة، فلا بد من الصبر على طاعة الله، لا بد من الصبر عليها، لا يقول: الجادة طويلة ومن يبي يصبر على هذه التكاليف؟ الذي ما يصبر عليها يصبر على نار جهنم بعد، بعض الناس يقول: أيام حر شديد كيف نصبر على الصيام؟ وكيف نصبر على الجهاد في أيام الحر؟ يقول الله -جل وعلا-: {قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا} [(81) سورة التوبة] يعني إن لم يصبر هذه الساعات وهذه الأيام، وعيده في جهنم، نسأل الله العافية، فليصبر على طاعة الله، وليصبر عن معصية الله، يقهر نفسه، لا شك أن الشهوات تنازع الإنسان، والنفس الأمارة، والشيطان إذا اجتمعت له هذه الأمور لا شك أنه تدعوه نفسه إلى ذلك، وتتوق إليه؛ لكن عليه أن يقهر نفسه، ويحمل نفسه على الصبر عنها، وإنما هي صبر ساعات، ثم بعد ذلك يبشر، بشر الصابرين، وليصبر على أقدار الله، فإذا أصيب الإنسان بمصيبة عليه أن يرضى ويصبر ويحتسب الأجر من الله -جل وعلا-، فإن صبر له الأجر العظيم، وإن لم يصبر فالأمر بضد ذلك، فالأجر معلق بالصبر، من سخط فعليه السخط، على كل حال المصائب جاء فيها أنها مكفرات للذنوب، وقد يبتلى الإنسان بأمرٍ يخرج من ذنوبه بسببه، يخرج من ذنوبه كلها، والله -جل وعلا- يبتلي عباده، وقد يكتب لعبده منزلة لا يبلغها بعمله فيصاب ((من يرد الله به خيراً يصب منه)) وحينئذٍ عليه أن يصبر ويحتسب

(5/31)

لينال الأجر العظيم من الله -جل وعلا-.

(5/32)

منهم من يرى أن الثواب المرتب على المصيبة غير الثواب المرتب على الصبر، فالمصائب مكفرات، صبر أو لم يصبر، مكفرات عند بعض أهل العلم فإذا صبر كان له أجر الصبر وهو قدر زائد؛ لكن الجمهور على أنه إذا لم يصبر فلا أجر له، لا أجر له على هذه المصيبة، وقد يأثم إذا اقترن بذلك تسخط واعتراض وما أشبه ذلك، وما أعطي أحد عطاءً خيراً وأوسع من الصبر، نعم؛ لأن الإنسان لا بد أن يعرض له أمور في حياته أمور كثيرة جداً في كل ساعة وفي كل يوم على خلاف ما تهواه نفسه، من طلبٍ، من طلب إيجاد فعل، أو طلب كف، على خلاف ما تهواه النفس، وقد يعتريه ما يعتريه؛ لكن إذا كان ممن أعطي الصبر وصبر على ما أمر به وصبر عما نهي عنه، وصبر على ما يعتريه أثناء حياته ومدة بقائه في هذه الدنيا، لا شك أنه اتصف بهذه الخصلة التي قال عنها النبي -عليه الصلاة والسلام-: ((وما أعطي أحد عطاءً خيراً وأوسع من الصبر)) لأن الصبر يحتاج إليه في كل لحظة، ما يمكن أن يستغني الإنسان عن الصبر والحياة كلها مجبولة على الكدر، طيب، في أمورك العادية إذا لم تصبر عندك سلعة تريد بيعها ما انباعت أول يوم وثاني يوم إيش بتسوي إذا ما جبلت على الصبر؟ تنتظر زيد من الناس تأخر، حصل له مانع وتأخر، إذا ما تصبر وش يصير؟ تحترق وبعدين وش الفايدة؟ وبعض الناس ينتظر شخص على موعد معه، يتأخر خمس دقائق يطلق ويدخل، يخرج ويقف على الرصيف ينتظر، وبعدين إيش النتيجة؟ استفاد شيء؟ ووصل الأمر ببعض الناس أنه إذا وقفت السيارة عند الإشارة نزل ومشى يخترق الإشارة حتى يصل صاحبه، وش يسوي هذا؟ وش يستفيد هذا؟ ما يستفيد شيء؛ لكن الصبر قهر النفس لا بد منه، لا بد أن تواجه ما يتطلب منك الصبر في كل لحظة من اللحظات، وما ضاق النفس ذرعاً بتأخر المواعيد إلا لأن حياتهم تكدرت، ومعايشهم تنغّصت، وما مرّنوا أنفسهم وجبلوا أنفسهم وقضوا أوقاتهم بما يرضي الله -جل وعلا-، يعني افترض أنك وعدت شخص الساعة خمس بيجي لك، تأخر إلى خمس وربع، الربع الساعة هذه عند بعض الناس تعادل أيام، عند بعض الناس يحترق، كاد أن يمزق ثيابه من ربع ساعة، لكن لو قال: سبحان الله وبحمده سبحان الله العظيم خلال الربع هذه الساعة لتمنى أن

(5/33)

يتأخر ربع ثاني؛ لكن ما عودنا أنفسنا على هذه الأمور، فمن عود نفسه على استغلال أوقاته بما يرضي الله -جل وعلا- ارتاح من كثيرٍ من هذه الأمور، أنت تنتظر فلان من أجل إيش؟ افترض أن فلان تنتظره يعطيك مال، لك عليه دين أن يعطيك حقك، تنتظره بفارغ الصبر؛ لكن تأخر عليك حصل له ما حصل وتأخر عليك، لو جئت بالباقيات الصالحات صارت أفضل بكثير مما يعطيك، ولو كانت الدنيا بحذافيرها، في هذه المدة التي تظنها أحلك الأوقات بالنسبة لك، فعلينا أن نتحلى بالصبر، وعلينا أن نعمر أوقاتها بما يرضي الله -جل وعلا-، ثم بعد ذلك لا يهمك إذا اتحليت بهذا وعمرت وقتك بما يرضي الله ما عليك يتقدم يتأخر أنا مرتاح، الآن بعض الناس من خيار الناس إذا سمع المؤذن خرج إلى المسجد؛ لكن إذا تأخر الإمام دقيقة واحدة وقع في محرمات، اشتغلت الغيبة بين الأخيار في روضة المسجد، سببها إيش؟ عدم الصبر، يا أخي خذ مصحف واقرأ، أنفع لك من كونك تتكلم في عرض أخيك، وما يدريك ما الذي عرض له؟ سبح وهلل، اكسب الأعمال الصالحة في حياتك، ومع ذلك هذا لا يعفي من يخلف الموعد، كما جاء في الحديث علامات: ((إذا وعد أخلف)) هذا لا يعفي من التبعة؛ لكن بالمقابل الطرف الثاني لو وظيفة، وهذا عليه حقوق، فالشرع جاء بما يعالج وضع هذا ووضع هذا، ما هو أحد يسمع مثل هذا الكلام ويعد الناس الساعة خمس ويتأخر ساعة بدون عذر وبدون شيء ويترك أخاه يحترق؟ لا يا أخي هذا ما هو مبرر، أنت وعدت لا بد أن تفي؛ لكن إذا حصل لك مانع أو قصرت وأنت مسؤول عن فعلك وتفريطك أخوك له وظيفة أخرى، يوجه بالكلام الثاني، والله المستعان، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(5/34)


شرح جوامع الأخبار (6) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (6)
شرح حديث: (إذا مات العبد انقطع عمله .. ) وحديث: (أنا ثالث الشريكين .. ) وحديث: (" قضى رسول الله -صلى الله عليه وسلم- بالشفعة في كل ما لم يقسم .. ) وحديث: (على اليد ما أخذت حتى تؤدِّيَه .. ) وحديث: (مَطْل الغنيِّ ظلم .. ) وحديث: (الصلح جائز بين المسلمين .. ) وحديث: (نهى رسول الله -صلى الله عليه وسلم- عن بيع الحصاة .. ) وحديث: (البيِّعان بالخيار .. ) وحديث: (من عادى لي ولياً .. ) وحديث: (كل عمل ابن آدم يضاعف .. ) وحديث: (ما نقصت صدقة من مال .. )
الشيخ/ عبد الكريم الخضير

الشيخ: السلام عليكم ورحمة الله وبركاته.
الطالب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد وآله وصحبه ومن تبعهم بإحسانٍ إلى يوم الدين، قال المؤلف العلامة الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله تعالى-:
الحديث الرابع والثلاثون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ما نقصت صدقة من مال، وما زاد الله عبداً بعفو إلا عزاً، وما تواضع أحد لله إلا رفعه الله)) [رواه مسلم].

(6/1)

هذا الحديث العظيم يقول فيه -عليه الصلاة والسلام-: ((ما نقصت صدقة من مال)) الزكاة المفروضة والصدقات التي يتطوع بها أصحاب الأموال الرسول -عليه الصلاة والسلام- يقول: ((ما نقصت صدقة من مال)) عندك ألف ريال تصدقت زكاة مفروضة بخمسة وعشرين ومثلهن نفل، نقص الألف وإلا ما نقص؟ ينقص وإلا يستمر الألف؟ يصير ألف إلا خمسين، يصير تسعمائة وخمسة، قد يقول: كيف ما نقص؟ لكن ما يتصور الإنسان قدر النمو والتطهير لهذا المال الذي زكي، وهذا أمر يعرفه العامة قبل الخاصة، يعرفه العامة قبل الخاصة، إذا فقد الإنسان شيئاً ثم وجده قال: الحمد لله هذا مال مزكى ما يضيع، هذا عند العوام يقولون هذا، وأنتم تجدون في دنيا الناس كثير ممن يبذل ويعطي عطاء من لا يخشى الفقر وأمواله في ازدياد في الدنيا، وقد يحصل له الابتلاء، والله -جل وعلا- يبتلي بأعراض هذه الدنيا وجوداً وعدماً، قد يزكي ويبتلى بجوارح؛ لكن ما عند الله -جل وعلا- أعظم، والحسنة بعشر أمثالها؛ لأن بعض الناس وقد أورد من قبل المتقدمين يقول: لا شك أن الزكاة فيها أجر وفيها ثواب؛ لكن كيف يباع العاجل بالنسيئة؟ هنا ندفع أموال حاضرة والنسيئة تأتي بعدين، لو أن الله -جل وعلا- وعدك على الحسنة بحسنة، وعلى الريال بريال، يمكن تقول هذا الكلام، لكن وعدك على الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، مثل هذا يخطر على بال عاقل؟! وإلا قيل مثل هذا الكلام، كيف نبيع عاجلاً بآجل؟ لو كانت المسألة متساوية تبيع ألف بألف مثلاً، أو سيارة تستاهل منك خمسين ألف تقول: اشترها يا فلان بخمسين ألف لمدة عشر سنوات، وأنت لا ترجو إعانة أخيك، نقول: ما يصح تبيع شيء بقيمته الحاضرة تنتقد في موازين الناس؛ لكن يبقى هل هذا الأمر متقارب بينما تدفع وما ترجو وما وعدت، فرق كبير جداً جداً لا نسبة بينهما، ولذا مثل هذا الكلام لا يرد البتة، والوعد الصادق: ((ما نقصت صدقة من مال)) لأن الصدقة سميت بذلك لأنها تصدق صاحبها أو علامة على صدق دعوى صاحبها أنه مسلم وملتزم بأحكام الإسلام إذا أدى هذه الزكاة، نعم صدق في دعواه، وهي أيضاً جاءت تسميتها بالزكاة؛ لأنها تزكي المال وتنميه، سواء كانت هذه التنمية بالكيفية أو

(6/2)

بالكمية، وتنمية الأموال بالكمية ظاهر، الناس يبذلون الملايين فيما يرضي الله -جل وعلا- وأموالهم تزيد زيادات كبيرة جداً، وبالمقابل أهل الشح والبخل أموالهم تنقرض، وكثير من أموالهم يصرفها أهل الشح والبخل فيما لا يرضي الله -جل وعلا-، بل تتفلت منهم رغم أنوفهم، يبتلى بولدٍ مبذر، يبتلى بامرأة سفيهة، يبتلى بأمراض، يبتلى بكوارث ومصائب وجوارح، وهذا الواقع يشهد بهذا، ولهذا الوعد الصادق لا يتخلف، قد لا يزيد المال في الكمية، يزيد في الكيفية، يستفيد من هذا المال فيما يرضي الله -جل وعلا-، وفيما يسعده في دنياه، وهذا من الزيادة، والزيادة تحتمل أن تكون الكمية والكيفية، كزيادة العمر مع الصلة، وما زاد الله عبداً بعفوٍ إلا عزاً؛ لأن الناس يتصورون إن الإنسان إذا عفا عمّن ظلمه يتصورون أنه أنزل نفسه، ويرمونه بالعجز، لولا أنه عاجز عن استيفاء حقه ما عفا، فيتصورونه أو قد يتبادر على بعض الأذان أنه ذل بعفوه، والحديث الصحيح يدل على العكس والواقع يشهد بذلك، ولا شك أن من عفا أجره على الله، {وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى} [(237) سورة البقرة] وإذا كان أقرب للتقوى فهو العز الحقيقي، وما تواضع أحد لله إلا رفعه الله، ما تواضع أحد لله يرجو بهذا التواضع ثواب الله -جل وعلا-، ما تواضع من أجل ثناء الناس عليه، ولا تواضع للأغنياء لكي يصلونه بشيءٍ من أموالهم، إنما تواضع لله -جل وعلا-، إذا تواضع لله -جل وعلا-، والمتواضع والتواضع خضوع وقرب حسي، وإن كان من حيث الناحية المعنوية رفعة عند الله -جل وعلا- وعند خلقه، وهذا شيء مجرب، بعض الناس لا يطيق رؤية المتكبر، بل وجد من يعتدي عليه، متكبر في مشيته، في كلامه، في تعامله مع الناس، هذا لا يطاق، مثل هذا وإن رفع نفسه أذله الله -جل وعلا-، يقول الشاعر:

تواضع تكن كالنجم لاح لناظرٍ ... على صفحات الماء وهو رفيعُ
ولا تك كالدخان يعلو بنفسه ... إلى طبقات الجو وهو وضيعُ

(6/3)

لا شك أن المتكبر مثل الدخان رافع نفسه؛ لكن لا شيء، رؤيته تزكم الأنوف، مثل الدخان، وتقضي العيون، وأما بالنسبة للمتواضع المتحبب الأليف لا شك أن الناس يألفونه ويحبونه، وشواهد الأحوال على ذلك كثيرة، والتواضع لا شك أنه قرين للدين والعلم، كلما زادت عبادة الشخص وقربه من الله -جل وعلا- تواضع لله، وخضع له، وكلما زاد علم الإنسان بربه وبأحكامه زادت معرفته بنفسه، ثم دعاه ذلك إلى التواضع، والله المستعان.
الحديث الخامس والثلاثون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((كل عمل ابن آدم يضاعف، الحسنة بعشر أمثالها إلى سبعمائة ضعف، قال الله تعالى: إلا الصوم فإنه لي، وأنا أجزي به، يدع شهوته وطعامه من أجلي، للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه ولَخَلُوف فم الصائم أطيب عند الله من ريح المسك، والصوم جُنَّة، وإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابَّه أحد أو قاتله، فليقل: إني امرؤ صائم)) [متفق عليه].

(6/4)

في هذا الحديث وهو مما يتعلق بالصيام بعد أن ذكر المؤلف بعض الأحاديث المتعلقة بالصلاة والزكاة على الأبواب ماشي -رحمه الله- ينتقي من كل باب أجمع حديث فيه، يقول النبي -عليه الصلاة والسلام-: ((كل عمل ابن آدم يضاعف، الحسنة بعشر أمثالها إلى سبعمائة ضعف)) الحسنة مضاعفة، والسيئات أفراد لا تضاعف، ولذا يقول أهل العلم: خاب وخسر من فاقت آحاده عشراته، الحسنة بعشر أمثالها، هذا أقل تقدير، أقل المضاعفات إلى سبعمائة ضعف، {كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ} [(261) سورة البقرة] الحبة صارت سبعمائة حبة إلى سبعمائة ضعف، إلى أضعافٍ كثيرة، وهذه المضاعفات مردها إلى قوة الإخلاص لله -جل وعلا-، وحسن العمل فإذا كان العمل أدخل في هذين البابين الإخلاص والإصابة زادت المضاعفات؛ لكن إذا كانت صورته صورة العمل الشرعي وحصل ما حصل تنقص هذه المضاعفات، المقصود أن الله -جل وعلا- فضله لا يحد، سبعمائة ضعف، يتصور الإنسان أنه يقرأ القرآن في مدةٍ وجيزة ويحصل على ثلاثة ملايين حسنة، وهذا أقل تقدير، الحرف بعشر حسنات، فكيف إذا ضوعف الأجر إلى سبعمائة ضعف؟ من يقدر هذا القدر؟! وكم يختم الموفق في عمره، وإذا ضربت هذه المضاعفات بعدد ما قرأه المسلم من آي القرآن من الأمور السهلة الميسرة، يعني بالإمكان يجعل له ورد يومي بحيث يقرأ القرآن بالراحة، ويحصل على هذه الأجور ولو لم يقرأ لذهب الوقت في القيل والقال، إلى سبعمائة ضعف إلى أضعاف كثيرة، وذكرنا حديث المسند، وفيه كلام ضعيف عند أهل العلم؛ لكن هو لائق بفضل الله -جل وعلا- إلى ألفي ألف ضعف، مليون ضعف، هل يخطر ببال مسلم أنه من أين جاب هذه الأعداد؟ من فضل الله -جل وعلا- وفضله لا يحد، يعني ما هو ينفق من حساب مهما طالت أرقامه تنتهي، لو اجتمع الناس أو اجتمع الخلق كلهم إنسهم وجنهم من أول ما خلق الله الخليقة إلى أن تقوم الساعة فسألوا الله -جل وعلا- فأعطى كل واحدٍ مسألته ما نقص ذلك من ملكه شيئاً، وتعرفون حديث: أدنى أهل الجنة منزلة، وليس فيهم دنيء، أدناهم منزلة هو آخر من يخرج من النار يقال له: تمنَ، يكفيك ملك أعظم ملك في الدنيا؟ قال: يكفي، لك

(6/5)

وعشرة أمثاله، هذا أقلهم منزلة، فكيف بمتوسطيهم؟! وكيف بأعلاهم؟! فما عند الله -جل وعلا- لا ينفد، قال الله تعالى: ((إلا الصوم فإنه لي، وأنا أجزي به)) والصوم يشمل صوم الفرض وصوم النفل هو لله -جل وعلا-، وإضافته إلى الله -جل وعلا- إضافة تشريف، ومزيد عناية وإلا فكل العبادات لله -جل وعلا-، ((إلا الصوم فإنه لي)) لأنه لا يمكن أن يصرف منه شيء، أمر غيبي لا يطلع عليه أحد، فلا يمكن أن يدخله الرياء إلا إذا كان الإنسان ما يحتمل الخير وإلا فبالإمكان أن يصوم الإنسان ولا يدرى به، ((إلا الصوم فإنه لي، وأنا أجزي به)) يعني جزاء لا يحد، ما يدخل في التضعيف المذكور سبعمائة ضعف، ((من صام يوماً في سبيل الله باعد الله وجهه عن النار سبعين خريفاً)) سبعين سنة، يوم واحد، وفي سبيل الله، منهم من يرى أنه في الجهاد، ومنهم من يقول: أنه خالصاً لوجه الله -جل وعلا-.

(6/6)

((يدع شهوته وطعامه من أجلي)) من أجلي، الباعث على هذا الصيام طلب ما عند الله -جل وعلا-، قد يقول قائل: زيد من الناس أصيب بمرض، فأوصاه الأطباء بالحمية، وقال: بدلاً من الحمية أصوم، هل هذا ترك شهوته وطعامه من أجل الله؟ له أجر وإلا ما له أجر؟ له أجر؛ لأنه ما عدل عن الحمية التي لا توافق الشرع إلى ما يوافق ما أمر به الشارع إلا طلباً لثواب الله -جل وعلا- فله أجره؛ لكن يبقى أن ثوابه ما هو مثل ثواب الذي من أجل الله -جل وعلا- ترك الطعام والشراب، وقل مثل هذا الكلام فيمن أمره الأطباء بكثرة المشي فقال: بدلاً من أن أجوب الأسواق طولاً وعرضاً أطوف، يطوف، ويسأل بعض الناس السعي فيه ثواب وإلا ما فيه ثواب؟ رياضة، يبي يمشي هو، يقول: لا السعي ما فيه ثواب إلا إذا كان في نسك حج أو عمرة، أما الطواف ففيه الثواب مطلقاً، وفيه النصوص المعروفة ((من طاف أسبوعاً يحصيه كان له بكل خطوةٍ حسنة)) المقصود أن فيه ثواب، فيقول: بدلاً من أن أجوب الأسواق رايح وجاي، والناس وش بك؟ وأين تبي؟ وين أنت رايح؟ وواحد اللي يوقفه يبي يشيله لا، بدون إحراج، باروح إلى المطاف وما شاء الله آخذ لي أسبوع أسبوعين ثلاثة، نقول: نعم، عدولك عن المشي المباح إلى المشي المستحب فيه ثواب؛ لكن يبقى أن الباعث يختلف، فليس ثوابه ثواب من عمل العبادة خالصاً لوجه الله تعالى.
((يدع شهوته وطعامه من أجلي)) شهوته يدخل فيها الجماع وما دونه مما يفطر، مما اشتمل على الشهوة، وبهذا يستدل من يقول: أن مجرد خروج المذي ما يفطر؛ لأنه ليس فيه شهوة، على كل حال الجماع مفطر إجماعاً، وفيه كفارة، والطعام أيضاً مفطر إلا إذا كان ناسياً فإنما أطعمه الله وسقاه، من أجل الله -جل وعلا- وطلباً في رضاه.

(6/7)

((للصائم فرحتان)) وكل صائم يدرك هذا بنفسه، ((للصائم فرحتان: فرحة عند فطرة)) ولولا هذا النص، فرحة عند فطرة، يعني الإنسان جبلة خلقة إذا قدم الفطور ينتظر أذان المغرب، ويبدأ بالفطور يفرح، هذا موجود عند الناس كلهم، ولولا مثل هذا النص لقلنا: أن هذا الفرح فرح بالفراغ من العبادة، وهذا ما هو طيب الشعور بهذا، لكنه ما دام ثبت في الشرع أن الصائم له أن يفرح فليوجه هذا الفرح بأنه فرح باستكمال هذه العبادة، الحمد لله أنه أكمل هذا اليوم من غير أن يعرض له شيء يضطره إلى الفطر، ومباشرة ما امتن الله به -جل وعلا- عليه وأباحه له، ((للصائم فرحتان: فرحة عند فطرة)) إذا افترضنا أن هناك اثنين، كلاهما صائم، واحد ينتظر كل شيء ينظر للساعة متى يؤذن؟ والثاني: غافل عن هذا الأمر يذكر الله ويتلو القرآن، والحمد لله هو في عبادة، هل نقول: أن الذي يفرح بقرب الفطور أفضل من الذي ينشغل عن هذا الأمر بعبادةٍ أخرى، أو على الأقل ما يخطر على باله يعني يستوي عنده أنه يؤذن أو ما يؤذن، يستوي عنده الأذان وعدمه، كله واحد، لو استمر النهار ساعتين ثلاث ما ... في الحديث يقول: ((للصائم فرحتان)) له ذلك؛ لكن هل معنى هذا أنه يؤجر على هذه الفرحة أو لا يؤجر؟ بحسب ما يقر في قلبه من هذه الفرحة، إن كان متضايق من الصيام لا شك أن هذا لا يؤجر عليه البتة، هذا خلل؛ لأن هذه عبادة، نعم قد يحتاج إلى الأكل في
شدة أيام الحر فمثل هذا لا يؤاخذ، أما من لم يخطر الفطور والفطر على باله هذا لا شك أنه منسجم مع هذه العبادة وانشغل وقته بما يرضي الله -جل وعلا- لا شك أنه أكمل، وأما الفرحة هذه فرحة جبلية، الفرحة الثانية عند لقاء ربه، عند لقاء ربه إذا رأى ما وعد الله به عباده الصائمين، وفي الجنة باب يقال له: الريان لا يدخل منه إلا الصائمون، لا شك أن مثل هذا يبعث على الفرح، ويحث على العمل.

(6/8)

((ولخلوف فم الصائم)) الخلوف الرائحة التي هي في عرف الناس كريهة، التي سببها فراغ المعدة من الطعام إذا فرغت المعدة من الطعام انبعث هذه الروائح الكريهة، وهذا يسمى خلوف، ((ولخلوف فم الصائم أطيب عند الله من ريح المسك)) لماذا؟ لأنها رائحة نشأت عن عبادة، أثر عبادة، ولذا الغبار في سبيل الله أمره عظيم، الدم دم الشهيد شأنه عظيم، وهو دم وهذه الرائحة الكريهة أيضاً أطيب عند الله من ريح المسك، ((والصوم جنة)) جنة وقاية يجتن بها الصائم، ويتقي بها، الصوم جنة، والتقوى من أعظم فوائد الصيام، كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [(183) سورة البقرة] هذه العلة والحكم من مشروعية الصيام {لَعَلَّكُمْ تَتَّقُونَ} فهو جنة يقي العبد مما يكره في الدنيا والآخرة.
((وإذا كان يوم صوم أحدكم فلا يرفث ولا يسخب)) الرفث: الكلام البذيء سواء كان منه ما يتعلق بالنساء وهو الأقرب أو غيره، ولا يصخب الكلام الذي فيه صخب ولغط ويؤدي إلى شجارٍ ونزاع كل هذا ممنوع منه المسلم مطلقاً، وهو يتأكد منع منه في حال الصيام، فلا رفث ولا فسوق ولا عصيان ولا صخب في حياة المسلم كلها، ومن باب أولى إذا كان متلبساً بعبادة كما هنا، فلا يرفث ولا يصخب، وفي الحج: ((من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه)) ((فإن سابه أحد أو قاتله)) اعتدى عليه بلسانه أو بيده ضاربه أو بسلاحه ((فليقل: إني امرؤ صائم)) يخبره بذلك ليكف وليخبره أنه ليس بعاجز عن الرد عليه، وإنما يحجزه هذه العبادة التي تلبس بها، ((فليقل: إني امرؤ صائم)) من أهل العلم من يرى أن مثل هذا الكلام يقال في صوم الفرض؛ لأن الناس كلهم صائمون والفرض لا يدخله رياء، مطلوب من الناس كلهم، أما في النفل لا ينبغي أن يقول: إني امرؤ صائم؛ لئلا يخبر بسريرته، ويكشف حقيقة أمره، وإن كان النص عام، يعني إذا سابه أحد أو قاتله يخبره بأنه ما حجزه وما منعه عن الاقتضاء منه والاقتصاص إلا الصيام، وإلا ليس بعاجز.

(6/9)

الحديث السادس والثلاثون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إن الله قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلى عبدي بشيء أحبّ إلي مما افترضت عليه، وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبَّه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينَّه، ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن: يكره الموت، وأكره مساءته، ولا بد له منه)) [رواه البخاري].

(6/10)

هذا الحديث حديث أبي هريرة في حق الأولياء في مالهم عند الله -جل وعلا-، وفي أوصافهم، وهذا الحديث عند أهل العلم يسمى القدسي، الحديث الإلهي، الحديث الرباني؛ لأنه مضاف إلى الله -جل وعلا-، يقول: ((إن الله قال: من عادى لي ولياً فقد آذنته بالحرب)) والولي: هو الذي يتقرب بالفرائض ويتبعها بالنوافل، هم الذين آمنوا وكانوا يتقون، والمؤمنون كلهم أولياء لله، فليحذر المسلم من معاداة ولي الله؛ لأن الله -جل وعلا- يقول: ((من عادى لي ولياً فقد آذنته بالحرب)) إذا عادى المؤمن المطيع لربه المجتنب عن محارم الله المتقرب إلى الله بالفرائض والنوافل فقد آذنته بالحرب، والعداوة قد تكون قلبية، ولا شك أن سبب هذا خلل إما في قلب الشخص وعدلاً من سلامته، أو فساد في تصوره وإلا فكيف يعادي المسلم أخاه المسلم بغير جريرة وبغير عداوةٍ منه أو اعتداءٍ عليه؟ باعث على هذه العداوة إما فساد في قلب الشخص أو خلل في تصوره، أو وجود حسد، ولا شك أن بعض الناس يعتدي على غيره حسداً، {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللهُ مِن فَضْلِهِ} [(54) سورة النساء] وإلا فكيف تتصور شخص مطيع لله -جل وعلا- مؤدي ما افترض الله عليه، مجتنب لما نهى الله عنه فتعتدي عليه في يدك أو في لسانك وتعاديه وتهجره لغير سبب؟ فلينته المسلم لا سيما طالب العلم أن يعادي الأولياء بسبب لأنه إذا كان هناك سبب يقتضي العداء فإنه ليس بولي، إذا كان هناك سبب حقيقي يقتضي العداء فمثل هذا ليس بولي، على أن المسلم لا سيما من كانت عنده موافقة ومخالفة، تجده مطيع لله -جل وعلا-، مؤدي الفرائض، مجتنب لبعض المحرمات، مرتكب لبعضها، مثل هذا يحب بقدر ما عنده من إيمان، بقدر ما عنده من إسلام، بقدر ما عنده من طاعات؛ لكنه يبغض بقدر ما عنده من مخالفات ومعاصي، يجتمع في المسلم موافقة ومخالفة.

(6/11)

((فقد آذنته بالحرب)) ومن لديه قدرة على مبارزة الله -جل وعلا- بالحرب؟ وجاء في آكل الربا {فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللهِ وَرَسُولِهِ} [(279) سورة البقرة] ((وما تقرب إليّ عبدي بشيءٍ أحب إليّ مما افترضته عليه)) لا شك أن أداء الواجبات واجتناب المحرمات أولى من الانشغال بالمستحبات، ((وما تقرب إليّ عبدي بشيءٍ أحبّ إلي مما افترضته عليه)) يعني على الإنسان أن يؤدي ما افترض الله عليه، فإذا حصل فيها خلل غير مقصود وتنفل الإنسان بعدها جبر النافلة هذا الخلل، أما أن يعنى بالنوافل وهو مخل مصر على الخلل في الفرائض يخل بالفرائض عن قصد يقول: نكملها بالنوافل، ((وما تقرب إليّ عبدي أحب إلي مما افترضته عليه)) هنا مسألة يحتاجها كثير من الإخوان المشايخ وطلاب العلم، تجد بعضهم باذل في وجوه الخير والنفع لكن هذا البذل له أثر في عمله الأصلي الذي استؤجر عليه ووجب عليه، تجد مثلاً مدرس مقصر في التدريس الواجب وعنده في آخر النهار حلقة تحفيظ، أو أستاذ في جامعة أو في غيره عنده دروس لكنه يتخلف عن المحاضرات الواجبة عليه، ((وما تقرب إليّ عبدي بشيءٍ أحبّ إلي مما افترضته عليه)) عليه أن يؤدي هذا الواجب الذي يأخذ مقابله أجرة، ثم إذا تنفل بما زاد على ذلك نور على نور، وبعضهم يتسامح في مثل هذا الأمر، ويقول: ما دام العمل الثاني يحقق الهدف الذي من أجله استؤجر على العمل الأصلي هذا يجبر هذا، وعلى كل حال كل له نظرته؛ لكن ينبغي العناية بما أوجب الله عليك، احرص على أن تؤدي ما أنيط بك من عمل، وأخذت عليه أجرة كاملاً، وما زاد على ذلك لك أجره -إن شاء الله تعالى-، وعلى كل حال على الإنسان أن يؤدي ما اؤتمن عليه، وما استؤجر من أجله، وعليه أيضاً أن يبذل، ((وما تقرب إليّ عبدي بشيء أحب إلي مما افترضت عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه)) لكن هل الشخص الباذل الذي يبذل قدر زائد على ما أوجب عليه، هذا إذا حصل خلل فيما أوجب عليه يجبر بهذه النوافل، كما أن الصلوات المفروضة تجبر بالرواتب؛ لكن الإشكال إذا قال: أنا من أهل التحري والتثبت وأؤدي العمل الواجب، ولا أستطيع أن أتنفل، ويحرم من النفع العام الذي

(6/12)

يؤديه إلى غيره، يحرم الناس بسبب أنه يريد أن يتحرر، ويؤدي الواجب، ويخشى أن يكون هذا العمل المندوب له أثر على الواجب فيحرم من ما يكمل هذا الواجب، فعلى الإنسان أن يحرص على الواجب ويؤدي المستحب.
((وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه)) يتقرب بالنوافل: وأعظم النوافل طلب العلم، طلب العلم ابتغاء وجه الله -جل وعلا-، هذا أعظم وأفضل من نوافل العبادة، فعلى الإنسان أن يحرص عليه ويتقرب بوجوه الخير الأخرى اللازمة والمتعدية من صلاةٍ وزكاةٍ وصيام وحج وعمرة، ونفع لإخوانه المسلمين، وإعانة للمحتاجين، وسعي في قضاء حوائجهم، ((وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه)) وفي هذا إثبات المحبة لله -جل وعلا- على ما يليق بجلاله وعظمته ((فإذا أحببته كنت سمعه الذي يسمع به)) وإذا كان الله -جل وعلا- سمع الإنسان فإنه لن يسمع إلا ما ينفعه في أموره ودنياه، وسوف يحمي سمعه عن سماع المحرم من غيبة ونميمة وأغاني وفحش وإسفاف ((وبصره الذي يبصر به)) وقل مثل هذا فيما يرى، فإذا أحب الله -جل وعلا- العبد حماه عن مزاولة المنكرات المسموعة والمرئية، وكنت يده التي يبطش بها، فلا يمد يده إلا إلى شيءٍ مشروع، أو على أقل الأحوال مباح ((ورجله التي يمشي بها)) فلا يمشي إلا إلى عبادة أو إلى شيءٍ مباح يستعين به على عبادته، ((ولئن سألني لأعطينه)) ومع ذلك يكون مجاب الدعوة، ومع ذلك يكون مجاب الدعوة، ((ولئن سألني لأعطينه)) لأن من حافظ على الواجبات، وتقرب بالنوافل عصمه الله -جل وعلا- عن المحرمات، لا سيما ما يدخل في جوفه من مأكولٍ ومشروبٍ، وما يلبسه على بدنه مما يقتضي رد الدعوة، فمثل هذا إذا عصم من الأكل الحرام، وشرب الحرام، وغذاء الحرام، وكسوة الحرام، مثل هذا يكون مجاب الدعوة؛ لأن من موانع الدعوة هذه الأمور، مزاولة المحرمات، ذكر الرجل ((يطيل السفر، أشعث أغبر، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام فأنى يستجاب له)) لكن هذا الولي ((ولئن سألني لأعطينه، ولئن استعاذني ... )) سألني شيء ينفعه في دينه ودنياه لأعطينه، وإن استعاذني من شيء يضره في دينه ودنياه لأعيذنه.

(6/13)

((وما ترددت عن شيءٍ أنا فاعله ترددي عن قبض نفس المؤمن، يكره الموت وأكره مساءته، ولا بد له منه)) إذا وجد أمر ينتابه أمران، أمر يحث عليه، وشيء يحذر منه، يحصل هنا التردد، هل يفعل أو يترك؟ يفعل نظراً إلى ما يحث عليه، يترك نظراً إلى ما يحذر وينفر منه؟ هذا بالنسبة لتردد المخلوق، تردد المخلوق في شيء لما ينتابه مما يأمره بالإقدام ويعارضه من الإحجام، هذا يورث التردد بالنسبة للمخلوق، وهذا الباعث على تردد المخلوق؛ لكن بالنسبة للخالق؟ هذا التردد يليق به -جل وعلا- ما لا يشبه تردد المخلوق، ويكره عبده الولي الموت فالله -جل وعلا- يكره قبض روحه؛ لأن الموت يسوء هذا الولي؛ لكنه أمر مكتوب محتوم عليه لا بد من وقوعه، فلا بد من نفاذه حينئذٍ.
الحديث السابع والثلاثون: عن حكيم بن حزام -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((البيِّعان بالخيار ما لم يتفرقا، فإن صدقا وبيَّنا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما)) [متفق عليه].

(6/14)

نعم هذا الحديث في البيع وإثبات للخيار، وهو خيار المجلس بين الطرفين المتعاقدين، ما داما في مجلس العقد، هما بالخيار لكل واحدٍ منهما أن يمضي العقد أو يفسخ العقد، فكل منهما له أن يختار بين إمضاء البيع أو فسخه، ما لم يتفرقا بأبدانهما، كما يفيده هذا الحديث، لا بالأقوال كما يقوله بعضهم، كالحنفية والمالكية، لكن إثبات خيار المجلس هو الصحيح لهذا الحديث، وما جاء في معناه، فإذا تفرقا بأبدانهما عن مكان العقد لزم البيع، فلا خيار لأحدهما، ثم بين النبي -عليه الصلاة والسلام- ما ينبغي أن يتحلى به المتعاقدان، ((فإن صدقا)) ولم يكذب أحدهما على الآخر لا في السلعة وقيمتها، ولا فيما طلبت به وسيمت، لا يجوز للبائع أن يقول: اشتريتها بكذا، بل عليه أن يصدق إذا أراد أن يخبر إذا قال له المشتري: بكم اشتريت هذه؟ لا يجوز له أن يكذب في ثمنها، له أن لا يخبر؛ لكن إذا أخبر يجب عليه أن يصدق، إذا قيل له: كم سيمته؟ لا يجوز له أن يخبر بخلاف الواقع، بل يخبر ما سميته بدقة، وعن السوم الذي قريب من المجلس، قد تكون السلعة السيارة سيمت في العام الماضي لكن هذه السنة كم تسوى؟ تسوى ثلاثين مثلاً، تقول: كم سميت السيارة؟ يقول: والله سميت خمسين ألف، متى سميت خمسين ألف؟ هذا كذب بلا شك، لا بد من الصدق من المتعاقدين، وبين لا بد من بيان حقيقة السلعة، لا بد من بيان حقيقة السلعة ووصفها بالوصف الدقيق وما فيها من عيوب، لا بد من البيان، فلا يجوز أن يكتم عيباً تشتمل عليه مما لا يراه المشتري، فإن حصل منهما ذلك حصل الصدق والبيان ((بورك لهما في بيعهما)) والبركة في هذا البيع يبارك السلعة للمشتري المثمن، ويبارك في القيمة للبائع، فيستفيد منه على أكمل وجه، وإن كذبا وكتما محقت بركة بيعهما، لو جاء شخص لصاحب سيارة وقال له: كم تسام هذه السيارة؟ قال: خمسين ألف، بالفعل قبل مدةٍ يسيرة بنفس اليوم سيمت خمسين ألف، قال: سميت خمسين ألف، وهو يبي ستين ألف، قال: ماني زائدك أكثر أزيدك ألف واحد وخمسين، النسبة للفضل والأجر والثواب والعقاب معروف مفروغ منه، لكن بالنسبة لأمور الدنيا؟ سميت خمسين ألف قال: هذه واحد وخمسين قال: هات، واحد وخمسين مع الصدق والبيان

(6/15)

يبارك به -إن شاء الله-، لكن لو قال: سميت تسعة وخمسين على شان يقول له: ستين وليس بصادق أيهما أبرك؟ الواحد والخمسين وإلا الستين؟ شواهد الأحوال في الواقع تدل على أن الصدق والبيان مثل هذا يضمن البركة، فيستفيد البائع من القيمة على أكمل الوجوه، وأما إذا كذب أو غش ولم يبين وكتم، يمكن أن ترتفع قيمة السلعة، ويحصل على أعظم مبلغ لكن مع ذلك الشواهد تدل على أنه لا يستفيد من هذا المال البتة، والله المستعان.
((فإن صدقا وبينا بورك لهما في بيعهما)) والبركة تكون في الثمن والمثمن، إذا صدق الطرفان، وأما إذا صدق أحدهما دون الآخر حصلت لهما البركة بمفرده، والمحق للطرف الآخر، ((وإن كذبا وكتما محقت بركة بيعهما)) فلا البائع يستفيد من الثمن، ولا المشتري من المثمن، والله المستعان.
الحديث الثامن والثلاثون: عن أبي هريرة -رضي الله عنه- قال: "نهى رسول الله -صلى الله عليه وسلم- عن بيع الحصاة، وعن بيع الغَرر" [رواه مسلم].

(6/16)

نهى رسول الله -صلى الله عليه وسلم- عن بيع الحصاة، هذا نوع من البيوع كانوا يتعاملون به في الجاهلية، يأتي من يريد السلعة إلى صاحبها وعنده حصاة يقول: خذ حصاة واضرب بها أي شيءٍ تريده وما وقعت عليه هذه الحصاة فهو عليك بكذا، أو ارم هذه الحصاة فالحد الذي تصل إليه من الأرض عليك بكذا، هذا غرر لأن الناس يتفاوتون في دقة الإصابة، إصابة المراد، بعض الناس يرمي يريد أمامه، تروح يمين وإلا يسار، وبعض الناس يصيب بدقة، فإذا راحت يميناً وشمالاً لا شك أنها ستقع على سلعةٍ إما أن تكون بأكثر من الثمن أو بأقل، فيتضرر أحدهما، وفي هذا غرر وجهالة، وإن كان الرامي دقيقاً في رمي ما يريد وأصاب سلعةً قيمتها أكثر مما حددت به يتضرر البائع، وفي هذا من الغرر والجهالة ما لا يرد الشرع بمثله، هذا بيع الحصاة، وقل مثل هذا في البيوع التي تشتمل على الغرر، والصور كثيرة جداً، كل ما فيه غرر بحيث لا يتبين البائع والمشتري السلعة والثمن بدقة؛ لأن من شرط صحة البيع أن يكون الثمن معلوماً، وأن يكون المثمن الذي هو السلعة معلوماً، وأما الجهالة المفضية إلى النزاع والخصومة، مثل هذا ممنوع، والمراد ما من شأنه أن يفضي إلى النزاع والخصومة، بمعنى أنه لو تراضيا قال: أنا مستعد آخذ السلعة بكم؟ أي سلعة تقع عليها هذه الحصاة علي بمائة ريال، اتفقنا اتفقنا، رضيت رضيت، يأخذ الحصاة ويضرب ما قيمته ألف، قال: احنا متراضيين، قال: خلاص متراضيين متراضيين، ولو تراضيا، مثل هذا ما يجزئ، ما يكفي فيه الرضا، وإلا كان الميسر والرهان كان جائز، وأنه حصل برضا الطرفين، لكن الشرع جاء بتحريمه، القمار والميسر كلها غرر وجهالة، ما في بطون الأنعام، نهى عن بيع الحبلة، ونهى عن بيع حبل الحبلة، لك ما في بطن هذه الناقة بكذا، لك ما في بطن هذه الناقة هذا غرر وجهالة، ما تدري وش تلد؟ ذكر أنثى، مكتمل ناقص ما تدري، ميت لا تدري، كل هذا من بيوع الغرر والجهالة، في الأسواق وفي المحلات صور كثيرة للغرر، فلا بد أن يكون الثمن معلوم، والمثمن معلوم، طيب؟ صور التأمين الصحي وغير الصحي تدفع كذا مبلغ ألف ريال وتعالج في هذا المستشفى لمدة سنة أنت وأسرتك، هذا احتمال أن لا تراجع هذا المستشفى

(6/17)

البتة، واحتمال أن تراجع هذه المستشفى بما قيمته عشرة آلاف بدل ألف هذا غرر وجهالة، ولذا حرم أهل العلم التأمين، الضمان، إذا كان مقابله له وقع في الثمن، غرر وجهالة، تشتري السيارة مضمونة لمدة سنتين، كيف مضمونة؟ إذا خربت يجوا يصلحونها لك؟ لكن ما مقابل هذا الضمان من الثمن؟ إن كان صاحب السلعة يقول: الثمن مائة ألف تبي ضمان نضمن، ما تبي بكيفك؟ ما يتغير الثمن، نقول: هذا تبرع بالإصلاح سهل؛ لكن إذا كانت مضمونة بمائة ألف وغير مضمونة بأقل بتسعين ألف مثلاً؟ نقول لا، هذا غرر وجهالة؛ لأنه يمكن هذه العشرة الآلاف التي دفعتها ما تستغرق منها شيء خلال السنتين، ويمكن أن تستغرق ضعف قيمة السيارة، هذا غرر وجهالة، وقل مثل هذا في ضمان الجوال مثلاً، إذا كان هذا الضمان يقابله نسبة من الثمن شيء له وقع في الثمن، الجوال والله بألفين، هذا بألفين، ضمان وإلا بألف وخمسمائة بدون ضمان، نقول: لا ما يجوز لأن هذا غرر وجهالة، يمكن يخرب كل يوم هذا الجوال، ويمكن ما يخرب، ولذلك تجدون في صور الضمان المشاكل كثيرة جداً، المشاكل كثيرة، تأتي إلى الوكالة وكالة السيارة تقول: والله الآن السيارة ما لها إلا شهر وخربت، تجي للمهندس يعني الأصل أن يصلح لك السيارة، يقول: لا هذا غير داخل تحت الضمان، أنت ما تدري عن شيء، تجي مرة ثانية يقول: لا هذا ناتج عن سوء استعمال، إيش معنى سوء استعمال؟ فمثل هذه المنازعات والخصومات الذي أوقعنا فيها إقدامنا على هذا الغرر والجهالة، بعض الغرر والجهالة قد يتجاوز عنه لندرته وقلته، أو لعدم الوصول إلى حقيقته، اشتريت بيت، ومن اللازم أن تشوف القاعدة كم عرضها مترين مترين، متر متر، ثلاثة أمتار، يا أخي غرر القاعدة ما تشوفها أنت، هذا غرر لكنه يسير، ولا يمكنه الوصول إليه، الأصل أن القاعدة المبنى ما دام على مخطط صادر من مهندس ومدروس الأصل فيه أن قواعده ماشية، الصور في هذا الباب كثيرة، يسأل كثيراً عن البيع الذي يسمونه تأجير منتهي بالتمليك، وهو صورة من صور الغرر، كيف؟ تشتري هذه السيارة لمدة ثلاث سنوات تدفع كل شهر ثلاثة آلاف ثم تدفع القيمة الأخيرة التي هي البيع عشرة آلاف، إذا انتهت الأقساط، إذا انتهت الأجور تدفع

(6/18)

القيمة، هما عقدان في عقدٍ واحد، وواقع السلعة عند بيعها إذا انتهت الأقساط مجهولة، احتمال أن تسوى السلعة عشرين ألف السيارة، واحتمال ما تسوى إلا خمسة ألف، ولهذا أفتى العلماء بتحريم مثل هذا، من جهةٍ أخرى هذا العقد الضمان فيه عائر، لا يدرى هل هو على صاحب السلعة أو على دافع القيمة والأجرة؟ اشترى سيارة بهذا العقد، تأجير منتهي بالتمليك، بعد ستة أشهر احترقت السيارة، يأتي المستأجر يذهب إلى صاحب الوكالة يقول: أنا أجير، أمين ما أضمن، ما عليه ضمان، السيارة لك وأنا مستأجر أجرة، ولا تعديت ولا فطرت، إذاً من ضمانك؟ لكن الثاني يقول أنا بايع عليك، والضمان على المشتري، ما الذي يحل مثل هذا الإشكال؟ قد يقول قائل: يحله التأمين، كل وكالات السيارات مؤمنة، نقول: يا أخي الحلول لا ندري نتائج شرعية على مقدمات ممنوعة، لا بد أن تكون مقدماتنا شرعية؛ لأن بعض الناس يقول: سهل هذه مسألة محلولة، احترقت التأمين، نقول: لا يا أخي ما دام قلنا: أن التأمين حرام، إذاً كيف نبني عليه الحلال، فمثل هذا العقد الذي لا يعرف ضامنه لا يأتي الشرع بجوازه، ولذا أفتى العلماء بتحريم مثل هذه الصورة.
الحديث التاسع والثلاثون: عن عمرو بن عوف المزني -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: ((الصلح جائز بين المسلمين، إلا صلحاً حرم حلالاً، أو أحل حراماً، والمسلمون على شروطهم، إلا شرطاً حرم حلالاً، أو أحل حراماً)) [رواه أهل السنن إلا النسائي].

(6/19)

هذا الحديث فيه الكلام عن الصلح {وَالصُّلْحُ خَيْرٌ} [(128) سورة النساء] كما قال الله -جل وعلا- بجميع أنواعه وأشكاله وأطرافه، الصلح بين المتبايعين، الصلح بين المتخاصمين، الصلح بين أخوين، صلح بين زوجين، هو خير على كل حال، إلا ما استثني، الصلح الذي يحرم الحلال أو يحل الحرام لا يجوز بحال، ارتكاب ما حرم الله -جل وعلا- لا يجوز بحال، حصل نزاع وشقاق بين غاصبين، تحصل بينهما أو بين سارقين، أو بين مرتبطين بوعد محرم على شيءٍ محرم، ثم تخاصما وتشاجرا لا يكون بحال، إنما الصلح في المباحات والمشروعات من باب أولى، فالصلح جائز بين المسلمين، وهو من أفضل الأعمال، تصلح بين اثنين صدقة، والله -جل وعلا- يقول: {وَالصُّلْحُ خَيْرٌ} [(128) سورة النساء] {وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [(128) سورة النساء] بم يكون الصلح؟ يكون بتقريب وجهات النظر، بتنازل الطرفين، بهذا يكون الصلح، يعني إذا وجد خصومة بين شريكين، لا بد من أن يتنازل هذا عن بعض الشيء، وهذا عن بعض الشيء، ليتم تقريب وجهات النظر بينهما والإصلاح بينهما، ويكون بمساعي المصلحين، إذا حصل نزاع وشقاق بين زوج وزوجته يبعث حكم من أهله وحكم من أهلها، وتقرب وجهات النظر، ويصلح بينهما، ويتنازل الزوج عن بعض حقوقه، والمرأة عن بعض حقوقها، فالمرأة إذا رأت من زوجها إعراضاً عنها وتنازلت عن بعض ما أوجب الله لها لها ذلك، الأمر لا يعدوها، وإذا تنازل الزوج عن بعض حقوقه الأمر لا يعدوه، ولا يتم الصلح إلا بالتنازل، أما كل واحد يريد حقه كاملاً عند المشاحة لا يمكن أن يتم صلح؛ لكن عند المسامحة وينبغي أن يكون المسلم سمحاً في جميع تصرفاته، إلا إذا انتهك الحرمات، وإذا تحلى المسلم بهذا الخلق العظيم السماحة فإنه يكون قريباً من هذا الخير الذي هو الصلح؛ لكن إذا تضمن الصلح حرام من إحلال الحرام أو تحريم حلال فلا يصح، ولا يجوز بحال، أو تنازل عن واجب، حصل نزاع بين زوج وزوجته وبذلت المساعي للصلح بينهما فقال: نعم أنا أرضى وأتنازل عن حقوقي على أن لا تصلي الفجر مثلاً، أو لا

(6/20)

توقضني لصلاة الفجر، نقول: لا هذا لا يجوز، أو تسمح له بأن يرتكب بعض المحرمات، نقول: لا، لا يجوز، وقل مثل هذا في الشركاء وغيرهم.

(6/21)

((والمسلمون على شروطهم)) إذا اشترط المسلم على أخيه، أو اشترط له والتزم له لا بد أن يفي، وأحق ما يوفى به من الشروط ما استحلت به الفروج، ما كان بين الزوجين، ((إلا شرطاً حرم حلالاً أو أحل حراماً)) كسابقيه؛ لكن إذا لم يتضمن ذلك فالأصل أن الوفاء بالشروط واجب، من الشروط بين الزوجين تشترط المرأة على الزوج أن تواصل التعليم، وأن تعمل بعد التخرج، بعد سنة سنتين تضايق الزوج قال: أنا لا أريد هذا الشرط، نقول: يا أخي المسلمون على شروطهم؟ يقول: أنا بيدي خيار أنا أملك خيار ثاني، تبي تتنازل عن هذا الشرط وإلا ما صار شيء، تذهب لأهلها، نقول: ارتكب محرم وإلا ما ارتكب محرم؟ لأنه يملك الخيار الثاني، كونه شرط يجب الوفاء به من جهة أنها لو أصرت لا يستطيع إلزامها؛ لكن هو يملك الخيار الثاني تروح لها، لا يملك إجبارها في البقاء في بيته مع ترك الشرط، أما يملك الخيار الثاني يملك؛ لكن هي إذا رأت أن المصلحة بالتنازل عن هذا الشرط في مقابل أن تبقى عنده زوجة، الأمر لا يعدوهما، فمثل هذه الشروط هي مثلما يقال في حياة الناس: عرض وطلب، هو لما التزم بالشرط يعني إن كان في نيته أن لا يفي بهذا الشرط من الأصل لا يجوز له ذلك؛ لكن في نيته أن يفي لكنه تضرر من هذا الشرط، ويملك خيار آخر، نقول: هي أيضاً بالخيار، إن شاءت تبقى بدون عمل، تبقى في الخدمة في البيت، وعليه أن يوفر جميع ما تطلبه مما هو لائق بها، وإن أصرت على لزوم هذا الشرط على أن ينفذ ما له تنفيذه الأمر لا يعدوهما، طيب شخص اقترض من زيد مبلغ من المال، قال: الآن أنا والله محتاج عشرة آلاف على أن أسددها لك في كل شهر ألف لمدة عشرة أشهر، قال: تفضل، هذا عشرة ألف، بعد شهر نزلت بالمقرض حاجة، المقترض اشترط أن تسدد في كل شهر ألف، المقرض نزلت به حاجة واضطر إلى هذا المبلغ، هل له أن يلزم المقترض بدفعه فوراً، أو نقول: المسلمون على شروطهم؟ نعم، كيف؟ بمعنىً آخر هل القرض يقبل التأجيل أو لا يقبل؟ الجمهور على أنه لا يقبل التأجيل، بمعنى أنك لو اشترطت عليه، هو محسن، وليست حاجتك بأولى من حاجته، يلزمك أن تسدد فوراً، إذا احتاج إليها، متى طلب يلزمك تسدد؛ لأن القرض لا يقبل التأجيل، الإمام

(6/22)

مالك -رحمه الله تعالى- يقول: لا المسلمون على شروطهم؛ لأن المقترض قد يتضرر، اقترض منك عشرة آلاف تصرف بها، فأنت تلجئه إلى ما فيه ضرر عليه، ((والمسلمون على شروطهم)) وهذا يرجحه شيخ الإسلام -رحمه الله تعالى-، المسلمون على شروطهم.
قلت: مثل هذا في القروض المؤجلة ذات الأمد الطويل، لو احتاج المقرض مثلاً هل له أن يلزم المقترض؟ صندوق التنمية العقاري وغيره وكذا، ناس قدموا على هذا القرض على أساس أنه على خمسة وعشرين سنة، فهل للدولة أن تلزم الناس بالدفع فوراً؟ على الخلاف؛ لكن الذي رجحه شيخ الإسلام -رحمه الله تعالى-: المسلمون على شروطهم؛ لأنه يتضرر المقترض بهذا، وينقلب الإحسان إساءة، وحينئذٍ يكون هذا القرض على خلاف الهدف الشرعي من القرض وهو الإحسان.
الحديث الأربعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((مَطْل الغنيِّ ظلم، وإذا أُتْبع أحدكم على مَلِئٍ فليَتْبع)) [متفق عليه].
هذا الحديث يقول فيه النبي -عليه الصلاة والسلام-: ((مطل الغني ظلم)) وفي لفظ: ((لي الواجد ظلم، يبيح عرضه وعقوبته)) مطل الغني: يعني تأجير التسديد من قبل الغني للدائن ظلم، والظلم كما تقدم ظلمات يوم القيامة، تجد الأموال عنده والأرصدة في البنوك فإذا جاء الدائن تأتينا بعد شهر -إن شاء الله-، إذا جاء بعد شهر قال: اصبر أسبوع، اصبر عشرة أيام، اصبر شهر ثاني، وهكذا، هذا لا يجوز حرام؛ لأنه ظلم، فلا يجوز للملي –الغني- أن يماطل بدفع الدين، بل عليه أن يسارع لإبراء ذمته، ولو لم يحضر صاحب الدين، إذا كان حالاً فهذا الظلم يجعل مثل هذا المطل محرم، وجاءت الأحاديث الأخرى أنه يبيح العرض والعقوبة، بحيث إذا رفع أمره إلى الإمام يعزر حتى يدفع؛ لكن ليس للشخص الممطول أن يعاقبه، يضربه أو يعتدي عليه، لا؛ لأن العقوبات منوطة بولي الأمر، وإلا صارت المسألة فوضى، عليه أن يرفع أمره إلى ولي الأمر فيعزره على هذا.

(6/23)

((يبيح عرضه وعقوبته)) يقول أهل العلم: ماذا يبيح من العرض؟ يبيح أن يتحدث الشخص بقوله: فلان مطلني فقط، لأن بعض الناس إذا سمع إباحة العرض خلاص الآن الفاكهة جاهزة مقدمة: الخبيث المخبث الفاعل التارك، نقول: لا، لا، لا يبيح لك أن تقول: مطل فلان مطلني، هذه إباحة العرض هنا، إباحة العقوبة يعزر من قبل الإمام، ومفهوم الحديث أنه إذا كان مطل الغني ظلم فالمعسر مطله وترديده ليس بظلم، بل يجب إنظاره {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [(280) سورة البقرة] يعني فالواجب نظرة إلى ميسرة، ((وإذا اتبع أحدكم على مليء فليتبع)) الملي الواجد بحيث إذا طلب منه المال يدفع، بخلاف المفلس، فإذا أحيل صاحب الدين على واجد مليء عنده المال بحيث يسدد الدين متى طلب منه مثل هذا عليه أن يتبع، عليه أن يتبع، فإذا كان لك على زيدٍ من الناس مبلغ من المال وله نظير هذا المبلغ أو أكثر منه عند عمرو فأحالك على عمرو فإن كان عمرو مفلساً لا يلزمك القبول، وإن كان ملياً بحيث إذا طلبت منه المال أعطاك يلزمك أن تقبل، وحينئذٍ تبرأ ذمة المحيل، والجمهور على أن قبول الحوالة على المليء الباذل واجبة، وقال بعضهم: باستحبابها؛ لكن الجمهور على أنها واجبة للأمر بها ((فليتبع)) أما إذا كان معسراً أو في حكم المعسر مماطل أو لا يقدر استخراج الحق منه أحالك على ظالم، نقول: لا يا أخي لا قبول، أحالك على أبيك وأنت محرج من أبيك مثلاً، أحالك على أخيك وفي حرج عليك أو صهرك أو ما أشبه ذلك، يقول: لا يا أخي لا تحرجني، فهذا في حكم غير المليء.
الحديث الحادي والأربعون: عن سمرة بن جُنْدب -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((على اليد ما أخذت حتى تؤدِّيَه)) [رواه أهل السنن إلا النسائي].

(6/24)

هذا الحديث يقول فيه الرسول -عليه الصلاة والسلام-: ((على اليد ما أخذت حتى تؤديه)) والمقصود باليد الحيازة يعني إذا أخذ مالاً من غيره أو متاعاً سواء كان بيده أو بواسطة شخص؛ لأن اليد هي الأصل في الأخذ فنص عليها، عليها أن ترد حقوق الناس، وسواء كانت أخذت غصباً وقهراً أو طوعاً واختياراً، إذا كانت بغصبٍ أو سرقة يلزمه الرد، يلزمه أن يردها، وإن كانت طوعاً واختياراً بعارية مثلاً يلزمه أن يردها متى انتهى منها، فعلى اليد ما أخذت حتى تؤديه، أحياناً يكون الرد فيه شيء من الحرج، شخص غصب مال أو سرق مال وتاب توبة نصوح يلزمه أن يرد هذا المال؛ لكن يقول: لو ذهبت إلى فلان وقلت له: أنا والله سرقت هذا المال أو غصبته منك فيه حرج شديد، وقد يترتب على ذلك مفسدة عظيمة أعظم من المال، نقول: عليك أن تؤدي بأي طريقة لا يكون فيها ضرر عليك، ولا يكون فيها منّة لك عليه؛ لأن بعض الناس سرق من فلان مبلغ من المال، ثم تاب منه يذهب إلى صاحب المال ويقول: والله هذا المال هدية اقبلها يا أبو فلان، ليش؟ تقول: هدية أنا ما أقدر أقول سرقت، لك فيه منّة عليه ما يجوز، وما أديت، إنما تؤديه وتوصله إلى صاحبه بأي طريقة لا يكون فيها حرجاً عليك، ولا ضرر، ولا يكون فيها أيضاً منّة لك عليه بالطرق المناسبة، ولو كانت بواسطة شخصٍ آخر، المقصود أن المال يصل إلى صاحبه، على اليد ما أخذت حتى تؤديه، وهذا في الأخذ المحرم كالغصوب، والسرقات، وأيضاً لو كان أخذه بطريقةٍ مباحة كالعواري مثلاً، استعار والقروض فالعارية ترد، وجحدها حرام، والمماطلة بها ظلم، ومجرد ما ينتهي الإنسان من هذه العارية يردها؛ لأنه لا يدري ما يعرض له، وعليه أن يبيّن أن هذه العارية لفلان، وهذه من الوصايا الواجبة، لأنها من حقوق الناس، لا تبرأ ذمته إلا بإعادتها إلى صاحبها، يترتب على التأخير أمور قد يموت مثلاً، وهي ما أعيدت إلى صاحبها يبوء بها، وشخص استعار كتاب، الكتاب ما عليه إثم، الأصل أن الكتب ما يكتب عليها أسماء، استعار وطالت المدة فتصور أن الكتاب له، تصور أن الكتاب له، مع طول المدة عشرين أو خمسة وعشرين سنة، وصاحب الكتاب يعرف أن كتابه عند فلان؛ لكن محرج أن يطلبه منه، فبلغ

(6/25)

المعير عن المستعير أن الكتاب له، بل حمّل شخصاً السلام له وقال: بلغ فلان منه السلام، وقل له: فلان يدعو لك وكل ما رأى هذا الكتاب تذكرك ودعا لك هذا كتابه أخذته أنت جزاك الله خير ووديته في المجلد جلدته ورجعته لك يعني صار له، يعني مع طول المدة يحصل مثل هذا ينسى الإنسان، فمثل هذه الأمور الواجبة لا بد من الاحتياط فيها، أحياناً الكتاب يكون عليه الاسم –اسم صاحبه- وصاحبه أحياناً يبيع كتب، فيدخل عليه صاحب الاسم هذا إلى مكتبة فلان ويجد كتابه بمكتبة فلان، لا يدري هل باعه عليه؟ ما يدري هل أعاره إياه؟ ما يدري كيف وصل إليه؟ تسأل صاحب المكتبة يقول: شلون جاءك هذا الكتاب؟ يقول: والله ما أدري هذا عندي من عشرين سنة ما أدري شلون، صحيح عليه اسمك ما أدري هل أنا استعرته منك أو اشتريته منك؟ ما أدري، وهذا يحصل كثيراً بين طلاب العلم، وحينئذٍ يتعارض الأصل مع الظاهر، الأصل إيش؟ أنه لفلان، الذي عليه اسمه، هذا الأصل، لكن الظاهر -ظاهر الحال- أنه لمن هو بيده، وحينئذٍ نحتاج إلى مرجح، فإذا عرفنا أن فلان صاحب الاسم معروف ببيع الكتب إذا استغنى عن كتابه باعه، هذا مرجح، يمكن باع الكتاب، وإذا عرفنا من حاله أنه لا يبيع الكتب البتة، غلب على ظننا أنه إعارة فنحتاج حينئذٍ إلى مرجح، وعلى الإنسان أن يحتاط لنفسه، ما يقول: هذا كتاب، والكتاب علم، والعلم مشاع، ولا يملكه أحد، نقول: لا هذا كتاب فلان أخذته عليه أن تؤديه، وقد استجاز بعضهم، بعض من لا يعتد بقوله استجاز سرقة الكتب؛ لأن العلم مشاع والكتب ... ، لا، لا، هذا قول لا يلتفت إليه، هذا قول باطل؛ لأنها مال، وسرقة الأموال معروف حكمها.
الحديث الثاني والأربعون: عن جابر بن عبد الله -رضي الله عنهما- قال: " قضى رسول الله -صلى الله عليه وسلم- بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصُرفت الطرق فلا شفعة" [رواه البخاري].

(6/26)

قضى رسول الله -صلى الله عليه وسلم-، يعني حكم النبي -عليه الصلاة والسلام- بالشفعة، وهي استحقاق نصيب الشريك لشريكه بنفس الثمن الذي بيعت به، قضى رسول الله -صلى الله عليه وسلم- بالشفعة في كل ما لم يقسم، (كل) من صيغ العموم، و (ما) أيضاً لم يقسم يعني مما تقع فيه الشركة، فيدخل في ذلك العقار والمنقول من متاع وسيارات وغيره، لكن قوله: فإذا وقعت الحدود، وصرفت الطرق فلا شفعة، هذا مخصص للعموم، وأن الشفعة لا تكون إلا في العقار، ولا تكون في غيره، اشترك اثنان في سيارة، اثنان اشتركا في سيارة، كل واحد دفع خمسين ألف واشتروا هذه السيارة، استغنى أحدهم عن حصته فباعه على ثالث، الشريك له أن يشفع؟ ليس له أن يشفع، المشتري ينزل منزلة صاحب ولا ضرر في ذلك، من الطرائف يذكر عن شخصين اشتركا في سيارة أول ما جاءت السيارات، الناس ما يعرفون حقيقة هذه السيارات، اشتركا في سيارة فاختصما وتنازعا، وأحضرا المنشار يقتسمانها، هذا إتلاف للمال، المقصود أن مثل هذه لا شفعة فيها، إنما الشفعة في العقار فقط، لقوله: "فإذا وقعت الحدود" والحدود لا تقع إلا في العقار، "وصرفت الطرق فلا شفعة" يعني إذا تميز نصيب كل واحدٍ منهما لا شفعة، بحيث يعرف نصيب فلان وبينهما طريق ومعروف الحدود حينئذٍ يكون الشريك كغيره، فإذا تميز ارتفعت الشركة، إذا تميز نصيب كل واحدٍ منهما ارتفعت الشركة، فليس بشريك، إنما يكون حينئذٍ شريك وإلا جار؟ جار، الشريك حال الشركة له شفعة، فإذا باع شريكه نصيبه بمائتي ألف على زيد من الناس وأراده صاحبه الشريك هو أحق به، هو أحق به، فيلزم المشتري أن يتنازل ويلزم الشريك بأن يدفع نفس المبلغ، ما يقول: والله أنا شريك مانا بدافع، مشتريه بمثل بعطيك خمسين ليش أعطيك مائة ألف كاملة؟ يلزم بدفع ما باعه به، وعندئذٍ لا ضرر ولا ضرار، أنت للك حق في الشرع؛ لكن أيضاً شريكك له حق في المكسب، فهذه الشفعة، إذا قسمت الأراضي، وعرفت الحقوق، ووجدت الطرق، وعرفت الحدود، وقعت الحدود، صرفت الطرق صاروا جيران، ما صاروا شركاء، وجاء في الحديث: ((الجار أحق بسقبه)) وأثبت بعض أهل العلم الشفعة للجار، والجمهور على عدم ثبوتها لهذا الحديث؛ لأن الجار وقعت

(6/27)

بينهما حدود وبينهما طرق، وجاء في الحديث: ((الجار أحق بسقبه)) والحنفية يرون الشفعة للجار لا سيما إذا كان الجار يتضرر، هما يشتركان في طريقٍ ضيق، يعني لو استطرق هذا الطريق الضيق فيه مضايقة لمن يخرج من هذا البيت من نساء من صغار من كذا، ويريده صاحبه يتوسع به الجار لا شك أن مثل هذا إذا تضرر أحق به من غيره، وإلا فالأصل أن الجار لا شفعة له؛ لأنه قد وقعت الحدود وعرفت، وحديث: ((الجار أحق بسقبه)) محمول على مثل هذه الصورة إذا كان يتضرر.
الحديث الثالث والأربعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يقول الله تعالى: أنا ثالث الشريكين، ما لم يَخُن أحدهما صاحبه، فإن خانه خرجت من بينهما)) [رواه أبو داود].

(6/28)

الشركات باختلاط الأموال والأبدان لا شك أن الناس يحتاجونها، فبعض الناس عنده مال لكن لا يستطيع أن يعمل، وبعض الناس عنده فراغ يود أن يعمل لكن ما عنده مال يعمل به، بعض الناس عنده مال لا يفي بهذا المشروع فيضطر ويحتاج إلى أن يشارك غيره للدخول في مثل هذا المشروع المباح، فالشركة بأنواعها المباحة مما تقرر جوازه في الشرع، وحينئذٍ إذا حصلت هذه الشركة لا بد من الصدق، ولا بد من البيان، يعني إذا كان يجب البيان والصدق والوضوح مع المشتري وإن كان بعيداً أجنبياً فالخليط لا شك أنه أولى بهذا، ((ما لم يكن أحدهما صاحبه)) فإذا وقعت الخيانة وقع الاختلاس، وقع التغطية والتدليس على شريكه، حينئذٍ فيخرج الله -جل وعلا- من بينهما، ((أنا ثالث الشريكين)) فهذان الشريكان إذا تعاملا بوضوح ونصح بينهما وصدق وحرص على مصلحة الطرفين على حدٍ سواء فالله -جل وعلا- معهما، وإذا كان معهما بارك في هذه الشركة، فإنه يبارك في هذه الشركة، أما إذا خان أحدهما الآخر خرج الله -جل وعلا- من هذه الشركة، والدخول والخروج أمر يضاف إلى الله -جل وعلا-، كما جاءت في مثل هذا الحديث، وعلى كل حال على ما يليق به -جل وعلا-، ودخوله في البركة، وخروجه بنزل البركة، كما قرر أهل العلم، ((خرجت من بينهما)) سوف يكون مآل هذه الشركة إلى الخسران والاضمحلال والزوال، أما إذا قارن ذلك الصدق والأمانة والبيان والنصح لكل واحدٍ منهما فليبشرا بهذه البركة.
الحديث الرابع والأربعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له)) [رواه مسلم].

(6/29)

العبد في هذه الدنيا من بلوغه الحلم والتكليف يجري عليه القلم، فيكتب ما له وما عليه، لكنه إذا مات انقطع تكليفه، فلا يجري عليه شيء، ولا يجري له شيء، إلا ما كان بسببه، إلا ما كان له يد فيه، ويستوي في هذا الطرفان، إن كان مما يكتب له مما تسبب به دخل في هذا الحديث، وإن كان مما يكتب عليه مما تسبب به ولو بعد موته كما تقدم في حديث: ((من سن سنةً سيئة فعليه وزرها ووزر من عمل بها)) والميت يعذب ببكاء أهله عليه؛ لأنه له يد في هذه الأمور، أيضاً إذا ألف كتاب فيه بدع وضلالات وشكوك وشبه هذا لا شك أن كل من قرأ هذا الكتاب وتأثر به عليه وزره إلى يوم القيامة، وبالمقابل إذا ألف كتاباً ينتفع به الناس يستفيدون منه في فهم كلام الله، وكلام نبيه -عليه الصلاة والسلام- هذا علم ينتفع به فله أجره، وفي هذا يقول: ((إذا مات العبد انقطع عمله إلا من ثلاث)) لأنه الأصل أن ينقطع البتة، التكليف منوط بالحياة، ولا تكليف بعد الحياة؛ لكن باعتباره سبباً لهذه الأعمال، إما أن تكون حسنة أو سيئة، فيكبت له الحسنات ويكتب عليه السيئات لما كان سبباً فيه.

(6/30)

((صدقة جارية)) وقف مثلاً أو وصية؛ لأنه لا بد من تحقيق الهدف الشرعي من الوقف؛ لأن الأصل فيه أن يكون صدقة جارية، يعني مستمرة، فإذا كان الوقف لا يحقق الهدف الشرعي من مشروعية الوقف فلا فائدة فيه، كما قال شيخ الإسلام ابن تيمية؛ لأن بعض الناس يوقف أوقاف وتترتب هذه الأوقاف، نعم فيها أمور حسنة، ويداخلها أمور سيئة، يكون فيها شيء من الحيف، شيء من الجور، شيء من دعم الحق، وشيء من دعم باطل مثلاً، مثل هذا لا يحقق الهدف الشرعي؛ لأن الإنسان يبتغي بهذا الوقف وجه الله، وما يقرب منه، فلينتبه الإنسان لهذا، قد يوقف وقف عظيم، ويجعل الصدقة أجره أو مثلاً غلته لواحد من أولاده، يحرم عليه هذا، فمثل هذا الوقف باطل وملغى؛ لأنه لا يحقق الهدف الشرعي من الوقف، يورد الضغائن والشحناء بين الأخوة، فالمسلم مأمور بالتعديل بين أولاده في حياته وبعد مماته، ولذا جاء في الحديث: ((لا وصية لوارث)) على ما سيأتي، ((صدقة جارية)) من أفضل الصدقات تسبيل وتوقيف ما يرفع حوائج المحتاجين، وما يعين على طاعة الله -جل وعلا-، من إعانة لمجاهدين، أو طلاب علم، وعباد يتفرغون لطاعة الله -جل وعلا-، أو يتصدق لما يعين على حياة الناس مثلاً وبقائهم من مأكولٍ ومشروب، يتصدق بمزرعة فيها ماء، فيها طعام، لتستمر ويستمر ريعها، ((أو علم ينتفع به)) بحيث يعلم الناس ويستمر نفعه باستمرارهم واستمرار تلاميذهم، أو بمؤلفاته النافعة، كل هذا علم ينتفع به بعد موته ((أو ولد صالح يدعو له)) وعلى هذا ليحرص المسلم على تربية ولده على الخير والفضل والاستقامة والصلاح ليكون مجاب الدعوة إذا دعا لوالده، ولذا ما قال: (ولد يدعو له) قال: ((ولد صالح)) فلنحرص على هذا الوصف، والله أعلم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(6/31)


شرح جوامع الأخبار (7) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (7)
شرح حديث: (ادْرَءُوا الحُدودَ عن المسلمين ما استطعتم .. ) وحديث: (من تطبَّب ولم يُعلم منه طِبٌّ .. ) وحديث: (المسلمون تتكافأ دماؤهم .. ) وحديث: (من نذر أن يطيع الله فليطعه .. ) وحديث: (يا عبد الرحمن بن سمرة، لا تسأل الإمارة .. ) وحديث: (لا يَفْرِك مؤمنٌ مؤمنةً .. ) وحديث: (يحرُم من الرَّضاعة .. ) وحديث: (ثلاثةٌ حقٌّ على الله عَوْنُهم .. ) وحديث: (إن الله قد أعطى كل ذي حقٍ حقَّه .. ) وحديث: (ألحَقوا الفرائض بأهلها .. ) وحديث: (من سبق إلى ما لم يسبق إليه مسلم فهو له .. )
الشيخ/ عبد الكريم الخضير

الشيخ/ السلام عليكم ورحمة الله وبركاته.
طالب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد وآله وصحبه ومن تبعهم بإحسانٍ إلى يوم الدين.
قال المؤلف العلامة الشيخ: عبد الرحمن بن ناصر السعدي -عليه رحمة الله تعالى-:
الحديث الخامس والأربعون: عن أسمر بن مضرس أن رسول الله -صلى الله عليه وسلم- قال: ((من سبق إلى ما لم يسبق إليه مسلم فهو له)) [رواه أبو داود].
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(7/1)

نعم هذا الحديث فيه الدلالة على أن من تقدم غيره إلى شيءٍ مباح مشاع بين الناس كلهم فهو أحق به، ((من سبق إلى ما لم يسبق إليه مسلم فهو له)) يعني هو أحق به من غيره، جئت إلى المسجد ما فيه أحد تجلس في أي مكان تريد، وليس لأحدٍ كائناً من كان أن يأمرك بأن تقوم من هذا المكان أبداً، إذ أنك سبقت في الأمور العامة المشاعة إلى ما لم يسبق إليه، وقل مثل هذا في المباحات، في البراري مثلاً، سبقت إلى الكلأ، سبقت إلى الماء، سبقت إلى الأمور العامة، فإذا كان هذا في المباحات فمن باب أولى في مواطن العبادة، ولذا قال الله -جل وعلا- في بيته الحرام {سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ} [(25) سورة الحج] العاكف المقيم الملازم للمسجد، المجاور يستوي هو والبادي صاحب البادية الذي يأتي ليؤدي فرض واحد ويرجع، ما في فرق، ثم قال: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [(25) سورة الحج] يعني كونك تعتدي على شخصٍ جالس في أي مكان من المسجد الحرام أو غيره من المساجد؛ لكن الأمر فيه أشد لأنه سماه إلحاد تعتدي عليه وتأمره بأن يقوم من مكانه لا هذا إلحاد، فليحذر الإخوة الذين يحجزون أماكن ويضيقون على الناس، وجد بعض التصرفات في أقدس البقاع مشينة، وصل فيها إلى حد الضرب، يعني في آخر لحظة من رمضان بقي على أذان المغرب خمس دقائق، آخر لحظة من رمضان في آخر يوم مضاربة في صحن الحرم، هذا أبعد هذا مكاني، على أي أساس؟ سبقت خلاص هذا مكانك، ((من سبق إلى ما لم يسبق إليه مسلم فهو له)).

(7/2)

كذلك في الأراضي البور البيضاء، سبق إليها فلان وأحياها هو أحق بها، المشاعر سبق إلى مكان في منى أحق به، سبق إلى مكان في عرفة أحق به، مواطن العبادة الناس فيها سواء، لا يجوز الاحتجار والتضييق على الناس البتة، أما التعدي عليهم هذا ظلم لهم، بعض الناس يستأجر الأجراء ليحجزوا له الأماكن، هذا موجود في المواسم تجد مثلاً أجراء يحجزون أماكن لمن يتخلفون، ويأتي الناس قبلهم، لا من تقدم أولى به، ولا تجوز الأجرة في مثل هذه الأماكن، في كثير ٍمن المساجد أو في كثير من بلدان المسلمين تعارف الناس على موضع الإمام وموضع المؤذن، مسألة عرفية؛ لكن لو جاء شخص وجلس في موضع المؤذن وأصر أن يبقى فيه، وقد دخل المسجد قبل المؤذن له ذلك، شيخ يعلم الناس العلم وله عمود واضح بيّن جاء ووجد فيه شخص جالس الأصل أن هذا الشخص سبقه؛ لكن أهل العلم يستثنون مثل هذا للمصلحة الراجحة.
الحديث السادس والأربعون: عن ابن عباس -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((ألحَقوا الفرائض بأهلها، فما بقى فهو لأوْلى رجل ذكر)) [متفق عليه].

(7/3)

يقول المؤلف -رحمه الله تعالى- في حديث ابن عباس المتفق عليه قال رسول الله -صلى الله عليه وسلم-: ((ألحقوا الفرائض بأهلها)) الفرائض: الأنصبة المقدرة المحددة شرعاً التي تولى الله -جل وعلا- قسمتها بين أصحابها ومستحقيها من قرابة الميت التي لم يترك فيها اجتهاداً لأحد، ولذا صار الخلاف في مسائل الفرائض وهو الأقل من بين سائر أبواب الدين، فالخلاف في الفرائض لا يكاد يذكر في مسائل يسيرة جداً تولى الله -جل وعلا- قسمة هذه الحقوق، لم يتركها لاجتهاد أحد، وبيّن أصحاب الفرائض، بين حقوقهم، وجاء الأمر بتطبيق ما جاء في كتاب الله -جل وعلا- من هذه الفرائض والحقوق، فقال -عليه الصلاة والسلام-: ((ألحقوا الفرائض بأهلها)) طبقوا ما جاء في كتاب الله -جل وعلا-، وأعطوا كل ذي حقٍ حقه، ومعلوم أن الإرث متعلق بتركة الميت، وقبل الإرث هناك حقوق تتعلق بالتركة منها: ما يتعلق بحق الميت نفسه ومؤونة تجهيزه، وهذا هو المقدم على كل حق، ومنها الديون المتعلقة بعين التركة، الديون التي فيها رهن لشيءٍ من الموروث، ثم الديون المطلقة التي لا تتعلق بعين التركة من حقوق الله وحقوق عباده، ثم بعد ذلك الوصايا، ثم الإرث، يقول -عليه الصلاة والسلام-: ((ألحقوا الفرائض بأهلها)) مقتضى ذلك أن يقدم أصحاب الفروض المقدر على غيرهم، فيقدم صاحب الفرض فإذا استوفى صاحب الفرض حقه وبقي من التركة شيء يكون حينئذٍ لأولى رجلٍ ذكر، فإذا مات الميت عن زوجة وأم وأخت وعمّ مثلاً تعطى الزوجة النصيب كامل لعدم الحاجب، تعطى الربع، والأم كم؟

(7/4)

لماذا الثلث؟ لعدم وجود الفرع الوارث وجمع من الأخوة، والأخت؟ النصف، لماذا؟ لعدم الفرع الوارث وعدم المعصب، وعدم الأصل من الذكور الوارثة، كم يبقى للعم؟ يبقى للعم شيء؟ يبقى له شيء وإلا ما يبقى؟ فما بقي، ما له إلا ما يبقى، والآن ما يبقى شيء، فالمسألة تعول، لو قدر أنه ليس هناك أخت، زوجة وأم وعمّ أو أخ؟ للزوجة الربع، وللأم الثلث، وللعم الباقي، ((فما بقي فلأولى رجلٍ ذكر)) والأصل في التعصيب أنه للذكور، لهذا الحديث ولغيره، هم العصبات في الأصل، هم المتعصبون بأنفسهم، هناك عصبة للغير ومع الغير، ((ألحقوا الفرائض بأهلها)) والفرائض فيها النصف، ونصفه ونصف نصفه، النصف والربع والثمن، وفيها الثلثان ونصفهما ونصف نصفهما، الثلثان والثلث والسدس، هذه الفروض المقدرة، وأصحابها معروفون بينوا بالنصوص ولم تترك لاجتهاد أحد، ((فما باقي فلأولى رجلٍ ذكر)) أولى: هذه أفعل تفضيل والأولوية هذه تكون بأحد أمور ثلاثة، بالجهة، بالقرب، بالقوة.

فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
هذه منظومة إيش؟
طالب: الجعبري.
الجعبري صحيح؛ لأن الإخوان ما يعرفون جلهم إلا الرحبية، والرحبية من الرجز، ومنظومة الجعبري على زنة إيش؟ الشاطبية؟ ما يطلع علينا واحد يقول: هذا البيت من الشاطبية ما يمكن، والفرائض له كتبه ومؤلفاته وهو علم مستقل يدرس على جهة الاستقلال، كما أنه فرع من فروع علم الفقه، والاهتمام به والعناية بِشأنه أمر لا بد منه، لا بد من ذلك؛ لأن الناس يتعرضون لهذه المسائل، ما فيه بيت يخلو من مسألة من مسائل الفرائض، ما في بيت يخلو من ميت، فعلى طلاب العلم أن يعنوا به، الحديث الذي يليه حديث أبي أمامة.
الحديث السابع والأربعون: عن أبي أمامة الباهلي -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الله قد أعطى كل ذي حقٍ حقَّه، فلا وصية لوارث)) [رواه أبو داود والترمذي وابن ماجه].

(7/5)

حديث أبي أمامة صدي بن عجلان الباهلي -رضي الله عنه- يقول: "سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الله قد أعطى كل ذي حقٍ حقه، فلا وصية لوارث)) هذا الحديث مخرج في السنن، وفيه كلام لأهل العلم؛ لكنه متلقىً بالقبول، إيش معنى تلقي بالقبول؟ يعني عمل به الأئمة، وأهل الحديث يرون أن تلقي الحديث بالقبول أقوى من مجرد نظافة الأسانيد وكثرة الطرق، تلقي الأمة للخبر بالقبول أقوى من مجرد نظافة الأسانيد وتعدد الطرق، فتلقي الأمة بالقبول يدل على أن الخبر محكم، واتفاقهم على العمل به يعطيه قوة، هناك مسائل يبحثها أهل الحديث في عمل العالم بالحديث، أو فتواه على مقتضى حديث، أو مخالفة العالم لحديث، هل له أثر في حكم الحديث؟ فتواه على مقتضى الحديث، أو عمله بالحديث، هل يدل على ثبوته وصحته؟
طالب:. . . . . . . . .
لا يلزم؛ لأنه قد يكون معه أحاديث أخرى، قد يكون عمل العالم بمقتضى هذا الحديث لما يؤيده من قواعد، كما أن مخالفة العالم للحديث لا تدل على ضعفه لاحتمال أن يكون عمله بمعارضٍ يراه أرجح، الأمة تلقت هذا الخبر بالقبول ((فلا وصية لوارث)) لقوله -جل وعلا-: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ} [البقرة: 180] لمن الوصية؟ للوالدين، والوالدان من الوارثين، وهنا يقول: ((لا وصية لوارث)) في القرآن إثبات الوصية للوالدين وهما من الورثة؟ وهنا يقول: ((لا وصية لوارث)) هل نقول: أن الآية منسوخة بهذا الحديث؟ يجرؤ أحد أن يقول: أن الآية منسوخة بهذا الحديث؟
طالب:. . . . . . . . .
نعم، تخصيص؟ لا هو رفع كلي للحكم، بالنسبة للوصية للوارث منسوخة؛ لكن هل نسختها آيات المواريث كما يقول أهل العلم؟ ولا يدخلون هذا فيها؛ لأن الجمهور عندهم أن الآحاد لا ينسخ المتواتر، على كل حال: ((لا وصية لوارث)) هو الأمر الذي تقرر عليه العمل، وهو الذي عليه عامة أهل العلم.

(7/6)

((إن الله قد أعطى كل ذي حقٍ حقه)) بين حق الوالدين في كتابه، حق الزوجات مبين، حق الأزواج مبين، حق الأولاد، كل شيء مبين، ((إن الله قد أعطى كل ذي حق حقه)) تولى إعطاءه -جل وعلا- بنفسه، ولم يترك في ذلك المجال لأحد، وحينئذٍ لا وصية لوارث؛ لأنه لا جمع بين الإرث والوصية، الوصية معروف أنها لا تنفذ إلا بعد موت الموصي، فإذا أوصى الموصي لوارث فبان عند الموت غير وارث، شخص له أخ لو مات ورثه فأوصى له بثلث ماله، نقول: هذه وصية؟ وصية لكنها لوارث باطلة، افترض أن هذا الأخ ولد لأخيه قبل وفاته بيوم ولد، تنفذ الوصية وإلا ما تنفذ؟ فبان عند الموت غير وارث، يعني إن كانت الوصية في حال عدم الحاجب، والموصي على علمٍ بذلك، الموصي عنده خبر، وأنه لا وصية لوارث، ومع ذلك يوصي له لأنه وارث، فالوصية من أصلها باطلة؛ لكن لو كان هذا الأخ أوصى له أخوه في آخر عمره، وبعد أن ظهرت النتائج وأن الزوجة حامل، فعرف أنه محجوب بهذا الحمل، ثم مات هذا الحمل قبيل الوفاة، أثناء الوصية هو غير وارث لوجود الحمل؛ لأن الحمل يحجب، لا سيما إذا كان ذكراً، هو يتوقع أنه ذكر فأوصى له لئلا يحرم من الأخ، ثم مات هذا الحمل، أو ظهر هذا الحمل أنثى، تستحق نصف المال والأخ له الباقي، ماذا يكون؟ تنفذ الوصية وإلا ما تنفذ؟ يعني هل العبرة بالحال أو بالمآل؟ العبرة بالحال وإلا بالمآل؟ أو نقول: أن الوارث وصف مؤثر فإن كان وارثاً بالفعل لا تصح الوصية، وإن كان غير وارث بالفعل تصح الوصية؟ مع أنهم يلاحظون المقاصد؛ لأنه إذا قصد الوصية لوارث ظلم بقية الورثة، وحينئذٍ يعامل بنقيض قصده عندهم، طيب أوصى لوارث بالوصف لا بالقرب، يعني عنده أولاد، واحد من هؤلاء الأولاد يطلب العلم، فقال: ثلث مالي لمن يطلب العلم لولده، وهو يعرف ولده ما في إلا واحد، فكونه يوصي بالوصف يختلف عن كونه يوصي بالتعيين من الورثة، وفي هذه الوصية، ومثل هذه الوصية حث على تعلم العلم، وما قصد التمييز وارث من وارث، هو قصد حث هؤلاء الورثة على الاهتمام بشأن العلم، ولذا يصححها أهل العلم، وإن كان وارثاً؛ لأنه ليس مقصوداً لذاته؛ لكن لو قال: ثلث مالي لابني فلان، لولدي فلان لأنه يطلب العلم قلنا: لا، أنت

(7/7)

أوصيت لولدك، فإذا قال: لمن يطلب العلم من ولدي، قلنا: ما شاء الله صيغة صحيحة، فالأمور بمقاصدها، الفروع كثيرة جداً، وتحتاج إلى شيءٍ من البسط؛ لكن الالتزام بتكميل الكتاب يعوق عن ذلك.
الحديث الثامن والأربعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ثلاثةٌ حقٌّ على الله عَوْنُهم: المُكاتب يريد الأداء، والمتزوج يريد العَفاف، والمجاهد في سبيل الله)) [رواه أهل السنن إلا النسائي].

(7/8)

يقول المؤلف -رحمه الله تعالى- في هذا الحديث الذي يرويه من طريق أبي هريرة قال رسول الله -صلى الله عليه وسلم-: ((ثلاثة حق على الله عونهم)) لما يترتب على هذه الحمالات التي تحملوها من نفعٍ عظيم، وأثرٍ بالغ، ((ثلاثة حق على الله عونهم: المكاتب يريد الأداء)) المكاتَب يريد الأداء، يعني ينوي الأداء، فإذا كانت هذه نيته، وكاتبه سيده بطلبٍ منه يريد الحرية ليتعبد من غير تقييد فالله -جل وعلا- يعينه، فإذا أراد العبد أن يتحرر بالكتابة من قيود الرقّ ليعبد الله -جل وعلا- ولينفع نفسه وغيره، وهو مع ذلك يريد أداء نجوم هذه الكتابة فإن الله -جل وعلا- يعينه، ومثله من تحمل بعض الديون لحوائجه الأصلية وهو يريد أداءها، بخلاف من أخذ أموال الناس تكثراً، ومع الأسف الشديد لا يحسب أي حساب للدين، فتجده يتخبط ويضطر إلى أن يستدين، ويرهق نفسه بالديون ونيته -والله أعلم- بها عاد كونه يريد الأداء أو لا يريد، هو تسبب في إغراق نفسه بالديون، نعم يختلف الأمر فيما إذا كان يريد الوفاء أو لا يريد الوفاء، يريد إتلافها أتلفه الله؛ لكن إذا لم يكن هناك سبب لتحمل هذه الديون فالدين خطر، شغل الذمة خطر، فإذا كانت الشهادة وهي القتل في سبيل الله تكفر كل شيء إلا الدين، فالدين شأنه عظيم، وقد امتنع النبي -عليه الصلاة والسلام- من الصلاة على المدين حتى ضمن الدين، وعلى هذا من تحمل الدين لحاجة مع نية الوفاء حكمه حكم هذا المكاتب، ومثل ذلك المتزوج يريد العفاف، وذلك لما في الزواج من مصالح دينية ودنيوية، وهو من سنن المرسلين، وأوجبه بعض أهل العلم مطلقاً، وإن كان حكمه تنتابه الأحكام الخمسة عند جمعٍ من أهل العلم، وعلى كل حال فمن رغب عنه فقد رغب عن السنة، ولو قال: ليتفرغ للعلم، ولو قال: ليتفرغ للجهاد، ليتفرغ للعبادة هذا عبادة، ((وفي بضع أحدكم صدقة)) وهو أيضاً تعاون على البر والتقوى، وهو أيضاً إبقاء للنوع الإنساني، وهو أيضاً تحقيق لأمره -عليه الصلاة والسلام- بالتكاثر، وقد أمر النبي -عليه الصلاة والسلام- بالزواج، ولا يتحقق هذا الأمر بمجرد العقد، ((يا معشر الشباب من استطاع منكم الباءة فليتزوج)) هذا أمر، ويختلف العلماء في حقيقة الزواج وحقيقة

(7/9)

النكاح، هل هي العقد أو الوطء أو هما معاً أو حقيقة أحدهما مجاز في الآخر؟ الخلاف طويل؛ لكن الذي قرره شيخ الإسلام -رحمه الله تعالى- أن امتثال الأمر لا يتحقق إلا باجتماع الأمرين، ((فليتزوج)) لو قال شاب: نعم النبي -عليه الصلاة والسلام- قال: ((من استطاع منكم الباءة فليتزوج)) أنا عقدت، حققت الأمر وخرجت من عهدة هذا الأمر إذاً أطلق قبل الدخول، نقول: لا يا أخي، لا بد من تحقق الأمرين، وهذا في النكاح المأمور به كما يقول شيخ الإسلام لا بد من الأمرين معاً، أما النكاح المنهي عنه فالنهي ينصرف إلى العقد وحده، وإلى الوطء وحده، وإلى الأمرين من باب أولى، فمثلاً {وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ} [(22) سورة النساء] قد يقول: المراد به العقد؛ لأن حقيقة النكاح العقد، إذاً العقد هل يتصور أن الشرع يحرم العقد ويبيح الوطء؟ أو يقول مثلاً: المراد حقيقة النكاح الوطء إذاً أعقد، لا بد من اجتناب الأمرين معاً، وتيمور لما أعلن الدخول في الإسلام، وهو ظالم باغي معتدي أعلن الإسلام وتحته نساء أبيه، فقال علماء الإسلام: لا يجوز أن تبقى نساء أبيه في عصمته بعد إسلامه، فخشوا من سطوته وردته -إن كان أسلم حقيقة والله يتولى السرائر- وبطشه وانتقامه من المسلمين، فقام واحد من أهل العلم قال: نجد له مخرج لأن الضرر متحقق، وهو أن نقول: أن عقد أبيه على هؤلاء النسوة باطل، كانوا كفار، فعقد أبيه على هؤلاء النسوة باطل؛ لكن هل يسوغ له أن يطأ هؤلاء النسوة اللاتي وطأهن أبوه ولو بعقدٍ باطل؟ لا يجوز هذا بحال، هذا رأى من المصلحة العامة للأمة أنه يترك، مفسدة خاصة به وبنسائه أسهل من مصلحة عامة جائحة بالأمة، وبعض أهل العلم يصير عندهم من الجرأة مثل هذا، ويتفاوتون في تقرير المصالح والمفاسد؛ لكن لا شك أن مثل هذه الفتوى إن لم يكن الضرر متحققاً والبلى متعدياً على الأمة وإلا فهي فتوى باطلة، وإن قال بعضهم أنها عين الفقه.

(7/10)

المقصود أن النكاح المنهي عنه يقع على العقد وحده، ويقع على الوطء وحده، ويقع عليهما من باب أولى معاً كما قرر شيخ الإسلام ابن تيمية، على كل حال ((المتزوج يريد العفاف)) الممتثل للأوامر الشرعية، لا بد من أن يجمع بين الأمرين ما يقول: أنا والله عقدت إذاً تزوجت؛ لأن الزواج والنكاح حقيقته العقد، يعني على قول ما يلزم أن يطأ، ويطلق قبل الدخول ليسترد نصف المهر، نقول: لا أخي أنت ما حققت الأمر الشرعي، وإذا كان هذا هدفك من الأصل فالله -جل وعلا- لن يعينك على هذا؛ لأنك ما امتثلت الأمر، ونظراً لعظم المصالح في الزواج والنكاح جاءت الأوامر به، وجاء الوعد بعون هذا المتزوج؛ لكن في حياة الناس اليوم ما هو بعيد كل البعد من الهدي النبوي في النكاح والزواج، فهل من يخسر في ليلةٍ واحدة خمسمائة ألف مثل هذا يدخل في الحديث؟ قاعة وإلا فندق تستأجر بخمسمائة ألف ليلة واحدة؟ مثل هذا هل هو يرجو لمثل هذا العون من الله -جل وعلا-؟ المقصود أنه المتزوج المحقق للهدف الشرعي من الأمر بالزواج الممتثل للتوجيهات الشرعية، والوصايا النبوية في الزواج، أما شخص عنده مخالفات عظيمة في الزواج، ويريد العون من الله -جل وعلا-، ومن المبذرين {إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ} [(27) سورة الإسراء] فأخو الشيطان لا يستحق العون، ((المتزوج يريد العفاف)) لهذه النية، يريد أن يعف نفسه، ويعف زوجته، ويحصل بينهم من الأولاد من يدعو لهم بعد وفاتهم.
((والمجاهد في سبيل الله)) المجاهد في سبيل الله الذي يتحمل ما يعينه على الجهاد، فهذا الذي يجاهد في سبيل الله لإعلاء كلمة الله، لصد العدوان على عباد الله، مثل هذا الله -جل وعلا- يعينه في تسديد ما تحمله من أجل الجهاد، والله المستعان.
الحديث التاسع والأربعون: عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: ((يحرُم من الرَّضاعة ما يحرم من الولادة)) [رواه البخاري ومسلم].

(7/11)

يحرم من الرضاعة ما يحرم من الولادة، المحرمات في النكاح إما أن تكون بالنسب، أو بالمصاهرة، أو بالرضاع، فالمحرمات بالنسب مفصلة في سورة النساء {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [(23) سورة النساء] .. إلى آخره، فيحرم من الرضاع ما حرم في هذه الآية من المحرمات بالنسب، أيضاً حرم بسبب المصاهرة، وهي غير النسب، فهل يحرم من الرضاعة مثل ما حرم من المصاهرة؟ أخت الزوجة من الرضاعة مثلاً، زوجة الابن من الرضاعة، بنت الزوجة من الرضاعة، بنت الزوجة من الرضاعة بنت، بنت الزوجة من الرضاعة ربيبة؛ لكن زوجة الابن من الرضاعة تحرم وإلا ما تحرم؟ {وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ} [(23) سورة النساء] هل مثل هذا يخرج زوجة الحفيد لأنه ليس ولد صلب إنما هو ابن ابن؟ يخرج وإلا ما يخرج؟ لا يخرج زوجة الحفيد؛ لأن ابن الابن ابن، زوجة الابن من الرضاعة تخرج بقوله: {مِنْ أَصْلاَبِكُمْ} [(23) سورة النساء] المسألة خلافية بين أهل العلم، ولولا قوله: {مِنْ أَصْلاَبِكُمْ} لدخلت في قوله -عليه الصلاة والسلام-: ((يحرم من الرضاعة ما يحرم من الولادة)) لكن هذا القيد {مِنْ أَصْلاَبِكُمْ} قيد اعتبره بعض العلماء، ومنهم من قال: تحرم بهذا الحديث، والقيد {مِنْ أَصْلاَبِكُمْ} يخرج الولد بالتبني فقط، أما ولد الرضاعة فهو ولد، طيب يمكن الاحتياط في مثل هذا الباب وإلا ما يمكن؟ ((هو لك يا عبد بن زمعة، واحتجبي منه يا سودة)) فالاحتياط لمثل هذا الباب أن لا يتزوج زوجة ابنه من الرضاعة، كما أن الاحتياط في مثل هذا الباب أن لا تكشف له زوجة ابنه من الرضاعة، هذا احتياط، كما قال النبي -عليه الصلاة والسلام-: ((هو لك يا عبد بن زمعة)) هذا حق شرعي؛ لكن لما رأى الشبه البيّن بعتبة قال: ((احتجبي يا سودة)) وإلا فالأصل أنه أخوه، الاحتياط في مثل هذا وارد؛ لكن من ترجّح عنده شيء بدليله ويدين الله -جل وعلا- بهذا القول الراجح لا يلام في فعله؛ لكن يبقى أن الاحتياط مطلوب.

(7/12)

((يحرم من الرضاعة ما يحرم من الولادة)) الأم من الرضاعة حرام، الأخت من الرضاعة حرام، البنت من الرضاعة حرام، ويختلفون في ما كان من الرضاعة له نظير مما حرم بالمصاهرة، يختلفون في مثل هذا والاحتياط أيضاً أن الحكم واحد، حتى من المصاهرة، أخت الزوجة من الرضاعة الاحتياط منعه، والله المستعان.
{وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ} [(23) سورة النساء] عموم هذا اللفظ، {وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ} مثلاً يتناول الأخوة من النسب بأن تكون أخت شقيقة أو لأم أو لأب، وكذلك من الرضاع، فهذا العموم، هذا النص بعمومه يتناول الأخت من الرضاعة، وهو الأحوط، وهو قول جمهور العلماء.
الحديث الخمسون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يَفْرِك مؤمنٌ مؤمنةً، إن كره منها خُلقاً رضي منها آخر)) [رواه مسلم].

(7/13)

هذا الحديث فيه مقياس ونبراس للتعامل بين الزوجين، فالمؤمن لا يستعجل في أموره؛ لأنه قد يرى من أخلاق زوجته ما يسوءه فيقلاها ويبغضها بسبب هذا ثم يتركها، تكون النهاية الترك، وهذا مع الأسف الشديد واقع كثير من الزوجات في العصور المتأخرة، ونسب الطلاق مرتفعة جداً في الأيام الأولى من الزواج، والسبب أن هذا الزوج متوقع شيء بهذه الزوجة، ولديه أحلام يتوقع أن هذه الزوجة تفي بجميع ما يريد، ثم يفاجئ من أول يوم أن لديها خلق لا يرضاه، التوجيه النبوي لا يتعجل، وإذا وقف منها على خلقٍ ذميم فلينظر إلى الأخلاق الأخرى، إن كره منها خلقاً رضي آخر، وهل يتصور أن المرأة مبرأة من كل عيبٍ ونقص؟ مشتملة على كل فضل؟ ما هو صحيح، لو كان في نساء الدنيا من هذه صفتها ما صار للجنة مزية، ونساء الجنة مزية، بل لا بد من العيب والنقص، وليس هذا خاص بالنساء، أيضاً الرجال كذلك، امرأة أقدمت على قبول زوج لما تسمع عنه، تسمع عنه أنه صاحب علم، صاحب فضل، صاحب خلق، صاحب كرم، صاحب كذا، ثم تقبل، تفاجئ أول يوم أن المسألة أقل مما توقعت، فتنشز أيضاً هي مطالبة بأن لا تستعجل، إن كرهت منه خلق ترضى منه آخر؛ لكن يخاطب الأزواج في مثل هذا لأن الأمر بأيديهم، هم أهل القرار في مثل هذه الأمور، وإلا فالمرأة أيضاً مطالبة ومخاطبة بهذا، لا تستعجل، نعم هناك أخلاق لا يمكن الصبر عليها، هناك أمور ومعايب يرتكبها بعض الرجال ليس للمرأة أن تصبر عليها، وهناك أيضاً معايب في بعض الناس لا يمكن للرجال الصبر عليها، لكن هناك أمور محتملة، تمشي بالتدريج، مثل هذه هي التي جاء التوجيه بالصبر عليها، وغض البصر عنها، غض الطرف عنها، والنظر إلى الصفات الحميدة في هذه المرأة، وفي هذا الرجل، كم من امرأة أقدمت على شخص بسبب انتشار سمعته؛ لكن هي ما تعرف إلا الظاهر، تسمع السمعة ولا تدري عن شيء من معاملته في بيته، قد يكون من أسوأ الناس خلقاً؛ لكن الناس تعاملوا معه على الظاهر، فالإقدام لا بد أن يكون على بينة، ولذا لا بد من التحقق والتأكد من الطرفين في شأن الآخر، ولذا أمر الرجل في أن ينظر إلى المرأة، أذن له أن ينظر، ((اذهب فانظر إليها فإنه أحرى أن يؤدم بينكما)) لئلا يفاجئ بما

(7/14)

لا يتوقعه ثم يحصل نتيجة الفراق، فإذا حصل النظر، وركن إليها وركنت إليه فإنهم في الغالب لا يحصل بينهم شيء إلا عادة في الأخلاق الخفية، والإذن بالرؤية، الإذن برؤية المخطوبة دليل على أن الأصل هو المنع، يعني في حديث جابر لما أذن له أن ينظر إليها فكان يختبأ لينظر إليها، هل معنى هذا أنها تخرج إلى الأسواق سافرة كاشفة عن وجهها؟ أو كانت تتغطى وتتحجب؟ يعني لو كانت تخرج إلى الأسواق كاشفة عن وجهها ما احتاج إلى أن يختبأ إليها، ولا يحتاج إلى أن يقال له: انظر إليها، هو ينظر إليها باستمرار، هذا من أدلة الحجاب عند أهل العلم، والأدلة كثيرة متضافرة متظاهرة، وفي حديث قصة الإفك تقول: "كان يعرفني قبل الحجاب" لو رآها ما احتاجت إلى مثل هذا الكلام، وفي حديث عائشة أيضاً في الحج: "فإذا دنا الرجال سدلت إحدانا جلبابها" المقصود أن الأدلة كثيرة جداً متضافرة ولا يطالب بنزع الحجاب، لا يطالب بنزع الحجاب إلا من أتبع بآية الأمر بالحجاب، في آخر سورة الأحزاب: {يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} [(59) سورة الأحزاب] الذي أتبع به، شوف العلاقة وثيقة بين الآيتين، {لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ} [(60) سورة الأحزاب] فليحذر الذين يطالبون بنزع الحجاب، نعم قد يوجد أهل علم وأهل فضل بحثوا المسائل وترجح عندهم شيء، هذا شيء آخر؛ لكن يبقى أن كثير ممن ينبش في مثل هذه المسائل في قلبه شيء، فليحذر المنافقون والذين في قلوبهم مرض والمرجفون في المدينة، مثل هؤلاء يحذرون، إن كان الناس على خير وفضل وستر كيف يأتي من يطالب بنزع حجاب الوجه مثلاً؟ في بلد الفتوى على هذا، والأمة توارثت هذا، وتواطأت عليه، وفيه نصوص شرعية صحيحة صريحة، ومن يأتي من ينادي بنزع هذا الحجاب، هذا على خطر عظيم، ومن أوائل المعاصي التي زاولها إبليس، سوّل لآدم وأملى له أن يأكل من الشجرة، لماذا؟ ليبدي لهما ما ووري عنهما من سوآتهما، فهذه وظيفة إبليس وأتباعه، نسأل الله السلامة والعافية.

(7/15)

على كل حال المؤمن هل يدخل في هذا الوصف؟ ((لا يفرك مؤمن مؤمنة)) الخطاب لمن؟ للمؤمنين، وجد منها خلق لا يحتمله، تساهل في عرض مثلاً، نقول: هذه من الأصل ما دخلت؛ لأن الوصف بالإيمان له شأنه، وكذلك لو وقفت منه على أمرٍ رديء، دياثة ونحوها، مثل هذا لا قرار معه، ولا صبر معه، ((إن كره منها خلقاً رضي منها آخر)) لا بد أن تشتمل على آداب ومحاسن وأمور وأخلاق قد يظهر بعضها بالأيام الأولى، وقد لا تتكشف كثير منها إلا بعد حين.
الحديث الحادي والخمسون: عن عبد الرحمن بن سمرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإنك إن أوتيتها عن مسألة وكِّلت إليها، وإن أوتيتها عن غير مسألة أُعِنْتَ عليها، وإذا حلفت على يمين فرأيت غيرها خيراً منها، فائْتِ الذي هو خير، وكفِّر عن يمينك)) [رواه البخاري ومسلم].

(7/16)

حديث عبد الرحمن بن سمرة قال له النبي -عليه الصلاة والسلام-: ((يا عبد الرحمن بن سمرة)) وخطابه -عليه الصلاة والسلام- للواحد من أمته هو خطاب للجميع، فكل واحد منا يتجه له هذا الخطاب، ((يا عبد الرحمن ابن سمرة لا تسأل الإمارة)) وفي حكم الإمارة جميع الوظائف، وكان الأمر في صدر الأمة لا تحتاج الأمة إلا إلى أمير، والأمير وهو القاضي، وهو المنفذ، وهو الحاكم، وهو المفتي، وكل شيء، وكان يسمى عامل، الإمام الأعظم يعين في كل بلد عامل، نعم هم عمال؛ لأن عملهم لمصلحة الأمة، لا لمصالحهم الخاصة، ((يا عبد الرحمن بن سمرة لا تسأل الإمارة)) لماذا؟ لأنها مزلة قدم، وسؤالك للإمارة مع ما تتطلبه من شروط وكمالات تزكية للنفس، يعني إذا سألت ولاية وإلا إمارة وإلا قضاء وإلا وظيفة كأنك تقول لمن تسأله: أنا كفؤ لهذا العمل فهذا تزكية للنفس من جهة، الأمر الثاني: أن في خطر عظيم تدخل على أمرٍ تظنه سهل ثم بعد ذلك تتورط بأمور لا تحسب لها حساب، ولذا لما زار ابن عمر عبد الله بن عامر في مرضه وطلب منه أن يدعو له، وأن يوصيه قال: "لا يقبل الله صلاة بغير طهور، ولا صدقةً من غلول، وكنت على البصرة" يعني ابن عمر ما يشهد عليه بشيء، بشيء بين وواضح، لا، لكن مجرد كونك على البصرة لا بد أن يدخل عليك شيء؛ لأن الإنسان إذا خلي بينه وبين ما تشتهيه نفسه، ويميل إليه طبعه وليس عليه حسيب ولا رقيب ولا شيء لا بد أن يتساهل في بعض الأمور، "وكنت على البصرة" يعني اعد حساباتك، "ولا صدقةً من غلول"، والذي يؤخذ من بيت المال بغير حق غلول، لا تسأل الأمور لأنها مزلة قدم وعليها آثار، ويتضمن الطلب والسؤال أيضاً تزكية النفس، وأنه أهل وكفؤ لهذا العمل، فإنك إن أوتيت عن مسألةٍ وكلت إليها، يعني إذا سألت وكانت ثقتك بنفسك توصلك إلى هذا الحد أن تسأل هذه الولاية وهذه الإمارة وهذه الوظيفة توكل إلى نفسك؛ لأنك جئت من قوة لهذا العمل، وثقة تامة بالنفس، بخلاف إن أوتيتها من غير مسألة، إذا أعطي وولي على عملٍ من غير مسألة فلا شك أنه سوف يعان عليها، لا سيما إذا لم يستشرف لهذا العمل، ولم يوافق على مثل هذا العمل إلا بإلحاح مثل هذا لا شك أن الإعانة والتوفيق يكون حليفه بإذن

(7/17)

الله تعالى، وإن أوتيتها عن غير مسألةٍ أعنت عليها، وأي مسلم يستغني عن إعانة الله -جل وعلا-؟ وعن توفيق الله تعالى؟ الإنسان إذا وكل إلى نفسه وكل إلى ضعف وعجز، أمر مدرك، يدركه كل إنسان من نفسه.

(7/18)

المسألة الثانية مما اشتمل عليها، الحديث اشتمل على مسألتين: مسألة سؤال الإمارة، والثانية: اليمين، ((إذا حلفت على يمين فرأيت غيرها خيراً منها فائت الذي هو خير وكفر عن يمينك)) حصل نزاع بينك وبين فلان من الناس وأقسمت أن لا تدخل بيته، أو لا تكلمه، ثم رأيت من المصلحة أنك تكلم فلان وتدخل بيته، فرأيت غيرها خيراً منها فائت الذي هو خير وكفر عن يمينك، في بعض الروايات تقديم الكفارة: ((كفر عن يمينك ثم ائت الذي هو خير)) أولاً: الكفارة سببها انعقاد اليمين، ووقتها الحنث، والقاعدة: أن العبادة إذا كان لها سبب وجوب ووقت وجوب فإنه لا يجوز تقديمها على السبب اتفاقاً، ويجزئ تأخيرها عن الوقت اتفاقاً، والخلاف بينهما، فمثلاً اليمين أو الكفارة، كفارة اليمين سببها الانعقاد، انعقاد اليمين؛ لكن هل تجب عليه بها لمجرد السبب؟ لا، لا تجب، الاحتمال أنه ما يحنث ولا يجب عليه كفارة، لكن وقت الوجوب وتعين الوجوب إذا حنث في يمينه، فإذا قال: هذا إطعام عشرة مساكين، خمسة عشر صاع كم؟ نصف صاع، كل واحد له نصف صاع، خمسة آصع، يعني خمسة عشر كيلو، خمسة عشر كيلو رز، خذ يا أخي الفقير، أنا احتمال أني أحلف يمين فيما بعد، ثم لا أجد كفارة، نقول: ما يمكن قبل اليمين، قبل انعقاد السبب لا يمكن، حنث وانعقدت يمينه، جاء إلى بيت فيه مساكين وقال: هذا خمسة عشر كيلو كفارة يمين لأني حلفت ولا أدري بعد. . . . . . . . . هذه مسألة خلافية بين أهل العلم، أما قبل انعقاد اليمين لا، ما في خلاف أنها لا تجزئ، وبعد الحنث تجزئ اتفاقاً، وهنا يقول: ((فائت الذي هو خير)) يعني احنث في يمينك ((وكفر عن يمينك)) لكن لو قدم الكفارة قبل الحنث يجوز؛ لأنه في بعض الروايات: ((كفر عن يمينك ثم ائت الذي هو خير)) وأما كفارة الظهار فلا بد أن تكون قبل المسيس، تكون قبل المسيس، دم المتعة والقران سببها الإحرام بالعمرة في أشهر الحج بالنسبة للمتمتع وسببها الجمع بين النسكين بالنسبة للقارن، قبل الإحرام بالعمرة ما تجزئ، ما يجزئ الدم؛ لكن لما أحرم بالعمرة أو أحرم قارن ودخل مكة وطاف طواف العمرة وسعى وتحلل قال: الآن وقت سعة والناس بحاجة إلى لحم أنا أذبح الدم الآن قبل الحج، وقل

(7/19)

مثل هذا في القارن، طاف طواف القدوم، وسعى سعي الحج، وقال: الناس الآن بحاجة إلى لحم ليش أنتظر إلى يوم العيد ويوم العيد الناس ما هم بحاجة؟ فيه الخلاف المذكور؛ لكن جمهور أهل العلم على أنها لا تجزئ إلا في يوم العيد، القاعدة هذه ذكرها ابن رجب في قواعده، وذكر لها أمثلة كثيرة فليرجع إليه.
((إذا حلفت على يمين فرأيت غيرها خيراً منها فائت الذي هو خير وكفر عن يمينك)) حلفت: والله ما أدخل بيت فلان مثلاً، فرأيت أنك تدخل لا سيما إذا كان من أهل القرابة، تكفر عن يمينك وأنت مرتاح، حلفت على فلان أن يأكل عندك مثلاً، أو حلفت بعد تقديم الطعام أن يبدأ أو لا تأكل معه إكراماً له يكفر وإلا ما يكفر؟ يعني اليمين التي مقتضاها الإكرام، حديث أبي بكر في الصحيح إيش مضمونه؟ إيش مقتضاه؟ حلفوا أن لا يأكلوا، وحلف أن لا يأكل، فأكلوا ثم أكل، وهل أمروا بكفارة؟ وهل أمر أبو بكر بكفارة، ما في أمر بكفارة، فاستدل بعض أهل العلم على أن اليمين التي يراد منها الإكرام، إكرام الضيف أنها لا يلزمه فيها الكفارة، يجري مجرى اليمين عند بعضهم ما يقصد منه، ما يقصد من اليمين من الحث على فعلٍ أو المنع منه، ولذا لو طلق زوجته إن خرجت أو دخلت أو زارت أهل فلان أو كذا فمقتضى اليمين عند شيخ الإسلام ومن يقول بقوله أنه يكفر كفارة يمين، ولا شيء عليه، المقصود أن الفروع المترتبة على الحديث كثيرة جداً.
((يا عبد الرحمن بن سمرة لا تسأل الإمارة)) من المسائل أحياناً قد يرى الإنسان من نفسه أن هذا العمل متعيّن عليه، متعيّن عليه بحيث لو أسند على غيره ضاع، فهل له أن يسأل؟ هل له أن يسأل؟ نعم، له أن يسأل، بدليل {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [(55) سورة يوسف] لماذا؟ لتوافر الشرط المطلوب، فإذا توافرت الشروط المطلوبة لولايةٍ من الولايات، وتعيّن عليه بحيث لا يوجد غيره يقوم مقامه حينئذٍ يسوغ له أن يسأل، ولو سأل بطريق غير مباشر، لا ينبغي أن يسأل سؤال مباشر، إنما لو كان بغير مباشر كان حصل له الإعانة وحصل له المقصود.

(7/20)

الحديث الثاني والخمسون: عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: ((من نذر أن يطيع الله فليطعه، ومن نذر أن يعص الله فلا يعصه)) [رواه البخاري].

(7/21)

((من نذر أن يطيع الله)) يتعبد لله -جل وعلا- بطاعةٍ يحبها لزمه الوفاء، إلا إذا عجز، والطاعات إما أن تكون واجبات أو مستحبات، وهي مطلوبة بأصل الشارع، وتتأكد إذا قارنها عهد أو ميثاق أو نذر، عهد أو ميثاق أو نذر، يعني فرق بين أن يقول الإنسان في نفسه: إذا جاء الراتب أتصدق بمائة ريال، في نفسه، وبين أن يتحدث في المجالس أنه إذا جاء الراتب يتصدق بمائة ريال، وبين أن يقرن ذلك بالعهد والميثاق، إن كان في مجرد نفسه فهو مخير، ينظر في المصلحة، إذا تحدث في المجالس وحفظ عنه الناس ذلك فالوفاء متأكد، إذا قرن ذلك بالعهد والميثاق فالأمر أشد، لا بد من الوفاء، فإن لم يفِ؟ {وَمِنْهُم مَّنْ عَاهَدَ اللهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ} [(75 - 77) سورة التوبة] فمن نذر أن يتصدق بمبلغ كذا يلزمه الوفاء، والوفاء بالنذر واجب، لا سيما إذا كان فيه طاعة، ومثله لو نذر شيئاً مباحاً ويستطيع الوفاء به؛ لكن الكلام في لزوم الوفاء بنذر الطاعة، من نذر أن يطيع الله فليطعه، بخلاف من نذر أن يعصي، إذا نذر أن يعصي لا يجوز له الوفاء بهذا النذر بحال؛ لأن المعصية في الأصل ممنوعة شرعاً، والذي ينذر المعصية آثم، نذر أن يصوم صوم داود، وسواء كان هذا النذر مقرون بسبب أو غير مقرون بسبب، إن شفاه الله يصوم صوم داود، إن ردّ الله غائبه، إن شفى الله مريضه يصوم صيام داود، أو يصوم ثلاثة أيام من كل شهر، أو يصوم الاثنين والخميس أو غير ذلك من الأيام التي يستحب صيامها، هذا يلزمه الوفاء إلا إذا عجز يكفر؛ لكن إذا نذر صياماً مستمراً، والصيام له بدل بالنسبة للعاجز وهو الإطعام، هل نقول: له كفر كفارة يمين لعجزك عن النذر كله، تخرج من العهدة، أو نقول: الصيام له بدل فإذا عجزت تطعم عن كل يوم مسكين إلى الأبد، كما أنك نذرت أن تصوم إلى الأبد تطعم عن كل يوم إلى الأبد، فيكون مثل ما وجب بأصل

(7/22)

الشرع، أو يكفر كفارة واحدة وينتهي الإشكال، يكفر كفارة يمين ويخرج من عهدة النذر، كفارة يمين واحدة وإلا عن كل يوم مسكين؟ نعرف أن من أفطر في الصيام الواجب يطعم عن كل يوم مسكين، وهذا صيام واجب، أوجبه على نفسه، فهل نقول: أن ما أوجبه على نفسه مثلما وجب في أصل الشرع، فإذا عجز عن صوم يوم أطعم، إذا نشط استطاع ما يطعم، ويستمر هذا الحكم مثل ما أوجبه الشارع، أو نقول: ثبت العجز في حقه فيكفر كفارة يمين عن النذر كله، والمسألة لا تسلم من خلاف، أيهما أقوى؟ هو نذر أن يصوم صوم داود بقية عمره، فأوجب هذا على نفسه، والصيام له بدل، كفارة صيام يعني كل يوم كفارة؟ يعني لو نذر صوم يوم واحد، وعجز عن صوم هذا اليوم مثلما ما لو نذر أن يصوم بقية عمره صيام داود؟ فيها فرق؟ أولاً: لا شك أن هناك فرق كبير بين صيام أوجبه الإنسان على نفسه، وصيام هو في الحقيقة ركن من أركان الإسلام، لا بد من التفريق بين هذا وهذا، الأمر الثاني: أن النذر يقرر أهل العلم أنه باب غريب من أبواب العلم، باب من غرائب أبواب الدين، الأصل أن الوسائل لها أحكام الغايات والمقاصد، فإذا كانت الغاية واجبة كالوفاء بالنذر فوسيلته الأصل أن تكون واجبة؛ لكن هنا الوسيلة ممنوعة، مكروهة، جاء النهي عن النذر، وذم النذر وأنه لا يأتي بخير، ويستخرج به من البخيل، والغاية واجبة، وهنا الوسيلة ليس لها حكم الغاية، ولذا قرر أهل العلم أنه باب غريب من أبواب العلم، بخلاف أبواب الدين الأخرى فوسائلها لها أحكام الغايات.
((من نذر أن يعصي الله فلا يعصه)) نذر أن يقطع رحمه، يعق والديه، نذر أن يعتدي على جاره، يسرق كذا، لا يجوز له أن يعصي، فلا يتعارض ما أوجبه على نفسه ما حرمه الله ورسوله، ما يتعارض هذا، وإلا كان هذا معاندة ومشاقة لله -جل وعلا-.
الحديث الثالث والخمسون: عن علي -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم، ويرد عليهم أقصاهم، وهم يَدٌ على من سواهم، ولا يقتل ذو عَهْدٍ في عهده)) [رواه أبو داود والنسائي. ورواه ابن ماجه عن ابن عباس].

(7/23)

يقول -رحمه الله تعالى-: عن علي -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المسلمون تتكافأ دماؤهم)) المسلمون من اتصف بهذا الوصف فهو كغيره ممن اتصف به، المسلم مثله، ((تتكافأ دماؤهم)) فإذا قتل المسلم مسلماً قيد به، بخلاف ما لو قتل المسلم كافراً كما في قوله: ((لا يقتل مسلم بكافر)) ومثله أيضاً: الحر بالرقيق، كما هو مقرر عند أهل العلم، ((المسلمون تتكافأ دماؤهم)) فالكفاءة إنما تكون بالإسلام، بغض النظر عن الأصل والحسب والنسب واللون، إذا وجد هذا الوصف فهو كفؤ لأخيه المسلم، ولا فضل لعربي على عجمي، ولا لأسود على أبيض ولا لكذا إلا بالتقوى، هنا يتفاضل الناس، فإذا تحقق الشرط وهو الإسلام تكافأت الذمة، فيقتل المسلم بالمسلم، فالكفاءة لا يطلب لها غير الإسلام، الكفاءة لا يطلب لها غير الإسلام، وقل مثل هذا في الكفاءة في النكاح، مسلم كفؤ للمسلمة، قد ترجم الإمام البخاري -رحمه الله تعالى-: باب الأكفاء في الدين، فالكفاءة في الدين، والأنساب والألوان والبلدان لا قيمة لها إذا تحقق الشرط، باب الأكفاء في الدين وأورد حديث ضباعة بنت الزبير حين قال لها النبي -عليه الصلاة والسلام-: ((حجي واشترطي، فإن لك على ربك ما استثنيت)) وكانت تحت المقداد، المقداد مولى، وهي ضباعة بنت الزبير بن عبد المطلب، ابنة عم النبي -عليه الصلاة والسلام-، فدل على أن الكفاءة في الدين فقط، من غير نظرٍ إلى أمور أخرى ((المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم)) يعني أن المسلم إذا أعطى العهد والميثاق لأحد لزم جميع الأمة الوفاء بالعهد والميثاق، ولو كان أدناهم وأقلهم شأناً، ((ويرد عليهم أقصاهم)) يعني في هذا العهد والميثاق، أو استجابة الطلب من أقصى بلاد المسلمين إلى أقصاها، بحيث إذا استنصر المسلم في أقصى بلاد المسلمين على المسلم في أقصاها أن يرد هذا الطلب، يرده بالرفض وإلا بالقبول؟ {وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} [(72) سورة الأنفال] ((ويرد عليهم أقصاهم، وهم يد على من سواهم)) كل هذه المعاني تدل على أن المسلمين يد واحدة، فلا أصول ولا أعراض، ولا تربة، ولا بلاد، ولا شيء، ولا حدود تفرق بين

(7/24)

المسلمين، هذا الأصل، أنهم كلهم يد على من سواهم {وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ} [(72) سورة الأنفال] إيش معنى هذا الكلام؟ أن المسلم إذا ظلم يجب نصره، يجب على المسلمين نصره، ويقول ابن العربي: "ولو لم يبق في المسلمين عين تطرف" هذه مبالغة؛ لكن يجب نصر المظلوم من المسلمين وجاء الأمر به: ((انصر أخاك ظالماً أو مظلوماً)) فإذا كان ظالماً تكفه عن الظلم، وهو نصر له، وإذا كان مظلوماً تسعى جاهداً برفع الظلم عنه لكن الأمور والأحوال والظروف لها ما يحتف بها، إذا كنت عاجز عن نصره فلا يكلف الله نفساً إلا وسعها؛ لكن يبقى إذا كنت قادر على نصره تعين عليك نصره.

(7/25)

((وهم يد على من سواهم)) ((ألا لا يقتل مسلم بكافر)) لا يقتل مسلم بكافر، مسلم قتل كافراً لا يقاد به، وإن كان كما في الحديث ((ويسعى بذمتهم أدناهم)) لا يقتل مسلم بكافر، ((ولا ذو عهدٍ في عهده)) يعني لا يخفر ذو عهدٍ في عهده؛ لأن الجملة السابقة ((لا يقتل مسلم بكافر)) قد يفهم منها بعض الجهال من المسلمين أن في هذا إتاحة لقتل الكافر، وترخيص وإباحة، لا، يعني لو حصل أن مسلماً قتل كافراً لأمورٍ حصلت بينهما لا يقاد به؛ لكن يبقى أنه لا يجوز بحال أن يخفر ذو عهدٍ في عهده؛ لأن هذه الجملة الأولى قد يفهم منها بعض الجهال أن للمسلم أن يقتله، لا، ليس له ذلك، ولا يجوز بحالٍ أن يخفر ذو عهدٍ في عهده، بل لا بد من الوفاء بالعهود والعقود، لا بد من الوفاء {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ} [(1) سورة المائدة] و ((من قتل معاهداً لم يرح رائحة الجنة)) ((من آذى ذمياً فقد آذاني)) إلى آخر ذلك من النصوص الثابتة الصحيحة الصريحة التي تحرم قتل النفس إلا بحقها، النفس بالنفس، الثيب الزاني، المرتد، الحربي، كل هؤلاء يستحقون القتل، أيضاً ليس للأفراد تنفيذ الحقوق أبداً، شخص ثبت عليه أنه ما يصلي، الجمهور على أنه يقتل إما مرتد عند من يكفره بترك الصلاة، أو حد عند الآخرين؛ لكن هل لإنسان أنه يقتل شخص لأنه ما يصلي؟ أو رأى ثيباً زاني له أن يرجمه؟ نقول: لا، ليس له ذلك؛ لأن هذا من حقوق ولي الأمر، وذلك افتيات عليه، والحدود إليه، ولذا جاء في الحديث الصحيح: الرجل يجد عند امرأته رجلاً أيقتله فتقتلونه؟ قال: نعم، وإلا لو ترك هذا المجال ما بقي أحد، ما بقي أمن، كل اثنين يصير بينهما مشاحة ومشاحنة يستدرجه ويدخله في بيته فيقتله، يقول: وجده عند امرأته، فهذه الأمور ليست للأفراد، ليست لأفراد الناس، ولو ثبت عنده ما يوجب قتله، نعم عليك أن ترفع بشأنه إلى ولي الأمر ليطبق الحد، وتطهر المجتمعات من المفسدين والمجرمين؛ لكن هذه الأمور منوطة بولي الأمر، والله المستعان.

(7/26)

الحديث الرابع والخمسون: عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله -صلى الله عليه وسلم- قال: ((من تطبَّب ولم يُعلم منه طِبٌّ فهو ضامن)) [رواه أبو داود والنسائي].
عن عمرو بن شعيب عن أبيه عن جده، لنخرج قليلاً عن المتون إلى هذا الإسناد وهذه السلسلة التي روي بواسطتها أحاديث كثيرة صحيفة كبيرة تروى بهذه السلسلة عن عمرو بن شعيب عن أبيه عن جده، والخلاف فيها مشهور بين أهل العلم، منهم من يصحح، ومنهم من يضعف، ومنهم من يتوسط، مسألة خلافية بين أهل العلم، وسبب الخلاف عود الضمير في قوله: "عن جده" عندنا عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، عن عمرو بن شعيب هذا الراوي الأول، عن أبيه من؟ شعيب، يختلف في عود الضمير إلى شعيب؟ لا، عن جده؟ جده من؟ محمد وإلا عبد الله بن عمرو؟ يعني إذا قلنا: عن أبيه عن أبي عمروٍ وهو شعيب عن جده عن جد عمرو يكون محمد، محمد تابعي إذاً الخبر مرسل، وإذا قلنا: عن أبيه عن عمرو بن شعيبٍ عن أبيه عن جده جد الأب؛ لأن الضمير يعود إلى أقرب مذكور، وأقرب مذكور الأب، جد الأب من هو؟ عبد الله بن عمرو بن العاص، وجاء التصريح به في مواضع، عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو، ويبقى النظر في سماع شعيب من جده عبد الله بن عمرو، والمسألة خلافية، ولوجود هذا الخلاف مع الاختلاف في الضمير ضعف بعض أهل العلم ما روي بهذه السلسلة، ومنهم من صحح؛ لأن الجد يصرح به وعند هؤلاء ثبت سماع شعيب من جده عبد الله بن عمرو وانتفى الإشكال؛ لكن بوجود مثل هذا الخلاف حكم جمع من الحفاظ على أن ما روي بهذه السلسلة لا يصل إلى درجة أعلى الصحيح، ولا ينزل عن درجة القبول فهو حسن شريطة أن يصح السند إلى عمرو.

(7/27)

هناك سلسلة نظير هذه السلسلة وهي بهز بن حكيم عن أبيه عن حكيم، بهز بن حكيم بن معاوية بن حيدة القشيري، هل في خلاف في عود الضمائر؟ بهز بن حكيم بن معاوية بن حيدة، بهز بن حكيم عن أبيه عن جده، يعني الخلاف في عود الضمير هنا يرد هناك؟ لا يرد، لماذا؟ لأنهم بثلاثة، بهز وحكيم ومعاوية، حيدة هذا ما هو راوي؛ لأنه قبل الإسلام، إذاً ما في خلاف ما في عود الضمير، بهز عن حكيم عن معاوية، ما في خلاف في عود الضمائر؛ لكن الخلاف في بهز نفسه هل يصل إلى درجة الاحتجاج أو لا يصل؟ مسألة خلافية، وحكموا أيضاً عليها كما حكموا هنا على هذه السلسلة بالحسن، ويبقى المفاضلة بين السلسلتين أيهما أقوى فيما لو حصل تعارض بين حديث عمرو بن شعيب عن أبيه عن جده مع حديث من طريق بهز بن حكيم عن أبيه عن جده، المسألة أيضاً فيها خلاف بين أهل العلم؛ لأن هذه السلسلة عمرو بن شعيب عن أبيه عن جده صحح لها البخاري في غير الصحيح، سأل الترمذي عن حديث لعمرو بن شعيب عن أبيه قال: صحيح، بل قال: أصح ما في الباب، وخرج لبهز بن حكيم عن أبيه عن جده تعليقاً، فمنهم من يقول: أن هذه السلسلة أقوى؛ لأن البخاري صحح لها، ومنهم من يقول: بهز بن حكيم أقوى؛ لأن البخاري خرج، وإن كان معلقاً، ولم يخرج بهذه السلسلة، المقصود أن هذه المسألة معروفة في علوم الحديث، وأكثر الإخوان يعرفها لكن من باب التذكير.

(7/28)

أن رسول الله -صلى الله عليه وسلم- قال: ((من تطبب ولم يعلم منه طب فهو ضامن)) من تطبب ولم يعلم منه طب فهو ضامن، زاول الطب وهو جاهل، جاء شخص في يده جرح وقال هذا المتطبب: هذا تخشى منه السراية، لا بد نبتر اليد يضمن، فعلى هذا الطبيب المشهود له بالخبرة والمعرفة إذا اجتهد وأخطأ، عالج مريض ومات، يضمن وإلا ما يضمن؟ لا ما يضمن، لكن إذا لم يعرف بطب عالج مريض ومات يضمن وإلا ما يضمن؟ يضمن، فهو ضامن، سواء كان في النفس أو في الطرف، يضمن، وقل مثل هذا في جميع العلوم، لو جاء مهندس وادعى خبير بالهندسة، وسوى مخطط للعمارة وطاحت العمارة، ثم تبين أنه ليس بمهندس هذا دعي، يضمن وإلا ما يضمن؟ يضمن؛ لكن لو شهد له بالخبرة والمعرفة وأخطأ ما يضمن البناية بالجص الآجر، وهذا معروف الجص الذي هو الآجر كيفية البناء به وخلطه يؤخذ بالتدريج شيء يسير ثم شيء يسير لأنه يموت بسرعة، ييبس بسرعة هائلة، فادعى شخص أنه معلم بناء فتعامل مع الجص الآجر هذا مثل الطين، وضعه في حوض وصب عليه الماء، وأخذ يخلط برجليه ثم بعد ذلك يبس عليه الجص وعجز عن الحركة، هذا يضمن القيمة وإلا ما يضمن؟ يضمن؛ لأنه جاهل أفسده على صاحبه، والآن في مجتمعات المسلمين على كافة المستويات من يخالف هذا الحديث بدءً ممن يدعي العلم ويضمن الناس كفارات، ويضمنهم عقوبات وجزاءات وهو ليس من أهل العلم، هذا يضمن هذا، جاء شخص لجاهل وقال: ارتكبت كذا، قال: اذبح شاة، ليش شاة يا أخي ما سويت شيء؟ يضمن؛ لأنه ليس عنده من العلم ما يدل على مثل هذه الفتوى؛ لكن لو اجتهد عالم ومشهود له بالعلم والخبرة وأخطأ وقال: اذبح شاة ما يضمن، كما هو معروف، تدخل ورشة سيارات السيارة فيها أمر يسير جداً ما تحتمل شيئاً يقوم يفك المكينة ويخرب يضمن لك، هذا ما يفهم، اذكر مرة احنا في طريق من بلد إلى بلد السيارة صار فيها رجة، وأدخلناها ورشة، أول ما بدأ قال: المكينة ومحرك المكينة قلت: لا، لا، عرفت أن ما عنده سالفة قلت: لا، لا تعمل، المكينة ما وراها رجة، إما صفاية وإلا شيء يمكن، ثم نطلع لثاني ادعى عمل ثاني، وندخل ورشة ثالثة قال: شوف الكفر ألين من هذا غير وبس، غيرنا الكفر وما شاء الله، كل مهنة لها

(7/29)

أطباؤها، لكن بعض الناس يفسد، يدخل بغير معرفة ولا ورع، ثم بعد ذلك يفسد لا بد أن يضمن، ((من تطبب ولم يعلم منه طب فهو ضامن)) فإذا تسبب في تلف في النفس أو في الطرف يضمن بلا شك، وقل مثل هذا في جميع الصنائع، بدءً من ادعاء العلم -وما أكثر من يدعي- ونزولاً إلى حوائج الناس، وما يحتاجونه في أبدانهم.
الحديث الخامس والخمسون: وعن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم -: ((ادْرَءُوا الحُدودَ عن المسلمين ما استطعتم، فإن كان له مخرج فخلوا سبيله، فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة)) [رواه الترمذي مرفوعاً وموقوفاً].

(7/30)

نعم أيضاً يشهد له حديث: ((ادرءوا الحدود بالشبهات)) وله طرق؛ لكن لا يسلم من مقال لأهل العلم، وكذلك الحديث الذي معنا لا يسلم أيضاً، لكن كثير من أهل العلم يعمل بهذا، والسبب أن الخطأ في العفو هذا أمر مقرر يعني؛ لأن الله -جل وعلا- حث على العفو، {وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى} [(237) سورة البقرة] ورحمة الله -جل وعلا- سبقت غضبه؛ لكن يبقى أن الحدود لا يجوز تعطيلها بحال، وإنما شرعت لتنفذ، شرعت لتترتب عليها آثارها، تطهير المجتمعات، لا يفهم من مثل هذا الحديث -نعم إذا وقع إنسان في هفوة وإلا زلة وأمكن أن يدرء له، والنبي -عليه الصلاة والسلام- لقن ماعز وصرف عنه مراراً، وقالت الغامدية: "أتريد أن ترددني كما فعلت بماعز؟ " المقصود أن مثل هذا إذا كانت الجرائم قليلة وخفيفة نعم الناس على الاستقامة والالتزام وحصل هفوات يسيرة نعم هذا منهج شرعي؛ لكن إذا كثر الخبث فلا بد من أطر الناس على الحق، ولا بد من تنفيذ شرع الله عليهم، ولا بد من تطهير مجتمعات المسلمين من هذه القاذورات، وإلا وجد الآن من ينادي بالستر المطلق، خلاص، هذا عاصي استر عليه، من ستر مسلماً ستره الله، يا أخي هذه توطئة إلى الإباحية، وتعطيل لحدود الله، نعم من حصلت منه هفوة وزلة هذا الأصل من ستر مسلماً ستره الله؛ لكن يصل الأمر إلى أن تعطل الحدود؟ ومجرد الشفاعة في الحد حرام، وغضب النبي -عليه الصلاة والسلام- على أسامة: ((أتشفع في حدٍ من حدود الله؟ )) ويسعى بعض الناس بتعطيل الحدود بهذه الطريقة، لا شك أن الدعوة إلى الستر المطلق إيش معنى هذا؟ يا أخي أتركه لا تقبض عليه، اقبض عليه ثم استر عليه إيش الفائدة؟ هذه دعوة إلى الإباحية، توطئة إلى الإباحية، وعلينا أن نتوسط في أمورنا، شخص حصلت منه هفوة وإلا زلة وإلا شيء من ستر مسلماً ستره الله، أما أصحاب الجرائم وأرباب السوابق هؤلاء لا بد أن يؤطروا على الحق، لا بد من تطهير المجتمعات منهم، وإذا كان بعض أهل العلم يرى مضاعفة العقوبات حتى تطهر المجتمعات، ولذا جاء في حديث قتل الشارب في الرابعة: ((إذا شرب في الرابعة فاقتلوه)) الجمهور على أن هذا الخبر منسوخ، ونعرف أن عمر -رضي الله عنه- كان الحد أربعين

(7/31)

فزاده إلى ثمانين؛ لأن الناس زادوا في الشرب ولم يردعهم الحد الأول زاد، مسألة القتل قتل الشارب في المرة الرابعة، الجمهور من أهل العلم على أنه منسوخ، ولذا يقول الترمذي: ليس في كتابي مما أجمع أهل العلم على ترك العمل به إلا حديثين، هذا الحديث حديث معاوية في قتل الشارب، وحديث ابن عباس في الجمع بالمدينة من غير سفرٍ ولا مطرٍ أو من غير خوفٍ ولا مطر، يقول: ما عدا ذلك جمع أحاديث اتفق الأئمة على عدم العمل بها، وهذا الاتفاق في كثيرٍ منها منقوض، نأتي إلى حديث معاوية في قتل المدمن، في قتل الشارب، مراراً ما ردعه الحد، منهم من تبنى هذا الحكم، قال: يقتل في الرابعة إيش المانع؟ ونصره ابن حزم، وانتصر له، وانتصر لهذا القول السيوطي والشيخ أحمد شاكر، وألف فيه رسالة؛ لكن رأي شيخ الإسلام وابن القيم أنه يقتل تعزيراً، يعني قتله في الرابعة ليس بحد؛ لكن للإمام إذا رأى أن الناس لا يرتدعون بإقامة الحد أن يقتل تعزيراً حتى يكف الناس عن هذه الجريمة، عن أم الخبائث، والإمام له أن يعزر بما شاء، حتى قال بعض أهل العلم له إلى القتل في التعزير، ما يمكن أن يكف أهل الجرائم والمعصية إلا بأطرهم عن الحق، وهذا من أوجب الواجبات على ولي الأمر حفظ الأمن، إقامة الصلاة، إقامة الحج، إقامة الجهاد، إقامة الشعائر، تطهير المجتمعات من الفساد والمفسدين، هذه من واجبات ولي الأمر، وكلها بالدليل، المقصود أن مثل هذا لا يفهم منه تعطيل الحدود. ((ادرؤوا الحدود عن المسلمين ما استطعتم)) بلا شك أنه إذا كان الأمر محتمل هذا وهذا أنه يرجح العفو، والستر هو الأصل، فإن كان له مخرج فخلو سبيله، وقد أعرض النبي -عليه الصلاة والسلام- عن ماعز مراراً، حتى رأى أنه لا مندوحة من إقامة الحد، ((فإن الإمام أن يخطئ في العفو .. )) الآن على قتل شارب الخمر المدمن صدرت فتوى بقتل المروج، مروج المخدرات التي ضررها في البلدان لا يقدر قدره إلا من سمع بعض الأخبار، ما هو كل الأخبار، وما تفعله بأصحابها وأربابها من متعاطيها وأهليهم وذويهم الذين يعانون منهم شيء لا يخطر على البال، ولذا صدرت الفتوى بقتل المروج، ((ادرؤوا الحدود عن المسلمين ما استطعتم وإن كان له مخرج فخلوا

(7/32)

سبيله فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة)) وهذه المسألة إذا كانت تحتمل الخطأ، أما إذا كانت لا تحتمل الخطأ يعني وجدت مقدماتها كلها الشرعية فلتوجد نتائجها، يعني هذا الإمام وصله ما يوجب الحد، الإمام بين أمرين، والاحتمال قائم أن تطبيقه لهذا الحد خطأ، يخطئ في ترك العقوبة أفضل أن يخطئ في تنفيذ العقوبة؛ لكن إذا كان لا يتطرق الخطأ إلى الوسيلة التي بواسطتها عرف، لا يجوز له أن يعفو بحال، ولا يجوز لأحدٍ أن يشفع عنده، ليس معنى هذا يخطئ في العفو، يخطئ في العقوبة، أنه ثبتت عنده الجريمة ثم يعفو يقول: لأن أخطئ .... ؟ لا، لا، إذا ثبتت لا بد من تنفيذها، وإذا بلغت الحدود السلطان فإن عفا فلا عفا الله عنه كما في الخبر، ولا يجوز لأحدٍ أن يشفع عنده ليعطل الحد، لكن المسألة إذا احتملت الخطأ، إذا كان احتمال الخطأ وارداً، فليكن خطؤه في العفو أفضل من خطئه وخير له من أن يخطئ في العقوبة، والله المستعان، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(7/33)


شرح جوامع الأخبار (8) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (8)
شرح حديث: لا طاعة في معصية .. ) وحديث: (إذا حكم الحاكم فاجتهد .. ) وحديث: (لو يُعطى الناسُ بدَعْواهم .. ) وحديث: (لا تجوز شهادة خائن ولا خائنة .. ) وحديث: (ما أنهر الدم .. ) وحديث: (إن الله كتب الإحسان على كل شيء .. ) وحديث: ("حرّم رسول الله -صلى الله عليه وسلم- يوم خيبر الحمر الإنسية .. ) وحديث: (لعن الله المتشبهين من الرجال بالنساء .. ) وحديث: (الرؤيا الصالحة من الله .. ) وحديث: (من حُسْن إسلام المرء .. ) وحديث: (ما نَحل والدٌ ولدّه .. ) وحديث: (مثل الجليس الصالح .. ) وحديث: (لا يُلْدَغ المؤمن .. ) وحديث: (يا أبا ذَرٍّ، لا عقل كالتدبير .. ) وحديث: (لا تغضب .. ) وحديث: (قد أفلح من أسلم .. ) وحديث: (إذا قمت في صلاتك فصل صلاة مودِّع .. )
الشيخ/ عبد الكريم الخضير

الشيخ: السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
طالب: الحمد لله حمداً طيباً مباركاً فيه، كما يحب ربنا ويرضى، وصلى الله وسلم وبارك على عبده ورسوله، النبي المصطفى، والرسول المجتبى، صلى الله عليه وعلى آله وصحبه وسلم.
قال الإمام العلامة عبد الرحمن السعدي -رحمه الله تعالى- في كتابه جوامع الأخبار:
الحديث السادس والخمسون: عن علي -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا طاعة في معصية، إنما الطاعة في المعروف)) [متفق عليه].

(8/1)

((لا طاعة في معصية)) أمرتَ بطاعة من يتصور منه الأمر بالمعصية من المخلوقين، أمرت بطاعة ولي الأمر، الإمام ومن دونه ممن ولاه الله أمرك، أمرت بطاعة الوالدين، المدير أمرك بشيء، المدير ولاه ولي الأمر أمرك، فله الأمر والنهي عليك لكن في حدود المباح، أما إذا أمرك بمعصية فلا طاعة لمخلوق في معصية الخالق، أمرك أبوك بمعصية، أمرك أن تقطع رحمك، تقول: لا، يعني بالأسلوب المناسب تتخلص من هذه المعصية، أمرك ولي الأمر بمعصية تقول: لا طاعة لمخلوق في معصية الخالق، أمرتك أمك أن تسافر بها ومعها امرأة لا محرم لها، لا طاعة لمخلوق في معصية الخالق، فعلى الإنسان أن يتنبه لمثل هذه الأمور، نعم إذا تعارض عندك أمر ونهي، أنت مأمور بطاعة هذا؛ لكن أيضاً منهي عن المعصية، فدرء المفاسد مقدم على جلب المصالح، أحياناً تتعارض الأوامر والنواهي، ويحصل الحرج الكبير من الابن إذا كانت الأم في غير عصمة الأب، فتجد الأب يأمر والأم تنهى، قد يكون عاد لحاجة أو لعناد أو شيء، ماذا يصنع؟ الأب يأمر والأم تقول: لا، لا تفعل، يقول: افعل، وهي تقول: لا تفعل، من المطاع منهما؟ قال رجل لمالك: "أمرني أبي فنهتني أمي" فكان الجواب: "أطع أباك، ولا تعصِ أمك" هذا جواب وإلا ما هو جواب؟ فيه جواب، يعني في مثل هذه المضائق على الإنسان أن يسدد ويقارب، ويسعى في إرضاء الطرفين، وعلى كل حال الأم أولى لأنها أعظم حق، ويبقى أن الأب إذا كانت الأم في عصمته فحقه على الأم وحقه على الابن أيضاً، يترجح جانب الأب إذا كانت الأم في عصمته؛ لأن له عليها الأمر، أما إذا كانت هناك مفاصلة ومشاحنة فلا بد من التسديد والمقاربة وطاعة الطرفين بالمقدور عليه، إنما الطاعة بالمعروف، أمرك من تجب طاعته بما يشق عليك، أو أمرك بما لا تستطيع، قال لك مدير المدرسة: احمل هذه الحصاة، ما تقدر، أو قال لك ولي الأمر: اصعد هذا الجبل، أو افعل كذا، شيء لا تطيقه، أو انزل في هذا البئر وأنت لا تحسن، فالطاعة بالمعروف، لا يكلف الله نفساً إلا وسعها، إنما الطاعة بالمعروف، أمرك أبوك أو أمك أن تطلق زوجتك، أمرك أبوك أن تطلق زوجتك، عمر بن الخطاب -رضي الله عنه- أمر عبد الله أن يفارق زوجته، وقال له النبي

(8/2)

-صلى الله عليه وسلم-: ((أطع أباك)) لكن هل من الطاعة بالمعروف أن كل من تزوج مسكين قال له أبوه: طلق هذه المرأة؟ جالس يكد سنين طويلة حتى حصل على المهر وتزوج والخاتمة طلق زوجتك؟ الطاعة بالمعروف، لكن يبقى أنه لا بد أن يكون الرد بطريقةٍ مقبولة ترضي الأب، أكرهك أبوك على شرب أو أكل شيء لا تطيقه؟ بعض الناس لا يطيق شرب اللبن، لو شربه تقيأ، يقول له: إلا تشرب اللبن، الطاعة بالمعروف، المقصود أن مثل هذه الأمور تقدر بقدرها، ومثل هذا الحديث يحل كثيرٍ من الإشكالات في التعامل مع المخلوقين، أولاً: نجعل رضا الله -جل وعلا- فوق رضا الجميع، ثم بعد ذلك نتعامل من المخلوقين في هذا الإطار بحيث يرضي الله -جل وعلا- من حيث التعامل مع الجميع.
الحديث السابع والخمسون: عن عبد الله بن عمرو وأبي هريرة -رضي الله عنهما- قالا: قال رسول الله -صلى الله عليه وسلم-: ((إذا حكم الحاكم فاجتهد وأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر واحد)) [متفق عليه].

(8/3)

عن عبد الله بن عمرو وأبي هريرة -رضي الله عنهم-، هذا الأصل، عن عبد الله بن عمرو وأبي هريرة -رضي الله عنهم-، هذا الأصل، قالا: فالترضي عن الثلاثة، عن عبد الله وعن أبيه عمرو بن العاص ولهذا إذا جاء صحابي بن صحابي تقول: عنهما، وهنا صحابي بن صحابي ومعهم أبو هريرة إذاً -رضي الله عنهم- والقول مسند إلى الاثنين فقط، عبد الله بن عمرو وأبي هريرة قالا: قال رسول الله -صلى الله عليه وسلم-: ((إذا حكم الحاكم فاجتهد وأصاب فله أجران)) فاجتهد، وهذا وصف مؤثر، يعني الحاكم الذي هو بالفعل من أهل الاجتهاد، إذا اجتهد الحاكم، إذا حكم الحاكم، القاضي مثلاً، توافرت فيه شروط القضاء فاجتهد أجر الاجتهاد ثابت، فإن أصاب أضيف إلى ذلك أجر الإصابة، وإن أخطأ يكفيه الأجر الواحد، وهو أجر الاجتهاد، وعلى هذا لا يجوز الاجتهاد لغير أهله، لو يقدم شخص على أمرٍ لا يحسنه يقول: أجل أجتهد، عندك ما يؤهلك للاجتهاد تقول: أجتهد؟ مثل هذا لو أصاب فقد أخطأ، ولذا القضاة ثلاثة: منهم من يعرف الحق ويحكم به، ومنهم من يعرف الحكم بغيره، ومنهم من لا يعرف الحق أصلاً، والمصيب منهم واحد، وأما البقية ولو أصابوا الحق، تجيب لي قاضي جاهل ما يعرف، يعني افترض أنه عيّن قاضي جاهل ما يعرف شيء واجتهد وليس من أهل الاجتهاد، ووافق حكمه الحكم الشرعي مثل هذا يأثم، ويأثم من مكّنه من العمل بهذا المجال، وهو يعرف أنه ليس بأهل، ومسألة الاجتهاد مسألة متفاوتة، كل علم له اجتهاده، يعني إذا اجتهد الحاكم الإمام الأعظم في تعيين فلان، في القضاء مثلاً، اجتهد وهو ليس من أهل الاجتهاد مثلاً اخطأ في تعيينه، حتى يقول له من يعرف حقيقة الأمر: أن هذا أهل، ثم إذا عين هذا الشخص إن كان بالفعل أهلاً فاجتهد له الموعود به له أجران وأصاب، إذا لم يصب له أجر واحد، هذا إذا كان من أهل الاجتهاد، لو حكم بغير حكم الله، قصد أن يحكم في هذه المسألة بغير حكم الله، عرضت عليه المسألة قضية وذهب إلى القانون الفرنسي أو كذا أو كذا فتش فتش، قال: وجدنا الحل وحكم بهذا، ثم تبين أن هذا الحكم موافق لحكم الله، هذا أخطأ ولو أصاب، وآثم ولو وافق حكم الله -جل وعلا-؛ لأنه ما قصد أن يحكم بحكم الله {فَلاَ

(8/4)

وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [(65) سورة النساء] وحكم الله هو ما نص عليه في كتابه أو سنة نبيه -عليه الصلاة والسلام- أو استنبط منهما، أو قيس عليهما، أو فرع من القواعد الشرعية، ويبقى أن الحاكم الأصل فيه أنه من أهل الاجتهاد، وأن يترك له الاجتهاد، لا يحجر عليه، يعني إذا ولي حاكم أهل كفؤ من أهل الاجتهاد لا يجوز الحجر عليه ولا إلزامه برأي ولا قول؛ لأن المسألة مفترضة في حاكم مجتهد، في حاكم تبرأ الذمة بتعيينه للقضاء، فلا يجوز إلزامه بشيءٍ غير لازم، وهذه المسألة قل مثلها في جميع العلوم، شخص لديه أهلية النظر في النصوص والأدلة، ويستطيع أن يصل إلى القول الراجح بدليله بنفسه لا يجوز له أن يقلد، ومثله إذا كانت لديه أهلية للترجيح والتصحيح في العلوم الأخرى، في تصحيح الأحاديث وتضعيفها، هذا لا يقلد رأيه الرجال، وهذا أمر مضطرد.
الحديث الثامن والخمسون: عن ابن عباس -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((لو يُعطى الناسُ بدَعْواهم لادَّعى رجالٌ دماءَ قوم وأموالهم؛ ولكن اليمين على المدعى عليه)) [رواه مسلم]. وفي لفظٍ عند البيهقي: ((البينة على المدعي، واليمين على من أنكر)).

(8/5)

هذا أصل عظيم من أصول القضاء، ((لو يُعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم)) نعم لو جاءك شخص يدعي على فلان أنه فقأ عينه، وبالفعل عينه مفقوءة، تتعاطف معه وتصدر حكم على فلان؟ انتظر، شوف الدعوة، اسمع، احتمال أن يكون الثاني مفقوء العينين، ((فلو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم)) ولذلك كثير من الناس مستعد لإقامة الدعاوى، سهل عنده إقامة الدعوة؛ لكن هل عنده بينات؟ وما أشغل القضاة إلا هؤلاء الذين يدعون وليست لديهم البينات الكافية، وبعض الناس نسأل الله السلامة والعافية لعدم وجود الورع عنده يقدم على هذا ويقول: والله إن حصل شيء وإلا ما هو خسران، وحينئذٍ لا بد من التعامل مع هؤلاء بما يليق بهم، إذا تكررت من شخص أنه يدعي ما ليس له وليست لديه بينه يوقف عنده حده، لا يشغل الناس ويؤذيهم، لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم، يأتي من يخفى عليه الحكم، ويلتبس عليه الأمر مثل هذا يتقاضى مع خصمه، وحينئذٍ يعامله القاضي بما يليق به، يطلب منه البينة، فالبينة على المدعي، واليمين على المدعى عليه، اليمين في الغالب تكون في جانب الأقوى، الأصل عدم الثبوت، ثبوت المدعى به الأصل عدمه، فجانب المدعى عليه أقوى من المدعي، والمدعي عند أهل العلم من إذا ترك تُرك، والمدعى عليه من إذا ترك لم يُترك، يتبع، فإذا ادعى زيد على عمرو قال له القاضي: ألك بينة؟ إذا قال: نعم، قيل له: أحضرها، وهل هذه البينة مما يقوم بها إقامة مثل هذا الحد؟ شهود مرضيين عدول، وإلا ترد، وإذا قال: هي أمر يطلب التزكية، على الطريقة المعروفة عند أهل العلم المتبعة المعمول بها، طيب هذه البينة غير موجودة مثلاً، أو لا تقوم بها الحجة يرجع القاضي على المدعى عليه فيقول: احلف، اليمين على المدعى عليه، فإذا حلف برئ، إذا قامت البينة الملزمة المقبولة يحكم بالحق، ولا يطلب يمين من المدعى عليه؛ لأن البينة كافية، فلا يطلب يمين من المدعى عليه، يطلب يمين من المدعى عليه إذا لم توجد بينة، ليبرأ من العهدة، طلب بينة ما وجد بينة عند المدعي، طلب يمين من المدعى عليه قال: الدنيا كلها ما تسوى اليمين، فضلاً عن كوني أحلف على هذا المبلغ

(8/6)

اليسير، إن كان عنده شيء يجيه، أنا ما عندي شيء، احلف، قال: الدنيا كلها ما تسوى يميني، مانا بحالف، يحكم عليه وإلا ما يحكم عليه؟ رفض، نكل عن اليمين، من أهل العلم من يقف عند هذا الحد، البينة على المدعي واليمين على من أنكر، المدعي ما عنده بينة، توجهت اليمين إلى المنكر ورفض، نكل عن اليمين، من أهل العلم من يقف عند هذا، ويلزمه للمدعى عليه، ومنهم من يرد اليمين إلى المدعي، رد اليمين على المدعي، والله المدعى عليه نكل، لما نكل صار المدعي أقوى منه، واليمين في جانب الأقوى؛ لكن ما يمكن أن يحكم بحق بدون بينة أو يمين، فيرد اليمين على المدعي مع أن الإمام مالك -رحمه الله تعالى- يقول: " لا أعلم قائلاً برد اليمين" مع أن قضاة عصره ابن شبرمة وابن أبي ليلى وغيرهما يقولون برد اليمين، ولا بد من مرجح لكفة أحد الطرفين، هذا ما عنده بينه، وهذا رفض اليمين إيش تسوي؟ موقف القاضي إيش؟ ماذا يصنع؟ لأن هذا مطالب بالبينة ما عنده بينة، هذا مطالب بيمين ورفض، لا بد من مرجح، والأصل في البينة ما يبين الحق ويظهره، ولذا يتجاوز بعضهم في البينات، ويتوسع فيها، وبعضهم يحكم بالقرائن ويجعلها من البينات، والمسألة معروفة عند القضاة وغيرهم ممن يدرس هذا العلم، على كل حال القول برد اليمين لا شك أنه مرجح، فإذا حلف المدعي بعد نكول المدعى عليه حكم له وإلا فلا.
الحديث التاسع والخمسون: عن عائشة -رضي الله عنها- مرفوعاً: ((لا تجوز شهادة خائن ولا خائنة، ولا مجلود حدّاً، ولا ذي غمر على أخيه، ولا ظنين في ولاء ولا قرابة، ولا القانع من أهل البيت)) [رواه الترمذي].

(8/7)

الأصل في الشاهد أن يكون مرضياً كما قال الله -جل وعلا-: {مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء} [(282) سورة البقرة] فلا بد أن يكون مرضياً، والرضا إنما يكون بالعدالة، العدالة، وهل تكفي العدالة الظاهرة أو لا بد من العدالة الباطنة التي يحتاج فيها إلى أقوال المزكين؟ مسألة خلافية؛ لكن الحكم بالظاهر هو الأصل، إلا إذا قدح فيمن ظاهره العدالة تطلب تزكيته، فكل ما خرج عن هذا القيد لا يقبل لأنه غير مرضي، فلا تجوز شهادة خائن ولا خائنة؛ لأنه مقدوح في عدالته، ولا مجلود بحد؛ لأنه فاسق بارتكابه الحد، هذا إذا لم يتب، طيب قد يقول قائل: المجلود بحد، والحدود كفارات، هل نحتاج مع هذا الحد إلى توبة؟ لو نظرنا في آية القذف: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ * إِلَّا الَّذِينَ تَابُوا} [(5) سورة النور] يعني طلبت التوبة مع الجلد، (إلا الذين تابوا) وهذا الاستثناء المتعقب لثلاث جمل، الخلاف الطويل بين أهل العلم هل يرجع إلى جميع الجمل، أو إلى الأخيرة فقط؟ أو إلى ... كلام طويل لو نفصل هذا ما كفى، (ولا تقبلوا لهم شهادةً أبداً، إلا الذين تابوا) فدل على أن من تاب بعد إقامة الحد عليه تقبل شهادته، ((ولا ذي غمر على أخيه)) يعني ذي حقد وغل على أخيه، ((ولا ظنين في ولاء ولا قرابة)) يعني متهم في شهادته لقرابته أو في مواليه؛ لأنه يحيف معهم، ويميل إليهم ((ولا القانع من أهل البيت)) الخادم في أهل البيت يخدمهم بأجرةٍ أو بمأكله ومشربه، مثل هذا في الغالب متهم، يميل إليهم؛ لكن إذا قلنا: أنها لا تجوز شهادتهم لمن ذكر لا شك أنها تجوز شهادتهم عليهم، فإذا قلنا: أن الأصول والفروع لا تجوز شهادتهم، لا تجوز شهادة الابن لأبيه والأب لابنه؛ لكن لو شهد على أبيه، أو شهد على ابنه، أو شهد ذي الغمر لأخيه، يعني مسألة عكسية، المنفي في هذا الحديث يجوز عكسه، الظنين المتهم في الولاء والقرابة لا تجوز شهادته له؛ لكن تجوز شهادته عليه، كما تجوز شهادة الأب على ابنه، والابن على أبيه لانتفاء التهمة، والتهمة سبب قوي في القبول والرد.

(8/8)

الحديث الستون: عن رافع بن خديج -رضي الله عنه- قال: قلت: يا رسول الله: "إنَّا لاَقُوا العدوَّ غداً، وليس معنا مُدَى أفنذبح بالقصب؟ قال: ((ما أنهر الدم، وذُكر اسم الله عليه فكُلْ، ليس السنَّ والظَّفْرَ، وسأحدثك عنه: أما السنُّ فعظمٌ، وأما الظفر فمدَى الحبشة)) وأصبنا نهب إبل وغنم فنَدَّ منها بعير، فرماه رجل بسهم فحبسه، فقال رسول الله -صلى الله عليه وسلم-: ((إن لهذه أوَابِدَ كأوابد الوحش، فإذا غلبكم منها شيء فافعلوا به هكذا)) [متفق عليه].

(8/9)

المأكول من الحيوان لا يخلو إما أن يكون يحتاج إلى تذكية أو لا؛ لأن الله -جل وعلا- حرم الميتة {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ} [(3) سورة المائدة] استثني من الميتة ما يعيش في البحر، الحل ميتته، بحيث لا يعيش في سواه في البر، وأحل من الدم الكبد والطحال، وحل أيضاً من الميتة الجراد، ما عدا ذلك يحتاج إلى تذكية، "إنا لاقوا العدو غداً وليس معنا مدى" ليس معنا سكاكين، ما معهم سكاكين، ماذا يصنعون؟ أفنذبح بالقصب؟ القصب نوع من أغصان الشجر إذا قسم نصفين صار له حد كالسكين، فلم يجب النبي -عليه الصلاة والسلام- بنعم، ليأتي بقاعدةٍ عامة تشمل القصب وتشمل الزجاج، وتشمل الحصى، وتشمل كل ما أنهر الدم، يعني أخرج الدم المسفوح، وذكر اسم الله عليه فكل، أجابه إجابة شاملة من النبي -عليه الصلاة والسلام-، لأنه لو قال: نعم، احتاج الناس إلى بيان أحكام كثيرة جداً، فأتى بالقاعدة التي ينطوي تحتها القصب وغير القصب ((ما أنهر الدم)) أخرجه بقوة كالنهر ((وذكر اسم الله عليه فكل)) لا بد من أن ينهر الدم، بقطع الحلقوم والمري وأحد الودجين على الخلاف في ذلك كما هو معروف، ما أنهر الدم بقطع ما ذكر شريطة أن يذكر اسم الله عليه {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ} [(121) سورة الأنعام] والتسمية شرط لحل الذبيحة ويختلفون فيمن تركها ناسياً، والأدلة تدل على أن التحريم شامل للعامد والناسي، ليس السنّ والظفر، استثناء، ((ما أنهر الدم وذكر اسم الله عليه)) يشمل السن لأنه ينهر الدم، إذا قطعت الحلقوم والمري وأحد الوجدين بسنك أنهر الدم أو بظفرك لا سيما إذا كان من الطيور الصغيرة الظفر يكفيه؛ لكن لا يجوز، استثناء النبي -عليه الصلاة والسلام- فقال: ((ليس السن والظفر، وسأحدثك عنه)) يعني أذكر لك العلة، اذكر لك السبب، ((أما السن فعظم)) والعظام لا يجوز تلويثها بالنجاسة، فعظم ليشمل السن وغير السن من العظام؛ لكن المستعمل من العظام في مثل هذا السن، فنص عليه لأنه يستعمل، وعدي بالعلة إلى غيره من العظام، ولذا لا يجوز الاستنجاء بالعظم، والذبح بالعظم تنجيس له كالاستنجاء، ((وأما الظفر فمدى الحبشة)) وقد أمرنا بعدم

(8/10)

التشبه، فنهينا عن التشبه بالكفار، "فمدى الحبشة، وأصبنا نهب إبلٍ وغنم، فند منها بعير" أي شرد بعير، الأصل أن البعير من الأشياء المقدور عليها، والأشياء المقدور عليها تذكى إما بالذبح أو بالنحر كالبعير؛ لكن إذا شرد توحش المقدور عليه، توحش الأهلي يعامل معاملة الوحش، معاملة الصيد، ولو تأهل الوحش عندك غزال مثلاً في قفص في حوش لا بد من تذكية، عندك طائر مما يصاد يكفي فيه أن ينهر الدم من أي جزء من أجزائه قبضت عليه لا بد من تذكيته فكل مقدور عليه لا بد من التذكية، الذي لا يقدر عليه يكفي فيه ما الرمي "فرماه رجل بسهمٍ فحبسه" فقال الرسول -صلى الله عليه وسلم-: ((إن لهذه أوابد)) يعني هذه الحيوانات لها أوابد تنفر لها نفرة ولها وحشة ((كأوابد الوحش، فإذا غلبكم منها شيء فافعلوا به هكذا)) أحياناً ينفر خروف فيشبه الغزال ما يستطاع ولا بالسيارة ولا .... ، يالله بالرمي، وأحياناً ينفر تيس وإلا جمل والناس يحتاجونه، فإذا فعل به هكذا فجرح من أي جزء من بدنه حل، كالصيد، على أن يكون الذي يغلب على الظن أنه مات بهذا السبب؛ لكن لو شرد البعير ووقع في بئر ورميته، تجزم أنه مات بسبب رميك وإلا بسبب الماء غرقاً؟ حينئذٍ لا يكون لك أن تأكل، لا بد أن يغلب على ظنك أنه مات بسبب رميك.
الحديث الواحد والستون: عن شدّاد بن أوْس -رضي الله عنه-: أن رسول الله -صلى الله عليه وسلم- قال: ((إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحْسِنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحدّ أحدكم شفرته، ولْيُرِحْ ذبيحته)) [رواه مسلم].

(8/11)

الإحسان مطلوب، الإحسان في التعامل مطلوب، مع الخالق وهو أعظم خصال الدين بعد الإسلام الإيمان الإحسان، وأن تعبد الله -جل وعلا- بالمراقبة، وأعلاها أن تتصور أنك ترى الله، فإن لم يصل مستواك إلى هذا الحد فلا أقل من أن تتصور أن الله يراك، تعبده بالمراقبة وهذه مرتبة الإحسان، منزلة الإحسان، وشأنها في الدين عظيم؛ لأنها تكف عن المحرمات، تحث على فعل الواجبات والمستحبات؛ لأن من تصور أنه يرى الله أو أن الله يراه لن يقدم على معصية، وهو يتصور أن الله -جل وعلا- يشاهده؛ لأنه لا يزاول معصية بحضور من يهابه من المخلوقين فضلاً عن الخالق؛ لكن ما وقع الناس فيما وقعوا فيه إلا بعد أن غفلوا عن اطلاع الله عليهم، أيضاً إحسان إلى النفس، إحسان إلى الغير من المخلوقين، ((إن الله كتب الإحسان على كل شيء)) على كل شيء كتب الإحسان، بل كتبه فيما يتصور فيه أعظم الضرر وهو القتل وإزهاق الروح، في أعظم من هذا؟ من الضرر ما يتصور؛ لكن مع هذا الضرر تحسن في هذا الضرر، ((فإذا قتلتم فأحسنوا القتلة)) إذا قتلتم من يستحق القتل فأحسنوا القتلة، بلا تعذيب، بلا تمثيل، هذا ليس من عمل المسلمين، وقد جاء النهي عن المثلة بخلاف المماثلة {وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ} [(126) سورة النحل] المماثلة غير المثلة، يعني كونه يفعل بالقاتل نظير ما فعل، رض رأس الجارية بحجر يرض رأسه بحجر، قتلوا الراعي وسملوا عينه فُعل بهم ما فعلوا، ((وإذا ذبحتم)) ما يراد ذبحه للأكل ((فأحسنوا الذبحة، وليحد أحدكم شفرته)) لئلا يتأذى المقتول والمذبوح، يحده تكون ماضية بسرعة، لا تكون كالة بحيث تؤذي المذبوح ((وليحد أحدكم شفرته وليرح ذبيحته)) هذا من عدل الإسلام، ومن محاسن الدين حتى في هذه الحالة أمرنا بالإحسان فما دونها من باب أولى، لا يجوز أن تسيء لأحدٍ بحالٍ من الأحوال، ((والله لا يؤمن من لا يأمن جاره بوائقه)) فالإحسان مطلوب مع كل أحد حتى مع الحيوان، ((في كل كبد رطبة فيها أجر)) إذا تصور الإنسان أنه دخل الجنة بإزالة غصن من الطريق؛ لأنه أحسن على الناس، ((إماطة الأذى عن الطريق صدقة)) المرأة البغي التي سقت الكلب دخلت الجنة شكر الله لها

(8/12)

فغفر لها، فلنحرص أشد الحرص على الإحسان للآخرين فضلاً عن كوننا نكف أذانا عنهم، والله المستعان.
الحديث الثاني والستون: عن جابر بن عبد الله -رضي الله عنهما- قال: "حرّم رسول الله -صلى الله عليه وسلم- يوم خيبر الحمر الإنسية، ولُحومَ البغال، وكلَّ ذي ناب من السباع، وكلَّ ذي مخلب من الطير" [رواه الترمذي].
عن جابر -رضي الله تعالى عنهما- قال: حرم رسول الله -صلى الله عليه وسلم- يوم خيبر سنة سبع من الهجرة لحوم الحمر الإنسية، الحمر إما أن تكون إنسية أو تكون وحشية، الوحشية حلال، الإنسية كانت حلال ثم حرمت، والنبي -عليه الصلاة والسلام- يحل لهم الطيبات ويحرم عليهم الخبائث، وبحث مثل هذه المسألة يطول جداً؛ لأنها إما أن يكون أصلها طيب واستمر الطيب رغم تحريمها، أو تكون كانت خبيثة كان أصلها طيب ومنعت للحاجة، أو أصلها خبيث وأبيحت قبل الحاجة، أو أنها كانت طيبة، ثم انقلبت خبيثة، المقصود أن هذه المسألة تحتاج إلى زمنٍ طويل؛ لأن النبي -عليه الصلاة والسلام- يحل لهم الطيبات ويحرم عليهم الخبائث، الحمر كانت حلال ثم صارت حرام، ما وضعها قبل التحريم؟ وما وضعها بعد التحريم؟ الخمرة سلبت المنافع لما حرمت، فهل نقول: أنها انقلبت بذاتها إلى خبيث وصارت رجس كما جاء في بعض الأحاديث؟ لا شك أن الله -جل وعلا- قدرته نافذة على أن يكون الأصل في الشيء الطيب ثم ينقلب إلى خبيث أو العكس.

(8/13)

"حرَّم يوم خيبر لحوم الحمر الإنسية ولحوم البغال" البغال ليست حمير ولا خيل، إنما هي متولدة بينهما، هذه أيضاً حكمها حكم الحمر الإنسية تغليباً للحظر، وجاء النص على تحريمها بخلاف الخيل، فقد ذبحوا على عهد النبي -عليه الصلاة والسلام- فرساً فأكلوه، فالخيل يؤكل، كونه امتنّ بركوبه ولم يمتن بأكله مما يستدل به بعض من يرى تحريم لحوم الخيل، أن الله -جل وعلا- امتن بركوب الخيل، {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا} [(8) سورة النحل] فامتن بركوبها ولو كانت مأكولة لامتن بأكلها، نقول: ذبحوا فرساً على عهد النبي -عليه الصلاة والسلام- فأكلوه، والامتنان في الركوب قد يكون أهم من الامتنان بالأكل، في آخر صفحة من سورة يس {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ* وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [(71 - 72) سورة يس] ذكر الركوب قبل الأكل، ليس في هذا دليل على تحريم لحوم الخيل، وتعرفون يا إخوان المسائل تحتاج إلى تشقيق وتفريع؛ لكن الوقت ما يمكن.
"وكل ذي نابٍ من السباع" كل شيء له ناب يحرم بهذا الدليل، هذه قاعدة عامة تنظر، هذا السبع انظر إن كان له ناب اتركه وإلا فكله، يستثنى من هذا ما يقال عن الضبع أن له ناب، وهو حلال لأن الصحابة أفتوا بأنه يفدى، له جزاء إذا صاده المحرم، فدل على أنه حلال، "وكل ذي مخلبٍ من الطير" أيضاً الطيور إذا صيدت ينظر فيها هل لها مخلب إن لها مخلب تترك وإلا فتؤكل، وأهل العلم يختلفون في الأصل، الأصل في الأطعمة هل هي الحل أو الحرمة؟ ما الأصل في الأطعمة هل هي الحل أو الحرمة؟ كل على مذهبه، منهم من يقول: الحلال ما أحله الله، ومنهم من يقول: الحرام ما حرمه الله، وكل على مذهبه، وفائدة الخلاف إذا وجدت شيئاً في البر، إما نبات هل تقدم على أكله من غير دليل أو تأكل منه حتى يرد دليل منع؟ دويبة مثلاً وجدتها في البر تأكلها وإلا تتركها؟ إن كان الأصل عندك الحل فكل، إذا كان الأصل عندك الحظر لا تأكل إلا بدليل، وكل على أصله في هذا.

(8/14)

الحديث الثالث والستون: عن ابن عباس -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((لعن الله المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال)) [رواه البخاري].

(8/15)

يقول المؤلف -رحمه الله تعالى-: وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((لعن الله المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال)) وذلك أن الله -جل وعلا- خلق الخلق من بني آدم وجعلهم صنفين، صنف ذكور وصنف إناث، وجعل لكل صنفٍ ما يناسبه، ما يناسب تركيبه من الأعمال والحركات واللبس وغير ذلك مما يتميز به كل صنفٍ عن الآخر، فمن تشبه بالصنف الآخر فيما هو من خصائصه دخل في هذا الوعيد الشديد، وهو اللعن، ويراد به الطرد والإبعاد عن رحمة الله تعالى، فإذا تشبه الرجل بالمرأة فيما هو من خصائصها، أو تشبهت المرأة بالرجل فيما هو من خصائصه وما يوافق طبعه وتركيبه دخل في هذا الوعيد الشديد؛ لكن هناك أمور مشتركة بين الرجال والنساء، في المآكل والمشارب والمساكن الأمر المشترك لا يدخل في هذا؛ لكن ما يختص بالنساء لا يجوز بحال للرجل أن يتشبه بالمرأة، وما يختص به الرجال لا يجوز للمرأة أن تتشبه بالرجال وهكذا، من ذلكم ما يتعلق بالمنطق والمشية والهيئة واللباس وما أشبه ذلك، وذلكم أن المرأة خلقت من ضلع، والرجل أكمل منها في كثيرٍ من الأوصاف هي بحاجة إلى أن تكمل هذا النقص في الزينة {أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [(18) سورة الزخرف] هذا الأصل في المرأة؛ لكن الرجل لأن الله كمله بالخصال وبالمزايا والسجايا التي فاق بها المرأة من غير ظلمٍ للمرأة؛ لأن الله -جل وعلا- جعل فيها من الخصائص ما يناسب فطرتها، وما يناسب ما وكل لها من أعمال، لم يجعل لها من القوة قوة البدن بحيث تزاول من الأعمال ما يزاوله الرجال، ولم يجعل في الرجل من الضعف في الخلق والخُلق ما يجعله يزاول أعمال النساء، فإذا زاولت المرأة أعمال الرجال خرجت عن الفطرة التي فطرت عليها، وإذا هبط الرجل إلى المستوى الذي جبل عليه النساء فزاول أعمال النساء أيضاً تشبه بالنساء، قد يقول قائل: إن تشبه النساء بالرجال من باب تحصيل الكمال، فماذا يقال عن تشبه بعض الرجال بالنساء؟

وليس عجيباً أن النساء ترجلت ... ولكن تأنيث الرجال عجيب

(8/16)

يعني يوجد مع الأسف الشديد بل في أوساط المسلمين من إذا رأيته لا تجد أدنى فرق بينه وبين المرأة، حتى أنه وجد في بعض المجتمعات الإسلامية من يستعمل بعض الهرمونات التي تبرز الثدي، وهو ذكر خلقه الله ذكراً، كمله وشرفه، وقد كمل من الرجال كثير لكن وجد مثل هؤلاء مع الأسف الشديد.
وعلى كل حال إذا تشبهت المرأة بما يختص به الرجال دخلت في اللعن، وإذا تشبه الرجل بما تختص به النساء دخل في هذا الوعيد، فلنكن على حذر، وإذا كان التشبه تشبه الرجل بالمرأة من المسلمين والمرأة المسلمة بالرجل من الرجال يدخل في هذا اللعن وهو حرام بل كبيرة من كبائر الذنوب فكيف بالتشبه بأعداء المسلمين؟! بأعداء الله وأعداء دينه من الكفار، ومع الأسف أننا نجد بعض المسلمين من يحاكي الكفار في جميع تصرفاته، بل يوجد في بعض المجتمعات الإسلامية بعض البلدان إذا دخلتها لا تفرق بينها وبين بلاد الكفار، وهذا من استحكام الغربة التي نعيشها، والله المستعان، ((لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضبٍ لدخلتموه)) فلنحذر من هذا أشد الحذر، يوجد في نساء المسلمين من يتشبه بالكافرات والفاجرات، وقصور الأفراح تعجّ بمثل هذه الصنوف المؤذية القذرة من التشبه، نسأل الله السلامة والعافية، وكل هذا شعور بالنقص، وإلا فلو اعتزّ المسلم بدينه ذكراً كان أو أنثى لكان في غنية عن مثل هذه التصرفات التي تحطّ من قيمته في الدنيا قبل الآخرة، وأما في الآخرة فله هذا الوعيد، والله المستعان.
الحديث الرابع والستون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ما أنزل الله دَاءً إلا أنزل له شفاءً)) [رواه البخاري].

(8/17)

هذا الحديث الصحيح عن أبي هريرة: ((ما أنزل الله داءً إلا أنزل له شفاء)) له شفاء بلا شك؛ لكن قد يعلمه بعض الناس، وقد يجهله أكثر الناس، ((علمه من علمه وجهله من جهله)) ولذا لا ييأس من أصيب بأي مرضٍ كان من الشفاء، فإذا توكل على الله -جل وعلا-، وسأله بصدق أن يشفيه من هذا المرض، ورقى نفسه بالرقية الشرعية المعروفة بشروطها شفاه الله وعافاه، والله -جل وعلا- يقول: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ} [(82) سورة الإسراء] (من القرآن) من أهل العلم من يقول: أن (من) هذه بيانية، فالقرآن كله شفاء، ومنهم من يقول: أن (من) هذه تبعيضية، فمن القرآن ما هو أحكام، ومنه ما هو عبر ومواعظ، ومنه ما هو قصص وأخبار، ومنها ما هو شفاء، وهذا القول قال به جمع من أهل العلم فتكون (من) تبعيضية، والقول الآخر أن كله شفاء، علينا أن تستشفي بالقرآن، {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء} [(44) سورة فصلت] فإذا حقق الإنسان الوصف واستشفى بالقرآن معتقداً أن الشفاء بيد الله -جل وعلا-، وأنه لا شافي إلا هو {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [(80) سورة الشعراء] وإن باشر بعض الأسباب العادية التي اضطرد نفعها فلا بأس، ((تداووا عباد الله، ولا تتداووا بحرام)) فلا ييأس المريض بأي مرضٍ كان حتى المرض الخبيث السرطان هذا الحديث يتناوله، ((ما أنزل الله داءً)) نكرة في سياق النفي تعمّ جميع الأدواء وجميع الأمراض، حتى السرطان؛ لكن كونه يخفى على كثيرٍ من الناس هذا شأنه شأن جميع ما من شأنه أن يعلم، جميع ما من شأنه أن يُعلم يكون علمه عند بعض الناس دون بعض، وقد يخفى على كثيرٍ من الناس، وقد يحجب عنه أكثر الناس، ويفتح الله على يد بعض خلقه فتحاً ينفع به الله -جل وعلا- خلقه، ومنه هذا المرض، فعلينا أن نستشفي بالقرآن، وأن نلجأ إلى الله -جل وعلا-، ونصدق اللجأ فهو كاشف الكروب، وهو مزيل الهموم، وإذا باشرنا بعض الأسباب من غير اعتمادٍ عليها، نعلم أن الشفاء بيد الله -جل وعلا-، وهو المسبب، وأن هذه الأدوية والعقاقير هي مجرد أسباب قد تنفع، يترتب عليها آثارها، وقد تتخلف كغيرها من الأسباب، وقد يوفق الطبيب لفحص المرض بدقة، ووصف

(8/18)

العلاج النافع، وقد لا يوفق، يهمّ كغيره، حتى صاحب العلم الشرعي قد يهم في بعض المسائل، ويفتي بخلاف الحق، وقد يقضي بخلاف الحق؛ لأن الكل بشر، والله المستعان، ونعنى بالعلاج النبوي والطب النبوي الذي صح عن النبي -عليه الصلاة والسلام-، مثل الحبة السوداء، والعسل والعود الهندي وغيرها، هذه ثبتت آثارها، ثبتت الأخبار بها عن المعصوم -عليه الصلاة والسلام-، وكتاب الطب النبوي لابن القيم حافل بمثل هذه الأدوية، وكثير من الأدوية تجريبية ثبت نفعها بالتجربة، والعلاج من المرض يختلف فيه أهل العلم، منهم من يقول: هو أفضل من تركه، ومنهم من يرى أن التسليم لله -جل وعلا- والاعتماد عليه أدخل في التوكل وأقوى فهو أفضل.
وعلى كل حال يقول شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "لا أعلم سالفاً أوجب العلاج" لا أعلم سالفاً يعني أحداً من السلف أوجب العلاج، وعلى هذا لا يلام من رفض أن يذهب إلى الأطباء، ولو غلب على الظن أنه يشفى على يديهم، على كل حال إذا صبر واحتسب، وحديث السبعين الألف الذين يدخلون الجنة بغير حساب ولا عقاب معروف، فيه: ((ولا يسترقون)) لا يطلبون من يرقيهم، ((ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون)) لا يباشرون هذه الأسباب مع أنها شرعية ومباحة، ولا خلاف في جوازها إلا أن من عظم توكله كان أفضل ممن مباشرة هذه الأسباب، اللهم إلا إذا ترتب على هذا التوكل أمور تخدش التوكل يعني شخص لا يراجع الأطباء، ولا يدخل المستشفيات؛ لكن من عاده في البيت يقول: أبشركم أنا لا أروح إلى الأطباء ولا أبي مستشفيات، وأنا ارتباطي بالله وثقتي به، لا يا أخي أنت تروح المستشفيات أسهل من كلامك هذا، إذا كان يشتكي إلى المخلوقين والله المستعان.
الحديث الخامس والستون: عن أبي قتادة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((الرؤيا الصالحة من الله، والحُلْم من الشيطان، فإذا رأى أحدُكم ما يحب فلا يحدث به إلا من يحب، وإذا رأى ما يكره فليتعوَّذ بالله من شرها ومن شر الشيطان، ولْيَتْفُلْ ثلاثاً، ولا يحدث بها أحداً، فإنها لن تضره)) [متفق عليه].

(8/19)

في هذا الحديث الصحيح عن أبي قتادة الحارث بن ربعي يقول -عليه الصلاة والسلام-: ((الرؤيا الصالحة من الله)) الرؤيا الصالحة الصادقة من الله -جل وعلا-، وأول من بدئ به النبي -عليه الصلاة والسلام- الرؤيا الصادقة في النوم تأتي مطابقة للواقع، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، والرؤى أو ما يراه النائم إن كان مرتباً منتظماً واضحاً يحث على خير، أو يكف عن شر فهذه رؤية صالحة، أما إذا كانت مختلطة مخيفة، أو لا يدرى ما أولها من آخرها، فهي من تلاعب الشيطان، لا قيمة لها، فالصالحة هذه يطلب تعبيرها، ويرجى تحققها بخلاف الأضغاث مثل هذه علاجها ما جاء في هذا الحديث، ((فليتعوذ بالله من شرها ومن شر الشيطان وليتفل ثلاثاً)) هذا العلاج، وحينئذٍ يكون لا أثر لها، ومع الأسف أنه ظهر الأيام الأخيرة من يعبر كل شيء، يعبر الرؤى ويعبر الأضغاث، واختبر بأمورٍ لم تُر فعبرها، واختبر بأمور ما رآها أحد، اختبره بعض الناس فعبر ما عنده مشكلة، ولا شك أن الاسترسال في مثل هذا غير محمود، لا شك أن المختبر ارتكب محرماً؛ لأنه كذب وادعى رؤيا لم تحصل له، وهذا كذب نسأل الله العافية، والكذب في الرؤيا أمره شديد، كلف أن يعقد بين شعيرتين؛ لكن أيضاً هذا الذي يعبر كل شيء لا يأمن الزلل والخطأ فعلى الإنسان أن يتورع ويتحرى ويتثبت، والله المستعان.

(8/20)

((الرؤيا الصالحة من الله)) مصدرها من الله -جل وعلا- لتثبيت المؤمن وحثه على الازدياد من الخير والكف عن بعض ما يضره، وقد يرى ما فيه بشرى له أو لغيره، وقد يرى ما فيه تحذير له أو لغيره، فينتفع بهذه الرؤيا وينتفع بها غيره، وأما الحلم فهو من الشيطان، مصدره من الشيطان الذي يريد أن يغيض المسلم، فإذا رأى أحدكم ما يحب من الرؤيا الصالحة فلا يحدث به إلا من يحب، لا يعرض هذه الرؤيا إلا على محبٍ مشفقٍ ناصح؛ لأن غيره لا يؤمن في أن يحرف هذه الرؤيا بتأويلها التأويل الخاطئ أو يسعى لعدم تحققها، وإذا رأى ما يكره فليتعوذ بالله من شرها، ومن شر الشيطان الذي هو مصدرها، (من شرها) يعني من شر أثرها عليه، ومن شر مصدرها، وليتفل، ينفث عن يساره ثلاثاً، ولا يحدث بها أحداً؛ لئلا يفرح العدو ويغتاظ الصديق، وقد تؤول له، والرؤيا إذا أولت يخشى من وقوعها، وحينئذٍ لا تضره، ولا يكون لها أثر، بعض الناس قد يرتب عليها أحكام شرعية، والدين -ولله الحمد- كامل، كمل في حياته -عليه الصلاة والسلام- قبل وفاته {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [(3) سورة المائدة] وبعض الناس يستدل ببعض الأحاديث التي ثبت فيها أحكام كحديث الأذان مثلاً، حديث عبد الله بن زيد بن عبد ربه لما رأى قال: طاف بي وأنا نائم رجل فقال تقول: الله أكبر الله أكبر، الله أكبر ... إلى آخر الأذان، وكذلك عمر رأى هذه الرؤيا، هذه الرؤيا اكتسبت الشرعية من إقرار النبي -صلى الله عليه وسلم-، وبعض الناس يستدل يتوسع إذا رأى فلان أو فلان سأله عن حكم شرعي، وأثبت به الحكم، وبعضهم يصحح ويضعف من خلال الرؤى، وأسوأ من هذا من يصحح ويضعف بالمكاشفة، كما يحصل لبعض المنحرفين، والدين كامل شامل ليس بحاجة إلى مزيد من أحد.
الحديث السادس والستون: عن علي بن الحسين -رحمه الله- قال: قال رسول الله -صلى الله عليه وسلم-: ((من حُسْن إسلام المرء تَرْكُه ما لا يَعنيه)) [رواه مالك وأحمد، ورواه ابن ماجه عن أبي هريرة، ورواه الترمذي عن علي بن الحسين وعن أبي هريرة].

(8/21)

في هذا الحديث المخرج في الموطأ والمسند والسنن وغيرها من دواوين الإسلام، ((من حسن إسلام المرء تركه ما لا يعنيه)) عن علي بن الحسين قال: قال رسول الله -صلى الله عليه وسلم- هذا عند أهل العلم مرسل؛ لأن علي بن الحسين تابعي، وما يرفعه التابعي إلى النبي -عليه الصلاة والسلام- يسمونه مرسلاً.

مرفوع تابع على المشهورِ ... ومرسل أو قيده بالكبيرِ
والمرسل عند الجمهور ضعيف، احتج به مالك وأبو حنيفة، ورده جماهير العلماء، رده جمهور العلماء للجهل بالساقط، احتمال أن يكون علي بن الحسين رواه عن تابعي آخر، وهذا التابعي الآخر احتمال أن يكون ضعيفاً، هذه حجة من رد المراسيل.

احتج مالك كذا النعمانُ ... به وتابعوهما ودانوا
ورده جماهر النقادِ ... للجهل بالساقط في الإسنادِ
وصاحب التمهيد عنهم نقلا ... ومسلم صدر الكتاب أصلا
المقصود أن الذي استقر عليه القول عند أهل العلم رد المراسيل، وهذا منهم، إلا أنه مروي عند الترمذي من حديث أبي هريرة فهو موصول، وحينئذٍ يكون فيه تعارض الوصل مع الإرسال، والمسألة خلافية بين أهل العلم، هل يقبل يرجح المرسل أو الموصول، أو الأكثر أو الأحفظ، أو ما ترجحه القرائن؟ هذه مسألة لا نطيل في ذكرها، وعلى كل حال معنى الحديث صحيح، معناه صحيح، ((من حسن إسلام المرء تركه ما لا يعنيه)) لأن الاشتغال بما لا يعني أقل الأحوال أن يصرف عن عملٍ مشروع، يعني كون الإنسان يتدخل في أمور لا تعنيه، فلان فعل كذا، وفلان صنع كذا، وفلان بنى بيت بكذا، وطلع من بيته كذا، وش يعني كلامه؟ هي مجرد أخبار؛ لكن إذا تضمن هذا التدخل محض النصيحة لغيره دخل في حديث الدين النصيحة؛ لكن إذا لم يترتب عليه فائدة أقل الأحوال أن ينشغل به عما يعنيه، وهذا لا شك أنه من الفضول.
الحديث السابع والستون: عن أيوب بن موسى بن عمرو بن سعيد بن العاص عن أبيه عن جده: أن رسول الله -صلى الله عليه وسلم- قال: ((ما نَحل والدٌ ولدّه من نحْل أفضل من أدب حسَن)) [رواه الترمذي].
هذا الحديث عند الترمذي.
طالب: عفا الله عنك يقول: ضعيف، أخرجه الترمذي في سننه في كتاب البر والصلة، باب ما جاء في أدب الولد، وأحمد في المسند.
هو هذا. . . . . . . . . أنه ضعيف.

(8/22)

طالب: يقول هنا يا شيخ قال على الترمذي هذا عندي حديث مرسل.
على كل حال الحديث ضعيف، الحديث ضعيف ولا شك أن تربية الأولاد على الدين الحق، والمنهج الصحيح من خير ما يهدى إليهم، ويقدم إليهم، يعني من حيث المعنى معناه صحيح، ((ما نحل والد ولده من نحلٍ أفضل من أدبٍ حسن)) كونه يربي ولده ويؤدبه على الأدب الشرعي باحترام الكبير، احترام أوامر الله -جل وعلا- وأوامر رسوله ويؤدبه الأدب الشرعي لا شك أن هذا من أولى ما يقدم ويهدى ويعطى للولد، وكل من المسلمين يود أن يكون ولده مؤدباً متخلقاً بالأخلاق الفاضلة، مجتنباً للأخلاق الرذيلة السافلة، كل يتمنى هذا لكن كثير من الناس يتقاعس إذا جاء العمل والتطبيق، قد يحمله الشفقة على ولده إلى أن يترك أدبه حتى يفلت من يديه ويكون وبالاً عليه وعلى مجتمعه وعلى أمته وهذه الشفقة أبداً ليست شرعية، هذه الشفقة التي تحمل على الإهمال ليست شرعية، وليست التربية تربية البدن أو تربية ما يؤمن المستقبل كما يقال، تجد الإنسان يحرص على الدراسة لولده، فإذا تخلف عن الدراسة يوماً أو عن المذاكرة أو عن حل الواجبات أو عن القيام بالوظائف يغضب غضباً شديداً؛ لكن أين هذا الرجل من الاهتمام بصلاة الفجر لولده؟ هل هذا بالله عليكم أدب حسن؟ لا والله، ومثل هذا لن يوفق إذا عني بأمور دنياه، وأهمل أمور دينه، مثل هذا لن يوفق وشواهد الأحوال كثيرة، إلا إذا تداركه الله -جل وعلا- بلطفٍ، ومنّ عليه بتوبةٍ نصوح.
الحديث الثامن والستون: عن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((مثل الجليس الصالح والسوء كحامل المسك ونافخ الكِير، فحامل المسك إما أن يَحْذِيَك وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً خبيثة)) [متفق عليه].

(8/23)

هذا الحديث حديث أبي موسى عبد الله بن قيس الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((مثل الجليس الصالح والجليس السوء)) الناس صنفان إما صالح وإما سيء، الجليس الصالح له مثل، والجليس السيء والسوء له مثل، فمثل الجليس الصالح كحامل المسك، ومثل الجليس السوء كنافخ الكير، وهذا من اللف والنشر المرتب، ولك الخيار، هل تريد أن تجلس عند حامل المسك أو عند نافخ كير؟ لا شك أن كل ذي عقلٍ سوي يفضل حامل المسك، ويبتعد عن نافخ الكير؛ لأنه الجو حار، والشرارة متطاير يحرق الثياب، والرائحة كريهة، والدخان يزكم الأنوف، ومن كل وجه، وأما حامل المسك فخير على خير، أقل الأحوال أن تبتاع منه شيئاً يسرك؛ لأن مما يسر في هذه الدنيا الطيب، وقد حبب إلى النبي -عليه الصلاة والسلام- من الدنيا النساء والطيب، فحامل المسك إما أن يحذيك، إما أن يعطيك هدية، وإما أن تبتاع منه بالمقابل دراهم، وأقل الأحوال أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق الثياب من هذا الشرر المتطاير، وقد يخلص هذا الشرر إلى الجلد فيحرقه، وإما أن تجد منه ريحاً خبيثة، لن تسلم، وهكذا الجلساء، {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ} [(28) سورة الكهف] هؤلاء هم الجلساء الصالحون، مع الذين يدعون ربهم بالغداة والعشي، أهل الذكر أهل الفضل أهل الخير أهل الاستقامة الذين أقل أحوالك أن لا تزاول ما يغضب الله في مدة مكثك معهم، هذا أقل الأحوال، وإذا ذكروا الله وذكرت الله معهم، إذا نسيت عن شيءٍ وغفلت عنه ذكروك هؤلاء خير على خير، بخلاف الجليس السيء الذين إن أردت عملاً صالحاً ثبطك، وإذا ذكرت الله -جل وعلا- صرفك، فمثل هذا يبتعد عنه، والإنسان يحرص على ما ينفعه في أمور دينه ودنياه، فالجليس السيء لن يقدم إلا ما يضر في الدين والدينا، والجليس الصالح يقدم لك ما ينفعك، والجليس الصالح والأمر بمجالسته من متطلبات الجنة، والجليس السيء الذي تغفل بسببه عن ذكر الله، وعن طاعة الله، وقد تقع في بعض المحرمات من متطلبات أو من دواعي وأسباب النار، والجنة حفت بالمكاره،

(8/24)

والنار حفت بالشهوات، ولذا تجد بعض الأخيار وهو محسوب على طلاب العلم، تجده يأنس بفلان، يقول: فلان ما شاء الله خفيف، طيب المعشر، لماذا صار طيب المعشر؟ لأنه يقدم لك ما تشتهيه وتحبه، ويؤيدك في كل ما تقول وما تفعل، وإن كان خطأ، هذا خفيف ما شاء الله؛ لكن العاقبة؟ الجنة حفت بالمكاره، تجد بعض الناس نعم صالح وطيب وذكر، وحث على الخير؛ لكن ثقيل على كثيرٍ من النفوس، وهذا يحسه الإنسان من نفسه، نسأل الله العفو والمسامحة، إذا جاك واحد وهو من خيار الناس صارت الجلسة رسمية على الكلام، رسمية يا أخي الواحد ما يقدر يستأنس ولا ينبسط، لا شك أن هذه الأمور تحتاج إلى علاج، هذا خلل، خلل بلا شك، يعني أنت تأنس بمن يضحكك والذي يدلك على الخير تقول: جلسة رسمية، هذا واقع كثير من الناس الله يعفو ويسامح، فلنحرص على من يدلنا على الخير، ويكفنا عن الشر، ويقدم لنا ما ينفعنا في ديننا ودنيانا، أما أهل الهزل وأهل المجون وأهل الفكاهة لا ينفعونا بشيء، ويبقى أن الدين -ولله الحمد- ترك لنا فرصة، يعني ديننا فيه فسحة، النبي -عليه الصلاة والسلام- يمزح لكنه لا يقول إلا حقاً، فإذا تخلل الجلسات الطيبة النافعة المفيدة شيء من المرح والمزح الخفيف هذا لا بأس به، لا يضيق به ديننا -ولله الحمد- والمنة، على ألا نكذب، ولا نقول إلا حق، ولا نتعدى على غيرنا، ولا يدخل في كلامنا شيء مما يستلذ ويطاب من الاستطالة في أعراض الناس، والله المستعان.
الحديث التاسع والستون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يُلْدَغ المؤمن من جُحْرٍ واحدٍ مرتين)) [متفق عليه].

(8/25)

نعم هذا الحديث تمثيلي، هذا مثال محسوس لأمور معقولة، كل أمر أوقعك في ما لا تحب لا تعد إليه مرة ثانية، أبداً، وكل تصرف أوصلك إلى ما لا يرضي الله -جل وعلا- دعه واتركه، ولذا قال النبي -عليه الصلاة والسلام- لا يلدغ المؤمن من جحرٍ واحد مرتين، نعم أدخل يده في الجحر يريد شيئاً ينفعه فإذا فيه حية، هل يمكن أن يدخل يده مرة ثانية في الجحر نفسه؟ ما يمكن، وهكذا، إذا ذهبت إلى مكان وجدت فيه ما يسوؤك، هذا لا تعد إليه مرة ثانية، وجدت فيه ما يعوقك عن خير الدنيا والآخرة لا ترجع إليه مرة ثانية، فينبغي أن يكون المؤمن كيّساً فطناً حذراً غاية الحذر، ما هو يستدرج مرة ويقع في ورطة ثم يستدرج ثانية بنفس الأسلوب ونفس الطريقة ويوافق ويروح ويقع في هلكة، ويستدرج ثالثة هذا تغفيل، فعلى المسلم أن يكون فطناً لهذه الأمور، ويحرص على ما ينفعه.
الحديث السبعون: عن أبي ذر الغِفاري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يا أبا ذَرٍّ، لا عقل كالتدبير، ولا وَرَع كالكفّ، ولا حَسَبَ كحُسْن الخلق)) [رواه البيهقي في شعب الإيمان].

(8/26)

وهذا أيضاً حديث أبي ذر جندب بن جنادة حديث فيه كلام لأهل العلم والمرجح ضعفه أيضاً، ((لا عقل كالتدبير، ولا ورع كالكف، ولا حسب كحسن الخلق)) يعني جمل أشبه ما تكون بالحكم؛ لأنه ضعيف مرفوعاً إلى النبي -عليه الصلاة والسلام-، لا عقل كالتدبير، التدبير التخطيط، الآن ما هو على مستوى الدول يقولون: التخطيط أساس التنمية، الإنسان إذا كان موظفاً ومرتبه مناسب متوسط قل: أسرة متوسطة راتبهم خمسة آلاف، إذا رتبت ودبرت هذا الراتب، وقسمت على أيام الشهر في يوم كذا، ميزانية، مثل ميزانية الدولة تجده يستمر إلى آخر الشهر بدون حرج؛ لكن بعض الناس يطلع راتبه اليوم ما تغاب شمس اليوم ما عنده من شيء، ويستمر طول الشهر في حكم الفقراء المعدمين، هل هذا من العقل؟ لا عقل كالتدبير هذه حكمة، فعلى الإنسان أن يوازن أموره، يوضب أموره، يقسم أموره، ويحتاط لنفسه، ويجعل لنوائبه ولضيوفه شيئاً يدخره، ولا يقصر على نفسه ولا يبخل ولا يشح، {وَمَن يُوقَ شُحَّ نَفْسِهِ} [(9) سورة الحشر] فالناس إما إفراط وإما تفريط، بعض الناس وهذه حاصلة واقعة توفي شخص مدرس، درس أربعين سنة من يوم كذا تاريخ كذا إلى وفاته فوجدت رواتبه من أول شهر، راتب كل شهر مربوط بحبل، كل شهر إلى وفاته، بدون نقص ولا هللة في علب كبيرة مكتوب على كل شهر شهره ويدفن في البيت، يوم توفي والله ما نقص شيء أبد، هل هذا تدبير؟ يعيش يتكفف الناس ويسألهم ولا أسرة، ولا تزوج وعايش في بيت حالته حالة، لا كهرب ولا ماء، ما في عنده شيء، والرواتب كل راتب بحبل مكتوب شهر كذا وفي العلبة، ولما توفي وجدوه، يرثه إخوانه وجدوا الرواتب كلها موجودة، ووجدوا عنده هناك عادات إذا تزوج في الأسرة بنت مثلاً يهدى إلى عمها مشلح، بشت، عباءة، ووجدوا هذه البشوت بشناط مركومة أكلتها الأرضة، بعدد بنات الأخوة، هل هذا يقبله عقل؟ بل هل هذا يتصوره عقل؟ وبالمقابل الثاني: الذي ما تغاب الشمس وعنده من راتبه ريال، ولذلك لا بد من التدبير، لا بد من التنظيم، ولا أفضل من التوجيه الإلهي {وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَّحْسُورًا} [(29) سورة الإسراء]

(8/27)

ملوم كل يلومك، زملاء اثنين على طرفي نقيض، واحد مبذر وواحد شحيح، المبذر صحيح أنه يستأنس إذا طلع الراتب الأيام اللي حوله، والثاني: صاكٍ على نفسه هذا الشحيح يقول لزميله: والله أنا غابطك مستأنس ومبسوط لا جيت تتسلف تقترض والله أني أرحمك، صحيح هذا واقع كثير من الناس، إما كذا وإما كذا، لكن قلة من الناس الذين لديهم العقل المدبر، تجد أمورهم ماشية، يعني إلى آخر الشهر ما عليه نقص، قد لا يوفر شيء ما يخالف؛ لكن ما يروح يسأل الناس.
((لا عقل كالتدبير، ولا ورع كالكف)) لا ورع كالكف، رأيت هذه المادة تدري تأخذها تتركها، هذا جاءك في مسير فيه اسمك، وفيه دارهم مصروفة لك، شاك فيها هل أنت بالفعل عملت مقابل هذا المصروف أو لم تعمل؟ الورع أنك تترك، تكف عن هذا، ولا تؤول نفسك، وتقول: جاء من غير طلب ولا استشراف ولا شيء، هذا غير؛ لأن هذا الذي يأتي في مسير باسمك في مقابل عمل هو مشروط بهذا العمل، لا تقول: جاءني من غير طلب ولا استشراف، لا، هذا يختلف تماماً؛ لأنه مقرون بهذا العمل، فإن كنت قمت بهذا العمل تستحق وإلا فلا، وحينئذٍ الورع الكف.
((ولا حسب كحسن الخلق)) هذا الحسب، هذا الذي يمكن أن يمدح به الشخص، لا يمدح بأنه ابن فلان أو من القبيلة الفلانية أو العلانية وهو ناقص، إنما يمدح بحسن خلقه، وحسن تعامله مع الناس، احترامه للكبار، رحمته للصغار، إنزال الناس منازلهم، تعاملهم مع الناس على قدر عقولهم ومستوياتهم، هذا لا شك أنه هو الذي يمدح به الشخص.
الحديث الحادي والسبعون: عن أبي هريرة -رضي الله عنه- قال: "جاء رجل، فقال: يا رسول الله، أوصني. فقال: ((لا تغضب)) ثم ردَّدَ مراراً، فقال: ((لا تغضب)) [رواه البخاري].

(8/28)

الغضب خلق ذميم يحمل صاحبه على التصرفات التي إذا عاد إلى رشده ندم عليها، وكم من شخص ملكه الغضب فتصرف تصرفاً أوقعه في حرجٍ طيل حياته، تكلم على شخص بكلمة، اعتدى على آخر بضرب، طلق زوجته، أفسد ماله بسبب الغضب، هذه النصيحة الغالية من النبي -عليه الصلاة والسلام-: ((لا تغضب)) ثم ردده مراراً أوصني فقال: ((لا تغضب)) أوصني يا رسول الله، كأنه ما اقتنع بهذه الوصية، يعني لا تغضب وش غيرها؟ فقال: ((لا تغضب)) [رواه البخاري] لأن الإنسان إذا غضب لا شك أنه يفقد التوازن، ويتصرف تصرف يلام عليه، وقد يتصرف تصرفاً يودي بحياته، فما وجد القتل المقتضي للقصاص إلا بسبب الغضب، ما تجد أحد يقتل آخر وهو يضحك، ما يمكن؛ لكن في حال الغضب وحضور الشيطان يحصل القتل، وقل مثل هذا في الاعتداء بالضرب وغيره، فالغضب خلق ذميم، وصفة قبيحة تجر على صاحبها، أو تجر صاحبها إلى ما لا تحمد عقباه؛ لكن قد يقول قائل: أنا جبلت على هذا ونلاحظ من الناس من هو سريع الغضب؛ لكن عليه أن يكظم، والخلق بالتخلق، والصبر بالتصبر، فإذا جاهد نفسه على هذا أعانه الله -جل وعلا-، والغرائز كلها منها: ما هو جبلي مفطور عليه الشخص لا يستطيع أن يتنصل منه وهو قسم منها كبير مكتسب بالتخلق والتطبع، والله -جل وعلا- يعين الشخص إذا لجأ إليه بصدق.
الحديث الثاني والسبعون: عن عبد الله بن مسعود -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يدخل الجنة من كان في قلبه مثقال ذرةٍ من كبر)) فقال رجل: إن الرجل يحب أن يكون ثوبه حسناً ونعله حسناً فقال: ((إن الله جميل يحب الجمال، الكبر بطر الحق، وغمط الناس)) [رواه مسلم].

(8/29)

وهذا أيضاً خلق ذميم، مشين، وهو الكبر نسأل الله العافية، حذر منه النبي -عليه الصلاة والسلام- أشد التحذير، ((لا يدخل الجنة من كان في قلبه مثقال ذرةٍ من كبر)) وهذا من نصوص الوعيد، لا شك أن هذا وعيد شديد بالنسبة لمن داخل قلبه شيء من الكبر، ولا شك أن الكبر قد يصل بالشخص إلى أن يرد الحق، ويبطر الحق عناداً ومحادةً، وحينئذٍ يكون الحديث على بابه، لا يدخل الجنة مثل هذا، ومن الكبر ما هو دون ذلك يخالط قلب الإنسان ويحتقر الناس؛ لكنه لا يصل إلى حدٍ يبطر الحق فيرده بالكلية، هذا أمره أقل مما سبق، وشأنه عظيم أيضاً؛ لأن احتقار الناس يتضمن العجب والغرور، الإعجاب بالنفس، وهذه خصلة ذميمة، وأثره على دين العبد بالغ وكبير.

والعجب فاحذره إن العجب مجترفٌ ... أعمال صاحبه في سيله العرمِ

(8/30)

العجب شأنه كبير، ومن لازم العجب بالنفس احتقار الناس، ((لا يدخل الجنة من كان في قلبه مثقال ذرةٍ من كبر)) نسأل الله السلامة والعافية، وعموماً الناس كلهم قاطبة يمقتون المتكبر، ولا يطيقون رؤيته، ولا مجالسته، فقال رجل: "إن الرجل يحب أن يكون ثوبه حسناً ونعله حسنة" لا شك أن مثل هذا قد يحمل بعض النفوس الدنيئة على الكبر، لبس ثوب حسن وإلا لبس بشت جديد وإلا ركب سيارة فارهة يحتقر الناس، هذا نوع من الكبر؛ لكن قد يلبس ثوباً حسناً ونعلاً حسنة، وبشتاً جميلاً، وسيارة فارهة، وقصراً منيفاً، ومع ذلك لا يتكبر على الناس، ولا يغمط الناس حقوقهم، هذا نعمة المال الصالح للرجل الصالح، ((إن الله جميل يحب الجمال)) فالإخبار عن الله -جل وعلا- بأنه جميل، وبأنه طيب، وبأنه وتر، هل من مقتضى ذلك أن تثبت هذه أسماء لله -جل وعلا-؟ يقال: الطيب؟ الوتر؟ الجميل؟ يعني من الأسماء الحسنى أو نقول: هذه إخبار، ودائرة الإخبار أوسع من أن يثبت فيها وصفاً فضلاً عن كونه يثبت فيها اسم، المسألة من أهل العلم من أثبت هذه الأسماء؛ لأن النبي -عليه الصلاة والسلام- أضافها إلى الله -جل وعلا-، وأثبت من أسمائه الطيب، ((إن الله طيب لا يقبل إلا طيباً)) فأثبتوه من أسمائه؛ لكن الذي يظهر أنها أخبار عن الله -جل وعلا-، ودائرة الإخبار أوسع، ((الكبر بطر الحق، وغمط الناس)) احتقار الناس، ويلزم من احتقارهم التعدي عليهم بأخذ أموالهم، والاستطالة في أعراضهم وغير ذلك.
الحديث الثالث والسبعون: عن عبد الله بن عمرو بن العاص -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((قد أفلح من أسلم، ورزق كفافاً، وقنّعه الله بما آتاه)) [رواه مسلم].

(8/31)

((قد أفلح من أسلم)) الفلاح هذه الكلمة المفردة لا يوجد غيرها يقوم مقامها ويعبر عنها بكلمةٍ واحدة أبداً؛ لأن الفلاح هو الجامع لخيري الدنيا والآخرة، الأمر الذي يجمع بين خيري الدنيا والآخرة هو الفلاح، كما أنه لا يوجد لكلمةٍ النصيحة بديل تقوم مقامها بكلمةٍ واحدة، كما قرر ذلك أهل العلم، هذا الفلاح هو الجمع بين خيري الدنيا والآخرة ((قد أفلح من أسلم)) والإسلام رأس الأمر؛ لأنه مهما بلغ من أمور الدنيا وحرم الإسلام هذا لن يفلح، ((قد أفلح من أسلم)) يعني انقاد لله -جل وعلا- ظاهراً وباطناً، ودان بالدين الذي لا يرضى الله -جل وعلا- سواه، وهو الإسلام، ((ورزق كفافاً)) يفلح من أسلم بحيث يكون مآله إلى مقر المفلحين {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [(1) سورة المؤمنون] ومقرهم الجنة، فإذا أسلم صار مقره الجنة، ((ورزق كفافاً)) يعني في الدنيا، كفافاً من غير زيادة ولا نقصان، لا يزيد في أموال تشغله، ولا ينقص رزقه عن قدر الحاجة، بحيث يحتاج إلى ما في أيدي الناس، إذا رزق الكفاف الذي يكفي، وبعض الناس عنده من الأموال ما يكفيه، ويكفي نسله إلى قيام الساعة، عنده ملايين، ومع ذلكم يلهث وراءها، وراء الدنيا يبحث عن أخرى، كثير من الناس أموالهم أرقام لا حقيقة لها، لا حقيقة لها أرقام إيش بيستفيد من القدر الزائد عن حاجته؟ إلا إذا سلط هذا المال على هلكته كما سيأتي، أما إذا كان القصد ما يقيم أوده، ويعينه على تحقيق الهدف وهو العبودية، ما زاد على ذلك وبال على صاحبه إلا ما سيأتي أن يقول به: هكذا وهكذا يصرفه.

(8/32)

((وقنعه الله بما آتاه)) رجل يكفيه في الشهر خمسة آلاف، ودخله خمسة آلاف بحيث إذا انتهى الشهر انتهى من غير زيادة ولا نقصان، ثم الشهر الثاني كذلك، والثالث كذلك؛ لكن إن كان يكفيه من غير زيادة ولا نقصان بحيث لا يحتاج إلى الناس؛ لكن الإشكال إذا كان يتبع نفسه أموال الآخرين، هذا عنده مليون، هذا عنده مليونين، وهذا عنده عشرة، وفلان عنده كذا، إذا لم يقنع بما آتاه الله -جل وعلا- هذا فقير؛ لأن الغنى غنا القلب، إذا أودع هذا القلب الغنى وأحس بهذه النعمة يرتاح، وإلا ثم ماذا؟ لو كان من أغنى الناس ويتلهف، أعطي وادي من ذهب ويريد ثاني وثالث؟ وبعدين؟ هذا يستمر فقيراً؛ لأنه يسعى وراء هذه الدنيا ويلهث كلهث الفقير إذاً ما الفرق؟ لا فرق؛ لكن إذا قنع بما آتاه الله هنا يكمل الغنى؛ لأن الغنى غنى القلب.
الحديث الرابع والسبعون: عن أبي أيوب الأنصاري -رضي الله عنه- قال: " جاء رجل إلى النبي -صلى الله عليه وسلم-، فقال: يا رسول الله، عِظْني وأوجز، فقال: ((إذا قمت في صلاتك فصل صلاة مودِّع، ولا تَكَلم بكلام تعذر منه غداً، واجمع اليأس مما في أيدي الناس)) [رواه أحمد].
هذا يطلب موعظة مختصرة من النبي -عليه الصلاة والسلام- فقال: ((إذا قمت في صلاتك فصل صلاة مودع)) صل صلاة مودع، والمودع يقبل على صلاته، لا شك أنه إذا عرف أن هذه الصلاة هي آخر ما يمثل بين يدي ربه -جل وعلا- لا شك أنه سوف يتقنها ويحسنها؛ لأن الأعمال بالخواتيم، فإذا صلى صلاة مودع واستحضر أنه لن يعود إلى الصلاة مرةً أخرى لا شك أن ذلك يبعثه على إحسانها وإتقانها، ((ولا تتكلم بكلامٍ تعتذر منه غداً)) يعني حاسب نفسك، وتأكد من سلامة الكلام الذي تنطق به، بحيث لا تتكلم بكلامٍ لا تحسب له حساب، ثم تضطر غداً إلى أن تعتذر منه، وهذا معروف أنه في الكلام الباطل هو الذي يعتذر منه، وأما الكلام الحق فلا عذر منه، وقل مثل هذا فيما يكتب.

فلا تكتب بكفك غير شيءٍ ... يسرك في القيامة أن تراه

(8/33)

لا تتكلم بكلامٍ إلا أن تحب أن تراه في صحفك، ما تتكلم بكلام ثم إذا دعيت ونوقشت في الحساب قلت: هذا الكلام زلت لسان، هذا كذا ما ينفع، فحاسب نفسك قبل أن تحاسب، ((وأجمع اليأس مما في أيدي الناس)) علق قلبك بربك، وثق به، ولا تلتف إلى ما في أيدي الناس، نعم قد تقول: أن الله -جل وعلا- ما ينزل دراهم وإلا ينزل قوت، ما في شيء مما في أيدي الناس، هؤلاء الناس آلات، والرزق بيد الله -جل وعلا-، هو الذي يصرف القلوب لتعطيك ما تعطيك، أو تكون سبباً في رزقك بالتعامل معها، فالله -جل وعلا- هو المعطي، نعم هؤلاء أسباب، هذا سبب أوصل الله -جل وعلا- إليك هذا المال، وهذا الطعام، وهذا الكساء، وهذا الغداء بسبب هذا الرجل، وكثير من المحتاجين إذا دخل على تاجر فلم يعطه شيئاً لامه، الله -جل وعلا- هو المعطي، الجأ إلى ربك بصدق وسوف يغنيك عن فلان وفلان.
الحديث الخامس والسبعون: عن مصعب بن سعد أن النبي -صلى الله عليه وسلم- قال: ((هل تنصرون وترزقون إلا بضعفائكم؟ )) [رواه البخاري].

(8/34)

هذا الحديث: ((هل تنصرون وترزقون إلا بضعفائكم؟ )) هذا الحديث الصحيح يدل على أن الرزق والنصر الذي يتصوره الأغنياء الأقوياء أنهم هم السبب المؤثر فيه، الحديث على عكس ما يتصورون، وكم من شخص ابتلي بالفقر مدة طويلة فرزق مولوداً معوقاً فانصب الرزق بسببه، تجده طيلة عمره قوي البنية، شديد البأس، يضرب في الأسواق، يحضر الأسواق مع أول الناس ولا ينصرف إلا آخرهم، ومع ذلك يعيش فقيراً، ثم بعد ذلك يرزق بمعتوه أو أبله أو مقعد أو مشلول ثم يرزق، ((هل ترزقون إلا بضعفائكم؟ )) فكثير من الناس الآن يعاني من كونه يعول أسرة ضعفاء فيهم كثرة، ويضيق بهم ذرعاً، عنده أسر، وعنده كذا وكذا، ويحتاجون إلى أموال، يا أخي ما تدري وش وضعك لولا هذه الأسرة، يمكن أن الله -جل وعلا- ما ساق لك هذه الأرزاق إلا بسببهم، وكثير من الناس يضيق ذرعاً إذا ولد له ولد مشوه، وكثير من الناس والنساء على وجه الخصوص في حال الحمل تسأل عن الإجهاض إذا تبين لدى الأطباء أن الولد مشوه أو معوق أو ناقص الخلقة، لا يجوز بحال الاعتداء عليه، هو مصيبة من المصائب عليك الصبر والاحتساب، وأن تبذل كل ما تستطيع في إنقاذ حياته كغيره من الأسوياء، وأجرك عند الله -جل وعلا- عظيم، وقد ترزق بسببه، وأيضاً هؤلاء الضعفاء الذين ينظر إليهم الناس نظرة ازدراء، وأن وجودهم في المجتمع وبال، يمكن النصر يكون بسببهم؛ لأن التاجر والقوي، قوي البنية كثيراً ما يصابون بالإعجاب، وينسبون بعض النتائج إلى قوتهم، إلى حولهم وطولهم، لا، لا، ما تدري، لو يصدقون هذا الحديث ((هل تنصرون وترزقون إلا بضعفائكم؟ )) نعم الضعيف قريب من الله -جل وعلا-؛ لأنه لا يعتد بقوة، ولا يأوي إلى مال ولا شيء، إنما علاقته وارتباطه بربه، ومثل هذا في الغالب يكون قلبه سليماً بخلاف من دخله غرور القوة والغنى، والغنى في الغالب أنه يطغي صاحبه، وكذلك القوة، ولذا يسأل الإنسان ربه صحة لكن لا تلهيه عن شكر الله -جل وعلا-، وعن عبادته، ويسأله غنى لكن لا يطغيه عن معرفة قدر نفسه، والله المستعان، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(8/35)


شرح جوامع الأخبار (9) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (9)
شرح حديث: (يضحك الله إلى رجلين .. ) وحديث: (لا يتمنين أحدكم الموت .. ) وحديث: (إن الدنيا حلوة خضرة .. ) وحديث: (الإيمان بضع وسبعون .. ) وحديث: (ما منكم من أحد إلا سيكلمه ربه .. ) وحديث: (دعوني ما تركتكم .. ) وحديث: (من لا يرحم الناس لا يرحمه الله .. ) وحديث: (من أحبَّ أن يُبسط له في رزقه .. ) وحديث: (المرء مع من أحب .. ) وحديث ابن عمر: "كان -صلى الله عليه وسلم- إذا استوى على بعيره خارجاً إلى سفر كبر ثلاثاً، ثم قال: ((سبحان الذي سخر لنا هذا .. )
الشيخ/ عبد الكريم الخضير

الشيخ: السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
طالب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
قال المؤلف العلامة الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله تعالى- في كتابه جوامع الأخبار:
الحديث السادس والسبعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة، يقاتل هذا في سبيل الله فيقتل، ثم يتوب الله على القاتل فيسلم فيستشهد)) [متفق عليه].

(9/1)

هذا الحديث حديث أبي هريرة -رضي الله عنه- يقول رسول الله -صلى الله عليه وسلم-: ((يضحك الله إلى رجلين)) وفي هذا إثبات صفة الضحك لله -جل وعلا-، على ما يليق بجلاله وعظمته، ((إلى رجلين يقتل أحدهما الآخر يدخلان الجنة يقاتل هذا في سبيل الله فيقتل)) ينال الشهادة على يد هذا الرجل الذي قتله ظلماً وعدواناً، ثم يتوب الله -جل وعلا- على هذا القاتل، يوفق هذا القاتل إلى التوبة النصوح بشروطها، والتوبة تهدم ما كان قبلها، قد يكون هذا القاتل كافر ثم يسلم، الإسلام يجب ما قبله، أو يكون عاصياً باغياً يقتل أخاه المسلم بغير جناية، ثم يمنّ عليه الرب -جل وعلا- بالتوبة النصوح التي تهدم ذلك الذنب العظيم، فيسلم إن كان كافراً، أو يتوب إن كان باغياً، فيقاتل في سبيل الله فيقتل فيستشهد، وكل من الشهيد الأول والشهيد الثاني في الجنة، ولا شك أن أمرهما عجب، يجتمع اثنان في الجنة أحدهما قتل الآخر، مع ما جاء من نصوص الكتاب والسنة القطعية من تعظيم شأن القتل، وهذا القاتل والمقتول كلاهما في الجنة، بالمقابل جاء: ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار)) هنا القاتل والمقتول في الجنة، وهناك القاتل والمقتول في النار، لأنه هنا قتل المقتول ظلماً فهو شهيد، تاب هذا القاتل فقتل مثل أخيه ظلماً فنال الشهادة، أما في الحديث الآخر، ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار)) إذا تقاتلا على الباطل، وفي الفتن الذي لا يدرى ما وجهها، لا شك أن مثل هذا القاتل ارتكب أمراً عظيماً وجرماً خطيراً فهو في النار، والمقتول؟ قالوا: هذا القاتل فما بال المقتول؟ قال: ((كان حريصاً على قتل صاحبه)) فبنيته دخل النار، وهذا من أحاديث الوعيد، يدخلون النار إذا كانوا مسلمين ثم ينقون ويعذبون ومآلهم -إن شاء الله تعالى- إلى الجنة، على كل حال القتل شأنه عظيم، وخطره جسيم، والإقدام عليه دلالة على رقة في الدين، أو خلل في العقيدة، والله المستعان.

(9/2)

الحديث السابع والسبعون: عن أنس -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يتمنين أحدكم الموت لضر أصابه، فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي)) [متفق عليه].
حديث أنس -رضي الله تعالى عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا يتمنين أحدكم الموت لضرٍ أصابه)) لضرٍ نزل به، هم، مرض، فقر، ديون، مشاكل، لا يجوز للمسلم أن يتمنى الموت، لماذا؟ لأنه يقطع الحياة التي يتعبّد فيها المسلم لله -جل وعلا-، فيكسب فيها حسنات علّك أن تخلّف، تؤخر أيام فيها الصيام، وفيها الصلاة، وفيها الذكر، فأنت تسعى لانقطاع الخير، الأمر الثاني: أن فيه اعتراض على القدر، اعتراض ظاهر على القدر، فلا شك أن مثل هذا لا يجوز، ولذا جاء النهي عن تمني الموت بسبب الضر، يقول: ((فإن كان لا بد فاعلاً)) يعني جاءه أمر لا يكاد يطيقه، والنفوس لا شك أنها قد ينزل عليها أمور لا تطيقه إلا بإعانة الله وتثبيته، ((فإن كان لا بد فاعلاً فليقل: اللهم أحيني ما كانت الحياة خيراً لي)) العلم عند الله -جل وعلا-، ((اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي)) فيكل الأمر إلى الله -جل وعلا-؛ لأنه ما يدريه أن يتمنى الموت، ويكون مآله إلى النار، نسأل الله العافية؛ لكن إذا قال مثل هذا، إذا كان مآله إلى النار ما استجيب دعاؤه؛ لأن الحياة ليست خيراً له، شر له، وحينئذٍ لا يجاب دعواه، فيكل الأمر إلى الخالق، إذا كان خوفه من فتنة عارمة، وخشية أن يفتن عن دينه، لا مانع، لا بأس أن يتمنى الموت، وجاء في حديث آخر الزمان أن الإنسان يمر على القبر فيقول لصاحبه: ليتني مكانك، وأيضاً مريم قالت: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [(23) سورة مريم] هذه فتنة، امرأة تحمل من غير زوج تخشى على نفسها، فتمنت، ويوسف -عليه السلام-: {تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [(101) سورة يوسف] ولا شك أن مثل هذا كل يتمنى أن يموت حال كونه مسلماً، وليس هذا تمني للموت، إنما فيه تمني الموت على الإسلام.

(9/3)

((اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي)) هل في هذا شبه من قول: اللهم اغفر لي إن شئت؟ لأن في مثنوية هنا: ((اللهم أحيني)) هذا دعاء ((ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي)) لهذا الطلب فيه تردد؛ لأنه لا يدري ما الخير؟ هل هو في الحياة أو في الموت؟ فوكل ذلك الاختيار إلى الله -جل وعلا-، أما قول: ((اللهم اغفر لي)) المغفرة خير محظ، فلا يجوز أن يقترن بالمشيئة، بقي أنه إذا كان الدعاء بلفظ الخبر لا بلفظ الأمر فإنه يجوز اقترانه بالمشيئة، كما جاء في قوله -عليه الصلاة والسلام-: ((طهور إن شاء الله)) ((ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله)) إذا كان الدعاء بلفظ الخبر يجوز اقترانه بالمشيئة، وإذا كان بلفظ الأمر فلا، والله أعلم.
الحديث الثامن والسبعون: عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها، فينظر كيف تعملون؟ فاتقوا الدنيا، واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) [رواه مسلم].

(9/4)

نعم هذا الحديث الصحيح لأبي سعيد -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إن الدنيا حلوة خضرة)) حلوة في مذاقها، خضرة في مرآها، فأطيب ما يذاق، وأفضل ما يذاق الحلو، وأفضل الألوان الخضرة، فهذه الدنيا تتشكل للناس وتستهويهم وتغرّهم بزخرفها فتبدو كأنها حلوة خضرة، وإلا مثل هذا لا ينطلي على من عرف حقيقة الدنيا، وأنها ملعونة؛ لكنها تبدو للناس بهذا الشكل، حلوة خضرة، فعلى الإنسان أن يحذر منها، وأن لا ينجرف إلى ما أودع فيها؛ لكن الله -جل وعلا- مستخلفكم فيها، جعلكم خلائف يخلف بعضكم بعضاً، وطلب منكم عمارتها لتتمكنوا من عبادة ربكم، ((مستخلفكم فيها فينظر كيف تعملون)) يختبرك ماذا أنتم عاملون على ظهر هذه الدنيا؟ هل أنتم عاملون بما يرضي الله -جل وعلا-؟ أو بما يغضبه؟ ((فاتقوا الدنيا)) احذروها؛ لأنها تظهر لكم بمظاهر تستهويكم؛ لكن اعرفوا حقيقتها، وأنها دار ممر وعبور، وليست دار مقر، كرجلٍ استظل بظل دوحة، مثل هذا يطيل الأمل؟ لا، "كن في الدنيا كأنك غريب أو عابر سبيل" من تصور نفسه غريب أو عابر سبيل هذا لن يركن إلى الدنيا، فمثل هذا يتقي الدنيا، ويقبل على ما هو بصدده، وما خلق من أجله، وهو العبودية لله -جل وعلا-.
((واتقوا النساء)) لا شك أن النساء فتنة، وإذا خرجت المرأة استشرفها الشيطان، وتبعتها الأنظار، فعلى المرأة أن لا تكون سبباً في إضلال الناس وإغوائهم، عليها إذا خرجت أن يكون خروجها لحاجة، وإلا فالأصل هو القرار في البيت، كما قال -جل وعلا-: {وَقَرْنَ فِي بُيُوتِكُنَّ} [(33) سورة الأحزاب] لكن إذا خرجت المرأة لا تكون سبباً في إضلال المرأة وإغوائهم وفتنتهم، تخرج تفلة غير متطيبة ولا .. لئلا تفتن الناس، وبالمقابل على الرجل أن يغض بصره ويصرفه عن النساء.
((فاتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء)) أول فتنتهم كانت في النساء، ثم بعد ذلك استدرجوا في المعاصي بعد هذه الفتنة، وزاولوا غيرها من الفتن إلى أن خرجوا من دينهم، والله المستعان.

(9/5)

الحديث التاسع والسبعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((الإيمان بضع وسبعون -أو بضع وستون- شُعبة، أعلاها: قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان)) [متفق عليه].
هذا حديث الشعب، حديث مشهور عند أهل العلم مخرج في الصحيحين وغيرهما، الإيمان سبق تعريفه: بأنه قول باللسان، واعتقاد بالقلب بالجنان، وعمل بالأركان، وشعبه تدل على صحة هذا التعريف؛ لأن منها ما هو قول باللسان، ومنها ما هو عقد بالقلب، ومنها ما هو عمل بالأركان، بضع وسبعون أو بضع وستون على الشك، والبضع ما بين الثلاث إلى التسع، شعبة خصلة أعلاها، أعلى هذه الشعب وهذه الخصال: قول لا إله إلا الله، التي هي كلمة الإخلاص، وكلمة التوحيد، ولا يصح الإسلام ولا الدخول في الإسلام إلا بها، ((أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله)) ولا إله تنفي جميع ما يعبد من دون الله، وإلا الله تثبت أنه هو المعبود الحق، أنه لا معبود بحقٍ سواه، أعظمها لا إله إلا الله، وأدناها أقلها إماطة الأذى عن الطريق، تزيل الأذى عن طريق الناس، هذه شعبة من شعب الإيمان، فلا يترفع الإنسان إذا وجد ما يؤذي الناس في طريقهم، يقول: هذا والله في بلدية تشيله، كثير من الناس يمر عند الأشياء المؤذية زجاج مكسر أو شيء من هذا يؤذي الناس في طريقهم ولا يمد يده ويرفعه ويقول: في بلده؟ يا أخي هذه من شعب الإيمان إماطة الأذى عن الطريق، والذي أزال الغصن عن طريق الناس دخل الجنة، فلا تحرم نفسك، وهذه من شعب الإيمان.

(9/6)

((والحياء شعبة من الإيمان)) وهو انكسار يعتري القلب، وأولى وأعظم من يستحيا منه الله -جل وعلا-، ((استحيوا من الله حق الحياء)) ويستحيا أيضاً من عباده الصالحين، والمراد بالحياء الحياء الذي يبعث على العمل الصالح، ويزجر عن العمل السيء، أما الخجل الذي يمنع من مزاولة الأعمال الصالحة كالأمر والنهي والدعوة والتعليم، مثل هذا ليس بحياء، الحياء لا يأتي إلى بخير، وهذا جاءك بشر، فليس من الحياء الشرعي وإن تعارف الناس على تسميته حياء، وهو في الحقيقة خجل، مثل هذا ليس هو المقصود هنا، اجتهد العلماء في عد هذه الشعب، مما ورد في الكتاب والسنة مما أطلق عليه اسم الإيمان، فأوصلوه إلى هذه العدة وابن حبان له طريقة في استخراج الشعب، وابن حجر أيضاً له طريقة، وكل له طريقة؛ لأنه جاء الحديث هكذا مجملاً: أعلاها وأدناها، ومن أمثلته الحياء، وبقية الشعب ما عدت، وللبيهقي كتاب اسمه شعب الإيمان.
الحديث الثمانون: عن عدي بن حاتم -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه تَرْجمان، فينظر أيمن منه فلا يرى إلا ما قدم، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تِلقَاءَ وجهه، فاتقوا النار ولو بِشِقِّ تمرة، فمن لم يجد فبكلمة طيبة)) [متفق عليه].

(9/7)

((ما منكم من أحدٍ)) أحد نكرة في سياق النفي ودخلت عليها (من) للتأكيد، لتأكيد هذا العموم ((إلا سيكلمه ربه)) ما منكم الخطاب لمن؟ لكل من يتأتى منه المخاطبة من المسلمين، ومن أهل العلم من يقول: من المخلوقين، من المسلمين وغيرهم؛ لكن الخطاب لا شك أنه للمسلمين، ((ما منكم من أحدٍ)) لمن ينتفع بالخطاب ((إلا سيكلمه ربه ليس بينه وبينه ترجمان)) يناقش الناس، يناقش الخلائق كلهم، منذ أول مخلوق إلى آخر مخلوق، يعني إذا كنت في مدرسة فيها ثلاثمائة طالب هل يتولى الامتحان شخص واحد أو لجان؟ لجان الامتحانات؛ لكن تصور الخلائق، تصور الخلائق منذ بدء الخليقة من آدم إلى قيام الساعة، كل واحد بنفسه يكلمَّ ويناقش! قدرة مذهلة؛ لكن الذي يخلق العباد ويرزق هؤلاء العباد بكلمة من غير أدنى لغوب ولا مشقة يناقشهم بدون مشقة، وبدون واسطة، وإلا المناقشة لو كل واحد، تشوفون أنتم المقابلات الشخصية تجد المقابلة فيها خمسة طلاب تحتاج إلى يوم يومين ثلاثة، مقابلات شخصية وأسئلة ومناقشات، عن ثلاثة أسئلة أربعة خمسة لكن يناقش في جميع ما فعله طيلة حياته، فعلت كذا، فعلت يوم كذا، في يوم كذا فعلت كذا، صنعت كذا، الناس كلهم القدرة الإلهية فوق ما يتخيله الإنسان، فالذي يرزق الناس في ساعة يناقشهم في ساعة، إيش المانع؟ ((ما منكم من أحدٍ إلا سيكلمه ربه ليس بينه وبينه ترجمان)) ترجمان: هو الذي يبلغ من لغة إلى لغة، ينقل الكلام من لغة إلى لغة، وقد يطلق على من يوصل الكلام ولو بنفس اللغة، ولذا يقول نصر بن عمران أبو جمرة، نصر بن عمران الضبعي كنت أترجم بين يدي ابن عباس، ابن عباس بالعربية ويكلم عرب، إيش معنى يترجم؟ يعني ينقل كلامه لمن بعد عنه، هذا ترجمان، فما يحتاج الله -جل وعلا- ليس بحاجة إلى ترجمان ليبلغ الناس كلامه، كل واحد بمفرده يقرر على جميع فعله، منذ أن كلف إلى أن مات.

(9/8)

((فينظر أيمن منه فلا يرى إلا ما قدم)) الآن جاء وقت الذروة، يعني قبل قدوم الامتحان بالشهر يبدأ الألم يعتصر القلوب، وكل يوم يزيد الألم، ويزيد الاستعداد، تبدأ الاختبارات والناس على أعصابهم، تنتهي الاختبارات تجي ساعة الصفر، يعني النتيجة، وأحلك الظروف إذا قيل: الآن تعلق النتائج، ما فيه إلا جوابك، ((ينظر أيمن منه فلا يرى إلا ما قدم)) ما في إلا الحسنات التي هو قدمها، ((وينظر أشأم منه ما ينظر فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار)) {وَإِن مِّنكُمْ إِلَّا وَارِدُهَا} [(71) سورة مريم] الورود مقطوع به؛ لكن الصدر منها من ينجو منها {كَانَ عَلَى رَبِّكَ حَتْمًا مَّقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا} [(72) سورة مريم] هل اتصفت بهذا الوصف المنجي؟ اتقيت الله -جل وعلا-؟ ((فلا يرى إلا النار تلقاء وجهه، فاتقوا النار)) اجعلوا بينكم وبين النار وقاية، قدموا ما تستطيعون في زمن المهلة، ((فاتقوا النار ولو بشق تمرة)) وهذا فيه حث على الصدقة بأدنى شيء، ولو قل، لا تحتقر، لا تقول: هذا أعطيه الفقير يرده، إذا رده هذا الفقير أعطيه آخر، ((لا تحقرن جارة لجارتها ولو فرس شاة)) يعني ولو الكراك تتصدق به على جارتها ما يدريك، ((فاتقوا النار ولو بشق تمرة)) فمن لم يجد ما عنده ما يتصدق به فبكلمة طيبة، كلمة طيبة استقبل بها أخاك، استقبل أخاك بكلمةٍ طيبة، بوجهٍ طلق، ببشر وسرور، أدخل على أخيك السرور، وواقع بعض طلاب العلم هدانا الله وإياهم الاستقبال عندهم فيه خلل، ولا شك أن هذا خلل في التحصيل العلمي قبل التصور، وإلا هذا أخوك ما تختلف معه في شيء، يعني هل تتصور أنك أنت وزميلك لا تجد زميلك تتطابق معه في وجهات النظر مائة في المائة مستحيل؟ الصحابة خيار الخلق بينهم خلاف، فإذا وجد خلاف بين المسلم وأخيه وطالب العلم على وجه الخصوص والعالم مع زميله يوجد نفرة وفرقة ويرضى الشيطان بمثل هذا التحريش، وينفخ مثل هذه الأمور فتتضاعف وتزيد، والأمة عموماً ليست بحاجة إلى مزيد من الفرقة والتناحر والتشاحن، هي بحاجة إلى الألفة والتآلف، والمقصود أن الناس بحاجة إلى تعارف وتآلف وتآخي، فمن لم يجد بكلمةٍ طيبة، والنصوص صحيحة

(9/9)

صريحة في هذا، نعم يبقى أن المسلمين من فيه شر على المسلمين، وضرر محظ عليهم مثل هذا لا مانع أن يحذر منه بقدر الحاجة، أما بعض الأمور المبنية على الظنون والشكوك والأوهام هذه لا يرتب عليها نتائج، والله المستعان.
الحديث الحادي والثمانون: عن أبي هريرة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: ((دعوني ما تركتكم؛ فإنما أهلك من كان قبلكم كثرةُ سؤالهم، واختلافهم على أنبيائهم، فإذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فائتوا منه ما استطعتم)) [متفق عليه].

(9/10)

نعم، هذا الحديث يقول فيه -عليه الصلاة والسلام-: ((دعوني ما تركتكم)) لأن الله -جل وعلا- ترك بعض الأمور التي تشق على الناس من التكاليف من غير نسيان ولا غفلة، تركها رحمة بعباده، فإذا تُركوا عن حكم مسألةٍ من المسائل لا ينقب عنها، ويبحث عنها، فيحرم الحلال بسبب هذا السؤال، وجاء في الخبر: ((أشد الناس جرماً من سأل على شيء فحرم بسببه)) ((ذروني ما تركتكم، فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم)) بنو إسرائيل لما أمروا بذبح البقرة، لو قالوا: سمعنا وأطعنا، وذبحوا أول بقرة قابلتهم أجزأت عنهم، ودلت على سرعة امتثال؛ لكن ما هي؟ ما لونها؟ {إِنَّ البَقَرَ تَشَابَهَ عَلَيْنَا} [(70) سورة البقرة] وأسئلة إلى أن ضيّق عليهم الأمر، ضيق عليهم الأمر، واشتد عليهم الطلب، ولم يجدوا هذه البقرة إلا بعد شق الأنفس بأغلى الأثمان؛ لكن من طبعهم التعنّت، ولذا تجدون في الامتثال، الامتثال بين شخص وشخص، يعني بون شاسع، يعني من أمر بذبح ابنه فتلّه للجبين، مباشرة، ابنه، وهذا فرق، وأمة بكاملها تؤمر بذبح بقرة {فَذَبَحُوهَا وَمَا كَادُواْ يَفْعَلُونَ} [(71) سورة البقرة] بنو إسرائيل أمة متعنّتة، متغطرسة، أصحاب أسئلة، وأصحاب حرج وعنت وضيق، فلا ينبغي للمسلم أن يشابههم في هذا، المسلم يستمع الحق ويعمل، فيستمع ما ينهى عنه فيكفّ، ((فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم)) يقول -عليه الصلاة والسلام-: ((فإذا نهيتكم عن شيءٍ فاجتنبوه)) نعم المناهي وما ينهى عنه ليس فيه مثنوية، خلاص نهيت كفّ، ((وإذا أمرتكم بأمرٍ فأتوا منه ما استطعتم)) لأنه لا يتصور عدم الاستطاعة في المحظور، لا يتصور؛ لأن المحظور الأصل فيه عدمه، والعدم لا يستحيل في حق أحد، بينما الإيجاد، إيجاد الفعل قد يعجز عنه أو عن بعضه كثير من الناس، ولذا جاء: ((فإذا نهيتكم عن شيءٍ فاجتنبوه، وإذا أمرتكم بأمرٍ فأتوا منه ما استطعتم)) ولذا يقرر أهل العلم أن ارتكاب المحظور أعظم من ترك المأمور، أخذاً من هذا الحديث: ((إذا نهيتكم عن شيءٍ فاجتنبوه)) بدون تردد، إذا أمرتكم بأمرٍ فانظروا هل تستطيعون أو لا تستطيعون؟ لأنه بالإمكان أن يقال: فإذا

(9/11)

نهيتكم عن شيءٍ فاجتنبوا منه ما استطعتم؛ لأن الإنسان قد يضعف أمام بعض المنهيات، تحمله نفسه على ارتكاب بعض المحرمات؛ لكن هذا ما فيه خيار، ارتكب، ارتكب حرام، ما يقول: والله غالبتني نفسي وعجزت اصبر، ما في، اجتنبوه، بينما المأمور أتوا منه ما استطعتم، وهذا يدل على أن شأن المنهي أعظم من شأن المأمور به، وهذا مأخوذ من هذا الحديث، وعليه جلّ أهل العلم، ولذا يقررون أن درء المفاسد مقدم على جلب المصالح، تبعاً لهذا، شيخ الإسلام -رحمه الله تعالى- يرى العكس، أن ترك المأمور أعظم من ارتكاب المحظور، بدليل أن معصية آدم ارتكاب محظور، ومعصية إبليس ترك مأمور، ومعصية إبليس أعظم من معصية آدم؛ لكن لعل الصواب لا هذا ولا هذا؛ لأن المأمورات متفاوتة، والمحظورات متفاوتة، فإذا تعارض مأمور ومحظور ننظر في حجم هذا المحظور، وحجم هذا المأمور، يعني ننظر في هذا المأمور، هل هو من عظائم الأمور؟ وننظر في المحظور هل هو من الموبقات أو دونها؟ المثال يوضح: أنت مأمور بأداء الصلاة مع الجماعة في المسجد، مأمور بأداء الصلاة في المسجد، في طريقك إلى المسجد شباب مكلفون جالسين في الشارع تقول لهم: صلوا، يقولوا: محنا مصلين، هذا منكر لا تستطيع إزالته، هل نقول: أنت ترتكب المحظور لأنك تمر مع منكر لا تستطيع إزالته، إذاً اجلس في بيتك ولا تصلي مع الجماعة؟ لا، نقول: ارتكب هذا المحظور؛ لأنك لا تستطيع وافعل المأمور؛ لكن لو كان في طريقك إلى المسجد بغي ومعها ظالم يلزم كل من مر مع هذا الطريق أن يقع على هذه البغية، نقول: افعل المأمور ولو ترتب عليه ارتكاب محظور؛ لأنك مأمور بأداء الصلاة مع الجماعة؟ لا، لا، نقول: صلي في بيتك؛ لأن المحظور أعظم من هذا المأمور، بخلاف المحظور الأول أقل من المأمور، فهذه الأمور تتفاوت ينظر إلى كل مسألةٍ بعينها، والمفاضلة هنا تقع.
الحديث الثاني والثمانون: عن جرير بن عبد الله -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من لا يرحم الناس لا يرحمه الله)) [متفق عليه].

(9/12)

نعم لا شك أن الجزاء من جنس العمل، فمن لا يرحم الناس لا يرحمه الله، ومفهومه أن من يرحم الناس يرحمه الله، كما جاء في الحديث المسلسل بالأولية: ((الراحمون يرحمهم الرحمن)) فمن جبل على العطف على الناس ورحمتهم يبشر برحمة الله -جل وعلا-، من جبل على العفو والتسامح يبشر من الله -جل وعلا- بالعفو والتسامح، من جبل على التشديد على الناس والتضييق عليهم، الجزاء من جنس العمل، والإنسان لا يلوم إلا نفسه، فعلى هذا من ولاه أمر الناس، ولاه أمر أسرة عليه أن يرحمهم ويلطف بهم، ويرفق بهم ليرحم يوم القيامة، عنده جيران يلاطفهم ويمازحهم ويرحمهم ويحنو عليهم ويعطف على ضعيفهم، ويحترم كبيرهم، ويبشر، وأن الجزاء من جنس العمل، بخلاف ما إذا كان فظاً غليظاً على الناس، شتاماً صخاباً هذا يحتاج جزاؤه مثل عمله، لا يرفق به ولا يرحم، حديث المسلسل بالأولية إلى يومنا هذا يقول: حدثني فلان، وهو أول حديث سمعته منه، قال: حدثني فلان وهو أول حديث سمعته منه، قال: حدثني فلان وهو أول حديث .. إلى من؟ إلى سفيان بن عيينة، متسلسل إلى يومنا هذا، هذا حديث يسمى المسلسل في الأولية، وهو قول كل راو من رواته: وهو أول حديث سمعته منه، والذي عنده إجازة لا بد أن يكون مرّ عليه يكون أول حديث سمعه، طلاب الحديث عندهم إجازات، الحديث: ((الراحمون يرحمهم الرحمن)) ((ارحموا من في الأرض يرحمكم من في السماء)) هل الإنسان غني عن رحمة الله عليه -جل وعلا-؟ ليس بغني، إنما هو بأمسّ الحاجة إلى الرحمة، فإذا كان محتاجاً إلى الرحمة يرحم الناس.
الحديث الثالث والثمانون: عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من أحبَّ أن يُبسط له في رزقه، ويُنسأ له في أثَره، فليَصِلْ رحمه)) [متفق عليه].

(9/13)

هذا الحديث العظيم يقول فيه الرسول -عليه الصلاة والسلام-: ((من أحب أن يبسط له في رزقه)) وفي روايةٍ في الصحيح: ((من سره أن يبسط له في رزقه، وينسأ له في أثره فليصل رحمه)) لأن عندنا بر وصلة وآداب، وكثيراً ما تجمع في كتب السنة هكذا، كتاب البر والصلة والآداب، والبر للأبوين والصلة للأقارب والأرحام، والآداب مع سائر الناس، وجاء في بر الوالدين ما جاء في نصوص الكتاب والسنة، واقتران حقهما بحق الله -جل وعلا-، وهنا ما يدل على أيضاً شأن الصلة، صلة الرحم، والرحمة لا تنزل على قومٍ فيهم قاطع رحم، ولا مشاحن، دعوهما حتى يصطلحا، وهنا من سره أن يبسط، يزاد في رزقه، وينسأ يؤخر في أثره في عمره، يطال في عمره، يزاد في عمره فليصل رحمه.

(9/14)

قد يقول قائل: إن الرزق محدد مكتوب ما يزيد ولا ينقص، والأجل؟ {فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ} [(34) سورة الأعراف] والملك يكتب، يكتب الرزق والأجل وشقي أم سعيد، يكتبهم في بطن أمه، فكيف هنا يدل على أن الرزق يزاد؟ بدل من أن يكون رزقه المكتوب في عمره كله كذا ألف يزيد إيش المانع؟ وبدلاً من أن يكون عمره ستين سنة يصير سبعين إذا وصل رحمه، هذا مفاد الحديث، ولذا من أهل العلم من يرى أن الزيادة حسية، في البابين، حسية، وهذا المكتوب وهذه الزيادة لا شك أن فيها نوع معارضة في الظاهر لما ثبت في اللوح المحفوظ، إذا كانت الزيادة حقيقية، عمره ستين سنة زيدوه عشر، بسبب الصلة، فأين ذلك من قوله -جل وعلا-: {فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ} [(34) سورة الأعراف] أما بالنسبة للآية فهي إذا جاء الأجل، والحديث فيما إذا لم يحضر الأجل، هذه الزيادة عند من يقول: أنها زيادة حسية حقيقية، يقول: ما المانع أن ما في أيدي الملائكة، وما يطلع عليه الملائكة في اللوح المحفوظ يمكن أن يتغير، أما ما في علم الله -جل وعلا- فإنه لا يتغير؛ لأن الله كتب له من الأصل علم -جل وعلا- أنه يصل رحمه، ويكون عمره سبعين، وأبدى لملائكته ستين إن وصل سبعين، فيصل، فالمتغير ما في علم الملائكة، أما ما في علم الله -جل وعلا- فإنه لا يتغير؛ لأنه يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون؟ لا تخفى عليه خافية، من أهل العلم من يرى أن الزيادة معنوية وليست حقيقية؛ لأن الآجال محددة، مقدرة لا تزيد ولا تنقص؛ لكنها معنوية، كم من شخص عاش أربعين خمسين سنة أنجز في هذه السنين ما ينجزه غيره في مائة سنة أو أكثر؟ نعم كم؟ يعني إذا وجدنا الأئمة الكبار إذا قسنا مؤلفاتهم بأعمارهم وجدنا شيء ما يخطر على بال، لو قسناه بأنفسنا، يعني لو قسمت المؤلفات ابن الجوزي مثلاً على عمره باليوم وجد له من المؤلفات في كل يوم تسع كراريس، كثيرة جداً؟ النووي مات عن خمس وأربعين سنة، وش ترك من التراث؟ من العلم النافع؟ شيخ الإسلام ولد سنة واحد وستين وستمائة، يعني تسع وثلاثين وثمان وعشرين كم؟ سبعة وستين

(9/15)

سنة؛ لكن شوف المؤلفات، شوف البركة في الوقت؟ تأليف، وتعليم، وجهاد، وسجون وأمور عظائم، يكتب الفتوى في جلسة، وهو ما تورغ على ضرب مستوفز، يكتب فتوى في مائتين وثلاثين صفحة يقول: أن صاحبها مستوفز يريدها وإلا الشيخ بيبسط بعد، مائتين وثلاثين صفحة، رسالة ماجستير يمكث فيها الطالب سنتين على الأقل، نقض التأسيس لشيخ الإسلام ابن تيمية أنا أجزم بأن شيخ الإسلام ما أخذ عليه شهر يكتبه، أجزم جزماً أن الشيخ ما أخذ عليه شهر؛ لأن الشيخ -رحمه الله- ما. . . . . . . . . في الكتاب، وحقق هذا الكتاب، والتأليف الذي هو تأسيس أشد من التحقيق، يحقق هذا الكتاب بأربعين سنة، كيف أربعين سنة؟ ثمان رسائل دكتوراه، كل واحد خمس سنين، يعني المسألة شوف البركات كيف؟ يذكر عن بعض أهل العلم أنه يقرأ كذا في اليوم، وبعضهم يقرأ مجلد، يعني ابن حجر قرأ المعجم الصغير للطبراني في ساعات، مجلد، وقرأ مسلم في أربعة أيام، وقرأ كذا .. وين هذه الأعمال؟ فضلاً عن الأئمة الذين حفظوا سبعمائة ألف حديث، ستمائة ألف حديث، وخمسمائة .. وين؟ الواحد من طلاب العلم في عصرنا إذا حفظ الأربعين لو ما تقول: الحافظ يعني يمكن يصير في نفسه شيء، صحيح، هنا تكمل البركات، علم وعمل وتدريس، النووي اثنا عشر درس في اليوم، والواحد منا إذا حضر درس نصفه غفلة، وإلا يجي ينام، وإلا يتغافل، ونياتنا الله أعلم بها كأنه جاء برأس أكبر عدو للمسلمين، إذا حضر هذا الدرس، مشكلة رؤية العمل عائق عن العمل، فلا شك أن البركة لا نهاية لها، إذا رضي بارك، فلنسعى للأسباب التي بسببها نحصل على هذه البركات، ومن أعظم ذلك صلة الرحم.
الحديث الرابع والثمانون: عن أبي موسى الأشعري -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((المرء مع من أحب)) [متفق عليه].

(9/16)

هذا الحديث حديث عظيم، ينبغي للمسلم أن يفرح به أشد الفرح، كما فرح به الصحابة؛ لكن ليست المسألة دعوى ولا أماني ((المرء مع من أحب)) كلنا يدعي أنه يحب الرسول -عليه الصلاة والسلام-، ونحب أبا بكر، ونحب عمر، ونحب الأنبياء، ونحب العلماء العاملين المخلصين المحققين كلنا ندعى هذا؟ لكن الكلام ما الذي يصدق هذه الدعوى؟ الذي يخالف أمر الرسول -عليه الصلاة والسلام- يحب الرسول؟ {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} [(31) سورة آل عمران] هذه الدعوى المصدقة في العمل، فالذي يعصي الله -جل وعلا-، ويعصي أوامر الرسول -عليه الصلاة والسلام- كاذب في دعواه.

تعصي الإله وأنت تزعم حبه ... هذا لعمري في القياس شنيعُ
لو كان حبك صادقاً لأطعته ... إن المحب لمن يحب مطيعُ
الرسول يأمرك بالأمر، وينهاك عن النهي، ولا يحرك فيك ساكن، وتقول: أحب الرسول -عليه الصلاة والسلام-؟ كثير من المسلمين في أقطار الأرض مخالفون مضادون للنبي -عليه الصلاة والسلام- ولأقواله ولأفعاله، وإذا جاء يوم المولد زعموا أنهم يحبون الرسول -عليه الصلاة والسلام-، ويرمون من لا يزاول هذه الأمور البدعية بعدم محبة النبي -عليه الصلاة والسلام-، ويزعمون أنهم هم الذين يحبون النبي -عليه الصلاة والسلام-؟ هذا الكلام ليس بصحيح، إنما من يحب أحد لا بد أن يتبعه، يعني على مستوى الأفراد، الآن لو شخص يحب آخر أو يحب امرأة أعجب بها وأحبها تأمره بأدنى شيء فلا يطيعها هذا حب؟ هذا ليس بحب، كاذب في حبه؛ لكن مع ذلك المرء مع من أحب، فلتكن محبته لله ورسوله والصحابة والأتباع بإحسان والأنبياء مخلصاً صادقاً في محبته ليتحقق له هذا الوعد.

(9/17)

الحديث الخامس والثمانون: عن عبد الله بن عمر -رضي الله عنهما-: " أن رسول الله -صلى الله عليه وسلم- كان إذا استوى على بعيره خارجاً إلى سفر كبر ثلاثاً، ثم قال: ((سبحان الذي سخر لنا هذا وما كنا له مُقْرنين، وإنا إلى ربنا لمنقلبون، اللهم إنا نسألك في سفرنا هذا البِرَّ والتقوى، ومن العمل ما ترضى، اللهم هَوِّن علينا سفرنا هذا، واطوِ عَنَّا بُعده، اللهم أنت الصاحب في السفر، والخليفة في الأهل، اللهم إني أعوذ بك من وَعْثاء السفر، وكآبة المنظر، وسوء المنقلب، في المال والأهل والولد)) وإذا رجع قالهن، وزاد فيهن: ((آيبون، تائبون، عابدون، لربنا حامدون)) [رواه مسلم].

(9/18)

نعم هذا الحديث في أذكار السفر، ودعاء السفر، يقول: كان إذا استوى، (كان) تدل على الاستمرار، كما هو معروف، كان إذا استوى على بعيره، استوى يعني ركب، وفي روايةٍ: إذا وضع رجله في الغرز خارجاً إلى سفر كبّر ثلاثاً قائلاً: ((الله أكبر، الله أكبر، الله أكبر)) ثم قال: ((سبحان الذي سخّر لنا هذا)) نزه الله -جل وعلا- عما لا يليق به الذي سخّر له هذه النعمة، الذي سخر له النعمة التي تنقله من بلد إلى بلد، ومن قطر إلى قطر، كلكم يدرك ما في المشي على الأقدام من صعوبة، تصور تمشي آلاف الأميال على قدميك هذه صعوبة شديدة، وقل مثل هذا في الوسائل القديمة، لو كنت تقطع الفيافي والقفار، تقطع القارات على حمار، تصور المشقة اللاحقة بك؟ ومع ذلك تقول: سبحان الذي سخر لنا هذا؛ لأنه أفضل من المشي على الأقدام، تصور أنك على بعير، وأنت في الليل والنهار تهز على هذا البعير، خمسة أشهر، ستة أشهر، يعني شيء؟! في رحلة ابن جبير من سواحل الشام إلى الأندلس ستة أشهر على السفينة، ستة أشهر، والآن في ساعة، أو ساعتين، يعني نِعَم تحتاج إلى شكر، ومع ذلكم لما قارب مشارف الأندلس جاءت عاصفة وردته إلى الشام في ثلاثة أيام، الآن هيئ لنا من الأسباب شيء ما يخطر على الباب، يعني أقل الوسائل الآن السيارة، ومع ذلك بإمكان الإنسان الآن أن ينتقل من بلد إلى آخر ألف كيلو وهو جالس رجل على رجل كأنه في بيته، القهوة والشاهي وكتب إن كان معه يقرأ ويطالع ويصحح ويرد على التلفون، ويسأل ويفتي، ويطمئن على .. يعني شيء ما يخطر .. نِعَم نِعَم لكنها تحتاج إلى شيء، النعم إذا شكرت قرّت؛ لكن هل نلاحظ أن كثير من الناس شكر يقابل هذه النعم؟ كثير من الناس يستعمل هذه النعم فيما لا يرضي الله -جل وعلا- مع الأسف الشديد، فنحن بحاجة إلى استمرار في الذكر والشكر؛ لأن الشكر هو السبب الحقيقي في المحافظة على هذه النعم، وإذا أردنا أن نحافظ على هذه النعم، ومن أعظمها نعمة الأمن علينا أن نشكر، ونسعى في تحقيق الأسباب والوسائل الحقيقية للمحافظة على هذا الأمن، وهذه النعم التي نعيشها، ((سبحان الذي سخّر لنا هذا وما كنا له مقرنين)) ما كنا مطيقين، ما نستطيع أن نصل إلى هذه الأمور، يعني

(9/19)

تواضع لله -جل وعلا-، واعترف بأنك ضعيف، لا تستطيع أن تصل إلى هذه الأمور بجهدك وقدرتك، الإنسان إذا ركب سيارة جديدة رفع أنفه، تكبر على الناس كأنه هو الذي صنعها، الله المستعان، أما تخشى أن تسلب هذه النعمة، أو تكون وبالاً عليك، تكون قبراً لك، ((وإنا إلى ربنا لمنقلبون)) يتذكر المآل إلى الله -جل وعلا-، فإذا تذكر ذلك بعثه هذا إلى العمل على ما يرضي الله -جل وعلا-، ((اللهم إنا نسألك -هنا الدعاء- في سفرنا هذا البر والتقوى)) لأن الأسفار وفيها الانتقال من الروتين على ما يقولوا الناس، وفيه أيضاً الانتقال من بلدٍ إلى آخر، تختلف فيه العادات والتقاليد والأعراف، قد ييسر له أمور لا تتيسر له في بلده، إما مما يرضي الله، أو مما يغضب الله، فالذي يسأل الله -جل وعلا- أن ييسر له ما يعينه على البر والتقوى، ((ومن العمل ما ترضى)) يسر لنا الأعمال التي ترضيك، ومع الأسف أن كثير من شباب المسلمين، وصل الأمر إلى الكهول أحياناً يسافرون الأسفار التي يزاولون فيها المعاصي والمنكرات، هذا خطر عظيم وخلل، نسأل الله السلامة والعافية، ويذكر بعض من يسافر الرحلات الطويلة الدورية يشوف من الناس من هو محافظ في بلده ومجرد ما تقلع الطائرة يتغير وضعه، هل هذا ذاكر لربه شاكر لنعمه؟ نسأل الله السلامة والعافية.

(9/20)

((اللهم هوّن علينا سفرنا هذا)) لأن الأصل في السفر المشقّة، وأنه قطعة من العذاب، يحتاج إلى أن ييسره الله -جل وعلا- ويذلله ويهونه، ((واطو عنا بعده)) المسافات البعيدة، يسأل الله -جل وعلا- أن يصل إلى غرضه في أقصر مدة، ((اللهم أنت الصاحب في السفر، والخليفة في الأهل)) الصاحب في السفر هذه هي المعية، فليسال الإنسان أن تتحقق له المعيّة الخاصة بأن يكون مع المحسنين، من المحسنين، ليكن الله معه -جل وعلا-، ((اللهم أنت الصاحب في السفر، والخليفة في الأهل)) يعني كما أنه معك بعلمه وحفظه، هو أيضاً مع أهلك هناك يحفظهم ويرعاهم إذا بذلوا وبذلت أيضاً أسباب الحفظ والرعاية، وأن يكلأك الله -جل وعلا- بحفظه ورعايته، ويكلأ أهلك كذلك، ((اللهم إني أعوذ بك من وعثاء السفر)) السفر لا شك أن له باعتباره خروج عن المألوف، تجد الإنسان أشعث أغبر، فيه وعثاء، وفيه أمور قد يخرج فيها الإنسان غير لائق بمرآه ولا منظرة، فيسأل الله -جل وعلا- أن يحفظ عليه توازنه الذي يرضي الله -جل وعلا-، ((وكآبة المنظر)) اللهم إني أعوذ بك من وعثاء السفر، من شدته وضيقه، وأيضاً كآبة المنظر، كون الإنسان يخرج مخرجاً وظهراً غير لائق، وسوء المنقلب، سوء المرجع، يعني كم من شخص يسافر مبتهج لرحلة ونزهة ثم يعاد به على سيارة الإسعاف مثلاً، هذا إن كان حياً، ويمكث بعد ذلك أيام أحياناً شهور وأحياناً سنين، هذا سوء المنقلب، نسأل الله العافية؛ لكن هذا يهون عند سوء المنقلب المتعلق بالدين؛ لأن بعض الناس يخرج من بلده منظره حسن وعنده أمواله ورايحين نزهة، يرجع فيه ما فيه من علل لتعرض حادث مثلاً له، هذا لا شك أنه سوء منقلب؛ لكن هذا متعلق في أمر الدنيا، أسوأ من هذا إذا انقلب منقلباً سيئاً في أمر دينه، يعني ذهب عفيف رجع فاجر، ذهب محافظ على الصلوات رجع مخل بها، ذهب محب للصالحين ومجالسة الصالحين ... المقصود أنه كم من إنسان خسر خسائر فادحة منها ما يشعر به الإنسان، ومنها ما لا يشعر به، كم من شخص سافر سفر ورجع ممسوخ القلب، نسأل الله السلامة والعافية، فيحتاط الإنسان في دينه، ويحرص أشد الحرص أن لا يسافر إلى الأماكن التي فيها شهوات وشبهات، ويمكّن فيها من الخروج عن

(9/21)

دينه بشبهةٍ أو شهوة، والله المستعان.
((في المال والأهل والولد)) وإذا رجع قالهن، سوء المنقلب إما بنفسه أو في ماله إذا رجع وإذا وماله قد اجتاحته جائحة، أو أهله حصل لهم ما حصل من كارثة، أو تهدم منزل عليهم، أو لص أو صائل أو ما أشبه ذلك، وكذلك الولد، وإذا رجع قالهن، قال ما ذكر، وزاد فيهن: ((آيبون)) يعني: راجعون، ((تائبون)) مقلعون عما كنا عليه من المعاصي، ((عابدون)) لله -جل وعلا-، ((لربنا حامدون)) نحمد الله -جل وعلا- أن يسّر لنا هذا السفر، وسهّل سببه، وأعاننا على قضاء حوائجنا، وردنا إلى أهلينا، والله المستعان.
الحديث السادس والثمانون: عن جابر بن عبد الله -رضي الله عنهما-: أن النبي -صلى الله عليه وسلم-: ((خذوا عني مناسككم)) [رواه أحمد ومسلم والنسائي].
نعم هذه قطعة من حديث جابر الطويل في صفة حج النبي -عليه الصلاة والسلام-، حديث جابر الطويل مخرج في صحيح مسلم وغيره فيه: ((خذوا عني مناسككم)) وهو نظير ما تقدم من قوله -عليه الصلاة والسلام-: ((صلوا كما رأيتموني أصلي)) فعلى الإنسان أن يقتدي بالنبي -عليه الصلاة والسلام-، وأن يصلي صلاةً مجزئه مسقطة للطلب، فيها أركان، وفيها شروط، توافرت أركانها وشروطها ومستحباتها على ضوء ما فعله النبي -عليه الصلاة والسلام-، وعلى ضوء ما نقل عنه -عليه الصلاة والسلام-، وكذلك الحج، عليه أن يأتي بالحج المبرور، الموافق لهدي النبي -عليه الصلاة والسلام-، مع الأسف كثير من الناس يترخص رخص بحيث لا يبدي إلا على الأركان، ومع ذلك يأمل أن يكون حجه مبروراً، يا أخي اقتدي بالنبي -عليه الصلاة والسلام-، واحرص على أن تفعل مثل ما فعله النبي -عليه الصلاة والسلام-، على أن لا تحمل نفسك ما لا تطيق؛ لأن الأفعال لا شك أنها متفاوتة منها الأركان التي لا يجوز الإخلال بها بحال، بحيث لو تخلف ركن منها ما صحّت العبادة، الواجبات أيضاً تعمدها يخدش في العبادة، وأما بالنسبة للمستحبات على الإنسان أن يأتي منها بقدر ما يستطيع، بحيث لا يشق على نفسه، وليحرص على تطبيق السنن، وأن يأتي بالعبادة على هدي الناس -عليه الصلاة والسلام- ....

(9/22)


شرح جوامع الأخبار (10) - شرح جوامع الأخبار الخضير

شرح جوامع الأخبار عبد الكريم الخضير

شرح جوامع الأخبار (10)
شرح حديث: (قُلْ هُوَ اللَّهُ أَحَدٌ تعدل .. ) وحديث: (لا حسد إلا في اثنتين .. ) وحديث: (اللهم إني أسألك الهدى .. ) وحديث: (من أحب أن يزحزح عن النار .. ) وحديث: (إن الله يرضى لكم ثلاثاً .. ) وحديث: (خذي من ماله بالمعروف .. ) وحديث: (لا يحكم أحد بين اثنين وهو غضبان .. ) وحديث: (كُلْ واشرب .. ) وحديث: (تلك عاجل بشرى المؤمن .. ) وحديث: (رضا الله في رضا الوالدين .. ) وحديث: (ثلاث لا يَغُلُّ .. ) وحديث: (إنما الناس كالإبل المائة .. ) وحديث: (يأتي على الناس زمان القابض على دينه .. )
الشيخ/ عبد الكريم الخضير

السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
سم.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمدٍ وآله وصحبه ومن اتبعهم بإحسان، وصدق اتباعٍ إلى يوم الدين، أما بعد:
فيقول العلامة المؤلف الشيخ عبد الرحمن بن ناصر السعدي -عليه رحمة الله-، وغفر له، ولنا، ولشيخنا أجمعين.
الحديث السابع والثمانون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: (({قُلْ هُوَ اللَّهُ أَحَدٌ} تعدل ثلث القرآن)) [رواه مسلم].

(10/1)

نعم هذا الحديث العظيم الذي فيه أن سورة الإخلاص على قصرها تعدل ثلث القرآن، ولا شك أن هذا من فضل الله -جل وعلا-، ورحمته بعباده، ثلث القرآن كم تستغرق من الوقت؟ لو قرأ الواحد قل هو الله أحد عشر مرات، أو أكثر، أو مائة، ما تأخذ وقت، ومع ذلكم قراءتها مرة واحدة تعدل ثلث القرآن، والتمس أهل العلم لهذا التعديل وجه، فرأوا من ذلكم شيخ الإسلام ابن تيمية، وله مصنف في هذه المسألة، جواب أهل العلم والإيمان فيما جاء عن النبي -عليه الصلاة والسلام- بأن قل هو الله أحد تعدل ثلث القرآن، مصنف نفيس، وله أيضاً تفسير سورة الإخلاص؛ لكن التعديل يرى جمع من أهل العلم أن القرآن مشتمل على أحكام، ومشتمل على قصص، ومشتمل على عقائد تتعلق بالله -جل وعلا-، وهذا هو أعظمها، وهو الذي اشتملت عليه هذه الآية، فما يتعلق بتوحيد الله -جل وعلا-، وإثبات ما يجب إثباته له، وإفراده بالوحدانية فهو الأحد الفرد الصمد، الذي لم يلد ولم يولد، هذه تضمنته هذه السورة، وتضمن قسم آخر من القرآن الأحكام الشرعية الظاهرة والباطنة، وقسم ثالث اشتمل على القصص والأخبار التي ذكرت للعظة والاعتبار {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ} [(111) سورة يوسف] ما كان حديثاً يفترى، ما هو مجرد قصص وتسلية، لا، للعبرة والاعتبار، قد مضى القوم كما قال عمر -رضي الله عنه-: مضى القوم ولم يرد به سوانا، فعلينا أن نعتبر بما قصه الله -جل وعلا- في كتابه، وعلينا أن نعمل بما جاء في الكتاب من الأوامر والنواهي، وعلينا أن نعتقد ما تضمنه هذا الكتاب العظيم من عقائد فيما يتعلق بالله -جل وعلا- بأسمائه وصفاته وتنزيهه ومماثلة المخلوقين له.
الحديث الثامن والثمانون: عن عبد الله بن مسعود -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((لا حسد إلا في اثنتين: رجل آتاه الله مالاً فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة، فهو يقضي بها، ويعلمها)) [متفق عليه].

(10/2)

((لا حسد إلا في اثنتين)) جاءت النصوص الشرعية في الكتاب والسنة في ذم الحسد، وجاء ما يدل على أنه يأكل الحسنات، وأنه داء من أدواء القلب، ويحتاج إلى علاج، وأن القلب السليم المنجي النافع بريء من الحسد، وهنا النبي -عليه الصلاة والسلام- أثبت الحسد في مسألتين: ((لا حسد إلا في اثنتين)) الحسد إن كان الحاسد يتمنى زوال النعمة عن المحسود، فهذا هو المذموم، وإن كان الحاسد لا يتمنى زوال النعمة عن المحسود، بل يتمنى لنفسه نظير هذه النعمة فهذه هي الغبطة المحمودة الواردة في هذا الحديث، ((لا حسد)) يعني لا غبطة بأن يتمنى الإنسان أن يكون له مثل ما لفلان، ((لا حسد إلا في اثنتين، رجل آتاه الله مالاً فسلطته على هلكته في الحق)) يعني يدور مع الحق حيثما دار من غير إسرافٍ ولا تقتير، يعطي فلاناً ويعطي فلاناً المحتاج، ويعطي .. ينفقه في سبيل الله، والنبي -عليه الصلاة والسلام- كما في الحديث: ((ما يسرني أن لي مثل أحدٍ ذهباً تأتي عليّ ثالثة وعندي منه دينار، إلا ديناراً أرصده لدين، أقول به هكذا وهكذا وهكذا)) عن يمينه وشماله ويساره وأمامه ومن خلفه، هذه فائدة المال، أما المال يكنز ويدخر في البيوت ويراقب زاد وإلا نقص، هذا وبال على صاحبه، ما فائدة المال الذي إذا زاد شيئاً يسيراً احتاج صاحبه إلى علاج، إذا نقص شيئاً يسيراً احتاج إلى علاج، يراقب الشاشات زاد الضغط يحتاج إلى حبة هذه للضغط، نزل يحتاج إلى حبة سكر، هذا مال؟ هذا وبال على صاحبه، عذاب في الدنيا قبل الآخرة؛ لكن وجود المال الصالح عند الرجل الصالح ينفقه على المحتاجين، ينفع به نفسه، يقدمه لآخرته نعم، هذا المغبون، ((فسلطه الله على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها)) الحكمة إذا اقترنت مع القرآن، فالمراد بها السنة، وإذا تفردت شملت ما جاء في الكتاب والسنة، يعني رجلاً آتاه الله علماً شرعياً، مستمداً من كتاب الله وسنة نبيه -عليه الصلاة والسلام- استفاد من هذا العلم في نفسه، وأفاد غيره، علمه الناس، وقضى بينهم، فقد تعلم، ثم عمل، ثم علّم، وبهذا استحق أن يكون ربانياً إذا كان مخلصاً لله -جل وعلا-، هذا الذي يستحق أن يحسد، هذا الذي يستحق أن يغبط،

(10/3)

أما شخص تعلم علماً مهما حصل بواسطته من وظائف الدنيا؛ لكنه لا يعمل به، ولا يعلمه، هذا وبال عليه، والله المستعان.
الحديث التاسع والثمانون: عن عبد الله بن مسعود -رضي الله عنه-: " أن النبي -صلى الله عليه وسلم- كان يدعو، فيقول: ((اللهم إني أسألك الهدى والتقى والعفاف والغنى)) [رواه مسلم].
هذا الحديث عن عبد الله بن مسعود -رضي الله عنه- أن النبي -صلى الله عليه وسلم- كان يدعو بهذا الدعاء الجامع لخيري الدنيا والآخرة، الهدى والتقى، يسأل الله -جل وعلا- الهدى، وأن يهديه إلى الصراط المستقيم، والتقى أن ييسر له فعل الأوامر، ويكفه عن فعل ما حرمه عليه، هذا بالنسبة لأمور الدين، وأن يرزقه العفاف، والعفاف في الكفاف كما تقدم، يعفه عما في أيدي الناس، والغنى يغنيه عما في أيديهم، فلا يحتاج إلى أن يتكفف الناس، وينزل بهم حوائجه، إنما يرتبط بربه -جل وعلا-، الذي أغناه عنهم.
الحديث التسعون: عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((من أحب أن يزحزح عن النار، ويدخل الجنة، فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه)) [رواه مسلم].

(10/4)

حديث عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((من أحب أن يزحزح عن النار، ويدخل الجنة)) فمن زحزح عن النار، وأدخل الجنة فقد فاز، الذي يسمع هذا الكلام في كتاب الله -جل وعلا- تتوق نفسه إلى هذه الزحزحة، وإدخال الجنة، تتوق نفسه إلى هذا الفوز؛ لكن بالأماني؟ يتمنى فقط؟ ((من أحب أن يزحزح عن النار، ويدخل الجنة، فلتأته منيته وهو يؤمن بالله واليوم الآخر)) لا بد من الإيمان بالله -جل وعلا-، وإلا إذا كان غير مؤمن بالله -جل وعلا-، الجنة عليه حرام، مصيره إلى النار، نسأل الله العافية، خالداً مخلد؛ لأن الإيمان إذا أفرد دخل فيه الإسلام؛ لأنه لا يقول قائل: قد لا يتصف بالإيمان، ويتصف بالإسلام، ومآله إلى الجنة، نقول: الإيمان إذا أفرد دخل فيه الإسلام، فمن ليس بمسلم، وليس بمؤمن هذا من أهل النار، فإذا أراد أن يزحزح عن النار، ويدخل الجنة يأتي بالشرط الأول وهو الإيمان، لا بد أن يكون متلبساً بهذا الوصف الذي هو الإيمان بالله واليوم الآخر، ((وليأت إلى الناس)) هذا بالنسبة لمعاملة الخالق الإيمان، ومعاملة المخلوق يكون محسناً في تعامله مع ربه، ومع خلقه بأن يأتي للناس الشيء الذي يحب إن يؤتى إليه، أي تصرف تتصرفه مع أخيك المسلم لا بد أن تعرضه على نفسك، وتفكر فيه لو أن هذا التصرف صدر منه إليّ، هل أقبل هذا التصرف وإلا لا؟ إن كنت تقبله لا بأس، إن كنت لا تقبله توقف، إذا كنت تمزح مع صاحبك، وتثقل عليه بالمزح، هل أنت ترضى مثل هذا المزح لنفسك؟ يعني لو صدر منه تتحمل؟ إذا كنت تتحمل فالمسألة مرفوعة، الكلفة مرفوعة بينك وبين صاحبك، امزح معه، إذا كنت لا تتحمل مثل هذه التصرفات فلا تتصرف فيها مع إخوانك، ((وليأت إلى الناس الذي يحب أن يؤتى إليه))، والله أعلم.
الحديث الحادي والتسعون: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((إن الله يرضى لكم ثلاثاً، ويكره لكم ثلاثاً: فيرضى لكم أن تعبدوه، ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً، ولا تفرقوا، ويكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال)) [رواه مسلم].

(10/5)

نعم، هذا الحديث يقول فيه الرسول -عليه الصلاة والسلام-: ((إن الله يرضى لكم ثلاثاً)) يعني ثلاثاً من الخصال، ويكره ثلاثاً، والكراهية أعم من أن تكون كراهية اصطلاحية أو شرعية؛ لأن فيها محرمات، نعم قد تصل هذه الأوصاف المكروهة أو الخصال المكروهة إلى حد الكراهة الاصطلاحية، وقد ترقى إلى حد التحريم، فالكراهة بعمومها تتناول الأمرين، وتشمل الأمرين، إن الله يرضى ويكره، فيه إثبات صفة الرضا والكراهية لله -جل وعلا-، على ما يليق بالله -جل وعلا- بجلاله وعظمته من غير مشابهةٍ للمخلوق، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [(11) سورة الشورى] إن الله يرضى لكم ثلاثاً، يعني من الخصال ويكره لكم ثلاثاً منها: ((فيرضى لكم أن تعبدوه ولا تشركوا به شيئاً)) تعبدوه ولا تشركوا به شيئاً ومقتضاه كلمة التوحيد، وهذا هو حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، ((وأن تعتصموا بحبل الله جميعاً)) لا بد من الاعتصام بحبل الله -جل وعلا-، بالكتاب والسنة، كما جاء عن نبيه -عليه الصلاة والسلام- على هديه، وكتب السنة فيها كتاب اسمه كتاب الاعتصام في الكتاب والسنة، الاعتصام بالكتاب والسنة يتأكد لا سيما في مثل هذه الأيام إدامة النظر في مثل هذه الأبواب، فالاعتصام {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} [(103) سورة آل عمران] وقد جاء الأمر بذلك في الكتاب والسنة، اعتصموا بالدين، اجتمعوا على الدين الحق، ولا تتفرقوا، تختلفوا، تنازعوا، تفرق بكم السبل فتفشلوا، ولا شك أن القوة في الاعتصام والاجتماع، والضعف لا شك أنه في التفرق، ((ويكره لكم قيل وقال)) الكلام قيل وقال، قيل كذا وقيل كذا، الأخبار قالت كذا، القنوات قالت كذا، الصحف قالت كذا، وكلها إشاعات، لا تستند إلى حقائق، إشاعات ممرضة مقلقة، تبعث على اليأس، وعلى الخمول، قيل وقال، يعني ظهر هذا الإعجاز النبوي في هذه العصور، في أجلى صوره، الناس مجالسهم كلها قيل وقال، وهذا مكروه عند الله -جل وعلا-، فعلى الإنسان أن يحفظ نفسه من هذه الأمور، وهذه التصرفات، ((يكره لكم قيل وقال، وكثرة السؤال)) فعلى الإنسان أن يحفظ لسانه، ويحفظ سمعه، ويحفظ بصره، يحفظ

(10/6)

جوارحه؛ لأن هذا القيل سُمع، ثم تٌكلم به، وقد يكون رٌؤي، وقد يكون القائل كافر، وقد يكون بغي من خلال هذه القنوات، كم من مصيبة، وكم من مشكلة أورثتها هذه القنوات، والإشاعات التي لا تستند إلى أصل لا تفيد العلم، ما تفيده شيئاً، إنما ضررها محقق، ونفعها مظنون إن وجد، ((وكثرة السؤال، وإضاعة المال)) لا شك أن الشرع عظم من شأن المال، وحفظ الأموال من حفظ الضرورات التي جاءت الشرائع بها، فلا يجوز للإنسان أن يضيع ماله فيما لا ينفع، بل عليه أن يحفظ ماله عن السفهاء {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ} [(5) سورة النساء] وهذا في المباحات، يجب حفظه وتبليغه في المباحات فضلاً عن المحرمات، فإضاعة المال حرام، وإذا كانت في أمورٍ محرمة زاد الأمر تحريماً.
الحديث الثاني والتسعون: عن عائشة -رضي الله عنها- قالت: " دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله -صلى الله عليه وسلم- فقالت: يا رسول الله: إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بنيَّ، إلا ما أخذته من ماله بغير علمه، فهل عليَّ في ذلك من جناح؟ فقال رسول الله -صلى الله عليه وسلم-: ((خذي من ماله بالمعروف ما يكفيك ويكفي بنيك)) [متفق عليه].

(10/7)

النفقة على الزوجة وعلى الأولاد وعلى الأقارب واجبة في حق الزوج، الوالد، الولد إن كان قادراً وأبواه عاجزان عليه نفقتهم، تجب عليه النفقة، ويأثم بالبخل بها، وعدم أدائها إلى مستحقها، كما أنه يأثم أيضاً بالتقصير فيها، لا بد أن يؤدي ما أوجب الله عليه، هند بنت عتبة امرأة أبي سفيان صخر بن حرب جاءت إلى النبي -عليه الصلاة والسلام- وشكت عليه، شكت زوجها، وذكرت أنه رجل شحيح، ولا شك أنه يكره هذه الكلمة؛ لكن الحاجة داعية إليها، في حال الاستفتاء، وفي حال القضاء، وفي حال المشورة وغيرها، لا مانع أن يذكر الإنسان بما يكره إذا لم يقصد بذلك عيبه وتنقصه، إنما هو تصوير للواقع؛ لأن الفتوى لا بد أن تكون بعد فهم السؤال، لو قالت: إن أبا سفيان لا يعطيني من النفقة ما يكفيني إذا كان، لاحتمل أن يكون أحياناً دون أحيان؛ لكن ما دام رجل شحيح صارت هذه عادته المضطردة، فتتغير الفتوى تبعاً لذلك، "لا يعطيني من النفقة ما يكفيني ويكفي بني" ونفقتهم واجبة عليه، "إلا ما أخذته من ماله بغير علمه، فهل عليّ في ذلك من جناح؟ فقال رسول الله -صلى الله عليه وسلم-: ((خذي من ماله بالمعروف)) " لا تجوز الزيادة على ما يكفي أبداً؛ لأن الزيادة من مال الزوج أو من مال الوالد أكثر من الحاجة، حاجة النفقة، هذه خيانة واختلاس، ((خذي من ماله بالمعروف ما يكفيك ويكفي بنيك)) ومثل هذه الأمور في أبواب النفقات وغيرها متروكة إلى العرف؛ لأنه ما تحدد بمبلغ معين قد يكون في وقتٍ من الأوقات قليل جداً، أو لا يكون شيء النسبة إلى ما يستحق، وأحياناً يكون كثيراً، إن مثل هذه الأمور متروك تحديدها إلى العرف، مسألة عند أهل العلم مسألة الظفر هذه مسألة معروفة عند أهل العلم، لك مال عن شخصٍ من الأشخاص فجحد هذا المال قال: أنا ما عندي شيء، لا شيء لك عندي، فظفرت بشيءٍ من ماله، أقرضت زميلك مائة ريال، قلت له قال: أبد ما عندي لك شيء، ظفرت من ماله كتاب يسوى له مائة، قلت: جت فرصة آخذه، يجوز وإلا ما يجوز؟ من غيره علمه، وليس عندك ما تثبت به حقك لإقامة الدعوى المسألة خلافية، من أهل العلم أخذاً من هذا الحديث يقول: يأخذ، على أن لا يتعدى ولا يزيد على ما له عنده، عليه أن يأخذ

(10/8)

بقدر ما عليه، وحينئذٍ أخذ، حصل وظفر بحقه كما هنا، ومنهم من يقول: أبداً ليس له ذلك البتة، استدلالاً بحديث: ((أدّ الأمانة إلى من ائتمنك، ولا تخن من خانك)) لكن هذا الحديث يدل على أنه إذا كان السبب ظاهراً، إذا كان السبب ظاهر، مثل النفقة، السبب ظاهر بحيث لا تنسب إلى خيانة إذا أخذ جاز لك ذلك، وإلا فلا، وهذا هو القول الوسط في هذه المسألة.
الحديث الثالث والتسعون: عن أبي بكرة -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((لا يحكم أحد بين اثنين وهو غضبان)) [متفق عليه].
نعم هذا الحديث حديث أبي بكرة النفيع بن الحارث -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((لا يحكم أحدكم بين اثنين وهو غضبان)) الغضب لا شك أنه يحول بين المرء وبين التصور الصحيح، يغطي العقل، أو شيئاً من العقل؛ لأنه يتفاوت من شخص إلى آخر؛ لأنه لا يمكن من النظر الصحيح في القضية، فلا يجوز للإنسان أن يقضي بين اثنين وهو غضبان؛ لأنه لا يتمكن من النظر في الصحيح في القضية، وقل مثل هذا في الإفتاء مثلاً، والتدريس إذا كان غضبان قد يتكلم بكلام غير مناسب، وإذا كان السبب التشويش على الذهن وعدم الاستيعاب، مثله أيضاً الجوع الشديد، الحر الشديد، البرد الشديد، وغير ذلك من المؤثرات؛ لكن إذا قضى بين اثنين وهو غضبان، وصار حكمه وقضاؤه صحيحاً مثل هذا ينفذ حكمه، وليس بباطل؛ لكنه ارتكب محرماً.
الحديث الرابع والتسعون: عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله -صلى الله عليه وسلم-: ((كُلْ واشرب، والبَسْ وتصدق، من غير سَرَف ولا مَخيلة)) [رواه أحمد وأبو داود، وعلقه البخاري].
علقه البخاري بهذا الإسناد وإلا عن عبد الله بن عمرو؟ إيش يقول؟
طالب:. . . . . . . . . قال في تبويبه: باب قول الله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ} [(32) سورة الأعراف] وقال النبي -صلى الله عليه وسلم-.
بدون إسناد، يحذف الإسناد؛ لأن هذا الإسناد ليس على شرطه.

(10/9)

حديث عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله -صلى الله عليه وسلم-: ((كل واشرب)) هذا أمر معلوم أن كل إنسان لا بد أن يأكل، ولا بد أن يشرب، ولا بد أن يلبس، وعليه أن يتصدق؛ لكن مع ذلكم لا بد أن يتوسط في أموره كلها من غير سرفٍ ولا مخيلة، عليه أن يأكل ويشرب {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} [(31) سورة الأعراف] ولذا قال: ((من غير سرف)) من غير مجاوزة للحد، من غير تبذير، فإن المبذرين كانوا إخوان الشياطين، ((ولا مخيلة)) لا تختال في ذلك على الناس، ولا تتكبر عليهم، ولا تغتر بمدحهم ولا ثنائهم، إنما عليك أن تلاحظ خالقك وما يرضيه، أما أن تأكل وتشرب من أجل أن يقال، ومن أجل أن، تلبس ومن أجل أن يقال، كل هذا لا قيمة له، عليك أن تتوسط في أمورك كلها، في أكلك، في شربك، في لبسك، في صدقتك، يأتيك الرجل يطلب، محتاج مبلغ يسير تعطيه أضعاف أضعاف مضاعفة لهذا المبلغ، القدر الزائد اصرفه لآخر، لا تسرف في مثل هذا، ((ولا مخيلة)) لأن بعض الناس وجد، نسأل الله العافية من بعض التجار أنه إذا كان بين زملائه وأقرانه يأتيه الفقير يعطيه المبالغ الكبيرة، وإذا كان بمفرده قد لا يعطيه شيئاً، أو يعطيه شيء يسير، هذا أمر خطير، بل تعدى الأمر عند بعضهم أن يصرف للفقير شيك، اصرفوا لأمر فلان مبلغ مائة ألف، ينصرف المسكين، ويدخل هذا يكلم على التلفون يحجز المبلغ، نسأل الله السلامة والعافية، يصل الأمر إلى هذا الحد عند بعض الناس؟ واحد بين الزملاء جاءه سائل، فأحضر له كيساً كبيراً مملوء بالدراهم مربوط، وقال: استلم، يوم طلع الفقير هذا وإذا هن ريالات، الحاضرين يظنونها مليون، وهي ثلاثة آلاف من فئة ريال، مثل هذه الأمور يخشى على الإنسان من أن ينتكس، من أن يسلب هذه النعمة، من أن يتكفف الناس بدلاً من أن يكون محسناً إليهم، نسأل الله العافية والسلامة.
الحديث الخامس والتسعون: عن أبي ذرٍّ -رضي الله عنه- قال: قيل: يا رسول الله، أرأيت الرجل يعمل العمل من الخير ويحمده -أو يحبه- الناس عليه؟ قال: ((تلك عاجل بشرى المؤمن)) [رواه مسلم].

(10/10)

نعم، يعني بالمقابل بدلاً من أن يسعى أن يحمده الناس على ذلك، ويعمل من أجل الناس إذا مدحه الناس وحمدوه من غير سببٍ منه، هو يفعل الخير لله -جل وعلا-، يعمل الخير، "أرأيت الرجل يعمل العمل من الخير" مخلصاً في ذلك لله -جل وعلا- ثم بعد ذلك الناس يمدحونه، ترتب على ذلك مدح الناس وحمدهم، قال: إذا لم له سبب من ذلك، ولا أثر له في نفسه، لا شك أن هذه عاجل بشرى المؤمن؛ لأن الناس إذا اتفق ألسنتهم على مدح شخص، هم شهود الله في أرضه، شهداء الله في أرضه، لما أثنوا على الجنازة خيراً قال -عليه الصلاة والسلام-: ((وجبت، وجبت، وجبت)) يعني وجبت له الجنة، هذا إذا لم يكن بتعرضٍ منه؛ لأن بعض الناس يحب المدح والثناء، ولا شك أن هذا قادح، أما إذا حصل المدح والثناء من غير تعرضٍ ومن غير محبة، ومن غير تأثير عليه، فلا شك أن هذه عاجل بشرى المؤمن، يقول ابن القيم -رحمه الله تعالى- في الفوائد: "إذا حدثتك نفسك بالإخلاص، فاعمد إلى حب المدح والثناء فاذبحه بسكين علمك أنه لا أحد ينفع مدحه ولا يضر ذمه إلا الله -جل وعلا-" كما قال الأعرابي للنبي -عليه الصلاة والسلام-: "أعطني يا محمد فإن مدحي زين وذمي شين" قال: ((ذاك الله -عز وجل-)) مو بأنت، فالإنسان يكون على بينةٍ من هذا، والقلوب بيد الله -جل وعلا-، يعني شخص ما نفعك بشيءٍ طول عمرك، أو ما تعدى نفعه إلى كثيرٍ من الناس؛ لكن بينه وبين ربه معاملة خفية، تجد جنازته مشهودة، تذهل كيف حضر الناس؟ من أجل إيش؟ الناس شهداء الله في أرضه، والله -جل وعلا- هو الذي يصرف ألسنة الناس، وأفعال الناس، الناس ما يساقون بالعصي، جاء شخص إلى يزيد بن عبد الملك فقال له: إن أباك أعطاني أرضاً في المحل الفلاني -عبد الملك- فجاء عمر بن عبد العزيز -رحمه الله- فأخذها، قال: عجب، الذي أعطاك ما قلت: رحمه الله، والذي أخذها تقول: رحمه الله؟ قال: يا أخي ما هو أنا الذي أقول، الناس كلهم تقوله؟ نعم يا أخي الإنسان ما يستطيع أن يقدم لنفسه شيء؛ لكن عليه أن يقدم ما يرضي الله -جل وعلا-، والله -جل وعلا- هو الذي يجعل الناس يحبونه ويمدحونه؛ لكن لا، الحذر من أن يكون لهذا المدح أو الأثر أثر، أن يكون له أثر، أو استشراف، أو

(10/11)

يحب أن يمدحه الناس، في الحديث: ((ما ذئبان جائعان أرسلا في زريبة غنم فأفسد لهما على العبد المؤمن من حب الشرف والمال)) حب رئاسة، يحب مال، وده يصير رئيس، يصير مدير، على شان إيش؟ والله المستعان.
الحديث السادس والتسعون: عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((رضا الله في رضا الوالدين، وسخط الله في سخط الوالدين)) [أخرجه الترمذي، وصححه ابن حبان والحاكم].
هذا حديث من أدلة البر الكثيرة، بر الوالدين والإحسان إليهما، فكل ما يكون سبباً في رضا الوالدين فهو مرضٍ لله -جل وعلا-، وكل ما يكون مسخطاً للوالدين فهو مسخط لله -جل وعلا-، شريطة أن يكون الوالدان أهل خير وفضل واستقامة، أما إذا كانوا أهل فساد، يأمرون الولد، ويرضيهم ما يسخط الله -جل وعلا-، فلا رضي البتة، لا رضى لهما، لا طاعة لمخلوق في معصية الخالق؛ لكن المسألة في والدين مسلمين محبين للخير، يبغضان عن الشر وأهله، لا يأمران بمعصية، فمثل هؤلاء رضا الله في رضاهم، فلا بد من إرضائهم، ولا يجوز إسخاطهما البتة؛ لكن إذا أمرا بمعصية فلا طاعة لمخلوق في معصية الخالق.
الحديث السابع والتسعون: عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((ثلاث لا يَغُلُّ عليهن قلب مسلم: إخلاص العمل لله، ومناصحة ولاة الأمور، ولزوم جماعة المسلمين؛ فإن دعوتهم تحيط من ورائهم)) [رواه الترمذي والشافعي وغيرهما].
كذا عندكم؟ التخريج وش يقول؟
طالب: هنا يا شيخ يقول: أخرجه الترمذي.
أنا عندي رواه مسلم.
طالب: عندي رواه الترمذي يا شيخ هنا.
طالب: يقول: وقد ورد في بعض نسخ الكتاب أن المؤلف عزاه إلى صحيح مسلم، وليس بصواب، والصحيح ما أثبته، والله أعلم.
يعني أثبته من نسخة وإلا تصحيح منه؟
طالب: تصحيح تخريج يمكن.

(10/12)

ما ينفع تخريج يتصرف في الكتاب، يبقى كما هو (رواه مسلم) ويعلق يقول: الصواب كذا، هذا الأصل، لا يتصرف في كتب الناس، يبقى كما هو، يقول: رواه مسلم، ولم أجده في صحيح مسلم، والصواب كذا، على كل حال الحديث لا إشكال فيه، صحيح، ((ثلاث لا يغل)) يعني لا يبقى في قلب مؤمن غل معها، إذا اجتمعت في قلب مؤمن فإنه لن ينطوي على غل، ((لا يغل عليهن قلب مسلم)) يعني معهن قلب مسلم، ((إخلاص العمل لله)) إخلاص العمل هذا شرط في صحة كل عبادة، هذا بالنسبة لما يتعلق بمعاملة الخالق، وأيضاً ((مناصحة ولاة الأمور)) وقد سبق هذا الأمر في الدين النصيحة لأئمة المسلمين ((مناصحة ولاة الأمور، ولزوم جماعة المسلمين)) لأن الشذوذ على المسلمين خطر، والذئب إنما يأكل من الغنم القاصية، فإن دعوتهم تحيط من ورائهم، لا يجوز للإنسان أن يشذ عن عموم المسلمين، لا برأيه، ولا بفعله، ولا بنفسه، إلا في أوقات الفتن التي يخشى على نفسه منها، فيوشك أن يكون خير مال المسلم غنم يتبع فيها شعف الجبال، فإذا توافرت هذه الأمور: الإخلاص، والمناصحة، ولزوم الجماعة، فإن قلب هذا المسلم الذي توافرت لديه لا ينطوي على غل، فلنحرص على ما ذكر.
الحديث الثامن والتسعون: عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: ((إنما الناس كالإبل المائة، لا تكاد تجد فيها راحلة)) [متفق عليه].

(10/13)

هذا الحديث يبين أن الناس عددهم كثير، كما أن الإبل عدد كثير، وصاحب الإبل تجد عنده مائة رأس من الإبل، ويريد أن يرتحل واحدةً منها لا يكاد يجد واحدة، وما كل الإبل، ما كل الجمال، ما كل النوق تصلح لأن تركب، الراحلة أحياناً تكون واحدة في الذود، في القطيع، في المجموعة، فالناس مثله، تبحث عن شخص يصلح لهذا المنصب تتعب، ومن ولاه أمر المسلمين يجد مشقّة حينما يفقد شخص كفؤ في مكانٍ مناسب يضع مكانه آخر؛ لكن مع ذلك عليه أن يسدد ويقارب، وأن يمحظ النصح للأمة، وأن يختار لهذا العمل أفضل الناس، وأولى من يقوم به، لماذا؟ لأنه إذا وسد الأمر إلى غير أهله فانتظر الساعة، نعم كثير من الأعمال قد يصعب أن تجد من تتوافر فيه الشروط، انزل درجة، لأنه لا يكلف الله نفساً إلا وسعها، فالناس كما أخبر النبي -عليه الصلاة والسلام-: ((كالإبل المائة)) يعني تبحث في مجموعة، بلد كامل تريد أمير عليهم قد لا تجد، تجيب لهم أمير من غيرهم، تجد قاضي من هذا البلد، قد لا تجده، تأتي من بلدٍ آخر، هذا لا تتوافر في الشروط، هذا ما يصلح، هذا اختل فيه شرط هذا كذا؛ لكن عليه أن يسعى جاهداً في اختيار الأصلح، لمن يصلح لأمور الناس، ويصلح شؤون الناس، ويسير أمور الناس، ويقيم حدود الله -جل وعلا- في الناس، فإذا تعدينا مثل هذا، وعيّن غير الأكفأ فقد وسد الأمر إلى غير أهله، وهذا لا يجوز بحال؛ لكن إذا لم نجد من تتوافر فيه الشروط ننزل في الشروط، اتقوا الله ما استطعتم.
الحديث التاسع والتسعون: عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يأتي على الناس زمان القابض على دينه كالقابض على الجمر)) [رواه الترمذي].

(10/14)

الحديث الأخير حديث أنس -رضي الله تعالى عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((يأتي على الناس زمان القابض على دينه كالقابض على الجمر)) يعني الشخص المستقيم على دين الله -جل وعلا- في بعض الأوقات، وفي بعض الأماكن لا سيما في آخر الزمان حينما تكثر الفتن، لا شك أن الملتزم المتمسك بدينه وضعه شديد، وحياته مقلقة، تجده في نزاع، وفي صراع مع أهله، مع جيرانه، مع نفسه الأمارة، مع .. كالقابض على الجمر، فهو مع قبضه على الجمر يصارع ويعاني بس متى يفلت يده من هذا الجمر؟ على مشقة، وعلى شدةٍ شديدة، فعلى الإنسان أن يسعى جاهداً أن يحافظ على دينه، وأن لا يتنازل عن شيءٍ من دينه مهما كلفه الأمر حتى يلقى الله -جل وعلا-، أما من يتنازلون عن .. نسأل الله السلامة والعافية عن دين، عن عرض، في مقابل عرض الدنيا، وأخبر النبي -عليه الصلاة والسلام- عن فتن تكون في آخر الزمان، يصبح الرجل مؤمن ويمسي كافر، يمسي مؤمن ويصبح كافر، كل هذا من المغريات والملهيات والضغوط الشديدة، الضغوط النفسية، الضغوط الأسرية، الضغوط الاجتماعية، تجد من ... ، لا يجد من يعينه على الثبات، فليحرص الإنسان على أن يعتصم بكتاب الله -جل وعلا-، وأن يكون ديدنه النظر في كتاب الله، وأن يقرأ القرآن على الوجه المأمور به، وهذا هو المعين، وهو المثبت بإذن الله -جل وعلا-، والمخرج فيه من جميع الفتن.
وهذا أخ من الإخوان يطلب كلمة توجيهية للطلاب عوضاً عن إجابة الأسئلة، وتوديعاً للطلاب، وهم على أهبة السفر إلى أقطارهم البعيدة، حاجتهم الماسة إلى وصيةٍ عن طلب العلم، وتعليم الناس، ودعوتهم، وتحمل مسؤولية ما تعلموا، فقد جاءت عدة أوراق تطلب ذلك.

(10/15)

هذا يطلب كلمة توجيهية للطلاب، لا شك أن الطلاب سمعوا ما سمعوا من الحث على تعلم العلم، مخلصين في ذلك لله -جل وعلا-، حريصين على التطبيق، تطبيق ما تعلموا؛ لأنه لا فائدة من العلم بدون عمل أبداً، علم بدون عمل لا قيمة له، فعلينا أن نسعى جاهدين بأخذ العلم من مصادره، من الكتاب والسنة، وما يعين على فهم الكتاب والسنة، من أهله المعروفين بالعلم والعمل والتحقيق، على الجادة المعروفة عند أهل العلم، على الترتيب المرتب عند أهله، على .. ، مع الرفق واللين والحرص على نفع الناس بقدر الإمكان، يسعى المسلم جاهداً في نفع الخلق، وخير الناس أنفعهم للناس، ولا شك أن هذا النفع المتعدي لا يقدر قدره، ومن دل إلى هدى كان له مثل أجر فاعله، من دل على هدى فله مثل أجر فاعله، فبعض الناس يلقي كلمة في المسجد بين عوام، يظن أنها في خمس دقائق، أو ثلاث دقائق، تخرج من قلب ينتفع بها شخص واحد، ما تتصور كيف تنفع هذا الشخص؟ وكيف يكون أثرها في حياة هذا الشخص؟ فكيف إذا انتفع بها أكثر من واحد؟ فكيف إذا تكرر هذا الفعل من هذا الفاعل أكثر من مرة؟ فعلينا أن لا نحتقر أنفسنا، أولاً: نتحصن بالعلم النافع، بالعقيدة الصحيحة الصافية، نحقق التوحيد من شوائب الشرك والبدع والمعاصي، ثم بعد ذلك ندعو إلى الله على بصيرة، نتعلم أحكام العبادات، لنعبد الله على ما يريد، نتعلم أحكام المعاملات؛ لكي نتعامل مع الناس على مقتضى الشرع، ونوجه الناس؛ لتكون معاملاتهم صحيحة سليمة، وغير ذلك من أبواب الدين، والمعنى في أبواب الدين المهجورة، كأبواب الدعوات مثلاً، أبواب الدعوات، لا تجد درس في دروس أهل العلم يدرس كتاب الدعوات، لا تكاد تجد درس يدرس كتاب الرقاق، لا تجد من يدرس الفتن إلا القليل النادر، الناس في أمس الحاجة إلى هذه الأمور، وكلها من أبواب الدين، ومن يرد الله به خيراً يفقهه في الدين، والله أعلم. وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(10/16)


فقه القواعد الفقهية [1] - شرح منظومة القواعد الحمد

شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فقه القواعد الفقهية [1]

(1/1)

الفرق بين القواعد الأصولية والفقهية والضوابط
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
أما بعد: فأشكر القائمين على هذه الدورة في دولة قطر على تهيئة هذا اللقاء بإخواني طلبة العلم في هذه المجالس، سائلاً الله جل وعلا أن يجعل ذلك في ميزان حسنات الجميع، من نظم وحضر وحاضر إنه جل وعلا مجيب الدعاء.
وبين أيدينا رسالة نافعة للشيخ العلامة عبد الرحمن بن ناصر السعدي المتوفى سنة ألف وثلاثمائة وست وسبعين من الهجرة النبوية، والشيخ رحمه الله تعالى له مؤلفات كثيرة بسط فيها العلم، وقربه لطلبته مع تحقيق قوي، فجمع بين بسط العلم وتقريبه والتحقيق فيه، فلذا ينبغي لطالب العلم أن يعتني بمؤلفات الشيخ رحمه الله تعالى رحمة واسعة.
وبين أيدينا هذه المنظومة للشيخ رحمه الله تعالى التي جمع فيها ما تيسر من القواعد الفقهية، فذكر قواعد فقهية كثيرة نافعة ينبغي لطالب العلم أن يحسن فهمها، حتى يفهم علم الفقه الذي ينبني على فهم هذه القواعد.
ونحتاج إلى أن نفرق بين القواعد الفقهية والقواعد الأصولية والقواعد المذهبية والضوابط، وعندما نقول: هذه قاعدة فقهية أو نقول هذا ضابط أو نقول هذه قاعدة أصولية، أو نقول: هذه قاعدة في مذهب أحمد، أو قاعدة في مذهب الشافعي، أو قاعدة في مذهب مالك، أو في مذهب أبي حنيفة، فنحتاج إلى أن نفرق بين هذه القواعد.
والقاعدة في اللغة هي الأساس الذي يبنى عليه الشيء، فقاعدة البيت أي: أساسه من إسمنت وحديد يوضع في جوف الأرض.
والقاعدة الفقهية هي التي تقصد في هذه الدروس، وعندنا قاعدة أصولية، وعندنا ضابط، وعندنا قاعدة مذهبية.

(1/2)

التعريف بالقاعدة الأصولية
أما القاعدة الأصولية، وهي التي يتكلم عنها علماء أصول الفقه؛ فهي القاعدة التي تؤخذ من الأدلة الإجمالية أو من دلالات الألفاظ.
كقولهم: الأمر للوجوب، والنهي للتحريم، هذه تسمى قاعدة أصولية، هذه القواعد تذكر في كتب أصول الفقه.
فقواعد الأمر للوجوب أخذت من قول الله جل وعلا في كتابه الكريم: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] قال ذلك في الذين يتركون أمره عليه الصلاة والسلام.
{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب:36] هذه كذلك آية أخرى في أن الأمر للوجوب.
وكذلك قول النبي عليه الصلاة والسلام: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، فهذا دليل أيضاً يدل على أن الأمر للوجوب.
هذا كما تقدم ليس بحثنا في هذه الدروس، هذا محل البحث فيه في كتب أصول الفقه.

(1/3)

التعريف بالقاعدة الفقهية والضابط
أما القاعدة الفقهية: فهي حكم شرعي كلي تندرج تحته مسائل كثيرة في أبواب متفرقة، كقولهم: الأمور بمقاصدها أو الأعمال بالنيات، فتجد مسألة في الطهارة تندرج في هذه القاعدة، فيشترط للوضوء النية، وتجد مسألة كذلك في الزكاة، وتجد مسألة في الصلاة.
إذاً مسائل كثيرة شتى في أبواب متفرقة، وتلاحظ أن هذه القاعدة هي حكم شرعي، بخلاف القاعدة الأصولية فإن الحكم الشرعي يؤخذ منها.
أما القاعدة الفقهية فهي حكم شرعي اندرجت تحته مسائل كثيرة في أبواب متفرقة.
وقولنا: (في أبواب متفرقة) هذا احتراز من الضابط، فالضابط في باب واحد.
وعلى ذلك فالضابط حكم شرعي كلي تندرج تحته مسائل في باب واحد.
فعندما نقول: إن أحكام سجود التلاوة كأحكام سجود الصلاة من جهة أنه يشترط لها الطهارة وستر العورة واستقبال القبلة وأن يقال فيها ما يقال في سجود الصلاة، هذا يسمى بالضابط؛ لأنه تدخل فيه مسائل في باب واحد، وهو باب سجود التلاوة.
فالضابط حكم شرعي كلي، تندرج تحته مسائل عدة لكن في باب واحد، فهذا يسمى بالضابط، إذاً ليس لنا أن نسمي الحكم الشرعي الكلي الذي تدخل فيه مسائل في أكثر من باب أن نسميه بالضابط، لأن الضابط يكون في باب واحد.
وأما القاعدة المذهبية: فهي قاعدة تعنى بجمع مسائل شتى في أبواب الفقه لكنها مرتبطة بمذهب معين، فتقول: هذه قاعدة في مذهب الإمام أحمد، كما في القواعد لـ ابن رجب، أو في الأشباه والنظائر للسيوطي في مذهب الإمام الشافعي، فهذه قواعد وضوابط تعنى بجمع المسائل بغض النظر عن الراجح، وترتبط بمذهب معين فتسمى بالقواعد المذهبية.
إذاً تحرر لنا موضوع درسنا، وأنه في القواعد الفقهية، وأن القواعد الفقهية هي أحكام شرعية كلية تندرج تحتها مسائل عدة في أبواب متفرقة.

(1/4)

القواعد الفقهية الكلية
وعندنا خمس قواعد كلية تندرج تحتها مسائل كثيرة جداً، تسمى بالقواعد الكلية الكبرى.
القاعدة الأولى: قاعدة الأمور بمقاصدها، أو: الأعمال بالنيات.
هذه القاعدة الكلية الكبرى مأخوذة من قول النبي عليه الصلاة والسلام في الصحيحين: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى).
القاعدة الثانية: اليقين لا يزول بالشك.
القاعدة الثالثة: لا ضرر ولا ضرار.
القاعدة الرابعة: المشقة تجلب التيسير.
القاعدة الخامسة: العادة محكمة.
هذه تسمى بالقواعد الكلية الكبرى، وتندرج فيها مسائل كثيرة جداً.

(1/5)

مأخذ القواعد الفقهية
والقواعد الفقهية قد تؤخذ من النص، كقاعدة الأمور بمقاصدها، فإنها تؤخذ من قول النبي عليه الصلاة والسلام: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) متفق عليه.
إذاً: القاعدة الفقهية قد تؤخذ من النص، وقد تؤخذ من الإجماع كقاعدة: لا اجتهاد مع النص.
الثالثة: أن تؤخذ بالاستنباط، كقاعدة: المشقة تجلب التيسير.
إذاً: هذه القواعد الفقهية قد تؤخذ من النص، وقد تؤخذ من الإجماع، وقد تؤخذ بطريقة الاستنباط.

(1/6)

شرح مقدمة الناظم
قال المؤلف رحمه الله تعالى: [بسم الله الرحمن الرحيم].
ابتدأ بالبسملة اقتداء بالكتاب العزيز، واقتداء بالنبي صلى الله عليه وآله وسلم، فإنه كان يفتتح رسائله بالبسملة، كما في رسالته في الصحيحين إلى هرقل عظيم الروم.
[الحمد لله]: الحمد هو ذكر محاسن المحمود محبة له وإجلالاً، وكذلك كان النبي عليه الصلاة والسلام يفتتح خطبه بالحمد.
وأما ما جاء أن النبي عليه الصلاة والسلام قال: (كل كلام لا يبدأ بالحمد فهو أقطع)، فإن هذا الصواب أنه مرسل، والمرسل نوع من أنواع الحديث الضعيف، ولكن -كما تقدم- كان عليه الصلاة والسلام يفتتح خطبه بالحمد.
قال رحمه الله: [الحمد لله العلي الأرفق وجامع الأشياء والمفرق] فهو جل وعلا يجمع الأشياء بأوصاف مشتركة ويفرق بينها، فهناك أوصاف تفرق وهناك أوصاف تجمع، فالإنسان والحيوان بينهما أوصاف كثيرة مشتركة، ولذا فإن الرجل إذا ذهب عقله كان كالحيوان تماماً.
ولذا فإن الذي يفرق بين الإنسان والحيوان هو العقل الذي هو مناط التكليف، والذي لأجله علمه الله جل وعلا البيان.
فلابد أن يعتني طالب العلم بمعرفة الأشياء التي تجمع والأشياء التي تفرق؛ حتى لا يلتبس عليه الأمر، ولذا فإن علم الفروق من العلوم المهمة جداً لطالب العلم، فتجد بعض طلبة العلم لا يحسن معرفة الفروق فيقع في أخطاء، وأوضح هذا بمثال، يقول العلماء: إن من تجاوز الميقات ولو جاهلاً أو ناسياً فإن عليه دماً إلا أن يرجع إلى الميقات فيحرم منه.
إذاً لم يعذروه بالنسيان والجهل، فإذا تجاوز الميقات وهو ساهٍ فلم يحرم يقولون له: إما أن ترجع إلى الميقات أو تذبح دماً، ويقولون: على الصحيح من أتى محذوراً من محذورات الإحرام ناسياً فلا شيء عليه، وبعضهم يفرق بين المحذور الذي فيه إتلاف كالحلق والمحذور الذي لا إتلاف فيه كالطيب.
فيعذر في الثاني دون الأول.
فتجد من لا يفرق بين الأمرين فيقال له: هذا محذور فهو من باب التروك، وهذا واجب فهو من باب الأفعال ليس من باب التروك، فإحرامك من الميقات هذا من باب الأفعال، فمن نسي فلم يأت به فعليه أن يأتي به أو يجبره بدم كالذي يترك التشهد الأول في الصلاة، يجبره بسجود السهو.
لكن الذي يصلي وعلى ثوبه نجاسة هذا من باب التروك، ولذا فإن أصح القولين أننا نقول: إنه لا يعيد صلاته إذا صلى وعلى ثوبه نجاسة ناسياً أو جاهلاً؛ لأن هذا من باب التروك.
قال رحمه الله: [ذي النعم الواسعة الغزيرة] قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34].
قال رحمه الله [والحكم الباهرة الكثيرة ثم الصلاة مع سلام دائم على الرسول القرشي الخاتم وآله وصحبه الأبرار الحائزي مراتب الفخار] الفخار يعني: الشرف.
[اعلم هديت أن أفضل المنن علم يزيل الشك عنك والدرن] أفضل ما يمن به الله جل وعلا على العبد العلم النافع الذي يزيل الشك عنه والدرن، يعني: يزيل مرض الشبهات فتكون ذا يقين، ويزيل مرض الشهوات فتكون تقياً تاركاً للشهوات.
والدرن: الأوساخ.
فالعلم النافع يزيل الله عز وجل به عن العبد هذين المرضين: مرض الشبهات ومرض الشهوات اللذين يفسدان على المرء قلبه.
قال رحمه الله: [ويكشف الحق لذي القلوب ويوصل العبد إلى المطلوب] قوله: (ويكشف الحق لذي القلوب) أي: فيكون العبد على بصيرة من أمره، قد انكشف له الحق، قال جل وعلا: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115].
قوله: [ويوصل العبد إلى المطلوب]؛ المطلوب هو رضا الله جل وعلا وجنته.
قال رحمه الله: [فاحرص على فهمك للقواعد جامعة المسائل الشوارد] فالقواعد الفقهية تجمع المسائل الشوارد، وهي تجمع مسائل كثيرة -كما تقدم- من أبواب متفرقة.
قال رحمه الله: [فترتقي في العلم خير مرتقى وتقتفي سبل الذي قد وفقا] هكذا ينبغي أن يكون طالب العلم، أعني: أن يأخذ بالعلم من طريقه الذي سلكه من قبله من أهل العلم، فإذا تعلم هذه القواعد وكان أيضاً قد تعلم علم أصول الفقه، واشتغل بالعلم من طريقه الذي سلكه من كان قبلنا من أهل العلم؛ فإنه يصل بإذن الله.
قال رحمه الله: [وهذه قواعد نظمتها من كتب أهل العلم قد حصلتها] فهذه القواعد التي نظمها الشيخ قد حصلها من كتب أهل العلم لكنه نظمها ليقربها.
قال رحمه الله: [جزاهم المولى عظيم الأجر والعفو مع غفرانه والبر]

(1/7)

شرح قاعدة الأمور بمقاصدها

(1/8)

تعريف النية وحكم التلفظ بها
[النية شرط لسائر العمل بها الصلاح والفساد للعمل] هذه القاعدة هي أولى القواعد الخمس الكبرى وهي قاعدة الأعمال بالنيات أو الأمور بمقاصدها، فما هي النية؟ النية هي: قصد القلب وعزمه، ولذا فإنا نقول: إن النية محلها القلب، فلا يشرع التلفظ بها لا سراً ولا جهراً.
قولنا: (لا سراً) أي كمن يحرك لسانه وينطق بالحروف بحيث يسمع نفسه فقط كالذي يقرأ الفاتحة في الصلاة السرية، فإنه يسر، بمعنى: يحرك لسانه وينطق بالحروف بحيث يسمع نفسه عند جماعة كثيرة من أهل العلم، وبعضهم يكتفي بالنطق بالحروف وإخراجها من مخارجها.
وقولنا: (ولا جهراً) أي بأن يسمع غيره.
أما الجهر بالنية فهو بدعة عند عامة أهل العلم، فقول الرجل إذا أراد أن يصلي بحيث يسمع جاره: اللهم إني أريد أن أصلي صلاة الظهر، هذا جهر بالنية، وهو بدعة عند عامة العلماء.
وأما الإسرار بها فأصح القولين وهو اختيار شيخ الإسلام ابن تيمية أن ذلك لا يشرع أيضاً، وأنه بدعة؛ لأن ذلك لم يرد عن النبي عليه الصلاة والسلام.

(1/9)

وقت النية
مسألة أخرى: النية يصح أن تقارن العمل، فتقول عندما تصف للصلاة: الله أكبر.
وتنوي الصلاة، وتكون نيتك مقارنة للتكبير، بحيث إن جميع حروف التكبير تشملها النية.
فإن سبقت النية العمل نظرنا: فإن سبقت النية بزمن يسير عرفاً، فنقول: إنها تجزئ، يعني: قبل أن يصلي بزمن يسير نوى الصلاة، ثم إنه ذهل عن صلاته فما شعر إلا وقد قال: الله أكبر؛ لكنه نوى الصلاة قبل دخوله فيها بزمن يسير في العرف، فهذه النية تجزئ كما هو المشهور في مذهب الإمام أحمد وغيره.
فإن سبقته بزمن طويل في العرف، مثاله: رجل توضأ في البيت ثم خرج بنية الصلاة، ثم إنه ذهل في أمر فما شعر إلا وهو يصلي، هذا يحصل بحيث إنه يكون قد نوى قبل زمن طويل، قد يكون ربع ساعة أو نصف ساعة، وهذا زمن طويل في العرف، فمن العلماء كالحنابلة من قال: إنه لا يجزئ، ومن العلماء من قال: إنه يجزئ، وهو اختيار شيخ الإسلام ابن تيمية، وهو الراجح ما لم يقطع هذه النية، لأن هذا يدخل في عموم قول النبي عليه الصلاة والسلام: (إنما الأعمال بالنيات)، وهذا قد نوى العبادة، ولم يقطع هذه النية.
ومعنى: (لم يقطعها) يعني: أراد ألا يصلي.
مثاله: رجل توضأ وهو في بيته ثم إنه أراد أن لا يصلي، أي أنه قطع نية الصلاة، ثم بعد ذلك صلى بلا نية، فهذا قد قطع نية الصلاة.
ويظهر ذلك بمثال أوضح فيما يتعلق بالصوم: فبعض الناس ينوي من أول رمضان أن يصوم الشهر كله، ثم إنه يسافر فيقطع هذه النية فنقول: إذا عدت إلى بلدك أو أردت أن تصوم في السفر فلابد أن تستأنف نية جديدة، لأنه قد قطع نيته.
أما إذا لم ينو القطع فتكفي هذه النية للشهر كله في أصح القولين.
إذاً نقول: إن الراجح أن النية إذا وقعت قبل العبادة بزمن طويل في العرف ولم يقطع هذه النية فإنها تكفي لعموم قوله عليه الصلاة والسلام: (إنما الأعمال بالنيات).
قال الإمام أحمد رحمه الله تعالى: ما خرج إلى المسجد إلا وهو يريد الصلاة، لأن بعض الناس قد يقع في الوسوسة، فنقول: أنت لم تخرج من بيتك إلى المسجد إلا وأنت تريد الصلاة.
إذاً نقول: إن قارنت النية الفعل أجزأت هذه النية، وإن سبقته بزمن قصير في العرف أجزأت، وإن سبقته بزمن طويل في العرف ولم ينو القطع فأصح القولين أنها تجزئ أيضاً.

(1/10)

النية شرط للعمل لا للترك
من المسائل أيضاً: أن النية كما قال الشيخ هنا: (شرط لسائر العمل) أي: فخرج الترك.
فعندنا فعل وعندنا ترك، فالترك لا تشترط له النية، وأما الفعل فتشترط له النية.
فمثلاً: هذا رجل غسل بدنه بنية التبرد فقط، ثم تبين أنه جنب، فهل يجزئه هذا الغسل؟ لا يجزئه.
فإن كان في بدنه نجاسة فغسل بدنه بنية التبرد فزالت النجاسة، فهل يطهر بدنه، أم نقول: إنه لم ينو فلا يطهر بدنه؟

الجواب
إن بدنه يطهر؛ لأن إزالة النجاسة من باب التروك، فلا تشترط لها النية.
كذلك لو أنه غسل ثوبه وهو لا يدري أن في ثوبه نجاسة، فطهر الثوب من هذه النجاسة ولم ينو تطهيره، فهل يطهر الثوب أم نقول لابد أن تغسله مرة أخرى بنية التطهير؟ نقول: يجزئك، ويطهر الثوب من غير نية؛ لأن هذا من باب التروك.
إذاً: التروك لا تشترط لها النية، وأما الأفعال فتشترط لها النية، ولذا قال الشيخ هنا: (النية شرط لسائر العمل).
إذاً عندنا الآن عدة مسائل: الأولى: أن النية محلها القلب، فلا يشرع الجهر بها ولا الإسرار.
الثانية: أنها تقارن العمل، فإن سبقته بزمن قصير عرفاً أجزأت، وإن سبقته بزمن طويل عرفاً فقولان: أصحهما أنها تجزئ ما لم ينو القطع.
المسألة الثالثة: أن النية شرط للعمل لا الترك، فالتروك لا تشترط لها النية.

(1/11)

النية تميز العبادات عن العادات وتميز رتب العبادات
المسألة الرابعة: أن النية شرعت للتمييز، فهي تميز المعمول له، وتميز العبادة عن العبادة، وعن العادة.
أولاً: تميز المعمول له: وهذا هو الإخلاص، وهذا بحثه في كتب السلوك وفي كتب التوحيد ومعناه أن تخلص عملك لله جل وعلا.
هذا رجل يصلي لكنه قد يريد بصلاته ثواب الله وقد يريد الدنيا، فالنية تميز المعمول له، وهذا هو الإخلاص.
ثانياً: النية تميز العبادة عن العبادة: ذلك: رجل استيقظ لصلاة الصبح فدخل المسجد فصلى بنية تحية المسجد ركعتين، فلما انتهى من الركعتين التفت فإذا بالناس يخرجون من المسجد، فعلم أن الصلاة قد أديت، فقال: إذاً تحية المسجد هي صلاة الفجر، فهل يجزئه ذلك؟

الجواب
لا.
لأن هذه عبادة وهي تحية المسجد، وصلاة الفجر عبادة أخرى.
مثال آخر: رجل تصدق بعشرة آلاف ريال بنية التطوع، فلما قبضها الفقير تذكر المتصدق أن عليه زكاةً لم يخرجها، فقال: هذه عن زكاة مالي، فنقول له: لا يجزئك ذلك؛ لأن هذه عبادة وهذه عبادة.
ثالثاً: تميز العبادة عن العادة: مثاله: رجل ترك الطعام والشراب بنية الصوم، هذه عبادة، وآخر ترك الطعام والشراب للصحة، فهذه عادة.
رجل اغتسل بنية التبريد، وآخر اغتسل بنية رفع الحدث، نقول: هذه عبادة وهذه عادة.
إذاً: النية هي التي تميز بين العبادة والعادة، وتميز بين العبادة والعبادة الأخرى.
وتميز العمل للمعمول له جل وعلا، وهذا الإخلاص.

(1/12)

النية شرط للعمل الصالح
من المسائل أيضاً: أن النية شرط للعمل الصالح، أي: العبادة: وعلى ذلك فإذا كان العمل ليس بعبادة لم تشترط له النية، فليست شرطاً فيما ليس بعبادة من العمل، مثل قضاء الدين فليس بعبادة، وإن كان إذا نوى العبادة فيه أثيب.
وعلى ذلك فلو أنك ذهبت إلى غريم صاحبك، فقلت: خذ هذا المال عن الدين الذي لك في ذمة صاحبي، فأخذه برئت ذمة صاحبك مع أنه لم ينو قضاء الدين ومع ذلك فإنها تبرأ.
أما العبادة فلابد فيها من نية، فمثلاً: هذا رجل ذهب إلى جمعية لأمر فوجد أن عندهم صدقة فطر، فأعطاهم ألف ريال عن مائة نفس، عشر ينفق عليها وتسعون لا ينفق عليها، لكنهم من أصحابه وإخوانه الذين لا ينفق عليهم، ثم أخبرهم وقال: إني قد أخرجت عنكم صدقة الفطر، فهل يجزئ ذلك؟

الجواب
لا يجزئ، لأن صدقة الفطر عبادة، لابد أن ينويها من يخرجها، لكن أولادك الذين تنفق عليهم وكذلك امرأتك التي تنفق عليها تكفي نيتك؛ لأن الصدقة واجبة عليك أنت، لأنك أنت الذي ينفق.
هذا رجل آخر أتاه جباة الزكاة، فقالوا: إن عليك في مالك كذا، فأعطاهم إياه وقالوا: لمن هذا المال؟ قال: هذا لأخي، قالوا: إن عليه كذا، فأعطاهم عنه من ماله، فنقول: يجزئ حتى ينوي أخوه لأنها زكاة، لكن لو أخذها الجباة من مال أخيك، فهؤلاء قد أخذوها من ماله، فهم جباة وقد أخذوا الحق ممن هو عليه فيجزئ، لكن عندما تتبرع أنت لأخيك فتقول: هذه زكاة عني وهذه زكاة عن أخي، فنقول: لابد أن ينوي، لأن النية شرط لسائر العمل، بها الصلاح والفساد للعمل.
والله أعلم، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه أجمعين.

(1/13)


فقه القواعد الفقهية [2] - شرح منظومة القواعد الحمد

شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فقه القواعد الفقهية [2]

(2/1)

قاعدة جلب المصالح ودرأ المفاسد
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى: [الدين مبني على المصالح في جلبها والدرء للقبائح] هذا البيت من هذه المنظومة اشتمل على قاعدة مهمة، وهي: أن الشريعة الإسلامية مبنية على جلب المصالح، وعلى درء المفاسد، فهي تجلب المصالح وتكثرها، وتدرأ المفاسد أو تقللها.
فالشريعة الإسلامية إذاً مبنية على جلب المصالح وتكثيرها ودرأ المفاسد وتقليلها.

(2/2)

النوع الأول من المصالح حفظ الضرورات
واعلم أن المصالح على ثلاثة أنواع: النوع الأول: مصلحة حفظ الضرورات، والضرورات إذا اختلت ترتب على الناس خلل في أمر دينهم ودنياهم، حتى لا يصلح أمر الدين ولا أمر الدنيا إلا باعتبار هذه الضرورات، فإذا لم تراع اختل نظام الناس في حياتهم وترتب على ذلك فساد أمر دينهم ودنياهم.
فهذه هي مصلحة الضرورات، والضرورات خمس: الأولى: مصلحة حفظ الدين.
والثانية: مصلحة حفظ النفس.
والثالثة: مصلحة حفظ العقل.
والرابعة: مصلحة حفظ المال.
والخامسة: مصلحة حفظ العرض والنسل.
أولى هذه الضرورات ضرورة حفظ الدين: وقد شرع الله الشرائع، وبين للخلق العقائد، وأرسل الرسل، وأنزل الكتب؛ لحفظ الدين.
وشرع الله جل وعلا الجهاد وكذلك قتل الزنديق، وتعزير الداعية إلى البدعة بالقتل أو ما هو دونه؛ كل ذلك من أجل حفظ ضرورة الدين.
إذاً: فالجهاد قد شرع مع ما فيه من سفك للدم، ومن تعرض لسلب المال وسبي النساء وغير ذلك؛ كل ذلك لأجل حفظ هذه الضرورة، وهي ضرورة حفظ الدين.
الثانية: ضرورة حفظ النفس: فشرع الله القصاص لحفظ النفوس أن يعتدى عليها، وكذلك أيضاً فيما يتعلق بالقصاص في الأطراف وفي الجراح، فهذا كله لأجل ضرورة حفظ النفس.
والثالثة: ضرورة حفظ المال: وقد شرع الله جل وعلا حد السرقة، وحرم الاعتداء على الأموال، وجعل أموال المسلمين حراماً، فلا يحل لمسلم أن يأخذ مال أخيه بغير حق، هذا من أجل هذه الضرورة، وهي ضرورة حفظ المال.
وأما الضرورة الرابعة: فهي ضرورة حفظ العرض والنسل: فحرم الله الزنا، وشرع حده من رجم أو جلد، وكذلك حرم القذف، وحرم الاعتداء على الأعراض بكل شكل؛ هذا كله من أجل حفظ ضرورة العرض والنسل.
وأما الضرورة الخامسة: فهي ضرورة حفظ العقل: فحرم الله شرب الخمر، وشرع حده من أجل حفظ هذه الضرورة.
إذاً هذه هي الضرورات الخمس التي إذا لم تراعى ترتب على ذلك فساد وخلل في أمر الدين والدنيا، وهذه هي أعلى المصالح.

(2/3)

النوع الثاني من المصالح حفظ الحاجيات
النوع الثاني من المصالح الحاجيات: وهي التي إذا لم تراع لحق الناس حرج من عدم مراعاتها.
يعني: لو أن الشارع لم يراع هذه المصلحة -وهي الحاجيات- لترتب على ذلك حرج، كالإجارة والمساقاة والمزارعة ونحو ذلك؛ فهذه يحتاج إليها الناس، فلو أن الشارع حرم الإجارة مثلاً لترتب على ذلك حرج، كذلك الهبات.
إذاً هذه هي الحاجيات، وهي النوع الثاني من المصالح.

(2/4)

النوع الثالث من المصالح الأخذ بمحاسن العادات
وأما النوع الثالث من المصالح فهي التحسينات: يعني: الأخذ بمحاسن العادات والأخلاق، فشرع الله جل وعلا شرائع روعيت فيها هذه المصلحة، وهي مصلحة التحسينات أو التزيينات، وهذه المصلحة هي الأخذ بمحاسن العادات والأخلاق.
مثال ذلك: الولي في النكاح شرط فيه على الصحيح، وهو قول الجمهور، فما هي المصلحة من مشروعية ذلك؟

الجواب
المصلحة هي أن المرأة يقبح أن تتولى أمر إنكاح نفسها، فلما كان الأمر كذلك شرع الولي، ولأنه في العادة يحسن النظر لها أيضاً فيختار لها الكفء المناسب.
من ذلك أيضاً: أمور الفطرة كإعفاء اللحية وقص الشارب، وعلى ذلك فالتحسينات منها ما يكون واجباً ومنها ما يكون مستحباً.
وكذلك أيضاً من التحسينات الأمر بإزالة النجاسة من الثوب والبقعة، هذه من التحسينات وهي شرط في الصلاة لا تصح الصلاة إلا بثوب طاهر وبقعة طاهرة وبدن طاهر.
إذاً: الشريعة مبنية على جلب المصالح وعلى درء المفاسد.

(2/5)

تزاحم المصالح والمفاسد

(2/6)

إذا تزاحمت المصالح قدمت الأعلى
قال المصنف رحمه الله: [فإن تزاحم عدد المصالح يقدم الأعلى من المصالح] إذا تزاحمت عندنا المصالح فإنا نقدم الأعلى منها، عندنا مصلحة ومصلحة وتعارضتا عند هذا المكلف، فإما أن يفعل هذه المصلحة وإما أن يفعل المصلحة الأخرى، فيقدم الأعلى منهما.
إذا أتيت إلى المسجد وقد أقيمت صلاة الصبح فهل تشرع بنافلة الصبح القبلية أو تصلي الصبح؟ نقول: تصلي الفريضة مع الإمام؛ لأن النبي عليه الصلاة والسلام قال كما في صحيح مسلم: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة).
إذاً: نقدم الفريضة على النافلة.
وإذا كانت العبادة ذات نفع متعد كالعلم، وعارضتها عبادة ذات نفع لازم كصيام التطوع؛ فإنا نقدم العبادة ذات النفع المتعدي.
إذاً: نقدم الأعلى من المصالح.

(2/7)

إذا تزاحمت المفاسد ارتكبت الأدنى
قال المصنف رحمه الله: [وضده تزاحم المفاسد يرتكب الأدنى من المفاسد] كذلك إذا تعارضت المفاسد وتزاحمت فإنا نرتكب الأدنى منها ونجتنب الأعلى، ولذا فإن النبي عليه الصلاة والسلام كما في الصحيحين من حديث أنس بن مالك: أنه لما بال الأعرابي في المسجد فزجره الناس، نهاهم النبي عليه الصلاة والسلام، وذلك لتعارض مفسدتين، الأولى: البول في المسجد فينجس.
المفسدة الثانية: أن يحبس بوله فيتضرر، يعني: يلحق بدنه الضرر، وكذلك أيضاً قد ينتشر هذا في المسجد لأنه يقوم وتنتقل النجاسة إلى مواضع أخرى من المسجد.
فنهاهم النبي عليه الصلاة والسلام من باب الوقوع في المفسدة الصغرى، فإذا تعارضت عندنا مفسدتان قدمنا المفسدة الصغرى في الوقوع، فنقع في المفسدة الصغرى ونجتنب المفسدة الكبرى.
ومن ذلك قول النبي عليه الصلاة والسلام: (لولا أن قومك حديثو عهد بكفر لهدمت الكعبة وبنيتها على قواعد إبراهيم)، متفق عليه.
فهنا عندنا مفسدة، وهي بقاء الكعبة فيها نقص من الجهة التي فيها حجر إسماعيل، فإن قريشاً قصرت بهم النفقة فقصروا البناء من جهة حجر إسماعيل، فالنبي عليه الصلاة والسلام أراد أن يهدم الكعبة ويبنيها على قواعد إبراهيم كاملة؛ لكنه خشي مفسدة أعظم، وهي أن يرتد الناس عن الإسلام لأنهم كانوا حديثي عهد بكفر.

(2/8)

تعارض المصالح والمفاسد
قال المصنف رحمه الله: [والشرع من أصوله التيسير في كل أمر نابه تعسير] إذا تعارضت عندنا مصلحة ومفسدة فإنا نقدم أعظمهما، فقد نقدم الوقوع بالمفسدة وتحصيل المصلحة، وقد نقدم درء المفسدة وتفويت المصلحة.
فننظر إلى هذه المصلحة: فإن كانت المصلحة هي الغالبة فإنا نحصلها وإن وقعنا بالمفسدة.
وإن كانت المفسدة هي الغالبة، فإنا ندرأ المفسدة وإن فاتت المصلحة، أوضح هذا بالمثال: الربا فيه مصلحة للغني من زيادة ماله، وفيه كذلك دفع حاجة الفقير، لكن المفاسد فيه من الظلم أعظم من المصالح، ولذا حرمه الله جل وعلا وأحل البيع الذي فيه غنية عنه.
وكذلك الخمر فيه منافع؛ ولكن مفسدة زوال العقل فيه أشد وأعظم، ولذا نهى الله عنه: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ} [البقرة:219].
هنا الآن قدمنا درء المفسدة وحصل تفويت للمصلحة، فالمصلحة التي في الربا فوتناها والمصلحة التي في الخمر فوتناها، درأً للمفسدة فيهما.
وأما إذا كانت المصلحة أعظم فإنا نقدمها فنحصلها وإن وقعنا في المفسدة.
مثال ذلك: الجهاد في سبيل الله فيه مفاسد، منها أنه يعرض النفوس للإزهاق، ومنها أنه يعرض مال المسلم للسلب، ويعرض النساء للسبي، لكن هذه المفاسد مرجوحة لما فيه من المصلحة العظمى، وهي إعلاء كلمة لا إله إلا الله.
إذاً: هنا أخذنا بالمصلحة مع وجود مفاسد، وقد ندرأ المفسدة مع وجود مصالح.
إذاً: ننظر إلى الأرجح والأعظم فنأخذ به، فإذا كانت المصالح أعظم فإنا نرجحها، وإذا كانت المفاسد أعظم فإنا ندرؤها.

(2/9)

قاعدة المشقة تجلب التيسير
قال المصنف رحمه الله: [والشرع من أصوله التيسير في كل أمر نابه تعسير] هذه قاعدة (المشقة تجلب التيسير)، ومعناها أن الشريعة الإسلامية جاءت بنفي الحرج، قال جل وعلا: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78].
وقال عليه الصلاة والسلام كما في البخاري: (إن هذا الدين يسر، ولن يشاد الدين أحد إلا غلبه).
وجاء في البخاري: (ما خير النبي عليه الصلاة والسلام بين أمرين إلا اختار أيسرهما ما لم يكن إثماً).
وعلى ذلك فنقول: (إن المشقة تجلب التيسير)، فحيث وجد سبب التعسير نأخذ بالتيسير، ولذا قال الشيخ هنا: [في كل أمر نابه تعسير] ومن قواعد شرعنا: التيسير في كل أمر نابه تعسير، إذاً: المشقة تجلب التيسير.
لا شك أن الأحكام قد تشتمل على مشاق، ولذا قال الله جل وعلا: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ} [البقرة:216] يعني: وهو شاق عليكم.
وأيضاً قال الله جل وعلا: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [البقرة:45] يعني: وإنها لشاقة ثقيلة، لكن هذه المشقة تحتمل فهي مشقة يسيرة، وهي توجد في العبادة، وهذا النوع من المشاق -وهي المشقة التي تحتمل- لا تمنع التكليف.
فهذه المشاق موجودة في العبادة، لكن إذا كانت المشقة شديدة بحيث إن المكلف يلحقه حرج فنقول: هذه المشقة تجلب التيسير؛ لكن الوضوء مثلاً في اليوم البارد والماء فيه برودة فيه نوع مشقة، كذلك إذا كان الماء حاراً فهذا فيه نوع مشقة، ولذا فهي مكاره كما جاء في الشرع.
كذلك الخروج إلى المسجد قد يكون فيه مشقة لكن هذه المشقة ليست شديدة، وهذه المشقة تلازم العبادات غالباً، وإنما المراد بالمشقة المشقة الشديدة التي يلحق المكلف فيها الحرج.
والمشقة لا يكاد الناس ينضبطون فيها، فهذا الرجل قد يرى الشيء الشاق سهلاً، والآخر قد يرى الشيء اليسير شاقاً، ولذا فإنا لا نعلق الأمر بنفس المشقة، وإنما نعلقه بالوصف الذي توجد معه المشقة غالباً.
فهناك أوصاف توجد فيها المشقة في الغالب، فهي مظنة المشقة، هذه هي طريقة الشرع، وذلك كالسفر، فإنه وصف توجد فيه المشقة في الغالب، فشرع للمسافر القصر، وشرع له الجمع بين الصلاتين، وكذلك له أن يمسح على خفيه ثلاثة أيام بلياليهن.
كذلك الخوف وصف شرعت فيه صلاة الخائف، وشرع له أيضاً ترك الجماعة إن كان يخاف على نفسه أو أهله أو ماله.
فالخوف هنا وصف توجد فيه المشقة في الغالب، إذاً: يعلق الأمر بوصف توجد فيه هذه المشقة في الغالب كالسفر والخوف ونحو ذلك.

(2/10)

لا واجب مع العجز ولا محرم مع الضرورة
قال المصنف رحمه الله: [وليس واجب بلا اقتدار ولا محرم مع اضطرار] هذا البيت اشتمل على قاعدتين: الأولى: لا واجب مع العجز.
والقاعدة الثانية: لا محرم مع الضرورة.
فنقول: لا واجب مع العجز، قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16].
وقال صلى الله عليه وسلم كما في الصحيحين: (إذا أمرتكم بأمر فأتوا منهم ما استطعتم).
فلا واجب مع العجز، فمن كان لا يقدر على الصلاة قائماً فإنه يصلي قاعداً، قال عليه الصلاة والسلام: (صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب)، رواه البخاري.
كذلك إذا كان يقدر لكن تلحقه مشقة شديدة، بحيث إنه يخاف أن يستمر مرضه أو أن يتأخر برؤه، فله كذلك أن يصلي قاعداً.
ومن فروع هذه المسألة أيضاً -لا واجب مع العجز- ما اختاره شيخ الإسلام ابن تيمية وتلميذه ابن القيم من أن المنفرد إذا لم يجد فرجة يصلي خلف الصف وحده وتصح صلاته؛ لأنه يعجز عن أن يصلي في الصف، فإن كان يجد فرجة وتركها فصلى خلف الصف لم تصح صلاته.
أما القاعدة الثانية فهي: لا محرم مع الضرورة: فالضرورات تبيح المحرمات، فإذا اضطر المكلف لفعل المحرم بحيث إن ضرورته لا تندفع إلا به، فلا حرج عليه أن يأتيه، كأن يأكل الميتة في مفازة من الأرض ليس فيها طعام يأكله، ويخشى أن تتلف نفسه وليس عنده ما يغنيه عن الحرام.
فلو كان عنده ما يكره من الطعام فليس له أن يأكل الميتة، بل يأكل المكروه ويترك المحرم؛ لكن هذا لا يجد شيئاً يدفع به ضرورته فنقول: له أن يأكل الميتة: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} [البقرة:173].
كذلك: إذا غص بالطعام فلم يجد ما يزيل به هذا الغصة إلا جرعة من خمر فلا حرج عليه؛ لأن هذه ضرورة، ولا محرم مع الضرورة.
لكن إذا كان يمكنه أن يستغني بمكروه أو بمباح، كأن وجد رجلاً يقرضه مالاً يشتري به طعاماً والطعام موجود، أو وجد من يقرضه الطعام، فنقول: إنه ليس له أن يأكل الحرام ما دام يمكنه أن يستغني بالحلال المباح أو المكروه.

(2/11)

قاعدة الضرورة تقدر بقدرها
قال المصنف رحمه الله: [وكل محظور مع الضرورة بقدر ما تحتاجه الضرورة] الضرورة تقدر بقدرها؛ فليس له أن يزيد على قدر ما يدفع به ضرورته، فإذا أكل الميتة فليس له أن يأكل حتى يشبع، بل يأكل بقدر ما يحصل به قيام بدنه من غير شبع، ولذا قال الله جل وعلا: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ} [البقرة:173]، والباغي هو الذي يريد أكل الميتة مع أنه يمكنه أن يستغني عنها بغيرها، والعادي هو الذي يأكل ما يزيد على دفع ضرورته.
إذاً: يأكل بقدر ما يدفع ضرورته؛ لكن إذا قال: إني يغلب على ظني أني لا أجد شيئاً أمامي وأنا أريد أن أمشي في الصحراء، فله أن يأكل حتى الشبع، أو أن يحمل منها، وذلك لأنه إذا منع فقد لا يجد في طريقه شيئاً فيهلك.
إذاً: ليس له أن يأكل حتى الشبع إلا إذا كان يقول: أنا لا أدري هل أجد شيئاً أم لا، أما إذا كان يغلب على ظنه أنه يجد أو يتيقن أنه يجد الطعام عند حاجته بعد ذلك فليس له أن يأكل فوق حاجته.
وكما أن الضرورة تقدر بقدرها فالحاجة أيضاً تقدر بقدرها، فالطبيب إذا أراد أن يكشف موضعاً من بدن المرأة يحتاج إلى علاج فإنه يقدر هذا بقدره ولا يزيد، فإذا كان الداء بوجهها فليس له أن يكشف شعرها بل يكتفي بكشف الوجه، وكذلك الشاهد ينظر من المرأة ما يحتاج إليه فقط ولا يزيد.

(2/12)


فقه القواعد الفقهية [3] - شرح منظومة القواعد الحمد

شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فقه القواعد الفقهية [3]

(3/1)

قاعدة اليقين لا يزول بالشك
قال المصنف رحمه الله: [وترجع الأحكام لليقين فلا يزيل الشك لليقين] هذه أيضاً قاعدة من القواعد الفقهية الكبرى، وهي: اليقين لا يزول بالشك: ومرادهم بهذه القاعدة أن الشيء المتيقن والشيء يغلب على الظن وجوده لا يزول بالشك.
فاليقين عند الفقهاء يدخل فيه الشيء المتيقن المجزوم به، ويدخل في ذلك أيضاً غالب الظن، فإذا كان عندك تردد بين أمرين لا تدري أيهما الصواب، فنقول: ارجع إلى اليقين أو غلبة الظن.
ويدل على ذلك ما جاء في الصحيحين من حديث عبد الله بن زيد: (أن النبي عليه الصلاة والسلام سئل عن الرجل يجد الشيء في الصلاة، فقال: لا ينصرف حتى يسمع صوتاً أو يجد ريحاً).
فإذا كنت متيقناً أنك على وضوء وعندك شك هل حصل ناقض لهذا الوضوء أم لا، فأنت -مثلاً- متيقن أنك توضأت لصلاة المغرب، فلما حضرت صلاة العشاء صرت لا تدري هل انتقض الوضوء أم لا؟ فنقول: المتيقن هو الوضوء والناقض مشكوك فيه، وعلى ذلك فنأخذ بالمتيقن وهو الوضوء فنقول: أنت على وضوء، واليقين لا يزول بالشك.
وإذا كان الأمر بالعكس، كأن تيقنت الناقض وشككت في الوضوء بعده؛ فمثلاً تقول: إنك قد قضيت حاجتك بعد صلاة المغرب وتقول: أنا لا أدري هل توضأت بعد أن قضيت حاجتي أم لا؟ فنقول: هنا المتيقن هو الحدث والوضوء مشكوك فيه، وعلى ذلك فخذ بالمتيقن وهو عدم الوضوء، فاليقين لا يزول بالشك.
إذا كنت لا تدري في صلاتك هل صليت ثلاثاً أم أربعاً، فالمتيقن هو الأقل، فتصلي رابعة وتسجد للسهو قبل السلام.
وإذا كنت في الطواف فحصل عندك شك هل طفت ستاً أم سبعاً، فنقول: الأقل هو المتيقن، فأنت في حكم من طاف ستة أشواط وعليك أن تطوف الشوط السابع.
كذلك إذا شك هل طلق امرأته أم لا؟ فنقول: الأصل بقاء النكاح لأنه المتيقن.
وإذا شك كذلك هل طلق امرأته طلقة أو طلقتين فنقول: المتيقن هو طلاق مرة، وأما القدر الزائد فهو مشكوك فيه.
وهكذا، فاليقين لا يزول بالشك.

(3/2)

قاعدة الأصل الطهارة في المياه والأرض والثياب
يقول الشيخ ابن سعدي رحمه الله تعالى: [والأصل في مياهنا الطهارة والأرض والثياب والحجارة] يقول الشيخ رحمه الله في هذا البيت: إن الأصل في المياه وفي الأرض وفي الثياب وفي الحجارة الطهارة.
فالأصل في المياه الطهارة، وقد جاء في مسند أحمد وسنن الأربعة إلا ابن ماجه أن النبي عليه الصلاة والسلام قال: (إن الماء طهور لا ينجسه شيء).
فالأصل الطهارة في مياه البحار والأنهار والعيون وغيرها، فإذا أصابك ماء من ميزاب لا تدري هل هذا الماء طاهر أم نجس، فنقول لك: إن الأصل في المياه الطهارة وعلى ذلك فلا تغسل ثوبك منه؛ لأن الأصل في المياه الطهارة، فلا يلزمك أن تغسل ثوبك منه.
كذلك إذا وجدت إناءً فيه ماء فلك أن تتوضأ منه أو تغتسل، فإن قلت: لعله يكون نجساً؟ فنقول: إن الأصل في المياه الطهارة.
وكذلك الأرض: فلك أن تصلي في أي بقعة من الأرض لم تعلم نجاستها، ولذا قال عليه الصلاة والسلام: (الأرض كلها مسجد إلا المقبرة والحمام)، رواه الإمام أحمد والترمذي.
وقال: (وجعلت لي الأرض مسجداً وطهوراً)، متفق عليه.
وكذلك الثياب: فإذا وجدت ثوباً لا تعلم نجاسته فلك أن تلبسه وتصلي فيه وإن كان من كافر؛ لأن الأصل في الثياب الطهارة.
وثياب الكفار وإن كانت مستعملة فلنا أن نصلي فيها ما لم نعلم نجاستها؛ لكن الأفضل أن تغسل، ومثل ذلك الأواني.

(3/3)

الأصل في الأشياء الإباحة
واعلم أن الأشياء الأصل فيها الإباحة، قال الله جل وعلا: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا} [البقرة:29]، واللام هنا للاستحقاق، فكل شيء هو حلال ما لم يرد تحريمه.
وجاء في سنن ابن ماجه والحديث حسن أن النبي عليه الصلاة والسلام قال: (الحلال ما أحله الله في كتابه، والحرام ما حرمه الله في كتابه، وما سكت الله عنه فهو عفو).
وقال تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام:145].
فالمحرم من الأطعمة هو ما استثني؛ لأن الأصل ما أبيح لا ما حرم، وهكذا كل الأشياء، فمن حرم شيئاً طولب بالدليل؛ لأن الأصل في الأشياء الإباحة، نعم.

(3/4)

ذكر الأشياء التي يكون الأصل فيها التحريم

(3/5)

الأصل في الأبضاع التحريم
قال المصنف رحمه الله: [والأصل في الأبضاع واللحوم والنفس والأموال للمعصوم تحريمها حتى يجيء الحل فافهم هداك الله ما يمل] أما الأبضاع فالأصل فيها التحريم، وكذلك اللحوم، وكذلك النفوس وكذلك الأموال.
الأبضاع: جمع بضع، وهو الفرج، فليس لك أن تطأ فرجاً حتى تعلم السبب المبيح له، لأن الله جل وعلا قال: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:5 - 6].
إذاً ليس لك أن تطأ فرجاً إلا أن يكون مباحاً لك بملك يمين أو عقد نكاح، لأن الأصل في الفروج هو التحريم، ولو أن رجلاً بينه وبين امرأة رضاع، وهي من آل فلان، ولا يعلم عينها، كمن قالت له أمه: إني قد أرضعت ابنة من آل فلان خمس رضعات معلومات، ولا يدري هل هي فلانة أم فلانة أم فلانة، في نساء محصورات، فنقول: لا يحل لك أن تنكح أي واحدة منهن لا فلانة ولا فلانة ولا فلانة؛ لأن الأصل في الأبضاع التحريم.
لكن إن كانت النساء غير محصورات، كمن قالت له أمه: إني قد أرضعت بنتاً من المدينة الفلانية خمس رضعات، فهل نحرم عليه بنات تلك البلدة كلهن؟

الجواب
لا.
كذلك إذا كانت في قبيلة كبيرة فلا، لأن في ذلك مشقة وحرجاً، أما إذا كانت النساء محصورات فلا يحل له أن يطأ امرأة منهن، حتى يعلم أنها ليست هي التي رضعت معه.

(3/6)

الأصل في اللحوم التحريم
وكذلك: الأصل في اللحوم التحريم: فإذا أتيت بلحم فليس لك أن تأكل منه حتى تعلم السبب المبيح له، إما أن يكون قد ذكي وإما أن يكون قد صيد، فلابد أن تعلم السبب المبيح لأكله من ذكاة أو صيد.
قال جل وعلا: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام:121].
وقال عليه الصلاة والسلام: (ما أنهر الدم وذكر اسم الله عليه فكل).
لكن إن علمت أن الذي يأتي به لا يأتي إلا بلحم مذبوح فلك أن تأكل، فتسمي الله أنت وتأكل.
إذاً: لو أنك أتيت بلحم ولا تدري هل ذكر اسم الله عليه أم لا، فليس لك أن تأكل حتى تعلم السبب المبيح من ذكاة أو صيد، ولذا فإذا حصل شك في السبب المبيح رجعنا إلى الأصل وهو التحريم، فمثلاً: لو أنك رميت طائراً بسهم فوقع في ماء فمات، فلا يحل لك أن تأكل منه شيئاً؛ لأنك تشك في المبيح فلا تدري هل سهمك هو الذي قتله أم الماء، كما جاء هذا في حديث عدي بن حاتم في الصحيحين.
إذاً: الأصل في اللحوم هو التحريم، وليس المراد أنك إذا دعيت عند مسلم فأتى بلحم أنك لا تأكل حتى تسأله، لأن الأصل في اللحوم التي تقدم من المسلمين أنها مذكاة، لكن لو أنك أتيت إلى بلد فيه المسلم وفيه الكافر وفيه الكتابي، فوجدت لحماً لا تدري هل ذكي أم لا؟ وهل ذكر اسم الله عليه أم لا؟ فليس لك أن تأكل منه شيئاً؛ لأن الأصل في اللحوم التحريم.

(3/7)

الأصل في النفوس والأموال التحريم
كذلك أيضاً: الأصل في النفوس التحريم.
فلا يجوز أن تقتل النفس المعصومة، ولا أن يقطع طرفها، ولا أن تجرح إلا بسبب مبيح.
وفي الحديث: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة)، كما جاء في الصحيحين.
وجاء في الصحيحين أيضاً أن النبي عليه الصلاة والسلام قال: (إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في بلدكم هذا في شهركم هذا).
إذاً: لا يحل أن يراق دم المسلم بقتل ولا بجرح، ولا بأن يقطع طرفه، إلا بسبب مبيح، فالأصل في النفوس المعصومة التحريم.
كذلك في الأموال: لا يحل لك أن تأخذ من مال أخيك إلا بحق، أي: إلا بسبب مبيح، ولذا قال عليه الصلاة والسلام: (لا يحل مال امرئ مسلم إلا بطيب نفس منه).
إذاً الأصل في الأشياء الإباحة إلا الأبضاع واللحوم والنفوس والأموال، فإن هذه الأصل فيها التحريم.

(3/8)

الأصل في العادات الإباحة
قال المصنف رحمه الله: [والأصل في عاداتنا الإباحة حتى يجيء صارف الإباحة] الأصل في العادات الإباحة: العادات: هي ما اعتاده الناس من التصرفات والأقوال والأفعال، فالأصل فيها الإباحة.
مثال ذلك: جلوسهم على الطعام على الأرض أو على الكراسي، هذا من العادات، فالأصل فيه الإباحة.
ومن العادات أن هذا يأكل بيده وهذا يأكل بالملعقة، فالأصل في ذلك الإباحة.
هذا يلبس ثوباً بطريقة معينة، وهذا يلبسه بطريقة أخرى، الأصل في هذا الإباحة.
كذلك أيضاً في التحية، هذا يبدأ بكلمة وهذا يبدأ بكلمة أخرى، هذا يقول: مساء الخير وهذا يحيي بتحية أخرى، فنقول: هذا كذلك جائز لأنه من العادات، ولذا قال جل وعلا: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء:86].
لكنا نقول: إن الأكمل في التحية ما جاء في الشرع: السلام عليكم ورحمة الله وبركاته.
إذاً: العادات الأصل فيها الحل.
كذلك بعض الناس يكتفي بالمصافحة، وبعضهم يعانق، وبعضهم يضع الأنف على الأنف، وبعضهم يضع الخد على الخد، فهذه عادات الأصل فيها الحل، إلا أن يأتي دليل يدل على التحريم، فإذا كانت هذه العادة فيها تشبه بالنساء، قلنا: إنها لا تحل للرجل؛ لأن النبي عليه الصلاة والسلام لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال.

(3/9)

الأصل في العبادات التوقيف
قال المصنف رحمه الله: [وليس مشروعاً من الأمور غير الذي في شرعنا مذكور] الأصل في العبادات التوقيف: فليس للعبد أن يتعبد الله جل وعلا إلا بما شرع رسول الله صلى الله عليه وسلم.
قال جل وعلا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21].
وفي الصحيحين أن النبي عليه الصلاة والسلام قال: (كل عمل ليس عليه أمرنا فهو رد).
فنقول: إن الأصل في العبادات التوقيف على ما جاء بالنص، فليس لك أن تتعبد الله إلا بما جاء عن النبي عليه الصلاة والسلام، وهي قاعدة معروفة.

(3/10)

الوسائل لها حكم المقاصد
قال المصنف رحمه الله: [وسائل الأمور كالمقاصد واحكم بهذا الحكم للزوائد] هذه قاعدة الوسائل لها أحكام المقاصد، قال جل وعلا: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9].
الوسيلة لها حكم مقصدها، فإذا كان المقصد مأموراً بها كانت الوسيلة مأموراً بها، وإذا كان المقصد منهياً عنه كانت الوسيلة منهياً عنها، فذهابك إلى المسجد لأداء صلاة الجماعة الواجبة عليك واجب؛ لأن صلاة الجماعة واجبة.
وشراؤك الطيب لتتطيب به يوم الجمعة مستحب؛ لأن التطيب يوم الجمعة مستحب.
وتحصيلك الماء لتغتسل به من الجنابة واجب مع القدرة؛ لأن الغسل من الجنابة واجب.
وتحصيلك الماء للغسل يوم الجمعة مستحب؛ لأن الغسل يوم الجمعة مستحب إلا مع وجود رائحة كريهة تؤذي.
وشراؤك السلاح لتقتل به مسلماً محرم؛ لأن قتل المسلم حرام.
وشراء السلاح ليقام به حد الله واجب، وهكذا قال هنا: (واحكم بهذا الحكم للزوائد): الزوائد: هي المتممات، فمثلاً: ذهابك إلى المسجد هذا وسيلة لأداء الصلاة في المسجد، لكن رجوعك إلى منزلك بعد أداء الفريضة متمم.
ذهابك إلى الحج بالسيارة أو بالطائرة وسيلة؛ لكن رجوعك متمم.
فيقول: كما أن الوسيلة قد تكون عبادة يؤجر عليها وقد تكون بخلاف ذلك، فكذلك الزوائد المتممات، فكما أن لك في ذهابك إلى المسجد بكل خطوة حسنة تكتب وخطيئة تحط فكذلك رجوعك إلى البيت، ولذا جاء في الصحيحين أن الرجل الذي كان يذهب إلى المسجد ويجيء قال للنبي عليه الصلاة والسلام: (إني أريد أن يكتب لي ممشاي إلى المسجد ورجوعي إذا رجعت إلى أهلي، فقال له النبي عليه الصلاة والسلام: إن الله قد جمع لك ذلك كله).
فالرجوع يثاب عليه لأنه متمم، إذاً الزوائد هنا هي المتممات.

(3/11)

العفو عن الخطأ والجهل والإكراه والنسيان

(3/12)

قاعدة العفو عن الخطأ
قال المصنف رحمه الله: [والخطأ الإكراه والنسيان أسقطه معبودنا الرحمن لكن مع الإتلاف يثبت البدل وينتفي التأثيم عنه والزلل] الخطأ: هو ضد العمد، ومنه الجهل، ومن أخطأ فلا إثم عليه.
ولذا جاء في ابن ماجه أن النبي عليه الصلاة والسلام قال: (رفع لي عن أمتي الخطأ والنسيان وما استكرهوا عليه)، وهو حديث حسن.
وقال الله جل وعلا: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [البقرة:286] الآية، قال الله: (قد فعلت)، كما جاء هذا في صحيح مسلم.
إذاً: الخطأ لا يؤاخذ عليه المكلف ولا يأثم، والخطأ هو ضد العمد ومنه الجهل، سواء كان الخطأ في حق الله جل وعلا، كأن يصلي إلى غير القبلة مع عدم وجود محراب ولا عدل يسأله، فلا يأثم وإن كان الوقت قد خرج، فالذي يترجح أنه لا يعيد.
وإذا كان الخطأ في حق الآدمي فلا إثم أيضاً، كأن يرمي بسهم ليصيد به فيقتل إنساناً معصوماً.
فنقول: لا إثم عليه ولكن عليه الضمان، فيضمن هذه النفس بالدية، ولذا قال الشيخ هنا: [لكن مع الإتلاف يثبت البدل وينتفي التأثيم عنه والزلل]

(3/13)

قاعدة العفو عن الجهل
وقلنا: إن من الخطأ الجهل، كالذي يصلي إلى غير القبلة جاهلاً، والجهل عذر ولكن مع عدم التفريط.
أما من كان مفرطاً فإنه لا يعذر بالجهل، وذلك إذا كانت أسباب العلم متيسرة، ثم إنه فعل شيئاً جهلاً وقال: إني لا أعرف الحكم ففعلت كذا، فنقول: إنك لا تعذر لتفريطك.
فمن كان مثله يجهل فإنه يعذر، ومن كان مثله لا يجهل فإنه لا يعذر.
مثال من كان مثله يجهل: رجل قد نشأ في بادية أو كان حديث عهد بإسلام فوقع في مسألة جهلاً فنقول: يعذر، لأن مثله يعذر، أعني أن الناشئ في البادية أو حديث العهد بالإسلام يقع منه الجهل فيعذر.
لكن لو أن رجلاً في مدائن الإسلام وقال: أنا لم أدر أن صلاة المغرب ثلاث ركعات، وقد صليت ركعتين، فنقول: لا تعذر.
أو قال: أنا لم أعلم أن الجماع في نهار رمضان مفطر، فنقول: لا تعذر؛ لأن مثلك لا يجهل مثل هذه المسائل.
لكن هناك مسائل قد يجهلها حتى من يعيش في المدن، كحق الفسخ عند وجود عيب في المرأة، كمن تزوج امرأة فدخل بها فوجد فيها عيباً لم يخبر به، وهو ليس ممن يحضر دروس العلم ولا يجالس الفقهاء، فمثله قد يجهل أن له حق الفسخ، فيطأ هذه المرأة لظنه أنه لا حق له في الفسخ.
فنقول: لك الفسخ وإن جامعتها لأنك تجهل؛ لكن لها الضمان في بضعها.
إذاً من كان في مدائن الإسلام فلا يعذر بالجهل إلا في المسائل الخفية.
تجد أن كثيراً من الناس يخفى عليهم أن إخراج القيء عمداً يفطر الصائم، فيقع هذا من كثير من الشباب ولا يدري؛ لكنه يعلم أن الأكل والشرب والجماع من المفطرات، فهذا لا نقول إنه قد أفطر إذا استقاء عمداً إلا بعد أن يعلم ويعرف، لأن مثل هذه المسائل يجهلها أمثاله.
وعلى ذلك فنقول: إن كان مثله يجهل فإنه يعذر، وإن كان مثله لا يجهل فإنه لا يعذر.
بعض الناس يأتون من بعض البلاد التي كانت تحت الحكم الشيوعي فيحجون بيت الله وقد يجامع أحدهم امرأته ليلة عرفة أو يوم عرفة قبل أن يتحلل التحلل الأول، ويقول: أنا لا أعرف أن الحج يفسد بذلك، بل لم أعرف أنه من محذورات الإحرام.
فنقول: هذا حجه لا يفسد ولا حرج عليه؛ لأن مثله يجهل.
لكن من كان في بلاد ينتشر فيها العلم فإنه لا يعذر بذلك، مثلما يوجد الآن في علامات المرور من إشارة وغيرها، لا يعذر في مخالفتها من يقود السيارة ويسكن المدن؛ لكن لو أتى رجل من بادية فإنهم قد يعذرونه في بعض الأخطاء.

(3/14)

قاعدة العفو عن الإكراه
وذكر أيضاً الإكراه؛ والإكراه على نوعين: النوع الأول: إكراه ملجئ: بحيث يكون المكره كالآلة.
فلو أن رجلين رفعا رجلاً قهراً ورمياه على نائم فقتله، فهو هنا كالآلة، أي: كأنه حجر، فنقول: هذا كالآلة فلا إثم عليه ولا ضمان، وهذا هو الإكراه الملجئ.
النوع الثاني: الإكراه غير الملجئ: وهو أن يكره على فعل أو قول بالتهديد له أو لولده أو لوالده أو لصاحبه، ويغلب على ظنه أن هذا المهدد ينفذ ما هدده به.
كأن يقول له: إما أن تفعل كذا أو أقتلك، أو أقطع طرفك، أو أسجنك، أو أجلدك، فيهدده بشيء يغلب على ظنه أنه يقدر على التنفيذ، فهذا هو الإكراه غير الملجئ.
وهذا النوع يختلف حكمه باختلاف المسائل وباختلاف نوع ما أكره به: فإذا أكره رجل على أن يسب الله وقيل له: إما أن تسب الله وإما أن نقتلك، وهو يخشى أن ينفذوا ذلك، فله أن يسب وقلبه مطمئن بالإيمان.
لكن لو قيل له: إما أن تسب الله والرسول وإلا جلدناك عشرة أسواط، فهذا لا يعد إكراهاً.
ولو قيل له وهو رجل ذو شرف ومكانة في المجتمع: إما أن تطلق امرأتك وإما أن نذهب بك إلى مجتمع الناس ونجلدك ثلاثة أسواط، فهذا يعد إكراهاً في مثله؛ لأنه رجل شريف، لا يتحمل أن يضرب سوطاً أمام الناس.
ولو أن رجلاً قال لامرأته: إما أن تكتبي هذا البيت باسمي أو أطلقك، فهذا يعد إكراهاً؛ لأن الطلاق أشد من ضرب السياط على ظهرها، فلها أن تطالب بحقها في هذا البيت لأنها مكرهة.
لو أن رجلاً شريفاً ذا مكانة في الناس قيل له: إما أن تهب لنا كذا وكذا وإلا نشهر بك في الجريدة، فهذا يعد إكراهاً بالنسبة له.
إذاً: الإكراه يختلف باختلاف المسائل، فننظر إلى المسألة وننظر إلى نوع الإكراه، ويقرر هل يعد هذا إكراهاً أم لا بحسب المسألة: هذا رجل قيل له: إما أن تسب الدين أو نؤخر دخولك إلى هذه البلد عشر ساعات، فهذا ليس بإكراه.
وإن كان قد أكره على أن يقتل أحداً أو أن يقطع طرفه أو أن يجرحه، فنقول: هذا يأثم، وعليه الضمان، لأن المكلف ليس له أن ينقذ نفسه بهلكة غيره.
لكن لو قيل له: إما أن تحرق مزرعة فلان أو نقطع يدك، فأحرق المزرعة نقول: الضمان على من أكرهه، لأن له أن يفدي نفسه من قطع اليد ومن القتل بإتلاف مال غيره، ويكون الضمان على من أكرهه.

(3/15)

قاعدة العفو عن النسيان
وذكر المؤلف النسيان: والنسيان: هو ذهول القلب عن شيء معين.
فالناسي معذور لا يأثم للحديث المتقدم؛ لكن إن نسي مأموراً فعليه أن يأتي به، وإن نسي منهياً فلا شيء عليه، أي أنه فعل محذوراً من المحذورات ناسياً، فلا شيء عليه وإن نسي فترك مأموراً فعليه أن يأتي به أو بما يجبره.
نسي هذا الرجل فتجاوز الميقات بدون إحرام، والإحرام من الميقات واجب من واجبات الحج.
نقول: لا إثم عليك في النسيان فقد رفع عنك الإثم، ولكن إما أن ترجع وإما أن تجبره بدم؛ لأنه ترك مأموراً ناسياً.
وإن فعل محذوراً كأن أكل أو شرب ناسياً في رمضان، أو تطيب ناسياً في الحج، أو صلى بثوب نجس ناسياً.
فنقول: لا شيء عليك، فمن تطيب ناسياً فلا شيء عليه، ومن أكل أو شرب ناسياً فلا شيء عليه، وقد أطعمه الله وسقاه.
إذاً: من ترك مأموراً ناسياً فعليه أن يأتي به أو بما يجبره، ومن نسي ففعل محذوراً فلا شيء عليه.

(3/16)

يثبت تبعاً ما لا يثبت استقلالاً
قال المصنف رحمه الله: [ومن مسائل الأحكام في التبع يثبت لا إذا استقل فوقع] هذه قاعدة: يثبت تبعاً ما لا يثبت استقلالاً: هناك أشياء لا تحل إذا استقلت، لكن إذا كانت تبعاً فهي حلال، كبيع الحمل في البطن، مثلاً لو قال: أبيعك ما في بطن هذه الناقة فإنه لا يجوز، لكن إن باع الناقة وما في بطنها فإنه يجوز، لأن الذي في البطن هنا تبع.
إن باعه زرعاً لم يشتد فنقول: إن هذا البيع باطل.
وإن باعه أرضاً وفيها زرع لم يشتد، فنقول: هنا الزرع الذي لم يشتد قد ثبت تبعاً للأرض، فيجوز بيعه؛ لأنه يثبت تبعاً ما لا يثبت استقلالاً.
بيع الثمر قبل بدو صلاحه لا يجوز، فإن باع النخلة وعليها ثمر لم يبد صلاحه فلا بأس؛ لأنه يثبت تبعاً ما لا يثبت استقلالاً.
والحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه.

(3/17)


فقه القواعد الفقهية [4] - شرح منظومة القواعد الحمد

شرح منظومة القواعد الفقهية للسعدي حمد الحمد

فقه القواعد الفقهية [4]

(4/1)

قاعدة العادة محكمة
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
قال الناظم رحمه الله تعالى: [والعرف معمول به إذا ورد حكم من الشرع الشريف لم يحد] ذكر المؤلف رحمه الله تعالى في هذا البيت أن العرف يعمل به فيما إذا ورد حكم ولم يحد من قبل الشارع، إذا ورد حكم في الشرع لم يحد فإنه يحد بالعرف، والعرف هو ما اعتاده الناس إما جميعهم أو غالبهم، ما اعتاده الناس إما جميعهم أو غالبهم، أو كذلك ما اعتادته طائفة من الناس إما جميع هذه الطائفة أو أكثر هذه الطائفة، فهذا يسمى بالعرف.
إذاً: ما اعتاده الناس أو اعتادته طائفة منهم، فإما أن يعتادوه جميعاً أو غالبهم، فهذا هو العرف، فإذا جاءنا حكم فإنا نرجع في تحديده للعرف إذا لم يحصل له تحديد من قبل الشارع، قال الله جل وعلا: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة:228].
يعني بالعرف.
فللمرأة من النفقة والسكنى ما يحكم فيه العرف، وهذا يختلف باختلاف حال الزوج غنى أو فقراً أو توسطاً، وعلى ذلك فنقول: إنا نرجع في النفقة إلى العرف، فما حكم به العرف في نفقة المرأة رجعنا إليه، لأن الشارع أرجعنا هنا إلى العرف.
وكذلك في سائر الأحكام التي لم تحد من قبل الشارع، كالقبض مثلاً في البيع نرجع فيه إلى العرف، فما عد قبضاً في العرف فهو قبض في حكم الشارع.
كذلك في الحرز في السرقة، فما عُدَّ حرزاً في العرف فهو حرز في حكم الشارع.
كذلك في بعض مسائل العبادة كالموالاة في الوضوء، نرجع في ذلك إلى العرف، فإذا كان الزمن طويلاً في العرف حكمنا بالانقطاع وفوات الموالاة، وإذا كان الزمن قصيراً في العرف حكمنا بالاتصال وحصول الموالاة، فإذا غسل وجهه في الوضوء وأخر غسل يديه وكان بينهما زمن طويل في العرف قلنا له: استأنف الوضوء، وإن كان الزمن قصيراً في العرف قلنا له: أكمل.
وهكذا نرجع إلى العرف في مسائل كثيرة، فيما لم يحدد من قبل الشرع.
هناك مسائل يتفق الناس على أنها هي العرف، وهناك مسائل يكون هذا هو العرف في الغالب، فنأخذ بالغالب، لأن الغالب له حكم الكل، وهذا كما تقدم قد يكون للناس جميعاً وقد يكون لطائفة منهم.
فإذا أتينا مثلاً إلى سائقي الأجرة فهؤلاء طائفة من الناس، فإذا كان عرفهم أن من ركب من المطار إلى أي موضع في البلد يدفع مثلاً مائة ريال فركبت ولم تذكر أجرة، فإنا نرجع عند الاختلاف إلى العرف، فنقول: ما هو العرف عندكم؟ فإذا قالوا: إن العرف عندنا أن يدفع مائة ريال، فنقول لهذا المستأجر: ادفع هذه الأجرة، لأن هذا هو العرف.
كذلك إذا عمل أجير عند شخص لمدة شهر فإن العرف أن الجمعة لا تدخل في العمل، هذا في بعض الأعمال؛ لكن الأعمال المنزلية قد يكون العرف بخلاف ذلك وأنها تدخل، وكذلك رعي الماشية تدخل فيه الجمعة، لكن هناك أعمال لا تدخل فيها الجمعة، فلو أراد أن يخصم من أجره أيام الجمع لأنه لم يحضر فيها نقول له: نرجع إلى العرف، فإن كان العرف يقضي أنه لا يحضر يوم الجمعة حكمنا بذلك، وإن كان العرف يقضي بحضوره يوم الجمعة فإن لك أن تخصم منه هذا اليوم.

(4/2)

من تعجل الشيء قبل أوانه عوقب بحرمانه
قال المصنف رحمه الله: [معاجل المحظور قبل آنه قد باء بالخسران مع حرمانه] هذه قاعدة: من تعجل شيئاً قبل أوانه عوقب بحرمانه، قال عليه الصلاة والسلام: (من شرب الخمر في الدنيا لم يشربها في الآخرة)، كما جاء هذا في الصحيح.
وجاء في سنن أبي داود أن النبي عليه الصلاة والسلام قال: (لا يرث القاتل شيئاً)، فالقاتل لا يرث من المقتول؛ لأنه تعجل هذا الشيء قبل أوانه فعوقب بحرمانه، سواء كان متعمداً أو مخطئاً سداً للذريعة.
كذلك لو قتل الموصى إليه الموصي فإنا نحرمه من الوصية لأنه تعجل شيئاً قبل أوانه.
كذلك إذا طلق الرجل امرأته طلاقاً بائناً في مرضه المخوف، فكذلك نقول: إنها ترث لأنه أراد حرمانها.
إذاً من تعجل شيئاً قبل أوانه عوقب بحرمانه.

(4/3)

قاعدة اقتضاء النهي الفساد أو عدمه وصور ذلك
قال المصنف رحمه الله: [وإن أتى التحريم في نفس العمل أو شرطه فذو فساد وخلل] النهي قد يقتضي الفساد وقد لا يقتضيه، فمتى يقتضي النهي الفساد ومتى لا يقتضيه؟ عندنا أربع صور:

(4/4)

الصورة الأولى أن يعود النهي إلى ذات المنهي عنه
الصورة الأولى: أن يعود النهي إلى ذات المنهي عنه: فهنا يقتضي الفساد، فمثلاً: الشارع نهى عن صوم يوم العيد، فإذا صامه نقول: إن هذا الصيام باطل.
والشارع نهى عن الصلاة في وقت النهي، فإذا تطوع بتطوع مطلق في وقت النهي قلنا له: إن هذه الصلاة باطلة لأن الشارع قد نهى عنها.
وإذا باع في يوم الجمعة بعد النداء الثاني قلنا له: إن هذا البيع باطل؛ لأن الشارع قد نهى عنه، قال تعالى: {وَذَرُوا الْبَيْعَ} [الجمعة:9].
إذا نكح المعتدة قلنا له: إن النكاح باطل؛ لأن الشارع نهى عن نكاح المعتدة.
هذه المسائل كلها يعود فيها النهي إلى ذات المنهي عنه.

(4/5)

الصورة الثانية أن يعود النهي إلى شرط المنهي عنه على وجه يختص به
الصورة الثانية: أن يعود النهي إلى شرط المنهي عنه على وجه يختص به؛ يعني: أن النهي لا يعود إلى ذات المنهي عنه وإنما يعود إلى شرطه، ويكون على وجه يختص.
ومعنى (على وجه يختص) أن هذا الشيء لا ينهى عنه إلا في هذه العبادة أو في هذا العقد، لكن لا ينهى عنه خارج هذه العبادة.
فمثلاً: الجلوس في مرابض الإبل يجوز، لأن الشارع لم ينهنا عن الجلوس في مرابض الإبل، لكنه نهانا عن الصلاة فيها، فهنا النهي يعود إلى شرط العبادة على وجه يختص بالعبادة، لأنه لا نهي عن هذا الشيء خارج العبادة.
فهذا كذلك يقتضي الفساد، فإذا صلى في مرابض الإبل فصلاته باطلة.
مثال آخر: إذا صلت المرأة وهي كاشفة لشعرها، فنقول: إن صلاتها باطلة، لأن النهي هنا عن كشف الشعر على وجه يختص بالصلاة، فلو جلست في بيتها ولا أجنبي وقد كشفت عن شعرها فلا حرج عليها.
إذاً: هذا على وجه يختص، وعلى ذلك فيقتضي الفساد.

(4/6)

الصورة الثالثة أن يعود النهي إلى شرط المنهي عنه على وجه لا يختص به
الصورة الثالثة: أن يكون النهي عائداً إلى الشرط على وجه لا يختص بالعبادة.
يعني: بأن ينهى عن الشيء في العبادة وخارج العبادة، كالذي يستر عورته بثوب حرير، فهذا محرم في الصلاة وخارج الصلاة.
إذاً: ليس النهي هنا على وجه يختص بالعبادة؛ لكن ثوب الحرير ينهى عن لبسه في الصلاة وخارج الصلاة، ولذا فإنا نقول: إن هذا النهي يعود إلى شرط العبادة على وجه لا يختص بالعبادة.
فهذا فيه قولان لأهل العلم: هل يقتضي الفساد أم لا؟ فالحنابلة قالوا: إنه يقتضي الفساد.
وقال الجمهور وهو اختيار شيخ الإسلام ابن تيمية: إنه لا يقتضي الفساد.
وهذا هو الراجح؛ لأن الجهتين منفكتان، فنقول: هو مأجور على صلاته آثم لستر عورته بثوب حرير.

(4/7)

الصورة الرابعة أن يعود النهي إلى أمر خارج
الصورة الرابعة: أن يعود إلى أمر خارج عن العبادة، ولا يعود إلى ذاتها ولا إلى شرطها: كأن يصلي وفي يده خاتم ذهب، فهذا لا يعود إلى العبادة ولا إلى شرط العبادة، بل يعود إلى أمر خارج عنها، فهذا لا يقتضي الفساد اتفاقاً، ومن ذلك أن يسوم على سوم أخيه، فإذا سام على سوم أخيه ثم تم البيع فإننا نقول: إن البيع يصح لكنه يأثم حيث سام على سوم أخيه.
مثلاً: هذا الرجل سام سلعة بعشرة آلاف ريال، فركن صاحب السلعة إلى هذا السوم واطمأنت نفسه، فليس لك أن تسوم على سومه، لأن نفسه قد اطمأنت فهو يريد أن يبيع بهذا السوم، فأتيت وقلت: أنا أزيد ألفاً، فتكون قد سمت على سوم أخيك، وذلك لا يجوز.
لكن إن باع لك فالبيع صحيح مع الإثم، لأن السوم خارج عن البيع، لا يعود إلى شرط البيع ولا يعود إلى ذات البيع.

(4/8)

قاعدة عدم الضمان في دفع الصيال
قال المصنف رحمه الله: [ومتلف مؤذيه ليس يضمن بعد الدفاع بالتي هي أحسن] أي: من أتلف شيئاً آذاه فإنه لا يضمن؛ لأن هذا من باب دفع الصائل.
مثال: إذا صال عليك جمل فقتلته فلا ضمان عليك، لأن هذا من باب دفع الصائل الذي يصول على النفوس والأموال.
فالذي يصول على النفوس والأموال يدفع بالأسهل فالأسهل، ولذا قال النبي عليه الصلاة والسلام كما في صحيح مسلم لرجل قال له: (يا رسول الله! أرأيت إن جاء رجل يريد أن يأخذ مالي؟ قال: فلا تعطه، قال: فإن قاتلني؟ قال: فقاتله، قال: فإن قتلته؟ قال: فهو في النار، قال: فإن قتلني؟ قال: فأنت في الجنة).
إذاً: الصائل يدفع بالأسهل فالأسهل حتى لو وصل ذلك إلى القتل، أما إذا كان يكفي التهديد فليدفعه بالتهديد، وإذا كان لا يكفي دفعه بما هو فوق كالضرب ثم الجرح إلى القتل، فيدفعه بالأسهل فالأسهل، هكذا يدفع الصائل.
لو أنك كنت في سفينة وكان هناك متاع فوق فوقع عليك فدفعته بيدك فوقع في البحر فلا تضمن؛ لأنه قد صال عليك.
لكن لو أنك قد تأذيت من شيء فأتلفت شيئاً آخر لتدفع أذى غيره، فهنا عليك الضمان، ولذا فإن من حلق شعره ليدفع عنه أذى القمل فعليه فدية لأن الشعر لم يؤذه وإنما آذاه القمل، فدفع القمل بإزالة شعره.
لكن لو أن شعرة نزلت على عينه وأزالها بيده فلم تذهب فآذته فنتفها فلا فدية عليه؛ لأنها مؤذية.
كذلك لو انكسر ظفره بشيء فآذاه فقلمه فلا شيء عليه، لأن الظفر هنا هو المؤذي.
إذاً: إذا دفع شيئاً لشيء آخر قد آذاه فإن عليه الضمان، وأما إذا دفع هذا المؤذي نفسه فإنه لا ضمان عليه.

(4/9)

ذكر بعض ألفاظ العموم
قال المصنف رحمه الله: [وأل تفيد الكل في العموم في الجمع والإفراد كالعليم والنكرات في سياق النفي تعطي العموم أو سياق النهي كذاك من وما تفيدان معا كل العموم يا أخي فاسمعا ومثله المفرد إذ يضاف فافهم هديت الرشد ما يضاف] هذه بعض صيغ العموم.
واللفظ العام هو: اللفظ الشامل لجميع أفراده.
فـ (أل) الاستغراقية تفيد العموم، وهي التي يصلح أن يكون موضعها (كل)، مثل قوله: {إِنَّ الإِنسَانَ لَفِي خُسْرٍ} [العصر:2] أي: إن كل إنسان.
(إنما الأعمال بالنيات)، أي: إنما كل الأعمال بالنيات.
كذلك (من) و (ما) الموصولتان، وكذلك (من) و (ما) اللتان هما من أسماء الاستفهام وكذلك (من) و (ما) من أسماء الشرط، فهذه كلها تفيد العموم.
مثال الموصول: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ} [الزمر:33].
ومثال الاستفهام: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء:87].
ومثال الشرط: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ} [فصلت:46].
هذه كلها صيغ عموم، ومحل الكلام عليها في كتب الأصول، والشيخ رحمه الله قد أدخل مسائل من مسائل الأصول في هذه المنظومة وكذلك أدخل مسائل من قواعد الأصول لهذه المنظومة في القواعد الفقهية، كالمسألة السابقة: (وإن أتى التحريم في نفس العمل)، فهذه من قواعد الأصول، وليست من القواعد الفقهية.
فأضاف بعض المسائل التي هي من قواعد الأصول أو من مسائل علم أصول الفقه، ومن ذلك صيغ العموم.
قوله: (كذلك المفرد إذ يضاف): أي: المفرد إذا أضيف فإنه يفيد العموم، كقوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34] هذا مفرد مضاف.
وكذلك الجمع إذا أضيف، كقول الله جل وعلا: {خُذْ مِنْ أَمْوَالِهِمْ} [التوبة:103]، هذا جمع مضاف يفيد العموم، ولذا أخذ منه وجوب الزكاة في عروض التجارة لأنها مال.
إذاً المفرد المضاف والجمع المضاف كلاهما يفيد العموم.
قول المصنف رحمه الله: (والنكرات في سياق النفي تعطي العموم أو سياق النهي) أي: كذلك النكرة في سياق النفي تفيد العموم، وكذلك في سياق النهي.
مثال النكرة إذا كانت في سياق النفي: ليس في البيت أحد، هذه نكرة في سياق النفي تفيد العموم، أي أنه لا أحد في البيت، وهذا عام يشمل كل أحد.
ومثال النكرة في سياق النهي: لا تشركوا بالله شيئاً، فـ (شيئاً) نكرة في سياق النهي فتفيد العموم.
وقول المصنف رحمه الله: (كذاك من وما تفيدان معا كل العموم يا أخي فاسمعا) قد تقدم شرح هذا البيت.
وتقدم أيضاً شرح قول المصنف رحمه الله: (ومثله المفرد إذ يضاف فافهم هديت الرشد ما يضاف)

(4/10)

لا يتم الحكم حتى تتوفر الشروط وتنتفي الموانع
قال المصنف رحمه الله: [ولا يتم الحكم حتى تجتمع كل الشروط والموانع ترتفع] هذه قاعدة نافعة جداً، وهي أن الحكم لا يتم حتى تتوفر شروطه وتنتفي موانعه.
فمثلاً: الصلاة لها شروط ولها موانع، فالحيض مانع منها، واستقبال القبلة شرط لها، فإذا صلت المرأة مستقبلة القبلة لكنها حائض لم تصح صلاتها، وذلك لأن وجود المانع يمنع من أن يتم العمل، فلا يصح العمل مع وجود المانع.
والزكاة كذلك لها شروط ولها موانع، فالدين من موانع وجوب الزكاة، إذاً العمل لا يتم إلا بعد توفر شروطه وانتفاء موانعه.
كذلك التكفير لا يتم التكفير إلا إذا توفرت شروطه وانتفت موانعه.
ومن موانعه: الإكراه والجهل في المسائل التي يجهل مثلها، والتأويل نوع من الجهل، فلابد في التفكير من أن تتم الشروط وتنتفي الموانع.
إذاً: لا يتم الحكم حتى تتوفر شروطه وتنتفي موانعه.

(4/11)

من أتى بما عليه من العمل استحق أجره
قال المصنف رحمه الله: [ومن أتى بما عليه من عمل قد استحق ما له على العمل] أي: من أتى بما عليه من عمل استحق الأجرة المتفق عليها.
مثاله: رجل اتفق مع أجير على أن يبني له جداراً وأن له كذا وكذا أجرة، فإذا قام بهذا العمل استحق أجرته.
كذلك أيضاً في العبادات: إذا قام المسلم بالعبادة مخلصاً لله متبعاً لسنة نبيه صلى الله عليه وسلم فإنه يجزئ عمله ويستحق أن يثاب عليه.

(4/12)

الحكم يدور مع علته وجوداً وعدماً
قال المصنف رحمه الله: [وكل حكم دائر مع علته وهي التي قد أوجبت لشرعته] هذا البيت فيه أن الحكم يدور مع علته وجوداً وعدماً، وأن العلة لها أثر بحيث إن الحكم يدور معها، فإذا وجدت العلة وجد الحكم، وإذا انتفت العلة انتفى الحكم.
عندما نقول: إن هذا الثوب نجس، فما هي علة الحكم بنجاسته؟

الجواب
وجود هذه النجاسة، فإذا زالت النجاسة بأي طريق -بالماء أو بالشمس أو بالريح- فإنا نقول: إن الثوب طاهر لأن العلة قد زالت.
والعلة: هي الوصف الظاهر المنضبط المناسب لترتيب حكمة التشريع.
فهي وصف: كالسفر.
ظاهر: أي: ليس خفياً.
هذا هو تعريف العلة، فالحكم يدور مع هذه العلة؛ فالسفر علة للقصر، فإذا سافر قصر وإذا لم يسافر لم يقصر، ومعنى قولنا: (الحكم يدور مع علته وجوداً)، يعني: إذا وجدت العلة وجد الحكم، (وعدماً)، يعني: إذا نتفت العلة انتفى الحكم.

(4/13)

الميسور لا يسقط بالمعسور
يوجد في بعض النسخ هذا البيت: [ويفعل البعض من المأمور إن شق فعل سائر المأمور] يعني ما يعجز عن فعله كله يفعل ما يقدر عليه منه؛ لأن النبي عليه الصلاة والسلام قال: (إذا أمرتكم بأمر فأتوا منهم ما استطعتم).
فإذا كان مثلاً لا يقدر أن يرفع يديه في الصلاة كما جاء في السنة؛ لكنه يقدر على أن يرفعهما دون ذلك فإنه يرفع بقدر ما يستطيع، لأن النبي عليه الصلاة والسلام قال: (إذا أمرتكم بأمر فأتوا منه ما استطعتم).

(4/14)

ما ترتب على المأذون فليس بمضمون
قال المصنف رحمه الله: [وكل ما نشأ عن المأذون فذاك أمر ليس بالمضمون] أي: ما ترتب على المأذون فليس بمضمون، وما ترتب على غير المأذون فهو مضمون، أي: أن ما أذن الشارع فيه فترتب عليه شيء فهو ليس بمضمون.
مثلاً: السارق إذا قطعت يده، فسرى ذلك إلى بقية يده من غير أن يحصل أي اعتداء، فنقول: إن هذه السراية لا تضمن؛ لأن هذا الفعل مأذون فيه، وما ترتب على المأذون فليس بمضمون.
لكن لو أن رجلاً قطع يد آخر، ثم إن الجناية سرت فإن عليه ضمان سراية هذه الجناية، لأن هذا الفعل غير مأذون فيه.
إذاً: ما ترتب على المأذون فليس بمضمون، وما ترتب على غير المأذون فهو مضمون، يعني: ما أذن لك فيه ففعلته فلا تضمن ما ترتب عليه إذا لم تتعد، لكن إذا حصل فعل ليس بمأذون فيه ثم إنه حصل من ذلك سراية فإنك تضمن؛ لأنك فعلت ما لم يؤذن لك بفعله، فما ترتب عليه فهو مضمون، أي: تضمنه أنت حيث حصل منك هذا الفعل غير المأذون فيه.

(4/15)

حكم الشروط الطارئة على العقود
قال المصنف رحمه الله: [وكل شرط لازم للعاقد في البيع والنكاح والمقاصد إلا شروطاً حللت محرما أو عكسه فباطلات فاعلما الشروط في البيع وفي النكاح وفي غيرها من العقود، منها صحيح ومنها باطل، فالصحيح منها ما لم يخالف الشرع، قال عليه الصلاة والسلام: (المسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً)، رواه الإمام الترمذي وغيره، وهو حديث صحيح.
إذاً: المسلمون على شروطهم، فالأصل في الشروط الصحة.
والمراد بالشرط ما يجعله العاقدان أو أحدهما في العقد لمصلحة لهما أو لأحدهما.
مثاله: رجل اشترى سيارة من الدوحة واشترط البائع أن يركبها إلى بلده خارج الدوحة، فهذا شرط في البيع، والأصل في الشروط الصحة.
اشترى رجل بضاعة واشترط على البائع أن يحملها إلى بيته في المكان الفلاني، فهذا شرط في البيع، والأصل في الشروط الصحة، إلا أن يكون الشرط يخالف الشرع، فإذا كان يحل حراماً أو يحرم حلالاً فهو شرط باطل، كأن يبيع العبد ويشترط أن يكون ولاؤه له، هذا شرط باطل لأن الولاء لمن أعتق، كما جاء هذا في الصحيحين.
كذلك لو اشترى بضاعة واشترط أن لا خسارة عليه.
نقول: هذا شرط باطل.
يعني: اشتريت بضاعة من بائع جملة وقلت له: بشرط أن لا خسارة علي، وعلى ذلك فإذا بعت بخسارة فعليه أن يجبر لك النقص الحاصل عليك بسبب هذه الخسارة، نقول: هذا شرط باطل.
إذاً: الشروط سواء كانت في البيع أو في النكاح أو في غيرهما كالإجارة الأصل فيها الصحة إلا أن تخالف الشرع، فإذا كانت تحل حراماً أو تحرم حلالاً فهي شروط باطلة.

(4/16)

العمل بالقرعة عند تزاحم الحقوق وعند الإبهام
قال المصنف رحمه الله: [تستعمل القرعة عند المبهم من الحقوق أو لدى التزاحم] أي: من كان له حق فإنه يستحقه، فيعطى حقه؛ لكن إذا تزاحمت الحقوق فلا مزية لأحد على الآخر، كما لو تزاحم فلان وفلان على الأذان أو الإمامة، أو على موضع كل منهما قد وضع يده عليه ولم يكن لأحد منهما سبق فلا مزية فنلجأ إلى القرعة، حتى يتبين من القرعة المستحق.
فيدفع الخلاف حيث لا مرجح ولا مزية لأحدهما على الآخر بالقرعة، فمن خرجت القرعة له حكم بالحق له، وقد كان النبي عليه الصلاة والسلام كما في الصحيحين: (إذا أراد سفراً يقرع بين نسائه، فأيتهن خرج سهمها سافر بها عليه الصلاة والسلام).
إذاً: عند تزاحم الحقوق فلا مزية لواحد على الآخر، نلجأ إلى القرعة.
كذلك يعمل بالقرعة عند الإبهام: فمثلاً: هذا رجل قال: إن إحدى زوجتي هاتين طالق، ولم ينو هذه ولا هذه، فنقرع بينهما، فمن خرجت القرعة لها كانت في ذمته.

(4/17)

التداخل في الأعمال إذا اتحد المقصود
قال المصنف رحمه الله: [وإن تساوى العملان اجتمعا وصح فعل واحد فاستمعا] قوله: (إن تساوى العملان اجتمعا) أي: إن تساوى الفعلان فإنهما يجتمعان، ويجزئ كل واحد منهما عن الآخر، ما دام أن المقصود من الفعلين يحصل بفعل واحد منهما، فطواف الإفاضة إن أخره الحاج أجزأه عن طواف الوداع؛ لأن الفعلين اتفقا واجتمعا، ويحصل بفعل أحدهما المقصود منه والمقصود من الآخر؛ لأن المقصود من طواف الوداع توديع البيت، فإذا أخر طواف الإفاضة حصل به توديع البيت أيضاً، فأجزأ.
كذلك إذا اغتسلت المرأة عن الجنابة والحيض، كما لو طهرت من الحيض وكانت قبل الحيض جنباً، فاغتسلت غسلاً واحداً؛ فهذا الغسل يحصل به المقصود من غسل الجنابة والمقصود من غسل الحيض.
لكن إذا كان لكل منهما مقصود يختص به، فلا يحصل مقصود أحدهما بفعل الآخر، فنقول: لابد من الفعلين جميعاً: مثال ذلك: رجل فرغ من طواف الإفاضة أو طواف آخر بعد أذان الفجر، فهل يجزئه أن يصلي ركعتين بنية ركعتي الطواف وسنة الفجر؟

الجواب
لا؛ لأن هذه لها مقصودها وهذه لها مقصودها.
وهذا رجل عليه نذر فوفى بنذره يوم عيد الأضحى، ونوى أن يكون المذبوح أضحية وأن يكون نذراً، فنقول: لا يجزئ؛ لأن هذا له مقصوده وهذا له مقصوده.
لكن لو أن رجلاً دخل إلى المسجد فصلى الفريضة أو سنة الفجر، نقول: تجزئ عن تحية المسجد؛ لأن المقصود من تحية المسجد أن يصلي ركعتين قبل جلوسه في المسجد، فإذا اشتغل بفرض أو نفل آخر أجزأ ذلك عن تحية المسجد.

(4/18)

المشغول لا يشغل
قال المصنف رحمه الله: [وكل مشغول فلا يشغل مثاله المرهون والمسبل] أي أن المشغول لا يشغل، فالمشغول بشيء لا يشغل بشيء آخر كالمرهون.
فالمرهون مشغول بحق المرتهن، فمثلاً: هذا رجل اقترض دراهم ورهن بيته، فبيته رهن على هذه الدراهم التي اقترضها، فهل له أن يرهنه بدين آخر أو أن يوقفه؟ نقول: لا، لأن المشغول لا يشغل، فهذا البيت قد شغل بحفظ حق المرتهن، فليس لك أن تشغله بشيء آخر.
كذلك المسبل -يعني الوقف- فالوقف لا يباع ولا يوهب ولا يورث؛ لأنه مشغول بالوقفية فلا يشغل ببيع ولا إرث ولا هبة، لأن المشغول لا يشغل.

(4/19)

حق الرجوع على الغير فيما أداه عنه من الحقوق
قال المصنف رحمه الله: [ومن يؤد عن أخيه واجباً له الرجوع إن نوى يطالبا] أي: الذي يؤدي عن أخيه واجباً فله أن يرجع إن نوى الرجوع.
مثال ذلك: إذا غاب جارك أو غاب صاحبك فأنفقت على أهله بنية الرجوع عليه إذا رجع، ولم تنوِ التبرع، فلك الرجوع لأنك محسن، والله جل وعلا يقول: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ} [التوبة:91].
كذلك إذا قضيت ديناً عن أحد، كما لو حل أجل الدين وأتى الدائن يسأل عن أخيك فقضيته حقه وأنت تنوي أن ترجع على أخيك بحقك؛ فلك أن ترجع لأنك محسن، وما على المحسنين من سبيل.
وأما إذا نويت التبرع فليس لك الرجوع، مثل بعض الناس؛ حيث ينفق على أهل قريبه أو صديقه، يريد أن يتبرع بذلك تقرباً إلى الله جل وعلا أو صدقة أو هدية، ثم إنه يحصل بينه وبين هذا الرجل في المستقبل اختلاف فيطالبه بما أنفق! نقول: ليس لك الرجوع لأنك نويت التبرع.
إذاً: من أدى عن غيره واجباً فله الرجوع إن نوى الرجوع، وإن لم ينوِ الرجوع فلا رجوع له.
فإن قال: إني قد ذهلت ولا أدري، كأن قال: أنا كان غرضي أن أقضي حاجته، ولم يقع في قلبي، هل هو تبرع أم غير تبرع؟ فأصح القولين في هذه المسألة أن له الرجوع، ما دام أنه قد ذهل؛ لأن الأصل أن له أن يرجع بحقه، وهو محسن كما تقدم، وما على المحسنين من سبيل.

(4/20)

الوازع الطبعي كالوازع الشرعي
قال المصنف رحمه الله: [والوازع الطبعي عن العصيان كالوازع الشرعي بلا نكران] ذكر في هذا البيت أن الوازع الطبعي كالوازع الشرعي.
والوازع الشرعي معروف، وهو: أن يكون هناك رادع من الشرع يمنع من المعصية، فحد الزنا وازع شرعي يمنع من المعصية، لكن هناك معاص تنفر منها الطباع، فالنفوس الطيبة أو النفوس في العادة تنفر من هذا الفعل، كأكل النجاسة مثلاً، فهذا النفور وازع طبعي، وحينئذ لا يحتاج إلى وازع شرعي يحرم أكل النجاسات.
فالشرع إنما وضع الحدود فيما يحتاج إلى حد يمنع الناس من فعله.
وأما ما كانت الطباع تنفر منه فإن العادة أنه لا حد فيه؛ لأن نفور الناس يكفي في المنع منه، لكن إن فعل شخص هذا الأمر الذي تنفر منه الطباع فإن فيه التعزير؛ لأن المعصية التي لا حد فيها يكون فيها تعزير.
قال المصنف رحمه الله: [والحمد لله على التمام في البدء والختام والدوام ثم الصلاة مع سلام شائع على النبي وصحبه والتابع] والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد.

(4/21)

الأسئلة

(4/22)

السنة في هيئة الأكل

السؤال
ما ثبت عن النبي صلى الله عليه وسلم في هيئة الطعام أنه كان يأكل بيده ولا يأكل متكئاً ألا يؤخذ منه سنية هذه الأفعال؟

الجواب
نعم، يؤخذ من ذلك السنية؛ لأن الأصل هو الاقتداء بالنبي عليه الصلاة والسلام، فهذه من السنة الفعلية.

(4/23)

الزوائد تابعة للمقاصد كالوسائل

السؤال
في قول الناظم: (واحكم بهذا الحكم للزوائد)، يظهر من شرحكم أن الزوائد لا تسمى وسائل، فهل هي قاعدة منفصلة أو تدخل في قاعدة: (الوسائل لها أحكام المقاصد)؟

الجواب
هذه تبع لها، فالوسائل شيء لكن هذه متممة لها، فهي تبع لها، فالوسيلة هي الشيء الموصل إلى الشيء، وهذه تتممها.

(4/24)

كيفية التمييز بين القاعدة الفقهية والقاعدة الأصولية

السؤال
تقول أيضاً: عند المرور على بعض القواعد في الكتب؛ كيف لطالب العلم أن يميز القاعدة إن كانت قاعدة أصولية أو فقهية، مثل قاعدة: (العبرة بعموم اللفظ لا بخصوص السبب)، وغيرها من القواعد؟

الجواب
هذا كما تقدم أن القاعدة الفقهية هي: حكم كلي تدخل فيه مسائل كثيرة في أبواب شتى.
فعندما نقول: النية شرط في العمل، فكل عمل فالنية شرط فيه، فعندما نقول: إن النية شرط في الوضوء فإن اندراجها تحت هذه القاعدة الفقهية واضح من عبارتها، ولذا فهي حكم كلي وهذا حكم جزئي، فقولنا: (النية شرط للعمل) حكم كلي، و (النية شرط للوضوء، النية شرط للصلاة، النية شرط للزكاة)، هذا حكم جزئي.
لكن عندما نقول: (الأمر للوجوب)، فهذه قاعدة أصولية، نأخذ منها أن الأمر في قوله جل وعلا: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] للوجوب، فتتوصل بها إلى القول بوجوب الصلاة.
وهذا بخلاف القاعدة الفقهية، فالقاعدة الفقهية هي نفسها حكم، هذا الحكم المأخوذ يتميز عن الأحكام الجزئية بأنه حكم كلي، تندرج تحته جزئيات كثيرة.
فعلى ذلك فقاعدة: (العبرة بعموم اللفظ لا بخصوص السبب)، نقول: هذه قاعدة أصولية، وليست قاعدة فقهية.
(العرف معمول به) هذه قاعدة فقهية؛ لأنك تقول: هذا حرز في العرف، وهذا قبض في العرف، فتحكم به، وهكذا، فهذه جزيئات تدخل في هذا الحكم الكلي.

(4/25)

ضابط الإكراه الملجئ

السؤال
ما ضابط الإكراه الملجئ، هل يرجع فيه إلى العرف؟

الجواب
الإكراه الملجئ أن يكون المكره كالآلة، أي: يكون كالسكين، بمعنى أنه لا فعل له، وهذا واضح لا يحتاج إلى عرف.

(4/26)

حكم زوال اليقين بالظن

السؤال
هل يفهم من قاعدة (اليقين لا يزول بالشك) أن اليقين أحياناً يزال بالظن، أم أن الظن كذلك في منزلة الشك في عدم إمكانية إزالته لليقين، وجزاكم الله خيراً؟

الجواب
اليقين هنا -كما تقدم إيضاحه- يدخل فيه الظن، فالظن الغالب له حكم اليقين، أما الشك فهو الشيء المتردد فيه بحيث إنك لا تدري هل هو على هذه الصفة أو على هذه الصفة، أما الظن الغالب فإنه يعمل به.

(4/27)

الفرق بين القاعدة الفقهية وأصول الفقه

السؤال
نريد شرحاً وافياً نفهم من خلاله الفرق بين أصول الفقه والقواعد الفقهية؟

الجواب
أصول الفقه: علم يشمل -أولاً- دلالات الألفاظ من عموم وخصوص، ويشمل -ثانياً- الأدلة الإجمالية من كتاب وسنة وإجماع وقياس، إلى بقية الأدلة الإجمالية كقول الصاحب والمصالح المرسلة وغير ذلك.
ويشمل -ثالثاً- شروط المجتهد، ما هو المجتهد وما هي شروطه.
فهذا علم يشمل هذه المسائل الثلاث.
أما عندما نقول: (قاعدة فقهية) فنعني أنه بدل أن نقول: النية شرط في الوضوء، النية شرط في الصلاة، النية شرط في الصوم، النية شرط في الزكاة، نقول: النية شرط في كل عمل.
وبدلاً من أن نقول: هذا الوارث قتل مورثه ليستعجل الإرث فحرم الميراث، وهذا الموصى إليه قد قتل الموصي ليستعجل ما أوصى له به فحرم الوصية؛ نقول: من استعجل شيئاً قبل أوانه عوقب بحرمانه، ولذا فهذه القاعدة تصلح أن تكون علة، فتقول: القاتل لا يرث؛ لأن من استعجل شيئاً قبل أوانه عوقب بحرمانه، وتقول: النية شرط في الوضوء لأن النية شرط في كل عمل.
ولا يصلح أن تقول: الصلاة فرض لأن الأمر للوجوب، لأن قولك: (الأمر للوجوب) قاعدة أصولية، لكن تقول: الصلاة فرض لأن الله أمر بها، فنقول لك: وما أمر الله به لماذا لا يكون للاستحباب؟ فتقول: الأمر للوجوب قاعدة أصولية دليلها كذا وكذا.
ولعله بهذا قد اتضح الفرق بين قولنا: قاعدة أصولية، وقاعدة فقهية.

(4/28)

معنى الشرط الذي ليس في كتاب الله

السؤال
ما معنى قوله صلى الله عليه وسلم: (من اشترط شرطاً ليس في كتاب الله فهو باطل)؟

الجواب
قوله: (ليس في كتاب الله) يعني: ليس في حكم الله، فكتاب الله هنا يعني أنه ليس في حكم الله، وذلك بأن يكون مخالفاً لحكم الله جل وعلا.

(4/29)

نوع النهي عن الصلاة في الأرض المغصوبة

السؤال
الصلاة في الأرض المغصوبة هل يعود فيه النهي إلى الشرط على الوجه الذي لا يختص، أم إلى أمر خارج من العبادة؟

الجواب
هل لك أن تجلس في الأرض المغصوبة؟ هل لك أن تنام فيها؟ هل لك أن تبيت فيها؟ هل لك أن تصلي فيها؟ الجواب في الجميع: لا.
إذاً: هل يكون على وجه يختص أو على وجه لا يختص؟ الجواب: على وجه لا يختص، ولذا فالصحيح من قولي العلماء أن الصلاة في الأرض المغصوبة تصح.

(4/30)

اللباس يدخل تحت قاعدة (الأصل في العادات الحل)

السؤال
هل مسألة اللباس يدخل تحت حكم العرف؟ وهل يدخل في ذلك لبس البنطال والجاكيت وربطة العنق في بلد لباسه ما ذكرنا، وهو اللباس الرسمي عندهم، ولبس الثوب عندهم غريب، بل يعتبر لباس شهرة عندهم؟

الجواب
لا شك أن الأصل أن للناس أن يلبسوا ما اعتادوا لبسه، وأن ذلك يرجع -كما تقدم في الدرس السابق- إلى القاعدة السابقة وهي: أن الأصل في العادات الحل، ولكن عندما يكون مخالفاً للشرع فإننا نقول: لا يجوز، فهل البنطال مخالف للشرع؟ وهل هذه التي توضع على الصدر ويربط بها العنق مخالفة للشرع؟ عندنا قول النبي عليه الصلاة والسلام: (من تشبه بقوم فهو منهم)، فهل هذا اللباس من التشبه بالكافرين أم لا؟ وهل يختص بالكفار أم لا يختص بهم؟ الذي يظهر لي أنه لا يختص بالكفار، ولذا فإني لا أرى أنه يقال: إن ذلك لا يجوز، لكن يقال: إنه من اللباس المكروه، لأنه يحجم العورة.
هذا فيما يتعلق بالبنطال، فلما فيه من تحجيم العورة يكره، ولا نقول: إنه حرام؛ لأنه لا يختص بأمة، لأن الذي يلبس البنطال لا يقال إن هذا هو لباس اليهود أو النصارى، بل هذا لباس عام لا يختص بدين، لكنه يحجم العورة فيكره.
وأيضاً هذه التي توضع على العنق لا يظهر لي أن فيها تشبهاً لأنها لا تختص بدين؛ لكن لو أن المرأة لبست كاللبس الذي تلبسه النصرانيات وهو لباس خاص بهن يوضع على الرأس وله اتصال بالخرقة التي تكون على الظهر، فنقول: هذا يختص بالنصارى، فليس للمرأة أن تلبسه.

(4/31)

الفرق بين العلة والحكمة

السؤال
كيف نفرق بين العلة والحكمة؟

الجواب
العلة -كما تقدم- هي الوصف المناسب المنضبط الظاهر لترتيب حكمة الشارع، فالحكمة لا تنضبط.
مثلاً: لماذا يجوز للمسافر أن يقصر الصلاة؟ الجواب: دفعاً للمشقة، فالمشقة هي الحكمة، ولو قلنا: إنه يجوز القصر عند المشقة لم يصح؛ لأن هذا ليس بمنضبط، فالمشقة هي الحكمة، أما العلة فهي السفر.
فالسفر هو الوصف المنضبط المناسب لترتيب حكمة الشارع عليه، أما المشقة فليست منضبطة، ولذا فلا نقول: يجوز القصر عند المشقة وإنما نقول: يجوز القصر عند السفر، سواء وجدت المشقة أم لا؛ لأن الغالب أن توجد المشقة مع هذا الوصف، لكن قد لا توجد، ولذا فإنا نقول: إنه يقصر حتى ولو لم توجد مشقة، لأنا جعلنا السفر هو العلة.

(4/32)

إسقاط الأحكام المنصوصة بذريعة النظر في المقاصد

السؤال
يتعلق كثير من الناس في إسقاط بعض الأحكام التي دلت عليها النصوص دلالة نص، فيسقطونها أو يؤخرون العمل بها بدعوى مقاصد الشريعة، مثل تحريم سفر المرأة بدون محرم، ويقولون: المقصد من ذلك الخوف، فإذا وجد الخوف لم يجز، وإلا جاز السفر بدون محرم ولا يقيدون ذلك بالحاجة ولا بالضرورة؟

الجواب
لا يجوز لنا أن نقدم ما نراه مصلحة على النص، وليس لنا أن نخالف النصوص الشرعية لظننا أنها لمعان معنية وأن هذه المعاني لا توجد في هذا الوقت.
ونقول: من الذي قال: إنه الخوف فقط على المرأة هو الذي يمنع من سفرها وحدها؟ بل هذا معنى من المعاني، لكن هناك معان أخرى؛ فالمرأة تحتاج إلى من يصونها ويحفظها حتى ولو كانت آمنة على نفسها في طريقها، فإنها تحتاج إلى من يحفظها ويصونها من الاعتداء عليها وعلى عرضها، ولأن نفسها قد تضعف فتحتاج إلى رجل يكون معها؛ ولذا فإنه لا يصلح أن يكون هذا المحرم طفلاً أو أن يكون مجنوناً، وإنما يكون بالغاً عاقلاً لأن البالغ العاقل هو الذي يصونها.
فالمقصود من ذلك أن الواجب على المسلمين أن يعملوا بالنصوص الشرعية كما جاءت، وليس لهم أن يأخذوا بمعان ظنوا أن هذه النصوص قد جاءت لتحقيقها وأن هذه المعاني غير موجودة فيتركون العمل بالنصوص الشرعية، لاشك أن هذا من الظن الذي لا يجوز.

(4/33)

حكم ترك السنن التي صارت في العرف من خواص النساء كالاكتحال

السؤال
هل يجوز التخلي عن بعض السنن إن كان العرف يفسرها تفسيراً معيناً، كترك الاكتحال في بلد تعارف أهله أنه من فعل النساء، وفرق الشعر من وسط الرأس؟

الجواب
الأصل هو العمل بالسنة والعرف لا تعارض به السنن، فما ذكر من الاكتحال الذي هو من فعل النساء إنما هو الاكتحال بالسواد، وأما الإثمد فإنه ليس من فعل النساء، ولذا الذي ينهى عنه إنما هو الاكتحال بالسواد دون الاكتحال بالإثمد.
وكذلك فرق الشعر من وسط الرأس لا نقول: إن العرف أن هذا من فعل النساء.
لكن إذا كان شاباً ويخشى عليه الفتنة فإنه ينهى عن ذلك من هذا الباب، وإلا فإن هذا في الأصل من الأفعال التي إما أن نقول إنها من السنة، وإما أن نقول إنها من العادة التي كان عليها النبي عليه الصلاة والسلام؛ لأن العرب كانوا يفرقون، ففرق النبي عليه الصلاة والسلام، فهذا من فعل العرب، ولا نقول: إن هذا من السنة التي يؤجر عليها على الصحيح، وإنما هذا من العادة، فالعرب كانوا يوفرون شعورهم وكانوا يفرقون، ففعل ذلك النبي عليه الصلاة والسلام.
والعرب الآن ليسوا على هذه الحال، فينبغي أن يوافقهم مثل اللباس، لا نقول: إنه يسن أن تلبس العمامة وأن تلبس الإزار والرداء لأن النبي صلى الله عليه وسلم كان يلبس ذلك؛ لأن هذا كان من اللباس المعتاد في زمانه.
وكذلك -على الصحيح- ما يتعلق بفرق الشعر، فإن فرقت قلنا: هذا جائز، وإن وافقت قومك فأخذت من شعرك وخففته ولم تفرقه فإن هذا هو الأولى.
ولذا فإن الصحابة لما سافروا إلى المدائن تركوا ما كان النبي صلى الله عليه وسلم يلبسه من اللباس ووافقوا لباس أولئك القوم الذين نزلوا عليهم، كالقلنسوة ونحو ذلك مما كان موجوداً في تلك المدائن التي أتاها الصحابة رضي الله عنهم، فلبسوها ولم تكن عند العرب.

(4/34)

حكم السوم في بيع المزاد

السؤال
بالنسبة إلى السوم في البيع والشراء، هناك من يعرض بضاعته في جمع من الناس وكل يسوم على أخيه، وذلك ما يسمى بالمزاد، فما حكم ذلك؟

الجواب
المزايدة جائزة، وهي أن توضع السلعة فهذا يقول بعشرة، وهذا يقول بعشرين، وهذا يقول بثلاثين، حتى تقف عند حد، فهذا جائز بالاتفاق.
لكن هذا رجل ذهب إلى السوق بسيارته ووقف السوم مثلاً على عشرة آلاف ريال، واطمأن للبيع -يعني ركن البائع وأراد أن يبيع- وما بقي إلا أن يذهب هو والمشتري إلى المكتب لكتابة عقد البيع، فأتى رجل وقال: كم وقف السوم؟ قال: وقف السوم على كذا، وهو يعرف أنه يريد أن يبيع، فقال: أنا أزيد كذا، فأفسد على هذا المشتري سومه.
أما المزايدة فتجوز بالاتفاق ولا حرج، أما السوم على سوم أخيه فهذا إذا ركن كل واحد منهما إلى الآخر وما بقي إلا العقد، يعني وقفت المساومة أو لم تكن هناك مزايدة في الأصل، فقال: كم تريد أن تبيع على فلان، قال: بعشرة، والآن نريد أن نذهب إلى المكتب للكتابة، فقال: أنا أزيدك كذا؛ فهذا لا يجوز.

(4/35)

حكم العمل الدعوي المنظم

السؤال
إذا كان في البلد جماعة يعملون عملاً منظماً، فهل هذا العمل صحيح أم لا، وهل يدخل في قول النبي صلى الله عليه وسلم: (المسلمون على شروطهم)؟

الجواب
السؤال غير واضح، لكن إذا كان المقصود أنهم يعملون عملاً دعوياً منظماً، فما دام أنه تحت نظر الولاية الشرعية فهذا لا بأس به، إنما ينهى عن العمل الخفي الذي يكون فيه كيد للأمة، وأما إذا كان هناك تنظيم كما يوجد في إدارات الدعوة والإرشاد والأوقاف وفي سائر الأعمال وفي الجمعيات وغيرها، حيث يكون عملاً منظماً ويكون هناك رئيس، ولكن يكونون تحت الولاية الشرعية؛ فهذا جائز لا بأس به.

(4/36)


تقريظ فضيلة الشيخ عبد الله بن عبد العزيز بن عقيل - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

فَتحُ الرَّحيم الملك العَلاَّم
في
عِلم العقَائِد وَالتَّوحيْد
وَالأخْلاَق وَالأحكام المستنَبَطة من القرآن

تأليف
الشيخ العَلاَّمةَ عَبْد الرَّحمن بنْ نَاصِرْ بِنْ عَبد الله السَّعديْ
رحمهُ الله تعالى
(1307هـ ـ 1276هـ)

تَقْرِيظ فَضيْلَة الشَّيخ عَبْد الله بن عَبْد العَزِيْز بن عَقِيْل
اعْتَنى به
عَبْد الرزَّاق بنْ عبْد المحْسن البَدْر
دار ابن الجوزي

بسم الله الرحمن الرحيم

تقريظ فضيلة الشيخ عبد الله بن عبد العزيز بن عقيل

الحمد لله الذي علَّم بالقلم، علّم الإنسان ما لم يعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.
وبعد: فلا تزال فوائد شيخنا العلامة عبد الرحمن بن ناصر السعدي تتجدد حتى بعد وفاته، وذلك مما يتحفنا به أبناؤه وأحفاده حفظهم الله. من الفوائد الجديدة والمؤلفات النفيسة التي لم تنشر بعد لأنه رحمه الله قد أشرب حب العلم والتعليم والبحث والتأليف حتى سهلت عليه الكتابة، فلا تكاد تراه إلا باحثًا أو معلمًا أو مؤلفًا أو كاتبًا. وإن من أنفع مؤلفاته الأخيرة التي لم تنشر بعد كتاب "فتح الرحيم الملك العلاَّم في علم العقائد والتوحيد والأخلاق والأحكام المستنبطة من القرآن"، هكذا سماه المؤلف بخط يده المثبت على طرة الكتاب، وسمَّاه في موضع آخر "بستان الموقنين وقرة عيون المؤمنين" فهما اسمان لمسمى واحد وهو هذا الكتاب المختصر الذي جمع فيه مؤلفه على اختصاره ثلاثة فنون.
أحدها: علم التوحيد والعقائد.
والثاني: علم الأخلاق والآداب.
والثالث: علم الفقه، عبادات ومعاملات وغيرها.
فهذه الفنون الثلاثة هي أهم ما يمكن أن يحققه المسلم ويشملها قوله صلى الله عليه وسلم: (من يرد الله به خيرًا يفقهه في الدين)، فمن حصل عليها فليبشر بأن الله قد أراد به خيرًا وفقهه في الدين.
وقد صدّره المؤلف بتفسير بعض الأسماء الحسنى تبركًا بها وتيمُّنًا بمعانيها، ثم استرسل يذكر مسائل الكتاب بعبارات جزلة واضحة.

(1/1)

وقد خدمه فضيلة الدكتور عبد الرزاق بن عبد المحسن البدر، الأستاذ في الجامعة الإسلامية بالمدينة المنوَّرة، وذلك بمقابلته على أصوله، وتصحيح عباراته، وعزو آياته، وتخريج أحاديثه، ووضع فهارسه، وغير ذلك مما زاده وضوحًا وقرب فوائده.
فجزاه الله خيرًا على ما خدم به هذا المؤلف الجليل وأثابه على ذلك.
وعلى كُلٍّ فمخبر الكتاب يفوق منظره وما رآءٍ كمن سمع، وإني أحث إخواني وأبنائي الطلاب على دراسته والنهل من معينه، فإن صلاح نية مؤلفه وإخلاصه -ولا نزكي على الله أحدًا- لها دخل كبير في حصول الفائدة وقرب الانتفاع وبالله التوفيق.
وصلى الله على محمد وآله وصحبه.


بسم الله الرحمن الرحيم - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

بسم الله الرحمن الرحيم

الحمد لله الذي أنزل كتابه هدى للعالمين، وتبصرة للمتقين، ومحجة للسالكين، بلسان عربي مبين، القائل سبحانه {إنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا}. [الإسراء:9].
أما بعد: فإن القرآن الكريم كلام رب العالمين هو أعظم أبواب الهداية وأجلُّ سبل الفلاح. أنزله الله على عباده هدى ورحمة وبشرى، وضياء ونورًا، وذكرى للذاكرين، جمع فيه سبحانه العلوم النافعة والمعاني الجليلة الكاملة، والترغيب والترهيب، والأصول والفروع، والوسائل والمقاصد، والعلوم الدينية والدنيوية والأخروية، وجعله مرشدًا للعبد إلى كلِّ طريق نافع وسبيل قويم، يفرقون به الحق والباطل، والهدى والضلال، والخير والشر، ويهديهم إلى أقوم الأمور وأرشدها وأنفعها في كلِّ شيء في العقائد والعبادات والآداب، ويرشدهم إلى كلِّ صلاح وفلاح ديني ودنيوي بحيث تقوم بها أمورهم، وتزكو نفوسهم، وتعتدل أحوالهم، ويستقيم طريقهم، ويحصل لهم الكمال المتنوع من كلِّ وجه، فهو كتاب علم وتعليم تزول به الضلالات المتفرقة والجهالاتِ المتنوعة، وكتاب تربية وتأديب تتحقق به الأخلاق الفاضلة والأعمال الكريمة.

(1/2)

وهو كتاب بحره عميق، وفهمه دقيق، وخزائنه ملأى، لا يصل إلى استخراج كنوزه، واستنباط جواهره إلا مَنْ تبحر في العلوم وعامل الله تعالى بتقواه في سره وعلانيته.
ونحسب أنَّ الشيخ العلامة عبد الرحمن بن ناصر السعدي -رحمه الله- كذلك، إذ قد منَّ الله عليه بكتابة عدد من المؤلفات النافعة حول القرآن الكريم، لقيت القبول بين المسلمين، وانتشرت بين أهل العلم وطلابه، وأفاد منها الخاص والعام، ويأتي في مقدمتها كتابه الذي ألفه في تفسير القرآن، وخلاصته، والقواعد الحسان التي يحتاج إليها المفسر، إلى غير ذلك مما ألَّفه -رحمه الله- في خدمة كتاب الله -عزَّ وجل-.
وهذا الكتاب الذي بين أيدينا الآن الموسوم بـ (فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام المستنبطة من القرآن) هو أحد مؤلفاته النفيسة المتعلقة بكتاب الله تعالى يخرج على طلاب العلم لأول مرَّة، وقد جمع فيه -رحمه الله- أهم علوم القرآن وأجلَّها على الإطلاق وهي ثلاثة علوم:
1 - علم التوحيد والعقائد الدينية.
2 - علم الأخلاق والخصال الفاضلة.
3 - علم الأحكام للعبادات والمعاملات.
بذلك الأسلوب العلمي الرائع المعهود في الشيخ -رحمه الله- بعباراته الجزلة، ألفاظه السهلة، وتنبيهاته اللطيفة، في حسن نصح وتمام إرشاد، فرحمه الله من إمام، وجزاه عن المسلمين خير الجزاء، ورفع في الجنة درجته وأعلى فيها منزلته، إنَّه سميعٌ مجيبٌ.
وقد اعتمدت في إخراجه على نسخة بخط مؤلفه -رحمه الله- محفوظة لدى أبناءه -حفظهم الله وبارك فيهم-، ولقد لمست فيهم حرصًا كبيرًا ورغبة شديدة في نشر مؤلفات والدهم، وتوزيعها احتسابا للأجر والثواب، والشيء من معدنه لا يستغرب، فنسأل الله أن يتقبل منهم، ويثيبهم، ويوفقهم لكلِّ خير.

أما عن عملي في هذا الكتاب فيتلخص في الآتي:

(1/3)

1. مقابلة المصفوف من الكتب على نسختها الخطية، مع الحرص قد المستطاع على إخراجها إخراجًا سليمًا من الأخطاء كما أراده المؤلف -رحمه الله-.
2. عزو الآيات إلى سورها مع تصويب الأخطاء القليلة الواقعة في بعض الآيات، لأنَّ الشيخ -رحمه الله- فيما يظهر كان يكتب من حفظه.
3. تخريج الأحاديث باختصار، فما كان في الصحيحين أو أحدهما اكتفيت بتخريجه منهما، وما كان في غيرهما أشير إلى مصدر أو مصدرين من مصادر تخريجه مع ذكر درجته.
4. التعليق على بعض المواطن اليسيرة بإحالتها إلى مرجع أو توثيق معلومات أو نحو ذلك.
5. وضع فهرس لموضوعات الكتاب في آخره.
والله الكريم أسأله أن ينفع به، وأن يجزي مؤلفه خير الجزاء، وأن يغفر لنا جميعًا، ولوالدينا، وللمسلمين والمسلمات، وصلى الله وسلم على نبينا محمد وآله وصحبه.

وكتبه: عبد الرزَّاق بن عبد المحسن البدر
المدينة النبوية


مقدمة - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

بسم الله الرحمن الرحيم
الحمد لله الذي نزَّل الكتاب هدى وشفاء لما في الصدور، وأودع فيه من أصناف المعارف وأنواع العلوم ما تستقيم به الأمور، يسَّره للمتذكِّرين، وبيّنه للمتدبِّرين، وكشفه للمتفكرين، وأصلح به الظاهر والباطن والدنيا والدين، وجعله من فضله وكرمه حاويًا لعلوم الأوَّلين والآخرين، ومهيمنًا على الكتب والمقالات، وآيةً للمستبصرين.
وأشهد أن لا إله إلا الله وحده لا شريك له في ملكه وسلطانه، ولا مثيل له في نعوته وأوصافه وكرمه وإحسانه، ولا نديد له في ألوهيته وحمديته وعظمه كبريائه وشأنه.
وأشهد أنَّ محمدًا عبده ورسوله المؤيَّد بآياته وبرهانه، الهادي إلى جنته ورضوانه.
اللهم صلِّ على محمِّد وعلى آله وأصحابه وأتباعه على الحق وأعوانه وسلَّم تسليمًا.

(1/4)

أما بعد: فقد كتبت سابقًا كتابًا مطولاً في تفسير القرآن، فصار طوله من أكبر الدواعي لعدم نشره؛ لفتور الهمم ومللِها من الطول، ثم إني بعد ذلك استخلصت منه ومن غيره قواعد تتعلق كلُّها بأصول التفسير، وهي نعم العون للراغبين في علم التفسير الذي هو أصل العلوم كلِّها، فبلغت سبعين قاعدة، ويسَّر المولى طبعها ونشرها.
فتكرَّر علي الطلب في السعي في نشر التفسير فاعتذرت بالعذر المذكور، ولكن لا زلت أفكر في تلخيصه واختصاره ((1) وقد فعل ذلك رحمه الله حيث ألف كتابه " تيسير اللطيف المنان في خلاصة تفسير القرآن " وهو مطبوع متداول.1)، فظهر لي أنَّ الأولى والأنفع إفرادُ علوم التفسير كلِّ نوع على حدته ولو لزم من ذلك ترتيب التفسير، بل لو لزم من ذلك ترك الكلام على كثير من الآيات القرآنية إذا تكلمنا على نظيرها أو ما يقاربها، فإنَّ الإحاطة على جميع الآيات القرآنية ليس من شروط علم التفسير، لأنَّ من خواص تيسير الله لمعاني كتابه أنَّه جعله أصولاً وقواعد وأسسًا، إذا عرف العبد منها موضعًا عرف نظيره ومشابهه ومقاربه في كلِّ المواضع، فمعرفة بعضه يدعو إلى معرفة باقيه.
ثم نظرت فإذا علوم التفسير كثيرة جدًا، وفي استيعابها يطول الكتاب جدًا، فرأيت أهم علوم القرآن على الإطلاق ثلاثة علوم: علم التوحيد والعقائد الدينية، وعلم الأخلاق والخصال المرضية، وعلم الأحكام للعبادات والمعاملات.

(1/5)

فرأيت الاقتصار على الثلاثة أولى وأنفع وأحسن موقعًا ((2) وقد كان لدى الشيخ -رحمه الله- اتجاه إلى إفراد علم التوحيد وعلم الأخلاق في رسالة مستقلة، حيث كلف أحد تلاميذه بنسخ ما يتعلق بهما من هذه الرسالة، وكتب لها مقدمة خاصة، قال فيها: " ... وأجلّ ما احتوى عليه [أي: القرآن [علم التوحيد وأصول العقائد وعلم الأخلاق التي لا صلاح ولا فلاح ولا نجاح للخلق إلا بهما ... لهذا جعلت هذه الرسالة خاصة في هذين النوعين من علوم القرآن، إذ بإصلاح العقائد والأخلاق تصلح الأمور كلُّها" غير أنه لم ينسخ من هذه المخطوطة إلا جزء كبير من القسم المتعلق بالتوحيد فحسب، فجاءت في (42) صفحة، فرغ من نسخها في 1367هـ، وهي محفوظة لدى أبناء الشيخ -حفظهم الله- باسم "بستان الموقنين وقرة عيون المؤمنين" كما هو مثبت في غلافها بخط المصنف نفسه، وعليها تصويبات بخطه -رحمه الله-، أما الذي قام بنسخها بتكليف من المصنف فهو الشيخ عبد العزيز بن صالح الدامغ، -حفظه الله- كما أفادني بذلك الأستاذ مساعد بن عبد الله السعدي -وفقه الله-، ثم عثرنا على نسخة ثالثة للكتاب تقع في (48) صفحة، بخط الشيخ عبد العزيز بن صالح الدامغ، فرغ من نسخها في 18/ 1/1367هـ، وكان الاتجاه فيها إلى إفراد النوع الأول فقط، المتعلق بالاعتقاد والتوحيد، وقد كتب لها -رحمه الله- مقدمة خاصة قال فيها: "أما بعد: فهذه رسالة في علم التوحيد وأصول الدين وعقائد] هـ[سهلة الألفاظ جليلة المعاني جمعت فيها من غرر هذا العلم ونكته أصولاً جمة وفوائد مهمة يحتاجها، بل يضطر إليها المبتدي والمتوسط والمنتهي، استخلصتها من كتاب الله وسنة رسوله -صلى الله عليه وسلم- وما أجمع عليه أئمة السلف المعتبرون ... " وجعلها بعنوان "فتح الرب الحميد في علم العقائد وأصول التوحيد"، كما هو مثبت على غلافها بخط المصنف نفسه -رحمه الله تعالى-.

(1/6)

2)، وكلُّ واحد من هذه الثلاثة يقتضي كتابًا مطولاً وخصوصًا علم الأحكام، ولكن أتينا بمقاصدها ونصوصها من الكتاب، وجمعناها في فنِّها واختصرنا الكلام فيها اختصارًا لا يخل بالمقصود ولا يغلق العبارات، بل أتينا بذلك بعبارات واضحة ليس فيها حشو ولا تعقيد.
ونسأل المولى تعالى أن يعيننا على ذلك وأن يجعله خالصًا لوجهه الكريم، وأن ينفعنا به وسائر إخواننا المسلمين، وأن يعفو عن خطئنا وتقصيرنا وإسرافنا في أمرنا، إنَّه جواد كريم. وسميته: " فتح الرحيم الملك العلاَّم في علم العقائد والأخلاق والأحكام" المستندة إلى كتاب الله الكريم نصًا واستنباطًا وتنبيهًا وإرشادًا.
النوع الأول من علوم القرآن
علم العقائد وأصول التوحيد

وهذا هو أشرف العلوم على الإطلاق وأفضلها وأكملها، وبه تستقيم القلوب على العقائد الصحيحة، وبه تزكو الأخلاق وتنمو، وبه تصح الأعمال وتكمل.
وموضوع هذا العلم البحث عما يجب لله من صفات الكمال ونعوت الجلال، وما يمتنع ويستحيل عليه من أوصاف النقص والعيب والمثال، وما يجوز عليه من إيجاد الكائنات وأنَّه الفعَّال لما يريد، ما شاء كان وما لم يشأ لم يكن.
وكذلك البحث عما يجب الإيمان به من الرسل وصفاتهم، وما يجب لهم ويمتنع في حقهم ويجوز، والإيمان بالكتب المنزلة على الرسل، والإيمان بما أخبر الله به وأخبرت به رسله عن الحوادث الماضية والمستقبلة، وعن الإيمان باليوم الآخر، والجزاء والثواب والعقاب، والجنة والنار، وما يتبع ذلك ويتعلق به.
فهذه مجملات مواضيع هذا العلم الجليل، والقرآن العظيم قد بيَّن هذه الأمور غاية التبيين، ووضَّحها توضيحًا لا يقاربه شيء من الكتب المنزلة، ولم يُبْقِ منها أصلاً إلا بيَّنه وجمع فيه بين البيان والبرهان، بيَّن المسائل المهمة الجليلة، والبراهين القاطعة العقلية والنقلية والفطرية.
وهذا النوع أقسام:
أولها ومقدَّمها: علم التوحيد

(1/7)

وهو العلم بما لله من جميع صفات الكمال، وأنَّ الرب تفرَّد بها، وأنَّ له الكمال المطلَق الذي لا تقدر القلوب أن تبلغ كنهه، ولا الألسن على التعبير عنه، ولا يقدر الخلق على الإحاطة ببعض صفاته فضلاً عن جميعها، وهذا العلمُ مبنيٌّ على اعتقادٍ وعلمٍ وعلى تألُّه وعملٍ.
أما الاعتقاد والعلم، فأنْ يعتقد العبد أنَّ جميع ما وصف الله به نفسه من الصفات الكاملة ثابتٌ لله على أكمل الوجوه، وأنَّه ليس لله في شيء من هذا الكمال مشارك، وأنَّه منزّهٌ عن كلِّ ما ينفي هذا الكمال ويناقضه، مما نزَّه به نفسه أو نزَّهه رسوله -صلى الله عليه وسلم-.
وأما التأله والعمل، فأن يتقرَّب العبد إلى ربه بأعماله الظاهرة والباطنة إلى الله، ويخلصها لوجهه وينيب إليه ويتألهه محبة وخوفًا ورجاءً وطلبًا وطمعًا، فيقصد وجهه الأعلى بما يعتقده من العقائد الصحيحة، وبما يقصده ويريده من الإرادات الصالحة والمقاصد الحسنة التابعة لأعمال القلوب، وبما يعمله من الأعمال الصالحة الراجعة للقيام بحقوق الله وحقوق عباده، وبما يقوله ويتكلم به من ذكر الله والثناء عليه وقراءة كلامه وكلام رسوله -صلى الله عليه وسلم-، وكلام أهل العلم الذي يرجع إلى ذلك، ومن الكلام الطيِّب والنُصح للعباد في أمور دينهم ودنياهم، ومن ذلك تعلمُ العلوم النافعة وتعليمُها، فكلُّ هذه الأشياء يجب إخلاصها لله وحده، وبتمام الإخلاص يتم التوحيد والإيمان.

فبهذا التقرير يكون التوحيد يرجع إلى أمرين:
توحيد الأسماء والصفات، ويدخل فيه توحيد الربوبية، وهذا يرجع إلى العلم والاعتقاد.

(1/8)

وتوحيد الإلهية والعبادة، وهذا يرجع إلى العمل والإرادة، عملِ القلوب وعملِ الأبدان كما تقدَّم، ويسمَّى توحيد الإلهية، لأنَّ الإلهية وصف الباري تعالى، ويسمَّى توحيد العبادة لأنَّ العبادة وصف العبد الموحِّد المخلص لله في أقواله وأعماله وجميع شؤونه، والقرآن العظيم يكاد كلُّه أنْ يكون تقريرًا لهذه الأصول العظيمة، ودفعًا لما يناقضها ويضادَّها من التعطيل والتشبيه والتنقيص، ومن الشرك الأكبر والأصغر والتنديد.


وجوب تصديق الله ورسوله في كل خبر وتقديم ذلك على غيره - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

وجوب تصديق الله ورسوله في كل خبر وتقديم ذلك على غيره
قال تعالى: {قُلْ صَدَقَ اللّهُ} [آل عمران: 95]، {وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً} [النساء: 122]، {وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً} [النساء: 87]، {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14]، {قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ} [البقرة: 140]، {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ} [الأنعام 19]، {لكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلآئِكَةُ يَشْهَدُونَ وَكَفَى بِاللّهِ شَهِيداً} [النساء:166]، {شَهِدَ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18].
والآيات في هذا المعنى العظيم كثيرة، تدل أوضح دلالة، على أن أفرض الفروض على العباد أن يصدقوا الله تعالى في كل ما أخبر به عن نفسه من صفات الكمال وما تنزَّه عنه من صفات النقص، وأنه أعلم بذلك من خلقه، وشهادته على ذلك أكبر شهادة، وخبره عن نفسه وعن جميع ما يخبر به أعلى درجات الصدق، وذلك يوجب للعبد أن لا يدخل في قلبه أدنى ريبٍ في أيِّ خبر يخبر الله به، وأن يُنَزِّلَ ذلك من قلبه منزلة العقيدة الراسخة التي لا يمكن أن يعارضها معارض ولا يعتريها شك.

(1/9)

وأن يعلم علمًا يقينًا أنَّه لا يمكن أن يَرِدَ شيءٌ يناقض خبر الله وخبر رسوله، وأنَّ كلَّ ما عارض ذلك ونافاه من أيِّ علم كان، فإنَّه باطل في نفسه وباطل في حكمه، وأنَّه محالٌ أن يرد علم صحيح يناقض ما أخبر الله به، وتدل أكبر دلالة أنَّ من بنى عقيدته على مجرد خبر الله وخبر رسوله فقد بناها على أساسٍ متين، بل على أصل الأصول كلها، ولو فرض وقدِّر معارضة أيِّ معارضٍ كان، فكيف والأدلة العقلية والفطرية والأفقية والنفسية كلُّها تؤيد خبر الله وخبر رسله وتشهد بصدق ذلك ومنفعته، ولهذا مدح الله خواص خلقه وأولي الألباب منهم حيث بنوا إيمانهم على هذا الأصل في قولهم: {ربَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا} [آل عمران: 193]، {وَقَالُواْ سَمِعْنَا وَأَطَعْنَا} [البقرة: 285]، {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ} [الزمر:18].
وعُلِمَ من ذلك أن ابتداع أهل الكلام الباطل لأقوال وعقائد ما أنزل الله عليها من سلطان، ولم تُبْنَ على الكتاب والسنة، بل على عقول قد عُلم خطأ أصحابها وضلالهم، أنه من أبطل الباطل وأسفه السفه، حيث رغبوا عن خبر الله وخبر رسله إلى حيث سوَّلت لهم نفوسهم الأمارة بالسوء، ودعتهم عقولهم التي لم تَتَزكَّ بحقائق الإيمان، ولا تغذت بالإيمان الصحيح واليقين الراسخ.
يكفي هذا الأصل في ردَّ جميع أقوال أهل الزيغ بقطع النظر عن معرفة بطلانها على وجه التفصيل، لأنه متى علمنا مخالفتها للقواطع الشرعية والبراهين السمعية علمنا بطلانها، لأن كل ما نافى الحق فهو باطل، وما خالف الصدق فهو كذب.


شرح أسماء الله الحسنى الواردة في القرآن على وجه الإيجاز غير المُخِلِّ - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

شرح أسماء الله الحسنى الواردة في القرآن
على وجه الإيجاز غير المُخِلِّ

(1/10)

هذا الأصل هو أعظم أصول التوحيد، بل لا يقوم التوحيد ولا يتم ولا يكمل حتى ينبني على هذا الأصل، فإن التوحيد يقوى بمعرفة الله، ومعرفة الله أصلها معرفة أسمائه الحسنى وما تشتمل عليه من المعاني العظيمة والتعبد لله بذلك.
وفي الحديث الصحيح: (إن لله تسعة وتسعين اسمًا، من أحصاها دخل الجنة). رواه البخاري (رقم: 2736)، ومسلم (رقم: 2677).
وإحصاؤها تحصيل معانيها في القلب، وامتلاء القلب من آثار هذه المعرفة، فإن كل اسم له في القلب الخاضع لله المؤمن به أثر وحال لا يُحَصِّلُ العبد في هذه الدار ولا في دار القرار أجلَّ وأعظم منها، فنسأله تعالى أن يمنَّ علينا بمعرفته ومحبته والإنابة إليه.


الله، الرحمن، الرحيم، البَرُّ الكريم، الجواد، الوهاب، الرؤوف - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الله
هذا الاسم الجليل الجميل هو أعظم الأسماء الحسنى، بل قيل: إنَّه الاسم الأعظم وممن قال بذلك ابن منده في كتابه التوحيد (2/ 21).، وسيأتي التنبيه على الاسم الأعظم عن قريب إن شاء الله.
ولهذا تضاف جميع الأسماء الحسنى إلى هذا الاسم ويوصف بها، فيقال: الرحمن، الرحيم، الخالق، الرازق، العزيز، الحكيم، إلى آخرها من أسماء الله. ولا يقال: الله من أسماء الرحمن، الرحيم، إلى آخرها.
فمعنى الله كما قال ابن عباس رضي الله عنهما: "ذو الألوهية والعبودية على خلقه أجميعن" رواه ابن جرير في تفسيره (1/ 54).، فجمع -رضي الله عنه- في هذا التفسير بين الوصف المتعلِّق بالله من هذا الاسم الكريم، وهو الألوهية التي هي وصفه الدال عليها لفظ الله، كما دلَّ على العلم الذي هو وصفه لفظ العليم، وكما دل على العزة التي هي وصفه لفظ العزيز، وكما دلَّ على الحكمة التي هي وصفه لفظ الحكيم، وكما دلَّ على الرحمة التي هي وصفه لفظ الرحيم، وغيرها من الأسماء الدالة على ما قام بالذات من مدلول صفاتها.
فكذلك الله هو ذو الألوهية، والألوهية التي هي وصفه هي الوصف العظيم الذي استحق أن يكون به إلهًا، بل استحق أن لا يشاركه في هذا الوصف العظيم مشارِكٌ بوجه من الوجوه.

(1/11)

وأوصاف الألوهية هي جميع أوصاف الكمال، وأوصاف الجلال والعظمة والجمال، وأوصاف الرحمة والبرِّ والكرم والامتنان.
فإنَّ هذه الصفات هي التي يستحق أن يُؤله ويُعبد لأجلها، فيؤله لأنَّ له أوصافَ العظمة والكبرياء، ويؤله لأنَّه المتفرِّد بالقيُّومية والربوبية والملك والسلطان، ويؤله لأنَّه المتفرِّد بالرحمة وإيصال النِعم الظاهرة والباطنة إلى جميع خلقه، ويؤله لأنه المحيط بكلِّ شيء علمًا وحُكْمًا وحكمةً وإحسانًا ورحمة وقدرة وعزة وقهرًا، ويؤله لأنَّه المتفرِّد بالغنى المطلق التام من جميع الوجوه، كما أنَّ ما سواه مفتقر إليه على الدوام من جميع الوجوه، مفتقر إليه في إيجاده وتدبيره، مفتقر إليه في إمداده ورزقه، مفتقر إليه في حاجاته كلِّها، مفتقر إليه في أعظم الحاجات وأشد الضرورات، وهي افتقاره إلى عبادته وحده والتأله له وحده.
فالألوهية تتضمن جميع الأسماء الحسنى والصفات العليا، وبهذا احتج من قال: إنَّ الله هو الاسم الأعظم، ومنهم من قال: إنَّه الصمد الذي تصمد إليه جميع المخلوقات بحاجاتها لكمال سيادته وعظمته وسعة أوصافه، ومنهم من قال: إنَّ الاسم الأعظم هو الحي القيوم لوروده في بعض الأحاديث، ولأنَّ هذين الاسمين العظيمين يتضمنان جميع الأسماء الحسنى والصفات الكاملة، فإنَّ الصفات الذاتية ترجع إلى الحي الذي قد كملت حياته فكملت صفاته، وصفات الأفعال ترجع إلى القيُّوم؛ لأنَّه الذي قام بنفسه وقام بغيره أي: قام بتدبير أمورهم، وتصريف شؤونهم.، وافتقرت إليه الكائنات بأسرها، وقيل في تعيين الاسم الأعظم أقوال أُخر وهي تبلغ عشرين قولاً جمعها السيوطي في كتابه "الدر المنظم في الاسم الأعظم" وكثير منها ظاهر ضعفه لعدم قيام دليل صحيح صريح على صحته وثبوته.، والتحقيق أنَّ الاسم الأعظم اسم جنس لا يراد به اسم معين، فإنَّ أسماء الله نوعان:
أحدهما: ما دلَّ على صفة واحدة أو صفتين أو تضمن أوصافًا معدودة.

(1/12)

والثاني: ما دلَّ على جميع ما لله من صفات الكمال، وتضمَّن ما له من نعوت العظمة والجلال والجمال، فهذا النوع هو الاسم الأعظم لما دلَّ عليه من المعاني التي هي أعظم المعاني وأوسعها.
فاللهُ اسم أعظم، وكذلك الصمد، وكذلك الحي القيوم، وكذلك الحميد المجيد، وكذلك الكبير العظيم، وكذلك المحيط. وهذا التحقيق هو الذي تدل عليه التسمية وهو مقتضى الحكمة، وبه أيضًا تجتمع الأقوال الصحيحة كلُّها، والله أعلم. وممن ذهب إلى ذلك سماحة الشيخ عبد العزيز بن باز -رحمه الله-، ففي تعليقٍ له على كتاب فقه الأدعية والأذكار (ص155)، قال: "والصواب أنَّ الأعظم بمعنى العظيم، وأنَّ أسماء الله سبحانه كلّها حسنى، وكلها عظيمة، ومن سأل الله سبحانه بشيء منها صادقًا مخلصًا سالمًا من الموانع رُجيت إجابته، ويدل على ذلك اختلاف الأحاديث الواردة في ذلك، ولأنَّ المعنى يقتضي ذلك، فكلُّ أسمائه حسنى، وكلّها عظمى -عزّ وجلّ-، والله ولي التوفي" اهـ.
والمقصود أنَّ هذا التفسير من ابن عباس رضي الله عنهما يُدْخِلُ فيها وصفَه بالألوهية التي نبهنا هذا التنبيه اللطيف على معنى الألوهية، ويدخلُ فيها وصفَ العباد وهو العبودية، فالعباد يعبدونه ويألهونه.
قال تعالى: {وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84]، أي: يألهه أهل السماء وأهل الأرض طوعًا وكرهًا، الكلُّ خاضعون لعظمته، منقادون لإرادته ومشيئته، عانون لعزَّته وقيُّوميته.

(1/13)

وعباد الرحمن يألهونه ويعبدونه، ويبذلون له مقدورهم بالتأله القلبي والروحي، والقولي والفعلي، بحسب مقاماتهم ومراتبهم، فيعرفون من نعوته وأوصافه ما تتسع قواهم لمعرفته، ويحبونه من كلِّ قلوبهم محبةً تتضاءل جميعُ المحابِّ لها، فلا يعارض هذه المحبة في قلوبهم محبة الأولاد والوالدين وجميع محبوبات النفوس، بل خواصهم جعلوا كلَّ محبوبات النفوس الدينية والدنيوية العادية تبعًا لهذه المحبة، فلما تمَّت محبة الله في قلوبهم أحبوا ما أحبه من أشخاص وأعمال وأزمنة وأمكنة، فصارت محبتهم وكراهتهم تبعًا لإلههم وسيدهم ومحبوبه.
ولما تمَّت محبة الله في قلوبهم التي هي أصل التأله والتعبد أنابوا إليه فطلبوا قُربه ورضوانه، وتوسَّلوا إلى ذلك وإلى ثوابه بالجد والاجتهاد في فعل ما أمر الله به ورسوله، وفي ترك جميع ما نهى الله عنه ورسوله، وبهذا صاروا محبِّين محبوبين له، وبذلك تحققت عبوديتهم وألوهيتهم لربهم، وبذلك استحقوا أن يكونوا عباده حقًّا، وأن يضيفهم إليه بوصف الرحمة حيث قال: {وَعِبَادُ الرَّحْمَنِ} [الفرقان: 63]، ثم ذكر أوصافهم الجميلة التي إنما نالوها برحمته وتبوأوا منازلها برحمته، وجازاهم بمحبته وقُربه ورضوانه وثوابه وكرامته برحمته.
وقد عُلم بهذا أنَّ من بذل هذه المحبة التي هي روح العبادة التي خلق الخلق لها لغير الله، فقد وضعها في غير موضعها، ولقد ضيَّعها أيضًا، ولقد ظلم نفسه أعظم الظلم، حيث هضمها أعظم حقوقها، وبذلك استحق أن يكون الشرك هو الظلم العظيم، وأن يكون المشرك مخلدًا في النار، محرومًا دخول الجنة محرَّمًا عليه، لأنها دار الطيبين الذين عبدوه حق عبادته وأخلصوا له الدين.

(1/14)

وقد جمع الله هذين المعنيين في عدة مواضع مثل قوله تعالى لموسى: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14]، {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25]، {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65]، أي مساميًا مماثلاً في صفات الألوهية.
وكذلك كلمة الإخلاص وهي لا إله إلا الله، تتضمن نفي الألوهية عن غير الله، وأنَّه لا يستحق أحد من الخلق فيها مثقال ذرة، فلا يصرف لغير الله شيء من العبادات الظاهرة والباطنة، وتقرر الألوهية كلَّها لله وحده، فهو الذي يستحق أن يؤله محبة ورغبة ورهبة وإنابة إليه، وخضوعًا وخشوعًا له من جميع الوجوه والاعتبارات، فهو المألوه وحده، المعبود، المحمود، المعظّم، المُمَجّد، ذو الجلال والإكرام.

الرحمن، الرحيم، البَرُّ
الكريم، الجواد، الوهاب، الرؤوف
هذه الأسماء الكريمة متقارب معناها، وكلُّها تدل على أنَّه موصوف بكمال الرحمة وسعة البر والإحسان، وكثرة المواهب والحنان والرأفة.
فجميع ما فيه العالم العلوي والسفلي من حصول المنافع والمحاب والمسار والخيرات، فإنَّ ذلك منه ومن رحمته وجوده وكرمه وفضله، كما أنَّ ما صرف عنهم من المكاره والنقم والمخاوف والأخطار والمضار، فإنَّها من رحمته وبره، فإنَّه لا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو.

(1/15)

ورحمته تعالى سبقت غضبه وغلبته، وظهرت في خلقه ظهورًا لا ينكر، حتى ملأت أقطار السموات والأرض، وامتلأت منها القلوب حتى حنَّت المخلوقات بعضُها على بعض بهذه الرحمة التي نشرها عليهم وأودعها في قلوبهم، وحتى حنَّت البهائم التي لا ترجو نفعًا ولا عاقبة ولا جزاء على أولادها، وشوهد من رأفتها بهم وشفقتها العظيمة ما يشهد لهم بعناية باريها ورحمته الواسعة، وعمَّت مواهبه أهل السموات والأرض، ويسَّر لهم المنافع والمعايش والأرزاق وربطها بأسبابٍ ميسَّرةٍ وطرقٍ مسهلةٍ، فما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها.
وعلم تعالى من مصالحهم ما لا يعلمون، وقدَّر لهم منها ما لا يريدون، وما لا يقدرون، وربما أجرى عليهم مكاره توصلهم إلى ما يحبون، بل رحمهم بالمصائب والآلام، فجعل الآلام كلَّها خيرًا للمؤمن الذي يقوم بوظيفة الصبر. (عجبًا لأمر المؤمن إنَّ أمره كلَّه خير، إن أصابته سرَّاءُ شكر فكان خيرًا له، وإن أصابته ضرَّاءُ صبر فكان خيرًا له، وليس ذلك إلا للمؤمن) حديث رواه مسلم في صحيحه (رقم:2999)، وعسى أن تكرهوا شيئًا وهو خيرًا لكم، والله يعلم وأنتم لا تعلمون.
وكذلك ظهرت رحمته في أمره وشرعه ظهورًا تشهده البصائر والأبصار، ويعترف به أولوا الألباب. فشَرْعه نور ورحمة وهداية، وقد شرعه محتويًا على الرحمة، موصلاً إلى أجلٍّ رحمة وكرامة وسعادة وفلاح. وشرع فيه من التسهيلات والتيسيراتِ ونفي الحرج والمشقات ما يدل أكبر دلالة على سعة رحمته وجوده وكرمه، ومناهيه كلُّها رحمة لأنَّها لحفظ أديان العباد، وحفظ عقولهم وأعراضهم وأبدانهم وأخلاقهم وأموالهم من الشرور والأضرار.

(1/16)

فكلُّ النواهي تعود إلى هذه الأمور، وأيضًا الأوامر سهَّلها وأعان عليها بأسبابٍ شرعيةٍ وأسبابٍ قدريةٍ، وذلك من تمام رحمته، كما أنَّ النواهي جعل عليها من العوائق والموانع ما يحجز العباد عن مواقعتها إلا من أبى وشرد، ولم يكن فيه خير بالكليَّة. وشرع أيضًا من الروادع والزواجر والحدود ما يمنع العباد ويحجزهم عنها، ويقلل من الشرور شيئًا كثيرًا.
وبالجملة فشرعة وأمره نزل بالرحمة، واشتمل على الرحمة، وأوصل إلى الرحمة الأبدية والسعادة السرمدية.
الخالق البارئ المصور
أي هو المنفرد بخلق جميع المخلوقات، وبَرأ بحكمته جميع البريَّات، وصوّر بإحكامه وحسن خلقه جميع الكائنات، فخلقها وأبدعها وفطرها في الوقت المناسب لها، وقدَّر خلقها أحسن تقدير، وصنعها أتقن صنع وهداها لمصالحها، أعطى كلَّ شيء خلقه اللائق به، ثم هدى كلَّ مخلوق لما هُيىء وخلق له.
وإذا كان هو الخالق وحده البارئ المصور لا شريك له في شيء من ذلك، فهو الإله الحق الذي لا يستحق العبادة إلا هو، وهو الخالق للذاوات والأفعال والصفات، وهو الذي يهدي من يشاء ويضل من يشاء، ويجعل المؤمن مؤمنًا والكافر كافرًا، من غير أن يجبر العباد على غير ما يريدون.
ففي عموم خلقه ردّ على القدرية حيث أخرجوا أفعال العباد وطاعتهم ومعاصيهم عن دخولها تحت خلقه وتقديره، حذرًا منهم وفرارًا من الجبر، ولم يدروا أن كماله وكمال قدرته ينفي الجبر، وأنه قادر على جعل العبد يفعل ما يختاره ويريده جاريًا على قدره ومشيئته، فهو أعظم من أن يجبر العباد، وأعدل من أن يظلمهم، بل هم الذين يريدون ويختارون والله هو الذي جعلهم كذلك، وإرادتهم وقدرتهم تابعة لمشيئة الله، {لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ * وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28،29].


العزيز الجبار المتكبِّر القهَّار القوي المتين، المَلِك المالك للمُلك، القُدُّوس السَّلام - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

العزيز الجبار المتكبِّر القهَّار القوي المتين

(1/17)

فالعزيز الذي له جميع معاني العزة، {إِنَّ الْعِزَّةَ لِلّهِ جَمِيعًا} [يونس: 65] فهو العزيز لكمال قوته وهذه عزة القوة، ويرجع إلى هذا المعنى القويُّ المتينُ. وعزة الامتناع عن مغالبة أحد، وعن أن يقدر عليه أحد، أو يبلغ العباد ضرّه فيضرّوه، أو نفعه فينفعوه، وامتناعه وتكبره عن جميع ما لا يليق بعظمته وجلاله من العيوب والنقائص، وعن كلِّ ما ينافي كماله، ويرجع إليها معنى المتكبر مع أنَّ المتكبر اسم دالٌ على كمال العظمة ونهاية الكبرياء، مع دلالته على المعنى المذكور وهو تكبره وتنزُّهه عمَّا لا يليق بعظمته ومجده وجلاله.
المعنى الثالث عزة القهر، الدال عليها اسم القهار الذي قهر بقدرته جميع المخلوقات، ودانت له جميع الكائنات، فنواصي العباد كلِّهم بيده، وتصاريف الملك وتدبيراته بيده، والملك بيده، فما شاء كان، وما لم يشأ لم يكن.
فالعالم العلوي والعالم السفلي بما فيها من المخلوقات العظيمة كلُّها قد خضعت في حركاتها وسكناتها، وما تأتي وما تذر لمليكها ومدبِّرها، فليس لها من الأمر شيء، ولا من الحكم شيء، بل الأمر كلُّه لله، والحكم الشرعي والقدري والجزائي كلُّه لله، لا حاكم إلا هو، ولا رب غيره، ولا إله سواه.
والعزة بمعنى القهر هي أحد معاني الجبار، ومن معاني الجبار أنَّه العلي الأعلى، الذي على العرش استوى، وعلى الملك احتوى، وعلى السلطان وأنواع التصاريف استولى.
ومن معاني الجبار معنى يرجع إلى لطف الرحمة والرأفة، وهو الذي يجبر الكسير، ويغني الفقير، ويجبر المريض والمبتلى، ويجبر جبرًا خاصًا لقلوب المنكسرين لجلاله، الخاضعين لكماله، الراجين لفضله ونواله بما يفيضه على قلوبهم من المحبة وأنواع المعارف الربانية، والفتوحات الإلهية والهداية والإرشاد والتوفيق والسداد.

المَلِك المالك للمُلك

(1/18)

أي الذي له جميع النعوت العظيمة الشأن، التي تفرَّد بها ملك الملوك، من كمال القوة والعزة والقدرة، والعلم المحيط والحكمة الواسعة ونفوذ المشيئة، وكمال التصرف وكمال الرأفة والرحمة، والحكم العام للعالم العلوي والعالم السفلي، والحكم العام في الدنيا والآخرة، والحكم العام للأحكام الثلاثة التي لا تخرج عنها جميع الموجودات:
1 - الأحكام القدرية حيث جرت الأقدار كلُّها والإيجاد والإعدام، والإحياء والإماتة، والإيجاد والإعداد والإمداد كلُّها على مقتضى قضائه وقدرِه.
2 - والأحكام الشرعية حيث أرسل رسله، وأنزل كتبه، وشرع شرائعه، وخلق الخلق لهذا الحكم، وأمرهم أن يمشوا على حكمه في عقائدهم وأخلاقهم، وأقوالهم وأفعالهم، وظاهرهم وباطنهم، ونهاهم عن مجاوزة هذا الحكم الشرعي، كما أخبرهم أنَّ كلَّ حكم يناقض حكمه فهو شرٌّ جاهليٌ من أحكام الطاغوت.
3 - والأحكام الجزائية، وهو الجزاء على الأعمال خيرها وشرها في الدنيا والآخرة، وإثابةُ الطائعين، وعقوبةُ العاصين، وتلك الأحكام كلُّها تابعةٌ لعدله وحكمته وحمده العام، فهذه النعوت كلها من معاني ملكه.
ومن معاني ملكه: أنَّ جميع الموجودات كلِّها ملكُه وعبيده المفتقرون إليه، المضطرون إليه في جميع شؤونهم، ليس لأحد خروج عن ملكه، ولا لمخلوق غنًى عن إيجاده وإمداده، ونفعه ودفعه.
ومن معاني ملكه: إنزالُ كتبه، وإرسال رسله، وهداية العالمين، وإرشاد الضالين، وإقامة الحجة والمعذرة على المعاندين المكابرين، ووضع الثواب والعقاب مواضعها، وتنزيل الأمور منازلها.
كما أنَّ من معاني ملكه: أنَّه كلَّ يوم في شأن يغفر ذنبًا، ويفرّج كربًا، ويكشف غمًّا، ويزيل المشقَّات، ويغيث اللهفات، ويجبر الكسير، ويغني الفقير، ويهدي ضالاً، ويخذل معرضًا موليًا، ويعزُّ قومًا، ويذل آخرين، ويرفع قومًا، ويضع آخرين، ويغيِّر ما شاء من الأمور الجارية على نظام واحد، ليعرف العباد كمال ملكه، ونفوذ مشيئته وعظمة سلطانه.

(1/19)

فالملك يرجع إلى ثلاثة أمور: صفات الملك التي هي صفاته العظيمة، وملكه للتصاريف والشؤون في جميع العوالم، وأن جميع الخلق مماليكه وعبيده، فهو الملِكُ الذي له ملكُ العالم العلوي والسفلي، وله التدبيرات النافذة فيها، ليس لله في شيء من ذلك مشارك.

القُدُّوس السَّلام
أي الذي له كلُّ قُدس وطهارة وتعظيم، وتقدَّس عن صفات النقص. فالقدوس يرجع إلى صفات العظمة، وإلى السلامة من العيوب والنقائص، كما أنَّ السَّلام يدل على المعنى الثاني، فهو السالم من كلِّ عيب وآفة ونقص.
ومجموع ما ينزّه عنه شيئان:
أحدهما: أنَّه منزّه عن كلِّ ما ينافي صفات كماله، فإنَّ له المنتهى في كلِّ صفة كمال، فهو موصوف بكمال العلم وكمال القدرة، منزّه عما ينافي ذلك من النسيان والغفلة، وأن يعزب عنه مثقال ذرة في السموات والأرض، ولا أصغر من ذلك ولا أكبر، ومنزّه عن العجز والتعب والإعياء واللغوب، وموصوف بكمال الحياة والقيُّومية، منزّه عن ضدها من الموت والسِّنة والنوم، وموصوف بالعدل والغنى التام، منزّه عن الظلم والحاجة إلى أحد بوجه من الوجوه، وموصوف بكمال الحكمة والرحمة، منزّه عن ما يضاد ذلك من العبث والسفه، وأن يفعل أو يشرع ما ينافي الحكمة والرحمة.
وهكذا جميع صفاته منزّه عن كلِّ ما ينافيها ويضادها.
الثاني: أنَّه منزّه عن مماثلة أحد من خلقه، أو أن يكون له نِدٌّ بوجه من الوجوه. فالمخلوقات كلُّها وإن عظمت وشرفت وبلغت المنتهى الذي يليق بها من العظمة والكمال اللائق بها، فليس شيء منها يقارب أو يشابه الباري، بل جميع أوصافها تضمحل إذا نسبت إلى صفات باريها وخالقها، بل جيمع ما فيها من المعاني والنعوت والكمال، هو الذي أعطاها إياه، فهو الذي خلق فيها العقول والسمع والأبصار والقوى الظاهرة والباطنة، وهو الذي علَّمها وألهمها، وهو الذي نمَّاها ظاهرًا وباطنًا وكمَّلها، قالت الرسل والملائكة: لا علم لنا إلا ما علمتنا.

(1/20)

وفي الحديث القدسي يقول الله تعالى: "يا عبادي كلُّكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي كلُّكم جائع إلا من أطعمته .. " رواه مسلم (رقم: 2577) إلى آخر الحديث.
فهو المنزَّه عن كلِّ ما ينافي صفات المجد والعظمة والكمال، وهو المنزَّه عن الضد والند والكفؤ والأمثال، وذلك داخل في اسمه القدوس السَّلام.


المؤمن، الشهيد المهيمن المحيط، الحميد المجيد - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

المؤمن
الإيمان يرجع معناه إلى التصديق والاعتراف، وما يقتضيه ذلك من الإرشاد وتصديق الصادقين وإقامة البراهين على صدقهم، فهو تعالى المؤمن الذي هو كما أثنى على نفسه، وما عَرَّفه رسلّه وعبادَه من أسمائه وصفاته، وآثار ذلك مما هو أعظم أوصاف خيار الخلق من معرفته والإيمان به هو شيء يسير بالنسبة إلى ماله من الكمال المطلق من كلِّ وجه، فهو كما أثنى على نفسه وفوق ما يثني عليه عباده.
وهو تعالى الذي صدّق رسله وشهد بصدقهم بقوله وفعله وإقراره حيث أخبر عن صدقهم. وفعل تعالى أفعالاً كثيرة من معجزات وآيات وخوارق كثيرة وبراهين متنوعة تُعَرِّف العباد بصدقهم وتشهد بالحق الذين جاؤوا به، فكلُّ المطالب والمسائل العظيمة لم يبق منها شيء إلا أقام عليه من البراهين شيئًا كثيرًا. وقال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53].
فالإيمان الراجع إلى المعرفة و المحبة اللهُ أحق به وأولى به، ولنقتصر على هذه الإشارة في هذا المحلِّ العظيم. [في تفسير المؤمن] ما بين المعكوفتين زيادة من النسخة الثالثة، وهي ملحقة بخط الشيخ ابن سعدي رحمه الله ..

الشهيد المهيمن المحيط

(1/21)

أي المطّلع على جميع الأشياء، الذي أحاط علمه بالظواهر والبواطن، والخفيات والجليَّات، والماضيات والمستقبلات، وسمع جميع الأصوات خفيها والجليَّات، وأبصر جميع الموجودات دقيقها وجليلها، وصغيرها وكبيرها، وأحاط علمُه وقدرته وسلطانه، وأوليته وآخريته، وظاهريته وباطنيته بجميع الموجودات، فلا يحجبه عن خلقه ظاهر عن باطن، ولا كبير عن صغير، ولا قريب عن بعيد، ولا يخفى على علمه شيء، ولا يشذ عن ملكه وسلطانه شيء، ولا ينفلت عن قدرته وعزته شيء، ولا يتعاصى عليه شيء، ولا يتعاظمه شيء.
وجميع أعمال العباد قد أحصاها وقد علم مقدارها ومقدار جزائها في الخير والشر، وسيجازيهم بما تقتضيه حكمته وحمده وعدله ورحمته، والملوك والجبابرة وإن عظمت سطوتهم، وعظم ملكهم، واشتد جبروتهم، وتفاقم طغيانهم، فإنَّ الله لهم بالمرصاد قد أحاط بأحوالهم، وأحصى وراقب كلَّ حركاتهم وسكناتهم، ونواصيهم بيده، وليس لهم خروج عن تصرفه وإرادته ومشيئته.
أين المفرُ والإلهُ الطالب والمجرمُ المغلوبُ ليس الغالب القائل لهذا البيت هو نفيل بن حبيب، قاله حين رأى ما أنزل الله عزَّ وجلَّ من نقمته بأبرهة ومَنْ معه حينما قصدوا هدم البيت الحرام.
انظر: تفسير الطبري (15/ 303) ولفظه فيه: "والأشرم المغلوب"
فهذه الأسماء الثلاثة ترجع إلى سعة علمه، وإحاطته بكلِّ شيء، وإلى عظمة ملكه وسلطانه، وإلى شهادته لعباده وعلى عباده بأعمالهم، وإلى الجزاء وانفراد الرب بتصريف العباد، وإجرائهم على أحكام القدر، وأحكام الشرع، وأحكام الجزاء، والله أعلم.

الحميد المجيد

(1/22)

أي: الذي له جميع المحامد والمدائح كلِّها، وهي جميع صفات الكمال، فكلُّ صفة من صفاته يحمد عليها، ويحمد على آثارها ومتعلقاتها، فيحمد على كلِّ تدبير دبّره ويدبره في الكائنات، ويحمد على ما شرعه من الشرائع وأحكمه من الأحكام، ويحمد على توفيقه أولياءه وعلى خذلانه لأعدائه، كما يحمد على إثابته للطائعين وعقوبته للعاصين، وله الحمد على ما تفضل به على العباد من النعم والخيرات والبركات التي لا يمكن العباد إحصاؤها ويتعذر عليهم استقصاؤها.
فحمده تعالى قد ملأ العالم العلوي والسفلي، وله الحمد في الأولى والآخرة، وقد عمَّ حمده كلَّما يتقلَّب فيه العباد، لكون ذلك راجعًا إلى حكمته وعدله وفضله وإحسانه، ووضعه الأمور مواضعها، وهو الحميد الذي يحمده أنبياؤه وأصفياؤه وخيار خلقه، وهو تعالى الحميد الذي يحمدهم على ما أنعم به عليهم فمنه السبب والمسبب.
وأما المجد فهو سعة الصفات وعظمتها، فالمجيد يرجع إلى عظمة أوصافه وكثرتها وسعتها، وإلى عظمة ملكه وسلطانه، وإلى تفرده بالكمال المطلق والجلال المطلق والجمال المطلق، الذي لا يمكن العباد أن يحيطوا بشيء من ذلك، فإذا جُمع بين الحميد المجيد صار اسمُ الحميد أخصَّ بكثرة الأوصاف وسعتها، واسم المجيد أخصَّ بعظمتها وتوحده بالمجد.


الحكيم، السميع البصير، العليم الخبير، اللطيف، المبدئ المعيد - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الحكيم
أي الموصوف بكمال الحكمة، وبكمال الحكم بين عباده. فالحكمة هي سعة العلم والاطلاع على مبادئ الأمور وعواقبها، وعلى سعة الحمد حيث يضع الأشياء مواضعها وينزلها منازلها، ولا يتوجه إليه سؤال ولا يقدح في حكمته مقال، فله الحكمة في خلقه وأمره.

(1/23)

أما الحكمة في خلقه فإنَّه خلق الخلق بالحق، ومشتملاً على الحق، وكان غايته ونهايته الحق، خلقها بأحسن نظام، ورتَّبها بأكمل إتقان، وأعطى كلَّ مخلوق خلقه اللائق به، بل أعطى كلَّ جزء من أجزاء المخلوقات، وكلَّ عضو من أعضاء الحيوانات خلقته وهيئته اللائقة به، بحيث لا يرى الخلقُ في خلق الرحمن تفاوتًا ولا فطورًا، ولا خللاً ولا نقصًا، بل لو اجتمعت عقول الخلق ليقترحوا مثلاً وأحسن من هذه الموجودات لم يقدروا.
وهذا أمر معلوم قطعًا من العلم بصفاته، فإذا كان من المعلوم لكلِّ منصف مؤمن أنَّ الله له الكمال الذي لا يحيط به العباد، وأنَّه ما من كمال تفرضه الأذهان ويقدِّره المقدرون إلا والله أعظم من ذلك وأجلّ، كانت أفعاله ومخلوقاته وجميع ما أوصله إلى الخلق أكملَ الأمور وأحسنها، وأنظمها وأتقنها، {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل:88].
فالفعل يتبع في كماله وحسنه فاعله، والتدبير منسوب إلى مدبِّره، والله تعالى كما لا يشبهه أحد في صفاته في العظمة والحسن والجمال، فكذلك لا يشبهه أحد في أفعاله. وقد تحدَّى عباده في مواضع كثيرة من كتابه، هل يجدون أو يشاهدون في مخلوقاته نقصًا وخللاً، ومن ادّعى شيئًا من ذلك بسفاهة عقله وعظم جراءته، فقد نادى على عقله بين العقلاء بالحمق والجنون.
وأما الحكمة في شرعه وأمره، فإنَّه تعالى شرع الشرائع وأنزل الكتب، وأرسل الرسل ليعرفه العبادُ ويعبدوه، فأيُّ حكمة أجلّ من هذا، وأيُّ فضل وكرم أعظم من هذا.
فإن معرفته تعالى وعبادته وحده لا شريك له، وإخلاص العمل له، وحمده وذكره، وشكره والثناء عليه أفضلُ العطايا منه لعباده على الإطلاق، وأجلُّ المناقب لمن يمنُّ الله عليه بها، وأكمل السعادة والفلاح والسرور للقلوب والأرواح، كما أنَّها هي السبب الوحيد للوصول إلى السعادة الأبدية والفلاح والسرمدي.

(1/24)

فلو لم يكن في أمره وشرعه إلا هذه الحكمة التي هي أصل الخيرات، وأكمل اللذات، وأكبر الوسائل والمقاصد، ولأجلها خلقت الخليقة، ولأجلها حق الجزاء، ولأجلها خلقت الجنة والنار، ولأجلها جرت على الخليقة أحكامُ الملكِ الجبارِ الشرعيةُ والجزائيةُ لكانت كافيةً شافيةً.
هذا وقد اشتمل شرعه على كلِّ خير، فأخباره تملأ القلوب علمًا وعقائد صحيحة، وتستقيم بها القلوب ويزول انحرافها، ويحصل لها من المعارف أفضل الغنائم والمكاسب. وأوامره كلُّها منافع ومصالح، وتثمر الأخلاقَ الجميلة والمناقب الثمينة، والأعمال الصالحة، والهدي الكامل، والأجر العظيم، والثواب الجسيم. ونواهيه كلُّها موافقة للعقول الصحيحة والفطر المستقيمة، لأنِّها لا تنهى إلا عما يضر الناس في عقولهم وأخلاقهم وأعراضهم وأبدانهم وأموالهم.
وبالجملة فالمصالح الخالصة أو الراجحة تأمر بها، والمفاسد الخالصة أو الراجحة تنهى عنها، فهو الحكيم في خلقه وأمره. وكذلك أحكام الجزاء على الأعمال في غاية المناسبة والموافقة للحكمة جملة وتفصيلاً، والله اعلم.
السميع البصير، العليم الخبير
أي السميع لجميع الأصوات باختلاف اللغات على تفنن الحاجات، سرها وجهرها، {سواء منكم من أسر القول ومن جهر به ومن هو مستخلف باليل وسارب بالنهار} [الرعد:10].
البصير الذي أبصر كلَّ شيء دقَّ وجلَّ، فيبصر دبيب النملة السوداء على الصخرة الصماء في ظلمة الليل، ويبصر جريان الأغذية في عروق الحيوانات وأغصان النباتات. ولقد أحسن من قال 1 - أوردها صاحب الكشاف (1/ 57) ولم ينسبها لقائل.:
يا مَنْ يرى مدَّ البعوضِ جناحَها في ظلمةِ الليلِ البهيم ِ الأليلِ
ويرى نياطَ عروقِها في نحرِها والمخَّ من بين العظامِ النحلِ
امنن عليَّ بتوبةٍ تمحو بها ما كان مني في الزمانِ الأولِ

(1/25)

العليم بكل شيء، الذي لا يخفى عليه شيء في الأرض ولا في السماء، ولا يعزب عن علمه شيء، أحاط علمه بالواجبات والمستحيلات والجائزات، وبالماضيات والحاضرات والمستقبلات، وبالعالم العلوي والسفلي، وبالخفيات والجليات، {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ} (الأنعام:59). يعلم السر وأخفى، ويعلم ما أكنته الصدور وما توسوس به النفوس، وما فوق السموات العلى وما تحت الثرى.
الخبير الذي أدرك علمه السرائر، واطّلع على مكنون الضمائر، وعلم خفيات البذور ولطائف الأمور، ودقائق الذرات في ظلمات الديجور الديجور: الظلام. معجم مقاييس اللغة لابن فارس (2/ 329).
فالخبير يرجع إلى العلم بالأمور الخفية التي هي في غاية اللطف والصغر، وفي غاية الخفا ومن باب أولى وأحرى علمه بالظواهر والأمور الجلية، والعليم يدل بالمطابقة على الأمرين، وكثيرًا ما يأتي ذكر هذه الأسماء الكريمة في سياق الأعمال وجزائها، ليوقظ القلوب وينبهها على إكمال وإحسانها وإخلاصها وليرغبهم ويُرهبهم.

اللطيف
من أسمائه الحسنى، له معنيان:
أحدهما: بمعنى الخبير، وهو أنَّ علمه دقَّ ولَطف حتى أدرك السرائر والضمائر والخفيَّات.

(1/26)

والمعنى الثاني: اللطيف الذي يوصل أولياءه وعباده المؤمنين إلى الكرامات والخيرات بالطرق التي يعرفون والتي لا يعرفون، والتي يريدون وما لا يريدون، وبالذي يحبون والذين يكرهون وانظر أمثلة نفسية جدا لهذا المعنى في كتاب "المواهب الربانية من الآيات القرآنية" للمؤلف رحمه الله (ص: 70 وما بعدها).، فيلطف بأوليائه، فييسرهم لليسرى ويجنبهم العُسرى، ويلطف لهم فيقدر أمورًا خارجية عاقبتها تعود إلى مصالحهم ومنافعهم. قال يوسف -صلَّى الله عليه وسلَّم-: {إِنَّ رَبِّي لَطِيفٌ لِّمَا يَشَاءُ} [يوسف: 100]، أي حيث قدَّر أمورًا كثيرة خارجية عادت عاقبتها الحميدة إلى يوسف وأبيه، وكانت في مبادئها مكروهة للنفوس ولكن صارت عواقبها أحمدَ العواقب، وفوائدها أجلَّ الفوائد.

المبدئ المعيد
قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [الروم: 27] {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ} [الأنبياء: 104].
فهو تعالى الذي ابتدأ الخلق المكلَّفين ثم يعيدهم بعد موتهم، ابتدأهم ليبلوهم أيهم أحسن عملاً، وليرسل إليهم الرسل وينزل عليهم الكتب ويأمرهم وينهاهم، لم يخلقهم عبثًا ولا سدى، ثم إذا انقضت هذه الدار وظهر الأبرار من الفجار، وتمَّت هذه الأعمار، أعادهم بعدما أماتهم ليجزيهم الثواب على إيمانهم وطاعاتهم، والعقاب على كفرهم وعصيانهم جزاءً دائمًا بدوام الله، وإعادةُ الخلق أهون عليه من ابتدائه وذلك كلُّه على الله يسير.
وعموم ما دل عليه هذان الاسمان الكريمان يشمل كلَّ إبداء وإعادة لهذه المخلوقات، فالناس في هذه الدار في إبداء وإعادة في نومهم ويقظتهم، كلَّ يوم يعادون ويبدأون. وهذه الأرض كلَّ عام في إبداء وإعادة، يحييها بالماء والأمطار، ثم يعود النبت هشيمًا والأخضر رميمًا، ثم هكذا أبدًا ما داموا في هذه الدار رحمة بهم ومتاعًا لهم ولأنعامهم، وذلك كلُّه تابعٌ لحكمته ورحمته.


الفعَّال لما يريد، العفو الغفور، الغفار التوَّاب، العليُّ الأعلى - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الفعَّال لما يريد

(1/27)

وهذا من كمال قوته ونفوذ قدرته، أنَّ كلَّ أمر يريده فَعَلَه، لا يتعاصى عليه شيء، ولا يعارضه أحد، وليس له ظهير ولا عوين ولا مساعد على أيِّ أمر يكون، بل إذا أراد أمرًا قال له كن فيكون.
ومع أنَّه الفعَّال لما يريد، فلا يريد إلا ما تقتضيه حكمته وحمده، فجميع أفعاله تابعة لحكمته، فهو موصوف بالكمال من الجهتين، من جهة كمال القدرة ونفوذ الإرادة، وأنَّ جميع الكائنات قد انقادت لمشيئته وإرادته. ومن جهة الحكمة، فإنَّه الحكيم في كلِّ ما يصدر منه من قول وفعل، {إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ} [هود: 56]، أي في أقواله وأفعاله.

العفو الغفور، الغفار التوَّاب
العَفْوُ والمغفرة من لوازم ذاته لا يكون إلا كذلك، ولا تزال أثارُ ذلك ومتعلقاُتهُ تشمل الخليقة آناء الليل والنهار، فعفوه ومغفرته وسعت المخلوقات والذنوب والجرائم.
و التقصير الواقع من الخلق يقتضي العقوبات المتنوعة، ولكن عفو الله ومغفرته تدفع هذه الموجَبَات والعقوبات، فلو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة.
وعفوه تعالى نوعان:
عفوه العام عن جميع المجرمين من الكفار وغيرهم، بدفع العقوبات المنعقدة أسبابها والمقتضية لقطع النعم عنهم، فهم يؤذونه بالسب والشرك وغيرها من أصناف المخالفات، وهو يعافيهم ويرزقهم ويُدرُّ عليهم النعم الظاهرة والباطنة، ويبسط لهم الدنيا، ويعطيهم من نعيمها ومنافعها، ويمهلهم ولا يهملهم بعفوه وحلمه.

(1/28)

والنوع الثاني: عفوه الخاص ومغفرته الخاصة للتائبين والمستغفرين، والداعين والعابدين، والمصابين بالمصائب المحتسبين، فكلُّ من تاب إليه توبة نصوحًا وهي الخالصة لوجه الله، العامة الشاملة التي لا يصحبها تردد ولا إصرار، فإنَّ الله يغفر له من أي ذنب كان، من كفر وفسوق وعصيان، وكلُّها داخلة في قوله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر:53].
وقد تواترت النصوص من الكتاب والسنة في فبول توبة الله من عباده من أيِّ ذنب يكون. وكذلك الاستغفار المجرد يحصل به من مغفرة الذنوب والسيئات بحسبه، وكذلك فعل الحسنات والأعمال الصالحة تكفر بها الخطايا، {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114].
وقد وردت أحاديث كثيرة في تكفير كثير من الأعمال للسيئات مع اقتضائها لزيادة الحسنات والدرجات، كما وردت نصوص كثيرة في تكفير المصائب للسيئات، خصوصًا الذي يحتسب ثوابها ويقوم بوظيفة الصبر أو الرضى، فإنَّه يحصل له التكفير من جهتين: من جهة النفس المصيبة وألمها القلبي والبدني، ومن جهة مقابلة العبد لها بالصبر والرضى اللذين هما من أعظم أعمال القلوب، فإنَّ أعمال القلوب في تكفيرها السيئات أعظمُ من أعمال الأبدان.

(1/29)

واعلم أنَّ توبة الله على عبده تتقدمها توبة منه عليه، حيث أذن له ووفَّقه وحرَّك دواعي قلبه لذلك، حتى قام بالتوبة توفيقًا من الله، ثم لما تاب بالفعل تاب الله عليه فقبِلَ توبته، وعفى عن خطاياه وذنوبه، وكلُّ الأعمال الصالحة بهذه المثابة، فالله هو الذي ألهمها للعبد وحرَّك دواعيه لفعلها وهيَّأ له أسبابه، وصرف عنه موانعها، والله تعالى هو الذي يتقبَّلها منه ويثيبه عليها أفضل الثواب، فعلى العبد أن يعلم أنَّ الله هو الأول الآخر، وأنَّه المبتدئ بالإحسان والنِعم، المتفضل بالجود والكرم، بالأسباب والمسببات، بالوسائل والمقاصد.
ومن أخص أسباب العفو والمغفرة أنَّ الله يجازي عبده بما يفعله العبد مع عباد الله، فمن عفى عنهم عفى الله عنه، ومن غفر لهم إساءتهم إليه وتغاضى عن هفواتهم نحوه غفر له، ومن سامحهم سامحه الله.
ومن أسبابه التوسل إلى الله بصفات عفوه ومغفرته كقول العبد: اللهم إنَّك عفو تحب العفو فاعف عني، يا واسع المغفرة اغفر لي، اللهم اغفر لي وارحمني إنَّك أنت العفو الغفور.

العليُّ الأعلى
أي الذي له العلو المطلق بجميع الوجوه والاعتبارات:
فهو العلي بذاته قد استوى على العرش، وعلا على جميع الكائنات، وبايَنَها.
العلي بقدْره وهو علو صفاته وعظمتُها، فإنَّ صفاته عظيمةٌ لا يماثلها ولا يقاربها صفة أحد، بل لا يطيق العباد أن يحيطوا بصفة واحدة من صفاته.
العلي بقهره حيث قهر كلَّ شيء ودانت له الكائنات بأسرها، فجميع الخلق نواصيهم بيده فلا يتحرك منهم متحرك، ولا يسكن ساكن إلا بإذنه، وما شاء كان وما لم يشأ لم يكن. والفرق بين العلي [و] الأعلى أن العلي يدل على كثرة الصفات ومتعلقاتها وتنوعها، والأعلى يدل على عظمتها.


الكبير العظيم، الجليل الجميل، الحَكَمُ العدل، الفتّاح - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الكبير العظيم
وهو الذي له الكبرياء نعتًا، والعظمة وصفًا.

(1/30)

قال تعالى في الحديث القدسي: "الكبرياء ردائي والعظمة إزاري، فمن نازعني شيئًا منهما عذّبته" رواه أحمد (2/ 376)، وأبو داود (رقم: 4090)، وابن ماجه (4174)، وصححه الألباني في السلسلة الصحيحة (رقم: 541). .
ومعاني الكبرياء والعظمة نوعان:
أحدهما: يرجع إلى صفاته وأنَّ له جميع معاني العظمة والجلال، كالقوة والعزة، وكمال القدرة، وسعة العلم، وكمال المجد وغيرها من أوصاف العظمة والكبرياء. ومن عظمته أن السموات والأرض جميعها كخردلة في كف الرحمن كما قال ذلك ابن عباس رواه ابن جرير في تفسيره (12/ 25).، وقال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]، {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً} [فاطر: 4]. فله تعالى العظمة والكبرياء الوصفان اللذان لا يقادر قدرهما، ولا يبلغ العباد كنههما.
النوع الثاني: أنه لا يستحق أحد التعظيم والتكبير والإجلال والتمجيد غيره، فيستحق على العباد أن يعظموه بقلوبهم وألسنتهم وأعمالهم، وذلك ببذل الجهد في معرفته ومحبته، والذل له والخوف منه، وإعمال اللسان بذكره والثناء عليه، وقيام الجوارح بشكره وعبوديته.

(1/31)

ومن تعظيمه أن يطاع فلا يعصى، ويُذكر فلا يُنسى، ويشكر فلا يُكفر. ومن تعظيمه وإجلاله أن يُخضع لأوامره وما شرعه وحكم به، وأن لا يُعترض على شيء من مخلوقاته، أو على شيء من شرعه. ومن تعظيمه تعظيم ما عظّمه واحترمه من زمان ومكان وأشخاص وأعمال. والعبادة روحها تعظيم الباري وتكبيره، ولهذا شرعت التكبيرات في الصلاة في افتتاحها وتنقلاتها، ليستحضر العبد معنى تعظيمه في هذه العبادة التي هي أجلّ العبادات، {وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً} [الإسراء: 111].

الجليل الجميل
أما الجليل فهو الذي له معاني الكبرياء والعظمة كما تقدّم التنبيه عليها.
وأما الجميل فإنَّه جميل بذاته، جميل بأسمائه، جميل بصفاته، جميل بأفعاله. فأسماؤه كلُّها حُسنى وهي في غاية الحسن والجمال، فلا يسمى إلا بأحسن الأسماء، وإذا كان الاسم يحتمل المدح وغيره لم يدخل في أسمائه، كما يعلم من استقراء أسمائه الحسنى.
قال تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} [الأعراف: 180]، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم: 65].

(1/32)

وذاته تعالى أكمل الذوات وأجمل من كل شيء، ولا يمكن أن يُعَبَّرَ عن كنه جماله، كما لا يمكن التعبير عن كنه جلاله، حتى إنَّ أهل الجنة مع ما هم فيه من النعيم الذي لا يوصف، والسرور والأفراح واللذات التي لا يقادر قدرها إذا رأوا ربهم وتمتعوا بجماله، نسوا ما هم فيه من النعيم، وتلاشى ما هم فيه من الأفراح، وودُّوا أن لو تدوم لهم هذه الحال التي هي أعلى نعيم ولذة، واكتسوا من جماله جمالاً إلى ما هم فيه من الجمال، وكانت قلوبهم دائمًا في شوق عظيم ونزوع شديد إلى رؤية ربهم، حتى إنهم ليفرحوا بيوم المزيد فرحًا تكاد تطير له القلوب، مع أنَّ هذه اللذة وإن كانت تبعًا لمعرفتهم بربهم ومحبته والشوق إليه، ولكن عند رؤية محبوبهم ومشاهدة جماله وجلاله، تتضاعف اللذة وتقوى المعرفة والحب.
وكذلك هو الجميل في صفاته، فإنها صفات حمد وثناء ومدح، فهي أوسع الصفات وأعمُّها وأكثرها تعلقًا، خصوصًا أوصاف الرحمة والبر والإحسان والجود والكرم، فإنها من آثار جماله. ولذلك كانت أفعاله كلها جميلة لأنها دائرة بين أفعال البر والإحسان، التي يحمد عليها ويثنى عليه ويشكر عليها، وبين أفعال العدل التي يحمد عليها لموافقتها الحكمة والحمد.
فليس في أفعاله عبث ولا سفه ولا ظلم، بل كلُّها هدى ورحمة وعدل ورشد {إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ} [هود: 56].
فأفعاله كلها في غاية الحسن والجمال، وشرعه كلُّه رحمة ونور وهدى وجمال، وكلُّ جمال في الدنيا وفي دار النعيم فإنَّه أثر من آثار جماله.
وهو تعالى له المثل الأعلى، فمعطي الجمال أحق بالجمال، وكيف يقدر أحد أن يعبر عن جماله وقد قال أعرف الخلق به: (لا نحصي ثناءً عليك أنت كما أثنيت على نفسك) رواه مسلم في صحيحه (رقم: 222). .

الحَكَمُ العدل
أي هو تعالى الملك الحكمُ الذي له الحكم في الدنيا والآخرة.

(1/33)

ففي هذه الدار لا يخرج الخلق عن أحكامه القدرية، بل ما حكم به قدرًا نفذ من غير مانع ولا منازع، وما شاء كان وما لم يشأ لم يكن. ولا يخرج المكلفون عن أحكامه الشرعية التي هي أحسن الأحكام، والتي هي صلاح الأمور وكمالها، ولا يستقيم لهم دين ورشد إلا باتباع هذه الأحكام التي شرعها على ألسنة رسله {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ} [المائدة:50]، {أَفَغَيْرَ اللّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114].
وفي الآخرة لا يحكم على العباد إلا هو، ولا يبقى لأحد قول ولا حكم، حتى الشفاعاتُ كلُّها منطويةٌ تحت إرادته وإذنه، ولا يشفع عنده أحد إلا إذا حكم بالشفاعة.
وهذه الأحكام كلُّها بالحكمة والعدل، فهو الحكم العدل الذي تمت كلماته صدقًا في الأخبار، وعدلاً في الأوامر والنواهي. فأوامره كلُّها عدل لأنَّها منافع ومصالح، فهي عدل ممزوجة بالرحمة، ونواهيه كلُّها عدل لكونه لا ينهى إلا عن الشرور والأضرار. وهي أيضًا مقرونة برحمته وحكمته، ومجازاته للعباد بأعمالهم، عدلٌ لا يهضم أحدًا من حسناته، ولا يزيد في سيئاتهم أو يعذبهم بغير جرم اجترحوه، {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الإسراء:15].
وحكمه بين العباد كلُّه مربوطٌ بالعدل، فلا يمنع أحداَ حقه، ولا يغفل عن الظالمين، ولا يضيع حقوق المظلموين، فعدله تعالى شاملٌ للخليقة كلِّها حتى الحيوانات غير المكلفة فإنَّه يقتص للشاة الجمَّاء من الشاة القرناء من كمال عدله.
ومن كمال عدله: أنَّه أرسل الرسل مبشَّرين ومنذرين لئلا يكون للناس على الله حجةٌ، ولئلا يقولوا ما جاءنا من بشير ولا نذير، {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15].
ومن كمال عدله: أنَّه أعطى عباده الأسماع والأبصار والعقول والقدرة على أفعالهم والإرادة، ومكنهم من جميع ما يريدون ولم يجبرهم على أفعالهم.

(1/34)

فَعَدْلُهُ وحكمته ورحمته يبطل بها مذهبُ الجبرية، كما أنَّ كمال قدرته ومشيئته وشمولَها لكلِّ شيء حتى أفعال العباد تُبطل مذهب القدرية الذين يزعمون أنَّهم أهل العدل وهم في الحقيقة أهل الظلم.
فالحق هو ما ذهب إليه أهل السنة، وهو ما دلت عليه البراهين العقلية والبراهين النقلية ودلت عليه أسماؤه الحسنى، كما نبّهنا عليه أنَّ أفعال العباد واقعةٌ تحت اختيارهم وإراداتهم خيرَها وشرَّها، ومع ذلك فلا خروج لها عن قضائه وقدره.

الفتّاح
للفتَّاح معنيان:
أحدهما: يرجع إلى معنى الحَكَم الذي يفتح بين عباده، ويحكم بينهم بشرعه، ويحكم بينهم بإثابة الطائعين وعقوبة العاصين في الدنيا والآخرة، كقوله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} [سبأ:26]، {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ} [الأعراف:89] فالآية الأولى فتحه بين العباد يوم القيامة، وهذا في الدنيا بأن ينصر الحق وأهله، ويذل الباطل وأهله، ويوقع بهم العقوبات.
المعنى الثاني: فتحه لعباده جميع أبواب الخيرات. قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا} [فاطر:2] الآية. يفتح لعباده منافع الدنيا والدين، فيفتح لمن اختصهم بلطفه وعنايته أقفال القلوب، ويُدِرُّ عليها من المعارف الربانية والحقائق الإيمانية ما يُصلح أحوالهم وتستقيم به على الصراط المستقيم، وأخص من ذلك أنَّه يفتح لأرباب محبته والإقبال عليه علومًا ربانية، وأحوالاً روحانية، وأنوارًا ساطعة، وفهومًا وأذواقًا صادقة.
ويفتح أيضًا لعباده أبواب الأرزاق وطرق الأسباب، ويهيئ للمتقين من الأرزاق وأسبابها ما لا يحتسبون، ويعطي المتوكلين فوق ما يطلبون ويؤملون، وييسّر لهم الأمور العسيرة، ويفتح لهم الأبواب المغلقة.


الرزّاق، الواحد الأحد الفرد، الصمد، الغني المغني - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الرزّاق

(1/35)

الذي تكفل بأرزاق المخلوقات كلِّها، وأوصل إليها أرزاقها ومعائشها، وعلم أحوالها وأماكنها {وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُّبِينٍ} [هود:6]، يبسط الرزق لمن يشاء ويقدر، وقد هيأ لعباده في الأرض جميع الأرزاق.
قال تعالى: {أَنَّا صَبَبْنَا الْمَاء صَبّاً * ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً * فَأَنبَتْنَا فِيهَا حَبّاً * وَعِنَباً وَقَضْباً * وَزَيْتُوناً وَنَخْلاً *
وَفَاكِهَةً وَأَبّاً * مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ} [عبس:25 - 32].
والله تعالى هو الرزاق الذي يرزق قلوب خيار المؤمنين من العلوم والمعارف وحقائق الإيمان، ما تتغذى به وتنمو وتكتمل، ويرزق الحيوانات كلَّها من أصناف الأغذية ما تتغذى به وتنمو نموها اللائق بها. فينبغي للعبد إذا سأل الله الرزق أن يستحضر الأمرين بأن يرزقه رزقًا حلالاً واسعًا ويرزق قلبه العلم والإيمان والعرفان.
ورزقه لعباده أيضًا نوعان:
نوع له سبب، كما جعل الله الحراثة والتجارة والصناعة وتنمية المواشي والخدمة ونحوها طرقًا يرتزق بها جمهور الناس. قال تعالى: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} [الحجر:20]، أي أسبابًا ترتزقون بها.
ونوع يرزق الله به عبده بغير سبب منه، كأن يقيض الله له رزقًا قدريًا سماويًا محضًا، أو على يد غيره من غير أن يكون من المرتزق سعيٌ في ذلك، لأجل الاحتراز عن السؤال فإنَّه من جملة الحرف، ولأجل الاحتراز عمن تجب نفقته عليه من زوج أو قريب أو سيد أو مالك، فإنَّ هذه إما عن عمل الإنسان -يعني من آثار عمله- وإما أن يكون تابعًا لغيره.

(1/36)

ولكن نريد أنَّه يوجد بعض المخلوقات لا شيء عندها، ولا عمل لها ولاسعي منها، إما عاجزة عجزًا كليًا، أو كسلانة عن طلب معيشتها. والله تعالى قد قدّر لها من ألطاف رزقه ما تستغني به من وجوه لا تحتسبها وطرق لا ترتقبها، {وَكَأَيِّن مِن دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت:60].
ومن لطائف رزقه أنَّه قد يرد على الإنسان العاجز عن إدراك رزقه قوةُ حال وقوة توكل، ييسّر الله له بسببها رزقًا عاجلاً، وقد يأتيه ذلك بدعوة مستجابة وخصوصًا عند الاضطرار، {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل:62].
فكما أنَّ الباري إ'ذا رأى عبده مضطرًا إلى كفايته، منقطعًا تعلقه بغيره أجاب دعوته وفرّج كربته، فكذلك المضطر إلى طعام أو شراب متى وصل إلى حالة ييأس فيها من كلِّ أحد ويوقن بالهلاك، أتاه من رزق ربه وألطافه ما به يعرف غاية المعرفة أنَّ الله هو المرجو وحده لكشف الشدائد والكروب، فكم من الوقائع الكثيرة في هذا الباب الدالة على لطف الملك الوهاب.
ومن ألطاف رزقه أنَّ كثيرًا من المرضى يبقون مدة طويلة لا يتناولون طعامًا ولا شرابًا، والله تعالى يعينهم على تماسك أبدانهم فضلاً منه وكرمًا، ولو بقي الصحيح بعض هذه المدة عن الطعام والشراب لهلك.
ومن لطائف رزقه أنَّ الأجنَّةَ في بطون الأمهات جعل غذاءها في أرحام الأمهات بالدم الذي يجري مع عروقها، لأنَّها لا تحمل غذاء تأكله وتشربه، ولو فرض ذلك لأضرّ به في الرحم، وأضر بأمه بما يخرج منه من الفضلات، ثم لما وضعت الحوامل أولادها وكان من ضعفه لا يحتمل الأغذية العادية، أجرى له الباري من ثديي أمه لبنًا لطيفًا سائغًا للشاربين، فيه الغذاء الطعامي والغذاء الشرابي، فلم يزل كذلك حتى قوي على تناول الأطعمة الغليظة.

(1/37)

وكذلك لما كان في حال وضعه غير مقتدر على مباشرة ذلك بنفسه، حنّن اللهُ الأمهاتِ من الآدميين والحيوانات، وأوقع في قلوبها الرحمة العظيمة والرقة على أولادها، فأعانت أولادها على تناول الأرزاق والأغذية. فتبارك الله اللطيف الخبير.
وتنوعُ الأرزاق وكثرة فنونها لا يحصيها وصف الواصفين، ولا تحيط بها عبارات المعبَّرين.

الواحد الأحد الفرد
أي هو الواحد المتفرِّد بصفات المجد والجلال، المتوحِّد بنعوت العظمة والكبرياء والجمال، فهو واحد في ذاته، وواحد في أسمائه لا سمي له، وواحد في صفاته لا مثيل له، وواحد في أفعاله لا شريك له ولا ظهير ولا عوين، وواحد في ألوهيته فليس له ندّ في المحبة والتعظيم، ولا له مثيل في التعبد له والتأله، وإخلاص الدين له، وهو الذي عظمت صفاته ونعوته حتى تفرد بكلِّ كمال، وتعذر على جميع الخلق أن يحيطوا بشيء من صفاته أو يدركوا شيئًا من نعوته، فضلاً عن أن يماثله أحد في شيء منها.
فأحديته تعالى تدل على ثلاثة أمور عظيمة:
1 - نفي المثل والندّ والكفؤ من جميع الوجوه.
2 - وإثبات جميع صفات الكمال بحيث لا يفوته منها صفة ولا نعت دال على الجلال والجمال.
3 - وأنّ له من كلِّ صفة من تلك الصفات أعظمها وغايتها ومنتهاها {وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى} [النجم:42].

الصمد
أي السيد العظيم الذي قد كمل في علمه وحكمته وحلمه وقدرته وعزَّته وعظمته وجميع صفاته، فهو واسع الصفات عظيمها، الذي صَمَدَت إليه جميعُ المخلوقات، وقصدته كلُّ الكائنات بأسرها في جميع شؤونها، فليس لها ربٌّ سواه، ولا مقصود غيره تقصده وتلجأ إليه في إصلاح أمورها الدينية، وفي إصلاح أمورها الدنيوية، تقصده عند النوائب والمزعجات، وتضرع إليه إذا عرتها الشدَّات والكربات، وتستغيث به إذا مسَّتها المصاعب والمشقات، لأنَّها تعلم أنَّ عنده حاجتها، ولديه تفريج كرباتها لكمال علمه وسعة رحمته ورأفته وحنانه، وعظيم قدرته وعزته وسلطانه.

الغني المغني

(1/38)

قال تعالى: {يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15]. {وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى} [النجم:48]، فهو تعالى الغني بذاته، الذي له الغنى التام المطلق من جميع الوجوه والاعتبارات لكماله وكمال صفاته التي لا يتطرق إليها نقص بوجه، ولا يمكن إلا أن يكون غنيًا لأنَّ غناه من لوازم ذاته، فكما لا يكون إلا خالقًا رازقًا رحيمًا محسنًا، فلا يكون إلا غنيًا عن جميع الخلق لا يحتاج إليهم بوجه من الوجوه، ولا يمكن أن يكونوا كلُّهم إلا مفتقرين إليه من كلِّ وجه، لا يستغنون عن إحسانه وكرمه وتدبيره وتربيته العامة والخاصة طرفة عين.
ومن كمال غناه: أنَّ خزائن السموات والأرض بيده، وأنَّ جوده على خلقه متواصل آناء الليل والنهار، وأنَّ يديه سحاء في كلِّ وقت.
ومن كمال غناه: أنَّه يدعو عباده إلى سؤاله كلَّ وقت ويعدهم عند ذلك بالإجابة، ويأمرهم بعبادته، ويعدهم القبول والإثابة، وقد آتاهم من كلِّ ما سألوه، وأعطاهم كلَّ ما أرادوه وتمنوه.
ومن كمال غناه: أنَّه لو اجتمع أهل السموات والأرض، وأول الخلق وآخرهم في صعيد واحد، فسألوه كلَّما تعلقت به مطالبهم، فأعطاهم سؤلهم، لم ينقص ذلك مما عنده إلا كما ينقص المخيط إذا غمس في البحر.
ومن كمال غناه العظيم الذي لا يقادر قدره ولا يمكن وصفه، ما يبسطه على أهل دار كرامته من اللذات المتتابعات والكرامات المتنوعات، والنعم المتفننات مما لا عينٌ رأت، ولاأذنٌ سمعت، ولا خطر على قلب بشر.
فهو الغني بذاته، المُغني جميع مخلوقاته، أغنى عباده بما بسط لهم من الأرزاق، وما تابع عليهم من النعم التي لا تعد ولا تحصى، وبما يسّره من الأسباب الموصلة إلى الغنى.
وأخص من ذلك أنَّه أغنى خواص عباده بما أفاضه على قلوبهم من المعارف والعلوم الربانية والحقائق الإيمانية، حتى تعلقت قلوبهم به ولم يلتفتوا إلى أحد سواه.

(1/39)

وهذا هو الغنى العالي كما قال -صلى الله عليه وسلم-: (ليس الغنى عن كثرة العرض، إنَّما الغنى غنى القلب) رواه البخاري (رقم:6446) ومسلم (رقم:1051) .. فمتى غَنِىَ القلبُ بالله وربما فيه من المعارف وحقائق الإيمان، وغني برزقه وقنع به وفرح بما أعطاه الله، صار العبد الذي وصل إلى هذه الحال لا يَغْبِطُ الملوكَ وأهل الرئاسات، لأنَّه حصل له الغنى الذي لا يبغي به بدلاً، والذي به يطمئن القلب وتسرُّ به الروح، وتفرح به النفس.
فنسأل الله أن يغني قلوبنا بالهدى والنور والمعرفة والقناعة، وأن يمدنا من واسع فضله وحلاله.


ذو الجلال والإكرام، بديع السموات والأرض، الرب، ورب العالمين - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

ذو الجلال والإكرام

وردت في القرآن مقرونة في عدة مواضيع. و قال -صلى الله عليه وسلم-: (ألظوا بيا ذا الجلال والإكرام) رواه أحمد: (4/ 177)، والترمذي (رقم:3525)، وصححه الألباني في السلسلة الصحيحة (رقم1536). . وهذان الوصفان العظيمان للرب يدلان على كمال العظمة والكبرياء والمجد والهيبة، وعلى سعة الأوصاف وكثرة الهبات والعطايا، وعلى الجلال والجمال، ويقتضيان من العباد أن يكون الله هو المعظَّم المحبوب الممجَّد المحمود المخضوع له المشكور، وأن تمتلئ القلوب من هيبته وتعظيمه وإجلاله ومحبته والشوق إليه.

بديع السموات والأرض
أي خالقها ومبدعها بأحسن خلقة ونظام، وأبدع هيئة وصفة، قد تمت فيهما أوصاف الحسن ونهاية الحكمة، وأودع فيهما من لطائف صنعته وعجائب قدرته وأسرار خلقته ما يشهد لمبدعها بكمال الحكمة، وسعة الحمد، وواسع العلم، ولطيف اللطف، ودقيق الخبرة.

الرب، ورب العالمين
الذي ربّى جميع المخلوقات بنعمه، وأوجدها وأعدّها لكلِّ كمال يليق بها، وأمدها بما تحتاج إليه. أعطى كلَّ شيء خلقه اللائق به، ثم هدى كلَّ مخلوق لما خلق له، وأغدق على عباده النعم، ونمّاهم وغذّاهم وربّاهم بأكمل تربية.
وتربيته وربوبيته تعالى نوعان:

(1/40)

ربوبية عامة لكلِّ مخلوق برّ وفاجر، وهو عموم الخلق والرزق والتدبير والإنعام بكلِّ نعمة، فليس له شريك في شيء من ذلك.
وتربية خاصة لأوليائه، ربّاهم فوفقهم للإيمان به والقيام بعبوديته، وغذّاهم بمعرفته ونمى ذلك بالإنابة إليه، وأخرجهم من الظلمات إلى النور، ويسّرهم لليسرى، وجنّبهم العسرى، ويسّرهم لكلِّ خير، وحفظهم من كلِّ شر.
ولهذا كانت أدعيةُ الأنبياء وأولي الألباب والأصفياء الواردةُ في القرآن باسم الرب استحضارًا لهذا المطلب، وطلبًا منهم لهذه التربية الخاصة، فتجد مطالبهم كلَّها من هذا النوع، واستحضار هذا المعنى عند السؤال نافع جدًا.
ومن أسمائه تعالى: المُعِز، المُذِل، الخافض الرافع، المعطي المانع، المحيي المميت، القابض الباسط.
وهي من الأسماء المزدوجة المتقابلة التي لا يطلق كلُّ واحد منها إلا مع الآخر، لأنَّ الكمال المطلق باجتماعها. ووردت هذه في القرآن على وجه الإخبار عنه بها بالفعل، لأنَّها من معاني الربوبية، ومن معاني الملك، فيغني عنها اسم الرب والملك، فإنَّ هذه المعاني العظيمة من معاني الملك، فإنَّ الملِك من صفاته أنَّه يعزّ ويذل، ويعطي ويمنع، ويخفض ويرفع، بحسب علمه وحكمته ورحمته، كما أنَّه يحيي ويميت ويداول الأيام بين الخليقة.


الودود، الحليم الصبور، الشاكر الشكور، الرقيب - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الودود
أي المتودد إلى خلقه بنعوته الجميلة، وآلائه الواسعة، وألطافه الخفية، ونِعَمِه الخفية والجليَّة، فهو الودود بمعنى الواد، وبمعنى المودود، يحب أولياءه وأصفياءه ويحبونه، فهو الذي أحبهم وجعل في قلوبهم المحبة، فلمّا أحبوه أحبهم حبًا آخر جزاء لهم على حبِّهم.
فالفضل كلُّه راجع إليه، فهو الذي وضع كلَّ سبب يتوددهم به، ويجلب ويجذب قلوبهم إلى ودّه، تودَّد إليهم بذكر ما له من النعوت الواسعة العظيمة الجميلة، الجاذبة للقلوب السليمة والأفئدة المستقيمة، فإنَّ القلوب والأرواح الصحيحة مجبولة على محبة الكمال.

(1/41)

والله تعالى له الكمال التام المطلق، فكلُّ وصف من صفاته له خاصية في العبودية، وانجذاب القلوب إلى مولاها، ثم تودَّد لهم بآلائه ونعمه العظيمة التي بها أوجدهم، و بها أبقاهم وأحياهم، و بها أصلحهم، و بها أتم لهم الأمور، و بها كَمَّلَ لهم الضروريات والحاجيات والكماليات، و بها هداهم للإيمان والإسلام، و بها هداهم لحقائق الإحسان، و بها يسّر لهم الأمور، و بها فرّج عنهم الكربات وأزال المشقات، و بها شرع لهم الشرائع ويسّرها ونفى عنهم الحرج، و بها بيّن لهم الصراط المستقيم وأعماله وأقواله، و بها يسّر لهم سلوكه وأعانهم على ذلك شرعًا وقدرًا، و بها دفع عنهم المكاره والمضار كما جلب لهم المنافع والمسارّ، و بها لطف بهم ألطافًا شاهدوا بعضها وما خفي عليهم منها أعظم.
فجميع ما فيه الخليقة من محبوبات القلوب والأرواح والأبدان الداخلية والخارجية الظاهرة والباطنة، فإنَّها من كرمه وجوده، يتودد بها إليهم، فإنَّ القلوب مجبولة على محبة المحسن إليها، فأيُّ إحسان أعظم من هذا الإحسان الذي يتعذر إحصاء أجناسه فضلاً عن أنواعه، فضلاً عن أفراده، وكلُّ نعمة منه تطلب من العباد أن تمتلئ قلوبهم من مودته وحمده وشكره والثناء عليه.
ومن تودُّده أنَّ العبد يشرد عنه فيتجرأ على المحرِّمات، ويقصِّر في الواجبات. والله يستره ويحلم عنه ويمده بالنعم، ولا يقطع عنه منها شيئًا، ثم يقيّض له من الأسباب والتذكيرات والمواعظ والإرشادات ما يجلبه إليه، فيتوب إليه وينيب، فيغفر له تلك الجرائم، ويمحو عنه ما أسلفه من الذنوب العظائم، ويعيد عليه ودَّه وحبه. ولعل هذا والله أعلم سر اقتران الودود بالغفور في قوله: {وَهُوَ الْغَفُورُ الْوَدُودُ} [البروج:14].

(1/42)

ومن كمال مودته للتائبين: أنَّه يفرح بتوبتهم أعظم فرح يُقَدَّر، وأنَّه أرحم بهم من والديهم وأولادهم والناس أجمعين. وأنَّ من أحبّه من أوليائه كان معه وسدَّده في حركاته وسكناته، وجعله مجاب الدعوة وجيهًا عنده، كما في الحديث القدسي: "لا يزال عبدي يتقرب إلىّ بالنوافل حتى أحبّه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينَّه، ولئن استعاذني لأعيذنَّه، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته" رواه البخاري (رقم:6502). .
وآثار حبه لأوليائه وأصفيائه عليهم لا تخطر ببال، ولا تحصيها الأقلام. وأما مودة أوليائه له فهي رُوْحهم ورَوْحهم وحياتهم وسرورهم، و بها فلاحهم وسعادتهم، بها قاموا بعبوديته، و بها حمدوه وشكروه، و بها لهجت ألسنتهم بذكره، وسعت جوارحهم لخدمته، و بها قاموا بما عليهم من الحقوق المتنوعة، و بها كفّوا قلوبهم عن التعلق بغيره وخوفه ورجائه وجوارحَهم عن مخالفته، و بها صارت جميعُ محابهم الدينيةِ والطبيعيةِ تبعًا لهذه المحبة.
أما الدينية فإنَّهم لما أحبوا ربهم أحبوا أنبياءه ورسله وأولياءه، وأحّبوا كلَّ عمل يقرب إليه، وأحبّوا ما أحبه من زمان ومكان، وعمل وعامل.
وأما المحبة الطبيعية فإنَّهم تناولوا شهواتهم التي جبلت النفوس على محبتها من مأكل ومشرب، وملبس وراحة على وجه الاستعانة بها ما يحبه مولاهم. وأيضًا فكما قصدوا بها هذه الغاية الجليلة فإنَّهم تناولوها بحكم امتثال الأوامر المطلقة في مثل قوله: {وكُلُواْ وَاشْرَبُواْ} [لأعراف:31]، ونحوها من الأوامر والترغيبات المتعلقة بالمباحات والراحات، فصار السبب الحامل لها امتثال الأمر، والغاية التي قصدت لها الاستعانة بها على محبوبات الرب، فصارت عاداتهم عبادات، وصارت أوقاتهم كلُّها مشغولة بالتقرّب إلى محبوبهم.

(1/43)

وكلُّ هذه الآثار الجميلة الجليلة من آثار المحبة التي تفضّل بها عليهم محبوبهم، وتقوى هذه الأمور بحسب ما في القلب من الحب الذي هو روح الإيمان، وحقيقة التوحيد وعين التعبد، وأساس التقرب.
فكما أنَّ الله ليس له مثيل في ذاته وأوصافه، فمحبته في القلوب أوليائه ليس لها مثيل ولا نظير في أسبابها وغاياتها، ولا في قدرها وآثارها، ولا في لذتها وسرورها، وفي بقائها ودوامها، ولا في سلامتها من المنكِّدات والمكدِّرات من كلِّ وجه.

الحليم الصبور، الشاكر الشكور
في الحديث الصحيح: "لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم" رواه مسلم (رقم: 2804). . فصبره تعالى على معاصي العاصين، ومحاربة المحاربين، صبرٌ عن قوة واقتدار، وهو الصبر الكامل، فإنَ العباد يتبغضون إليه بالمعاصي وهم مضطرون إليه، وهو يتحبَّب إليهم بالنعم مع كمال غناه، وهو تعالى يحلم عن زلاَّتهم ويسترهم مع كثرة هفواتهم، ويتمادون في الطغيان والله تعالى لا يزيده ذلك إلا حلمًا وكرمًا.
ومن حِلمه تعالى أنَّ العبد يسرف على نفسه، والله تعالى قد أرخى عليه حلمه، فإذا تاب العبد وأناب فكأنَّه ما جرى منه جرم، ومع كمال حلمه وصبره فهو تعالى الشكور لعباده، الذي يغفر الكثير من الزلل، ويقبل القليل من العمل، وإذا أخلص العبد عمله ضاعفه بغير حساب، وجعل القليل كثيرًا والصغير كبيرًا، ويتحمل عبدُه من أجله بعضَ المشاق، فيشكر الله له ويقوم بعونه ويكون معه، فتنقلب تلك المشاق والمصاعب سهولات، وتلك المتاعب راحات.

الرقيب
أي المطّلع على ما في القلوب، وما حوَته العوالم من الأسرار والغيوب، المراقب لأعمال عباده على الدوام، الذي أحصى كلَّ شيء، وأحاط بكلِّ شيء، ولا يخفى عليه شيء وإن دقَّ، الذي يعلم ما أسرّته السرائر، من النيات الطيبة والإرادات الفاسدة.

(1/44)

ومن تعبّد الله باسمه الرقيب أورثه ذلك المقام المستولي على جميع المقامات، وهو مقام المراقبة لله في حركاته وسكناته، لأنَّ من علم أنَّه رقيب على حركات قلبه وحركات جوارحه وألفاظه السرية والجهرية، واستدام هذا العلم، فإنَّه لا بد أن يثمر له هذا المقام الجليل، وهذا سرٌ عظيم من أسرار المعرفة بالله. انظروا إلى ثمراته وفوائده العظيمة وإصلاحه للشؤون الباطنة والظاهرة.


القريب المجيب، الحسيب الكافي الحفيظ، الأول الآخر، الظاهر الباطن - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

القريب المجيب
أي هو تعالى القريب لكلِّ أحد، وهو أقرب إلى الإنسان من حبل الوريد، وقربه تعالى نوعان:
قربٌ عام بعلمه وخبرته ومراقبته ومشاهدته وإحاطته، فهو أقرب إلى أحد من نفسه.
وقربٌ خاص من عابديه وداعيه ومحبيه، قرب لا يُدْرَكُ له حقيقة، وإنَّما تُعلم آثاره من لطفه بعبده وعنايته به وتوفيقه وتسديده، وحضور القلب عنده في تلك الحال التي حصل فيها القرب.
ومن آثاره: الإجابة للداعين والإثابة للعابدين، وما أحسن اقتران القريب بالمجيب. قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186]، وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60].
فهو المجيب إجابة عامة للدَّاعين مهما كانوا وأين كانوا، وعلى أيِّ حال كانوا كما وعدهم بهذا الوعد المطلق.
وهو المجيب إجابة خاصة للمستجيبين له، المنقادين لشرعه. ولهذا عقَّب ذلك بقوله: {فَلْيَسْتَجِيبُواْ لِي}، أي فإذا استجابوا لي أجبتهم. وتقدم الحديث الذي فيه حالة المحب المستجيب لربه بفعل النوافل بعد الفرائض، وأنَّ الله يقول: "ولئن سألني لأعطينَّه، ولئن أستعاذني لأعيذنَّه" تقدم ص 50 ..

(1/45)

وهو المجيب أيضًا إجابة خاصة للمضطرين كما قال: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل:62]، وكذلك من انقطع رجاؤه من المخلوقين وقوي طمعه وتعلقه بالله رب العالمين، فما أسرع الإجابة لهذا، وكلَّما قويت حاجة العبد وقوي طمعه بربِّه حصل له من الإجابة بحسب ذلك.

الحسيب الكافي الحفيظ
أي: هو الكافي عباده كلَّما إليه يحتاجون، الدافع عنهم كلَّما يكرهون فكفايته عامة وخاصة.
أما العامة فقد كفى الله تعالى جميع المخلوقات، وقام بإيجادها وإرزاقها وإمدادها وإعدادها لكلِّ ما خلقت له، وهيأ للعباد من جميع الأسباب ما يغنيهم ويقنيهم ويطعمهم ويسقيهم.
وأما كفايته وحسبه الخاص فهو كفايته للمتوكِّلين، وقيامه بإصلاح أحوال عباده المتقين. قال تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3]، أي كافيه كلَّ أموره الدينية والدنيوية. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر:36]، أي: من قام بعبوديته الظاهرة والباطنة كفاه الله ما أهمَّه، وقام تعالى بمصالحه، ويسر له أموره.
قال تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً} [الطلاق:2]، أي من جميع المكاره والمضايق، {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق:3].
وإذا توكل العبد على ربه حق التوكل، بأن اعتمد بقلبه على ربه اعتمادًا قويًا كاملاً في تحصيل مصالحه ودفع مضاره، وقويت ثقته وحسن ظنه بربه حصلت له الكفاية التامة، وأتم الله له أحواله وسدَّده في أقواله وأفعاله، وكفاه همَّه وجلا غمه.

(1/46)

ومن معاني الحسيب أنَّه الحفيظ على عباده كلَّما عملوه، أحصاه الله ونسوه، وعلم تعالى ذلك، وميّز الله صالح العمل من فاسده، وحسنه من قبيحه، وعلم ما يستحق من الجزاء ومقداره من الثواب والعقاب. فهو في هذا المعنى بمعنى الحفيظ، وللحفيظ أيضًا معنى آخر يقارب معنى الكافي الحسيب، وهو الذي تكفل بحفظ مخلوقاته وإبقائها، {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا} [فاطر:41]. فهذا حفظ عام.
وأما الحفظ الخاص فقد قال رسول -صلى الله عليه وسلم-: (احفظ الله يحفظك) - رواه أحمد (1/ 293)، والترمذي (رقم:2516) .. فمن حفظ أوامر الله بالامتثال ونواهيه بالاجتناب، وحفظ فرجه ولسانه وجميع أعضائه، وحفظ حدود الله فلم يتعدها، حفظه الله في دينه من الشبهات القادحة في اليقين، وحفظه من الشهوات والإرادات المناقضة لما يحبه الله ويرضاه، وحفظ عليه إيمانه {وما كان ليضيع إيمانكم} [البقرة:143]، وحفظ الله عليه دنياه، وحفظه في أولاده وأهله ومن يتصل به.
كذلك ينقله الله من حالة أعلى من ذلك - كذا في الأصل ولعلها " إلى حالة أعلى من ذلك".، وهي انَّه من حفظ الله وجده أمامه وتجاهه ويسِّدده ويوفقه، وتحصل له معية الله الخاصة التي لا تحصل إلا لخواص الخلق.

الأول الآخر، الظاهر الباطن
قد فسَّرها -صلى الله عليه وسلم- بتفسير جامع واضح، حيث قال في دعاء الاستفتاح: (أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأن الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء) - رواه مسلم (رقم:2713). وهو في أذكار النوم .. فبيَّن معنى كلِّ اسم ونفى ما يناقضه، وهذا أعلى درجات البيان. وهنا نكتفي بهذا التفسير والبيان الذي لا يُحتاج إلى غيره.


الواسع، النور الهادي الرشيد، الولي - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الواسع
أي واسع الصفات والنعوت ومتعلقاتها، بحيث لا يحصى أحد ثناء عليه، بل هو كما أثنى على نفسه، واسع العظمة والسلطان والملك، فجميع العوالم العلوية والسفلية الظاهرة والباطنة كلُّها لله.

(1/47)

قال تعالى: {وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ} [البقرة:115]. وواسع العلم والحكمة، وعام القدرة، ونافذ المشيئة، وواسع الفضل والإحسان والرحمة، {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً} [غافر:7].
ومن لطائف التعبد لله باسمه الواسع، أنَّ العبد متى علم أنَّ الله واسع الفضل والعطاء وأنَّ فضَله غير محدود بطريق معين، بل ولا بطرق معينة، بل أسباب فضله وأبواب إحسانه لا نهاية لها أنَّه لا يعلق قلبه بالأسباب، بل يعلقه بمسببِّها، ولا يتشوش إذا انسدَّ عنه باب منها، فإنَّه يعلم أنَّ الله واسع عليم، وأنَّ طرق فضله لا تعد ولا تُحصى، وأنَّه إذا انغلق منها شيء انفتح غيره مما قد يكون خيرًا وأحسن للعبد عاقبة.
قال تعالى مشيرًا إلى هذه الحال التي كثير من الناس لا يوفقون لها، {وَإِن يَتَفَرَّقَا يُغْنِ اللّهُ كُلاًّ مِّن سَعَتِهِ} [النساء:130]، لما كانت هذه الحال وهي حال الفراق يغلب على كثير من الزوجات الحزن، ويكون أكبر داع لهذا الحزن ما تتوهمه من انقطاع رزقها من هذه الجهة التي تجري عليها، فوعد الله الجميع وبشّرهم بفتح أبواب الخير لهم، وأنَّه سيعطيهم من واسع فضله.
وكم من عبد بهذه المثابة له سبب وجهة من الجهات التي يجري عليه الرزق، فانغلقت ففتح الله له بابًا أو أبوابًا من الرزق والخير. وبهذا يُعْرَفُ الله ويُعْلَمُ أنَّ الأمور كلَّها منه، وأنَّه {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ} [فاطر:2].
ومن سعته وفضله: مضاعفة الأعمال والطاعات، الواحدة بعشر إلى سبعمائة إلى أضعاف كثيرة بغير عد ولا حساب.

(1/48)

ومن سعته: ما احتوت عليه دار النعيم من الخيرات، والمسرَّات والأفراح واللذات المتتابعات، مما لا عينٌ رأت، ولا أذنٌ سمعت، ولا خطر على قلب بشر. فخير الدنيا والآخرة وألطافهما من فضله وسعته، وجميع الأسباب والطرق المفضية إلى الراحات والخيرات كلُّها من فضله وسعته.

النور الهادي الرشيد
النور من أوصافه تعالى على نوعين:
نور حسي: وهو ما اتصف به من النور العظيم، الذي لو كشف الحجاب عن وجهه لأحرقت سُبُحَاتُ وجهه ونور جلاله ما انتهى إليه بصره من خلقه، وهذا النور لا يمكن التعبير عنه إلا بمثل هذه العبارة النبوية المؤدية للمعنى العظيم، وأنَّه لا تطيق المخلوقات كلُّها الثبوت لنور وجهه لو تبدَّى لها، ولولا أنَّ أهل دار القرار يعطيهم الرب حياة كاملة، ويعينهم على ذلك لما تمكنوا من رؤية الرب العظيم. وجميع الأنوار [في]- ما بين المعكوفتين زيادة يقتضيها السياق. السموات العلوية كلُّها من نوره، بل نور جنات النعيم التي عرضها السموات والأرض -وسعتُها لا يعلمها إلا الله- من نوره، فنور العرش والكرسي والجنات من نوره، فضلاً عن نور الشمس والقمر والكواكب.
النوع الثاني: نوره المعنوي وهو النور الذي نوّر قلوب أنبيائه وأصفيائه وأوليائه وملائكته، من أنوار معرفته وأنوار محبته، فإنَّ لمعرفته في قلوب أوليائه المؤمنين أنوارًا بحسب ما عرفوه من نعوت جلاله، وما اعتقدوه من صفات جماله، فكلُّ وصف من أوصافه له تأثير في قلوبهم، فإنَّ معرفة المولى أعظم المعارف كلِّها، والعلم به أجلّ العلوم، والعلم النافع كلُّه أنوار في القلوب، فكيف بهذا العلم الذي هو أفضل العلوم وأجلّها وأصلها وأساسها.
فكيف إذا انضم إلى هذا النور محبته والإنابة إليه، فهنالك تمتلئ أقطار القلب وجهاتُه من الأنوار المتنوعة وفنونِ اللذات المتشابهة في الحسن والنعيم.
فمعاني العظمة والكبراء والجلال والمجد، تملأ قلوبهم من أنوار الهيبة والتعظيم والإجلال والتكبير.

(1/49)

ومعاني الجمال والبر والإكرام: تملأها من أنوار المحبة والود والشوق.
ومعاني الرحمة والرأفة والجود واللطف: تملأ قلوبهم من أنوار الحب النامي على الإحسان، وأنوار الشكر والحمد بأنواعه والثناء.
ومعاني الألوهية: تملأها من أنوار التعبد، وضياء التقرُّب، وسناء التحبُّب، وإسرار التودُّد، وحرية التعلق التام بالله رغبة ورهبة، وطلبًا وإنابة، وانصراف القلب عن تعلقه بالأغيار كلِّها.
ومعاني العلم والإحاطة والشهادة والقرب الخاص: تملأ قلوبهم من أنوار مراقبته، وتوصلهم إلى مقام الإحسان الذي هو أعلى المقامات كلِّها؛ أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنَّه يراك.
فكلُّ معنى ونعت من نعوت الرب يكفي في امتلاء القلب من نوره، فكيف إذا تنوّعت وتواردت على القلوب الطاهرة الزكية الذكية، وهنا يصدق على هذه القلوب القدسية انطباق هذا المثل عليها، وهو قوله: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لَّا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُّورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ} [النور: 35] الآية.
وهذا النور المضروب هو نور الإيمان بالله، وبصفاته وآياته مثله في قلوب المؤمنين مثل هذا النور الذي جمع جميع الأوصاف التي فيها زيادة النور، وهو أعظم مثل يعرفه العباد. وقد دعا -صلى الله عليه وسلم- لحصول هذا النور فقال: (اللهم اجعل في قلبي نورًا، وفي سمعي نورًا، وفي بصري نورًا، وعن يميني نورًا، وعن شمالي نورًا، ومن فوقي نورًا، ومن تحتي نورًا، اللهم اجعلني نورًا) - رواه مسلم (رقم:763) ..

(1/50)

ومتى امتلأ القلب من هذا النور فاض على الوجه، فاستنار الوجه، وانقادت الجوارح بالطاعة راغبة. وهذا النور الذي يكون في القلب هو الذي يمنع العبد من ارتكاب الفواحش، كما قال النبي -صلى الله عليه وسلم-: (لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن) - رواه البخاري (رقم:2475)، ومسلم (رقم: 57) .. فأخبر أنَّ وقوع هذه الكبائر لا يكون ولا يقع مع وجود الإيمان ونوره.
والهادي الرشيد من أسمائه الحسنى هما بمعنى النور بهذا المعنى، فالله يهدي ويرشد عباده إلى مصالح دينهم ودنياهم، ويعلمهم ما لا يعلمون، ويهديهم هداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه، منقادة لأمره.
فالله خلق المخلوقات فهداها الهداية العامة لمصالحها، وجعلها مهيئة لما خلقت له، وهدى هداية البيان، فأنزل الكتب وأرسل الرسل، وشرع الشرائع والأحكام، والحلال والحرام، وبيّن أصول الدين وفروعه، وعلوم الظاهر والباطن، وعلوم الأولين والآخرين، وهدى وبيّن الصراط المستقيم الموصل إلى رضوانه وثوابه، ووضّح الطرق الأخرى ليحذَرَها العباد، وهدى عباده المؤمنين هداية التوفيق للإيمان والطاعة، وهداهم إلى منازلهم في الجنة، كما هداهم في الدنيا إلى سلوك أسبابها وطرقها.
ولهذا يقول أهل الجنة حين تتم عليهم نعمة الهداية: {الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ} [الأعراف:43]. وقال تعالى: {مَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
والهداية المطلقة التامة هي الهداية التي يسألها المؤمنون ربهم في قوله: {اهدِنَا الصِّرَاطَ المُستَقِيمَ} أي اهدنا إيه واهدنا فيه. وفي قول الداعي: (اللهم اهدنا فيمن هديت) - جزء من حديث" قنوت الوتر" رواه الإمام أحمد (1/ 200)، وغيره. .

(1/51)

وللرشيد معنى آخر بمعنى الحكيم، فهو الرشيد في أقواله وأفعاله، وهو على صراط مستقيم فيما يشرعه لعباده من الشرائع، التي هي رشد وحكمة، وفيما يخلقه من المخلوقات ويقدره من الكائنات، الجميع رشد وحكمة، لا عبثٌ فيها ولا شيءٌ مخالف للحكمة.

الولي
ولايته تعالى وتوليه لعباده نوعان:
ولاية عامة: وهو تصريفه وتدبيره لجميع الكائنات، وتقديره على العباد ما يريده من خير وشر، ونفع وضر، وإثبات معاني الملك كلِّها لله تعالى.
والنوع الثاني في الولاية والتولي الخاص، وهذا أكثر ما يرد في الكتاب والسنّة كقوله: {اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ} [البقرة:257]، {وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ} [الأنفال: 40]، {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد: 11].
وهذا التولي الخاص يقتضي عنايته ولطفه بعباده المؤمنين، وأنَّ الله يربيهم تربية خاصة، يصلحون بها للقرب منه ومجاورته في جنات النعيم، فيوفقهم للإيمان به وبرسله، ثم يغذي هذا الإيمان في قلوبهم وينمّيه، وييسرهم لليسرى، ويجنبهم العسرى، ويغفر لهم في الآخرة والأولى، ويتولاهم برعايته وحفظه وكلاءته، فيحفظهم من الوقوع في المعاصي، فإن وقعوا فيها بما سوّلت لهم أنفسهم الأمّارة بالسوء، وفّقهم للتوبة النصوح، فإذا تولوا ربهم تولاهم ولايةً أخصَّ من ذلك، وجعلهم من خواص خلقه بما يهيئ لهم من الأسباب الموصلة لهم إلى كلَّ خير.
قال تعالى: {أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [يونس: 62 - 64].

(1/52)

فأخبر في هذه الآية عن الأسباب التي نالوا بها ولاية الله، وهي الإيمان والتقوى، والفوائد والثمرات العظيمة التي يجنونها من هذه الولاية، وهي الأمن التام وزوال ضده من الخوف والحزن، والبشارة الكاملة في الدنيا بما يبين لهم ويبشرهم به من اللطفِ والعنايةِ والتوفيق للخيرات والحفظ من المخالفات، وبالثناء الحسن بين العباد، وبالرؤيا الصالحة التي يراها المؤمن أو تُرى له، والبشارة عند الموت، وفي القبر، وفي عَرَصَات القيامة.
فهذا تنبيه جامعٌ، متوسطٌ بين الاختصار المخل والطول الممل، وفيه من التفصيلات النافعة، والنكت اللطيفة، والفوائد والفرائد مالا تكاد تجده مجموعًا في محل واحد، ولنتبع هذا المقصد الجليل ببقية المقاصد من علوم التوحيد، فنقول: بيان الأصول التي كَثُر الكلام فيها بين السلف، وبين أهل الكلام، وهي متفرعة على أسماء الله الحسنى وصفاته، ولكن لزيادة الإيضاح نبيّن دلالة القرآن عليها بخصوصها.


القول في علو الباري، ومباينته لخلقه، واستوائه على عرشه، القول في نزول الرب إلى السماء الدنيا وإتيانه ومجيئه يوم القيامة، القول في رؤية المؤمنين ربهم في الآخرة - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

القول في علو الباري، ومباينته لخلقه، واستوائه على عرشه
هذا الأصل العظيم لم يزل الصحابة والتابعون لهم بإحسان يعترفون ويعلمون علمًا لا يرتابون فيه بما دلّ عليه الكتاب والسنّة من علوِّ الله تعالى، وأنَّه فوق عباده، وأنَّه على العرش استوى، وأنَّ له جميع معاني العلو: علو الذات، وعلو القدر وعظمةِ الصفات، وعلو القهر لجميع الكائنات، حتى نبغت الجهمية ومن تبعهم فأنكروا المنى الأول، لا ببرهان عقلي، فإنَّ العقل دلّ على علو الله تعالى على خلقه بذاته دلالة فطرية واضحة، ولا ببرهان نقلي، فإنَّ جميع النصوص تنافي قولهم وتبطله وتثبت له تعالى كمال العلو من كلِّ وجه.
وفي القرآن "العلي" في مواضع كثيرة وفيه "الأعلى"، وذلك يدل على أنَّ علوه من لوازم ذاته وأنَّ جميع معانيه ثابتة لله تعالى.
وفيه الإخبار عن فوقيته للمخلوقات كقوله: {يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} [النحل: 50].

(1/53)

والإخبار بعروج الأشياء إليه وصعودها وبنزولها منه، كقوله: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج:4]، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10]، وكقوله: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ} في عدة مواضع. فيدل ذلك على علوه، وعلى أن القرآن كلام الله غير مخلوق.
وكذلك قصة موسى وفرعون إذ قال فرعون: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَّعَلِّي أَبْلُغُ الْأَسْبَابَ * أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر36،37]. وهذا ظاهر غاية الظهور أن فرعون قد أنكر ما قاله موسى -صلى الله عليه وسلم- من علو الله على خلقه، فقال هذه المقالة موهمًا وملبسًا على قومه، لذلك كان السلف يسمون الجهمية الفرعونية لاعتقادهم نفي العلو، كما اعتقده وأنكره فرعون.
ومن ذلك: اسمه الظاهر حيث فسّره -صلى الله عليه وسلم- أنَّه الذي ليس فوقه شيء.
ومن ذلك: اختصاصه لبعض مخلوقاته بقربه وعِنديته، كقوله عن الملائكة: {إِنَّ الَّذِينَ عِندَ رَبِّكَ} [الأعراف:206]، {وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} [الأنبياء:19].
وأما استواؤه على العرش فقد ذكره الله في سبعة مواضع من القرآن، مثل قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] فالاستواء معلوم والكيف مجهول، كما يقال مثل ذلك في بقية صفات الباري، فإنَّ الكلام فيها مثل الكلام في الذات، فكما أنَّ لله ذاتًا لا تشبهها الذوات، فله تعالى صفات لا تشبهها الصفات.
فصفة العلو لله تعالى ثابتة بالسمع والعقل كما تقدم، وصفة الاستواء ثبتت في الكتاب وتواترت بها السنّة.

القول في نزول الرب إلى السماء الدنيا
وإتيانه ومجيئه يوم القيامة

(1/54)

وذلك أنَّ الله تعالى فعّال لما يريد، وقد تواترت السنة بنزول الرب إلى السماء الدنيا. والكتاب قد دلّ على كمال قدرته، وأنَّه الفعّال لما يريد، وأنَّه ليس له مثيل ولا شبيه، فإذا أخبر المعصوم -صلى الله عليه وسلم- بنزوله إلى السماء الدنيا، فما عذر المؤمن إذا لم يعتقد ما أخبر به -صلى الله عليه وسلم-، وأنَّه ليس كمثله شيء فهو ينزل كيف يشاء مع كمال علوه، فإنَّ علوه من صفاته الذاتية، ونزوله وإتيانه من أفعاله الاختيارية التابعة لقدرته ومشيئته.
وقال تعالى: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22]، وقال تعالى: {هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام:158] الآية.
وهذا صريح لا يقبل التأويل بوجه، ومن تأوّل هذا فكلُّ صفاته بل وأسمائه الحسنى يتطرّق إليها هذا التأويل، بل التحريف الباطل المنافي للكتاب والسنّة.

القول في رؤية المؤمنين ربهم في الآخرة
على هذا جميع الصحابة والتابعين لهم بإحسان وأئمة الدين والهدى، و به أخبر الله في كتابه في عدة آيات منها قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22،23] أي حسنة نيّرة من السرور والنعيم، تنظر إلى وجه الملك الأعلى.
وقال تعالى: {كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} [المطففين:15]. وهذا من أدلِّ الأدلة على أنَّ المؤمنين غير محجوبين عن ربهم، لأنَّ الله توعَّد المجرمين بألم الحجاب، فيستحيل أن يُحجب المؤمنين عنه ويكونوا كأعدائه.
وفي عموم قوله تعالى: {عَلَى الْأَرَائِكِ يَنظُرُونَ} [المطففين:23] ما يدل على رؤية الباري، فهم ينظرون إلى ما أعطاهم مولاهم من النعيم الذي أعظمه وأجلّه رؤية ربهم، والتمتع بخطابه ولقائه.

(1/55)

وقال تعالى: {للَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس:26] يعني: للذين أحسنوا في عبادة الخالق، بأن عبدوه كأنهم يرونه، فإن لم يصلوا إلى ذلك استحضروا رؤية الله تعالى، وأحسنوا إلى عباد الله بجميع وجوه البر والإحسان القولي والفعلي والمالي. فهؤلاء لهم الحسنى وهي الجنة بما احتوت عليه من النعيم المقيم، وفنون السرور، ولهم أيضًا زيادة على ذلك وهو رؤية الله والتمتع بمشاهدته، وقربه ورضوانه والحظوة عنده، بذلك فسرّها -صلى الله عليه وسلم- 1 - كما في صحيح مسلم (برقم:181) من حديث صهيب الرومي رضي الله عنه.، وكذلك قوله تعالى: {لَهُم مَّا يَشَاؤُونَ فِيهَا} جمعت كلَّ النعيم، {وَلَدَيْنَا مَزِيدٌ} [ق:35]، وهو النظر إلى وجه الله الكريم، والتمتع بلقائه وقربه ورضوانه.
وكذلك ما في القرآن من التعميم لجميع أصناف النعيم، فإنَّ أعظم ما يدخل فيه رؤيةُ وجهه الذي هو أعلى من كلِّ نعيم، كقوله تعالى: {وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ} [الزخرف:71]، فكلُّ ما تعلَّقت به الأماني والشهوات والإرادات، فهو في الجنة حاصل لأهلها، وجميع ما تلذه الأعين من جميع المناظر العجيبة المسِرَّة، فإنَّه فيها على أكمل ما يكون.
وقوله: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الأحزاب:44]، فهذا إخبار عن تحية الكريم لهم، وأنَّه سلَّمهم من جميع الآفات، وسلَّم لهم جميع اللذات والمشتهيات، وإخبار عن رؤيته وقربه ورضوانه، لأن اللقاء تحصل به هذه الأمور.


ذكر أصول الإيمان الكلية - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

ذكر أصول الإيمان الكلية
قد ذكر الله الإيمان ذكرًا عامًا مطلقًا في مثل قوله: {آمِنُوا بِاللَّهِ وَرَسُولِهِ} [الحديد:7]، {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} [الحديد:19]، {إِنَّ الَّذِينَ آمَنُواْ}، وذكره مقيدًا بما يجب الإيمان به.

(1/56)

وأجمع الآيات المقيدة هي الآية العظيمة التي فرض الله فيها على الناس الإيمان بجميع أصوله الكلية، وهي قوله تعالى: {قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:136] وقد أخبر أنَّ الرسول والمؤمنين قاموا بهذه الأصول في قوله: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة:285].
فعلى كلِّ مؤمن أن يؤمن بالله، ويَدْخُلُ في الإيمان بالله الإيمان بكلِّ ما وصف به نفسه، أو وصفه به رسوله -صلى الله عليه وسلم- من صفات الكمال ونفي أضدادها.
وأركان ذلك ثلاثة: الإيمان بالأسماء كالعزيز الحكيم العليم الرحيم .. إلى آخرها.
والإيمان بالصفات: كالإيمان بكمال عزة الله وقدرته وعلمه وحكمته ورحمته.
والإيمان بأحكام الصفات ومتعلقاتها: كالإيمان بأنَّه يعلم كلَّ شيء، ويقدر على كلِّ شيء، ورحمته وسعت كلَّ شيء .. إلى آخرها.
فهذا الإيمان بالله المتعلق بالعلم والاعتقاد، ثم يتبع هذا الإيمان بالله المتعلق بالحب والإرادة، وهو التأله لله والقيام بعبوديته، امتثالاً لأمره، واجتنابًا لنهيه. ولهذا كان القيام بالدين كلِّه تصديقًا واعتقادًا وانقيادًا داخلاً بالإيمان بالله.

(1/57)

وبهذا يُعرف أنَّ إطلاق الإيمان في كثير من الآيات القرآنية يشمل هذا كلَّه، لأنَّه رتب على المطلق من الأمر والمدح والثواب ما رتبه على المقيد. فجميع الأوصاف الجميلة داخلة في الإيمان، وكذلك الإيمان التام ينفي الأخلاق الرذيلة كما قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 2 - 4].
فوصفهم بالإيمان القلبي وأعمال القلوب من التوكل والزيادة في الإيمان، وبأعمال الجوارح من إقام الصلاة، وإيتاء الزكاة بالقيام بحقه وحق خلقه. وأخبر أنَّ هؤلاء هم الذين حققوا الإيمان، وانَّ لهم من الله المغفرة الكاملة والثواب التام.
وقال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} إلى أن قال: {أُوْلَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون:1 - 11].
فأخبر عنهم بالفلاح، وبشّرهم بالمنازل العالية، كما وصفهم بالإيمان الكامل الذي أثّر في قلوبهم الخضوع والخشوع في أشرف العبادات، وحفظ ألسنتهم وفروجهم وجوارحهم، وبإقام الصلاة وإيتاء الزكاة، ومراعاتهم للأمانات الشاملة لحقوق الله وحقوق خلقه، وأنَّهم مراعون لها، قائمون بها، وبالعهود التي بينهم وبين الله، والتي بينهم وبين خلقه.
وقد ذكر ما يشبه ذلك في سورة المعارج، وكذلك ذكر الله خصال الإيمان في قوله: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ} [البقرة:177] الآيات، فحيث أطلق الله الإيمان، أو أثنى على المؤمنين مطلقًا دخلت فيه جميع هذه الأمور.

(1/58)

وقد يخص بعضها بالذكر ولكنها متلازمة لا يتم بعضها إلا ببعض.
ومن الملائكة: الإيمان بأنَّهم قد جمعوا خصال الكمال ونزههم الله في أصل خلقتهم من جميع المخالفات، فهم عباد مكرمون عند ربهم لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، يسبحون الليل والنهار لا يفترون، وقد جعل الله كثيرًا منهم وظائفهم التدبير لحوادث العالم، وأقسم بهم في عدة آيات، فهم المدبِّرات أمرًا والمقسِّمات والملقيات للأنبياء والرسل ذكرًا عذرًا أو نذرًا، وهم الحفظة على بني آدم يحفظونهم بأمر الله من المكاره، ويحفظون عليهم أعمالهم خيرها وشرها، وقد وصفوا في الكتاب والسنّة بصفات جليلة، يتعين على العبد الإيمان بكلِّ ما أخبر به الله ورسوله عنهم وعن غيرهم.
ومن الإيمان بالرسل صلوات الله وسلامه عليهم: الإيمان بأنَّ الله اختصهم بوحيه ورسالته، وجعلهم وسائط بينه وبين عباده في تبليغ رسالاته وأمره وشرعه، وجمع فيهم من صفات الكمال ما فاقوا فيه الأولين والآخرين، من الصدق العظيم، والأمانة التامة، والقوة العظيمة، والشجاعة، والعلم العظيم، والدعوة والتعليم، والإرشاد والهداية، والنصح التام، والشفقة والرحمة بالعباد، والحلم والصبر الواسع، واليقين الكامل.
فهم أعلى الخلق علومًا و أخلاقًا، وأكملهم أعمالاً وآدابًا، وأرفعهم عقولاً، وأصوبهم آراء، وأسماهم نفوسًا.
اختارهم الله واصطفاهم وفضّلهم واجتباهم، بهم عُرف الله، وبهم وحّد، وبهم عُرف الصراط المستقيم، وعلى آثارهم وصل أهل الجنة إلى كلِّ نعيم، فلهم على العباد الإيمان بهم، والاعترافُ بكلِّ ما جاءوا به، ومحبتُهم وتعزيرهم وتوقيرهم واحترامهم، واقتفاء آثارهم والاهتداء بهديهم.

(1/59)

وهذه الأمور ثابتة لجميع الأنبياء، ولنبينا -صلى الله عليه وسلم- من هذه الأوصاف أعلاها وأكملُها. فلقد جمع الله به من الكمال ما فرقه في غيره من الأنبياء والأصفياء، وله على أمته أن يقدموا محبته على محبة أنفسهم وأولادهم ووالديهم والناس أجمعين، وأن يقوموا بحقه، وهو القيام بشرعه وتعلمه وتعليمه، واتباعه ظاهرًا وباطنًا، ويعتقدوا أنَّه خاتم الأنبياء، وأفضل الخلق أجمعين، وأنَّه أصدق الخلق وأنصحهم وأعظمهم في كلِّ خصلة حميدة، ومنقبة جميلة، وأنَّه أكمل الله به الدين، وأتمَّ به النعمة على المؤمنين، وشرح له صدره، ووضع عنه وزره، ورفع له ذكره، وخصّه بخصائص لم تكن لأحد قبله من الرسل، وأيّده بالآيات البيّنات والمعجزات الظاهرات، والبراهين القواطع، والأنوار السواطع.
صفاته -صلى الله عليه وسلم- من أكبر الأدلة على صدقه، وأنَّه رسول الله حقًا، وما بعث به من الهدى والرشد والرحمة، والعلوم الربانية، والمعارف الإلهية، والعبوديات الظاهرة والباطنة المزكية للقلوب، المنمّية للأخلاق، المثمرة لكلِّ خير من أعظم البراهين على رسالته، وأنَّها من عند الله.
وما جاء به من القرآن العظيم، وما احتوى عليه من علوم الغيب والشهادة، ومن علوم الظاهر والباطن، ومن علوم الدنيا والدين والآخرة، ومن الهداية إلى كلِّ خير، والتحذير من كلِّ شر، ومن الإرشاد إلى أقوم الطرق وأهدى السبل، وأقرب الوسائل وأرجح الدلائل، كلُّ ذلك دليل وبرهان على أنَّه من عند الله، تنزيل من حكيم حميد، وأنَّ من جاء به هو الرسول الأمين والصادق المصدوق، الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
ولهذا نقول: ومن الإيمان بالله ورسوله: الإيمان بهذا القرآن العظيم، وأنَّه كلام الله حقيقة منزل غير مخلوق، منه بدأ، وإليه يعود، وأنَّه تكلم به حقًا، وبلغه جبريل لمحمد -صلى الله عليه وسلم- وبلغه محمد -صلى الله عليه وسلم- لأمته، فنقلته الأمة كلُّها بأسرها قرنًا بعد قرن.

(1/60)

ولهذا كان القرآن متواترًا تواترًا لا يقاربه شيء من الكلام المنقول، وهذا من حفظ الله، فإنَّه تعالى أنزله وتكفّل بحفظه.
ومن تمام الإيمان به التصديق التام بكلِّ خبر أخبر به عن الله، وعن المخلوقات، وعن أمور الغيب وغيرها، وأنَّه لا يمكن أن يأتي خبر صحيح ينقضه، أو يَرِد بما يخالف الحس، بل يعلم أنَّ كلَّ ما خالفه فإنَّه باطل بنفسه.
ومن تمام الإيمان به الإقبالُ على معرفة معانيه، والعمل بكلِّ ما دلّ عليه بالتصديق بأخباره وامتثال أوامره، واجتناب نواهيه.
وقد وصف الله القرآن بأنَّه هدى ورحمة وشفاء لما في الصدور من أمراض الشبهات، وأمراض الشهوات، وأنَّه تبيان لكلِّ شيء، فما من شيء يحتاجه الناس في أمور دينهم ودنياهم، إلا وقد بيّنه أتم بيان، وأمر عند التنازع في الأمور كلِّها أن ترد إليه، فيفصل النزاع ويحل المتشابهات بلفظه الصريح، أو بمعانيه المتنوعة التي بيّنتها السنّة، وبلّغها النبي -صلى الله عليه وسلم- لأمته، وأمر العباد بتدبُّره والتفكر في معانيه.
واخبر أنَّ أحكامه أحسنُ الأحكام، وأخباره أصدق الأخبار، ومواعظه أنجع المواعظ، فهو المبِيْنُ لكلِّ ما يحتاجه الخلق، وهو المفصّل لجميع العلوم؛ كلُّه، محكمٌ من جهة الحِكَمِ والحُكْم والإتقان والانتظام، وكلُّه متشابه في حسنه وبيانه وحقه، وتصديق بعضه لبعض، وبعضه محكم من جهة التوضيح والتصريح، وبعضه متشابه من جهة الإجمال والإطلاق، يجب ترجيعه ورده إلى المحكم ليتضح الأمر ويزول اللبس، فيه الدليل والمدلول، يحتوي على جميع الأدلة النقلية والعقلية والفطرية قد جمع الله فيه كلَّ خير ونفع للعباد.


الإيمان باليوم الآخر - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الإيمان باليوم الآخر
ومن تمام الإيمان بالله ورسله وكتبه: الإيمانُ باليوم الآخر، وهو كلُّ ما جاء به الكتاب والسنّة ممَّا يكون بعد الموت من أحوال الموت والبرزخ والقبر، والقيامة والجنة والنار، ومتعلقات ذلك كلِّه داخله داخل بالإيمان باليوم الآخر.

(1/61)

وقد تواترت عن النبي -صلى الله عليه وسلم- الأحاديث المتنوعة في فتنة القبر، وعذابه ونعيمه، وأنَّ الميت تعاد إليه روحه في قبره فيُسأل عن ربه ودينه ونبيه، فيثبت الله الذين آمنوا بالقول الثابت، فيقول المؤمن: الله ربي، ومحمد نبيي، والإسلام ديني، فيفسح له في قبره وينوّر له فيه، ويُنَعَّمُ فيه إلى يوم القيامة كما وُصِفَ ذلك وفُصِّلَ في السنّة.
وأما الكافر والمنافق فيضله الله عن الصواب لظلمه وكفره، فيضيق عليه قبره، ولا يزال يعذب إلى أن تقوم الساعة.
ومن المذنبين من يعذّب في القبر مدة بقدر ذنوبه، ثم يرفع عنه العذاب، ومنهم من يرفع عنه العذاب بشفاعة أو دعاء أو صدقة أو نحو ذلك.
ثم إذا تكامل الآدميون وماتوا جميعًا أمر تعالى إسرافيل بالنفخ في الصور، فيخرجون من قبورهم إلى موقف يوم القيامة، حفاة عراة غرلاً، ومهطعين إلى الداع كأنَّهم إلى نصب يوفضون، يوم يحشر المتقون إلى الرحمن وفدًا، ويساق المجرمون إلى جهنم وردًا، فيقفون موقفًا عظيمًا لا تتصور العقول عظمه وفظاعته وهوله، ولكن الله يخففه على المؤمنين.
ويسيل العرق منهم فيكونون على قدر أعمالهم، منهم من يأخذه إلى كعبيه، وإلى ركبتيه، وإلى حقويه، وإلى حَلقه، ومنهم من يلجمه العرق إلجامًا، وتدنوا الشمس منهم فتكون على قدر ميل منهم، ويصيب الخلق من الهمِّ والكرب ما الله به عليم، فيفزعون إلى من يشفع لهم إلى ربهم ليريحهم من هذا الموقف، ويفصل بينهم، فيأتون آدم، ثم نوحًا، ثم إبراهيم، ثم موسى، ثم عيسى، وكلُّهم يعتذر ويدفعهم إلى من بعده.

(1/62)

فإذا جاءوا لعيسى -صلى الله عليه وسلم- قال: اذهبوا إلى محمد -صلى الله عليه وسلم- عبدٍ غفر الله له ما تقدم من ذنبه وما تأخر، فيأتون محمدًا -صلى الله عليه وسلم- فيجيب طلبتهم ويلبي دعوتهم، ثم يأتي إلى تحت العرش فيسجد لله سجدة عظيمة، يفتح الله عليه من الثناء والتحميد والتمجيد لله ما لم يفتحه على أحد من الأولين والآخرين ويقال: يا محمد ارفع رأسك، وقل يُسمع، وسل تعطَ، واشفع تشفع، ويبعثه الله ذلك المقام المحمود الذي يحمده فيه الأولون والآخرون أهل السماء وأهل الأرض - حديث الشفاعة الطويل الذي أورد معناه المصنف رواه البخاري (رقم:7410)، ومسلم (رقم:193) ..
وينزل الله للفصل بين عباده ومحاسبتهم، وحينئذ تنشر دواوين الأعمال الحاوية لحسنات العباد وسيئاتهم، وكلٌّ يُعطى كتابه، فيكون عنوان أهل السعادة أن يعطوا كتبهم بأيمانهم، فيكون ذلك أول البشرى بما تحتوي عليه كتبهم من الخيرات، ويعطى أهل الشقاء كتبهم بشمائلهم، ومن وراء ظهورهم بشارة لهم بالشقاوة، وفضيحة لهم بين الخلائق.
من جاء بالحسنة فله عشر أمثالها، ومن جاء بالسيئة فلا يجزى إلا مثلها، ويحاسب الكفار محاسبة توبيخ وفضيحة بين الخلائق، ثم يؤمر بهم إلى النار، ويحاسب الله بعض المؤمنين حسابًا يسيرًا يضع الله عليه كنفه ويقرره بذنوبه، فإذا ظن أنَّه هالك قال الله له: إني سترتها عليك في الدنيا وأنا أغفرها لك اليوم، فلا يطلع عليها أحد من الخلق، ويعطى كتابه بيمينه، وتوضع الموازين التي توزن بها الأعمال الصالحة والسيئة، {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ *وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون:103،102].

(1/63)

وينقسم الناس ثلاثة أقسام: قسم مستحقون للثواب المحض، سالمون من العقاب، وهم السابقون وأصحاب اليمين، الذين أدوا الواجبات، وتركوا المحرمات، وتابوا مما جنوه من المخالفات.
وقسم مستحقون للعقاب المحض، والمخلدون في نار جهنم، وهم جميع من لم يؤمن بالرسل الإيمان الصحيح، من مشرك ومستكبر، وجاحد ومنافق، ويهودي ونصراني ومجوسي، وجميع من حكمت عليه النصوص الصحيحة بالخروج من الإسلام.
وقسم ثالث ظالمون لأنفسهم مخلطون، فهؤلاء من رجحت حسناته على سيئاته دخل الجنة ولم يدخل النار، وَمَنْ استوت حسناته وسيئاته فهم أهل الأعراف، وهو موضع عال مشرف على الجنة والنار، يقيمون فيه ما شاء الله تعالى، ثم يتداركهم المولى برحمته فيدخلهم الجنة.
ومَنْ رجحت سيئاته على حسناته، فلا بد من دخوله النار بقدر ذنوبه، ثم بعد ذلك يدخل الجنة إلا أن تحصل له شفاعة، فإنَّ الشفاعة لأهل الذنوب والمعاصي ثابتة، يشفع محمد -صلى الله عليه وسلم-، ويشفع الأنبياء، ويشفع خواص المؤمنين فيمن استحق النار أن لا يدخلها، وفيمن دخلها وأعماله تقتضي الزيادة على تلك المدة أن يخرج منها، ويخرج الله من النار أقوامًا برحمته.
وينصب الصراط على متن جهنم، يمر الناس عليه على قدر أعمالهم، فمن مرّ عليه فهو من الناجين، ولا يدع الله في النار أحدًا في قلبه أدنى أدنى أدنى مثقال حبة خردل من إيمان، ويبقى فيها أهلها الذين هم أهلها خالدين أبدًا، لا يفتر عنهم عذابها.
وقد وصف الله تعالى عذاب النار وصفة أهلها بأفظع الأوصاف، وأنَّ الله يجمع لهم بين أصناف العقاب، يعذبهم بالنار المحرقة التي تطّلع على الأفئدة، وكلما احترقت جلودهم بُدّلوا جلودًا غيرها، ليعاد عليهم العذاب ويذوقوا شدته، وبالجوع المفرط والعطش المفرط.

(1/64)

فالجوع والعطش، من أعظم العذاب والآلام، وما يغاثون به إذا طلبوا الشراب والطعام عذابٌ أشد وأفظع، فإنَّهم إذا استغاثوا للشراب أغيثوا بماء كالمهل يشوي الوجوه، فلا يدعهم العطش الشديد حتى يتناولوه، فيقطع منهم الأمعاء، ويستغيثون للطعام فيؤتون بالزقوم الذي حرارته أعظم من حرارة الرصاص المذاب، وهي في غاية المرارة وقبح الريح، فيغلي في بطونهم كغلي الحميم، ويسلسل المجرمون بسلاسل من نار، وتغل أيديهم إلى أعناقهم ويسحبون في الحميم، ثم في النار يسجرون.
ويترددون في عذابهم بين لهب النار وحرارتها التي لا يمكن وصفها، وبين برد الزمهرير البارد الذي يكسر العظام من قوة برده، ويجمع لهم بين جميع ألوان العذاب، وبين عذاب الحجاب عن ربهم، وبين اليأس من رحمته، وآخر أمرهم العذابُ المؤبد والشقاء السرمدي.
وأما الجنة وما أعد الله فيها لأهلها من النعيم، وما عليه أهلها من السرور القلبي والروحي والبدني، فقد ذكر الله أوصاف الجنة مبسوطًا مفصلاً في كثير من الآيات، وأطلقه معمَّمًا شاملاً في آيات، مثل قوله تعالى: {لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق:35]، {للَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، {وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ} [الزخرف:71]، {فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ} [السجدة:17]، {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [الإنسان:20]، {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ} [الزمر:74]، وإلى غير ذلك من الآيات العامة الشاملة لنعيم الأبدان، وسرور الأرواح، وأفراح القلوب، وشهوات النفوس، مما لا عينٌ رأت، ولا أذنٌ سمعت، ولا خطر على قلب بشر.

(1/65)

ووصف نعيمها مفصلاً، فتقدم ذكر رؤية الباري الذي هو أعلى نعيم يحصل لأهل الجنة، والتمتع بلقائه ورضوانه، وسماع كلامه وخطابه.
وأخبر تعالى أنَّ جميع أصناف الفواكه الموجودة في الدنيا موجودة في الدنيا موجودةٌ في الجنة ما يشبهها في الاسم فقط، لا في الحسن واللذة وطيب الطعم والتنعم بتناوله، وفيها أشياء ليس لها في الدنيا نظير، ولهذا قال: {فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ} [الرحمن:52]، وقوله: {وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ *وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ} [الواقعة: 20،21] وذللت قطوفها أي ثمارها تذليلاً، كقوله: {وَجَنَى الْجَنَّتَيْنِ دَانٍ} [الرحمن:54] يتناوله القائم والقاعد والماشي وعلى أيِّ حال.
وأنَّ أنهارها تجري من تحتهم أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين، وأنهار من عسل مصفّى، ولهم فيها من كلِّ الثمرات.
ووصف فرشهم بأنَّ بطائنها من إستبرق وهو أعلى أنواع الحرير، فكيف بالظهائر، وأنَّ لباسهم فيها حرير، وحليهم الذهب والفضة واللؤلؤ وأنواع الجواهر الفاخرة، وذلك شامل لذكورهم وإناثهم، وأنَّ أزواجهم الحور العين خيّرات الأخلاق، حِسَان الأوجه، جمع الله لهنَّ بين الحسن والجمال الباطن والظاهر، كأنَّهنَّ الياقوت والمرجان من حسنهنَّ وصفائهنَّ، وأنَّهنَّ عُرُب متحببات إلى أزواجهنَّ بحسن التبعُّل، ولطف الآداب، وحسن الحركات والألفاظ الرقيقة والحواشي المليحة.

(1/66)

وأنَّهنَّ أبكارٌ أترابٌ في غاية سن الشباب وقوته، وفي كمال الصفاء بينهنَّ وعدم التباغض، بل نزع الغل من صدور جميع أهل الجنة، إخوانًا على سرر متقابلين، وأنَّهنَّ مطهراتٌ من جميع الآفات، مطهراتٌ من الأدناس الحسية والأدناس المعنوية، كاملاتٌ مكملاتٌ، وأنَّهنَّ قاصرات طرفهن على أزواجهنَّ من حسن أزواجهنَّ وعفتهنَّ، قاصراتٌ طرف أزواجهنَّ عليهنَّ من جمالهنَّ الفائق الذي لا يبغي بعلها بها بدلاً، ولا يقول لو أنَّ هذا الوصف أكمل من هذا، لأنَّه يرى ما يحير لبّه، ويذهل عقله من الحسن الباهر، والبهاء التام.
وأنَّهم في الجنة متعاشرون مع أحبابهم وأصحابهم، يتزاورون ويتطارحون الكلام الطيب، والأحاديث الشائقة، ويتذاكرون نعم الله وآلاءه عليهم، سابقًا ولاحقًا، ويسبِّحون الله بكرة وعشيًا، وأنَّ الله نزّههم من البول والأدناس، وكلِّ ما لا تشتهيه النفوس، بل طعامهم وشرابهم يخرج عرقًا أطيب من المسك الأَذْفَر، وأنَّ الله جمع بينهم وبين من صلح من آبائهم وأمهاتهم وأولادهم وزوجاتهم ليتم نعيمهم، ويكمل سرورهم.
وهذه الآية تجمع كلَّ نعيم تتعلق به الأماني، وتطلبه النفوس وهي قوله تعالى: {ذَوَاتَا أَفْنَانٍ} [الرحمن:48] وهي جمع فن، لا جمع فنن، أي كل نوع وجنس من النعيم والسرور موجود فيهما، حاصل على أكمل الوجوه وأتمها، وتمام ذلك الخلود الدايم، والنعيم المستمر، والأفراح المتواصلة التي تزداد على الدوام. فجميع ما ورد به الكتاب والسنّة من أحوال الدارين وتفاصيل ذلك كله داخلٌ في الإيمان باليوم الآخر.
والأيمان باليوم الآخر على درجتين:
أحدهما: التصديق الجازم الذي لا ريب فيه بوجود ذلك على حقيقته. فهذا لا بد فيه من الإيمان.

(1/67)

والدرجة الثانية: التصديق الراسخ المثمر للعمل، فإنَّ من علم ما أعد الله للطائعين من الثواب، وما للعاصين من العقاب علمًا واصلاً إلى القلب، فلابد أن يثمر له هذا الإيمان الجد في الأعمال الموصلة إلى الثواب، والحذر من الأعمال الموجبة للعقاب.
ومن أصول أهل السنّة والجماعة أنَّ الدين والإيمان اسم يجمع اعتقادات القلوب وأعمالها وأعمال الجوارح، وأنَّه يزيد وينقص ويتفاضل أهل الإيمان فيه تفاضلاً عظيمًا، وجعلهم الله في كتابه ثلاث طبقات:
سابقين إلى الخيرات، وهم الذين أدّوا الواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات.
وأصحاب اليمين اقتصروا على أداء الفرائض، واجتناب المحارم.
وظالمين لأنفسهم خلطوا عملاً صالحًا، وآخر سيئًا، عسى الله أن يتوب عليهم.
قال تعالى: {وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة: 124،125]،وقوله: {لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ} [الفتح:4] {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم:76]. والهدى هو علوم الإيمان وأعماله، والنصوص على هذا الأصل من الكتاب والسنّة كثيرة جدًا.
وهو معلومٌ بالحس والوجدان؛ فإن المؤمنين يتفاضلون في علوم الإيمان، قله وكثرة، وقوة يقين وضعفه، ويتفاضلون في أعمال القلوب التي هي روح الإيمان وقلبه، مثل محبة الله وخوفه ورجائه، والتوكل عليه والإنابة إليه، والإخبات والخضوع والتعظيم. هذا أمر لا يمتري فيه من له أدنى عقل.
ويتفاضلون في أعمال الجوارح كالصلاة والزكاة والصيام والحج فرض ذلك ونفله، والقيام بحقوق الله وحقوق عباده من البر والصلة للأقارب والجيران والأصحاب والإحسان إلى الخلق تفاوتًا عظيمًا.

(1/68)

فمن زعم أن الإيمان لا يزيد و لا ينقص، فقد قال ما خالف النقل والعقل والحس والواقع، حتى ولو فسَّره بمجرد التصديق، فإنه يتفاوت تفاوتًا ظاهرًا لكل أحد.
ويتفرَّع على هذا الأصل أن العاصي و صاحب الكبيرة لا يخرج من الإيمان بالكلية، ولا يعطي الاسم الكامل المطلق، فهو مؤمن بما معه من الإيمان، فاسق ناقص الإيمان بما تركه من واجبات الإيمان، ما معه من الإيمان الذي لا يخالطه كفر يمنعه من الخلود في النار.
أما الإيمان المطلق الكامل، فإنه يمنع دخول النار بالكلية، وقد ذكرنا في القواعد أن أسماء المدح والثناء على المؤمنين، وترتيب الثواب المطلق عليه ونفي العقاب إنما هو الإيمان الكامل، وأن خطاب الله للمؤمنين بالأمر والنهي والتشريع يعمُّ كاملَ الإيمان و ناقصَه 1 - انظر القاعدة الثامنة والعشرين من كتاب المصنف "القواعد الحسان المتعلقة بتفسير القرآن" ص60 ..
ويتفرع أيضًا على هذا الأصل أنَّ العبد قد يجتمع فيه خير وشر، وإيمان وخصال كفر، أو نفاق، وأنَّه يستحق المدح على ما فيه من خصال الخير، والذم على ما فيه من خصال الشر.

(1/69)

ومن أصول أهل السنّة والجماعة: الإيمان بقضاء الله وقدره، وهو داخل في الإيمان به وبكتبه وبرسله، فيعلمون أنَّ الله قد أحاط بكلِّ شيء علمًا، وأنَّه كتب في اللوح المحفوظ جميع الحوادث، صغيرها وكبيرها، سابقها ولا حقها، ثم قدّرها وأجراها بمواقيتها بحكمته وقدرته وعنايته وتمام علمه، وأنَّه كما أنَّ جميع الحوادث إلى هنا انتهى المنسوخ في "بستان العارفين .. " وجاء في خاتمته " .. وأنَّه كتب في اللوح المحفوظ جميع الحوادث بمواقيتها بحكمته وقدرته، وأنَّ أعمال العباد مع أنَّهم فاعلون لها حقيقة فإنهَّا داخلة في قضائه وقدره، فالله خالقهم وخالق جميع صفاتهم، وخالق السبب التام خالقٌ للمسبب، فلا يجبرهم عليها بل وقعت بإرادتهم وقدرتهم، وهم الذين عملوها واستحقوا جزاءها من خير وشر، والله أعلم وصلى الله على محمد وسلم". وإلى هنا -كذلك- انتهت النسخة التي بعنوان: "فتح الرب الحميد .. ". مرتبطة بحكمته وعلمه فإنَّها مرتبطة بقدرته، وأنَّه ما شاء الله كان وما لم يشأ لم يكن، وأنَّ أعمال العباد كلًَّها خيرها وشرها داخلة في قضائه وقدرته، مع وقوعها طبق إرادتهم وقدرتهم، ولم يجبرهم عليها، فإنَّه خلق لهم جميع القوى الظاهرة والباطنة، ومنها القدرة والإرادة التي بها يختارون و بها يفعلون.


الإشارة إلى ما في القرآن من براهين التوحيد - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

الإشارة إلى ما في القرآن من براهين التوحيد
توحيد الألوهية والعبادة
لما كان توحيدُ الباري أعظم المسائل وأكبرها وأفرضها وأفضلها، وحاجة الخلق إليه وضرورتهم فوق كلِّ ضرورة تقدر، فإنَّ صلاحهم وفلاحهم وسعادتهم متوقفة على التوحيد نوّعَ الله الأدلة والبراهين على ذلك، وكانت أدلته واضحات، وبراهينه ساطعات.

(1/70)

فمن أوضح أدلته وأجلاها الاستدلال على ذلك باعتراف الخلق برّهم وفاجرهم، إلا شرذمة ملحدة، معطلة للباري. فالخلق كلُّهم مسلمهم وكافرهم قد اعترفوا بأنَّ الله هو الخالق وما سواه مخلوق، وهو الرازق ومن سواه مرزوق، وهو المدبر وما سواه مُصَرَّف مُدبَّر، وهو المالك وما سواه مملوك. فهذا يدل أكبر دلالة على أنَّه لا يستحق العبادة سواه.
ولهذا يستدل به على المشركين ويأخذهم باعترافهم كقوله: {قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89]. وآيات كثيرة جدًا فيها هذا المعنى، لأنَّه برهان واضح، ينقل الذهن منه بأول وهلة، بأنَّ من هذا شأنه وعظمته، وأنَّه هو المنفرد بالوحدانية المستحقة للعبودية وإخلاصِ الدين له.
ومن براهين التوحيد: إخباره في عدة آيات أنَّ جميع ما يُعبد من دونه مخلوق، فقير عاجز، لا يستطيع نفعًا ولا دفعًا ولا جلب خير لعابده، ولا وقاية شر، ولا ينصر من عبده ولا أنفسهم ينصرون.
ومن كان بهذه المثابة فمن السفه والحمق الجنوني عبادته وخوفه ورجاؤه، وتعليق القلوب به، وإنَّما يجب تعليق القلوب بالغني المطلق، الذي ما بالعباد من نعمة ولا خير إلا منه، ولا يدفع المكاره إلا هو.

(1/71)

وهذا أيضًا برهان آخر: أنَّه لا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو، وهو الذي يجيب المضطرين، وينقذ المكروبين، ويكشف السوء عن المضطهدين، وهو الذي جعل لعباده الأرض قرارًا، وأجرى لهم فيها أنهارًا، وجعلها مهادًا مهيئة لجميع مصالحهم ومنافعهم، وأنزل من السماء ماءً فأنبت به حبًا ونباتًا، وجنات ألفافًا، وأنبت به حبًا، وعنبًا وقضبًا، وزيتونًا ونخلاً، وحدائق غلبًا، وفاكهةً وأبًّا، متاعًا لكم ولأنعامكم.
وهو الذي يطعم عباده ويسقيهم، وإذا مرضوا يشفيهم، وهو الذي يحي ويميت، وإذا قضى أمرًا قال له كن فيكون.
وهو الذي يُطعِم ولا يطعَم، ويُجير ولا يجار عليه، ويُغيث ولا يُغاث.
وهو الذي خلق الإنسان وعلّمه الكتابة والبيان، وعلّم القرآن، وجعل الشمس والقمر والكواكب للمصالح المتنوعة والحسبان، والسماء رفعها ووضع الميزان، وأمر عباده أن يسلكوا طريق العدل، ولا يطغوا في الميزان.
وهو الذي مرج البحرين، هذا عذب فرات سائغ شرابه، وهذا ملح أُجاج، ومن كلِّ تأكلون لحمًا طريًا، وتستخرجون منه حلية تلبسونها، وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون.
وهو الذي سخّر لعباده جميع ما في السموات والأرض، وأسبغ عليهم نعمه الظاهرة والباطنة، وآتاهم من كلِّ ما سألوه بلسان المقال ولسان الحال.
وهو الذي جعل لهم الليل لباسًا، والنهار معاشًا، {وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص:73].
وهو الذي خلق من الماء بشرًا، فجعله نسبًا وصهرًا، وجعلهم شعوبًا وقبائل ليتعارفوا.
وهو الذي جعل لهم السمع والأبصار والأفئدة، والقوى الظاهرة والباطنة.
وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر.
وهو الذي بيده الملك والحمد، وبيده الخير، ويُعِز، ويُذِل، ويُعطي، ويمنع، ويقبض، ويبسط.

(1/72)

وهو الذي يبدأ الخلق ثم يعيده، وهو أهون عليه، وله المثل الأعلى.
وهو الذي جعل لعباده الأنعام، فمنها ركوبهم، ومنها يأكلون، ولهم فيها منافع ومشارب، وتحمل أثقالهم إلى بلد لم يكونوا بالغيه إلا بشق الأنفس، والخيل والبغال والحمير لتركبوها وزينة، ويخلق ما لا تعلمون.
وهو الذي أوحى إلى النحل أن اتخذي من الجبال بيوتًا، ومن الشجر ومما يعرشون .. الآيات.
وهو الذي خلق لكم من أنفسكم أزواجًا وجعل لكم من أزواجكم بنين وحفدة، ورزقكم من الطيبات.
وهو الذي جعل لكم من بيوتكم سكنًا، وجعل لكم من جلود الأنعام بيوتًا تستخفونها يوم ظعنكم ويوم إقامتكم، ومن أصوافها وأوبارها وأشعارها أثاثًا ومتاعًا إلى حين.
وهو الذي خلق لكم من الجبال أكنانًا، وجعل لكم لباسًا يواري سوءاتكم وريشًا تتزينون به.
وهو الذي جعل لكم مساكن كفاتًا أحياءً في الدور وأمواتًا في القبور، {أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ * وَلِسَاناً وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد:8 - 10]، {أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ * إِلَى قَدَرٍ مَّعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات:20 - 23].
ألمْ يتفضل بما هو أعظم من ذلك بالنعم الدينية والأخروية التي هي السبب في السعادة الأبدية.
ألم يمنَّ على المؤمنين بالإسلام والإيمان، ويبعث فيهم رسولاً يتلو عليهم آياته، و يزكيهم و يعلمهم الكتاب والحكمة، و يزكيهم ويعلمهم ما لم يكونوا يعلمون.
ألم يوضح لهم الصراط المستقيم، ويكمل لهم الدين، ويمن عليهم بالهداية التامة، هداية التعليم والتفهيم والإرشاد، وهداية التوفيق والعمل والانقياد.
ألم يخرجهم من ظلمات الجهل إلى نور العلم، ومن ظلمات الكفر إلى نور الإيمان، ومن ظلمات المعاصي إلى نور الطاعة، و من ظلمات الغفلة إلى نور الإنابة إليه وذكره.
ألم ييسرهم لليسرى ويجنبهم العسرى.

(1/73)

ألم يحبب إليهم الإيمان ويزينه في قلوبهم، ويكره إليهم الكفر والفسوق والعصيان، ويجعلهم من الراشدين فضلاً منه ونعمة، والله عليم حكيم.
ألم يعصمهم من موبقات الآثام، ويحفظهم من فتن الشكوك والشبهات والأوهام.
ألم يفتح لهم أبواب التوبة الرحمة، ويأمرهم بالأسباب التي يدركون بها رحمته وينجون بها من عقابه.
ألم يجعل الحسنة بعشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة بواحدة، ومآلها العفو والصفح والغفران، وهو الذي يقبل التوبة عن عباده ويعفوا عن السيئات، ويأخذ الصدقات وأن الله هو التواب الرحيم.
{قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53].
{وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه:82].
ألم يكن جانب فضله وكرمه ورحمته في جميع الأمور سابقًا وغالبًا: "إن رحمتي سبقت غضبي" رواه البخاري (رقم: 7553)، ومسلم (رقم:2751).، وفي لفظ: "غلبت".
فللرحمة السبق والإحاطة والسعة، ولها الغلبة بحيث يضمحل معها أسباب العقوبة كما تقدم في الحسنات والسيئات، وإن العبد لو أفنى عمره في المعاصي، ثم في ساعة واحدة قبل أن يغرغر تاب وأناب، غفر له كل ذلك وأبدل سيئاته حسنات.
وأنًّ أدنى مثقال حبة خردل من إيمان يمنع الخلود في النار، وأنًّ الكفار و الفجار وأصناف العصاة يبارزون المولى بالمخالفات والعظائم، وهو يعافيهم ويرزقهم ويُدِرُّ عليهم النعم ويستعتبهم، ويعرض عليهم التوبة، ويُخبرهم أنَّهم إن تابوا عفى عنهم وغفر لهم، حتى إذا ماتوا وهم كفار ولم يكن فيهم من الخير مثقال ذرة وَلاَّهُمْ ما تولوا لأنفسهم ورضوا لها من الشقاء الأبدي.

(1/74)

وإذا كان جميع ما فيه الخلق من النعم والأفراح والمسرَّات أسبابها ومسبباتها، الظاهرة منها والباطنة، الدينية والدنيوية، كلُّها من الله، وهو الذي تفضل بها من غير سبب منهم، فإن حصل بعض الأسباب الواقعة من الخلق التي ينالون بها نعمه ورحمته، فتلك الأسباب هو الذي أعطاهم إياها، فمنه كل شيء محبوب، وجميع الشرور والمكاره هو الذي دفعها ويسر دفعها.
فمن كان هذا شأنه العظيم وخيره الجسيم، أليس هو الذي يستحق أن يبذل له خالص العبودية، وصفو الوداد، وأحق من عُبد، وأولى من ذُكر وشُكر، فتبًا لمن أشرك به من هو مضطر إليه في كل ِّ أحواله، فقير في جميع أموره.
ومن براهين التوحيد: ما يصف الله به الأوثان ومن عُبد من دونه من النقص العظيم، وأنَّها فاقدة للكمال، وربما كانت فاقدة أيضًا للأقوال والأفعال، وأنَّها لا تخلق ولا ترزق باعتراف عابديها، وليس لها ملك ولا شركة في الملك، وليس لها مظاهرة لله ولا معاونة بوجهٍ من الوجوه، وليس الله محتاجًا إليها، ولا إلى غيرها، بل هو الغني الحميد.
{

(1/75)

وَالَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [النحل:20]، ولا يملكون لهم نفعًا ولا ضرًا ولا موتًا ولا حياة ولا نشورًا، ولا ينصرونهم ولا أنفسهم ينصرون، {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5،6]. {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [الحج:73]، {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَواْ وَّقَالُواْ قَدْ مَسَّ آبَاءنَا الضَّرَّاء وَالسَّرَّاء فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ} [الأعراف:194, 195] , {أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى} [يونس:35] , {مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت:41].
إلى غير ذلك من الصفات الناقصة التي وصف الله بها كل ما عبد من دونه، وهي معلومة حتى عند العابدين لها، ولكنهم يزعمون الزعم الباطل أنَّهم يريدون أن تشفع لهم أو تقربهم إليه زلفى.

(1/76)

وهذا القصد الخبيث أعظم مُبعد لهم عن الله، فإنه لا يُتقرب إليه إلا بما يحب، ولا يُتوسل إليه إلا بالإيمان والتوحيد الخالص، والأعمال الخالصة لوجهه. ومن تقرب إليه بالشرك لم يزدد منه إلا بُعدًا، وبذلك قطع الصلة بينه وبين ربه فاستحق الخلود في النار وحرم الله عليه الجنة.
ومن براهين التوحيد: أيامه بين عباده، وإكرامه للرسل وأتباعهم الذين قاموا بتوحيده، و إنجائهم من الشرور والعقوبات، وإحلاله المثلات بالأمم المشركة بالله، المستكبرة عن عبادة الله، المكذبة لرسول الله لما حذرهم وأنذرهم، وأقام عليهم الحجج المتنوعة والآيات المفصلة على توحيده وصدق رسله، فكذبوا فأوقع بهم أنواع العقوبات المتنوعة، {فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ} [العنكبوت:40].
ثم خاتمة ذلك ما نصر به خاتم رسله محمدًا صلى الله عليه وسلم حين بعثه بالتوحيد الخالص والنهي عن الشرك، فقاومه أهل الأرض الأقربين منهم والأبعدين، ومكروا في نصر باطلهم، وإبطال الحق الذي معه المكرات العظيمة، فخذلهم الله ونصر نبيه وأتباعه النصر الذي لا مثيل له، إنَّ في ذلك لآية على أنَّ دين الله الذي هو التوحيد والإيمان هو الحق، وأنَّ ما يدعون من دونه هو الباطل، وأن رسوله هو الصادق الأمين، وأن جميع من عاداه لفي أعظم الغي والضلال و الشقاء.
ومن البراهين على التوحيد وعلى صدق الرسول صلى الله عليه وسلم وهو داخل في الإيمان بالله ورسوله، والإيمان بالغيب، ما قصّه الله في كتابه من الغيوب الماضية والحاضرة والمستقبلة التي لا تزال تحدث شيئًا فشيئًا طبق ما أخبر به القرآن.

(1/77)

فمن ذلك ما أخبر به عن تفاصيل الوقائع الماضية في قصص الرسل في أنفسهم، ومع أقوامهم من أتباعهم وأعدائهم تفصيلاً ليس لأحد طريق إلى تحصيله، إلا الوحي الذي جاء به محمد صلى الله عليه وسلم، ونهاية ما عند خواص أهل الكتاب من تلك التفاصيل نتف وقطع لا يحصل منها قريبًا مما يحصل بالقرآن.
ولهذا يخبر في أثناء هذا القصص أنَّ إتيان رسوله محمد صلى الله عليه وسلم بها دليل على رسالته، كقوله بعدما ذكر قصة موسى مبسوطة، {وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنتَ مِنَ الشَّاهِدِينَ * وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ * وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [القصص:44 - 46].
أي أنَّه لا سبيل لك إلى معرفة هذه الأمور بتلقِّ عن أحد، ولا وصول لذلك إلا من جهة الوحي الذي أوحاه إليه، وكذلك ذكر الله هذا المعنى في آخر قصة يوسف المطولة في قوله: {وَمَا كُنتَ لَدَيْهِمْ إِذْ أَجْمَعُواْ أَمْرَهُمْ} [يوسف:102] الآية. وفي قصة مريم وزكريا: {وَمَا كُنتَ لَدَيْهِمْ إِذْ يُلْقُون أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} [آل عمران:44].
فكل هذا يدل أكبر دلالة على رسالة وصحة ما جاء به من التوحيد، حيث جاءتهم هذه الأمور المفصلة بطريقة لا سبيل إليها إلا بالوحي.
ومثل ذلك خبره عن الملائكة والملأ الأعلى، وقصة آدم وسجود الملائكة له بعد تلك المراجعات فقال: {مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ} [ص:69].

(1/78)

وأعظم من ذلك كلَّه وأجلّ، إخباره صلى الله عليه وسلم عن الرب العظيم وقصّه لصفاته العظيمة مفصلة، بحيث جاء هذا القرآن بما لم يأتِ به كتاب قبله.
وأخبر عن الله أخبارًا عظيمة عجزت قُدَرُ الأولين والآخرين أن يأتوا بما يقاربها، أو بما ينقضها، أو ينقض بعضها.
فجميع الكتب السماوية المنزلة على الأنبياء صلوات الله وسلامه عليهم أجمعين، جميع ما فيها من الخبر عن الله فإنَّه في القرآن، وفي القرآن زيادات عظيمة وتوضيحات تدل أكبر دلالة على أنَّ من جاء به إمام الرسل وسيد الخلق، وأنَّ هذا القرآن مهيمن على ما قبله من الكتب، وأنَّ كلَّ حق قاله وتكلم به أحد من الخلق فهو في ضمن القرآن.
فإن قيل: فكيف تجعلون هذا البرهان الذي هو الخبر عن الله وعن كماله ونعوت جلاله، من براهين رسالة محمد وأدلة التوحيد وأنتم في مقام التكلم مع الموافق والمخالف والمعترف برسالة محمد صلى الله عليه وسلم والمنكر لها، وذلك من أمور الغيب التي لا يعترف بها إلا كلُّ مؤمن، وأنتم تريدون جعله برهانًا يسلِّم بصحته حتى المخالفون المنكرون لرسالته، إذا سلكوا طريق الإنصاف والاعتراف بالحقائق الثابتة التي يسلمها جميع العقلاء المعتبرين.
قيل في الجواب عن هذا الإيراد: هذا البرهان يتضح وينجلي بأمور:
منها: أنَّ الذي جاء به رجل أميّ لا يقرأ ولا يكتب، وقد نشأ بين أميين لم يجالس أحدًا من أهل العلم، ولم يدرس كتابًا، ولم يزل على هذه الحال حتى جاء بهذا الكتاب الذي معظمه هذه الإخبارات الجليلة المتناسبة المحكمة، فبمجرد النظر إلى هذه الحالة التي عليها محمد صلى الله عليه وسلم وإتيانه بهذا الكتاب برهان قوي يضطر إليه الناظر أنَّه حق، وما احتوى عليه حق، وأنَّه لا سبيل له إلى ذلك إلا بالوحي والرسالة.

(1/79)

ثانيًا: أنَّه صدق جميع الكتب وجميع ما أخبرت به الرسل، فجميع ما في كتب الله من التوحيد والصفات، وما أخبرت به الرسل عن ذلك فما جاء به محمد يصدق ذلك ويوافقه ويشهد له مع ما هو عليه صلى الله عليه وسلم من الوصف المذكور.
ثالثًا: أنَّ هذه الأسماء الحسنى والصفات العليا التي أخبر بها عن الله كلَّها متصادقة، يصدق بعضها بعضًا، ويناسب بعضها بعضًا، حيث دلّ كلُّ معنى منها على الكمال المطلق بكلِّ وجه وبكلِّ اعتبار، الذي لا كمال فوقه بل لا يمكن عقول العقلاء أن تتصوَّر معنى واحدًا من معاني تلك الأوصاف، فهذا أكبر دليل على أنَّها حق، وأنَّ من جاء بها هو رسول الله حقًا.
رابعًا: أنَّ آثارها ومتعلقاتها في الوجود والخلق والأمر مشهودة محسوسة؛ فآثار ما أخبر به من العظمة والملك والسلطان، وآثار ما أخبر به من العلم المحيط والحكمة الواسعة، وآثار ما أخبر به من الرحمة والجود والكرم، وآثار ما أخبر به من إجابة الدعوات، وتفريج الكُرُبات، وإزالة الشِّدَّات، وآثار ما أخبر به من كمال القدرة، ونفوذ الإرادة وكمال التصرف والتدبير، إلى غير ذلك مما أخبر به عن الله، فإنَّ آثاره تلك في الوجود مشهودة لكلِّ أحد لا ينكرها أو يتوقف فيها إلا مكابر، فهو يخبر صلى الله عليه وسلم عن غيب محكم، يشاهد الخلق من آثاره ما يدلهم دلالة قاطعة على ذلك.
خامسًا: هذه النعوت العظيمة التي أخبر بها عن الله، لا يمكن التعبير عن آثار معرفتها في قلوب العارفين بها من التعظيم و الإجلال الذي ليس له نظير، ومن الودِّ والسرور و الابتهاج الذي لذَّات الدنيا بالنسبة إليه أقل من قطرة بالنسبة إلى البحر، وهم خلق لا يحصي عددهم إلا الذي خلقهم، وهم عِلْيَةُ الخلق، وخلاصة الوجود، وأكمل الناس أخلاقًا وآدابًا، وأرجحهم عقولاً وأصوبهم، إلا وقد اتفقوا على هذا الأمر العظيم ليس اتفاقًا علميًا فحسب، بل هو اتفاق اعتقادي علميّ يقينيّ وجدانيّ ضروريّ.

(1/80)

فهذا الاتفاق الذي ليس له نظير، وهو من آثار ما أخبر به النبي محمد صلى الله عليه وسلم عن ربه من الكمالات من أعظم البراهين على صدق رسالته، وصحة ما جاء به من التوحيد الخالص.
فإن قلت: قد يتفق طوائف من الخلق على بعض الأمور التي ليست بحق ويكثرون جدًا.
وقد اتفق العقلاء على أن ذلك ليس دليلاً على صوابهم إن لم يكن لهم بذلك برهان.
فالجواب: إنَّ الأمر كذلك، ولكن ما ذكرنا من اتفاق أهل المعرفة بالله لا يشبهه شيء من تواطئ الطوائف واتفاقها، كما ذكرنا أنَّه مبني على العلم اليقيني والبرهان الوجداني، والآثار الجليلة التي لا يمكن أن تقع خطأ، أو عن غير بصيرة، وهم بهذا الوصف الذي ذكرنا. ولهذا قال تعالى: {شَهِدَ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18]. فذكر شهادة أولي البصائر من الأنبياء والعلماء الربانيين على التوحيد، وأنَّها من أعظم البراهين عليه.
وكذلك أخبر عن الملائكة والجنة والنار، وتفاصيل ذلك بأمور يعلم أنَّه لا يمكن أن يأتي بها إلى نبي مرسل، موحى إليه من الله بذلك. فمعارف الخلق وعلومهم تقصر غاية القصور عن بيان بعض ذلك ولكنَّها رحمة الله وهدايته لعباده بعثها على يد خاتم الرسل وأكملهم رسالة، وحظهم من هذه الرحمة بحسب نصيبهم من هذه الهداية.
وأما الغيوب الحاضرة و المستقبلة الدال كلُّ واحد منها على صدقه وحقّيقة ما جاء به، فكيف بجميعها، فكيف إذا انضمت إلى براهين رسالته التي لا تحصى أجناسها، فضلاً عن أفرادها.
فمن ذلك ما في القرآن من وعده لرسوله محمد صلى الله عليه وسلم أن يتم الله أمره وينصره، ويعلي دينه ويظهره على الدين كلِّه، ويخذل أعداءه ويجعلهم مغلوبين مقهورين أذلّين.

(1/81)

وهذا كثير جدًا مثل قوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [الصف:9]، {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8]، {وَيَنصُرَكَ اللَّهُ نَصْراً عَزِيزاً} [الفتح:3]، {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه} [الأنفال:39]، {قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ} [آل عمران:12]، {إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} [الأنفال:36]، {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64]، إلى غير ذلك من الآيات التي أخبر بها هذه الأمور العظيمة والأوعاد الصادقة التي وقعت طبق ما أخبر الله به، فازداد بذلك المؤمنون إيمانًا. ولهذا يذكر تعالى نعمته في قوله تذكيرًا لعباده المؤمنين: {وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} [الأنفال:26].
وكذلك قوله: {يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ} [الأنفال:70] وقد فعل ذلك.

(1/82)

وقوله لرسوله والمؤمنين: {وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ} الآية [الفتح:20]، وقد فعل. وأخبر أنَّ صلح الحديبية فتح مبين، مع ما فيه من تلك الشروط التي كرهها أكثر المؤمنين، ثم تبين لكلِّ أحد بعد ذلك أنَّه فتح مبين، فيه من المصالح للإسلام و المسلمين ما لا يمكن إحصاؤه.
ومن ذلك قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ} [التوبة:28] الآية، وقد وقع ذلك كلُّه.
وإخباره أنه سيتوب على كثير من أئمة الكفر، وينصر عباده عليهم كقوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ} [التوبة:14و15]، وقوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ} [آل عمران:128]، وقوله: {عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَّحِيمٌ} [الممتحنة:7] وقد فعل ذلك.
وقوله تعالى: {سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ} [البقرة:142] وقد قالوا ذلك.

(1/83)

وقوله: {فَسَيَكْفِيكَهُمُ اللّهُ} [البقرة:137]، {وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة:67]، {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر:36]، {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال:30]، {إِنَّهُمْ يَكِيدُونَ كَيْداً * وَأَكِيدُ كَيْداً * فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق:15 - 17]، وقد أوقع بهم مصداق ذلك من الأخذات ما أوقع.
وقوله: {وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى} [الضحى:4] أي كلُّ حالة متأخرة من أحوالك خير لك من سابقتها، ومن تتبع سيرته وأحواله صلى الله عليه وسلم وجد ذلك عيانًا، كلُّ وقت خيرٌ مما قبله في العز والتمكين وإقامة الدين، إلى أن قال له في آخر حياته: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً} [المائدة:3].
وقال تعالى: {الم * غُلِبَتِ الرُّومُ * فِي أَدْنَى الْأَرْضِ وَهُم مِّن بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ * فِي بِضْعِ سِنِينَ} [الروم:1 - 4] وقد وقع ذلك كما أخبر.
وقال تعالى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ} [الشعراء:227]، {وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ} [الرعد:42]. وهذا وعيد بأنَّ عواقبهم ستكون وخيمة فوقع طبق ما أخبر.
وقوله: {فَسَتُبْصِرُ وَيُبْصِرُونَ * بِأَييِّكُمُ الْمَفْتُونُ} [القلم: 5 - 6] وقد أبصر كلُّ أحد أنَّه هم المفتونون.
وقوله: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً} [الشرح:5 - 6]، {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق:7]، وقد يسر الله الأمور بعد عسرها، ووسعها بعد ضيقها وشدتها.

(1/84)

وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً} [النور:55] الآيات، وقد فعل وله الحمد، {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [الأنبياء:105].
وقال تعالى: {قُل لِّلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} [الفتح:16] وقد دعوا لذلك في وقت أبي بكر وعمر والخلفاء والملوك الصالحين.
وقوله: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر:51]، {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم:47]، {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج:39].
وقوله: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27] الآية.
وقوله: {سَيَقُولُ الْمُخَلَّفُونَ} [الفتح:15] الآية. (1) في الأصل {سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ} الآية، و الصواب المثبت، والشاهد من الآية هو قوله تعالى: {كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ} حيث إنَّ فيها ذكرَ وعد الله السابق لنبيه -صلى الله عليه وسلم- بأن تكون غنائمُ خيبر خاصة بمن شهد معه الحديبية.

(1/85)

وقوله: {سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ} [التوبة:95] وقد قالوا ما ذكر الله أنهم سيقولونه.
وقوله تعالى: {أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُّنتَصِرٌ *سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر:44 - 45]، وقد وقع ذلك في بدر بعد هذا الكلام.
و من ذلك قوله: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى نَاراً ذَاتَ لَهَبٍ * وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ * فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ} [سورة المسد: 1 - 5].
وقوله: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} إلى قوله: {سَأُصْلِيهِ سَقَرَ} [المدثر:11 - 26] الآيات. فأخبر عن أبي لهب وامرأته، وعن هذا الوحيد بصلي النار، ومن لازم ذلك بقاؤهم على كفرهم وتكذيبهم لمحمد صلى الله عليه وسلم، فوقع وبقوا على ذلك حتى هلكوا.
وقوله: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر:95] فوعده بكفايته إيّاهم، فأوقع بهم العقوبات المتنوعة وهي معروفة بين أهل السير.
وقوله لما ذكر مكر رؤساء الكفر: {جُندٌ مَّا هُنَالِكَ مَهْزُومٌ مِّنَ الْأَحْزَابِ} [ص:11]، وقوله: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [الزخرف:83].

وقوله في آيات التحدي: {فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ} [البقرة:24] فأخبر أنَّهم لن يفعلوا في المستقبل فلم يفعلوا، وكذالك في تحدي اليهود: {قُلْ إِن كَانَتْ لَكُمُ الدَّارُ الآَخِرَةُ عِندَ اللّهِ خَالِصَةً مِّن دُونِ النَّاسِ فَتَمَنَّوُاْ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ * وَلَن يَتَمَنَّوْهُ أَبَداً} [البقرة:94و95] الآية. فلم يقع منهم التمني في وقت التحدي الذي دل عليه السياق.

(1/86)

وقوله تعالى: {إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [النصر:1 - 3]، فأخبره بعدة أشياء قبل وقوعها: بمجيء نصر الله والفتح، ودخول الناس في دين الله أفواجًا، وأنه عند ذلك قد حان أجلك وقربت وفاتك، فاختم حياتك الشريفة بالتسبيح والحمد والاستغفار.
وقوله: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} أي مقطوع الذكر الجميل، مقطوع من الخير ووقع ذلك.
وقوله: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ} [التوبة:52]، {وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} [الإسراء:81]، {وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَاناً نَّصِيراً} [الإسراء:80] وقد فعل تعالى ذلك.
وقوله تعالى: {قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [الإسراء:88]، وهذا خبر منطبق على مخبره في جميع الأوقات.
وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9]، وهذا شامل لحفظ ألفاظه ومعانيه، بحيث {لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ} {تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} وحفظه مشاهد محسوس.

(1/87)

وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ} [المائدة:54] وقد فعل ذلك.
وقوله: {وَآيَةٌ لَّهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُم مِّن مِّثْلِهِ مَا يَرْكَبُونَ} [يس:41و42]، {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ} [النحل:8].
وهذا شامل لخلق ما لا يعلمه العباد في تلك الأوقات الماضية، مما لم يشاهدوا له نظيرًا، فيدخل فيه جميع المخترعات التي حدثت والتي تحدث إلى يوم القيامة من المراكب البرية والبحرية والهوائية، وما خلقه وعلّمه الإنسان بواسطة الكيمياء و الكهرباء من المخترعات المدهشة، ونقل الأصوات والأنوار من الأماكن الشاسعة في أسرع وقت.
وهذا من الآيات والبراهين التي دل عليها القرآن، حيث لا يحدث حادث جليل أو حقير، كبير أو صغير، إلا وفي القرآن تصريح به، أو إدخاله في عموم أو مفهوم، وأنَّه لم يأت ولن يأتي علم صحيح ولا حادث حقيقي ينقض شيئًا من أدلة القرآن، فإنَّه تنزيل من حكيم محيط علمه بكل شيء، نفذت إرادته ومشيئته في كلِّ شيء.
وقوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَاباً مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ} [الأنعام:65]، وقد وقعت القنابل المهلكة والديناميت الناسف لما باشره أو قرب منه، والدخان الخانق وما أشبه ذلك.

(1/88)

وهذا ينطبق على موصوفه غاية الانطباق، وفيه التنبيه على حدوث الآلات المقرِّبة للمواصلات، كما بسطنا ذلك في موضع أخر. انظر كتاب المصنف " الدلائل القرآنية في أنَّ العلوم و الأعمال النافعة العصرية داخله في الدين الإسلامي ".
{فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ * يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} [الدخان:10و11].
وقد ذكر الله التنادي بين أهل الجنة وأهل النار، مع البعد المفرط والترائي، وقد أظهرت المكتشفات الكهربائية والكيماوية مصداق ذلك، بعدما كان كثيرمن المكذبين يسخرون بإخبارات الرسل في هذا الباب ويستبعدونها، فأظهر الله في هذه الأوقات من البراهين ما يكذب المكذبين الجاحدين.
و هذا من مصداق قوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت:53] فلم يزل يُري عباده ويُحدث لهم من البراهين الدالة على صدق الرسل، وأنَّ ما جاؤوا به هو الحق، وما خالفه هو الباطل. ولكن أبى المباهتون المكابرون إلا عتوَّا ونفورًا.
ومن ذلك قوله تعالى: {وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [الحديد:25]، وقوله: {عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ} [العلق:5]، فهذه المنافع التي علمها الله الإنسان، فلم يزل يفرّعها الإنسان ويرقّيها حتى وصلت إلى ما وصلت إليه، وهو جاد في طريقه في تنمية الصناعات والمخترعات. وذلك كلُّه داخل في تعليم الله له، وإلهامه وإيجاده تبارك وتعالى المنافع والقوى في مخلوقاته.
فالله تعالى هو الذي أوجد فيها القوى الصالحة لإيجاد المخترعات النافعة منها، والله هو الذي علم الإنسان ذلك، وذلك من آياته في الآفاق، وفي النفوس الدالة على أنَّ ما جاء به الرسول حق، وإن لم يهتدِ لذلك أكثر الخلق ضلالاً عن الأدلة الحقيقية، أو عن وجه دلالتها، أو قيام عقائد باطلة صارفة وصادفة عن الحق.

(1/89)

ومن ذلك: إخباره أنَّ سنته في خليقته في نظام العالم، وفي الأسباب والمسببات، و الجزاء بالحسنى وبالسوأى واحدة لا تتغير ولا تتبدل، وهي كلُّها جارية على مقتضى الحكمة التي يحمد عليها، وهذا مشاهد شرعًا وقدرًا.
وقد يُري عباده تعالى أنَّه يغير بعض المخلوقات عن نظامها المعتاد ليعرف العباد أنَّه المتفرد بالقدرة والتصرف، وأن جميع الحوادث خاضعة لمشيئته وقدرته، وأنَّ ما أخبرت به الرسل من أمور الغيب كلّها حق، ولكن أبى الجاحدون إلا أن ينكروا ما كان الله أخبر به على ألسنة رسله مما كانوا الآن يعقلون هم نظيره، فانقلب عليهم الأمر وقلب الله قلوبهم كما لم يؤمنوا به لمّا جاءهم، واستكبروا بعقولهم على الحق.
ومن أعظم علوم الغيب التي أخبر بها القرآن وأبداها وأعادها، أنَّّّّه أخبر أنَّه لا سبيل إلى صلاح البشر وسعادتهم وفلاحهم في الدنيا والآخرة إلا باتباع هذا الدين والأخذ بإرشاده وهدايته. وهذا الأمر لا يستريب فيه أحدٌ، فإنَّ هذه الأمة في عصر الخلفاء الراشدين والملوك الصالحين لمّا كانوا مهتدين بعلمه وإرشاده وتربيته الخالصة والعامة صلحت دنياهم كما صلح دينهم، وصاروا المثل الأعلى في القوة والعزة والعدل والرحمة وجميع الكمالات المستعد لها البشر.
ثم لمّا ضيعوا هدايته العلمية والعملية تحلَّلوا وانحلُّوا، ولم يزالوا في نقص وضعف وذلة حتى يراجعوا دينهم، ثم في مقابلة ذلك من العجب العجيب الذي ليس بغريب ارتقاء الأمم الأخرى، في هذه الأوقات في الصناعات المدهشة، والاختراعات الخارقة المعجزة والقوة الضخمة أنَّهم لم يزدادوا بها إلا شقاء، حتى صارت حضارتهم التي يعجبون بها ويخضع لها غيرهم مهددةً كلَّ وقت بالتدمير العام.

(1/90)

وجميع ساستهم وعلمائهم في حيرة عظيمة من تلافي هذا الخطر، ولن يُتلافى إلا باتباع ما جاء به القرآن والاسترشاد بهدي محمد -صلى الله عليه وسلم-، الجامع بين العلم والعمل والعدل، والرحمة والحكمة، ومصلحة الروح و الجسد، وإصلاح الدين والدنيا والآخرة.
فالعلوم المادية والقوة المادية المحضة ضررها أكثر من نفعها، وشرها أكثر من خيرها، حيث لم تبن على الدين الحق. وانظر بعينك ترى العجائب، فهذا الارتقاء المادي الذي لم يشاهد العالم له نظيرًا إذ خلا من روح الدين، هو الحبوط والهبوط الحقيقي، والدنيا الآن كلُّها في خطر مزعج لا يعلم مدى ضرره وفظائعه إلا الله تعالى. ولو رأى ـ رحمه الله ـ وقتنا هذا فما عساه قائل؟! نسأل الله العافية و اللطف.
ومن براهينه التي وقعت مطابقة للوقع والحس والتجارب، أنَّه أخبر أنَّه آيات لأولي الألباب، لقوم يعقلون، ولأولي النهى. وهي آيات كثيرة تبين أنَّ أهل العقول وأرباب البصائر، بقدر ما أعطوا من هذه النعمة الكبرى من العقل الرصين، واللب الكامل، والرأي الصائب يكون حظهم من هدايته وإرشاداته والانتفاع به.
فتأمل هداة هذه الأمة وأئمتها ومرشديها، هل تجد أكمل منهم عقولاً وألبابًا وأصوب آراءّ.
وتأمل هل يوجد مسألة أصولية أو فروعية في هذا الدين قد شهد أحد من العقلاء المعتبرين على فسادها أو نقصانها، وكلُّ من قدح في شيء منها بيّن بالبراهين المعترف بها بين العقلاء أن الخلل في عقله ولبه وفهمه، أو في قصده وإرادته.
وإذا أردت تفصيل هذه الجملة العظيمة فاقرأ كتاب العقل والنقل لشيخ الإسلام والمسلمين ابن تيمية، وكيف برهن بالبراهين العقلية على ضعف عقول القادحين في شيء من هذا الدين، وأنَّ ما زعموه عقليات جهلياتٌ وخرافاتٌ، وقد تحدى الباري جميع الناس أن يأتوا بمثله أو ببعضه أو بعشر سور أو بسورة من مثله، وهذا هو عين هذه المسألة.

(1/91)

ومن ذلك ما ذكر الله من إحْكامِهِ لكتابه، وأنَّه لا يأمر إلا بكلِِّ معروف وصلاح، ولا ينهى إلا عن المنكر والفساد، وقد استمرت له هذه الأوصاف الجليلة في كلِّ وقت وزمان، وجرت إرشاداته الجميلة صالحة لجميع الأوقات و الأحوال والأشخاص.
فليرنا المنكرون حكمًا واحدًا من أحكامه مخالفًا لهذا الوصف الذي أخبر به حين إنزاله، وتحقق تحققًا لا ينكره إلا مباهت أو مقلد له، فهو الذي يَصلح لكلِّ وقت، ولا يُصلح الأمم إصلاحًا حقيقيًا سواه. وقد أكمل الله به الدين، وأتم به النعمة، وقد تحقق هذا بتكميله العقائد والأخلاق والأعمال والأحوال كلِّها، والدنيا والدين، وكلُّ قصورٍ وتقصيرٍ حاصلٌ في كلِّ وقت فلفقده أو نقصه.
وهذه الجمل والأصول العظيمة نتحدى بها جميع البشر، وأنَّه جاء بجميع المحاسن والمصالح الظاهرة والباطنة، ونهى عن القبائح والمضار الظاهرة والباطنة، فليأتوا بمثال واحد صحيح مخالف لهذه الأصول التي أسّسها القرآن وجعلها قواعد يهدي بها البشر على توالي الزمان.
هذا إشارة لطيفة في إخبار القرآن عن أمور محسوسة مشاهدة بالأبصار قد وقعت طبق ما أخبر به.
أمَّا إخباره بما تفعله هداية القرآن في القلوب والأرواح والأخلاق ووجود مخبره كما وصف فأكثر من أن يذكر وأعظم من أن ينكر، ويعرفه أولوا الألباب والبصائر والاهتداء التام بهدايته العلمية والعملية، وهم أزكى الناس وأعدل الخلق شهادة، وشهادتهم عن علم ويقين ووجدان وحق يقين.

(1/92)

فمن ذلك إخباره أنَّه يهدي بكتابه من اتبع رضوانه سبل السلام، وقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت:69] فمن جمع بين هذين الوصفين وهما الاجتهاد التام، وبذل المجهود مع حسن القصد لطلب رضوان الله هداه السبيل الموصلة إليه، وإلى دار كرامته، وحصولُ الهداية العلمية وهي العلم النافع، والهداية الفعلية هداية التوفيق لاتباع الحق لازمةٌ للاجتهاد وحسن القصد لا تتخلف عنهما، فمن عُدمت هدايته أو ضعفت فلفقدهما أو فقد أحدهما أو ضعفهما.
وقال تعالى: {مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ} [النحل:97]، وهذا مشاهد لأهل البصائر. أنَّ مَنْ جمع بين الإيمان الصحيح والعمل الصالح -وهو ما يحبه الله ويرضاه- أنَّ الله سيحييه في هذه الدار حياة طيبة.
وأصل الحياة الطيبة طيب القلب، وراحته وسروره، والقناعة والرضى عن الله، فلو كان المؤمن الصادق في أضيق عيش لكانت هذه الحياة الطيبة حاصلة له بوعد الله الصادق الذي لا يخلف الميعاد.
وقال تعالى: {الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] وحصول طمأنينة قلوب المؤمنين الصادقين بذكر اللهِ والإنسِ به وبعبادتِهِ أمرٌ لا يمتري فيه أحد من أهل الذوق والوجد.
وَمَا يجده أهل الإحسان الصادقون من ذوق حلاوة الإيمان، وحقائق اليقين والإنس بذكر الله، والطمأنينة به، والأحوالِ الزكية والشواهد المرضية، على ما أخبر به الرسول أجلُّ وأعظم من كثير من البراهين الحسية، فإنَّهم وصلوا في هذه الأمور إلى حق اليقين الذي هو أعلى مراتب اليقين والحق.

(1/93)

وقال تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن:11]، فقد تكفّل الله بهداية القلوب لكلِّ مؤمن صادق الإيمان، وإنَّما يكون مؤمنًا حقًا إذا حقق أصول الإيمان، وكان إيمانه بالمأمورات يطلب منه امتثالها وبالمنهيات يقتضي خوفه تركها، وإيمانه بالقضاء والقدر يعلم أن المصائب من عند الله العزيز الحكيم الرحيم، فيرضى بذلك ويسلم وهذا أمر معلوم لأهل الإيمان الصحيح.
ومن ذلك جميع ما ذكره في دلالة القرآن على الأخلاق الجميلة الحميدة والأمر بها، ونهيه عن الأخلاق الرذيلة. فهذا من براهين التوحيد والرسالة وصحة جميع ما جاء به محمد -صلى الله عليه وسلم-.


النوع الثاني من علوم القرآن ومقاصده علم الآداب والأخلاق الكاملة - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

النوع الثاني من علوم القرآن ومقاصده
علم الآداب والأخلاق الكاملة
القرآن الكريم كتاب تعليم وإرشاد، وكتاب تربية على أكمل الأخلاق، وأحسن الآداب، وأسمى الأوصاف، وحث عليها بكلِّ وسيلة، وزجر عن ضدها، لا يوجد خلق كامل وإلا وقد دلّ عليه القرآن، ولا أدب حميد إلا وقد دعا إليه وبيّنه، والأخلاق الكاملة والآداب السامية تجعل صاحبها مستقيم الظاهر والباطن، معتدل الأحوال، مكتمل الأوصاف الحسنة، طاهر القلب نقيّه من كلِّ درن وآفة ونقص، قوي القلب، متوجهًا قلبه إلى أعلى الأمور وأنفعها، قائمًا بالحقوق الواجبة والمستحبة، محمودًا عند الله وعند خلقة، قد حاز الشرف والاعتبار الحقيقي، وسلم من كلِّ دنس وآفة، قد تواطأ ظاهره وباطنه على الاستقامة، وسلوكِ طريق الفلاح، وعلُوُ مكانة المتخلق بأخلاق القرآن وآدابه لا يمتري فيه من له أدنى مسكةٍ من عقل، لأنَّ العقل من أكبر الشواهد على حسن ما جاء به الشرع.
ولهذا ينبّه الله أولي العقول والألباب، ويوجّه إليهم الخطاب، لأنَّه كلَّما كمل عقل الإنسان عرف كمال ما جاء به الشرع، وأنَّه يستحيل وجود قانون أو نظام أو غيرها يقارب ما جاء به القرآن كمالاً وفضلاً، ورفعة وعلوًا ونزاهةً، ويُعرف ذلك بتتبع ما جاء به القرآن.

(1/94)

فمن أخلاقه وآدابه التي فاقت جميع الأخلاق: الحثُ على الإخلاص لله في الأقوال والأفعال، والإنابة إلى الله في جميع الأحوال، كما أمر الله بالإخلاص في آيات عديدة، وأثنى على المخلصين والمنيبين إليه، وأخبر أنَّهم المنتفعون بالآيات.
فالإنابة هي انجذاب القلب، وإقباله التام على الله، ويتحقق ذلك بالإخلاص لله في كلِّ ما يأتي العبد وما يذر، في معاملته لله والقيام بعبوديته، وفي معاملته للخلق والقيام بحقوقهم. فأصل استقامة القلب بهاذين الأمرين، فإن المنيب المخلص لله تعالى قد استقام على الصراط المستقيم، وقد تواطأ ظاهره وباطنه على الخير المحض، وقد سهلت عليه الأعمال بما في قلبه من قوة لإنابة، وما يرجوا من ربه من جزيل الثواب.
ولا يخفى أن النصيحة التي هي الدين كما قال النبي -صلى الله عليه وسلم-: (الدين النصيحة) رواه مسلم (رقم:55). ثلاثًا، لا يمكن وجودها ولا تمامها إلا بهاذين الأمرين.
فالمنيب المخلص لله لا تجده إلا ناصحًا لله ولرسوله، ولكتابه ولأئمة المسلمين وعامتهم.
قال تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ} [الزمر:54]، {مُنِيبِينَ إِلَيْهِ} [الروم:31]، {إِنَّ فِي ذَلِكَ لَآيَةً لِّكُلِّ عَبْدٍ مُّنِيبٍ} [سبأ:9]، {وَجَاء بِقَلْبٍ مُّنِيبٍ} [ق:33].
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:3].
وقال في وصف النبي -صلى الله عليه وسلم- والمهاجرين و الأنصار أفضلِ هذه الأمة: {يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً} [المائدة:2].
وقال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} [النساء:114].

(1/95)

فالمخلص لله قد علق قلبه بأكمل ما تعلقت به القلوب من رضوان ربه وطلب ثوابه، وعمل على هذا المقصد الأعلى فهانت عليه المشقات، وسهلت عليه النفقات، وسمحت نفسه بأداء الحقوق كاملة موفرة، وعلم أنَّه قد تعوض عما فقده أفضل الأعواض وأجزل الثواب وخير الغنائم.
وأيضًا من ثمرات الإخلاص أنَّه يمنع منعًا باتًا من قصد مراءاة الناس وطلب محمدتهم، والهرب من ذمهم، والعمل لأجلهم، والوقوف عند رضاهم وسخطهم، والتقيد بإرادتهم ومرادهم، وهذا هو الحرية الصحيحة أن لا يكون القلب متقيدًا متعلقًا بأحد من الخلق.
ومن ثمرات الإخلاص أن العمل القليل من المخلص يعادل الأعمال الكثيرة من غيره، وأن أسعد الناس بشفاعة محمد -صلى الله عليه وسلم- من قال:" لا إله إلا الله خالصًا من قلبه" كما ثبت ذلك في حديث أبي هريرة رضي الله عنه المخرج في صحيح البخاري (رقم:99).، وأنه أحد السبعة الذين يظلهم الله في ظله، يوم لا ظل إلا ظله، رجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل ذكر الله خاليًا ففاضت عيناه حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله رواه البخاري (رقم:1423) .. وأنَّ المخلص يصرف الله عنه من السوء والفحشاء ما لا يصرفه عن غيره. قال تعالى عن يوسف: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاء إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف:24] قرئ بكسر اللام وفتحها، وهما متلازمتان، لأن الله تعالى لإخلاصهم جعلهم من المخْلَصين.
فالمخلصون هم خلاصة الخلق وصفوتهم، وهل يوجد أكمل ممن خلصت إرادتهم ومقاصدهم لله وحده، طلبًا لرضاه وثوابه، وتفرعت أعمالهم الظاهرة والباطنة على هذا الأصل الطيب الجليل، ومثل كلمة طيبة: {كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء * تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} [إبراهيم:25و24].

(1/96)

ومن ثمرات الإخلاص الطيبة: أنَّ المخلص إذا عمل مع الناس إحسانًا قوليًّا، أو فعليًّا أو ماليًّا أو غيره، لم يبالي بجزائهم ولا شكرهم لأنه عامل الله تعالى، والله لا يضيع أجر من أحسن عملاً، ولا يثني عزمه ونشاطه قلة شكرهم له، فقد قال تعالى في حق المخلصين:
{إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً} [الإنسان:9].

التوكل على الله والاستعانة به
خلق جليل يضطر إليه العبد في أموره كلِّها دينيِّها ودنيويها، لأنَّه وإن كان الله تعالى قد أعطى العبد قدرة وإرادة تقع بها أفعاله الاختيارية، ولم يجبره على شيء منها، فإنَّه لا حول له ولا قوة إلا بالله، فإذا اعتمد بقلبه اعتمادًا كليًا قويًا على ربه في تحصيل وتكميل ما يريد فعله من أمور دينه ودنياه، ووثق به أعانه وقوّى إرادته وقدرته، ويسّر له الأمر الذي قصده، وصرف عنه الموانع أو خففها، وتضاعفت قوة العبد وازدادت قدرته، لأنَّه استمد واستماح في القاموس المحيط (310): "استمحته: سألته العطاء". من قوة الله التي لا تنفذ ولا تبيد.
و التوكل الحقيقي يطرد عن العبد الكسل، ويوجب له النشاط التام على الأمر الذي توكل على الله به، ولا يتصاعب شاقًا، ولا يستثقل أي عمل، ولا ييأس من النجاح وحصول مطلوبه، عكس ما يظنه بعض المنحرفين الذين لم يفهموا معنى التوكل، أو فهموه لكن إنكار القدر والقضاء صرفهم عن الحق، فحسبوا أنَّ التوكل يضعف الهمة والإرادة، وأساؤوا غاية الإساءة حيث ظنوا بربهم الظن السوء، فإنَّ الله أمر بالتوكل في آيات كثيرة.
و أخبر أنَّه من لوازم الإيمان ووعد المتوكلين: الكفاية وحصول المطلوب، وأخبر أنَّه يحبهم، وأنَّه لا يتم الدين إلا به، ولا تتم الأمور إلا به، فالدين والدنيا مفتقرات إلى التوكل.

(1/97)

قال تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة:23]، {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود:123] {فَقُلْ حَسْبِيَ اللّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ} [التوبه:129]، {عَلَى اللّهِ تَوَكَّلْنَا} [الأعراف:89] {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3]، {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ}
و للتوكل فوائد عظيمة:
منها: أنَّه لا يتم الإيمان والدين إلا به، وكذلك لا تتم الأقوال والأفعال والإرادات إلا به.
ومنها: أنَّ من توكل على الله كفاه، فإذا وعد الله عبده بالكفاية إذا توكل عليه، عُلِمَ أن ما يحصل من الأمور الدينية والدنيوية، وأحوال الرزق وغيرها بالتوكل أعظم بكثير مما يحصل إن حصل إذا انقطع قلب العبد من التوكل.
ومنها: أنَّ التوكل على الله أكبر سبب لتيسير الأمر الذي تُوكِّل عليه لعل العبارة: "الذي تُوكَّل عليه فيه".
كما في حديث تميم بن أوس الداري رضي الله عنه المخرج في صحيح مسلم (رقم:55). وتكميلِه وتتميمِه، ودفع الموانع الحائلة بينه وبين تكميله.
و منها: أنَّ المتوكل على الله قد علم أنَّه اعتمد في توكله، واستند إلى من جميعُ الأمور كلِّها في ملكه، وتحت تصريفه وتدبيره، ومن جملتها: فعل العبد، فكلما فترت همته وضعف نشاطه أَمَدَّه هذا التوكل بقوة إلى قوته، وقد وثق بكفاية ربه، والوثوق والطمع في حصول المطلوب لا شك أنَّه من أعظم الأسباب الباعثة على الأعمال المرغبة فيها، وهذا أمر مشاهد معلوم.
ومنها: أنَّ المتوكل على الله حقيقة قد أبدى الافتقار التام إلى ربه، وتبرأ من حوله و قوته، ولم يعجب بشيء من عمله، ولم يتكل على نفسه لعلمه أنَّها ضعيفة مهينة، سريعة الانحلال، بل لجأ في ذلك إلى ربه، مستعينًا به في حصول مطلوبه.

(1/98)

وهذا هو الغنى الحقيقي، لأنَّه استغنى بربه وكفايته، وهو مع ذلك قد أبدى غاية المجهود، فتبين أنَّ التوكل لا ينافي القيام بالأسباب الدينية والدنيوية، بل تمامه بفعلها بقوة صادقة وهمة عالية، معتمدة على قوة القوي العزيز.

النصيحة
أخبر -صلى الله عليه وسلم- أنَّ الدين النصيحة، كررها ثلاثًا، وفسّرها بأنَّها النصيحة لله، ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم كما في حديث تميم بن أوس الداري رضي الله عنه المخرج في صحيح مسلم (رقم: 55) ..
وأخبر تعالى أنَّ النصيحة طريقة أنبيائه وأصفيائه، وأخبر أنَّ الحرج منفي عمن نصح لله ولرسوله. النصيحة لله هي القيام التام بحقوقه علمًا وعملاً، ودعوة وتنفيذًا، والنصيحة لكتابه: الاجتهاد في معرفة ألفاظه ومعانيه، والعمل به والدعوة لذلك.
والنصيحة لرسوله: الإيمان به، ومحبته واتباعه، ونصر سنته، وتقديم هديه على هدي كلِّ أحد، والاجتهاد في كلِّ ما يحبه.
والنصيحة لأئمة المسلمين وعامتهم: أن يحب لهم الخير، ويكره لهم الشر، ويسعى في ذلك بحسب مقدوره، فيعلّم جاهلهم، ويرشد منحرفهم، ويذكر غافلهم ويعض معرضهم ومعارضهم، ويدعوا إلى سبيل ربه بالحكمة والموعظة الحسنه والمجادلة بالتي هي أحسن، ويسلك كلَّّ طريق فيه صلاح لإخوانه المسلمين، ويسعى في تأليف ذات بينهم، وفي إرشادهم على اختلاف طبقاتهم لمصالح دينهم ودنياهم، كلُّ أحد على حسب حاله.
وللنصيحة فوائد عظيمة:
منها: أنَّ الدين لا يتم إلا بها، بل هي الدين كما ذكره -صلى الله عليه وسلم-.
ومنها: أنَّ الناصح لله ولرسوله ولكتابه وللخلق نفسُ عملِ قلبه هذا واستعداده وتهيئته للنصيحة من أكبر الأعمال المقربة إلى رب العالمين، فما تقرّب أحد إلى الله بمثل توطين النفس على النصيحة الشرعية المذكورة، فالناصح في عبادة مستمرة إن قام أو قعد، أو عمل، أو ترك العمل.

(1/99)

ومنها: أنَّ من عجز عن العمل الديني إذا كان ناصحًا لله ولرسوله، ناويًا الخير إذا تيسر له، فإنَّه لا حرج عليه، ويشارك العاملين في عملهم، فإنَّما الأعمال بالنيات.
ومنها: أنَّ الله ييسر للناصح الصادق أمورًا لا تخطر له على بال، وأنَّ الساعي في نفع المسلمين إذا كان قصده النصيحة، فإنَّه يفلح وينجح، فإنْ تم ما سعى له فعلاً وهو الغالب وإلا تمَّ أجرُهُ، فمن عجز عن بعض عمل قد شرع فيه تمّم له ذلك العمل. قال تعالى: {وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِراً إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللّهِ} [النساء:100].
ومنها: السلامة من الغش، فإنَّ من غشّ المسلمين في دينهم ودنياهم فليس منهم، والغش من أشنع الخصال القبيحة في حق القريب والبعيد، والمخالف والموافق.
فهذا القرآن العظيم يدعوا إلى هذا الخلق الذي هو أفضل الأخلاق، وهو النصيحة التي أسس عليها دين الإسلام، وقام عليها بنيانه، وبان بها فضله على كلِّ شيء، فإنَّ النصح لكلّ أحد محمود شرعًا وعقلاً وفطرة، وضده قبيح شرعًا وعقلاً وفطرة.

الصدق في الأقوال والأفعال وجميع الأحوال
قد أمر الله بالصدق ومدح الصادقين، وأخبر أن الصدق بنفع أهله في الدنيا والآخرة وأن لهم المغفرة والأجر العظيم.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ} [التوبة:119]، {وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ} [الزمر:33]، {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَّهُمْ} [محمد:21]، {هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ} [المائدة:119]، والآيات في مدح الصدق كثيرة جدًا.
و الصدق يهدي إلى كلَّ برّ وخير، كما أنَّ الكذب يهدي إلى كلُ شر وفجور. والصادق حبيب إلى الله حبيب إلى عباد الله، معتبر في شرف دينه ودنياه، بل عنوانُ الشرف والاعتبار وعلو المنزلة الصدق.

(1/100)

وللصدق فوائد عظيمه: منها هذه الأمور العظيمة التي أشرنا إليها من امتثال أمر الله وحصول الأجر والثواب العظيم والمغفرة، وأنَّ الصادق ينتفع بصدقه في الدنيا والآخرة، وأنَّه يدعو إلى البر، والبر يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقًا في أعلى الدرجات وأرفع المقامات.
ومن عُرف تحريه للصدق ارتفع مقامه عند الخلق، كما كان مرتفع عند الخالق واطمأن الناس لأقواله وأفعاله، وصار له مرتبة عالية في الشرف، وحسن الاعتبار والثناء الجميل، وأمن الناس من بوائقه ومكره وغدره.
ففي جميع المقامات الدينية والدنيوية لا تجد الصادق إلا في الذروة العليا، إن كان في مقام الإفتاء والتعليم والإرشاد لم يعدل الناس بقوله لقول أحد، واطمأنوا إلى إرشاداته وتعليمه وتفهيمه، لأنَّه مؤسس على الصدق، وإن شهد شهادة عامة أو شهادة خاصة ثبتت الأحكام بشهادته، وإن أخبر بخبر خاص أو عام وثق الناس لخبره وعظّموه واحترموه، حتى لو أخطأ في شيء من ذلك لوجدوا له محملاً صالحًا، وإن عامل الناس معاملة دنيوية ببيع أو شراء وإجارة أو تجارة أو حق من الحقوق الكبيرة والصغيرة، تسابق الناس إلى معاملته واطمأنوا لذلك غير مرتابين.
وحسبك بهذا الخُلُق الذي يخضع لحسنه وكماله البّاء الرجال ويعترف بكماله أهل الفضل والكمال، فهو من جملة البراهين على صدق الرسول، وكمال ما جاء به من هذا الدين القيّم الذي هذا الخلق العظيم من أخلاقهم، وكل أخلاقه على هذا النمط، والله أعلم.
الشجاعة
هذا الخلق العظيم قد أمر الله به في آيات كثيرة، وهي آيات الجهاد كلِّها. وأثنى على أهله وأخبر أنَّه طريق الرسل وساداتِ الخلق، ونهى عن ضده وهو الجبن والفشل والخوف من الخلق في سبيل جهاد الدعوة، وفي سبيل جهاد السلاح.

(1/101)

وهذا الخلق الجليل قد يكون غريزة مع العبد، ويتقوى بموجبات الإيمان، وقد يحتاج العبد إلى التمرن عليه، وسلوك الطرق المعينة على ذلك. فالشجاعة قوت القلب وثباته، وطمأنينته في المقاومات المهمة، والأحوال الحرجة وكلٌّ يحتاج إليه، وخصوصًا الرؤساء اللذين تناط بهم المهمات والأمور، فحاجتهم إليه ضرورية.
وقد دعى القرآن إليه ودعى إلى كلِّ وسيله تعين عليه، فأمر بخوفه وحده، وأن لا يخشى العبد الخلق، فمتى قصر العبد خوفه على الله وحده، وعلم أنَّ الخلق لن يقدروا على نفعه ولا ضره إلا بمشيئة الله قوي قلبه، ثم إذا توكل على الله وقوّى اعتماده عليه ازدادت قوة قلبه، كما قال تعالى عن خيار الخلق {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران:173].
ثم إذا علم ما يترتب على القوة في الدين والشجاعة من الأجر والثواب ازدادت قوته وتضاعفت شجاعته، كما نبه الله على هذه الحالة بقوله: {إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ} [النساء:104].
وكلما تأمل الخلقَ وعرف أحوالهم وصفاتهم، وأنهم ليس عندهم شيء من النفع، ولا من النصرة والدفع، وأنَّ مَدْحَهم لا يغني عن العبد شيئًا، وذمهم لا يضره شيئًا، وأنهم مع ذلك لا يريدون لك الخير إلا لمصالحهم، عرف أنَّ تعليق القلب بهم خوفًا وهيبة، وخشية ورغبًا ورهبًا، ضائع بل ضار، وأنَّه يتعين على العبد أن يعلق خوفه ورجاءه، وطمعه وخشيته بالله وحده،الذي عنده كلُّ شيء، وهو الذي يريد لك الخير من حيث لا تريده لنفسك، ويعلم من مصالحك ما لا تعلم، ويوصل إليك منها ما لا تقدر عليه ولا تريده.

(1/102)

ومن دواعي الشجاعة أن يعرف العبد أن الجبن مرض وضعف في القلب، يترتب عليه التقاعد عن المصالح وتفويت المنافع، ويسلط عليه الضعفاء ويتشبه صاحبه بالخَفِرات من النساء.
ومن فوائد الشجاعة: امتثال أمر الله وأمر رسوله، والاتصاف بأوصاف أهل البصائر من أولي الألباب.
ومن فوائد ذلك: أنَّه بحسب قوة القلب يُنزل الله عليه من المعونة السكنية ما يكون أكبر وسيلة لإدراك المطالب والنجاة من المصاعب والمتاعب.
ومن فوائده: أنَّه يتمكن صاحبه من إرشاد الخلق ونفعهم على اختلاف طبقاتهم بالحكمة والموعظة الحسنة. وأما الجبان فإنَّه يفوته خير كثير، وتمنعه الهيبة من بركة علمه وإرشاده ونصحه للعباد.
ومنها: أنَّ الشجاعة تنجي العبد من كثير من الشدائد، وتوجب له السكينة إذا مرت النوائب والمصائب، فيقابلها بما يحبه الله من الصبر والثبات واحتساب الأجر. وأمَّا الجبان فإنَّه إذا اعترته هذه الأمور انماع وذهل مصالحه، وتنوعت به الأفكار الضارة، فعملت معه المصائب والشدائد عملها الأليم، وفوّتته الخيرات والثواب الجسيم.
وهذا الخُلُق الحميد من جملة الأخلاق الفاضلة التي تتولَّد من هذا الخُلُق الجامع وهو:
الصبر
هو الأساس الأكبر لكلِّ خُلُقٍ جميلٍ، والتنزه من كلِّ خُلُقٍ رذيلٍ، وهو حبس النفس على ما تكره، وعلى خلاف مرادها طلبًا لرضى الله وثوابه، ويدخل فيه الصبر على طاعة الله، وعن معصيته، وعلى أقدار الله المؤلمة. فلا تتم هذه الأمور الثلاثة التي تجمع الدين كلَّه إلا بالصبر.
فالطاعات خصوصًا الطاعات الشاقة، كالجهاد في سبيل الله، والعبادات المستمرة كطلب العلم والمداومة على الأقوال النافعة، والأفعال النافعة [لا تتم] ما بين المعكوفتين زيادة يقتضيها السياق. إلا بالصبر عليها، وتمرين النفس على الاستمرار عليها وملازمتها ومرابطتها، وإذا ضعف الصبر ضعفت هذه الأفعال، وربما انقطعت.

(1/103)

وكذلك كفّ النفس عن المعاصي وخصوصًا المعاصي التي في النفس داعٍ قويٌّ إليها، لا يتم الترك إلا بالصبر والمصابرة على مخالفة الهوى وتحمُّل مرارته.
وكذلك المصائب حين تنزل بالعبد ويريد أن يقابلها بالرضى والشكر والحمدِ لله على ذلك لا يتم ذلك إلا بالصبر واحتساب الأجر، ومتى مرَّن العبد نفسه على الصبر ووطّنها على تحمُّل المشاق والمصاعب وجدّ واجتهد في تكميل ذلك، صار عاقبته الفلاح والنجاح، وقلّ من جدّ في أمر تطلبه واستصحب الصبر إلاّ فاز بالظفر.
وقد أمر الله بالصبر وأثنى على الصابرين، وأخبر أنَّ لهم المنازل العالية والكرامات الغالية في آيات كثيرة من القرآن، وأخبر أنَّهم يوفون أجرهم بغير حساب. وحَسْبُك من خلقٍ يسهِّل على العبد مشقة الطاعات، ويهوِّن عليه ترك ما تهواه النفوس من المخالفات، ويسليه عن المصيبات، ويُمِدُّ الأخلاق الجميلة كلَّها، ويكون لها كالأساس للبنيان.
ومَتَى علم العبد ما في الطاعات من الخيرات العاجلة والآجلة، وما في المعاصي من الأضرار العاجلة والآجلة، وما في الصبر على المصائب من الثواب الجزيل، والأجر الجميل، سهل الصبر على النفس، وربما أتت به منقادة مستحلية لثمراته. وإذا كان أهل الدنيا يهون عليهم الصبر على المشقات العظيمة لتحصيل حطامها، فكيف لا يهون على المؤمن الموفق الصبر على ما يحبه الله لحصول ثمراته، ومتى صبر العبد لله مخلصًا في صبره كان الله معه، فإنَّ الله مع الصابرين بالعون والتوفيق والتأييد والتسديد.
العلم
قد أمر الله بتعلم جميع العلوم النافعة، لاسيما علم ما أنزل الله على رسوله من الكتاب والحكمة، الذي يجمع كلَّ علم نافع، وأمر بسؤال أهل العلم لمن لم يعلم. وأخبر برفعتهم في الدنيا والآخرة، وأنَّهم سادات الخلق في دنياهم وأخراهم، وأئمتهم الذين بهم يقتدون، وعلى آثارهم يهتدون، وعلى طريقتهم يسلكون.

(1/104)

فالعلم يقصر التعبير عن كنه فضله، وعلو مرتبته، ويكفي في هذا أنَّ جميع الأقوال والأفعال والإرادات متوقفة في صحتها وفسادها، وكمالها ونقصانها، وفي جميع صفاتها على العلم. ما حَكَمَ به العلم من ذلك فهو كما قال، وإنَّ العلم نور للصدور وحياة للقلوب، به يعرف الله، وبه يُعبد، وبه يعرف الحلال من الحرام، والطيِّب من الخبيث، وبه يميّز بين الأبرار والفجار، وأهل الجنة وأهل النار.
والعلم يقوِّم ما اعوجّ من الصفات، ويكمِّل ما نقص من الكمالات، ويسد الخلل، ويصلح العمل، وبه صلاح الدين والدنيا، وبضده فساد ذلك ونقصه. العلم ميراث الرسول، والعلماء ورثة الأنبياء، فإنَّ الأنبياء لم يورثوا إلا العلم، فمن أخذ به أخذ بحظ وافر، ولولا العلم لكان الناس كالبهائم، والحاجة إلى العلم أعظم من الحاجة إلى الطعام والشراب.
والعلم النافع هي كذا في الأصل، ولعلها: "والعلوم النافعة هي .... ". العلوم الشرعية، وما أعان عليها من علوم العربية بأنواعها. ومن العلوم الشرعية تعلُّم الفنون المعينة على الدين، وعلى قوة المسلمين، وعلى الاستعداد للأعداء للمقاومة والمدافعة، فإنَّها داخلة في الجهاد في سبيل الله، فكلُّ أمرٍ أمرَ به الشارع، وهو يتوقف على أمور كانت مأمورًا بها، والله أعلم في الأصل بعد والله أعلم زيادة "والعلوم الضارة كالسحر ونحوها مما هو ضرر محض"، وهي جملة غير تامة. .

التوسط في كلِّ الأمور والاعتدال والاقتصاد
هذا الخلق الجليل قد دلّ عليه القرآن في آيات كثيرة عامة وخاصة:
فمن العامة: الأمر بالعدل والقسط في عدة آيات، والإخبار بأنَّ هذه الأمة وسَط وذلك في كلِّ أمورها، فهم وسط في الإيمان بالأنبياء، والقيام بحقوقهم بين من غَلوا فيهم حتى جعلوا لهم أو لبعضهم من حقوق الله الخاصة ما جعلوه، من الغلو فيهم والعبادة لهم، وبين من جفوهم، فكفروا ببعضهم أو لم يقوموا بحقهم.

(1/105)

وهذه الأمة ولله الحمد آمنت بكلِّ رسول أرسله الله، واعترفت بجميع ما فضّلهم الله به، وخصهم به من المزايا والخصائص التي جعلتهم أرفع الخلق في كلِّ صفة كمال، ولم يغلوا فيهم.
وهم وسَط بين من حرَّم الطيبات من الرهبان المتعبدة والمشركين. الذين حرموا ما لم يأذن به الله اتباعًا لخطوات الشيطان، وبين من استحل المحرمات والخبائث، بل اتبعوا النبي الأمي الذي يأمرهم بالمعروف، وينهاهم عن المنكر، ويحل لهم الطيبات، ويحرم عليها الخبائث.
وقد أمر الله بالتوسط والاعتدال في النفقات في قوله: {وَلاَ تُبَذِّرْ تَبْذِيراً} [الإسراء:26] {وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً} [الإسراء:29] وأثنى على المتوسطين فقال: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [الفرقان:67]، وهذا يشمل النفقة على النفس والأهل والعيال والمماليك من الآدميين والبهائم في جميع وجوه الإنفاق.
فإنَّ هذه الحال فيها اعتدال خلق الإنسان وكمال حكمته، حيث قام بالواجبات، وبما ينبغي وترك ما لا ينبغي.
ومن فوائد ذلك أيضًا: أنَّ في الاعتدال سرَّ بركة، وما عال من اقتصد، وأنَّه يمنع العبد الندم، فإنَّ المسرف في الإنفاق إذا أملق واحتاج لعبت به الحسرات، وجعل يقول بلسان مقاله، أو لسان حاله: يا ليتني لم أفعل ذلك.
وأما المقتصد فإنَّه لا يندم العاقل على نفقة وضعها في محلها، وأقام بها واجبًا من الواجبات، أو سدَّ بها حاجة من الحاجات، فإنَّ المال لا يقصد إلا لمثل هذه الحالة.
وأيضًا فإنَّ المسرف في النفقات، لا بد أن يكون مترفًا معتادًا أمورًا، إذا عجز عنها شق عليه الأمر مشقة كبيرة، وكبر عليه الصبر، وثقل عليه حمله بخلاف المعتدل، فإنَّه سالم من هذه الحالة.

(1/106)

وأيضًا فإنَّ الاعتدال في النفقة أحد قسمي الرشد. فالرشد الذي هو معرفة تدبير الدنيا أن يعرف الطرق التي يحصلها فيها، فيسلك النافع منها، ثم إذا حصلت عرف كيف يصرفها ويبذلها، وعلم التدبير من العلوم النافعة دينًا ودنيًا، وشرعًا وعقلاً.
الإحسان والعفو
كم في كتاب الله من الحثّ على الإحسان إلى الخَلْق، وأنَّ الله يحب المحسنين ويجزيهم الحُسنى على إحسانهم، ويأمر بالعفو والصفح عن الزلاَّت والإساءات، وأنَّ ذلك من أعظم الحسنات.
فالإحسان هو بذل المعروف القولي والفعلي والمالي إلى الخلق. فأعظم الإحسان تعليم الجاهلين، وإرشاد الضالين والنصيحة لجميع العالمين.
ومن الإحسان: إعانة المحتاجين، وإغاثة الملهوفين، وإزالة ضرر المضطرين، ومساعدة ذوي الحوائج على حوائجهم، وبذل الجاه والشفاعة للناس في الأمور التي تنفعهم.
ومن الإحسان المالي: جميع الصدقات المالية، سواء كانت على المحتاجين، أو على المشاريع الدينية العام نفعها.
ومن الإحسان: الهدايا والهبات للأغنياء والفقراء، خصوصًا للأقارب والجيران، ومن لهم حق على الإنسان من صاحب ومُعامل وغيرهم.
ومن أعظم أنواع الإحسان: العفو عن المخطئين المسيئين، والإغضاء عن زلاَّتهم، والعفو عن هفواتهم.
وللإحسان بوجوهه كلِّها فوائد لا تحصى.
منها: حصول محبة الله للمحسنين التي هي أعلى ما يناله العبد.
ومنها: حصول الجزاء الكامل. قال تعالى: {للَّذِينَ أَحْسَنُواْ الْحُسْنَى} [يونس:26] وقال: {هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن:60]. فالجزاء من جنس العمل، فكما أحسنوا إلى عباد الله أحسن الله إليهم وأعطاهم أفضل ما يعطي أولياءه من الجزاء الأوفى الأكمل.
ومنها: أنَّ هذا من أكبر أسباب محبة الخلق له، من وصل إليه إحسانه ومن لم يصل إليه، وثنائهم عليه وكثرة أدعيتهم له، وذلك من الأمور المتنافس فيها.

(1/107)

ومنها: أنَّه يستفيد بذلك سرور القلب وراحته وطمأنينته، لاسيما إحسان العفو، فإنَّه إذا عفى عمن ظلمه وأساء إليه، زال أثر ذلك عن قلبه، وعلم أنَّه اكتسب عن ذلك من ربه أفضل جزاء وأعظم ثواب.
وأيضًا: فمن عفى عن عباد الله عفى الله عنه، ومن سمح عنهم سامحه الله.
ومن أفضل الإحسان الذي يتمكن به الموفق من معاملة الناس على اختلاف طبقاتهم: البشاشة وحسن الخلق معهم، ومعاشرتهم باللطف والكرم، وإبداء كلَّ ما يقدر عليه من إدخال السرور عليهم، وخصوصًا الأقارب والأصحاب ونحوهم ممن يتأكد حقهم على العبد، وأنَّ العبد ليدرك بحسن خلقه درجة الصائم القائم، ولهذا نقول:

حُسْنُ الخُلُق
هذا هو مادة الأخلاق الجميلة كلِّها، وقد اتفق الشرع والعقل على حسنه، ورفعة قدره، وعلو مرتبته، ومداره على قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف:199]، أي خذ ما تيسر وعفى وتسهل من أخلاق الناس، ولا تطالبهم بما لا تقتضيه طباعهم، ولا تسمح به أخلاقهم. هذا فيما يأتيك منهم.
وأما ما تأتي إليهم فالأمر بالعرف، وهو نصحهم وأمرهم بكلِّ مستحسن شرعًا، وعقلاً وفطرة، وأعرض عمن جهل عليك بقوله أو فعله، فللَّه ما أحلى هذه الأخلاق وما أجمعها لكلِّ خير. وقال تعالى: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:34و35].
ويُمِدّه الصبرَ والحلمَ وسعةَ العقل. وفضل هذا الخلق ومرتبته فوق ما يصفه الواصف.

(1/108)

ومن فوائد هذا المقام الجليل: أن صاحبه مستريح القلب، مطمئن النفس قد وطّن نفسه على ما يصيبه من الناس من الأذى، وقد وطّن نفسه أيضًا على إيصال النفع إليهم بكلِّ مقدوره، وقد تمكّن من إرضاء الكبير والصغير والنضير، وقد تحمَّل مَنْ لا تَحْمِلُهُ مِن ثقله الجبال، وقد خفت عنه االأثقال، قد انقلب عدوه صديقًا حميمًا، وقد أمن من فلتات الجاهلين ومضرة الأعداء أجمعين، وقد سهل عليه مطلوبه من الناس، وتيسر له نصحهم وإرشادهم والاقتداء بنبيه في قوله تعالى في وصفه: {فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ} [ال عمران:159]. ويتولد عنه خلق:

الرحمة
وهي رقة القلب وصفوه ورحمته للخلق وزوال قسوته وغلظته، وهو من أخلاق صفوة الخلق.
قال تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
فرأفته -صلى الله عليه وسلم- ورحمته لا يقاربه فيها أحد من الخلق، وهذه الرأفة والرحمة ظهرت آثارها في معاملته للخلق، ولا تنافي قوة القلب وصبره.
فقد كان -صلى الله عليه وسلم- أصبر الخلق وأشجعهم وأقواهم قلبًا مع كمال رحمته.
فقوة القلب من آثارها: الصبر والحلم و الشجاعة القولية والفعلية، والقيام التام بأمر الله، والأمر بالمعروف، والنهي عن المنكر.
ورحمة القلب من آثارها: الشفقه والحنو والنصيحة، وبذل الإحسان المتنوع، فأيُّ أخلاق تقارب هذه الأخلاق السامية الجليلة. فقوة القلب وشجاعته تنفي الضعف والخور، ورحمته تنفي القسوة والغلظة والشراسة.
وهذه الأخلاق الجميلة وإن كانت من علم الأخلاق و التربية على أحسنها، فإنَّها أيضًا داخله في علم التوحيد، كما دخل فيه الخوف والرجاء والدعاء وغيرها.

(1/109)

فهي من جهة: التعبد لله تعالى بها والتقرب إليه داخلةٌ في علم التوحيد. ومن جهة: تكميلها للعبد وترقيتها لأخلاقه وتهذيب النفوس وتزكيتها داخلةٌ في علم الأخلاق.
وهذا أعظم البراهين على رسالة محمد -صلى الله عليه وسلم-، وعلى أنَّ ما جاء به من القرآن والدين هو الحق الذي لا رقي ولا علو ولا كمال ولا سعادة إلا به، وأنَّه هو الهدى العلمي والإرشادي، والهدى العملي، والتربية النافعة.
والحمد لله رب العالمين.


النوع الثالث من علوم القرآن الكلية الجامعة - فتح الرحيم الملك

فتح الرحيم الملك العلام في علم العقائد والتوحيد والأخلاق والأحكام

النوع الثالث من علوم القرآن الكلية الجامعة
علم الأحكام في العبادات والمعاملات والمواريث
والأنكحة وسائر الحقوق والروابط بين العباد لما أنهى المصنف رحمه الله كتابة ما كتبه في هذا النوع أعاد نسخه مرة أخرى مع تحرير جديد للصياغة وتغيير في الترتيب والتنظيم وحذف لما لا يمكن الاستغناء عنه، ولهذا اعتمدت هنا على نسخه الأخير، ولم أر حاجة إلى مقابلته مع النسخ الأول للفروقات الكبيرة بينهما.
قد جعل الله القرآن تبيانًا لكل شيء، وهو كما تقدم كتابٌ جمع التربية النافعة والتعليم، مزج هذا بهذا، فما كان من العبادات معروفًا بين المسلمين، مفهومًا فيه هدي النبي -صلى الله عليه وسلم- كالصلاة والزكاة ونحوها اكتفى بذكره على وجه الإجمال أمْرًا به، أو نهيًا عن ضده، أو ثناء على فاعله، وبيانًا لأجره وثوابه العاجل والآجل، ويكون تفصيل ذلك محوّلاً فيه على ما عُلِمَ، وعرف بين المسلمين، وكذلك المعاملات.
ومن الأحكام القرآنية ما فصلت فيه الأحكام تفصيلاً كالمواريث ونحوها، فلنبدأ بذكر العبادات الواردة في القرآن فنقول مستعينين بالله:

أحكام الصلاة

(1/110)

ذكر الله الصلاة في كتابه في مواضع كثيرة، يأمر بها وينهى عن تركها، ويثني على أهلها المقيمين لها، ويذكر مالهم من الثواب، ويذم المتهاونين بها، ويذكر ما عليهم من الذم والعقاب، وهي حين يذكرها يعرفها المسلمون معرفة لا يمترون بها، قد عرفوها من هدي نبيهم -صلى الله عليه وسلم-، ثم تناقلتها الأمة فعرفها الصغير والكبير، والعالم والجاهل، فمتى جاءت في القرآن فهموا أنَّها هذه الصلوات الخمس والجمعة، وما يتبعها من الرواتب والسنن المقيدة والمطلقة.
وقد ذكر الله بعض أحكامها: فذكر الوقت في قوله: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً} [النساء:103] أي: مفروضًا في الأوقات. وقال: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ*وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [الروم:17و18]، {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ} [هود: 114]، {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء:78]، أي: أقمها لدخول هذه الأوقات، فدلوك الشمس مبتدأه الزوال ومنتهاه العصر، فيدخل فيه الظهر والعصر. وغسق الليل، أي: ظلمته التي فيها اختلاط بالضياء فيدخل في ذلك صلاة المغرب والعشاء، وقرآن الفجر، أي: صلاة الفجر، وعبّر عنها بالقرآن لاشتراط القراءة وإطالتها فيها، وقد حررت السنة هذه الأوقات تحريرًا معلومًا بين المسلمين.
وقال تعالى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر:4]، وأولى ما دخل في الآية الكريمة تطهيرها للصلاة، وإذا وجب تطهير الثياب من النجاسات، فتطهير البدن للصلاة من باب أولى وأحرى.

(1/111)

ولهذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} [المائدة:6] الآية. فهذه الآية تدل على اشتراط النية ووجوب الطهارة للصلاة، وأنَّه يجب فيها على المحدث حدثًا أصغر تطهير هذه الأعضاء الأربعة المذكورة، وأنَّ الوجه واليدين والرجلين تغسل غسلاً، والغسل لابد فيه من جريان الماء على هذه الأعضاء، وأنَّ الرأس يمسح مسحًا، وأنَّه يمسح كلُّه لأنَّ الله عمّم ذلك، وأنَّه يجب الترتيب بينها لأنَّ الله ذكرها مرتبة، والموالاة لأنَّ ظاهر هذا الصنيع لزوم الموالاة لكونها عبادة واحدة متصلاً بعضها ببعض، وأنَّ المحدث حدثًا أكبر كالجنابة وهي الوطء، أو الإنزال للمني، أو هما، عليه تطهير جميع بدنه، وأنَّه لا يعفى عن شيء منه حتى ما تحت الشعور الكثيفة، وكذلك ذكر الله طهارة الحائض والنفساء في سورة البقره بقوله: {حَتَّىَ يَطْهُرْنَ} أي ينقطع دمهنَّ، فإذا تطهرن، أي اغتسلن: {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ} [البقره: 222]. ثم ذكر طهارة التراب والتيمم، وأنَّ لها أحد سببين: عدم الماء في قوله: {فلم تجدوا مآء فتيمموا} [المائدة:6]، وحصول الضرر بمرض ونحوه في قوله: {أَوْ كُنتُم مَّرْضَى} [النساء:102]، وقوله: {فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} [المائدة:6]. صريح أنَّ التيمم عن الحدث الأصغر والأكبر؛ لأنَّه ذكره عقب الحدثين، وأنَّ النجاسة لا يتيمم لها فتجب إزالتها مع القدرة، وتسقط مع العجز كسائر الواجبات.

(1/112)

ويدل أنَّ محل المسح للحدثين الوجه واليدان وهما الكفان فقط، لأنه لما أراد إيصال الطهارة إلى المرفقين في طهارة الماء قال: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6]. واكتفى تعالى عن الحدثين بتيمم واحد، ونفى تعالى الحرج في الدين عمومًا، وفي الطهارة خصوصًا فقال: {مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ} [المائدة:6]. وأقام الله طهارة التيمم مقام طهارة الماء عند وجود الشرط، وهو الفقد للماء أو التضرر باستعماله، وهذا يقتضي أنَّ حكمها حكمها من كل وجه، فما دام متطهرًا بالتيمم ولم يحصل له ناقض صحيح فهو باق على طهارته، لا يبطل هذه الطهارة دخول وقت ولا خروجه، وإذا نوى به عبادة استباحها ومثلها ودونها وأعلى منها.
وفي الآية الكريمة دليل أنَّ الأحداث المذكورة ناقضة للوضوء، وهي الخارج من السبيلين ولمس النساء لشهوة، لأنَّ اللمس حيث أضيف للنساء كان المراد به الذي لشهوة كقوله: {وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187].
وفي قوله: {فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً} [المائدة:6] دليل على أنَّ الماء باق على طهوريته، ولو تغير بالطاهرات لأنَّه داخل في اسم الماء الذي لا يجوز العدول عنه إلى التيمم. وقد استدل الإمام أحمد رحمه الله وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ} [المائدة:3] الآية على أن الماء إذا خالطته نجاسة فغيرت أحد أوصافه، أنه نجس لظهور أثر هذه الأشياء فيه، فيتناوله تحريم الميتة والدم إلى آخرها، فيكون نجسًا خبيثًا، وإذا لم تغير أحد أوصافه أنه باق على طهوريته. وفي عموم قوله تعالى: {وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} [الفرقان:48] دليل على أن الأصل في الماء الطهورية، فلا نعدل عن هذا الأصل إلا بدليل.

(1/113)

وقال تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ} [البقره:144] أي: جهته، فأوجب استقبال الجهة عند تعذر إصابة العين.
وقال تعالى: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف:31] أي: البسوا ثيابكم واستروا عوراتكم للصلاة، فإنَّ الزينة ما تدفع الشناعة والقبح في كشف العورة، وتمام أخذ الزينة حصول الجمال، ففيه أمر بالأمرين بستر العورة، وبتكميل اللباس كما هو مبين مفصل في السنة.
وقال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ} [الأعراف:204] وأبلغ ما يدخل في هذا إنصات المأموم لقراءة إمامه في الصلاة الجهرية، وقد أمر الله بالقيام والركوع والسجود والقنوت الذي يدخل فيه السكوت. فقال تعالى: {وَقُومُواْ لِلّهِ قَانِتِينَ} [البقرة:238]، {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج:77]، وقال: {فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} [المزمل:20]، ففي هذا فضيلة هذه المذكورات وأنّها أركان للصلاة.
وسمّى الله الصلاة إيمانًا في قوله: {وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] أي: صلاتكم لبيت المقدس قبل تحويل القبلة، لأن الصلاة ميزان الإيمان.
وقد أمر الله بالمحافظة على الصلوات عمومًا، وعلى صلاة العصر خصوصًا في قوله: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى} [البقرة:238] وأثنى على المحافظين عليها، وذلك يقتضي المحافظة على شروطها وأركانها وجميع ما يلزم لها وعلى مكملاتها، وكذلك الأمر بإقامتها والثناءُ على المقيمين لها يدل على ذلك.
والأمر بالمسابقة إلى الخيرات والمنافسة فيها، يدل على السعي في تكميل الصلاة وغيرها من العبادات.

(1/114)

وقال تعالى: {فَوَيْلٌ لِّلْمُصَلِّينَ*الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ} [الماعون:4و5]، ويدخل في هذا الوعيد تركها بالكلية وتفويت وقتها، والإخلال بشيء مما يجب فيها، وأمَّا السهو فيها فلم يذمه الله، ولهذا وقع من النبي -صلى الله وعليه وسلم- وسجد له سجدتين في آخر الصلاة، وأمر أمته بذلك عند وجود سببه.
وذم تعالى المنافقين الذين {وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً} [النساء:142]، ففيه وجوب الطمأنينة في الصلاة، وتكميل ركوعها وسجودها وقيامها وقعودها، لأنَّ العبد لا يسلم من هذا الذم إلا بهذا التكميل والإخلاص لله تعالى.
وَقَدْ مدح تعالى الخشوع في جميع الأحوال وفي الصلاة خصوصًا، وذلك بحضور القلب فيها وتدبر أقوالها وأفعالها، وتمام ذلك أنْ يعبد الله كأنَّه يراه، فإن لم يكن يراه فإنَّه يراه. ومن لوازم ذلك ترك الحركة في الصلاة وعدم الالتفات وإلزام النظر لمحل سجوده.
وقال تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلَّا قَلِيلاً * نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [المزمل:1 - 4]، وقوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ} [الإسراء:79]، {كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات:17و18]. ففي هذا الأمر بقيام الليل وفضله، وأن أهله هم خيار الخلق. وأخبر في آخر المزمل أنَّ الرسول وطائفة معه من المؤمنين قاموا بذلك التقدير، وأنَّ الله يسر على الناس خصوصًا أهل الأعذار من المرض والشغل، فإنَّهم يقرؤون ما تيسر منه، أي: يصلون من الليل ما يَهُون عليهم ولا يَشُقْ.
واستدل بقوله: {وَارْكَعُواْ مَعَ الرَّاكِعِينَ} [البقرة:43] على وجوب الجماعة وركنية الركوع، وفضله، وأنَّه تدرك به الركعة.

(1/115)

واستدل بأمر الله بالجماعة في حال الخوف على وجوب الجماعة في حالة الأمن من باب أولى.
وكذلك استدل بقوله تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [المائدة:58]، و {إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] على وجوب النداء للصلوات الخمس والجمعة، وهو المتقرر عند المسلمين صفته، وعلى وجوب الجماعة للصلوات الخمس والجمعة، وعلى وجوبها في المساجد.
وقد ذكر الله السجدات في القرآن وفي بعضها الأمر به، وذم من لم يسجد عند تلاوة الآيات، وإخباره بسجود المخلوقات فهذا يدل على مشروعية سجود التلاوة، استحبابًا عند جمهور العلماء وأوجبه بعضهم، وسجد -صلى الله عليه وسلم- في ص وقال: (سجدها داود توبةً فنحن نسجدها شكرًا لله) أخرجه النسائي (رقم:957)، وصححه الألباني في صحيح سنن النسائي. يدل على مشروعية سجود الشكر.
وقال تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} [الطور:48و49]، وفي الأخرى: {وَأَدْبَارَ السُّجُودِ} [ق:40] يدل على صلاة الليل وخصوصًا آخره، والذكر عقب الصلوات الخمس.
وقال تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ} [النساء:101] فيها مشروعية قصر الصلاة الرباعية إلى ركعتين، في كلِّ سفر طويل أو قصير لإطلاق الآية، فإذا اجتمع الخوف والسفر قصر عدد الصلاة الرباعية، وقصرت هيئاتها بحسب ما وردت به صلاة الخوف عن النبي -صلى الله عليه وسلم-، كما دل عليها قوله تعالى: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ} [النساء:102] إلى آخرها، فإن كان سفر بلا خوف قصر العدد فقط، وهذا من فائدة التقييد بالخوف وذلك القصر المطلق.

(1/116)

وقوله تعالى: {فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ}] النساء:103 [فيها فائدتان: إحداهما: مشروعية الذكر عقب الصلوات المكتوبات عموما، كما تكاثرت بذلك الأحاديث عنه -صلى الله عليه وسلم-. الثانية: فيه مشروعية الذكر على وجه التأكيد بعد صلاة الخوف لحصول بعض الخلل فيها لأجل العذر، فكأن في ذكر الله جبرا لما فات العبد من ذكر ربه، لأن الصلاة إنما شرعت لإقامة ذكر الله. قال تعالى: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه:14 [وكذلك جميع العبادات شرعت لهذا الغرض الجليل، فينبغي للعبد إذا فعل العبادة على وجه فيه نقص أن يعوض عن ذلك ويجبره بكثرة ذكره لربه.
وفى قوله تعالى: {وَاجْعَلُواْ بُيُوتَكُمْ قِبْلَةً} [يونس:87 [أي: صلوا فيها خوفا من فرعون وملئه دليل على جواز الصلاة في البيوت لعذر من الأعذار، إما خوف أو مرض أو غيرهما، لأن شرع من قبلنا شَرْعٌ لنا ما لم يرد شرعنا بنسخه، بل في شرعنا من التسهيلات ما ليس في غيره.
وقوله تعالى: {وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ}] البقرة:115 [استدل بها على جواز الصلاة على الراحلة في السفر قِبَلَ أيِّ جهةٍ توجه المصلي، وعلى صحة الصلاة إذا اجتهد إلى القبلة فأخطأها، وعلى صحة صلاة العاجز عن الاستقبال للضرورة، وعلى نفل الماشي كالراكب في السفر.

(1/117)

وقوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ}] النور:36 [يعم أحكام المساجد كلِّها، فانه أمر فيها بشيئين: برفعها الذي هو تعظيمها وصيانتها عن الأوساخ، والأقذار والأنجاس الحسيه والمعنوية، وتعمر العمارة اللائقة بها، ويذكر فيها اسمه بأنواع التعبد من صلاة وقراءة، وتعلم علم نافع، وتعليم، وذكر لله تعالى، فكلُّ ما قاله أهل العلم من أحكام المساجد وفصّلوه فهو داخل في هذين الأمرين، فتبارك من جعل كلامه فيه الهدى والشفاء والنور.
وقوله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي}] الأنعام:162 [، {فَصَلِّ لِرَبِّكَ وَانْحَرْ}] الكوثر:2]، {قَدْ أَفْلَحَ مَن تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}] الأعلى:14و15 [. استدل بعموم ذلك على صلاة العيدين عيد الأضحى وعيد الفطر وعلى صدقة الفطر، ولا ريب بدخول المذكورات في هذا العموم.
وقوله تعالى: {وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ}] التوبة:84 [، {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ}] عبس:21]، {فَأُوَارِيَ سَوْءةَ أَخِي}] المائدة:31 [. دليل على صلاة الجنازة على المؤمنين، والقيام على قبورهم للدعاء لهم، وعلى تكفين الميت كلِّه، لأنه جعل بدنه كلَّه سوأة، وعلى حمله ودفنه على ما وردت به السنة.

أحكام الزكاة

(1/118)

قد أمر الله بها في مواضع من كتابه وبالنفقة، وأثنى على القائمين بذلك، وذم المانعين لها، وتوعدهم بالوعيد الشديد، وأنَّهم سيطوقون ما بخلوا به يوم القيامة، وأنَّهم يعذبون بكنوزهم ويحمى عليها في نار جهنم، فتكوى بها جباهم وجنوبهم وظهورهم، وأنها من أعظم فروض الدين. وقال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ}] التوبة:103 [، {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ} [البقرة: 267]، {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ}] الأنعام:141 [، {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ}] التوبة:60 [.

(1/119)

استدل بذلك على مسائل كثيرة من أحكام الزكاة، منها وجوب الزكاة في كل ما يتمول، أي ينمى ويعد للربح والتنمية والكسب، وذلك كالنقود والعروض للتجارة، وهو كلُّ ما أرصد للبيع والشراء لأجل الربح، والحبوب والثمار الموسقة، والمواشي التي تنمى لولادتها أو للاتجار بها، وأنَّ زكاة الحبوب والثمار إنما تجب عند الحصاد والجذاذ، لأنَّه الوقت الذي يسهل إخراجه على أرباب الثمار والزروع، والوقت الذي تتعلق به أطماع المستحقين. وأما من عداهما فلا بد من حولان الحول، وفيه بعث السعاة لقبض زكاة المال الظاهر، وأن الساعي، وكذلك الآخذ للزكاة ينبغي أن يدعو للمخرج دعاء يناسب الحال لهذه الفائدة التي ذكرها الله أن الدعاء يسكن القلب، وينشّط المخرج وهو شكر له على ذلك، وأنه يجب إخراج الوسط فلا يجب على المخرج أن يخرج العالي، ولا يحل له أن يعدل إلى الدون، وفيها مصالح الزكاة، وأنها تطهر أهلها من الصفات الذميمة، وتزكيهم بالأخلاق الكريمة، وتطهر المال، وتقيه الآفات، وأنها لهؤلاء الأصناف الثمانية. منهم من يأخذ لحاجته كالفقير والمسكين، والفقير أشد حاجة فهو المحتاج المضطر، والغارمين لأنفسهم، وفي الرقاب يدخل فيه إعتاق الرقاب من الرق، وإعانة المكاتبين، وفداء أسرى المسلمين، وابن السبيل وهو الغريب المنقطع به عن بلده. ومنهم من يأخذ للحاجة إليه وقيامة بمصلحة عمومية، وذلك كالعاملين عليها من جاب لها، وحافظ وكاتب وقاسم، والمؤلفة قلوبهم ممن يرجى إسلامهم أو يخشى شرهم، أو يرجى قوة إسلامهم أو إسلام نظيره، والغارمين لإصلاح ذات البين بين الطوائف وأهل البلدان والقبائل والمجاهدين في سبيل الله، ومن الجهاد في سبيل الله العلم والتعلم والتعليم للعلوم الشرعية، ومن جمع من هؤلاء وصفين أو أكثر أعطي بحسب ما فيه من الأوصاف.

(1/120)

وقوله تعالى: {إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ}] البقرة:271 [فيها حث على إخفاء الصدقات إذا أعطيت الفقراء، فإن بذلت في المصالح العامة فالأولى إظهارها لما في ذلك من المصالح.
ونهى تعالى عن اتباعها بالمنّ على الله، أو على المعطَى، أو الأذية لِلمُعْطَى وتقدم أنه استدل بقوله: {قَدْ أَفْلَحَ مَن تَزَكَّى} [الأعلى:14] على زكاة الفطر. وأما مقادير الأنصباء والواجبات فمفصل بالسنة.
وقد أمر تعالى بإخلاص النفقات لله من الواجبات والمستحبات، وأخبر عن مضاعفتها وعن حبوط عمل المرائي والعاصي في النسخة الأولى: " المان".، وضرب لذلك الأمثال المقربة للمعاني غاية التقريب.

أحكام الصيام والاعتكاف وتوابعها
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ} [البقرة: 183] إلى قوله: {كَذَلِكَ يُبَيِّنُ اللّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} [البقرة:187].

(1/121)

يؤخذ من هذه الآيات الكريمات من أحكام الصيام شيء كثير. منها: أن شهر رمضان مكتوب على هذه الأمة، وأن الصيام من الشرائع العامة التي شرعت على لسان كلِّ نبي أرسله الله، لعموم نفعه، وكثرة مصالحه. ويجمع مصالحه قول: {لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] أي: شرعنا لكم الصيام لتقوموا بتقوى الله التي بها النجاة والفلاح والسعادة، فإن الصيام من أعظم أركان التقوى، وهو بنفسه يعين على تقوى الله في كلِّ الأحوال، فإنه يمرن النفوس على الصبر عما تهواه مما يلائمها ويوافق طبيعتها، فمتى تمرنت النفس على ذلك بالصيام هان عليها ترك المحارم التي لا تتم التقوى إلا بتركها، وأيضا فنفس الصيام ترك للمفطرات المحرمة لخصوص الصيام، وكذلك يدعو إلى رحمة الفقير، فإن الإخلاص لله والإحسان لعباد الله هو جماع التقوى، وكلاهما موجود معناه في الصيام.
وفيها: أنه يجب صيام رمضان برؤية هلاله على كلِّ مقيم صحيح، وبتمام الشهر الذي قبله من باب أولى، وأن المريض مرضا يرجى زواله والمسافر له الفطر، ويقضي عدته من أيام أُخر، وعموم ذلك كلَّ سفر طويل أو قصير، وأنَّه يصح قضاء أيام قصار باردة على أيام طوال حارة، وأنَّ من فاته رمضان قضى عدد أيامه. وأما المريض مرضًا لا يرجى زواله والكبير والكبيرة اللذان لا يستطيعان الصيام فيفطرون ويطعمون عن كل يوم مسكينا. وبهذا فسر ابن عباس وغيره: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} [البقرة: 184] أي: يتكلفونه بمشقة غير محتملة، أولى من القول بنسخها، وعلل ذلك كلَّه تعالى بقوله: {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185].
ومنها: استحباب التكبير ليلة عيد الفطر، والإكثار من ذكر الله وشكره على إتمام العدة.

(1/122)

ومنها: حل الوقاع للزوجات ليالي الصيام، وأنه حله وحل الأكل والشرب ينتهي إلى طلوع الفجر، ففيه جواز صيام الجنب، لأن من لازم هذه الإباحة أن يدركه الفجر وهو جنب، ومثله صيام الحائض إذا ا نقطع دمها.
ومنها: استحباب تأخير السحور لقوله: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ}] البقرة:187 [وأنه يجوز الأكل والشرب مع الشك في طلوع الفجر، ومنها استحباب الفطور وتعجيله.
ومنها: أن حد الصيام الشرعي هو الإمساك عن جميع المفطرات، من طلوع الفجر الثاني إلى غروب الشمس.
ومنها: كراهة الوصال للصائم، لأن الله لم يجعل الليل محلا للصوم. ومنها أن جميع ما يؤكل، وكل ما يشرب، والجماع من أعظم مفطرات الصائم.
ومنها: مشروعية الاعتكاف حيث إنَّ الله أضافه إلى المؤمنين، وأنه لا بد أن يكون في المسجد، وأنَّ مباشرة النساء بالوطء ومقدماته ممنوع منها المعتكف.
وفيه إشارة إلى أن الاعتكاف في آخر رمضان أفضل من غيره لتواتر الأحاديث فيه، لأن الله أتبع الاعتكاف لأحكام الصيام وقد أثنى الله على الصائمين في مواضع كثيرة من القرآن، وذكر مالهم من الفضل والثواب، وهذا يتناول الفرض والنفل وخصوصا الأيام التي حث -صلى الله عليه وسلم- على صيامها، كصيام ثلاثة أيام من كل شهر، وست من شوال، ويوم عرفة، واليوم التاسع والعاشر من المحرم، والاثنين والخميس، فإنها من أفضل ما يدخل في آيات الصيام.

(1/123)

وقال تعالى: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ} [الدخان:3]، {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ * سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [القدر:1 - 5] فيها فضيلة ليلة القدر والعمل فيها، وأنها في رمضان. وأخبر -صلى الله عليه وسلم- أنها ترجى في عشره الأخيرة خصوصا أفرادها، لأن الله ذكر أنه أنزل القرآن في رمضان وأخبر أنه أنزله في ليلة القدر، وذلك صريح أنها في رمضان.

أحكام المناسك

(1/124)

قال الله تعالى: {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97]. وقال تعالى: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ} [البقرة:196] إلى قوله: {وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} [البقرة:203] الآية فيها فوائد كثيرة: منها: أن الحج أحد أركان الإسلام ومبانيه، وأن الله أوجبه على الناس كلهم، ثم خص المستطيعين إليه السبيل، وهذا الشرط الأعظم لوجوب الحج، فمن تمت استطاعته في بدنه وماله ولم يمنع من ذلك خوف، وجب عليه المبادرة إلى الحج، لأن الأمر المطلق يقتضي الفور، ومن عجز في بدنه وقدر في ماله وهو يرجو زوال هذا العجز صبر إلى زواله، فإن كان لا يرجو زواله أو كان كبيرا لا يقدر الثبوت على المركوب، استناب عنه من يحج عنه. وكذلك من مات بعدما وجب عليه وجب على أوليائه الاستنابة عنه، والاستطاعة هي القدرة على ثمن الراحلة أو أجرتها أو أجرة المراكب البرية والبحرية ذهابا ورجوعا. ولهذا أطلق الله استطاعته السبيل ليشمل ما حدث ويحدث إلى يوم القيامة، وهذا من بلاغة القرآن وبراهين صدقة. وقد أمر الله بإتمام الحج والعمرة لله، وهذا شامل للفرض منهما وللنفل، فمن فرض الحج والعمرة بأن أوجبهما على نفسه بدخوله في النسك، وجب عليه الإتمام إلا أن يحصل له حصر عن الوصول إلى البيت بعدو أو غيره، فيذبح هديه ويحلق رأسه ويحل من نسكه، ومن ساق الهدي قرن بين النسكين كما فعل -صلى الله عليه وسلم- ولم يحل له أن يحلق رأسه حتى يبلغ الهدي محله يوم النحر، فيحل من النسكين جميعا.

(1/125)

وفيها دليل على مشروعية سوق الهدي من الحل، ويؤخذ مشروعية تقليده من قوله: {وَالْهَدْيَ وَالْقَلاَئِدَ} [المائدة:97] وأن العمرة تندرج في الحج، وتكون أفعالهما جميعا والحل منهما جميعا، وأوجب الله على المتمتع ما استيسر من الهدي وهو ما يجزي في الأضحية جذع ضان، أوثني معز، أو سبع بدنة، أو سبع بقرة، فمن لم يجد ذلك فعليه صيام ثلاثة أيام في الحج لا يتجاوز بها أيام التشريق0وقد أباح الشارع صيامها في هذه الحال فقط وسبعة إذا رجع، وإنما يجب الدم أو بدله على من لم يكن أهله حاضري المسجد الحرام، لأن من الحكمة في وجوب الهدي أو بدله الشكر لله على نعمة حصول النسكين في سفر واحد، ومن كان أهله في مكة أو قربها لم يكن عليه شيء. ومفهوم الآية أن المفرد للحج ليس عليه هدي، وأما القارن فإنه داخل في المتمتع، ولا بد أن يقع إحرام النسكين في أشهر الحج وهي: شوال وذو القعدة وذو الحجة. وأرشد الله من فرض فيها، أي: أوجب فيهن الحج أن لا يرفث والرفث الوطء ومقدماته، لأن الوطء مفسد للنسك ومقدماته منقصة له، ولا يفسق ويشمل ذلك جميع المعاصي، وأما الجدال فهو المخاصمة والمنازعة وكثرة الجدال، لأن هذه الأمور تشغل العبد عما هو بصدده من النسك0ولما نهى عما ينافي النسك وينقصه أمر وحث على كل ما يكمله من أفعال الخير كلها فقال: {وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ} [البقرة:197] وحث أيضا على كثرة الزاد، لأنه يكف الإنسان ويغنيه عن الخلق ويبسط به نفسه ورفقته، ويتمكن من فعل الإحسان. وأباح تعالى للحاج والمعتمر الاشتغال بالتجارة والكاسب، بشرط أن لا تشغله عن تكميل نسكه.

(1/126)

وقوله تعالى: {فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] في هذا أن الوقوف بعرفة من أعظم شعائر الحج، لأن الله خاطب به جميع الحاج، وأخبر أنهم لابد أن يفيضوا منها، وهذا أحد أركان الحج الأربعة وهي: الإحرام الذي هو نية الدخول في النسك المذكور في قوله: {فَمَن فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة:198] والوقوف بعرفة والطواف المذكور في قوله: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج:29] خصه بالذكر لشرفه وأنه أعظم أركان الحج، ولأنه تشترط له الطهارة دون بقية المناسك، ولأنه يتطوع به كل وقت، والسعي بين الصفا والمروة لقوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا} [البقرة:158] مع حث الله على تعظيم شعائر الدين0فهذه أركان الحج والعمرة، إلا أن العمرة المفردة لا وقوف فيها بعرفة وتوابعها0وفي الآية الأمر بذكر الله عند المشعر الحرام وهو مزدلفة، الواجب منه، أن يدرك جزء من آخر الليل، أي: من النصف الثاني من ليلة النحر والأكمل المبيت بها، وبعد صلاة الفجر يقف عند المشعر ويهلل الله ويحمده ويستغفره حتى يقارب طلوع الشمس. وقوله: {ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة:199] يدخل في ذلك الرمي والنحر والحلق وطواف الإفاضة والسعي والمبيت بمنى ليالي أيام التشريق، كما عرف ذلك من هديه -صلى الله عليه وسلم- وقوله: "خذوا عني مناسككم" أخرجه مسلم (رقم:1297) ..

(1/127)

كما أن قوله: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} [الحج:29] يشمل جميع ما شرع في الأركان والواجبات والسنن0وقدأمر تعالى بكثرة ذكره واستغفاره عند كمال النسك، ختما لهذا النسك بالتوبة والاستغفار، وشكرا لنعمة الله على تكميله، وأمر بذكره في الأيام المعدودات وهي أيام التشريق، وأباح التعجل في يومين بأن يرمي ثاني أيام التشريق الجمرات الثلاث، ثم ينفر من منى قبل غروب الشمس، فإن غربت وهو في منى تعين عليه المبيت تلك الليلة والرمي للجمرات الثلاث من الغد0وقوله تعالى: {وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة:125] فيه مشروعية ركعتي الطواف وأن الأفضل أن يكونا خلف مقام ابراهيم.

أحكام الذبائح من الهدايا والضحايا

(1/128)

قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:]، {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ} [الأنعام:]، {وَالْبُدْنَ جَعَلْنَاهَا لَكُم مِّن شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج:36]، {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات: 107] {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [النحل:123] ففي هذه الآيات الأمر بالذبح لله وحده على اسمه وأمر بإخلاصها لله وحده، والذبح الذي هو عبادة الهدايا للبيت الحرام الشامل للواجب منها والمستحب، والأضاحي في عيد النحر في جميع الأقطار اقتداء بإبراهيم و محمد -صلى الله عليه وسلم- وأخبر تعالى أن فيها خيرا للعباد وهذا شامل للخير الديني وهو التقرب بها إلى الله، وحصول الحسنات ورفعة الدرجات وتكفير السيئات وتكميل النسك وللخير الدنيوي ولهذا أمر بالأكل منها والإطعام فيشترك في الانتفاع بها الأغنياء والفقراء. وقد بينت السنة أنها لابد أن تكون من الأنعام الثلاثة وأن تكون كاملة في أسنانها وسالمة من العيوب، كما هو مفصل في السنة.

أحكام الجهاد وتوابعه

(1/129)

كم في كتاب الله من الآيات المتعلقة بالجهاد أمرا به، وحثا عليه، وبيان لفضله، وفضل أهله وكمالهم، وكثرة ثوابهم، وعلو درجاتهم، وذكر ثمراته الجميلة، ونهيا عن ضده وبيان ما على المتقاعدين عنه من النقص العظيم والعقوبات الدنيوية والأخروية، وكم فيه من ذكر مضاعفة النفقة فيه وأنها من أعظم الجهاد0والجهاد نوعان: جهاد الدعوة إلى دين الإسلام، والتحذير من الأديان الباطلة وهذا مفروض منذ ابتدأت الرسالة، وهو فرض في كل وقت بما يناسب الوقت ويليق به 0قال تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ} [النحل:125]، وقال تعالى: {وَجَاهِدْهُم بِهِ جِهَاداً كَبِيراً} [الفرقان:52] أي: جاهد أهل الباطل كلهم بالقرآن، فهذا فرض عين على كل مسلم أن يقوم بما يقدر عليه ويعلمه، وعلى أهل العلم من ذلك ما ليس على غيرهم، لأن معهم السلاح التام الحقيقي لهذا الجهاد، وهو العلم الذي خلاصته وروحه شرح ما في دين الإسلام من المحاسن والمزايا والفضائل شرحا يطابق الواقع، فإنه إذا شرح على هذا الوجه وبينت محاسنه وفضائله قبله كل منصف قصده الحق، وكان أيضا ذلك قامعا للمبطلين الملحدين الذين {يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32] ثم الموازنة بين عقائده وأخلاقه وفضائله وأعماله وبين غيره، فعند ذلك يتضح الفرق العظيم. ثم إبداء براهين رسالة محمد -صلى الله عليه وسلم- الكلية والجزئية، وصدقه وصدق ما جاء به من الحق الذي هو الكتاب والسنة. فهذه الأصول بيانها بحسب الإمكان هو أكبر الجهاد، وهي أعظم الطرق التي دعا عباده بها إلى دينه، وأمر نبيه ومن قام مقامه أن يدعو بها.

(1/130)

النوع الثاني: الجهاد باليد والسلاح، فهذا فرض كفاية قتال الكفار المحاربين، وقد يكون فرض عين إذا حضر الزحف، وإذا حصر بلده عدو وإذا استنفره الإمام أومن قام مقامه، كما نص الله على ذلك نصا يدل على فرضيته وتعينه. والجهاد باليد والسلاح يتبع المصلحة، كما كان هدي النبي -صلى الله عليه وسلم- هادن ووادع حيث كانت المصلحة، وحارب حيث اقتضت المصلحة. فعلى المسلمين أن يسلكوا هديه ويتشاوروا في أمرهم، ويعملوا في كل وقت ما يناسبه ويصلح له. وقد أمر الله بالتثبت في الأمور كلها، وخصوصا في أمور الجهاد وتولية الأكمل والأمثل من الرجال في الولاية الكبرى، وفي ولايات الجيوش والسرايا وغيرها، فإنها من أعظم ما يدخل في الأمانات التي أمر أن تؤدى إلى أهلها. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ * وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ} [الأنفال:45و46]. فهذه التعاليم العالية من الله لعباده في جهاد الأعداء، متى استرشدوا بها تمت أمورهم. وقال تعالى: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال:60]، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ} [النساء:71] فهذه الآيات دخل فيها فعل جميع الأسباب، واستعمال جميع القوة المقدورة، والأخذ بالحذر من الأعداء.

(1/131)

فجميع علم السياسة يرجع إلى هذين الأصلين الاستعداد بالمستطاع من القوة للأعداء، بحسب الزمان والمكان والحال، واستعمال الحذر من مكر الأعداء وخداعهم وطرقهم ومسالكهم والتوقي من شرورهم مع التوكل على الله كما أمر الله بذلك كله0وقد ندب الله إلى السلم إذا جنح إليه الأعداء، مع التوكل عليه وأخذ الحذر، كما أمر بقتال أهل الكتاب حتى يعطوا الجزية عن يد وهم صاغرون: وأمر بالأسر عند الإثخان في العدو، ثم الوالي مخير بين المن على الأسرى، أو فدائهم بمال، أو أسير مسلم، أو قتلهم، أورقهم.
وذكر الأموال الشرعية ثلاثة أقسام: أموال الزكاة، وتقدم أنها للأصناف الثمانية، والغنيمة للغانمين تقسم أربعة أخماسها بينهم؛ للفارس على فرس عربي ثلاثة أسهم، وعلى فرس هجين سهمان، وللراجل سهم والخمس الآخر يجعل لهؤلاء الذين سماهم الله {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال:41].
وأموال الفيء كالجزية والخراج وخمس الخمس، والأموال المجهول أربابها وما لم يوجف المسلمون عليه بخيل ولا ركاب يكون للمصالح كلها، ويبدأ منها بالأهم فالأهم، وأحكام الجهاد ومتعلقاته كثيرة في الكتاب والسنة والله أعلم.

أحكام البيوع والمعاملات

(1/132)

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ} [المائدة:1]، {وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة:275]، {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ} [النساء:29]، {هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً} [البقرة:29]، {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً} [آل عمران:130]، {إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ} [الجمعة:9، 10]، {رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ} [النور:37] الآية، {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ} [المنافقون:9]، {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة:90]، {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى} إلى قوله: {عَلِيمٌ} [البقرة:282]، {أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ} [البقرة:267]. يستفاد من هذه النصوص كثير من أحكام المعاملات.

(1/133)

فمنها: أنها دلت على أن الأصل صحة جميع البيوع والمعاملات، إلا ما استثناه الشارع وأباحت جميع أنواع التجارة، تجارة الإدارة، وتجارة التربص والانتظار بالسلع فرصها ومواسمها، وتجارة الإجارات، وتجارة الديون، وكل ما دخل في اسم التجارة. ومنها: أن جميع العقود تنعقد بما دل عليها من قول وفعل، لأن الله أباحها ولم يحدد لها ألفاظا مخصوصة، فكلما عده الناس بيعا وتجارة ومعاملة انعقدت به المعاملات.
ومنها: وجوب الوفاء بجميع العقود والشروط في كلِّ المعاملات، إلا ما استثناه الشارع كالعقود والشروط التي تحل حرامًا، أو تحرم حلالاً، أو ما جعل له الشارع خيار مجلس أو عيب ونحوه أو ما اتفق المتعاقدان على استثناء خيار شرط أو غيره، أو ما كان في الأصل غير لازم كعقود الوكالات ونحوها.
ومنها: أنَّ المعاملات مع إباحتها فالمشتغل بها غير مذموم، إذا لم تلهه عن ذكر الله الواجب من صلاة ونحوها، فإن ألهت عن ذلك فهي مذمومة وصاحبها خاسر.
ومنها: اشتراط التراضي من المتعاملين في كلِّ المعاملات، بأن يأتي بذلك اختيارًا فإن كره أحدهما بغير حق لم تكن المعاملة صحيحة، فإن امتنع أحدهما مما وجب عليه وأكره على الواجب كانت المعاملة صحيحة.
ومنها: أنَّه يستفاد من اشتراط التراضي أنَّ من اشترى معيبًا لم يعلمه، أو غبن بنجش، أو تلقي جلب، أو اغترار أو نحو ذلك أنَّ له الخيار، لكونه لم يحصل الرضى المعتبر.
ومنها: أنَّ الربا بجميع أنواعه من أعظم المحرمات، وأنَّه مفسد للعقد وإن تراضى به المتعاقدان، لأنَّه ليس لهما أن يتراضيا على مالا يرضي الله ورسوله.
وأنواع الربا ثلاثة: ربا الفضل: بأن يبيع مكيلاً بمكيل من جنسه متفاضلاً، أو موزونًا بموزون من جنسه متفاضلاً، فإن الشارع شرط في بيع الشيء بجنسه إذا كان مكيلاً أو موزونًا شرطين التماثل في القدر والقبض قبل التفرق.

(1/134)

وربا النسيئة: أن يبيع المكيل بالمكيل أو الموزون بالموزون ولو من غير جنسه، ويتفرقا قبل قبض العوضين، وأشد أنواعه ما ذكره الله بقوله: {لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً} [آل عمران:130] وذلك أن يحل الدين عليه، ثم يقلبه عليه ببيعة أخرى إلى أجل فيتضاعف ما في الذمة من غير منفعة، ولا مصلحة تعود على المعامل، وذلك ظلم من صاحب الدين، وسواء تعاملا هذه المعاملة صريحا، أو تحيلا عليها بحيلة من الحيل وصورة عقد غير مقصود، فكل حيلة يتوسل بها إلى إسقاط الواجبات، أو استحلال المحرمات فإنها باطله غير نافذة، لأن العبرة في المعاني والمقاصد لا عبرة بالألفاظ التي لا يقصد معناها.
وأما ربا القرض فأن يقرضه شيئًا ويشترط في مقابلة ذلك نفعًا أي نفعٍ يكون، فهذا الشرط هو الذي أخرجه من موضوع القرض والإحسان، وأدخله في موضوع المعاملات فصارت حقيقته دراهم بدراهم إلى أجل -مثلاً- ذلك النفع المشروط هو الربح. في النسخة الأولى: "فصر دراهم بدراهم والربح ذلك النفع".

وأما الميسر فإنه نوعان: فمتى كانت المعاملة فيها خطأ وغرر وجهالة فهي من الميسر، وهو أنواع كثيرة مثل: بيع الآبق وبيع المجهولات أعيانها، أو صفاتها، أو مقاديرها، أو بيع المنابذات، أو الملامسات، أو استثناء المجهول من المعلوم، أو يشرط في المزارعة، أو المساقاة أو المغارسة، أو المضاربة، أو المشاركات كلها مصلحة أحد المعينات، وللآخر الآخر فيكون كلاً منهما مخاطرًا، وذلك أن مبنى المشاركات على العدل، واستواء المتعاملين في المغنم والمغرم، فشرط خلاف ذلك ميسر وخطر وفي ذلك مفاسد كثيرة.
ومن عامل معاملة محرمة فعليه أن يتوب إلى الله، ويرجع المعاملة إلى العدل الذي أباحة الله، ويرفض ما فيها من ربا وميسر وتغرير وغش ونحوها من المحاذير الشرعية.

(1/135)

وأما آية الدين فما أجمعها لأحكام المعاملات وأكثر فوائدها، فإن الله أرشد عباده إلى حفظ أموالهم ونظامها في المعاملات، وإلى تحريرها بالكتابة والشهود وضبطها بالوثائق، وذكر الطرق وأرشد إلى سلوكها ويسرها غاية التيسير ونفى كل ضرر وظلم فيها من الجانبين، وأمر بغاية العدل وهي من البراهين على أن دين الإسلام قد تكفل للبشر بصلاح دينهم ودنياهم، حيث أباح كل معاملة نافعة وحرم كل معاملة ضاره، وبين الطرق التي تحفظ بها وتضبط المعاملات والحقوق.
فمن فوائدها: جواز الديون كلها سواء كانت دين سَلَم، بأن يسلم الثمن ويكون المثمن مؤجلاً إلى أجل مسمى، أو دينًا مطلقًا كأن يشتري شيئًا حاضرًا بثمن في ذمته إلى أجل مسمى، لأن الله نسبه للمؤمنين وأقرهم عليه وهذا خاصية المباح.
ومنها: اشتراط العلم بالمبيع والثمن والأجل. أمَّا الأجل فمصرّح به في قوله: {إِلَى أَجَلٍ مُّسَمًّى} [البقرة:282]. وأمَّا علم الثمن والمثمن فمن باب التنبيه، إلى أنَّه إذا شرط العلم بالأجل الذي هو فرعه، فالأصل من باب أولى وأحرى.
ومنها: الأمر بكتابة الديون المؤجلة، والرخصة في ترك الكتابة في المعاملات الحاضرة، والحكمة في ذلك ظاهرة وهو الحاجة والضرورة في المؤجلة، والمشقة في الحاضرة المتكررة.
ومنها: الإرشاد إلى الإشهاد في المعاملات كلها حاضرة أو مؤجلة، وهي أعظم الوثائق وأنفعها وأوسعها.
وقد أمر بأعلى ما يكون فيها بإرشاد رجلين أو رجل وامرأتين من الشهود المرضيين بين الناس، وبَيَّن الحكمة في كون المرأة الواحدة لا تقوم مقام الرجل أنَّ ذاكرة الرجل أقوى من المرأة، فلهذا جبر هذا النقص بزيادة العدد، وبَيَّن الحكمة في ذلك بقوله: {أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة:282].

(1/136)

ومنها: أمر الشهود أن ينقادوا للشهادة، وأن لا يأبوا إذا دعوا للتحمل أو للأداء لما في ذلك من القيام بحق المسلم، وفك المنازعات، ولما فيه من الخير والأجر عند الله تعالى.
ولهذا ينبغي للشاهد أن يقصد بتحمله للشهادة وأدائها وجه الله و القيام بالواجب لقوله تعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [الطلاق:2] وزَجَر غاية الزجر عن كتمان الشهادة ومن باب أولى شهادة الزور، فكلاهما من كبائر الذنوب كتمان الشهادة، والشهادة بالباطل، فإنه ظلم في حق الله وظلم للمتعاملين كليهما. أما المظلوم فظاهر وأما الظالم فإن شاهد الزور له وكاتم الشهادة الحق عليه قد أعانه على الظلم والعدوان.
وفيها دليل أن شهادة الرجلين والرجل والمرأتين مقبولة في جميع المعاملات والأموال، وليس في ذلك نفي لقبول غيرها لأن الله إنما ذكر أعلى الحالات التي يحفظ بها الحقوق، وما يحكم به الحاكم أعم من ذلك. فقد ثبت أنه -صلى الله عليه وسلم- قضى بالشاهد الواحد ويمين صاحب الحق أخرجه الترمذي (رقم:1345)، وابن ماجه (2368)، وصححه الألباني في صحيح الترمذي ..
ومنها: أن الله أقام المرأتين مقام الرجل، وكذالك النبي -صلى الله عليه وسلم- حيث قال: (أليس شهادة المرأة نصف شهادة الرجل) أخرجه البخاري (رقم:304)، ومسلم (رقم:79).
وأطلق ذلك. ومقتضاه أن يكون في كل الأحوال ولأهل العلم هنا تفصيلات كثيرة، وما دلت عليه النصوص يجب تقديمه على كل قول.
ومنها: أن من نسي شهادته ثم ذكرها، أن شهادته صحيحة لقوله تعالى: {أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة:282].
وقوله: {وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ} [البقرة:282] يدل على أنه ينبغي أن يكون الكاتب كامل الصفات، عالمًا بالعدل، سالكًا لطريق العدل، معتبرًا عند الناس، وأنه لا يحل له أن يميل مع أحد المتعاملين لقرابة، أو صحبة أو نحوهما، فإنه خلاف العدل.

(1/137)

ومنها: أن معرفة الكتابة من نعمة الله على العبد، وكونه معتبرًا عند الناس مرضيًا عندهم، وتتوجه له حاجاتهم، ويمن الله عليه بقضائها والقيام بها، فبهذا تتم عليه النعمة وعليه أن يشكر الله على ذلك ولهذا قال: {وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ} [البقرة:282]
وقوله: {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ} [البقرة:282]، لأنه يكتب الحق الذي يُقِرُّ بِهِ، وفي هذا أن الإقرار من أعظم الطرق التي تثبت بها الحقوق، وأنه لا عذر لمن أقر، وأنه لو أقر ثم أنكر بعد ذلك، أو ادعى غلطًا أو نسيانًا أنه لا يقبل منه؛ لأن الحق ثبت باعترافه، فدعواه ارتفاع ذلك دعوى مجردة لا تقبل.
وفي هذا أنه لا يكتب ما أملاه من له الحق حتى يعترف به من عليه الحق اعترافًا معتبرًا.
{فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً} [البقرة:282]، أي: لا يعرف المصلحة ولا يحسن المعاملة {أَوْ ضَعِيفاً} [البقرة:282]، أي: صغيرًا، ومن باب أولى المجنون، {أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ} [البقرة:282] لخرس أو حياء الأنثى {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ} [البقرة:282]، فيها إثبات الولاية على القاصرين وأن وليهم ينوب منابهم في التصرفات والإقرارات، ويترتب عليه أنه لو زالت عنهم الموانع وأرادوا إلغاء تصرفات وليهم أو اتهموه بغير بيّنة فليس لهم ذلك لكونه قام مقامهم.
وفيه أنه لا عبرة بإقرار الصغير والسفيه والمجنون ولا بتصرفاتهم، لأن الله لم يجعل لهم هنا إقرارًا ولا معاملة ولا إملاء، بل جعل ذلك لوليهم، ففيه إثبات الحجر عليهم، ومنعهم من التصرفات والتبرعات والإقرارات على أموالهم، وذلك عين مصلحتهم وهذا من محاسن الشريعة، حيث لم يمكن القاصرين من أموالهم خوف الضرر عليهم. ويدل عليه أيضًا قوله تعالى: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً} [النساء:5].

(1/138)

وإثبات النيابة عن المرأة الخفرة، فيه إثبات الوكالة، و أن الوكيل إذا أقر ّ فيما وكّل فيه فإقراره مقبول. وفيه دليل على أنه ينبغي معرفة حسن الإملاء وتعليم ذلك، وكذلك الكتابة خصوصًا تعلم كتابة الوثائق ومعرفة اصطلاح الناس فيها، فإن ذلك نعم العون على هذا المقصود.
ثم حث على كتابة الصغير والكبير فقال: {وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ} [البقرة:282]. ففي هذا أن التدقيق في المعاملات والمحاسبات أولى من الإهمال وبناء الأمور على المساهلة، فالتدقيق وتحرير المعاملة لها محل، وباب المعروف والإحسان له محل آخر، والتمييز بين الأمرين له أهمية كبيرة، بل الغالب أن الإحسان لا يكون له ذلك الموقع حتى تعلم الأمور على سواء بين المتعاملين.
ثم بين تعالى الحِكَم والمصالح العظيمة المترتبة على هذه الإرشادات القرآنية فقال: {ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ} [البقرة:282]، أي: أقرب لسلوك العدل وَأَقْومُ لِلشَّهَادَةِ، أي: أثبت لها لانبنائها على الكتابة وتأيدها وتذكرها بها، {وَأَدْنَى أَلاَّ تَرْتَابُواْ}، أي: يزول بذلك الشك في المعاملة، ولا يستريب بعض المتعاملين ببعض. فكلُّ هذه مقاصد جليلة تدعو الضرورة والحاجة إليها.
وفيه دليل على أن الوثائق يؤيد بعضها بعضًا، وأن الله يحب من المتعاملين أن تكون المعاملة صريحة لا امتراء فيها، وبهذا تدوم المعاملة ويزول الريب.

(1/139)

وقال: {فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} [البقرة:283]، أي: ولا حرج إذا لم يتوثقوا بكتابة ولا شهادة، ولكن على كل واحد ممن أمنه صاحبه ووثق به أن يؤدي أمانته ويشكر أخاه الذي وثق به، فيكون واجبًا عليه من جهتين: من جهة لزوم تقوى الله ووجوبها في كل حال، ومن وجهة أن أخاك إذا وثق بك وأمنك فقد فعل معك معروفًا، فعليك أن تقابل الإحسان بالإحسان وفي هذا تنبيه على كل ما في معناه، وأن من عمل معك معروفًا في المعاملة فما جزاؤه إلا الوفاء معه ومقابلته بمثل عمله، كما أن في قوله: {أنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ} تنبيه على أن من خصه الله بنعمة يحتاج الناس إليها، أن من شُكر الله على هذه النعمة أن يبذلها للناس إذا احتاجوا إليها، وهو لا مضرة عليه فيغنم ولا يغرم.
ومنها: مشروعية وثيقة الرهن وخصوصًا في السفر عند الحاجة إليه لفقد الكاتب أو الشاهد، وأن المقصود من الرهن أن يكون وثيقة بالدين إذا تعذر الوفاء بيع بالدين، وله مقصود آخر وهو أنه إذا كان له غرماء غيره قدم صاحب الرهن به عليهم.
وفيه أن أكمل حالات الرهن أن يكون مقبوضًا، وليس في الآية دليل على أنه لا يكون رهنًا إلا إذا قبض، لأن الله إنما ذكر أعلى الحالات، بل مفهوم قوله: {فَرِهَانٌ مَّقْبُوضَةٌ} [البقرة:283] أنها قد تكون غير مقبوضة، لكنها أقل توثقة من المقبوضة، كما أن الشيء القليل أو الذي في الذمة أقل توثقة من الكثير أو من العين.
ومنها: النهي عن مضارة الكاتب والشهيد أو يضاران هما للمتعاملين فعلى كل منهما سلوك الطريق الذي فيه إرفاق وسهولة.
ومنها: أنه تعالى تعاهد من يُخشى منه خيانة تخفى كالمملي للحق الذي عليه، والمؤتمن الذي وثق المعامل بأمانته وذمته بالحث على لزوم التقوى وتذكيره برعاية حق أخيه لكون الحق لا بينة به.

(1/140)

قوله تعالى: {وَلِمَن جَاء بِهِ حِمْلُ بَعِيرٍ وَأَنَاْ بِهِ زَعِيمٌ} [يوسف:72]. استدل بها على صحة الكفالة والضمان والجعالة، وأنه يجوز تقدير الجعالة بما يتقارب علمه كحمل البعير ونحوه.
وقوله: {إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58]. استدل به على ثبوت الأمانات ووجوب حفظها في حرز مثلها وأدائها إلى أهلها: الذي ائتمن الإنسان، أو إلى وكيله ومن يحفظ ماله عادة، وأن كل مؤتمن مقبول قوله في التلف وعدم التفريط، وأن الإنسان مقبول قوله على ما تحت يده من الأمانات لأن هذا مقتضى التأمين.
وقوله: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [القصص:26] فيه مشروعية الإجارة وجوازها في كل المنافع المباحة، وأن خير من عاملته بإجارة أو غيرها من جمع الوصفين، القوة التي هي الكفاءة للعمل المقصود من الإنسان والأمانة، فإن النقص إما فقد الصفتين أ إحداهما.
قوله تعالى: {وَالصُّلْحُ خَيْرٌ} [النساء:128]، {فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات:10] وهذا عام في جميع الحقوق المالية وغيرها، وسواء عند الإقرار أو الإنكار. فالصلح جائز ومأمور به بين الناس إلا صلحًا أحل حرامًا أو حرّم حلالاً، وعموم ذلك يقتضي جواز الصلح عن جميع الحقوق حتى حقوق الخيار والشفعة وغيرها، ويقتضي جواز الصلح عن المؤجل ببعضه حالاً، والصلح بين الجيران في الحقوق المتعلقة بالجوار.
وقد أمر تعالى بالإحسان إلى الوالدين والأقربين و الجيران والمساكين وغيرهم، فيشمل ذلك الإحسان القولي والفعلي، ويختلف باختلاف الأشخاص والأوقات وجميع الأحوال.
وقوله تعالى: {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} [الأنعام:152] فيها الولاية على اليتيم وإحسان تدبير ماله، وقد أمر باختباره عند بلوغه، فإذا علم رشده وهو حفظ ماله ومعرفته للتصرف والتصريف دفع له ماله.

(1/141)

قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِن تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ} [البقرة:180] نُسخت الوصية للورثة بآيات الميراث، وبقيت في غيرهم من الأقارب ونحوها من طرق البر والخيرات.
ويُسْتَدَلُّ على الوقوف والهبات والوصايا، وكذلك على القرض والعارية ونحوها من التبرعات في الأعيان أو في المنافع، بعموم أمره تعالى بالإحسان وثنائه على المحسنين، وبيان فضائلهم وثوابهم. فهذه المذكورات كلها داخلة في الإحسان، ولكن ينبغي أن يعلم أن الإحسان إنما يكون إحسانًا حقيقيًا إذا لم يتضمن ظلمًا وجورًا، وإلا فترك الإحسان هو الإحسان مثل أن يكون تبرعه يتضمن ترك واجب من دين، أو مضارة وارث، أو إضرار بمن لا تحل مضارته فهذا لا يجوز.
وقوله: {مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ} [التوبة:91] يدل على أن المؤتمن إذا كان بغير جُعْل أنَّ قوله مقبول في رد الأمانة، كما يقبل قول كل مؤتمن في دعوى التلف وعدم التفريط.
وقوله تعالى: {فَمَنْ خَافَ مِن مُّوصٍ جَنَفاً أَوْ إِثْماً فَأَصْلَحَ بَيْنَهُمْ فَلاَ إِثْمَ عَلَيْهِ} [البقرة:182] فيها إرشاد إلى تنبيه المعتدي في وصيته، ونصيحةمن بعده في تعديل وصيته إذا كانت جائزة.
وقوله تعالى: {يِا أَيُّهَا الَّذِينَ آمَنُواْ شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ} [المائدة:106] إلى آخر الآيات. فيها: أن الوصية مشروعة وأنه يكفي فيها شهادة اثنين من المسلمين، فإن لم يحضر المحتضر إلا كفار، قبلت فيها شهادة اثنين منهم للضرورة، فإن خيف منهما خيانة حلفا بعد الصلاة ما خانا وما كتما، وإن اطّلع على خيانة منها بأن قامت الشواهد على ذلك، حلف اثنان من أولياء الميت على خيانتهما، وأن شهادتنا أحق من شهادتهما وما اعتدينا ثم يغرمان المال.
أحكام المواريث

(1/142)

قال تعالى: {يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} إلى قوله: {إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً} [النساء:11] والآية التي في آخر السورة. لقد فصّل الله في هذه الآيات أحكام المواريث تفصيلاً تامًا، فذكر ميراث الأولاد وهم أولاد الصُلْب الذكور والإناث وأولاد البنين، كذلك الذكور والإناث دون أولاد البنات، فذكر أنهم إذا اجتمع منهم ذكور وإناث في درجة واحدة فللذكر مثل حظ الأنثيين، وأنهم في هذه الحال يكونون عَصَبَهً لا يستحق معهم أحد من القرية شيئًا سوى الوالدين فقط، لكل واحد السدس. ومن باب أولى إذا كان الأولاد ذكورًا خلّصًا وإذا كانوا إناثًا فللواحدة التي ليس معها في درجتها أحد النصف، وللثنتين فأكثر الثلثان، فإن كانت الواحدة في الدرجة العالية كبنت الصلب ومعها بنت أو بنات ابن، فللعالية النصف ويبقى السدس تكملة الثلثين لبنات الابن.
وذكر ميراث الأبوين مع الأولاد لكل واحد منها السدس. أما الأم فلا تزيد عليه، وكذلك الأب مع الأولاد الذكور أو مع البنات إذا استغرقت الفروض، فإن بقي شيء بعد أخذ البنات فروضهن أخذه الأب تعصيبًا لقوله -صلى الله عليه وسلم- في حديث ابن عباس الذي في الصحيح: (الحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) أخرجه مسلم (رقم: 1615) .. وهو أولى من الأبعدين، فإن كان أم أو أب ومعهما أحد الزوجين أخذ أحد الزوجين فرضه والباقي للأم ثلثه وللأب الباقي، فإن كان للميت إخوة فلأمه السدس.

(1/143)

والجد حكمه حكم الأب في جميع أحكام الفرائض بالاتفاق، إلا في العمريتين المذكورتين فإن للأم مع الأب ثلث الباقي، ومع الجد ثلث المال كله، وإلا مع الإخوة لغير أم، فإن العلماء اختلفوا فمنهم من ورثهم مع الجد على تفاصيل كثيرة معروفة كزيد بن ثابت رضي الله عنه، ومن وافقه من الصحابة والأئمة، ومنهم من أسقطهم بالجد كقول أبي بكر رضي الله عنه، ومن وافقه من الصحابة والأئمة وهو القول الذي ترجحه الأدلة الكثيرة.
وذكر ميراث الزوجين وأن للزوج نصف ما تركت زوجته، إذا لم يكن لها ولد ذكر أو أنثى واحد أو متعدد ولدُ صُلْبٍ، أو ولدُ ابن منه، أو من غيره، والربع بوجود الولد المذكور، وأن للزوجة الثمن مع الولد والربع مع عدمه.
وذكر ميراث الإخوة من كل جهة: أما الإخوة من الأم فلم يورثهم إلا في الكلالة، أي: إذا كان الميت ليس له أولاد صلب ولا أولاد ابن لا ذكور ولا إناث ولا أب، ولا جد، فللواحد منهم السدس وللاثنين فأكثر الثلث ذكورهم وإناثهم واحد. وأما الإخوة الأشقاء أو الأب فالذكور منهم عصبة، وكذلك إذا كان معهم إناث كان للذكر مثل حظ الأنثيين، والواحدة من الإناث لها النصف والثنتان فأكثر الثلثان، فإن كانت شقيقة ومعها أخت من أب أو أخوات كان للشقيقة النصف وللتي لأب السدس تكملة الثلثين.
وقوله: {وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأنفال:75]. يستدل بعمومها على إرث جميع عصبة الأقارب، ولم يورث الله الأخوات مع إخوتهن إلا البنات والأخوات للميت.
وأما أولاد الإخوة والأعمام وأولادهم مهما تفاوتت درجاتهم، فإنه يختص الذكر بالميراث دون أخواته.
وأما الجدة من جهة الأم أومن جهة الأب إذا عدمت الأم، فقد ثبت أنه -صلى الله عليه وسلم- جعل لها السدس ولا تزيد عليه.
وأما مسائل العول فأخذها الصحابة -رضي الله عنهم- من عموم أمره تعالى بالعدل، والعول هو العدل المستطاع، كما بسط ذلك في غير هذا الموضع.

(1/144)

وقوله في عدة مواضع {مِمَّا تَرَكَ} يدل على أن جميع الورثة يرثون كلَّما خلفه ميتهم من الأعيان والديون والحقوق، حتى ما يجب له بعد موته من دية ونحوها.
وأما ميراث الرد فيؤخذ أيضًا من مأخذ العول، لأن القاعدة الشرعية أن الأموال المشتركة زيادتها أو نقصها بين المشتركين بحسب حصصهم، والعولُ والردُ فرد من أفراد ذلك.
وكذلك ميراث ذوي الأرحام مأخوذ من قوله تعالى: {وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأنفال:75] فعند عدم أهل الفروض والعصبات يكون ذوو الأرحام أولى من غيرهم. وأما صفة إرثهم فحيث كانوا مدلين بأصحاب فروض أو عصبات جعلوا بمنزلتهم لأنهم فرعهم.
الأحكام المتعلقة بالنساء وهي كثيرة جدًا ذكرها الله في كتابه لامتزاج أحكام النساء بالرجال وكثرة الحقوق بينهما والتعلقات.

أحكام النكاح والصداق وتوابع ذلك
من العشرة وحقوق الزوجية

(1/145)

قد أمر الله بالنكاح في عدة آيات وقال: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ * وَآتُواْ النَّسَاء صَدُقَاتِهِنَّ نِحْلَةً فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَّرِيئاً} [النساء:3و4]، {وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً} [النساء:20و21]، وقال: {أَن تَبْتَغُواْ بِأَمْوَالِكُم} [النساء: 24]، وذكر قصة تزوج موسى لابنة صاحب مدين على أن يأجره ثمان أو عشر حجج، وقال: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئاً وَيَجْعَلَ اللّهُ فِيهِ خَيْراً كَثِيراً} [النساء:19]، {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة:228] الآية.
فدلت هذه الآيات على الأمر بالتزوج وجوبًا أو استحبابًا بحسب الأحوال، وحث على تخير النساء الكمل، {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ} [النساء:34]. وقال -صلى الله عليه وسلم-: (تنكح المرأة لأربع: لمالها وجمالها وحسبها ودينها، فاظفر بذات الدين تربت يمينك) (1) أخرجه البخاري (رقم:5090)، ومسلم (رقم: 1466).، وذلك لنفعها زوجها في دينه ودنياه، وحفظها نفسها وماله وحسن تدبيرها ونفعها للعائلة وتربية الأولاد تربية دينية.
وأباح للرجل أن يتزوج إلى أربع من الحرائر، ومن الإماء ما شاء بملك اليمين، وحث على الاقتصار على واحدة عند الخوف من الظلم.

(1/146)

وأمر بإيتاء النساء صدقاتهن، وأن المهر يصح بالقليل والكثير والأموال والمنافع، وأمر من عنده يتيمة هو وليها أن لا يظلمها، وأنه إن رغب في نكاحها أن يقسط لها في مهرها فلا ينقصه عما تستحقه، ومن رغب عنها أن لا يعضلها ويمنعها الزواج حتى تعطيه شيئًا من مالها، أو حتى يُعطى من صداقها فإن هذا ظلم بل يتعين عليه أن يجتهد في مصلحتها كما يجتهد لبناته، وأن المرأة إذا كانت رشيدة وطابت نفسها له بشيء من صداقها، فله أكله بلا حرج إن لم يكن ذلك بسبب عضله لها، فإن عضلها ظلمًا لتفتدي منه بما أتاها أو ببعضه، فقد أتى إثمًا عظيمًا. وبيّن تعالى أن الحكمة في ذلك أنه كيف يأخذه وقد استوفى المنفعة وأفضى بعضهم إلى بعض، {وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً} [النساء:21] وهو التزام الزواج المتضمن للقيام بجميع الحقوق التي أولها إيفاؤها الصداق، وإنما يتنصف الصداق إذا طلق قبل الدخول وقد فرض لها مهرًا، فلها نصف ما فرض إلا إن عفى أحدهما عن نصفه فيكون للآخر. ففي هذه الآيات أن الصداق ملك للزوجة، وأنه يتقرر كله بالدخول وكذلك بالموت لتمام وقته.
وأمر تعالى كلا من الزوجين أن يعاشر الآخر بالمعروف من الصحبة الجميلة اللائقة بحالهما وكف الأذى، وأن لا يمطل كل منهما بحق الآخر، ولا يتكره لبذله ويدخل في المعاشرة بالمعروف أن النفقة والكسوة والمسكن وتوابع ذلك راجع إلى العرف إذا اختلفا في تقديره وتحديده، وأنه تابع ليسر الزوج وعسره. قال تعالى: {لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا} [الطلاق:7] وقد أرشد الله وحث على الصبر على الزوجات ولو كرهها الزوج، فعسى أن يكون منها خير كثير يبدل الله الكراهة بالمحبة، وتتبدل طباعها أو يرزق منها أولادًا أو يكون له من مقارنتها وصحبتها وتوليها لماله مصالح كثيرة.

(1/147)

وقوله: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً} [النساء:20] يدل على جواز كثرة المهر مع أن الأولى السهولة فيه وفي غيره فخير النساء أسهلهن مؤنة.
وقد حرّم تعالى من الأقارب سبعًا: الأمهات وهن كل أنثى لها عليك ولادة، والبنات وهن كل أنثى لك عليها ولادة، والأخوات من كل جهة، وبناتهن وبنات الإخوة وإن نزلن، والعمات وهن كل أنثى أخت لأبيك أو لأحد أجدادك، والخالات وهن كل أنثى أخت لأمك أو لأحد جداتك وما سواهن من الأقارب حلال؛ كبنات العم وبنات العمات في الأصل: "الأعمام". وبنات الأخوال وبنات الخالات، ويحرم من الرضاع نظير ما يحرم بالنسب من جهة المرضعة، ومن جهة زوجها الذي له اللبن، وأما من جهة الطفل الراضع فلا ينتشر التحريم في الرضاع إلا عليه وعلى ذريته.
وحرم تعالى من الصهر أربعا ثلاث بمجرد العقد وهن أمهات زوجاتك، وحلائل أولادك، وحلائل أبائك، وبنات الزوجات إذا دخل بأمهن، فإن لم يدخل بها فلا جناح عليه في الربائب.

وحرم تعالى الجمع بين الأخوات، وحرمت السنّة الجمع بين المرأة وعمتها، وبينها وبين خالتها، وحرم المملوكة على الحر إلا إذا عدم الطول وخاف العنت وهي مسلمة.
وحرم على المسلم نكاح الكافرة والإمساك بعصمتها إلا المحصنات من اللذين أوتوا الكتاب من اليهود والنصارى، وحرم إنكاح المسلمة للكافر، وحرم نكاح الزانية حتى تتوب، ومن طلقها ثلاثًا حتى تنكح زوجًا غيره نكاحًا صحيحًا ويطأها ويطلقها وتنقضي عدتها.

(1/148)

وقوله تعالى: {وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ} [الأحزاب:50]. صريح على أنه ليس للمؤمنين أن ينكحوا إلا بمهر مسمى أو مفروض بعد ذلك، وأنه إذا شرط نفيه لغى الشرط، وهل يبطل مع ذلك النكاح أو يجب مهر المثل مع صحة العقد. فيه قولان لأهل العلم، وهذا أيضًا يدل على تحريم النكاح الشغار بأن يزوج كل واحد الآخر موليته، ومهر كل واحدة بضع الأخرى.
وقد ذكر الله أنه لو تزوجها ولم يفرض لها صداقًا ثم يطلقها قبل المسيس، أن لها المتعة على الموسع قدره وعلى المقتر قدره.
وأمَّا متعة الزوجة المطلقة في غير هذه المسألة فإنها سنّة مؤكدة كما قال تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} [البقرة:241].
وقد ذكر الله خطاب الأولياء في شأن النساء في عدة مواضع، مثل قوله: {وَإِذَا طَلَّقْتُمُ النِّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ أَن يَنكِحْنَ أَزْوَاجَهُنَّ} [البقرة:232] وذلك دليل على اعتبار الولي في النكاح، كما أن قوله: {وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً} [النساء:21] دليل على الإيجاب والقبول، لأن من جملة الميثاق الغليظ إيجاب النكاح، وقبوله المتضمن للقيام بجميع حقوق الزوجية ومنه المهر وتوابعه. وفي قوله: {إِذَا تَرَاضَوْاْ بَيْنَهُم بِالْمَعْرُوفِ} [البقرة:232] دليل على اعتبار رضى الزوجين وأن ذلك التراضي مقيد بالمعروف، فلو رضيت غير كفو لها فلأوليائها منعها من تزوجه.

(1/149)

وقد أمر الله الزوج إذا نشزت زوجته أن يعظها ويهجرها في المضجع، فإن لم تعتدل أن يضربها، وأنه إذا خيف الشقاق بينهما وخيف أن لا تقبل الحالة الالتئام أن يجتمع حكمان: واحد من أهل الزوج وواحد من أهل الزوجة، فينظران في الاجتماع بينهما إن أمكن بطريقة من الطرق، إما ببذل عوض أو إسقاط حق من الحقوق أو بغير ذلك، فلا يعدلا عن ذلك وإلا فلهما التفريق بينهما بخلع أو بتطليق بحسب ما تقتضيه الأحوال.

أحكام الطلاق والخُلع والعِدَد والنفقة والرضاع والإيلاء
والظهار واللعان وتوابع ذلك من الرجعة وغيرها
قال الله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاء فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق:1] الآية، {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً} [الأحزاب: 49]، {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة:228] إلى أن قال: {الطَّلاَقُ مَرَّتَانِ} [البقرة:229] إلى أن قال: {فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ} [البقرة:230]، {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ} [الطلاق:4]، وقال: {وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة:234].

(1/150)

يستفاد من هذه الآيات أحكام كثيرة في الطلاق والرجعة والعدة. تقدم أن الله حث على إمساك النساء والصبر عليهن، وأنه عسى أن يكون فيه خير كثير، وهذا يدل على محبة الله للاتفاق بين الزوجين وكراهته للفراق، وهذه الآيات دالة على إباحة الطلاق وهو من نعمه على عباده، إذ فيه دفع ضرر ومشاق كثيرة عند الاحتياج إليه.
ومع ذلك فقد أمر عباده إذا أرادوا أن يطلقوا أن يلزموا الحدود الشرعية التي هي صلاح دينهم ودنياهم فيطلقونهن لعدتهن، فسرها -صلى الله عليه وسلم- بأنها تكون طاهرة من الحيض من غير جماع حصل بهذا الطهر، فبهذا تكون مطلقه لعدتها وتعرف أنها شرعت فيها، وكذلك إذا طلقت بعدها استبان حملها. وهذا يدل على أن الطلاق في الحيض أو في الطهر الذي حصل فيه وطء، ولم يستبن حملها أنه حرام، وكذلك لا يحل أن يطلقها أكثر من واحدة لقوله: {وَلاَ تَتَّخِذُوَاْ آيَاتِ اللّهِ هُزُواً} [البقرة:231]، ولم يذكر الله الألفاظ التي يحصل بها الطلاق ولم يعينها، فدل على أنه كل لفظ يفهم منه الطلاق بصريحه أو كنايته إذا تعينت بالنية أو القرينة، فإنه يقع بها الطلاق.
ودل على أن الطلاق الذي تحصل به الر جعة طلقة أو طلقتان، فإن طلقها الثالثة لم تحل له إلا بعد زوج ينكحها نكاحًا صحيحًا ويطؤها، ثم يطلقها وتعتد بعده. وفي قوله: {حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230] يدل على تحريم نكاح التحليل لأنه ليس بنكاح شرعي ولا يفيد الحل.
ودل قوله: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة:228] على أن الرجعية زوجة حكمها حكم الزوجات في كل شيء، إلا أنه لا قسم لها، وأنه له رجعتها رضيت أو كرهت لكونه أحق بها.
واشترط الله للرجعة شروطًا:
أحدهما: أن يكون في طلاق، فإن كان في فسخ من الفسوخ، فلا رجعة فيها لقوله: {وَالْمُطَلَّقَاتُ} [البقرة:228].

(1/151)

الثاني: أن يكون الطلاق واحدة أو اثنتين لأن قوله: {الطَّلاَقُ مَرَّتَانِ} [البقرة:229] يعني الذي يحصل به الرجعة، ثم صرح بعد ذلك أنه إن طلقها لم تحل له حتى تنكح زوجًا غيره.
الثالث: أن تكون في العدة لقوله: {أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة:228].
الرابع: أن لا يقصد برجعتها الإضرار بها، بل يقصد إرجاعها لزواجه الحقيقي.
الخامس: أن لا يقع الطلاق على عوض، فإن وقع على عوض فهو الخلع أو معناه، والله تعالى سمى الخلع فداء، فلو كان له عليها رجعة لم يحصل الفداء.
السادس: أن لا يكون الطلاق قبل الدخول لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب:49].
ودلت هذه الآية على أن الطلاق لا يقع إلا بعد النكاح، فلو عَلَّقَهُ على نكاحه لها أو نَجَّزّهُ لأجنبية لم يقع.
ودلت على أن المفارقة في الحياة لا عدة عليها، وأما بعد الدخول فإن كانت تحيض فعدتها ثلاثة أقراء كاملة، تبتدي بها بعد الطلاق. وظاهر الآية طالت مدتها أو قصرت، فإن كانت صغيرة أو لم تحض، أو كانت آيسة من الحيض فعدتها ثلاثة أشهر، وإن كانت حاملاً فعدتها بوضع الحمل كله، وإن أشكل أمرها فلم يُدْرَ هل هي حامل أم لا، بعدما كانت تحيض ولم تيأس مكثت تسعة أشهر احتياطًا للحمل، ثم اعتدت بثلاثة أشهر.
وأما المتوفى عنها فعدتها إن كانت حاملاً بوضع الحمل، وإن لم تكن حاملاً فبأربعة أشهر وعشر احتياطًا عن الحمل.
وفي قوله: {فَلاَ جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِيَ أَنفُسِهِنَّ} [البقرة:240] فيها تنبيه على الإحداد على المتوفى عنها زوجها، وأنها تترك في وقت عدتها كلما يدعوا إلى نكاحها من ثياب الجمال والحلي والطيب والكحل والحنا ونحوها، كما وردت مفصلة في السنة.

(1/152)

وقوله تعالى: {وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء} [البقرة: 235] الآية. التعريض الذي نفى الله الحرج فيه في خطبة البائن بوفاة أو ثلاثة أو فسخ. فالتصريح لا يحل والتعريض الذي يحتمل الخطبة ويحتمل غيرها لا بأس به، وأما الرجعية فلا تحل خطبتها لا تصريحًا ولا تعريضًا لأنها في حكم الزوجات، وفي هذه الآية تحريم العقد على المعتدة، لأنه إذا حرمت خطبتها، فمن باب أولى نفس العقد فهو حرام غير منعقد.
وأما نفقة المطلقة ما دامت في العدة، فإن كانت رجعية فلها النفقة، لأن الله جعلها زوجة وزوجها أحق بها، فلها ما للزوجات من النفقة والكسوة والمسكن.
وأما البائن فإن كانت حاملاً فلها النفقة لأجل حملها لقوله تعالى: {وَإِن كُنَّ أُولَاتِ حَمْلٍ فَأَنفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} [الطلاق:6] وإن لم تكن حاملاً، فليس لها نفقة واجبة ولا كسوة.
وأما نفقة الرضاع فهي على الأب؛ فإن كانت أمه في حبال أبيه فنفقه الزوجة تندرج فيها نفقة الرضاع لقوله: {وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} [البقرة:233] فلم يوجب غيرها، وإن لم تكن في حباله، فعليه لها أجرة الرضاع لقوله: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق:6] وأمر تعالى أن {لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ} [البقرة: 233] وهذا شامل لكل ضرر.
وقوله: {وعلى الوارث مثل ذلك} [البقرة:233]. استدل بها على نفقة القريب المحتاج إذا كان وارثه غنيًا وارثًا له، وهذا الشرط الأخير في غير الأصول والفروع، فالغني منهم عليه نفقة الفقير وارثًا كان أو غير وارث.
وقوله: {فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة:229] فيه جواز الخلع عند خوف أن لا يقيما حدود الله، وأنه يجوز بالقليل والكثير، وأنه فدية لا يحسب من الطلاق، وليس فيه رجعة.

(1/153)

قوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} [البقرة:241] يشمل كل مطلقة فينبغي لمن طلق زوجته أن يمتعها بالمتيسر من المال، وذلك من أفضل الإحسان، ومن مكارم الأخلاق لأنها في هذه الحال منكسر خاطرها، قليل في الغالب ما في يدها، ولا تجب إلا إذا طلقها قبل الدخول ولم يسم لها مهرًا.
وقد أرشد الله الزوج إلى أن يمسك زوجته بمعروف أو يفارقها بمعروف، وذلك للسلامة من التبعة ولراحة الطرفين وبقاء الألفة بين الأصهار، وحصول الحياة الطيبة المانعة من الأكدار، فهل أحسن من هذا الحكم لقوم يوقنون.
واستدل بقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233] مع قوله: {وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً} [الأحقاف:15]. أن أقل مدة يمكن حياة الحمل فيها ستة أشهر، لأنك إذا ألقيت الحولين من الثلاثين شهرًا بقي ستة أشهر للحمل.
قوله تعالى: {لِّلَّذِينَ يُؤْلُونَ مِن نِّسَآئِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَآؤُوا فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ * وَإِنْ عَزَمُواْ الطَّلاَقَ فَإِنَّ اللّهَ سَمِيعٌ عَلِيمٌ} [البقرة:226و227]. فيها حكم الإيلاء وهو حلف الزوج على ترك وطء زوجته أبدًا، أو مدة تزيد على أربعة أشهر، فإذا طلبت الزوجة حقها من الوطء وامتنع لإيلائه ضربت له مدة أربعة أشهر، ثم إما أن يطأ ويكفر عن يمينه، وإما أن تلزمه بالطلاق.
ويؤخذ من معنى الآية أن الزوج إذا امتنع مما يجب عليه من فراش، أو وطء، أو نفقة، أو كسوة، أو مسكن، أو نحوها من الواجبات التي لا عذر له في تركها، والحث في طلبها حقها أن لها الفسخ.

(1/154)

قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} [النور:6] الآيات. لما ذكر تعالى أن من قذف غيره بالزنا، فعليه حد القذف ثمانون جلدة إن لم يأت بأربعة شهداء. استثنى من رمى زوجته بالزنا وأنكرت، فإن له أن يلاعنها بأن يشهد أربع شهادات إنه لمن الصادقين فيما رماها به من الزنا، ويزيد في الخامسة وأن لعنة الله عليه إن كان من الكاذبين، ثم تقابله فتشهد أربع شهادات بالله إنه لمن الكاذبين فيما رماها به من الزنا، وتزيد في الخامسة أن غضب الله عليها إن كانت من الصادقين. فإذا تم اللعان بينهما ترتب عليه سقوط حد القذف عنه وسقوط العذاب عنها وهو حد الزنا أو الحبس، وانتفى الولد المنفي بهذا اللعان وحصلت الفرقة المؤبدة بينهما.
قوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة:1] الآيات. ذكر الله حكم الظهار، وأنه منكر من القول وزور، وأنه إذا أراد أن يعود لوطئها بعد هذا التحريم بأن يحرمها صريحًا أو يقول: هي علي كظهر أمي أعتق رقبة مؤمنة من قبل أن يتماسا فإن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا، فمن لم يستطع فإطعام ستين مسكينًا.

أحكام الأيمان والنذر والعتق
قال تعالى: {لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ} [المائدة:89].

(1/155)

فالحلف إن كان على أمر ماض وهو كذب قد تعمده صاحبه، فعليه من الإثم ما على الكاذبين، فإن كانت اليمين فاجرة يقتطع بها مال امرئ مسلم، فهي اليمين الغموس التي تغمس صاحبها في الإثم ثم في النار، فإن كان يظن صدق نفسه أو وقعت في عرض كلام الرجل، كقوله: لا والله، بلى والله في معرض كلامه فهي لغو اليمين لا إثم فيها ولا كفارة، فإن عقدها على مستقبل وحنث بفعل ما حلف على تركه، أو ترك ما حلف على فعله عالمًا ذاكرًا فعليه هذه الكفارة، يخير بين العتق وإطعام عشرة مساكين وكسوتهم، فإن لم يجد صام ثلاثة أيام.
ومثل الحلف لفظ التحريم إذا حرم على نفسه شيئًا طعامًا أو شرابًا أو لباسًا أو منزلاً أو غيرها، فحكمه حكم اليمين إذا فعل ما حرمه على نفسه، وهذا التحريم من باب الاعتداء كما ذكره الله.
وكذلك لو حلف بالنذر وهو النذر الذي يسميه العلماء نذر اللجاج والغضب، فإن مجراه مجرى اليمين.
أما النذر الحقيقي الذي ينجزه العبد، أو يعلقه على أمر يحبه وينذر طاعة من الطاعات كقوله: لله علي أن أعتق أو أحج أو أتصدق، أو إن شفى الله مريضي فلله علي صدقة بكذا.
فيحصل له ما علقه عليه فهذا يتعين عليه الوفاء به وقد مدح الله الموفين بنذورهم.
وقوله تعالى: {فَلَا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ} [البلد:11 - 13] وكون الله ذكر العتق كفارة للظهار والقتل والأيمان. وقال تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً} [النور:33] دليل على فضيلة العتق، وأنه من أجل الطاعات وأحبها إلى الله.
وفيه الأمر بكتابة الرقيق الذي يعلم فيه الخير، أي صلاح في الدين وصلاح في الدنيا. وأما الذي يخشى منه الفساد أو يخشى أن يكون شحاذًا كلاً على الناس، فليس في عتقه وكتابته كثير فائدة. وفيه الحث على إعطاء المكاتبين ما يوفون به كتابتهم وأمر السيد أن يضع عنه أو يخفف عنه من كتابته.

أحكام الحدود

(1/156)

جعل الله الحدود على الجرائم العظيمة حماية عنها وردعًا ونكالاً. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة:178] الآيات. {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة:45] الآية وقال تعالى {وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً} [النساء:92] الآية إلى أن قال: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93].
قسم الله القتل إلى عمد فيه الوعيد الشديد وفيه القصاص، فخير أولياء الدم بين القصاص والعفو إلى الدية والعفو بلا شيء، فإذا اختاروا القصاص فعلوا بالقاتل كما فعل بالمقتول من غير زيادة في صفة القتل، ولا قتل لغير من جنى. قال تعالى: {وَمَن قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِف فِّي الْقَتْلِ} [الإسراء:33] أي: يتجاوز حقه إلى غيره. ولهذا لو لزم القود أثنى حاملاً لم تقتل حتى تضع. وشرط الله المكافأة في الحرية والرق، وثبت عنه -صلى الله عليه وسلم- أنه لا يقتل مسلم بكافر رواه البخاري (111).
. وأما الذكر يقتل بالأنثى تقديمًا لعموم قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة:45] على مفهوم قوله: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} [البقرة:178] ويؤكده قتله -صلى الله عليه وسلم- لليهودي الذي رض رأس الجارية بين حجرين حين اعترف رواه البخاري (2413) ومسلم (1672). فيدل على قتل الرجل بالمرأة وعلى أنه يفعل بالقاتل كما فعل بالمقتول كما هو ظاهر الآية، لأن القصاص أن يفعل بالجاني كم فعل بالمجني عليه، وكذلك الأطراف والجروح تجري مجرى النفس، يؤخذ كل عضو بما يماثله اسمًا ومحلاً.

(1/157)

فإن عفوا إلى الدية فعليهم الاتباع بالمعروف، وعلى المؤدي أن يؤدي بإحسان من غير مماطلة ولا مناقصة ولا بخس، وهذا الإرشاد الذي نبه الله عباده عليه في جنس المعاملات أن الناس ما بين طالب ومطلوب، فعلى الطالب أن يتبع بالمعروف والمساهلة والمياسرة، وعلى المطلوب أن يؤدي بإحسان يسلم الحق تامًا لا نقص فيه ولا مطل، هو أكمل المعاملات وأشرفها وصاحب هذه المعاملة قد حاز الفضليتين شرف الدنيا وأجر الآخرة.
والقسم الثاني: الخطأ، فهذا لم يجعل الله فيه قصاصًا ولا رتب عليه إثمًا ووعيدًا، وإنما أوجب فيه الكفارة على القاتل عتق رقبة مؤمنة، فمن لم يجد فليصم شهرين متتابعين، ودية مسلمة إلى أهل المقتول يسلمها عاقلة القاتل. وقد فصلت السنة مقادير ديات النفوس والأطراف والجروح.
وقال تعالى: {إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ} [المائدة:33]. هذا حد قطّاع الطريق. من العلماء من قال: إن الإمام مخير فيهم في هذه الأشياء يفعل ما يراه أصلح، ومن العلماء من قال: إن هذه العقوبات متفاوتة في غلظها فهي تبع الجنايات، فمن قتل وأخذ مالاً قتل وصلب، ومن قتل ولم يأخذ مالاً قتل ولم يصلب، ومن أخذ مالاً ولم يقتل قطعت يده اليمنى ورجله اليسرى، ومن أخاف السبيل نفي من الأرض وهذا مروي عن ابن عباس رضي الله عنهما انظر تفسير ابن جرير الطبري (4/ 213). وهو أولى.

(1/158)

وقال تعالى: {وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِن نِّسَآئِكُمْ فَاسْتَشْهِدُواْ عَلَيْهِنَّ أَرْبَعةً مِّنكُمْ فَإِن شَهِدُواْ فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّىَ يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللّهُ لَهُنَّ سَبِيلاً} [النساء: 15]. وهذا السبيل الذي ذكره الله قد بينه -صلى الله عليه وسلم- بأن المحصن يرجم حتى يموت، والبكر يجلد مائة ويغرب عامًا.
وقال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُم بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} [النور:2].
وقد شرط تعالى لثبوت هذا الحد أن يشهد فيه أربعة رجال عدول، والإقرار تنوب الأربع عن الأربعة.
وقال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ * إِلَّا الَّذِينَ تَابُوا} [النور:4و5]. الرمي المذكور هنا هو الرمي بالزنى، فعلى القاذف ثمانون جلدة وترد شهادته، إلا أن تاب بأن أكذب نفسه.
وقد أمر تعالى بقطع يد السارق والسارقة، وذلك إذا ثبتت السرقة ببينة أو إقرار.
قوله تعالى: {وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة:194]، {لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ} [النساء:148]. استدل بذلك على القصاص في الأطراف والجروح وإتلاف الأموال واللطمة ونحوها، ومقابلة الشاتم بمثله من غير اعتداء.
أحكام الأطعمة والأشربة والذبائح
والصيد والضيافة والاستئذان والسلام

(1/159)

قال تعالى: {هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً} [البقرة:29]، {قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف:32]، {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة:96]. وقال في وصف النبي -صلى الله عليه وسلم- ووصف دينه: {يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ} [الأعراف:157]، {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة:3] الآيات، إلى أن قال: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللّهِ عَلَيْهِ} [المائدة:4]، {وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ} [الأنعام:119]، وقال تعالى: {يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً} [البقرة:168]، {قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ} [الأنعام:145] الآية. {ثَمَانِيَةَ أَزْوَاجٍ} [الأنعام:143] الآيات.

(1/160)

هذه الآيات تدل على أن الأصل في الأطعمة الحل، إلا ما صرح الشارع بتحريمه. وقد صرح بحل بهيمة الأنعام وبحل حيوانات البحر، صيده ما صيد حيًا، وطعامه ما وجد فيه ميتًا، ولم يستثن شيئًا. وأحل صيود البر كلها، لأنه لم يحرمها إلا في الإحرام، وأحل الحبوب والثمار وجميع الطيبات، وشرط لحل حيوانات البر إن كان مقدورًا عليها أن تذكى، كما قال: {إِلاَّ مَا ذَكَّيْتُمْ} [المائدة:3] وذكر اسم الله عليه، وما عجز عنه برميه بما يجرح، أو إرسال الجوارح المعلمة عليه من الطيور والكلاب وشرط تعليمها بأن تسترسل إذا أرسلت، وتنزجر إذا زجرت وتمسك على صاحبها ولا تأكل منها، وبأن يذكر اسم الله عليها عند إرسالها، وحرم الميتة وهي ما مات حتف أنفه، أو بسبب لا يبيح؛ كالمنخنقة و الموقوذة والمتردية والنطيحة، وما أكل السبع إلا ما أدرك من هذه وذكي ذكاة وشرعية، وحرم الخنزير، وحرم النبي -صلى الله عليه وسلم- كل ذي ناب من السباع وكل ذي مخلب من الطير، وما نهى عن قتله أو أمر بقتله كالفواسق والحشرات وجميع المستخبثات وجميع ما فيه ضرر، فكل ما أحله فهو نافع ولم يحرم على العباد إلا ما يضرهم في أديانهم وأبدانهم وأعراضهم وعقولهم كالمسكرات ومع ذلك قال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} [المائدة:3] أي: مجاعة: {غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ} [المائدة:3] أي: مائل إليه، بأن يتزود منها، أو يأكل فوق ما يزيل ضرورته. وحرم تعالى ما ذبح لغير الله.

(1/161)

وقال تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} [الذاريات:24] الآيات. فيها دلاله على أن الضيافة من ملة إبراهيم التي أمرنا باتباعها، وأن تمامها إكرام الضيف كما قال -صلى الله عليه وسلم-: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه) أخرجه البخاري (رقم: 6018)، ومسلم (رقم:47) .. وفيه أنه قرب ضيافتهم إليهم ولم يحوجهم إلى الذهاب إلى محل آخر، وفيه العرض عليهم بلطف لقوله: {ألا تأكلون} [الصافات:91].
وقوله تعالى: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء:86]، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا} [النور:27]. في هذا مشروعية السلام، وأنه من شعار المسلمين، وأنه ينبغي الابتداء بالسلام وأن الراد عليه أن يقابل التحية بمثلها، أو أحسن منها قولاً وبشاشة وملاطفة، فإن السلام والتحية تحسن بما يقترن بها من اللطف وحسن اللقاء والإيناس وإدخال السرور على أخيك المسلم.
وفيه الإرشاد لعباده أن لا يدخلوا بيوتًا غير بيوتهم إلا بإذن أهلها، فإن أذنبوا وإلا وجب عليه الرجوع. وحرم عليه التطفل والأكل والشرب من بيوت الناس بدون إذن، إلا من جرت عادتهم بالرضى بذلك كالذي استثنى الله بقوله: {وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ} [النور:61] إلى آخرها.
ونهى عن الدخول إلا بإذن، إلا المماليك والأطفال الذين لم يبلغوا الحلم، حيث كانوا مترددين طوافين على الناس، فلهم الدخول بلا إذن إلا في أوقات العورات الثلاث، حين اليقظة من النوم ووقت النوم ووقت الظهيرة.
وقد أمر بالسلام عند دخول البيوت سوا كانت لإنسان أو لغيره فإنها تحية مباركة طيبة.

أحكام متنوعة في الأصول والفروع والآداب

(1/162)

قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام:68]. تدل الآية على النهي عن مجالسة أصحاب المعاصي والقعود معهم ماداموا على معصيتهم، وأنه يجب على من سمع الكلام المحرم أن يمنع صاحبه، فإن لم يتمكن من ذلك وجب عليه القيام من ذلك المجلس، وكذلك فاعل المحرم ولهذا أتى باللفظ العام في قوله: {الظَّالِمِينَ}.
قوله تعالى: {أُوْلَئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90].
دليل على أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بنسخه، لأن هداهم ما هم عليه من العقائد والأخلاق والأعمال.
قوله تعالى: {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ} [الأنعام:108]. فيها سد الذرائع عن الأمور المحرمة، وأن المباح أو المستحب إذا أفضى إلى مفسدة نهي عنه.
ويستدل بقوله: {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185]، {لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة:286] وفي الأخرى: {إلا مآ ءاتاها} [الطلاق:7]، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] على أن المشقة تجلب التيسير.
قوله تعالى: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} [الأنعام:152]، {وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ} [الأعراف:85] فيها وجوب النصح في المعاملات كلها، وتحريم البخس والغش فيها.

(1/163)

قوله: {وَقَالَ ارْكَبُواْ فِيهَا بِسْمِ اللّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود:41]، وقوله: {ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ} [الزخرف:13و14]. يدل على استحباب هذه الأذكار عند ركوب كل مركوب من دابة، وسفينة ومراكب برية وبحرية وهوائية.
وقوله: {وَشَهِدَ شَاهِدٌ مِّنْ أَهْلِهَا} [يوسف:26] الآية. يدل على اعتبار القرائن وشواهد الأحوال.
قوله: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف:55]، {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [القصص:26]. يدل على اعتبار الكفاءة والأمانات في الولايات والوظائف كلها بحسب ما يليق بالولاية، فإن لم يحصل الأكمل في هذه الصفات فالأمثل فيها.
وقوله: {يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا} [يوسف:97]، {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي} [إبراهيم:40]، {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف:15]. يدل على الاجتهاد في الدعاء للوالدين والذرية وعلى طلب الدعاء من الوالدين والفضلاء.
قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ * وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 97 - 99]. يدل على أن التسبيح والتحميد والإكثار من ذكر الله، والاشتغال بعبادته مع ما فيه من الخيرات والأجور، أنها تشرح الصدر وتهون المشاق وتسلي عن المصائب.

(1/164)

قوله تعالى: {فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ * وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:9 - 11]، {فَإِذَا فَرَغْتَ فَانصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 7و8]. فيه الترغيب في إكرام اليتيم، والزجر عن الإساءة إليه، وفيه حسن الخلق مع السائل للمال والعلم، والتحدث بنعم الله مع نفسك، ومع الخلق، والاشتغال بعبادة الله عند الفراغ من الأشغال الدنيوية، وكثرة الرغبة إلى الله في جميع المطالب الدينية والدنيوية.
قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]، {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ} [الأعراف:200]. فيه الحث على الاستعاذة بالله من الشيطان عند القراءة في الصلاة وخارجها، وعندما ينزغ الشيطان العبد ويحس بوساوسه التي تدور على التثبيط عن الخير والترغيب في الشر، فالاستعاذة بالله منه تدفع شره وكيده.
قوله تعالى: {فَابْعَثُوا أَحَدَكُم بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُم بِرِزْقٍ مِّنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَداً} [الكهف:19].
تدل على صحة الوكالة والتوكل، وعلى المشاركة في الطعام وغيره، وعلى اختيار الطيب منه، وعلى الاحتراز عن الأمور الضارة، وعلى أنه ينبغي كتمان السر الذي تضر إذاعته ضررًا عامًا أو خاصًا.

(1/165)

قوله تعالى: {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً} [الكهف: 23و24]. ينبغي للعبد أن يسترشد بهذه الوصايا النافعة، ولا يحكم على الأمور المستقبلة المتعلقة بفعله حتى يقرنها بمشيئة الله، وعند نسيانه مطلقًا يذكر الله ويرجوه الهداية كلَّ وقت لأرشد الأمور وأحبها إليه.
قوله: {وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِن تُرَنِ أَنَا أَقَلَّ مِنكَ مَالاً وَوَلَداً} [الكهف: 39]. ينبغي لمن أعجبه شيء مما أعطاه الله أن يقول ذلك لأنه اعتراف بالنعمة وحراسةٌ لها من كل آفة.
يستفاد من قصة موسى مع الخضر أدب المتعلم مع المعلم، وأن المفسدة الجزئية تغتفر في جانب المصلحة العظيمة، وأن إفساد مال الغير إذا تضمن إصلاحه من وجه آخر أرجح من إفساده فإنه محمود، وأن الرجل الصالح يحفظه الله في نفسه وذريته، وأن كثيرًا من الأمور الكريمة للعبد قد تكون خيرًا وتجلب خيرًا كثيرًا وتدفع شرًا كثيرًا.
وفي بناء ذي القرنين للسد فيه أنه ينبغي إعانة الضعفاء ودفع شرور المعتدين بكل وسيلة، وأن ذلك من نعمة الله في حق الضعفاء وفي حق من أعانهم.
وفي قوله: {فَقُولَا لَهُ قَوْلاً لَّيِّناً} [طه:44] فيه استحباب اللين في خطاب الرؤساء والعظماء.
وقوله: {وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً} [طه: 114]. أدب طالب العلم، وأنه ينبغي له أن يتأنى في تدبره وتأمله للعلم ولا يستعجل بالحكم على الأشياء ولا يعجب بنفسه، ويسأل ربه العلم النافع والتسهيل.

(1/166)

قوله تعالى: {وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ} [طه:131] فيه أنه ينبغي للموفق أن لا ينظر إلى زينة الدنيا نظرة المعجب المفتون، وأن يقنع برزق ربه، وأن يتعوض مما منع منه من الدنيا بزاد التقوى الذي هو عبادة الله واللهج بذكره.
قوله: {وَكَذَلِكَ نُنجِي الْمُؤْمِنِينَ} [الأنبياء:88] ينبغي لكل مؤمن وقع في كربة وضيق أن يدعو بهذه الدعوة {لا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87].
قوله تعالى: {لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ} [النور:12].هذا إرشاد منه لعباده إذا سمعوا الأقوال القادحة في إخوانهم المؤمنين رجعوا إلى ما علموا من إيمانهم، وإلى ظاهر أحوالهم ولم يلتفتوا إلى أقوال القادحين، بل رجعوا إلى الأصل وأنكروا ما ينافيه.
{إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [النور:51] هذا متعين على كلِّ مؤمن.
قوله: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} [الفرقان:27] الآيات، مع قوله: {الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف:67] فيها التحذير من صحبة الأشرار والترغيب في صحبة الأخيار.
قوله: {وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان:6] يدخل فيه كلُّ حديث يلهي العبد عن الخير من الغناء وغيره.
وقوله: {فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً} [الأحزاب:32] فيه أدب المرأة في خطاب الرجال الأجانب، أن لا تخشن الكلام ولا تلينه، بل تقول قولاً معروفًا.

(1/167)

قوله: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً} [الأحزاب: 58] فيه النهي عن أذية المؤمنين القولية والفعلية بغير استحقاق.
قوله: {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ} [ص:26] فيه ضابط ما يجب على الحكام والقضاة من الحكم بين الناس بالحق المتضمن لمعرفته وتنفيذه وعدم الميل واتباع الهوى.
قوله: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِب بِّهِ وَلَا تَحْنَثْ} [ص:44] فيه التخفيف عن الضعيف وعن الحبيب لله.
قوله: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:18] هذا الضابط في الواجب على مستمع القول أن يتبع أحسنه وهو الحق المأمور به.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات:1] إلى آخر السورة. فيها الإرشاد من الله لعباده أن يتأدبوا معه ومع رسوله بالخضوع والانقياد والطاعة، وأن لا يقدموا على ذلك شيئًا، وأن يخضعوا بالقول عند رسوله، وفيها الحث على التأني والتثبت والإصلاح بين المؤمنين بكلِّ وسيلة، والزجر عن السخرية وسوء الظن والغيبة والنميمة، والحث على معرفة الأنساب ومعرفة الاتصال بين الإنسان وبين غيره، وبيان حقيقة الإيمان وشهود منة الله على العبد بتوفيقه للإيمان.
قوله: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ * وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ} [الواقعة:45و46] أي: منعهم الترف من أداء الواجبات، وكانوا يصرون على عظائم المنكرات، فلذلك استحقوا هذه العقوبات.

(1/168)

يستدل بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ} [الصف: 2] وما بعدها، على أن من تكلم بالحق وعمل بخلافه أنَّه ممقوت مذموم، وأنَّ الحمد والعواقب الحميدة لمن توافق ظاهره وباطنه وأقواله وأفعاله.
قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]. تدل على أنَّه لا واجب مع العجز ولا محرم مع الضرورة.
ويستدل بقصة أصحاب الجنة وما عاقبهم الله به على التحذير من التشبه بهم، والترغيب في الإحسان عند الحصاد والجذاذ على الفقراء والمساكين.
قوله: {فذكر إن نفعت الذكرى} [الأعلى:9] مفهوم الآية أنَّه إذا ترتب على التذكير مضرة أرجح، ترك التذكير خوف وقوع المنكر.
قوله: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7و8] والآيات الشبيهة بها فيها الحث على فعل الخير وإن قلّ، والتحذير من قليل الشر وكثيره.
قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1]، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1]، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] إلى آخر السور الثلاث صدَّر كلاً منها بالأمر بقول ما تضمنته كلُّ سورة. ففي {قُلْ هُوَ اللَّهُ أَحَدٌ} أمر بقول التوحيد، وكلِّ ما دل على الثناء على الله، ووصفه بصفات الكمال وتنزيهه عن ضدها. وفي السورتين الأخيرتين أمر باللجأ إليه من جميع الشرور الداخلية والخارجية والظاهرة والباطنة والله أعلم.
وقد ذكر الله القرعة في موضعين حين تنازعوا في مريم أيهم يكفلها، وحين تساهم يونس ومن معه أيهم يلقى في اليم. فيدل على استعمال القرعة عند إبهام المستحق، وعند التزاحم في الحق إذا لم يكن لأحدهما مزية ترجيح ولا تمكن المشاركة. وأما قرعة الميسر والرهان ففي غير ذلك من مواضع الخطر، مثل أن يعرف أنَّ الشيء مشترك بينهما فيريدان أن يقترعا عليه فهذا الذي لا يحل لأنه ميسر ظاهر.

(1/169)

قوله تعالى: {وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ} [البقرة:151] ولم يقل في موضع واحد أنَّه يخبر أو يُعَلّم ما يُعْلَمُ خلافه، برهان على أنَّه صلى الله عليه وسلم لا يأتي بما تحيله العقول، ولا بأمر يعلم يقينًا نقضيه وهذا أحد براهين الرسالة.
قوله: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِندَ رَبِّهِمْ} [الشورى:16] الآية فيها أكبر برهان على أنَّ من آمن بالله ورسوله إيمانًا تامًا، وعلم مراد الرسول صلى الله عليه وسلم قطعًا، تيقّن ثبوت جميع ما أخبر به وعلم أنَّ ما عارض ذلك فهو باطل، وأنَّه ليس بعد الحق إلا الضلال. فهذا الإيمان التام والعلم القطعي الإجمالي يدفع كلَّ باطل ناقضه، فإن اهتدى بعد ذلك لتفصيل رد الشبه الباطلة وإلا كفاه هذا الأصل.
وقد أخبر في عدة آيات أنَّ الرسول صلى الله عليه وسلم بلغ البلاغ المبين، وذلك يفيد أنَّ كلامه فيه الهدى التام، وأنَّه يستحيل أن يريد بكلامه غير ما يفهمه الناس ويتبادر إلى أذهانهم منه، ويمتنع أن يريد به الاحتمالات البعيدة، لأنَّ هذا ينافي ما وصفه الله به، فإنَّه أعلم الخلق وأنصحهم وأفصحهم، فمن قدح في شيء من بيانه فهو قادح به، إذ هذا يوجب أن يكون بيانه للحق أكمل من بيان كلِّ أحد.
قوله تعالى: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الاحزاب:4] فيها أنَّ جميع المسائل الأصولية والفروعية قد قالها الله وبيّنها بالأذلة والبراهين، فقوله: {الحق} بيانه للمسائل، وهدايته السبيل إرشاده للدلائل.

(1/170)

وقوله تعالى: {وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ} [البقرة:213] فيه أصرح الدلالة على أنَّ جميع مسائل الاختلاف بين الناس يتعين ردها إلى الكتاب، وأنَّ فيه حَلَّها وحكمَها، وأنّ غير الكتاب لا يفصل النزاع ولا يحل الخلاف، لا عقل، ولا قياس، ولا رأي أحد من الخلق كائنًا ما كان.
قوله: {قُلْ إِنَّ الْهُدَى هُدَى اللّهِ} [آل عمران:73] ونحوها من الآيات. تدل على أنّ من طلب الهدى والرشد من غير الكتاب والسنة ضلّ، لأنّ الهدى محصور في هدى الله الذي أرسل به رسوله صلى الله عليه وسلم.
هذا
آخر ما وُجِدَ في المخطوطة،
ولعل المصنف -رحمه الله-
لم يذكر خاتمةً للكتاب -كما هي عادته-
على اعتبار أنَّه قد يضيف شيئًا من الفوائد المتفرقة
المندرجة تحت العنوان السابق "أحكام متنوعة" والله أعلم،
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.

(1/171)


مختصر في أصول اعتقاد أهل السنة والجماعة

مختصر
في أصول اعتقاد
أهل السُنة والجماعة

مختصر في أصول اعتقاد
أهل السُنة والجماعة
تأليف الشيخ العلاّمة
عبد الرحمن بن ناصر بن عبد الله السعدي
- رحمه الله رحمة واسعة -
(1307هـ - 1376هـ)

رسالة تُنشر لأول مرة
اعتنى بها وشرحها شرحاً موجزاً وأخرجها ووثق نقولها
أ. د. عبد الله بن محمد بن أحمد الطيار
الأستاذ بجامعة القصيم

دار المتعلم للنشر والتوزيع

ح دار المتعلم، 1425هـ/2004م
... ... ... فهرسة مكتبة الملك فهد الوطنية أثناء النشر
،
مختصر في أصول اعتقاد أهل السنة والجماعة - الرياض.
... ... ... ص 14 × 21سم
... ... ردمك: × - 00 - 878 - 9960
1 - ... ... 2 - ... ... ... أ- العنوان.
... ديوى 000 ... ... ... 000/ 00

رقم الإيداع: 0000/ 00
ردمك: ×- 00 - 000 - 9960

حقوق الطبع محفوظة
الطبعة الأولى 1425هـ/2004م

دار المتعلم للنشر والتوزيع
المملكة العربية السعودية
الزلفي
هاتف: 064230771

(1/1)

المقدمة

الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يَدعون من ضل إلى الهُدَى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه وكم من ضال تائه قد هدوه، فما أحسن آثارهم على الناس وأقبح آثار الناس عليهم(1).
وأشهد أن لا إله إلا الله وحده لا شريك له أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيداً وأشهد أن محمداً عبده ورسوله وأمينه على وحيه وخيرته من خلقه وحجته على عباده فهو رحمته المهداة إلى العالمين ونعمته التي أتمها على أتباعه المؤمنين، أرسله على حين فترة من الرسل ودروس من الكتب وطموس من السبل ففتح الله به أعيناً عمياً وقلوباً غلفاً فصلى الله عليه وعلى آله وأصحابه ومن تمسك بسُنته إلى يوم الدين.
أما بعد:
فهذه رسالة مختصرة في أصول اعتقاد أهل السُنة والجماة للعلاّمة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله -، بيَّن فيها بإيجاز وأسلوب سهل واضح عقيدة الفرقة الناجية المنصورة، وقد تميز رحمه الله في رسالته هذه بأسلوبه البديع الذي يصل إلى عقل القاريء بأقصر طريق وهذا لا يستطيعه إلا من وصل إلى رتبة عالية في العلم وقدرة عجيبة على توظيف المعلومات في قالب بياني واضح وقد وفق الشيخ - رحمه الله - كثيراً في سهولة العبارة وإيجازها ووفائها بالمقصود وهذا ما سيلاحظه القاريء في هذه الرسالة الموجزة.
وهذه الرسالة مع قلة حجمها إلا أنها قد حوت مجمل أصول ومعتقد أهل السُنة والجماعة.
__________
(1) من مقولة الإمام أحمد في رده على الزنادقة والجهمية انظرها بتمامها في إعلام الموقعين لابن القيم ج1، ص9.

(1/1)

ولما كان الشيخ - رحمه الله - يرغب في بسطها وتوضيحها بأدلتها حيث قال في المقدمة: (إن يسر الله وفسح في الأجل بسطت هذه المطالب ووضحتها بأدلتها) ولكن وافته المنية وحالت بينه وبين مطلوبه جعلنا لذلك شرحاً موجزاً إتماماً للفائدة وتحقيقاً لرغبة الشيخ رحمه الله.
ورغبة أحفاده الذين طلبوا مني ذلك وهم الحريصون على نشر علم والدهم - رحمه الله - وجعل الخير والبركة في ذريته وذرياتهم.
وقد بذلت ما استطعت من تعليقات وحرصت أن تكون من كلام الشيخ نفسه في بعض كتبه ورسائله، ومن ميزات هذه الرسالة أنها بخط الشيخ رحمه الله وتنشر لأول مرة وأنها شاملة لأصول العقائد الإسلامية.

عملي في هذه الرسالة:
أولاً : قمت بوضع كلام الشيخ على هيئة المتن.
ثانياً: قمت بشرح المتن والتعليق عليه بما تيسر.
ثالثاً : ما ذكره الشيخ مجملاً ووجدت له شيئاً من التفصيل في كتبه ذكرته مع ذكر المرجع المذكور فيه.
رابعاً: إذا وجدت كلاماً لشيخ الإسلام وغيره من أهل العلم مما يعضد كلام الشيخ ويقويه ذكرته وذكرت مرجعه.
خامساً: تدعيم الرسالة بالأدلة من الكتاب والسُنَّة ما أمكن.
سادساً: هذه الرسالة لم يجعل لها المؤلف رحمه الله اسماً وهذا من عادته رحمه الله في بعض كُتبه فإنه أحياناً لا يُسمي المكتوب فاخترت لها اسماً وسميتها: (مختصر أصول اعتقاد أهل السُنَّة والجماعة).
والله أسأل أن ينفع بها وأن يجعل أعمالنا خالصة لوجهه الكريم إنه خير مسئول، وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد.

وكتب
أبو محمد عبدالله بن محمد بن أحمد الطيار
ضحوة الاثنين 8/6/1422هـ
الزلفي ص . ب 188

التعريف بمؤلف الرسالة(1)

اسمه ونسبه:
__________
(1) من أراد معرفة الكثير من جوانب سيرته العلمية والعملية فليراجع رسالتين للباحث هما صفحات من حياة علاّمة القصيم وأثر علاّمة القصيم على الحركة العلمية المعاصرة.

(1/2)

هو العالِم الجليل والفقيه الأصولي والمحدِّث والداعية المحقّق المدقّق عبد الرحمن بن ناصر بن عبد الله بن ناصر بن أحمد آل سعدي، من نواصر بني تميم من بني عمرو والمنتمية إلى تميم.

مولده:
وُلد رحمه الله في منطقة عنيزة في الثاني عشر من شهر المحرم عام سبعة وثلاثمائة وألف للهجرة (12/1/1307هـ).
نشأته:
نشأ رحمه الله صالحاً مثاراً للإعجاب وأنظار الناس محافظاً على الصلوات الخمس مع جماعة المسلمين حريصاًكل الحرص على طلب العلم فلازم أهل العلم في زمانه ملازمة الظل وأكب على الاغتراف من معين علمهم وفضلهم وأخلاقهم فاجتهد بالنهار وسهر بالليل في تحصيل العلم حتى نال مقصوده رحمه الله رحمة واسعة.

مشايخه:
1- إبراهيم بن حمد بن جاسر.
2- إبراهيم بن صالح بن إبراهيم القحطاني.
3- صالح بن عثمان القاضي.
4- صعب بن عبد الله بن صعب التويجري.
5- محمد الأمين محمود الشنقيطي.
وغير هؤلاء ممن درس عليهم الشيخ.

تلاميذه :
1- إبراهيم بن عبد العزيز الغدير.
2- إبراهيم بن محمد العمود.
3- حمد بن إبراهيم عبد الرحمن القاضي.
4- محمد بن صالح العثيمين.
5- عبد العزيز بن محمد السلمان.
6- عبد الله بن عبد العزيز بن عقيل.
7- عبد الله البسام.
وغيرهم الكثير ممن تتلمذوا على الشيخ رحمه الله.
بعض أعماله التي قام بها :
1- كان الشيخ رحمه الله مرجعاً يرجع إليه الناس في شؤونهم الدينية والدنيوية فقد كان من الناحية الدينية هو كل شيء في عنيزة فقد كان العالم والمعلم والإمام والخطيب والمفتي والواعظ والقاضي وصاحب مدرسة دينية وعاقد الأنكحة ومحرر الأوقاف والوصايا وبالجملة فقد كان الشيخ كل شيء وللعلم أن كل هذه الأعمال التي يقوم بها الشيخ يقوم بها حسبة ولا يتقاضى عليها أجراً.
2- قام بتأسيس المكتبة الوطنية بعنيزة وذلك عام 1359هـ أو عام 1360هـ.
3- رُشِّح لقضاء عنيزة عام 1360هـ ولكنه رفض ذلك رفضاً شديداً.

(1/3)

4- عُيِّن إماماً وخطيباً للجامع الكبير بعنيزة عام 1361هـ.
5- قام بالإشراف على المعهد العلمي بعنيزة عام 1373هـ.

مرضه ووفاته :
أصيب الشيخ رحمه الله في آخر حياته بمرض (ضغط الدم) وهو مرض خطير وعولج منه ثم عاوده مرة أخرى وأثناء إملائه على تلاميذه الدرس المعتاد بعد صلاة العشاء أحس رحمه الله بثقل وضعف حركة وبعدها أغمي عليه حال وصوله إلى بيته ثم استمر به المرض حتى توفاه الله تعالى فجر الخميس الموافق 23/6/1376هـ.
فرحمه الله وأسكنه فسيح جناته.
مؤلفات الشيخ :
للشيخ رحمه الله مؤلفات كثيرة نذكر منها:
1- تيسير الكريم الرحمن في تفسير كلام المنان.
2- القواعد الحسان لتفسير القرآن.
3- المواهب الربانية من الآيات القرآنية.
4- بهجة قلوب الأبرار وقرة عيون الأخيار.
5- طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.
6- القول السديد في مقاصد التوحيد.
7- الحق الواضح المبين في شرح توحيد الأنبياء(1).

بسم الله الرحمن الرحيم

مقدمة المؤلف

الحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وأتباعه إلى يوم الدين؛ أما بعد:
فهذا مختصر جداً في أصول العقائد الدينية والأصول الكبيرة المهمة اقتصرنا فيها على مجرد الإشارة والتنبيه من غير بسط للكلام ولا ذكر أدلتها أقرب ما يكون لها أنها من نوع الفهرست للمسائل لتعرف أصولها ومقامها ومحلها من الدين ثم من له رغبة في العلم يطلب بسطها وبراهينها من أماكنها، وإن يسر الله وفسح في الأجل بسطت هذه المطالب ووضحتها بأدلتها.

شرح مقدمة المؤلف

قوله رحمه الله (بسم الله الرحمن الرحيم)
ابتدأ المؤلف رحمه الله رسالته بالبسملة اقتداءً بكتاب الله وعملاًبهدي النبي صلى الله عليه وسلم في مكاتباته ومراسلاته.
__________
(1) وهناك الكثير من كتبه رحمه الله التي يصل عددها أكثر من (50) مؤلفاً.

(1/4)

قوله رحمه الله (الحمد لله رب العالمين) قال ابن جرير رحمه الله: الحمد لله ثناء أثنى به على نفسه وفي ضمنه أمر عباده أن يثنوا عليه فكأنه قال قولوا الحمد لله. وحمده سبحانه يكون بحمده على كماله عز وجل وذلك لأنه كامل الصفات من كل وجه ويكون بحمده على كامل الإنعام والإحسان، (ورب العالمين) الرب هو المالك المتصرف أو السيد وكل هذا صحيح في حق الله تعالى (العالمين) جمع عالم وهو كل موجود سوى الله عز وجل.
وقوله رحمه الله (وصلى الله على محمد وآله وصحبه وأتباعه إلى يوم الدين).
معنى (صلى الله على محمد) أحسن ما قيل في معنى الصلاة على النبي ما قاله أبو العالية حيث قال: (صلاة الله على رسوله): ثناؤه عليه في الملأ الأعلى وقوله: (وآله) الآل إذا قرنت بالأتباع صار المراد بها المؤمنين من آل بيت النبي صلى الله عليه وسلم وإذا لم يقرن بها الأتباع أو مع الصحب صار معناها أتباعه على دينه منذ بعثته إلى يوم القيامة.
قوله: (وصحبه) أصحاب النبي صلى الله عليه وسلم كل من اجتمع به مؤمناً به ومات على ذلك.
قوله: (وأتباعه) المراد بها هنا أتباعه على دينه إلى يوم القيامة.
قوله: (إلى يوم الدين) أي يوم الجزاء والحساب.
قوله: (أما بعد) (أما) نائبة عن اسم الشرط وفعله والتقدير مهما يكن من شيء بعد.
قوله : (فهذا مختصر جداً في أصول العقائد الدينية).
أصول جمع أصل وهو ما ينبى عليه غيره.
والعقائد جمع عقيدة ومعناها في الاصطلاح حكم الذهن الجازم فيقال اعتقدت كذا يعني جزمت به في قلبي وقيدها المؤلف هنا (بالعقائد الدينية) المراد بها حكم الذهن الجازم بإفراد الله بوحدانيته وألوهيته وأسمائه وصفاته وإفراده بالحكم والتشريع وكذا الإيمان بملائكته وكتبه ورسله وغيرها من أصول الإيمان الستة.

(1/5)

وقوله: (والأصول الكبيرة المهمة) أي الأصول التي خالف فيها أهل السُنة والجماعة المنحرفين من الفرق الضالة كمسألة الإيمان والاستثناء فيه ومعتقد أهل السُنة والجماعة في الصحابة والإمامة وغيرها فكلها أصول مهمة ذكرها المؤلف.
وقوله رحمه الله (اقتصرنا فيها على مجرد الإشارة والتنبيه من غير بسط للكلام ولا ذكر أدلتها.... إلى آخر كلامه رحمه الله).
بين هنا رحمه الله منهجه في تأليف هذه الرسالة فبين أنها عبارة عن فهرست لهذه الأصول ومن أراد أن يتوسع في شروح هذه الأصول فليراجع بسطها وبراهينها من أمكانها التي شرحت فيها ومن أهم الكتب التي ألفت فيها هذه الأصول مؤلفات شيخ الإسلام بن تيمية وتلميذه ابن القيم رحمهما الله فأفضل من اعتنى بمذهب السلف ووضح عقيدتهم وأصلها وقعدها هما شيخ الإسلام وتلميذه رحمهما الله ومن بعدهم أئمة الدعوة عليهم رحمة الله وجزاهم عن الإسلام والمسلمين خير ما يجزي به عباده الصالحين.

الأصل الأول : التوحيد

الشرح: أصل الشيء أساسه الذي يبنى عليه ولما كان التوحيد أهم المهمات وأوجب الواجبات وعلى أساسه تتوقف صحة الأعمال وقبولها لا سيما إذا كانت مقرونة بالإخلاص ومتابعة النبي صلى الله عليه وسلم جعله الشيخ رحمه الله تعالى الأصل الأول.
حد التوحيد الجامع لأنواعه هو اعتقاد العبد وإيمانه بتفرد الله بصفات الكمال وإفراده بأنواع العبادة.
الشرح: قوله رحمه الله (حد التوحيد الجامع لأنواعه) أي لأنواعه الثلاثة توحيد الربوبية والألوهية والأسماء والصفات قال رحمه الله: (حد التوحيد الجامع لكل أنواعه هو علم العبد واعتقاده واعترافه وإيمانه بتفرد الرب بكل صفة كمال وتوحده في ذلك واعتقاد أنه لا شريك له ولا مثيل له في كماله وأنه ذو الألوهية والعبودية على خلقه أجمعين ثم إفراده بأنواع العبادة(1).
__________
(1) المجموعة الكاملة لمؤلفات الشيخ عبد الرحمن بن ناصر السعدي رحمه الله ج3 (العقيدة الإسلامية/ ص61)

(1/6)

فهذا هو التوحيد بمعناه العام أي إفراد الله بالربوبية والألوهية والأسماء والصفات ثم دخل في تفصيل كل نوع على حدة فقال:
فدخل في هذا توحيد الربوبية الذي هو اعتقاد انفراد الرب سبحانه بالخلق والرزق وأنواع التدبير.
الشرح: قوله: (فدخل في هذا) أي دخل في حد التوحيد توحيد الربوبية الذي هو (اعتقاد انفراد الرب سبحانه.... إلخ) وقال أيضاً توحيد الربوبية بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم وربى خواص خلقه وهم الأنبياء وأتباعهم بالعقائد الصحيحة والأخلاق الجميلة والعلوم النافعة والأعمال الصالحة، وهذه التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين(1) انتهى.
وتوحيد الأسماء والصفات وهو إثبات ما أثبته لنفسه وأثبته له رسوله من الأسماء الحسنى والصفات الكاملة العليا من غير تشبيه ولا تمثيل ومن غير تحريف ولا تعطيل.
الشرح: هذا هو النوع الثاني من أنواع التوحيد وهو توحيد الأسماء والصفات وهو اعتقاد انفراد الرب سبحانه بالكمال المطلق من جميع الوجوه بنعوت العظمة والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه وذلك بإثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسُنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل. ونفيُ ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله(2).
وقال أيضاً في بيان أركان الإيمان بأسماء الله وصفاته هما ثلاثة:
1- إيمان بالأسماء الحسنى كلها.
2- الإيمان بما دلت عليه من الصفات.
__________
(1) القول السديد في مقاصد التوحيد - مجموع مؤلفات الشيخ (3/10).
(2) المرجع السابق.

(1/7)

الإيمان بأحكام صفاته ومتعلقاتها. فنؤمن بأنه عليم له العلم الكامل المحيط بكل شيء وأنه قدير ذو قدرة عظيمة يقدر بها على كل شيء وهكذا بقية الأسماء الحسنى والصفات ومتعلقاتها(1).
وقال أيضاً رحمه الله: فكلما ازداد العبد معرفة بأسماء الله وصفاته ازداد إيمانه وقوى يقينه. فينبغي للمؤمن أن يبذل مقدوره ومستطاعه في معرفة الأسماء والصفات وتكون معرفته سالمة من داء التعطيل، ومن داء التمثيل، اللذين ابتلي بها كثير من أهل البدع المخالفة لما جاء به الرسول، بل تكون المعرفة متلقاة من الكتاب والسُنة، وما روى عن الصحابة والتابعين لهم بإحسان، فهذه هي المعرفة النافعة التي لا يزال صاحبها في زيادة في إيمانه وقوة يقينه وطمأنينة في أحواله(2).
وتوحيد الألوهية والعبادة وهو إفراده وحده بأجناس العبادة وأنواعها وإفرادها من غير إشراك به في شيء منها مع اعتقاد كمال ألوهيته.
الشرح: هذا هو النوع الثالث من أنواع التوحيد وهو توحيد الألوهية ومعناه إفراد الله تعالى بجميع أنواع العبادة الظاهرة والباطنة قولاً وعملاً ونفي العبادة عن كل من سوى الله تعالى كائناً من كان(3).
__________
(1) مؤلفات الشيخ رحمه الله (3/62) قسم العقيدة الإسلامية.
(2) التوضيح والبيان لشجرة الإيمان (3/108) قسم العقيدة من مؤلفات الشيخ ابن سعدي رحمه الله.
(3) أعلام السنة المنثورة لاعتقاد الطائفة المنصورة - للشيخ حافظ الحكمي ص51.

(1/8)

وقال ابن سعدي رحمه الله في بيان حد توحيد الألوهية قال: (فأما حده وتفسيره وأركانه فهو أن يعلم ويعترف على وجه العلم واليقين أن الله هو المألوه وحده المعبود على الحقيقة وأن صفات الألوهية ومعانيها ليست موجودة بأحد من المخلوقات ولا يستحقها إلا الله فإذا عرف ذلك واعترف به حقاً أفرده بالعبادة كلها الظاهرة والباطنة فيقوم بشرائع الإسلام كالصلاة والزكاة وغيرها إلى أن قال رحمه الله لا يقصد به غرضاً من الأغراض غير رضا ربه وطلب ثوابه متابعاً في ذلك(1) الرسول صلى الله عليه وسلم.
فدخل في توحيد الربوبية إثبات القضاء والقدر وأن ما شاء الله كان وما لم يشأ لم يكن وأنه على كل شيء قدير وأنه الغني الحميد وما سواه فقير إليه من كل وجه.
الشرح: قوله رحمه الله (فدخل في توحيد الربوبية إثبات القضاء والقدر) وجه دخول القضاء والقدر في توحيد الربوبية أنها من أفعاله سبحانه وتوحيد الربوبية هو توحيد الله بأفعاله ولذا أدخل الشيخ رحمه الله القضاء والقدر من جملة توحيد الربوبية.
وقوله: (وأن ما شاء الله كان ... إلخ) هذا هو معنى الإيمان بالقضاء والقدر الذي دل عليه قوله صلى الله عليه وسلم لابن عباس (واعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك)(2).
وقوله رحمه الله (وأنه الغني وما سواه فقير إليه من كل وجه) لقوله تعالى: { * يَا أَيُّهَا النَّاسُ أَنْتُمُ âن!#uچ s)àےّ9$# إِلَى اللَّهِ وَاللَّهُ هُوَ گسة_tَّ9$# الْحَمِيدُ (15) } (3).
__________
(1) الحق الواضح المبين لابن سعدي.
(2) رواه أحمد (1/307) وانظر جامع العلوم والحكم ص174.
(3) فاطر آية: (15).

(1/9)

ودخل في توحيد الأسماء والصفات إثبات جميع معاني الأسماء الحسنى لله تعالى الواردة في الكتاب والسُنة والإيمان بها ثلاث درجات إيمان بالأسماء وإيمان بالصفات وإيمان بإحكام صفاته كالعلم بأنه عليم ذو علم ويعلم كل شيء قدير ذو قدرة ويقدر على كل شيء إلى آخر ما له من الأسماء.
الشرح: مر بنا جملة مما ذكره الشيخ في بيان توحيد الأسماء والصفات وكيفية الإيمان بها.
وقال أيضاً رحمه الله في ذكر أصول الإيمان الكلية: فعلى كل مؤمن أن يؤمن بالله ويدخل في الإيمان بالله الإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم من صفات الكمال ونفي أضدادها وأركان ذلك ثلاث:
1- الإيمان بالأسماء كالعزيز الحكيم العليم الرحيم إلى آخرها.
2- والإيمان بالصفات: كالإيمان بكمال عزة الله وقدرته وعلمه وحكمته ورحمته.
الإيمان بإحكام الصفات ومتعلقاتها: كالإيمان أنه يعلم كل شيء ويقدر على كل شيء ورحمته وسعت كل شيء إلى آخرها(1).
ودخل في ذلك إثبات علوه على خلقه واستوائه على عرشه ونزوله كل ليلة إلى سماء الدنيا على الوجه اللائق بجلاله وعظمته.
الشرح: أي ودخل في توحيد الأسماء والصفات هذه الأمور الثلاثة الأول علوه على خلقه الثاني استوائه على عرشه الثالث نزوله كل ليلة إلى سماء الدنيا على الوجه اللائق بجلاله وعظمته. وقد أفرد الشيخ رحمه الله هذه الثلاث بالذكر لأن أكثر الفرق خالفت أهل السنة في ذلك بما فيهم الأشاعرة.
وقوله رحمه الله (.... إثبات علوه على خلقه) علو الله تعالى من صفاته الذاتية كما سيوضحه رحمه الله بعد ذلك وعلو الله تعالى ينقسم إلى قسمين.
علو ذات : معناه أنه سبحانه وتعالى بذاته فوق جميع مخلوقاته.
وعلو صفة ومعناه ما من صفة كمال إلا ولله تعالى أعلاها وأكملها.
__________
(1) فتح الرحيم الملك العلام في علم العقائد والتوحيد - لابن سعدي رحمه الله (ص 65).

(1/10)

وقوله رحمه الله : (... واستوائه على عرشه) استواء الله على عرشه من الصفات الفعلية التي جاءت بها نصوص الكتاب والسنة والاستواء معناه علوه واستقراره على عرشه علواً واستقراراً يليق بعظمته وجلاله سبحانه وتعالى بخلاف ما جاءت به تأويلات أهل البدع من تفسير الاستواء بالاستيلاء تعالى الله عما يقوله الظالمون علواً كبيراً.
وقوله رحمه الله : (.... ونزوله كل ليلة إلى سماء الدنيا.. إلخ) نزوله سبحانه وتعالى من الصفات الفعلية المتعلقة بمشيئته وحكمته ونزوله سبحانه نزول حقيقي يليق بجلاله وعظمته ولا يصح تحريف معناه إلى غير ذلك من التحريفات الباطلة مثل قولهم معنى النزول نزول أمره أو رحمته أو ملك من ملائكته فهذا من أبطل الباطل.
قال رحمه الله : (نعرف ربنا بأنه عليَّ أعلى بكل معنى واعتبار علو الذات وعلو القدر والصفات وعلو القهر وأنه بائن من خلقه مستو على عرشه كما وصف لنا نفسه بذلك إلى آخر ما قاله(1) رحمه الله.
ودخل في ذلك إثبات الصفات الذاتية التي لا ينفك عنها كالسمع والبصر والعلم والعلو ونحوها والصفات الفعلية المتعلقة بمشيئته وقدرته كالكلام والخلق والرزق والرحمة والاستواء على العرش والنزول إلى سماء الدنيا كما يشاء وأن جميعها تثبت من من غير تمثيل ولا تعطيل وأنها كلها قائمة بذاته وهو موصوف بها.
الشرح: تنقسم صفات الله تعالى إلى قسمين ذكرهما المؤلف رحمه الله.
الأولى: الصفات الذاتية وفسرها بقوله (التي لا ينفك عنها) أي التي لم يزل ولا يزال متصفاً بها كصفة السمع والبصر والعلم والعلو والقدرة والعزة والحكمة وكذلك صفة الوجه واليدين والعينين.
الثانية: الصفات الفعلية وبينها رحمه الله بقوله: (المتعلقة بمشيئته وقدرته) أي التي إن شاء فعلها وإن شاء لم يفعلها كصفة الرحمة والرزق والخلق والاستواء والنزول وغيرها من صفات الأفعال.
__________
(1) سؤال وجواب في أهم المهمات (3/63) ومؤلفات الشيخ ابن سعدي قسم العقيدة.

(1/11)

أما الكلام فقد أدخله المؤلف بأنه من صفات الأفعال وهذا حق ولكنه أيضاً يعد من صفات الذات فإنه باعتبار أصله صفة ذاتية لأن الله لم يزل ولا يزال متكلماً، وباعتبار آحاد الكلام فإنه صفة فعلية لأن الكلام يتعلق بمشيئه(1). ثم ذكر المؤلف المحاذير التي يجب التخلي عنها عند إثبات صفات الباري سبحانه وتعالى (وأن جميعها تثبت من غير تمثيل ولا تعطيل).
وأنه تعالى لم يزل ولا يزال يقول ويفعل وأنه فعال لما يريد ويتكلم بما شاء إذا شاء كيف شاء لم يزل بالكلام موصوفاً وبالرحمة والإحسان معروفاً.
الشرح: قوله رحمه الله: (وأنه تعالى لم يزل ولا يزال يقول ويفعل وأنه فعال لما يريد) ذكر هذا الكلام رحمه الله رداً على الجهمية والمنحرفين من أهل الكلام الذين توهموا أن الفعل هو المفعول وأنه إذا كان غيره لزم حلول الحوادث بالله وهذا الوهم باطل وخطأ وضلال واضح فإن الله لم يزل فعالاً لما يريد ولم يزل يفعله أي يفعل الأشياء ويحدث الحوادث شيئاً بعد شيء ولا يلزم من هذا حلول الحوادث في ذاته وأن الحوادث منفصلة عنه والفعل الذي هو الوصف قديم النوع ولكنه لا يزال يفعل ما يريد(2).
وقوله رحمه الله : (ويتكلم بما شاء إذا شاء كيف شاء لم يزل بالكلام موصوفاً) أي أنه سبحانه لم يزل ولا يزال بصفة الكلام معروفاً وموصوفاً وكلامه سبحانه من صفاته الذاتية الفعلية غير مخلوق كسائر صفات أفعاله.
قال الله تعالى: { وَكَلَّمَ اللَّهُ مُوسَى $VJٹد=ٍ6 s? } (3) وذكر كلامه في مواضع كثيرة من كتابه(4).
__________
(1) الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين الكافية الشافية (3/233) مجموع مؤلفات ابن سعدي.
(2) توضيح الكافية الشافية لابن سعدي رحمه الله (3/317) مجموع مؤلفات ابن سعدي رحمه الله.
(3) سورة النساء، الآية: 164.
(4) الحق الواضح المبين (3/232) مجموع مؤلفات ابن سعدي رحمه الله.

(1/12)

ودخل في ذلك الإيمان بأن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأنه المتكلم به حقاً وأن كلامه لا ينفد ولا يبيد.
الشرح: قوله رحمه الله (ودخل في ذلك الإيمان بأن القرآن كلام الله .... إلخ) الضمير في ذلك يعود على توحيد الأسماء والصفات وقد بين الشيخ عقيدة سلف الأمة في القرآن فقال بأنه (كلام الله) منزل غير مخلوق بخلاف كلام المعتزلة والكلابية والأشاعرة والكرامية وغيرهم ممن قالوا بأنه مخلوق أو أنه عبارة عن كلام الله أو حكاية عن كلامه ونحو ذلك من الأقوال الباطلة. فأهل السنة يعتقدون أن القرآن كلام الله منه بدأ بلا كيفية قولاً وأنزل على رسوله وحياً وصدقه على ذلك المؤمنون حقاً وأيقنوا أنه كلام الله بالحقيقة ليس بمخلوق ككلام البرية فمن سمعه فزعم أنه كلام البشر فقد كفر وقد ذمه الله تعالى وعابه وأوعده بسقر. وقوله رحمه الله (منه بدأ) أي ظهر وخرج منه سبحانه أي هو المتكلم به وهو الذي أنزله من لدنه (وإليه يعود) أي يرجع بأن يسري به في آخر الزمان ويرفع فلا يبقى في الصدور ولا في المصاحف منه آية.

(1/13)

ودخل في ذلك الإيمان بأنه قريب مجيب وأنه مع ذلك علي أعلا وأنه لا منافاة بين كمال علوه وكمال قربه لأنه ليس كمثله شيء في جميع نعوته وصفاته.
الشرح: أي ودخل في الإيمان بأسماء الله وصفاته الإيمان بأنه قريب مجيب... إلخ. وحيث إن مسألة علو الله على خلقه حصل فيها اختلاف كثير ومخاصمات بين أهل السنة والجماعة وبين طوائف الجهمية والمعتزلة ومن حذا حذوهم من الأشاعرة وغيرهم بيَّن المؤلف رحمه الله معتقد أهل السنة والجماعة فيها وقد ذكرنا طرفاً مما قاله الشيخ رحمه الله في علو الله على خلقه واستوائه على عرشه ولكن هنا ذكر الشيخ أمراً آخر وهو أنه مع علوه سبحانه على عرشه فإنه قريب منهم ولا منافاة بين كمال علوه وكمال قربه.
قال شيخ الإسلام رحمه الله في الواسطية (وقد دخل فيما ذكرناه من الإيمان بالله الإيمان بما أخبر الله به في كتابه وتواتر عن رسوله وأجمع عليه سلف الأمة من أنه سبحانه فوق سماواته على عرشه عليٌّ على خلقه وهو سبحانه معهم أينما كانوا يعلم ما هم عاملون.
وقال أيضاً: (وقد دخل في الإيمان بأنه قريب مجيب كما جمع بين ذلك في قوله: { وَإِذَا سَأَلَكَ عِبَادِي سة i_tم 'د oTخ*sù ë=ƒحچ s% } الآية. وقوله صلى الله عليه وسلم للصحابة لما رفعوا أصواتهم بالذكر أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصماً ولا غائباً، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته. وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه ليس كمثله شيء في نعوته وهو عليٌّ في دنوه قريب في علوه(1).
ولا يتم توحيد الأسماء والصفات حتى يؤمن بكل ما جاء به الكتاب والسنة من الأسماء والصفات والأفعال وأحكامها على وجه يليق بعظمة الباري ويعلم أنه كما أنه لا يمائله أحد في ذاته فلا يماثله أحد في صفاته.
__________
(1) انظر الواسطية لشيخ الإسلام.

(1/1)

الشرح: قوله رحمه الله (ولا يتم توحيد الأسماء والصفات حتى يؤمن بكل ما جاء به الكتاب والسنة .... إلخ) يريد أن يبين ما يقتضيه الإيمان بالأسماء والصفات فإنه يجب الإيمان بجميع ماجاءت به النصوص القرآنية والأحاديث الصحيحة النبوية لا نؤمن ببعض ونكفر بالبعض الآخر كما فعلت بعض الطوائف الذين آمنوا ببعض الصفات وأولوا البعض الآخر وصرفوا النصوص عن ظاهرها أو آمنوا بالأسماء ثم عطلوا ما يقتضيه الاسم فقالوا رحيم بلا رحمة أو عزيز بلا عزة وهكذا في جميع أسماء الله تعالى فالمؤلف رحمه الله بين ذلك أتم البيان وعلله بأنه (كما أنه لا يماثله أحد في ذاته فلا يماثله أحد في صفاته) وذلك لأن القول في الذات كالقول في الصفات ولذلك قالوا لو قال لك المعطل أنا لا أثبت صفاته لأن إثباتها يقتضي التشبيه أو التمثيل فقل له إذاً صف لي ذاته فلا بد أن يقول لك لا أعلم كيفية ذاته فقل له إذاً فكما أنك لا تعلم كيفية ذاته كذلك لا تعرف كيفية صفاته سبحانه وتعالى لقوله تعالى: { لَيْسَ ¾د mد=÷Wد Jx. شَيْءٌ وَهُوَ السَّمِيعُ مژچإء t7ّ9$# } .
ومن ظن أن في بعض العقليات ما يوجب تأويل بعض الصفات على غير معناها المعروف فقد ضل ضلالاً مبيناً.

(1/2)

الشرح: قوله رحمه الله : (ومن ظن أن في بعض العقليات... إلخ) يريد أن يرد على الذين أولوا صفات الباري سبحانه وتعالى فقالوا بأنها لا تدل على إثبات تلك الصفة لله سبحانه وإنما تدل على معنى آخر فقالوا مثلاً في صفة اليد إنه ليس له ثمَّ يد وإنما هي كناية عن القدرة وكذا في صفة الرضى فأولوها فقالوا لا تثبت لله هذه الصفة وإنما المراد إرادة الإنعام وكذا في باقي الصفات أولوها على غير المراد وذلك باستخدام عقولهم القاصرة قال الله تعالى: { وَمَا قَدَرُوا اللَّهَ ¨,xm ¾د nح'ô‰s% وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ ف V¨uq"yJ،،9$#ur 7M"ƒب qôـ tB بِيَمِينِهِ ¼ çmsY"ysِ7ك™ وَتَعَالَى عَمَّا يُشْرِكُونَ (67) } (1).
قال ابن القيم رحمه الله : (فتبين أن التأويل الصحيح كله يعود إلى فهم مراد الله ورسوله وإلى العمل بالخبر، وأن التأويل الباطل يراد به ضد ذلك ويراد به صرف النصوص عن معناها الذي أراده الله ورسوله ، إلى بدعهم وضلالهم وهو من أعظم ما يدخل في القول على الله بلا علم وقول غير الحق.
وقال أيضاً: يعني ابن القيم رحمه الله: (وبالجملة فالتأويل الذي يوافق ما دلت عليه النصوص وجاءت به السنة ويطابقها هو التأويل الصحيح والتأويل الذي يخالف ما دلت عليه النصوص وجاءت به السنة هو التأويل الفاسد ولا فرق بين باب الخبر والأمر في ذلك وكل تأويل وافق ما جاء به الرسول فهو المقبول وما خالفه فهو المردود(2).
ولا يتم توحيد الربوبية حتى يعتقد العبد أن أفعال العباد مخلوقة لله وأن مشيئتهم تابعة لمشيئة الله.
__________
(1) سورة الزمر، الآية: (67).
(2) الصواعق المرسلة (1/187).

(1/3)

الشرح: قوله رحمه الله: (ولا يتم توحيد الربوبية حتى يعتقد العبد أن أفعال العباد مخلوقة لله) وذلك لأن الأدلة القرآنية دلت على ذلك قال الله تعالى: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) } (1) قال أهل التفسير في معنى (ما) في الآية وجهان.
أحدهما: أن تكون بمعنى المصدر فيكون معنى الآية: والله خلقكم وعملكم.
الثاني: أن تكون (ما) بمعنى الذي فيكون المعنى والله خلقكم وخلق الذي تعملونه من الأصنام(2) وغيرها.
قال رحمه الله : (أفعال العباد كلها من الطاعات والمعاصي داخلة في خلق الله وقضائه وقدره ولكنهم هم الفاعلون لها لم يجبرهم الله عليها مع أنها واقعة بمشيئتهم وقدرتهم، فهي فعلهم حقيقة وهم الموصوفون بها المثابون المعاقبون عليها وهي خلق الله حقيقة فإن الله خلقهم وخلق مشيئتهم وقدرتهم وجميع ما يقع بذلك فنؤمن بجميع نصوص الكتاب والسنة(3).
وأن لهم أفعالاً وإرادة تقع بها أفعالهم وهي متعلق الأمر والنهي وأنه لا يتنافى الأمران إثبات مشيئة الله العامة الشاملة للذوات والأفعال والصفات وإثبات قدرة العبد على أفعاله وأقواله.
__________
(1) سورة الصافات، الآية: (96).
(2) تفسير القرآن العظيم - لابن كثير (4/15 - زاد المسير - لابن الجوزي (7/70).
(3) سؤال وجواب في أهم المهمات - لابن سعدي (ص65) من مجموع مؤلفات الشيخ رحمه الله.

(1/4)

الشرح: كلام الشيخ رحمه الله في هذا المقطع والذي قبله كله يرد على طائفتين ممن خالفوا أهل السنة وهم الجبرية الذين قالوا بأن العبد مجبور على فعله فالعباد عندهم ليسوا فاعلين حقيقة وإسناد الأفعال إليهم من باب المجاز أما الطائفة الثانية فهم القدرية مجوس هذه الأمة الذين قالوا إن الله لم يخلق أفعال العباد وإنما هم خالقوها استقلالاً دون مشيئة الله وتقديره لها فبيَّن المؤلف رحمه الله معتقد أهل السنة في ذلك. وخلاصة القول في مسألة خلق أفعال العباد. أن أفعال العباد كلها من الطاعات والمعاصي داخلة في خلق الله وقضائه وقدره فقد علم الله ما سيخلقه في عباده وعلم ما هم فاعلون وكتب ذلك في اللوح المحفوظ، وخلقهم الله كما شاء ومضى فيهم قدره. فأفعال العباد هي من الله خلقاً وإيجاداً وتقديراً وهي من العباد فعلاً وكسباً، فالله هو الخالق لأفعالهم وهم الفاعلون لها.
قال شيخ الإسلام(1): والعباد فاعلون حقيقة والله خالق أفعالهم والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم وللعباد قدرة على أعمالهم ولهم إرادة والله خالقهم وخالق قدرتهم وإرادتهم كما قال تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29) } (2).
ولا يتم توحيد العبد حتى يخلص العبد لله تعالى في إرادته وأقواله وأفعاله وحتى يدع الشرك الأكبر المنافي للتوحيد كل المنافاة وهو أن يصرف نوعاً من أنواع العبادة لغير الله تعالى.
__________
(1) الواسطية (ص175) شرح الفوزان.
(2) سورة التكوير، الآيتان: (28، 29).

(1/5)

الشرح: قوله رحمه الله : (ولا يتم توحيد العبد حتى يخلص العبد لله تعالى في إرادته وأقواله وأفعاله) هذا الكلام في بيان كيفية تحقيق التوحيد فذكر الشيخ طرفاً من كيفية تحقيقه وقال أيضاً: (فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر ومن البدع القولية الاعتقادية والبدع الفعلية العملية، ومن المعاصي وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع التي تكدر التوحيد وتمنع كماله وتعوقه عن حصول آثاره(1).
وقوله رحمه الله في الشرك الأكبر (وهو أن يصرف نوعاً من أنواع العبادة لغير الله تعالى) هذا هو تعريف الشرك الأكبر فمتى صرف العبد نوعاً من أنواع العبادة كنذر وذبح ونحوها لغير الله فهو مشرك كافر لقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ $Z"ّx© } (2).
وقوله: { وَأَنَّ y‰إ f"|،yJّ9$# لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3).
قال الشيخ رحمه الله: (فالشرك الأكبر أن يصرف العبد نوعاً من أنواع العبادة لغير الله ، كأن يدعو غير الله أو يرجوه أو يخافه فهذا مخرج من الدين وصاحبه مخلد في النار)(4).
وكمال ذلك أن يدع الشرك الأصغر وهو كل وسيلة قريبة يتوصل بها إلى الشرك الأكبر كالحلف بغير الله ويسير الرياء ونحو ذلك.
__________
(1) القول السديد في مقاصد التوحيد (3/12) مجموع مؤلفات الشيخ ابن سعدي.
(2) سورة النساء، الآية: (36).
(3) سورة الجن، الآية: (18).
(4) أهم المهمات (3/65).

(1/6)

الشرح: قوله رحمه اله: (وكمال ذلك) أي وكمال التوحيد يكون بأن (يدع الشرك الأصغر) ثم عرفه بقوله: (وهو كل وسيلة قريبة يتوصل بها إلى الشرك الأكبر) ثم مثل له بقوله: (كالحلف بغير الله ويسير الرياء ونحو ذلك) فحد الشرك الأصغر عند ابن سعدي رحمه الله أنه كل وسيلة وذريعة يتطرق فيها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة(1).
أما جمهور أهل العلم فيُعرِّفون الشرك الأصغر بأنه: (ما أتى في النصوص أنه شرك ولم يصل إلى حد الشرك الأكبر)(2).
وتعريف الجمهور هو ما أفتت به اللجنة الدائمة فقالت:
الشرك الأصغر هو: (كل ما نهى عنه الشرع بما هو ذريعة إلى الأكبر ووسيلة للوقوع فيه وجاء في النصوص تسميته شركاً)(3).
والفرق بين تعريف ابن سعدي وجمهور أهل العلم هو:
أن جمهور أهل العلم يشترطون كون الفعل جاءت به نصوص الشريعة بتسميته شركاً كالحلف بغير الله وقول ما شاء الله وشئت وغيرها من الأقوال أما ابن سعدي رحمه الله فيضيق هذا الأمر تضييقاً محكماً فيجعل الوسائل كلها سواء جاء تسميتها شركاً أو لم تجيء هي في حكم الشرك الأصغر وعلى ذلك فمثلاً قراءة القرآن عند صاحب القبر على قول الجمهور أنها بدعة لأنه لم يأت تسميتها شركاً أما عند بن سعدي فيرى أنه من جملة الشرك الأصغر لأنها وسيلة لحصول الشرك الأكبر. ولعل تفسير بن سعدي رحمه الله للشرك الأصغر هو الأضبط والأولى في ذلك والله أعلم.
__________
(1) القول السديد ص (24).
(2) المجموع الثمين (2/27) باب من تبرك بشجر أو حجر.
(3) فتاوى اللجنة الدائمة (1/517).

(1/7)

والناس في التوحيد على درجات متفاوتة بحسب ما قاموا به من معرفة الله والقيام بعبوديته فأكملهم في هذا الباب من عرف من تفاصيل أسماء الله وصفاته وأفعاله وآلائه ومعانيها الثابتة في الكتاب والسُنة وفهمها فهماً صحيحاً فامتلأ قلبه من معرفة الله وتعظيمه وإجلاله ومحبته والإنابة إليه وانجذاب جميع دواعي قلبه إلى الله تعالى متوجهاً إليه وحده لا شريك له.
الشرح: قوله رحمه الله: (والناس في التوحيد على درجات متفاوتة، كما بين ذلك ربنا بقوله: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ س‰إء tFّ)-B وَمِنْهُمْ سَابِقٌ د N¨uژِچ y‚ّ9$$خ/ بِإِذْنِ اللَّهِ } فأعظمهم وأكملهم آخرهم ذكراً وذلك لكمال علمه بخالقه سبحانه وتعالى فسابق إلى فعل الخيرات مع ما هو فيه من كمال توحيد خالقه سبحانه وتعالى ولا يتم ذلك إلا بالعلم به سبحانه والعلم بأسمائه وصفات وأفعاله لذا قال رحمه الله: (فأكملهم في هذا الباب) أي فأكملهم في باب التوحيد الذي هو حق الله على العبيد. (من عرف من تفاصيل أسماء الله وصفاته) أي عرف الاسم وما يقتضيه هذا الاسم وعلم الصفة وما تقتضيه هذه الصفة فمثلاً علم أن من أسمائه (السميع البصير) فيؤمن بتفاصيل هذين الاسمين فالسميع أي الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي والسفلي من الأصوات يسمعها: سرها وعلنها وكأنها لديه صوت واحد لا تختلط عليه الأصوات ولا تخفى عليه جميع اللغات، بل القريب منها والبعيد والسر والعلانية عنده سواء أما البصر فيؤمن بتفاصيل هذا الاسم أيضاً من أنه سبحانه أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات ، حتى أخفى ما يكون فيها، فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الظاهرة والباطنة وهكذا في جميع أسمائه سبحانه وتعالى وصفاته.

(1/8)

وقوله رحمه الله: (وأفعاله وآلائه ومعانيها الثابتة في الكتاب والسنة).

(1/9)

أما أفعال الله سبحانه فكلها متعلقة بصفاته الثلاث القدرة الكاملة والمشيئة النافذة والحكمة الشاملة فلا تخرج أفعاله سبحانه عن ذلك.
أما أفعاله سبحانه الاختيارية فهي نوعان:
الأول: متعلقة بذاته المقدسة كالاستواء على العرش والنزول كل ليلة إلى سماء الدنيا والمجيء والإتيان ونحوها.
الثاني: تتعلق بالمخلوقات كالخلق والرزق والإحياء والإماتة والعطاء والمنع وأنواع التدابير الكونية والشرعية.
أما آلائه سبحانه وتعالى فهي نعمه الظاهرة والباطنة التي ينعم بها على عباده.
وقوله رحمه الله (وفهمها فهماً صحيحاً) أي فهم أسماء الله وصفاته وأفعاله وآلائه (فهماً صحيحاً) أي بما فهمه سلف الأمة رضوان الله عليهم لا بفهم أهل البدع الذين انحرفوا عن منهج السلف الصالح.
قوله رحمه الله: (فامتلأ قلبه من معرفة الله وتعظيمه وإجلاله... إلخ).
فهذا لا شك هو أعرف الناس بربه فمتى عرف العبد أسماء الله وصفاته وأفعاله وآلاءه الظاهرة والباطنة حق المعرفة فلابد أن تدله إلى محبة الرب وتعظيمه وإجلاله.
فبقدر معرفة العبد بأسماء الله وصفاته بقدر ما يحصل له من خشية وإنابة وخوف منه سبحانه.
ووقعت جميع حركاته وسكناته في كمال الإيمان والإخلاص التام الذي لا يساويه شيء من الأغراض الفاسدة فاطمأن إلى الله معرفة وإنابة وفعلاً وتركاً وتكميلاً لنفسه وتكميلاً لغيره بالدعوة إلى هذا الأصل العظيم فنسأل الله من فضله وكرمه أن يتفضل علينا بذلك.
الشرح: (قوله رحمه الله: ووقعت جميع حركاته وسكناته في كمال الإيمان).

(1/1)

الضمير هنا يعود على أكمل الناس في درجات التوحيد فبعد أن بين الوسائل التي يكمل بها توحيد العبد وذلك بمعرفة الرب سبحانه وأسمائه وصفاته وأفعاله وآلائه وغيرها مع فهمها فهما صحيحاً قرن ذلك كله بوقوعها على الوجه المرضي له سبحانه بأن تكون في كمال الإيمان والإخلاص التام فلا يكفي العلم فرب علم أعقبه ندم كثير فالعلم بالله والعلم بأحكامه الشرعية لابد أن يكون على إخلاص لا يساويه شيء من الأغراض الفاسدة كالرياء والسمعة ومحبة الذكر وغيرها قال تعالى: { وَمَا (#ے rقگة Dé& إِلَّا لِيَعْبُدُوا اللَّهَ tûüإءد=ّƒèC لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ y7د9¨sŒur دِينُ الْقَيِّمَةِ (5) } (1).
وقوله رحمه الله: (فاطمأن إلى الله معرفة، أي معرفة بربوبيته وألوهيته وأسمائه وصفاته مع ما يقتضيه ذلك كله (وإنابة) الإنابة هي التوبة النصوح والرجوع إلى الله تعالى.
(وفعلاً) أي وفعلاً لأوامره سبحانه وتعالى أمر بها (وتركاً) أي تركاً لمنهياته التي نهى عنها (وتكميلاً لنفسه) وذلك بفعل نوافل الطاعات (وتكميلا لغيره) لأن هذا من الدين الذي بينه صلى الله عليه وسلم (الدين النصحية)(2).
قال الشيخ رحمه الله: (والنصحية لأئمة المسلمين وعامتهم: أن يحب لهم الخير ويكره لهم الشر ويسعى في ذلك بحسب مقدوره، فيعلِّم جاهلهم، ويرشد منحرفهم، ويذكِّر غافلهم، ويعظ معرضهم ومعارضيهم، ويدعو إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ويسلك كل طريق فيه صلاح لإخوانه المسلمين ويسعى في تأليف ذات بينهم، وفي إرشادهم على اختلاف طبقاتهم لمصالح دينهم ودنياهم كل أحد على حسب حاله(3).
__________
(1) سورة البينة، الآية: (5).
(2) رواه مسلم (55).
(3) فتح الرحيم الملك العلام ص103.

(1/2)

وقال أيضاً: (وأما واجب أهل العلم المتعلق بالخلق فإن مهمتهم أعظم المهمات وعليهم من القيام بالحقوق أضعاف ما على غيرهم، فإن الله أوجب على أهل العلم أن يبينوه للناس ولا يكتمونه، فيعلمون الجاهل وينصحون ويذكرون ويعظون ويصدعون بأمر الله، ويظهرون دين الله، فكما أمر الله الجهال أن يتعلموا فقد أمر أهل العلم أن يعلموا الناس على اختلاف طبقاتهم، وأن يحنوا عليهم ويعلموهم مما علمهم الله)(1).
الأصل الثاني

الإيمان بنبوة جميع الأنبياء عموماً ونبوة محمد صلى الله عليه وسلم خصوصاً.
قوله رحمه الله (الأصل الثاني) أي الأصل الثاني من أصول العقائد الدينية (الإيمان بنبوة جميع الأنبياء عموماً) لقوله تعالى: { آَمَنَ الرَّسُولُ بِمَا tAح"Ré& إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آَمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ ¾د&ح#ك™â'ur لَا ن-ح hچ xے çR بَيْنَ 7‰xmr& مِنْ ¾د&ح#ك™o' وَقَالُوا سَمِعْنَا $sY÷èsغ r&ur y7tR#uچّےن î $sY/u' وَإِلَيْكَ مژچإء yJّ9$# (285) } (2)
وقوله صلى الله عليه وسلم في حديث جبريل حين سأله عن الإيمان قال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره)(3).
فمن كفر بواحد من الأنبياء فهو كافر بهم جميعاً وقوله رحمه الله (ونبوة محمد صلى الله عليه وسلم خصوصاً) لأنه خاتم النبيين ورسالته عامة لجميع الناس قال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ 'د oTخ) رَسُولُ اللَّهِ ِNà6ّs9خ) جَمِيعًا } (4).
وقوله تعالى: { مَا كَانَ î‰£JutèC أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (5).
__________
(1) الرياض الناضرة والحدائق الزاهرة لابن سعدي (1/439) مجموع مؤلفات ابن سعدي.
(2) سورة البقرة ، الآية: (285).
(3) رواه مسلم (8) من حديث عمر بن الخطاب رضي الله عنه.
(4) سورة الأعراف، الآية: (158).
(5) سورة الأحزاب، الآية: (40).

(1/3)

وهذا الأصل مبناه على أن يعتقد ويؤمن بأن جميع الأنبياء قد اختصهم الله بوحيه وإرساله وجعلهم وسائط بينه وبين خلقه في تبليغ شرعه ودينه.
الشرح: ثم شرع المؤلف رحمه الله في بيان ما يتضمنه الإيمان بالرسل فقال : (وهذا الأصل مبناه على أن يعتقد ويؤمن بأن جميع الأنبياء قد اختصهم الله بوحيه وإرساله) هذا هو الأمر الأول ودليله قوله تعالى: { اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ } (1). فهذا دليل الاختصاص بالنبوة والرسالة ودليل الإحياء والإرسال قوله تعالى: { y7د9¨xx.ur !$uZّxm÷rr& إِلَيْكَ رُوحًا مِنْ $tRحچّBr& مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ çm"sYù=yèy_ نُورًا "د‰÷k®X بِهِ مَنْ âن!$t±°S مِنْ عِبَادِنَا وَإِنَّكَ ü"د‰÷kyJs9 إِلَى 7ق¨uژإہ 5 Oٹة)tGَ،-B (52) } (2).
وقوله تعالى: { * إِنَّا !$uZّxm÷rr& إِلَيْكَ كَمَا !$uZّxm÷rr& إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ ¾د nد‰÷èt/ !$uZّٹ xm÷rr&ur إِلَى zOٹد d¨uچِ/خ) وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ $sY÷ s?#uن ur دَاوُودَ زَبُورًا (163) } (3).
وقوله رحمه الله: (وجعلهم وسائط بينه وبين خلقه في تبليغ دينه) هذا هو الأمر الثاني فيما يجب نحو الإيمان بأنبياء الله ورسله فإنهم واسطة بين الله وبين خلقه فلم يكن لهم من صفات الربوبية والألوهية شيء. قال الله تعالى لنبيه: { قُلْ لَا à7د=ّBr& لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ ك Nِژ nYٍ6 tGَ™]w مِنَ الْخَيْرِ وَمَا zسة_،،tB âن ûq ،9$# إِنْ أَنَا إِلَّا نَذِيرٌ ضژچد±o0ur لِقَوْمٍ يُؤْمِنُونَ (188) } (4).
__________
(1) سورة الحج، الآية: (75).
(2) سورة الشورى، الآية: (52).
(3) سورة النساء، الآية: (163).
(4) سورة الأعراف، الآية: (188).

(1/4)

فلا يجوز للعبد أن يتوجه بشيء من أنواع العبادات لغير الله.
وأن الله أيدهم بالبراهين الدالة على صدقهم وصحة ما جاءوا به وأنهم أكمل الخلق علماً وعملاً وأصدقهم وأبرهم وأكملهم أخلاقاً وأعمالاً.
الشرح: قوله رحمه الله : (وأن الله أيدهم بالبراهين الدالة على صدقهم وصحة ما جاءوا به) أي ومما يجب الإيمان به نحو أنبياء الله ورسله أن الله سبحانه وتعالى أيدهم بالبراهين وهي الأدلة والعلامات المستلزمة لصدقهم.
قال شيخ الإسلام رحمه الله: (الآيات والبراهين دالة على صدق الرسل وأنهم لا يقولون على الله إلا الحق وأنهم معصومون فيما يبلغونه عن الله من الخبر والطلب لا يجوز أن يستقر في خبرهم عن الله شيء من الخطأ كما اتفق على ذلك جميع المقرين بالرسل من المسلمين واليهود والنصارى وغيرهم فوجب أن جميع ما يخبر الرسول عن الله صدق وحق لا يجوز أن يكون في ذلك شيء مناقض لدليل عقلي ولا سمعي فمتى علم المؤمن بالرسول أنه أخبر بشيء من ذلك جزم جزماً قاطعاً أنه حق وأنه لا يجوز أن يكون في الباطن بخلاف ما أخبر به وأنه يمنع أن يعارضه دليل قطعي لا عقلي ولا سمعي وأن كل ما ظن أنه عارضه من ذلك فإنما هو بحجج داحضة وشبه من جنس شبه السوفسطائية إلى آخر ما قاله رحمه الله (1).
وأن الله خصهم بخصائص وفضائل لا يلحقهم بها أحد وأن الله برأهم من كل خلق رذيل.
__________
(1) درء تعارض العقل والنقل (1/172).

(1/5)

الشرح: قوله رحمه الله (وأن الله خصهم بخصائص وفضائل ... إلخ). أي ومن جملة ما يجب الإيمان به نحو أنبياء الله ورسله أن الله خصهم بخصائص وفضائل ليست مما تكون لغيرهم يعلمون أن الله لم يخلق مثلها لغير الأنبياء كما ذكرنا سابقاً في ذكر بعض المعجزات التي أيد الله بها أنبياءه ورسله وقوله رحمه الله (لا يلحقهم بها أحد) كمن يدعي النبوة أو السحرة والمشعوذون فإن لهم خوارق للعادة ولكن لا يمكن بأي حال أن تصل إلى خوارق الأنبياء، فإن خوارق السحرة والمشعوذين ومدعي النبوة مبناها على الفسق والكذب والظلم والشرك والكفر والفواحش ولذا كانت خوارقهم يمكن إبطالها ومعارضتها بخلاف ما اختص الله به الأنبياء فإن خوارقهم لا يمكن غيرهم أن يعارضها ولا يمكن إبطالها لا من جنسهم ولا من غير جنسهم فإن الأنبياء يصدق بعضهم بعضاً(1).
وأنهم معصومون فيما يبلغون عن الله تعالى وأنه لا يستقر في خبرهم إلا الحق والصواب.
الشرح: اشتمل كلام المؤلف رحمه الله على أمرين يجب الإيمان بهما في حق أنبياء الله ورسله:
الأول: أنهم معصومون فيما يبلغونه عن الله تعالى وهذا بإجماع العلماء.
قال الشيخ محمد الصالح العثيمين رحمه الله: (فرسله صادقون فيما يقولون) فكل ما يخبرون به عن الله وعن غيره من مخلوقاته فهم صادقون فيه لا يكذبون أبداً. ولهذا أجمع العلماء على أن الرسل عليهم الصلاة والسلام معصومون عن الكذب(2).
الثاني: أن الرسل لا يستقر في خبرهم إلا الحق والصواب وذلك لأنه من وحي الله سبحانه وتعالى لهم فمن طعن في خبرهم فقد طعن في الوحي قال الله تعالى في حق نبيه صلى الله عليه وسلم: { وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4) } (3).
__________
(1) انظر النبوات لشيخ الإسلام بن تيمية ص (21).
(2) شرح الواسطية (1/136).
(3) سورة النجم، الآيتان: (3، 4).

(1/6)

وقد ذكرنا طرفاً من كلام شيخ الإسلام عند كلام المؤلف رحمه الله (وأن الله أيدهم بالبراهين.. إلخ) فليراجع .
وأنه يجب الإيمان بهم وبكل ما أوتوه من الله ومحبتهم وتعظيمهم وأن هذه الأمور ثابتة لنبينا محمد صلى الله عليه وسلم على أكمل الوجوه.
الشرح: قوله رحمه الله: (وأنه يجب الإيمان بهم وبكل ما أوتوه من الله ومحبتهم وتعظيمهم) هذا أيضاً أصل من أصول الإيمان بأنبياء الله ورسله فكما أنه يجب الإيمان بهم يجب الإيمان بما آتاهم الله وكذلك محبتهم وتعظيمهم والثناء عليهم بما يليق بهم لأنهم رسل الله تعالى ولأنهم قاموا بعبادته وتبليغ رسالته والنصح لعباده فأخرجوا الناس من ظلمات الكفر والشرك إلى نور التوحيد والإخلاص.
وقوله رحمه الله: (وأن هذه الأمور ثابتة لنبينا محمد صلى الله عليه وسلم على أكمل وجه): أي المحبة والتعظيم والتوقير والثناء وغيرها من الأمور الجميلة ثابتة في حق النبي صلى الله عليه وسلم وذلك لأنه خاتم الأنبياء ورسول رب العالمين للناس كافة ولذا استحق أن يكون خليل الرحمن قال الله تعالى: { إِنَّا y7"sYù=y™ِ'r& شَاهِدًا #Xچد e±t6م Bur #Xچ ƒة tRur (8) لِتُؤْمِنُوا بِاللَّهِ ¾د&د!qك™u'ur çnrâ'ح h"yèè?ur وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ Zouچٍ6 ç/ وَأَصِيلًا (9) } (1).
قال ابن كثير رحمه الله في تفسير هذه الآيات: (يقول الله تعالى لنبيه محمد صلى الله عليه وسلم: { إِنَّا y7"sYù=y™ِ'r& شَاهِدًا } أي على الخلق { #Xچد e±t6م Bur } أي للمؤمنين { #Xچ ƒة tRur } أي للكافرين وقد تقدم تفسيرها في سورة الأحزاب: { لِتُؤْمِنُوا بِاللَّهِ ¾د&د!qك™u'ur çnrâ'ح h"yèè?ur } قال ابن عباس رضي الله عنهما وغير واحد وتعظموه { nrمچد j%uqè?ur } من التوقير وهو الاحترام والإجلال والإعظام. انتهى المراد من تفسيره رحمه الله (2).
__________
(1) سورة الفتح، الآيتان: (8، 9).
(2) تفسير ابن كثير (3/184).

(1/7)

وأنه يجب معرفة جميع ما جاء به من الشرع جملة وتفصيلاً والإيمان بذلك والتزام طاعته في كل شيء بتصديق خبره وامتثال أمره واجتناب نهيه.
قوله رحمه الله: (وأنه يجب معرفة جميع ما جاء به من الشرع جملة وتفصيلاً والإيمان بذلك أما الإيمان بما جاء به النبي صلى الله عليه وسلم فلا خلاف في وجوب الإيمان به أما معرفة جميع ما جاء به الرسول فهو يختلف باختلاف الأشخاص منهم من يكون في حقه واجب كالعلماء ومنهم من لا يكون في حقه واجب كمن دونهم ولذا قال شيخ الإسلام رحمه الله : (ويجب على كل أحد أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيماناً مجملاً ولا ريب أن معرفة ما جاء به من التفصيل فرض كفاية فإذا دخل في تبيلغ ما بعث الله به الرسول ودخل في تدبر القرآن وعلم الكتاب والحكمة وحفظ الذكر والدعاء إلى الخير والأمر بالمعروف والنهي عن المنكر والدعاء إلى سبيل الرب بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ونحو ذلك مما أوجبه الله على المؤمنين فهو واجب على الكفاية منهم وأما ما وجب على أعيانهم فهو يتنوع بتنوع قدرهم وحاجتهم ومعرفتهم وما أمر به أعيانهم ولا يجب على العاجز عن سماع بعض العلم أو فهم دقيقه ما يجب على القادر على ذلك ويجب على من سمع النصوص وفهمها من علم التفصيل ما لا يجب على من لم يسمعها ويجب على المفتي والمحدث والمجادل ما لا يجب على من ليس كذلك(1).
وقوله رحمه الله (والتزام طاعته ... إلخ) هذا هو معنى شهادة أن محمداً رسول الله فلا تتم هذه الشهادة إلا بذلك.
ومن ذلك أنه خاتم النبيين قد نسخت شريعته جميع الشرائع وأن نبوته وشريعته باقية إلى قيام الساعة فلا نبي بعده ولا شريعة غير شريعته في أصول الدين وفروعه.
__________
(1) درء تعارض العقل والنقل (1/51).

(1/8)

الشرح: قوله رحمه الله: (ومن ذلك أنه خاتم النبيين) كما قال تعالى: { مَا كَانَ î‰£JutèC أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1).
وقوله صلى الله عليه وسلم ( ... وأنا خاتم النبيين )(2).
وقوله رحمه الله: (قد نسخت شريعته جميع الشرائع) كما قال تعالى: { !$uZّ9 u"Rr&ur إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (3) قال ابن سعدي رحمه الله في تفسيرها قوله تعالى : { !$uZّ9 u"Rr&ur إِلَيْكَ الْكِتَابَ } . الذي هو القرآن العظيم أفضل الكتب وأجلها (بالحق) أي إنزالاً بالحق ومشتملاً على الحق في أخباره ونواهيه وأوامره (مصدقاً لما بين يديه من الكتاب) لأنه شهد لها ووافقها وطابقت أخباره أخبارها وشرائعه الكبار شرائعها وأخبرت به فصار وجوده مصادقاً لخبرها (ومهيمناً عليه) أي مشتملا على ما اشتملت عليه الكتب السابقة وزيادة في المطالب الإلهية والأخلاق النفسية(4).
وقوله رحمه الله: (وأن نبوته وشريعته باقية إلى قيام الساعة فلا نبي بعده ولا شريعة بعد شريعته في أصول الدين وفروعه).
هذا حق لا شك فيه فإن مقتضى كونه خاتم النبيين يستلزم أنه لا نبي بعده ولا شريعة بعد شريعته.
قال ابن القيم رحمه الله: وكما أن محمداً صلى الله عليه وسلم عام الرسالة إلى كل مكلف فرسالته عامة في كل شيء من الدين أصوله وفروعه دقيقه وجليله فكما لا يخرج أحد عن رسالته فكذلك لا يخرج حكم تحتاج إليه الأمة عنها وعن بيانه لها(5).
__________
(1) سورة الأحزاب، الآية: (40).
(2) مختصر صحيح البخاري للزبيدي (1409).
(3) سورة المائدة، الآية: (48).
(4) تفسير الكريم المنان لابن سعدي.
(5) نقلاً من شرح الشيخ عبد العزيز السلمان للواسطية.

(1/9)

ويدخل في الإيمان بالرسل الإيمان بالكتب، والإيمان بمحمد صلى الله عليه وسلم يقتضي الإيمان بكل ما جاء به من الكتاب والسنة ألفاظها ومعانيها فلا يتم الإيمان به إلا بذلك.
الشرح: ثم شرع المؤلف رحمه الله في بيان أصل من أصول الإيمان الستة وهو الإيمان بالكتب فقال رحمه الله: (ويدخل في الإيمان بالرسل الإيمان بالكتب) ووجه دخول الإيمان بالكتب في الإيمان بالرسل أنه متى آمن العبد بالرسل فإن الإيمان بهم يقتضي الإيمان بما جاءوا به من الكتب التي أنزلها الله عليهم ومعنى الإيمان بالكتب هو التصديق الجازم بأنها كلها من عند الله عز وجل أنزلها على رسله إلى عباده بالحق المبين والهدى المستبين وأنها كلام الله عز وجل لا كلام غيره وأن الله تعالى تكلم بها حقيقة كما شاء على الوجه الذي أراد ومن الإيمان بها أيضاً الإيمان بكل ما فيها من الشرائع وأنه كان واجباً على الأمم الذين نزلت إليهم الصحف الأولى الانقياد لها والحكم بما فيها.
وقوله رحمه الله: (فالإيمان بمحمد صلى الله عليه وسلم يقتضي الإيمان بكل ما جاء به ... إلخ) أما الإيمان بالكتاب فلم يختلف فيه أحد أما السنة فقد خالف في الإيمان بها من انحرف عن الطريق المستقيم طريق الذين أنعم الله عليهم فقد جاءت نصوص الكتاب والسنة في بيان أمر وجوب الإيمان بها ولذا قال حسان بن عطية: كان جبريل ينزل بالقرآن والسنة على النبي صلى الله عليه وسلم ويعلمه إياها كما يعلمه القرآن قال الله تعالى: { tAu"Rr&ur اللَّهُ عَلَيْكَ الْكِتَابَ spyJُ3د tù:$#ur } (1).
وقال: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آَيَاتِ اللَّهِ د pyJٍ6د tù:$#ur } (2).
وقال: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ ے¾د nحگِDr& أَنْ تُصِيبَهُمْ فِتْنَةٌ } (3).
__________
(1) سورة النساء، الآية: (113).
(2) سورة الأحزاب، الآية: (34).
(3) سورة النور، الآية: (63).

(1/10)

وكل من كان أعظم علماً بذلك وتصديقاً واعترافاً وعملاً كان أكمل إيماناً.
الشرح: قوله رحمه الله: (وكل من كان أعظم علماً بذلك) أي بالكتاب والسنة (وتصديقاً) أي التصديق المتضمن لأعمال القلوب وأعمال البدن (واعترافاً) أي الاعتراف التام بجميع ما أمر الله ورسوله بالإيمان به (وعملاً) أي عمل القلب واللسان والجوارح (كان أكمل إيماناً) وذلك لأنه استكمل كل شيء فلم يبق إلا وصفه بذلك أي أكمل الناس إيماناً.
والإيمان بالملائكة والقدر داخل في هذا الأصل العظيم.
الشرح: قوله رحمه الله (والإيمان بالملائكة والقدر داخل في هذا الأصل العظيم) أي ويدخل في الإيمان بالرسل صلوات الله وسلامه عليهم الإيمان بالملائكة لأنهم أخبروا بوجودهم ودعوا الناس للإيمان بهم فهم عباد الله المكرمون والسفرة بينه تعالى وبين رسله عليهم الصلاة والسلام والإيمان بهم أحد أركان الإيمان الستة فمن كفر بهم أو كفر بواحد منهم فقد كفر بالله ورسله قال الله تعالى: { وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ ¾د&ح#ك™â'ur وَالْيَوْمِ حچ½ zFy$# فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (136) } (1).
ويدخل أيضاً في أصل الإيمان بالرسل الإيمان بالقدر قال الله تعالى: (إنا كل شيء خلقناه بقدر) وقال صلى الله عليه وسلم في بيان أركان الإيمان( ... وأن تؤمن بالقدر خيره وشره)(2) والقدر هو تقدير الله عز وجل للأشياء فقد كتب الله مقادير كل شيء قبل أن يخلق السماوات والأرض بخمسين ألف سنة كما قال صلى الله عليه وسلم: (كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة)(3).
__________
(1) سورة النساء، الآية: (136).
(2) رواه مسلم (2653).
(3) رواه مسلم (2653).

(1/11)

ومن تمام الإيمان به أن يعلم أن ما جاء به حق لا يمكن أن يقوم دليل عقلي أو حسي على خلافه كما لا يقوم دليل نقلي على خلافه فالأمور العقلية أو الحسية النافعة تجد دلالة الكتاب والسُنة مثبتة لها حاثة على تعلمها وعملها وغير النافع من المذكورات ليس فيها ما ينبغي وجودها وإن كان الدليل الشرعي ينهى ويذم الأمور الضارة منها.
الشرح: قوله رحمه الله : (ومن تمام الإيمان به أن يعلم أن ما جاء به حق ... إلخ). هذا أيضاً من مقتضيات الإيمان بنبوة محمد صلى الله عليه وسلم فلا تتم شهادة العبد للنبي صلى الله عليه وسلم بالنبوة ولا الرسالة إلا بما ذكره المؤلف رحمه الله وهي:
1- (أن يعلم أن ما جاء به حق) كما قال تعالى: { !$uZّ9 u"Rr&ur إِلَيْكَ الْكِتَابَ بِالْحَقِّ } (1).
2- أنه (لا يمكن أن يقوم دليل عقلي أو حسي على خلافه كما لا يقوم دليل نقلي على خلافه) أي أنه لا تعارض ولله الحمد بين نصوص الكتاب ونصوص السُنة فالعقل السليم والحس السليم لا يخالفان نصوص الكتاب والسُنة ولذا قال شيخ الإسلام رحمه الله (ما عُلِم بصريح العقل لا يتصور أن يعارضه الشرع البتة بل المنقول الصحيح لا يعارضه معقول صريح قط)(2).
__________
(1) سورة المائدة، الآية: (48).
(2) درء تعارض العقل والنقل - مجموع مؤلفات ابن سعدي (2/47).

(1/12)

3- (أن الأمور العقلية أو الحسية النافعة تجد دلالة الكتاب والسنة مثبتة لها حاثة على تعلمها وعملها.. إلخ. وهذا صحيح فكل ما فيه نفع للأفراد والمجتمعات قد قررته الشريعة وحثت عليه فقد أمر الله بالعدل مع كل أحد وبالإحسان والرحمة لكل أحد ونهى عن الفحشاء والبغي على الخلق في دمائهم وأموالهم وأعراضهم وأمر بالوفاء بالعهود والمحافظة عليها وحذر من نقضها بهذه الأمور المذكورة وغيرها والعقل والحس جاءا بذلك والناس يثنون على من قام بها فقد كانت هذه الأمور وغيرها قبل الإسلام يعظمها أهل الجاهلية ويثنون على من قام بها وكذلك الأمور المنهي عنها من قبل العقل والحس تجدهم يذمون من قام بها أو ارتكبها فجاءت الشريعة تبين ذلك بالدليل الشرعي فاتفقا جميعاً.
ويدخل في الإيمان بما جاء به الرسول صلى الله عليه وسلم بل وسائر الرسل.

الأصل الثالث : الإيمان باليوم الآخر

... فكل ما جاء به الكتاب والسنة مما يكون بعد الموت فإنه من الإيمان باليوم الآخر كأحوال البرزخ وأحوال يوم القيامة وما فيها من الحساب والثواب والعقاب والشفاعة والميزان والصحف المأخوذة باليمين أو الشمال والصراط وأحوال الجنة والنار وأحوال أهلها وأنواع ما أعد الله فيها لأهلها إجمالاً وتفصيلاً فكل ذلك داخل في الإيمان باليوم الآخر.
الشرح: قوله رحمه الله : (ويدخل في الإيمان بما جاء به الرسول صلى الله عليه وسلم بل وسائر الرسل الأصل الثالث.. الإيمان باليوم الآخر).

(1/13)

وجه دخول الإيمان باليوم الآخر في الإيمان بالرسل لأن الرسل أخبروا به ودعوا الناس للإيمان به وبأنهم مجزيون على أعمالهم إن خيراً فخير وإن شراً فشر ولذلك بين الرب سبحانه أن الإيمان باليوم الآخر أصل من أصول الإيمان فمن كفر باليوم الآخر فقد كفر بالله سبحانه قال الله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى 'د n1u'ur لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ y7د9¨sŒur عَلَى اللَّهِ ضژچإ،o" (7) } (1).
وقوله سبحانه: { وَقَالَ الَّذِينَ كَفَرُوا لَا $sY د?ù's? السَّاعَةُ قُلْ بَلَى 'د n1u'ur لَتَأْتِيَنَّكُمْ ة Oد="tم الْغَيْبِ } (2).
ثم شرع المؤلف رحمه الله في بيان صفة الإيمان بهذا الأصل العظيم.
فقال: (فكل ما جاء به من الكتاب والسُنة مما يكون بعد الموت فإنه من الإيمان باليوم الآخر).
وذلك لأنه بانقطاع العبد من الدنيا ورحيله إلى دار الآخرة يكون قد دخل في المرحلة الأولى من مراحل العرض على الله تعالى فمن مات فقد قامت قيامته وعن عثمان بن عفان رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: (القبر أول منازل الآخرة، فإن نجا منه فما بعده أيسر منه، وإن لم ينج منه فما بعده أشد منه قال وسمعت رسول الله صلى الله عليه وسلم يقول: ما رأيت منظراً قط إلا القبر أفظع منه) (3).
وقوله رحمه الله : (كأحوال البرزخ) (البرزخ في كلام العرب الحاجز بين الشيئين قال تعالى: { وَجَعَلَ بَيْنَهُمَا بَرْزَخًا #Xچ ôfد mur مَحْجُورًا (53) } (4).
__________
(1) سورة التغابن، الآية: (7).
(2) سورة سبأ، الآية: (3).
(3) رواه الترمذي (3081) وقال حديث غريب - مشكاة المصابيح (1/48). وجامع الأصول (11/164) وحسن إسناده الألباني في المشكاة وصحيح الجامع الصغير (2/85).
(4) سورة الفرقان، الآية: (53).

(1/14)

أي حاجزاً وفي الشريعة: الدار التي تعقب الموت إلى البعث قال تعالى: { وَمِنْ Nخ gح !#u'ur بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } (1).
قال مجاهد: هو ما بين الموت والبعث، وقيل للشعبي مات فلان قال: ليس هو في دار الدنيا ولا في الآخرة(2).
وقوله رحمه الله: (وأحوال يوم القيامة وما فيها من الحساب والثواب والعقاب والشفاعة) أما الحساب والثواب والعقاب فهذا أصل اشتركت فيه الأنبياء جميعاً وأتباعهم الصادقون فما من نبي إلا بشر أمته بالجنة أو بالنار وأن هناك حساباً وعقاباً وثواباً كما قال تعالى: { كُلَّمَا z'إ+ّ9 é& فِيهَا فَوْجٌ سَأَلَهُمْ !$pkçJtRu"yz أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ } (3).
أما الشفاعة فقد اختلف فيها الناس وانقسموا إلى ثلاث طوائف فمنهم من أنكرها كالخوارج والمعتزلة فنفوا شفاعة النبي صلى الله عليه وسلم وقسم أثبتوها حتى للأصنام وهم المشركون كما ذكر ذلك عنهم في القرآن في قوله تعالى: (ويقولون هؤلاء شفعاؤنا عند الله) وقسم توسطوا وهم أهل السنة والجماعة فأثبتوها بشرطيها وهما:
1- إذن الرب للشافع أن يشفع.
2- رضاه عن المشفوع له.
وقوله رحمه الله: (والميزان والصحف المأخوذة باليمين.. إلخ) هذا أيضاً داخل في الإيمان باليوم الآخر. قال الشيخ رحمه الله حينما سُئل عن حد الإيمان باليوم الآخر.
كل ما جاء في الكتاب والسنة مما يكون بعد الموت فإنه داخل في الإيمان باليوم الآخر كأحوال القبر والبرزخ ونعيمه وعذابه وأحوال يوم القيامة وما فيها من الحساب والثواب والعقاب والصحف والميزان والشفاعة(4) وأحوال الجنة والنار وصفاتها وصفات أهلها وما أعده الله فيهما لأهلهما إجمالاً وتفصيلاً كل ذلك من الإيمان باليوم الآخر.

- - -
__________
(1) سورة المؤمنون ، الآية: (100).
(2) التذكرة للقرطبي (ص100).
(3) سورة الملك، الآيتان: (8، 9).
(4) مجموع مؤلفات ابن سعدي (3/68).

(1/15)

الأصل الرابع : مسألة الإيمان

فأهل السُنة يعتقدون ما جاء به الكتاب والسُنة من أن الإيمان هو تصديق القلب المتضمن لأعمال الجوارح فيقولون الإيمان اعتقادات القلوب وأعمالها وأعمال الجوارح وأقوال اللسان وأنها كلها من الإيمان.
الشرح: شرع المؤلف رحمه الله في بيان الأصل الرابع من أصول الاعتقاد وهو (مسألة الإيمان) وخصها رحمه الله بالذكر وجعلها أصلاً من أصول الاعتقاد لأن هناك فِرقاً قد ضلت في هذا الأصل العظيم وخالفت الطريق المستقيم ولذا نجد علماء الأمة يخصون هذه المسألة بالذكر في كتبهم فهذا شيخ الإسلام رحمه الله نجده كثيراً ما يتكلم عن هذه المسألة فانظر إلى المجلد السابع من مجموع الفتاوى له تجده خُصِّص لهذه المسألة فقط.
وقول المؤلف رحمه الله: (فأهل السُنة يعتقدون بما جاء به الكتاب والسُنة من أن الإيمان هو تصديق القلب ... إلخ) هنا بين رحمه الله اعتقاد أهل السُنة في الإيمان.
فقوله: (الإيمان هو تصديق القلب) أي اعترافه وقوله كما قال شيخ الإسلام في الواسطية (الإيمان قول القلب واللسان وعمل القلب واللسان والجوارح).
وقوله: (المتضمن لأعمال الجوارح) لأن الجوارح شاهدة على ما في القلب من إيمان فمتى امتلأ القلب بالإيمان خضعت الجوارح وسكنت لخالقها فركعت وسجدت وقامت وقعدت فيكون عملها إيماناً شرعاً لأن الحامل لهذه الأعمال هو الإيمان.
وقوله: (فيقولون الإيمان اعتقادات القلوب وأعمالها) عمل القلوب تحركها وإرادتها مثل الإخلاص في العمل فهذا عمل القلب وكذا التوكل والرجاء والخوف والصبر والخشية والإنابة وغيرها من أعمال القلوب .
وقوله: (وأعمال الجوارح وأقوال اللسان أنها كلها من الإيمان) هنا يريد أن يرد على الذين قالوا بأن الإيمان قول فقط ويخرجون الأعمال عن مسمى الإيمان كالمرجئة وغيرهم.
وأن من أكملها ظاهراً وباطناً فقد أكمل الإيمان ومن انتقص شيئاً منها فقد انتقص من إيمانه.

(1/1)

الشرح: قوله رحمه الله (وأن من أكملها ظاهراً وباطناً فقد أكمل الإيمان). مراده رحمه الله أن من قام بما أمر الشارع به فجاء بالأعمال الظاهرة كالصلاة والزكاة من الأعمال الظاهرة وكذلك جاء بالأعمال الباطنة كالإخلاص والخشية والإنابة والتوكل والصبر وغير ذلك من الأعمال الباطنة فإنه قد كمل إيمانه بذلك فالأعمال الظاهرة والباطنة تصدق الإيمان.
وقوله رحمه الله: (ومن انتقص شيئاً منها فقد انتقص من إيمانه).
وذلك لأن الإيمان كما هو عند أهل السنة يزيد وينقص يزيد بالطاعة وينقص بالمعصية فكلما كان العبد لأوامر الله أتقى كان الإيمان في قلبه أقوى ولذا قال الشيخ رحمه الله عند تعليقه على حديث سفيان بن عبد الله الثقفي رضي الله عنه وفيه قلت يا رسول الله: قل لي في الإسلام قولاً لا أسأل عنه أحداً بعدك قال: (قل آمنت بالله ثم استقم)(1).
قال رحمه الله فبيَّن صلى الله عليه وسلم بهذه الوصية الجامعة أن العبد إذا اعترف بالإيمان ظاهراً وباطناً ثم استقام عليه قولاً وعملاً فعلاً وتركاً فقد كمل أمره واستقام على الصراط المستقيم ورجى أن يدخل مع من قال الله فيهم: { إِنَّ الَّذِينَ قَالُوا $sYڑ/z' اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا (#qçRu"ّtrB وَأَبْشِرُوا د p¨Ypgù:$$خ/ الَّتِي كُنْتُمْ تُوعَدُونَ (30) } (2).
وهذه الأمور بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان.
الشرح: قوله رحمه الله: (وهذه الأمور بضع وسبعون شعبة.... إلخ).
__________
(1) التوضيح والبيان لشجرة الإيمان (3/99) مجموع مؤلفات ابن سعدي رحمه الله.
(2) سورة فصلت، الآية: (30).

(1/2)

مراده بالأمور هنا أمور الإيمان الظاهرة والباطنة التي قد بيناها سابقاً ودليله رحمه الله قوله صلى الله عليه وسلم: (الإيمان بضع وسبعون شعبة : أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان)(1).
فهذا الحديث شامل لأعمال القلب واللسان والجوارح التي هي من الإيمان فقول اللسان ظاهر في قول لا إله إلا الله وعمل الجوارح في إماطة الأذى عن الطريق وعمل القلب هو الحياء الذي هو انكسار قلبي يصيب الإنسان ويعتريه عند وجود ما يستلزم الحياء.
ويرتبون على هذا الأصل أن الناس في الإيمان درجات مقربون وأصحاب يمين وظالمون لأنفسهم بحسب مقاماتهم من الدين والإيمان.
الشرح: قوله رحمه الله: (ويرتبون على هذا الأصل أن الناس في الإيمان درجات ... إلخ) دليله رحمه الله تعالى قوله تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ س‰إء tFّ)-B وَمِنْهُمْ سَابِقٌ د N¨uژِچ y‚ّ9$$خ/ بِإِذْنِ اللَّهِ } (2).
فهذه الآية بينت مراتب الناس في الإيمان.
قال رحمه الله: (ولهذا كان المؤمنون ثلاث مراتب مرتبة السابقين ، ومرتبة المقتصدين ، ومرتبة الظالمين، وكل واحدة من هذه المراتب أيضاً أهلها متفاوتون تفاوتاً كثيراً، والعبد المؤمن - في نفسه - له أحوال وأوقات تكون أعماله كثيرة قوية وأحياناً بالعكس. وكل هذا من زيادة الإيمان ونقصه وقوته وضعفه(3).
__________
(1) رواه مسلم (35) من حديث أبي هريرة بهذا اللفظ، ورواه البخاري (9) بلفظ الإيمان بضع وستون شعبة والحياء شعبة من الإيمان.
(2) سورة فاطر، الآية: (32).
(3) التوضيح والبيان لشجرة الإيمان (3/105).

(1/3)

وقال أيضاً: (ولهذا كانوا ثلاث درجات سابقون مقربون وهم الذين قاموا بالواجبات والمستحبات وتركوا المحرمات والمكروهات)(1).
وفضول المباحات، ومقتصدون وهم الذين قاموا بالواجبات وتركوا المحرمات وظالمون لأنفسهم وهم الذين تركوا بعض الواجبات .
وأنه يزيد وينقص فمن فعل محرماً أو ترك واجباً نقص إيمانه الواجب ما لم يتب إلى الله.
قوله رحمه الله: (وأنه يزيد وينقص ... إلخ) هذا مجمل اعتقاد أهل السنة في زيادة ونقصان الإيمان وقد خالفهم في هذا طائفتان:
الأولى: المرجئة الذين يقولون أن الإيمان هو الإقرار بالقلب وما عدا ذلك فليس من الإيمان ولهذا كله الإيمان عندهم لا يزيد ولا ينقص فإيمان العاصي كإيمان جبريل ولذا يقولون: (لا يضر مع الإيمان معصية ولا ينفع مع الكفر طاعة) فالزاني والسارق وشارب الخمر والعصاة عموماً عندهم كاملوا الإيمان.
الثانية: الخوارج والمعتزلة: قالوا إن الأعمال داخلة في مسمى الإيمان بل هي شرط في بقائه فمن فعل معصية من كبائر الذنوب فقد خرج من الإيمان غير أن الخوارج تقول عنه كافر والمعتزلة يقولون فاسق وكلاهما يقولون بأنه مخلد في النار. وسيذكر المؤلف مزيداً من التفصيل في هذه المسألة.
ويرتبون على هذا الأصل أن الناس ثلاثة أقسام منهم من قام بحقوق الإيمان كلها فهو المؤمن حقاً ومنهم من تركها كلها فهذا كافر بالله تعالى ومنهم من فيه إيمان وكفر وإيمان ونفاق أو خير وشر ففيه من ولاية الله واستحقاقه لكرامته بحسب ما معه من الإيمان، وفيه من عداوة الله واستحقاقه لعقوبة الله بحسب ما ضيعه من الإيمان.
قوله رحمه الله: (ويرتبون على هذا الأصل العظيم) أي الأصل الرابع والمراد به مسألة الإيمان (أن الناس ثلاثة أقسام منهم من قام بحقوق الإيمان كلها فهو المؤمن حقاً).
والمراد بحقوق الإيمان هنا أصول الدين وفروعه وظاهره وباطنه.
__________
(1) التوضيح والبيان لشجرة الإيمان (3/93) مجموع مؤلفات ابن سعدي رحمه الله.

(1/4)

قال الشيخ رحمه الله في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا uچد.èŒ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا ôMuد=è? ِNخ kِژ n=tم آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ tbqè=ھ.uqtGtƒ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ $y)xm لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ ×ouچدےَّtBur وَرِزْقٌ ز Oƒحچں2 (4) } (1).
قال: فوصف الله المؤمنين بهذه الصفات المتضمنة للقيام بأصول الدين وفروعه وظاهره وباطنه فإنهم وصفهم بالإيمان به إيماناً ظهرت آثاره في عقائدهم وأقوالهم وأعمالهم الظاهرة والباطنة مع ثبوت الإيمان في قلوبهم يزداد إيمانهم كلما تليت عليهم آيات الله ويزداد خوفهم ووجلهم كلما ذكر الله وهم في قلوبهم وسرهم متوكلون على الله ومعتمدون في أمورهم كلها عليه ومفوضون أمورهم إليه وهم مع ذلك يقيمون الصلاة فرضها ونفلها يقيمونها ظاهراً وباطناً ويؤتون الزكاة وينفقون النفقات الواجبة والمستحبة ومن كان على هذا فلم يبقِ من الخير مطلباً ولا من الشر مهرباً ولهذا قال : { أُولَئِكَ هُمُ الْمُؤْمِنُونَ $y)xm } الذين يستحقون هذا الوصف على الحقيقة ويحققون القيام به ظاهراً وباطناً(2). انتهى.
وقوله رحمه الله: (ومنهم من تركها كلها فهو كافر بالله تعالى) أي ومن أقسام الناس هذا القسم الثاني الذي ترك الإيمان جملة وتفصيلا فلم يؤمن بأصول الدين كالإيمان بالله وملائكته المرسلة واليوم الآخر وغيرها وكذا فروعه كالصلاة والزكاة والحج والصوم وغير ذلك من أمور الإيمان الظاهرة والباطنة.
__________
(1) سورة الأنفال، الآيات: (2، 3، 4).
(2) التوضيح والبيان لشجرة الإيمان (3/92) من مجموع مؤلفات الشيخ ابن سعدي رحمه الله.

(1/5)

وقوله رحمه الله: (ومنهم من فيه إيمان وكفر وإيمان ونفاق وخير وشر... إلخ) هذا هو القسم الثالث من أقسام الناس وهو الذي جمع بين خصال الإيمان وخصال الكفر أو خصال الإيمان وخصال النفاق والمراد بالكفر والنفاق هنا الكفر العملي والنفاق العملي إذ لو جمع في قلبه الكفر الاعتقادي والنفاق الاعتقادي لم يكن في قلبه مثقال حبة خردل من إيمان.
قال ابن القيم رحمه الله: فصل: وها هنا أصل آخر وهو أن الرجل قد يجتمع فيه كفر وإيمان، وشرك وتوحيد، وتقوى وفجور،ونفاق وإيمان وهذا من أعظم أصول أهل السنة، وخالفهم فيه غيرهم من أهل البدع فالخوارج والمعتزلة والقدرية ومسألة خروج أهل الكبائر من النار وتخليدهم فيها مبنية على هذا الأصل، وقد دل عليه القرآن والسنة والفطرة وإجماع الصحابة(1).
ويرتبون على هذا الأصل العظيم أن كبائر الذنوب وصغائرها التي لا تصل بصاحبها إلى الكفر تنقص إيمان العبد من غير أن تخرجه من دائرة الإسلام ولا يخلد في نار جهنم.
الشرح: قوله رحمه الله: (ويرتبون على هذا الأصل العظيم أن كبائر الذنوب وصغائرها التي لا تصل بصاحبها إلى الكفر.... إلخ).
هذا فيه الرد على الخوارج الذين يكفرون أهل القبلة من أصحاب الكبائر التي لا تصل بصاحبها إلى الكفر فالمسلم عند أهل السنة والجماعة لا يكفر بمطلق المعاصي والكبائر قال شيخ الإسلام في وصفه لأهل السنة (وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج بل الأخوة الإيمانية ثابتة مع المعاصي) كما قال سبحانه وتعالى في آية القصاص: { فَمَنْ z'إ"مم لَهُ مِنْ د mٹ½ zr& شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } (2).
__________
(1) كتاب الصلاة لابن القيم ص60.
(2) سورة البقرة، الآية: (178).

(1/6)

وقال: { وَإِنْ ب b$tGxےح !$sغ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا (#qك sد=ô¹r'sù بَيْنَهُمَا } إلى قوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ (#qك sد=ô¹r'sù بَيْنَ أَخَوَيْكُمْ } (1).
ولا يسلبون الفاسق أعلى اسم الإيمان بالكلية ولا يخلدونه في النار كما تقوله المعتزلة بل الفاسق يدخل في اسم الإيمان في مثل قوله تعالى: { مچ ƒحچَstGsù رَقَبَةٍ 7 psYد B÷s-B } (2). إلى أن قال رحمه الله ويقولون: هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم(3).
ولا يطلقون عليه الكفر كما تقول الخوارج أو ينفون عنه الإيمان كما تقوله المعتزلة، بل يقولون هو مؤمن بإيمانه فاسق بكبيرته فمعه مطلق الإيمان وأما الإيمان المطلق فينفي عنه.
الشرح: قوله رحمه الله: (ولا يطلقون عليه الكفر كما تقول الخوارج) كما ذكرناه سابقاً (أو ينفون عنه الإيمان كما تقوله المعتزلة) فإن المعتزلة يقولون هو فاسق وليس بكافر مع موافقتهم الخوارج في تخليده في النار فوافقوا أهل السنة مقالاً وخالفوهم مآلاً ولذا قال: (بل يقولون هو مؤمن بإيمانه فاسق بكبيرته) هذا هو قول أهل السنة والجماعة في مرتكب الكبيرة فهم وسط بين الجهمية والمرجئة وبين المعتزلة والخوارج فأهل السُنة يقولون: إن مرتكب الكبيرة ناقص الإيمان ولذا يسمى عند أهل السنة مؤمناً ناقص الإيمان وبعبارة أخرى يسمى مؤمنا بإيمانه فاسقاً بكبيرته أو يقال مؤمن عاص آثم وهو معرض نفسه للعقوبة وهو تحت مشيئة الله إذا مات من غير توبة إن شاء الله عفا عنه وإن شاء عذبه بقدر ذنوبه ولكنه لا يخلد في النار (كما تقول المعتزلة والخوارج) بل يخرج منها بعد تطهيره من الذنوب والمعاصي إما بشفاعة أو بفضل الله ورحمته.
__________
(1) سورة الحجرات، الآيتان: (9، 10).
(2) سورة النساء، الآية: (92).
(3) مجموع فتاوى شيخ الإسلام (3/151 - 152).

(1/7)

وقوله رحمه الله: (فمعه مطلق الإيمان وأما الإيمان المطلق فينفى عنه) الفرق بين المعنيين أن مطلق الإيمان المراد به أن معه أصل الإيمان لكن كماله مفقود ففاعل الكبيرة مثلاً يقال معه مطلق الإيمان أي الإيمان موجود معه ولكنه ناقص أما (الإيمان المطلق) فهو الإيمان الكامل.
وقد مر بنا قول شيخ الإسلام رحمه الله.
وبهذه الأصول يحصل الإيمان بجميع نصوص الكتاب والسُنة.
قوله رحمه الله (وبهذه الأصول يحصل الإيمان بجميع نصوص الكتاب والسُنة)
المراد بالأصول هنا ذكرها في الأصل الرابع في مسألة الإيمان فمن قام بها على الوجه الأكمل فقد حصل عنده الإيمان بجميع نصوص الكتاب والسُنَّة بخلاف من ضل كالجهمية والمرجئة والمعتزلة والخوارج وغيرهم ممن ضل في مسألة الإيمان.
ويترتب على هذا الأصل أن الإسلام يجبُّ ما قبله وأن التوبة تجبُّ ما قبلها وأن من ارتد ومات على ذلك فقد حبط عمله، ومن تاب تاب الله عليه.
الشرح : قوله رحمه الله (ويترتب على هذا الأصل العظيم أن الإسلام يجب ما قبله).
لقوله صلى الله عليه وسلم في حديث عمرو بن العاص قال: (أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله)(1).
وقوله رحمه الله: (وأن التوبة تجب ما قبلها) لقوله تعالى: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ (38) } (2) .
... وقوله رحمه الله: (وأن من ارتد ومات على ذلك حبط عمله) لقوله تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ y7د=ِ7 s% لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ z`ƒخژإ£"sƒù:$# } (3).
__________
(1) رواه مسلم (1/78).
(2) سورة الأنفال، الآية: (38).
(3) سورة الزمر، الآية: 65.

(1/8)

وقوله: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1).
وقوله: { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ uچدےَّtƒ اللَّهُ لَهُمْ (34) } (2).
وقوله رحمه الله: (ومن تاب تاب الله عليه) لقوله تعالى: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ uن ûq ،9$# بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ 5=ƒحچ s% فَأُولَئِكَ يَتُوبُ اللَّهُ ِNخ kِژ n=tم وَكَانَ اللَّهُ $¸Jٹد=tم $\Kٹإ6 xm } (3).
وقوله تعالى: { إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ y7د9¨sŒ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89) } (4).
ويرتبون أيضاً على هذا الأصل صحة الاستثناء في الإيمان فيصح أن يقول أنا مؤمنٌ إن شاء الله لأنه يرجو من الله تعالى تكميل إيمانه فيستثنى لذلك ويرجو الثبات على ذلك إلى الممات فيستثني من غير شك منه بحصول أصل الإيمان.
الشرح: قوله رحمه الله: (ويرتبون أيضاً على هذا الأصل العظيم الاستثناء في الإيمان.. إلخ).
هذه المسألة العظيمة ساقها المؤلف لبيان قول أهل السنة في مسألة الاستثناء في الإيمان أي قول : (أنا مؤمن إن شاء الله).
... وهذه المسألة الناس فيها على ثلاثة أقوال:
منهم من يوجبه، ومنهم من يحرمه، ومنهم من يجيزه باعتبار ويمنعه باعتبار وهذا هو أصح الأقوال في هذه المسألة.
فالذين يحرمونه هم المرجئة والجهمية ونحوهم ممن يجعل الإيمان شيئاً واحداً يعلمه الإنسان من نفسه كالتصديق بالرب ونحو ذلك مما في قلبه. فمتى استثنى الإنسان عندهم في إيمانه فقال أنا مؤمن إن شاء الله فهو شاك فيه.
__________
(1) سورة الأنعام، الآية: 88.
(2) سورة محمد، الآية: 34.
(3) سورة النساء، الآية: 17.
(4) سورة آل عمران، الآية: 89.

(1/9)

أما الذين يوجبونه فهم الكلابية أصحاب ابن كلاب ووافقهم عليه كثير من أتباع الأئمة لكن هذا ليس قول أحد من السلف لا الأئمة الأربعة ولا غيرهم.
أما الذين يجيزون ذلك فهم أسعد الناس وذلك لموافقة قولهم نصوص الكتاب والسنة فخير الأمور أوسطها فإن أراد المستثني الشك في أصل إيمانه منع من الاستثناء وهذا مما لا خلاف فيه.
وإن أراد أنه مؤمن من المؤمنين الذين وصفهم الله في كتابه: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا uچد.èŒ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا ôMuد=è? ِNخ kِژ n=tم آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ tbqè=ھ.uqtGtƒ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ $y)xm لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ ×ouچدےَّtBur وَرِزْقٌ ز Oƒحچں2 (4) } (1). وغيرها من الآيات فالاستثناء حينئذ جائز وكذلك من استثنى وأراد عدم علمه بالعاقبة، وكذلك من استثنى تعليقاً للأمر بمشيئة الله لا شكاً في إيمانه وهذا القول هو أقوى الأقوال(2).
ويرتبون أيضاً على هذا الأصل أن الحب والبغض أصله ومقداره تابع للإيمان وجوداً وعدماً وتكميلاً ونقصاً ثم يتبع ذلك الولاية والعداوة، ولهذا من الإيمان الحب في الله والبغض لله والولاية لله والعداوة لله.
الشرح : قوله رحمه الله (ويرتبون أيضاً على هذا الأصل أن الحب والبغض.. إلخ).
__________
(1) سورة الأنفال، الآيات: 2 - 4.
(2) انظر الكلام في هذه المسألة في كتاب الإيمان لشيخ الإسلام (4/429) مجموع الفتاوى شرح العقيدة الطحاوية (2/494).

(1/10)

هذه مسألة عظيمة جداً فهي أساس من أسس هذه العقيدة غفل عنها الكثير من الناس حتى أصبح عندهم اليهود والنصارى والسيخ وعُباد البقر والبوذيين وغيرهم من الوثنيين أفضل من المسلمين بل كم نسمع عن فلان وفلان من الناس يتحبب إلى فلان الكافر ويتودد إليه ويدنيه منه محبة لما عليه من الكفر بل إذا قام هذا الكافر وأعلن إسلامه ترى هذا الشخص يهينه ويبخسه حقه وغير ذلك من المعاملة السيئة ونسي هذا أن الرضى بالكفر كفر نعوذ بالله من الذل والخذلان.
وما ذكره المؤلف رحمه الله هو بيان لملة إبراهيم الخليل عليه السلام قال الله تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ ×puZ|،xm فِي zOٹد d¨uچِ/خ) وَالَّذِينَ مَعَهُ إِذْ قَالُوا ِNخ hد Bِqs)د9 إِنَّا (#ن t¨uن uچ ç/ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا ِ/ن3خ/ #y‰t/ur $uZsY÷ t/ م Nن3 uZ÷ t/ur ن our¨y‰yèّ9$# âن!$ںزَّt7ّ9$#ur #´‰t/r& 4س®Lxm (#qم Zد B÷sè? "!$$خ/ ے¼ çny‰ômur wخ) tAِqs% tLىد d¨uچِ/خ) د mخ/{ ¨buچدےَّtGَ™{ y7s9 !$tBur à7د=ّBr& y7s9 z`د B "!$# `د B &نَس x" $uZ/' y7ّn=tم $uZù=ھ.uqs? y7ّs9خ)ur $sYِ;tRr& y7ّs9خ)ur مژچإء yJّ9$# احب } (1).
فأوثق عرى الإسلام الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله والناس في هذه المسألة على ثلاث درجات:
الأولى: ما يحب من كل جانب وهم المؤمنون الموجودون القائمون لله بحقه المجتنبون ما حرم الله.
__________
(1) سورة الممتحنة، الآية: 4.

(1/11)


منظومة في السير إلى الله والدار الآخرة

الطريق إلى الله والدار الآخرة

الشيخ العلاّمة عبد الرحمان بن ناصر السعدي :

بسم الله الرحمن الرحيم

منظومة في السير إلى الله والدار الآخرة

سَعِدَ الَّذِينَ تَجَنَّبُوا سُبُلَ الرَّدَى *** وَتَيَمَّمُوا لِمَنَاِزِل الرِّضْوانِ
فَهُمُ الَّذِينَ أَخْلَصُوا فِي مَشْيِهِمْ *** مُتَشَرِّعِينَ بِشِرْعَةِ الإيمَانِ
وَهُمُ الَّذِينَ بَنَوْا مَنَازِلَ سَيْرِهِمْ *** بَيْنَ الرَّجَا والْخَوْفِ لِلدَيَّانِ
وَهُمُ الَّذِينَ مَلا الإلَهُ قُلُوبَهُمْ *** بِوِدَادِهِ وَمَحَبَّةِ الرَّحْمَانِ
وَهُمُ الَّذِينَ أَكْثَرُوا مِنْ ذِكْرِهِ *** فِي السِّرِ وَالإِعْلاَنِ وَالأَحْيَانِ
يَتَقَرَّبُونَ إِلَى الْمَلِيكِ بِفِعْلِهِمْ *** طَاعَاتِهِ وَالتَّرْكِ لِلْعِصْيَانِ
فِعْلُ الْفَرَائِضِ وَالنَّوَافِلِ دَأْبُهُمْ *** مَعَ رُؤْيَةِ التَّقْصِيرِ وَالنُّقْصَانِ
صَبَّرُوا النُّفُوسَ عَلَى الْمَكَارِهِ كُلِّهَا *** شَوْقاً إِلَى مَا فِيهِ مِنْ إِحْسَانِ
نَزَلُوا بِمَنْزِلَةِ الرِّضَى فَهُمْ بِهَا *** قَدْ أَصْبَحُوا فِي جُنَّةِ وَأَمَانِ
شَكَرُوا الْذِي أَوْلَى الْخَلاَئِقَ فَضْلَهُ *** بِالْقَلْبِ وَالأَقْوَالِ وَالأَرْكَانِ
صَحِبُوا التَّوَكُّلَ فِي جَمِيعِ أُمُورِهِمْ *** مِعِ بِذْلِ جُهْدٍ فِي رِضَى الرَّحْمَانِ
عَبَدُوا الإِلَهَ عَلَى اعْتِقَادِ حُضُورِهِ *** فَتَبَرَّؤُوا فِي مَنْزِلِ الإِحْسَانِ
نَصَحُوا الْخَلِيقَةَ فِي رِضَى مَحْبُوبِهِمْ *** بِالْعِلْمِ وَالإِرْشَاِد وَالإِحْسَانِ
صَحِبُوا الْخَلاَئِقَ بِالْجُسُومُ وَإِنَّمَا *** أَرْوَاحُهُمْ فِي مَنْزِلٍ فَوْقَانِي
أَلاَ بِالله دَعَوْت الْخَلاَئِقَ وَالْمَشَاهِدَ كُلَّهَا *** خَوْفاً عَلَى الإِيمَانِ مِنْ نُقْصَانِ
عَزَفُوا الْقُلُوبَ عَنِ الشَّوَاغِلِ كُلِّهَا *** قَدْ فَرَّغُوهَا مِنْ سِوَى الرَّحْمَانِ
حَرَكَاتُهُمْ وَهُمُومُهُمْ وَعُزُومُهُمْ *** لِلَّهِ، لاَ لِلْخَلْقِ وَالشَّيْطَانِ
نِعْمَ الرَّفِيقُ لِطَالِبِ السُبُلِ الَّتِي *** تُفْضِي إِلى الخَيْرَاتِ وَالإِحْسَانِ

(1/1)

(1/2)


مقدمة المصنف - نظم القواعد

نظم القواعد الفقهية

منظومة القواعد الفقهية
مقدمة المصنف
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وأتباعه، وسلم تسليما كثيرا. أما بعد:
فإن من نعم الله - عز وجل - علينا أن هيأ لنا أسباب طلب العلم الشرعي، الذي نتقرب به إلى الله - عز وجل - فإن أفضل نعمة ينعم الله بها على العباد في الدنيا: الدخول في دين الإسلام والالتزام بشرائعه، وإن من شرائع هذا الدين: طلب العلم الشرعي؛ فهو قربة لله - عز وجل - وهو أيضا وسيلة من وسائل التقرب إلى الله - عز وجل - فهو غاية في نفسه، وسيلة للتقرب إلى الله في غيره من الأعمال، فإنه لا يتصور أن يتقرب العبد إلى ربه - عز وجل - إلا بالعلم الشرعي.
وإن من فضل الله علينا أن جعلنا نتذاكر في مثل هذه المجالس العلمية، التي هي أفضل ما في الدنيا وأبرك ما فيها، والسعادة تحصل في مثل هذه المجالس وإنه -والله ثم والله- لا يوجد أحد أسعد من طالب علم، يبذل وقته في طلب العلم، يتقرب بذلك إلى الله - عز وجل -.
وإن من فضل الله علينا أن هيأ لنا مثل هذه الدورات العلمية، التي تكون الدروس العلمية فيها مضبوطة ومنظمة، ومراعى فيها جميع التخصصات الشرعية، بحيث ما من علم شرعي إلا ويكون مشمولا في هذه الدورات، وإن من فضل الله - عز وجل - علينا أن هيأ رجالا نحسبهم صادقين قد هيئوا مثل هذه الدورات، وبذلوا من أوقاتهم وجهدهم لتهيئة الأسباب لإقامة هذه الدورات، ونذكر منهم في هذا المجلس: الأخ فهد، جزاه الله خيرا، ورفع مقداره، ويسر له أسباب العلم النافع والعمل الصالح، كما نسأل الله - عز وجل - للجميع العلم النافع الذي يتقرب به الجميع إلى ربهم - عز وجل -.

(1/1)

حديثنا في هذه الدورة، وفي هذا الأسبوع عن القواعد الفقهية، وأود أن أقدم بمقدمة عن علم القواعد الفقهية بحيث نتناول تاريخ هذا العلم، ونتناول أهم المؤلفات فيه، وأتناول طرق ومناهج العلماء في التأليف في هذا العلم، وأتحدث عن تعريف هذا العلم، وعن الفروق بين هذا العلم وغيره من العلوم، ومما له به نوع اتصال.
من المعلوم أن الله - عز وجل - امتن علينا ببعثة محمد - صلى الله عليه وسلم - وخصه بخصائص منها أنه أوتي جوامع العلم؛ وجوامع الكلم أن يتكلم النبي - صلى الله عليه وسلم - بالكلام القليل، الذي يكون له معان عديدة، ويشمل أحكاما متعددة.
وإذا تأمل المرء سنة النبي - صلى الله عليه وسلم - وجد فيها من ذلك الشيء الكثير، ومثال ذلك قول النبي - صلى الله عليه وسلم - " لا ضرر ولا ضرار " وهذا الحديث قد روي عن عدد من الصحابة بأسانيد لا يخلو أحادها من مقال، لكننا عند جمع هذه الأسانيد نجد أن لهذا الحديث أصلا، ثم إن الشريعة قد دلت على معناه بعموم أدلتها الأخرى، ومن ألفاظ النبي - صلى الله عليه وسلم - المختصرة التي أخذ منها قواعد فقهية قوله - صلى الله عليه وسلم - " الخراج بالضمان " كما رواه أبو داود والترمذي بإسناد صححه الحاكم، ووافقه الذهبي، وصححه ابن حبان.
ومن الألفاظ الواردة في ذلك قول النبي - صلى الله عليه وسلم - " اليمين على من أنكر " وفي كما في الصحيحين، وفي بعض ألفاظ هذا الحديث: " البينة على المدعي " وهذا وإن كان قد تكلم أهل العلم في أسانيده مفردة، إلا أنه عند جمع أسانيده والنظر في معناه نجده ثابتا في الشريعة.

(1/2)

فالمقصود أن المتأمل في سنة النبي - صلى الله عليه وسلم - يجد أن هناك عددا من الأحاديث النبوية قد اختصرت ألفاظها، ودلت على معان عديدة، وأحكام متعددة، فيدلنا هذا على مبدأ قواعد الفقه، ثم بعد النبي - صلى الله عليه وسلم - وردت ألفاظ رشيقة عن الأئمة من الصحابة، فمن بعدهم من التابعين فيها اختصار في الألفاظ، وشمول في المعاني والأحكام.
ومن ذلك قول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - مقاطع الحقوق عند الشروط، كما ذكر ذلك البخاري تعليقا، ورواه بإسناد جيد عبد الرزاق وغيره. وقال أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أيضا: هذه على ما نقضي، وتلك على ما قضينا؛ فهذه عبارة مختصرة أصبحت قاعدة فقهية يهتديها الأئمة والعلماء والفقهاء، وهذا اللفظ قد رواه عبد الرزاق وابن أبي شيبة، وجماعة بإسناد لا بأس به، ثم بعد عصور الصحابة والتابعين، وبعد أن جاء عصر التدوين نجد أن الواحد من العلماء يعلل الأحكام الفقهية التي يطلقها بعلل تجمع أحكاما فقهية من أبواب شتى، فأخذ من تلك التعليلات قواعد فقهية.
ومن أمثلة ذلك بعد عصر التدوين أن الإمام الشافعي -رحمه الله- في كتابه الأم، ذكر عددا من الأحكام وعللها بعلل جامعة، تشمل مسائل عديدة؛ من ذلك قوله -رحمه الله-: لا ينسب إلى ساكت قول، ومنها قوله: الرخص لا يتعدى بها محلها، فأخذت هذه الألفاظ كقواعد عامة -قواعد فقهية-، ورتبت عليها أحكاما فقهية في أبواب عديدة.
ومن ذلك قول الإمام أبي يوسف -رحمه الله-: التعذير إلى الإمام على قدر الجناية، ومن ذلك قول الإمام أحمد: كل زوج يلاعن، ومنها قوله عن الوصي: لا يشتري كيف يبيع، يعني: لا يشتري من الميراث، كيف يشتري وهو يبيع؟ فأخذ من هذا قاعدة فقهية أن من يبيع لا يشتري، فمثال ذلك الوكيل إذا كان سيبيع بضاعة لغيره، فإنه لا يجوز أن يشتري تلك البضاعة لنفسه.

(1/3)

ثم بعد ذلك، وبعد هذه العصور -عصور أوائل التدوين- رغب العلماء جمع تلك القواعد في مؤلفات خاصة، وذلك أن الفروع الفقهية متكاثرة، ولا يمكن الإحاطة بها فعندما نضبط تلك القواعد نستطيع ضبط الفروع الفقهية، فحاول العلماء التأليف في القواعد الفقهية.
ومن أوائل من ألّف في القواعد الفقهية: أبو الحسن الكرخي، المتوفى سنة أربعين وثلاثمائة في كتاب عرف بعد ذلك باسم "أصول الكرخي"، ثم ألف بعده أبو زيد الدبوسي كتابه: "تأسيس النظر" وذكر فيه عددا من القواعد الفقهية، وذكر فيه عددا من الفروع الفقهية المترتبة على تلك القواعد، وإن كان غالب ما يذكره من القواعد قواعد خلافية بين الإمام أبي حنيفة وأصحابه، وبين الإمام أبي حنيفة وبقية الأئمة، كمالك والشافعي وغيرهم.
ثم بعد ذلك، ولعل سبب كون الحنفية هم أول من ألف في القواعد الفقهية هو مقاربة طريقة التأليف في القواعد الفقهية لطريقة الحنفية في التأصيل، فإن من المعلوم أن علماء أصول الفقه لهم منهجان في التأليف الأصولي.
المنهج الأول: تقرير القواعد بناء على الادلة، بغض النظر عن الفروع، وهذا هو منهج جمهور العلماء، وعليه سار علماء المالكية والشافعية والحنابلة.
والمنهج الثاني: تأصيل القواعد الأصولية من خلال الفروع الفقهية الواردة عن الأئمة، وهذا هو منهج الحنفية، فهم يذكرون ويتتبعون الفروع الفقهية الواردة عن الإمام أبي حنيفة وأصحابه، ويأخذون منها قواعد فقهية. آسف يأخذون منها قواعد أصولية، فهذا المنهج قريب من منهج القواعد الفقهية، ولذلك كان منهج كان الحنفية من أوائل من ألف في القواعد الفقهية.
بعد ذلك جاء الإمام العز بن عبد السلام -رحمه الله- المتوفى سنة ست وستمائة، فألف كتابه: "قواعد الأحكام في مصالح الأنام"، وكان من أوائل الكتب المؤلفة في القواعد الفقهية، فاحتذى العلماء بعده حذوه، فألفوا مؤلفات عديدة في هذه القواعد.

(1/4)

إذا نظر الإنسان للكتب المؤلفة في القواعد الفقهية، يمكنه أن يقسم تلك المؤلفات إلى تقسيمات عدة:
التقسيم الأول: تقسيم المؤلفات في القواعد الفقهية بحسب عنوان تلك الكتب، فإن المؤلفات في القواعد الفقهية منها ما يعنون باسم الأشباه والنظائر، ويراد بالأشباه المسائل المتشابهة من أوجه متعددة، وأما الأمثال فهي المسائل المتشابهة من كل وجه، وأما النظائر فهي المسائل المتشابهة من وجه واحد، وإن كانت تختلف في بقية الوجوه، والغالب في إطلاق لفظ النظائر أن يراد به المسائل المتشابهة في الصورة المختلفة في الحكم.
ومن الكتب المؤلفة باسم الأشباه والنظائر كتاب: "الأشباه والنظائر" لابن الوكيل الشافعي، وكتاب: "الأشباه والنظائر" للسيوطي الشافعي، وكتاب: "الأشباه والنظائر" لابن نجيم الحنفي، وابن نجيم قد استفاد من طريقة السيوطي، وأخذ منه كثيرا من مباحثه.
والاسم الثاني مما سميت به المؤلفات في هذا العلم اسم الفروق، وممن ألف في ذلك السامري الحنبلي ابن سنينة صاحب "المستوعب"، فقد ألف كتاب: "الفروق"، ومن ذلك أيضا القرافي المالكي، الذي ألف كتاب: "الفروق"، ومن ذلك أيضا كتاب: "الفروق" لأبي محمد الجويني والد أبي المعالي.
ومن الأسماء التي ألفت- من الأسماء التي سميت بها المؤلفات في هذا العلم اسم القواعد، مثل: "قواعد ابن رجب الحنبلي"، و"القواعد" للأونشريسي، "إيضاح السالك إلى قواعد الإمام مالك"، "والمجموع المذهب في قواعد المذهب" للعلاء الشافعي.

(1/5)

وإذا نظر المؤلف- وإذا نظر الإنسان إلى المؤلفات في الكتب المؤلفة في القواعد الفقهية، يجد أنها نهجت مناهج متعددة في الترتيب، فليس ترتيب القواعد الفقهية سائرا على منهج واحد، بل الكتب في القواعد الفقهية على طرائق مختلفة في الترتيب؛ فمن هذه المؤلفات ما يرتب القواعد بحسب أهميتها وشمولها، فيبدأ بالقواعد الكلية الكبرى التي لها فروع من كل باب فقهي، ثم يتطرق إلى القواعد الكبرى التي تدخل في أبواب متعددة، وإن لم تكن تدخل في جميع الأبواب مثل قاعدة التابع تابع، ثم يذكرون القواعد الخلافية.
ومن أمثلة الكتب المؤلفة على هذا الترتيب كتاب: "الأشباه والنظائر" للسيوطي ولابن نجيم. والمنهج الثاني ترتيب الكتب الفقهية أو ترتيب كتب القواعد الفقهية بحسب الحروف الأولى، فيبدأ بالقواعد التي تبدأ بحرف الألف مثل: قاعدة الأمور بمقاصدها، ثم بحرف الباء مثل: البينة على المدعي، وهكذا.
وممن ألف على هذا المنهج الزركشي بدر الدين في كتابه: "المنثور"، ولعل هذه الطريقة من أحسن الطرق في ترتيب القواعد؛ لأن كون القواعد مما تعم وتشمل، أو تقتصر على بعض الأبواب مما تختلف فيه الأنظار، وتختلف فيه وجهات العلماء.
من أنواع الترتيب للكتب في القواعد الفقهية ترتيبها بحسب الأبواب الفقهية، فيورد القواعد المتعلقة بكتاب الطهارة، ثم كتاب الصلاة، وهكذا.
وممن سار على هذا المنهج المقري المالكي في كتابه: "القواعد"، وقد سار جماعة من العلماء في ترتيب القواعد الفقهية على ذكر القواعد بدون ترتيب مثل ابن رجب في كتابه: "القواعد"، فإنه يذكر القواعد بدون أي ترتيب.

(1/6)

إذا تقرر ذلك فإن المؤلفات في القواعد الفقهية من جهة شمول هذه المؤلفات لغير علم القواعد الفقهية من العلوم، يمكن تقسيمه إلى أقسام عدة؛ فمنها ما اقتصر على القواعد الفقهية فقط، ولا يذكر غيره من الفنون مثل كتاب: "الأشباه والنظائر" لابن نجيم، ومنها ما يذكر مع القواعد الفقهية قواعد أصولية، مثل كتاب: "الفروق" للقرافي، "وتأسيس النظر" للدبوسي، ومنها ما يذكر مع القواعد الفقهية موضوعات وأبواب فقهية مثل الزركشي في كتابه: "المنثور" إذا تقرر ذلك فما الفرق بين القاعدة الأصولية والقاعدة الفقهية؟.
الفرق بين القاعدة الأصولية والقاعدة الفقهية يظهر من خلال عدد من الأمور:
الأمر الأول: أن القاعدة الأصولية توجد أولا، ثم يستخرج الحكم الفقهي، ثم بعد ذلك تجمع الأحكام الفقهية المتشابهة، فيؤلف منها قاعدة فقهية.
الفرق الثاني: أن القاعدة الأصولية لا يمكن أن يؤخذ منها الحكم الفقهي مباشرة، بل لا بد أن يكون معها دليل تفصيلي، مثال ذلك قاعدة الأمر للوجوب، هل تأخذ منها وجوب أي فعل من الأفعال؟ لا يمكن حتى تضيف إليها دليلا تفصيليا مثل قوله: {أَقِيمُوا الصَّلَاةَ} (1) من الفروق، بينما القاعدة الفقهية يمكن أن نأخذ منها حكما مباشرة، مثال ذلك: قاعدة الأمور بمقاصدها، نأخذ منها أن النية واجبة للصلاة وللوضوء، هذه قاعدة فقهية أخذنا منها الحكم مباشرة، مما يعتني علماء القواعد الفقهية فيه بإيراد الفرق بينه وبين القاعدة الفقهية: الفرق بين القاعدة وبين الضابط.
وهناك فرقان ظاهران بين القواعد الفقهية والضوابط:
__________
(1) - سورة الأنعام آية: 72.

(1/7)

الفرق الأول: أن القاعدة الفقهية تكون مما يدخل في أبواب عديدة، فالقاعدة الفقهية لها فروع في أبواب فقهية متعددة، مثال ذلك: قاعدة الأمور بمقاصدها نأخذ منها وجوب الصلاة في باب الصلاة، ونأخذ منها في البيع أن المقاصد معتبرة، ونأخذ منها في الجنايات الفرق بين القتل العمد والقتل الخطأ، بينما الضوابط الفقهية تكون خاصة بباب واحد؛ مثال ذلك: قاعدة أن ما جاز في الفريضة من الصلوات جاز في النفل، فهذا ضابط فقهي متعلق بالأبواب- أبواب النوافل، نوافل الصلوات، ومثله ضابط كل زوج يلاعن، فهذا ضابط فقهي يختص بباب واحد.
الفرق الثاني بين القاعدة الفقهية والضابط: أن القاعدة الفقهية فيها إشارة لمأخذ الحكم ودليل الحكم، فقولنا: الأمور بمقاصدها فيه إشارة لمأخذ الحكم، وهو الدليل الوارد في ذلك إنما الأعمال بالنيات، كما رواه الشيخان من حديث عمر بن الخطاب، بينما الضابط الفقهي لا يشير إلى مأخذ المسألة ودليلها.
إذا تقرر ذلك، فما هي القاعدة الفقهية؟ القاعدة الفقهية يراد بها حكم كلي فقهي ينطبق على جزئيات عديدة من أبواب مختلفة، فقيل: حكم؛ لأن الحكم يراد به إثبات أمر لأمر أو نفيه عنه، في القاعدة الفقهية إثبات، أو نفي، وقيل: كلي؛ لإبعاد الأحكام الجزئية أحكام الفقه الخاصة بمسألة واحدة، فهذه ليست من القواعد الفقهية، وقيل: فقهي؛ لإخراج القواعد الكلية الواردة في العلوم الأخرى مثل قواعد النحو وقواعد الحساب- الفاعل مرفوع، والاثنان مع الاثنين يكون أربعة، ونحو ذلك.

(1/8)

وقيل: ينطبق على جزئيات عديدة؛ لأن هذا هو المراد بالقاعدة، وقيل: من أبواب متعددة؛ لإخراج الضابط الفقهي، وقيل في التعريف: كلي، ولم يقل: أغلبي مع أن كثيرا من القواعد الفقهية لها مستثنيات بسبب أن لفظ القاعدة في ذاته كلي، وإنما الأغلبية بحسب الجزئيات الداخلة في القاعدة، فعندما أقول: المشقة تجلب التيسير، المشقة هذا حكم كلي، وليس حكما جزئيا، فلم أقل: أغلب المشقة تجلب التيسير.
وكون بعض الفروع لا يدخل في القاعدة ليس معناه أن حكم القاعدة في ذاته ليس حكما كليا، بل هو حكم كلي.
ممن اعتنى بعلم القواعد الفقهية، وألف فيه المؤلفات: الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله-، وله مؤلفات عديدة في هذا العلم منها: "اختصار قواعد ابن رجب"، ومنها: "كتاب القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة"، وهو كتاب موجود ومتداول، وذكر فيه ستين قاعدة، وبضعا وأربعين من الفروق والتقاسيم، ومن مؤلفاته أيضا: كتاب "منظومة القواعد الفقهية وشرحها"، وهو الذي بين أيدينا، وسنتناوله بالشرح والإيضاح بإذن الله - عز وجل -.


مقدمة القواعد الفقهية البداءة في الخطب بحمد الله - عز وجل - - نظم القواعد

نظم القواعد الفقهية

مقدمة القواعد الفقهية
البداءة في الخطب بحمد الله - عز وجل -
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين. اللهم اغفر لنا ولشيخنا أجمعين، وعلمنا ما ينفعنا وانفعنا بما علمتنا يا أرحم الراحمين.
أما بعد:
فقال الشيخ عبد الرحمن السعدي -رحمه الله تعالى- في منظومة القواعد الفقهية:
الحمد لله العلي الأرفق
وجامع الأشياء والمفرق

(1/9)

نعم هذا البيت بدأ به الشيخ -رحمه الله- القواعد الفقهية بحمد الله - عز وجل - وهكذا السنة البداءة في الخطب بحمد الله - عز وجل - وقد كان النبي - صلى الله عليه وسلم - يبدأ خطبه بحمد الله والثناء عليه، وكان - صلى الله عليه وسلم - يبدأ رسائله وكتبه بالبسملة بدون حمد، فيقول: بسم الله الرحمن الرحيم من محمد رسول الله إلى كذا؛ إلى قيصر عظيم الروم ونحوه، فهذا هو السنة البداءة في الكتب بالبسملة الرسائل بالبسملة، والبداءة في الخطب بحمد الله سبحانه.
فإذا كان هناك مؤلف وكتاب، فإن كثيرا من أهل العلم رأوا أنه يبدأ به بالأمرين معا: البسملة وحمد الله تعالى، وأخذوا هذا من أنه يجمع الأمرين معا، كونه رسالة…، كونه رسالة مكتوبة، وكونه خطبة؛ لأنه سيقرأ بعد ذلك. قالوا: وفيه اقتداء بكتاب الله - عز وجل - فإنه بدأ بالبسملة، ثم حمده سبحانه، ويراد بالحمد وصف المحمود بالوصف الجميل مع محبته وتعظيمه؛ هذا هو المراد بالحمد في لغة العرب، وبعض العلماء يقول: إن المراد بالحمد الثناء، الثناء بالجميل، وقد استشكل ذلك لما ورد في الصحيح من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال " قال الله - عز وجل - قسمت الصلاة بيني وبين عبدي قسمين، أو نصفين؛ فإذا قال العبد: الحمد لله، الحمد لله رب العالمين. قال الله: حمدني عبدي، وإذا قال العبد: الرحمن الرحيم. قال الله: أثنى عليّ عبدي. " ففرق بين الثناء وبين الحمد، وهذا جعل بعض العلماء يرى أن الثناء يراد به تكرير الحمد، مأخوذ من الثني في اللغة، يقال: ثنى، وثنى هذا الأمر وثناه بمعنى أتى به مرة أخرى.
وقوله: العلي، هذا وصف لله - عز وجل - بالعلو، والله موصوف بعلو الذات، وبعلو القدر، ولا يعني وصف الله - عز وجل - بأحد نوعي العلو أن نمنع منه النوع الآخر من أنواع العلو.

(1/10)

وقوله هنا: الأرفق مأخوذ من الرفق، فالله رفيق يحب الرفق، وكان في بعض النسخ التي طبعت في الزمان الأول بالواو الأوفق، وقد استشكلتها واستشكلت وصف الله - عز وجل - بها، فسألت الشيخ ابن عثيمين -رحمه الله- عن هذا اللفظ، فذكر لي بأنهم حفظوا هذه المنظومة عن الشيخ بلفظ الأرفق بدون الأوفق.
وقوله هنا: وجامع الأشياء والمفرق، هذا فيه وصف لله - عز وجل - بالجمع والتفريق، ومن أوصاف الله - عز وجل - أنه يجمع بين الأشياء المتشابهة في الحكم، ويفرق بين الأشياء المختلفة، وعلى هذا الأمر بنيت القواعد الفقهية، فإن القواعد عبارة عن جمع المتشابهات ووضعها في قاعدة واحدة، بينما علم الفروق مبني على إظهار السبب الذي من أجله فرق بين المسائل.
نعم الله واسعة
ذي النعم الواسعة الغزيرة
والحكم الباهرة الكثيرة
هذا أيضا من وصف الله - عز وجل - والثناء عليه، هو -سبحانه- قد أنعم علينا بنعم واسعة غزيرة متعددة، من أفضلها نعمة دين الإسلام، ونعمة التوجه لطلب العلم الشرعي، فهذه من نعم الله علينا.
ونعم الله عديدة لا يمكن للعبد أن يحصيها؛ لذلك قال -جل وعلا-: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} (1) وقوله هنا: والحكم الباهرة الكثيرة؛ هذا وصف لله - عز وجل - بأنه حكيم، والله حكيم في أوامره الكونية، وحكيم في أوامره الشرعية، فإن خطاب الله وأمره على نوعين: أمر وخطاب كوني.
والله - عز وجل - حكيم يضع الأشياء في محالها، ولا يقدر شيئا إلا لحكمة، والله - عز وجل - أيضا حكيم في شرعه، فإنه ما شرع شيئا إلا وفيه الحكمة، وفيه مصلحة العباد، ومن هنا فإن وصف الله - عز وجل - بالحكيم نستفيد منه أنه حكيم في تصرفاته، وحكيم في أوامره، وحكيم في شرعه، وهذا من الألفاظ التي تقع على معان متعددة، ويراد باللفظ الواحد جميع تلك المعاني.
الصلاة والسلام على رسول الله
ثم الصلاة مع سلام دائم
على الرسول القرشي الخاتم
__________
(1) - سورة إبراهيم آية: 34.

(1/11)

بعد ذلك ذكر المؤلف الصلاة والسلام على رسول الله، وقد كان من المعروف عند بعض العلماء، والمشتهر بينهم أنه يراد بلفظ الصلاة الدعاء، يستدلون على ذلك بعدد من كلام العرب، وإذا تأمل الإنسان كلام العرب، وراعاه كله، وجد أن المراد بالصلاة الثناء والذكر الجميل، وأنه لا يراد بلفظ الصلاة في جميع المواطن الدعاء، يدل على هذا أن بعض النصوص الواردة في الصلاة لا يمكن أن تفسر بالدعاء مثل نسبة الصلاة لله - عز وجل - {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ} (1) لا يمكن أن يقال هو الذي يدعو.
ثم أيضا إن الدعاء يتعدى باللام- دعا فلان لفلان، بينما الصلاة تتعدى بلفظ على؛ لذلك فإن الأظهر أن يراد بلفظ الصلاة الثناء، والذكر الجميل.
وقول بعض الناس: إن المراد بالصلاة من الله الرحمة، هذا قول خاطئ، ويخالف منهج أهل السنة في تفسير الصلاة، وفي تفسير الرحمة، فإنهم يفرقون بين الرحمة وبين الصلاة، بل إن النصوص الشرعية جاءت بالتفريق بينهما، قال -جل وعلا-: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} (2) فلو كانت الصلاة هي الرحمة لما كان لعطف الرحمة على الصلاة فائدة. وقوله: الخاتم، هذا وصف للنبي - صلى الله عليه وسلم - بكون الله قد ختم به الرسالة، والخاتِم بكسر التاء اسم فاعل، فكأنه قد جاء آخر الرسل، والخاتَم بفتح التاء اسم آلة، كأنه قد ختمت به الرسالة.
__________
(1) - سورة الأحزاب آية: 43.
(2) - سورة البقرة آية: 157.

(1/12)

فإن قال قائل: إن عيسى -عليه السلام- سيأتي في آخر الزمان، فكيف يوصف محمد - صلى الله عليه وسلم - بأنه خاتم الرسل، والجواب عن ذلك: أن عيسى -عليه السلام- قد تقدم زمانه، ثم إن عيسى -عليه السلام- لا يأتي بصفة كونه نبيا، وإنما يأتي بصفة كونه عبدا متبعا لرسول الله - صلى الله عليه وسلم - فلا يأتي بشرع جديد، ولا ينبأ بتعاليم جديدة، وإنما يكون متابعا لهدي النبي - صلى الله عليه وسلم - والدليل على أنه - صلى الله عليه وسلم - هو خاتم الأنبياء قوله -سبحانه-: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) وقوله - صلى الله عليه وسلم - كما في البخاري: " لا نبي بعدي ".
الصلاة على آل النبي - صلى الله عليه وسلم -
وآله وصحبه الأبرار
الحائزي مراتب الفخار
صلى المؤلف أيضا على آل النبي - صلى الله عليه وسلم - ويكون بذلك متبعا لهدي النبي -صلى الله عليه وسلم-؛ فإن النبي - صلى الله عليه وسلم - كان قد أمر أصحابه في التشهد بالصلاة عليه وعلى آله، ولذلك نقول: اللهم صل على محمد، وعلى آل محمد- والآل في لغة العرب يراد بها عدد من المعاني، منها: القرابة- فآل فلان قرابته، ويراد به الأتباع، فيقال: آل فلان بمعنى أتباعه، ولذلك فسر قوله - عز وجل - {أَدْخِلُوا آَلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)} (2) فإن المراد بآل فرعون هنا أتباعه؛ لأن من قرابة فرعون من هداه الله - عز وجل - ودخل في دين الإسلام، ولذلك وقع الخلاف بين العلماء: هل المراد بالآل هنا الأتباع أو القرابة؟ على منهجين للعلماء.
__________
(1) - سورة الأحزاب آية: 40.
(2) - سورة غافر آية: 46.

(1/13)

وقوله: وصحبه لا يدلنا على أن المراد بلفظ آله هم قرابته؛ لأنه لا يمتنع أن نعطف الخاص على العام، كما قال سبحانه {إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ} (1) والعمل الصالح جزء من أجزاء الإيمان، وأقاموا الصلاة- وإقامة الصلاة خاص عطف على العام، وهو العمل الصالح، ومنه قوله - عز وجل - {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} (2) وجبريل وميكال خاص أتي بهما بعد العام في قوله ملائكته.
والمراد بلفظ الأصحاب هنا: من رأى النبي - صلى الله عليه وسلم - ولو ساعة واحدة مؤمنا به، ومات على ذلك، والعلماء يأتون بهذه اللفظة ردا على الرافضة الذين يترضون ويصلون على الآل، ولا يترضون على الأصحاب، وقد جاءت النصوص في فضل الصحابة -رضوان الله عليهم- وبيان مكانتهم، ومنزلتهم منها قوله سبحانه: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} (3) ومنها قوله سبحانه: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} (4) إلى غير ذلك من النصوص.
ومنها قوله - صلى الله عليه وسلم - " خيركم قرني، ثم الذين يلونهم " حديث عمران بن حصين في الصحيح. نعم.
منزلة العلم
اعلم هديت أن أفضل المنن
علم يزيل الشك عنك والدرن
__________
(1) - سورة البقرة آية: 277.
(2) - سورة البقرة آية: 98.
(3) - سورة التوبة آية: 100.
(4) - سورة الفتح آية: 29.

(1/14)

بعد ذلك بدأ المؤلف ببيان منزلة العلم، وأن العلم نعمة من النعم التي ينعم الله بها على عباده، وقد جاءت النصوص متواترة في بيان فضل العلم، ومكانته، ومنزلته منها قوله سبحانه: {يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا} (1) ومنها قول النبي - صلى الله عليه وسلم - " من يرد الله به خيرا يفقهه في الدين " كما في الصحيح من حديث معاوية، وجاء في الحديث الآخر في الصحيح " أن النبي - صلى الله عليه وسلم - كان يدرس أصحابه في المسجد، فأقبل ثلاثة نفر؛ دخل أحدهم في الحلقة، وجلس الآخر خلف القوم، وولى الثالث مدبرا. فقال النبي - صلى الله عليه وسلم - ألا أخبركم مثل القوم؛ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا من الله فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه ".
والعلم يستفاد به شيئان:
الشيء الأول: اليقين الذي تزول به وساوس الشيطان بالشبهات، فاليقين من صفة أهل الإيمان، وكلما كان المرء عالما كلما حصل له اليقين، وكلما كان متمسكا بمنهج السلف الصالح، وعقيدة أهل السنة حصل له من اليقين ما لم يحصل لغيره، ولأمثاله من أصحاب العقائد، والاتجاهات الأخرى.
والأمر الثاني مما يحصل به العلم: ما يدفع الله به الشهوات عن القلب الورع الذي تندفع به الشبهات، ولهذا كان العلماء هم أهل الخشية: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} (2) لأنهم عندهم من العلم ما يدفع الله به الشبهات والشهوات.
وقول المؤلف هنا: إن أفضل المنن هو العلم، ليس ظاهره مرادا للمؤلف؛ لأنه من المعلوم أن أفضل نعمة ينعم الله بها على العباد هي رؤيته -سبحانه- في الجنة يوم القيامة، كما ورد ذلك في صحيح مسلم من حديث صهيب، ولكن نقول بأن العلم لما كان موصلا إلى الجنة التي يحصل فيها لقاء الله - عز وجل - والنظر إليه كان العلم وسيلة لأفضل النعم.
__________
(1) - سورة الزمر آية: 9.
(2) - سورة فاطر آية: 28.

(1/15)

من فوائد العلم أنه يبين للمرء الحق
ويكشف الحق لذي القلوب
ويوصل العبد إلى المطلوب
هذا أيضا من فوائد العلم: أنه يبين للمرء الحق، ومن هنا نعرف أن العلم ليس بمعرفة الأقوال، وإنما العلم بمعرفة الراجح من الأقوال. من عرف أقوال العلماء عرف أن في المسألة ثلاثة أقوال، أربعة أقوال، وأحاط بخلافهم فليس في الحقيقة عالما، إنما العالم الذي يعرف الأقوال بأدلتها، ويتمكن من الترجيح فيها، ولذلك كان السلف يعرفون الأقوال في المسألة، لكنهم لا يفتون فيها؛ لأنهم لم يتوصلوا للترجيح في تلك المسألة.
ويوصل العلم العبد إلى المطلوب من رضاء الله - عز وجل - ويوصله إلى جنة الخلد، وسيأتي الكلام عن النية في قاعدة مستقلة.
فهم القواعد ومعرفتها
فاحرص على فهمك للقواعد
جامعة المسائل الشوارد
يرغب المؤلف هنا بفهم القواعد وبمعرفتها، وعلم القواعد من العلوم المهمة التي تيسر لطالب العلم معرفة أحكام الفروع الفقهية، فإن الإحاطة بالفروع الفقهية غير ممكن- لا يمكن لإنسان مهما بلغت منزلته من العلم أن يحيط بالفروع الفقهية بذاتها، فيعرف جميع المسائل الفقهية، ولكن من عرف القواعد الفقهية أحاط من خلال القواعد الفقهية بالفروع الفقهية.
وأيضا، وهذا معنى قول المؤلف هنا جامعة المسائل الشوارد؛ المسائل الفقهية تجمع من خلال القواعد، وكونها شوارد تشرد عن الذهن، وكون الإنسان قد قرأ جميع مسائل الفقه لا بد أن يند عن ذهنه شيء من المسائل.
ومن فوائد تعلم علم القواعد الفقهية من غير ما ذكره المؤلف: أن القواعد الفقهية تجعل الإنسان لا يضطرب في المسائل الفقهية، فإن من سار على قاعدة فقهية كانت أحكامه الفقهية سائرة على منهج واحد، أما من لم يراع القواعد الفقهية، فإن ترجيحاته تكون مضطربة غير سائرة على منهج واحد.

(1/16)

ومن فوائد تعلم علم القواعد أيضا: أن علم القواعد يجعل المرء يعرف أسرار الشريعة، ويفقه مقاصد الشريعة التي تقصدها الشريعة من خلال تقرير الأحكام الفقهية، ومن ذلك أيضا: أن القواعد الفقهية موجزة الألفاظ، سهلة يمكن للمرء أن يحيط بها، وأن يحفظها بخلاف الفروع الفقهية.
ومن فوائد تعلم علم القواعد الفقهية أيضا: القدرة على استعمال القياس، فإننا عندما نعرف العلة التي من أجلها ثبت الحكم نلحق بقية المسائل بهذه المسألة، ولذلك جاء عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أنه كتب رسالة إلى أبي موسى الأشعري - رضي الله عنه - رسالته المشهورة في القضاء، فقال فيها: واعرف الأشباه والأمثال، وقس الأمور عند ذلك، واعمد إلى أحبها إلى الله.
وهذه الرسالة ثابتة، وقد شكك بعض الناس فيها لكنها ثابتة، فقد رويت من أربعة طرق يقوي بعضها بعضا؛ أحد هذه الطرق رجاله ثقات، وإن كان فيه وجادة، لكن الوجادة طريق للعمل، وإن لم تكن طريقا صحيحا للرواية فبمجموع هذه الروايات يثبت هذا الكتاب.
ولذلك نجد الأئمة يوثقون هذا الكتاب، ويعتبرونه حتى قال شيخ الإسلام ابن تيمية -رحمه الله- في منهاج السنة: إن كتاب عمر إلى أبي موسى الأشعري كتاب مشهور معروف عند العلماء، تداولوه بالشرح، وقد أفرد الإمام ابن القيم هذا الكتاب -كتاب عمر- بالشرح في كتابه: "إعلام الموقعين" في أغلب المجلد الأول والمجلد الثاني، فهو كتاب مشهور معروف.
معرفة حكم النوازل الجديدة
فترتقي في العلم خير مرتقا
وتقتفي سبل الذي قد وفقا
هنا فائدة من فوائد تعلم علم القواعد: وهو أن المرء يرتقي في هذا العلم، ويكون محيطا به، عالما بأسراره، ويكون بذلك قادرا على معرفة حكم النوازل الجديدة، فإنك عندما تعرف علل الأحكام والقواعد التي ترد إليها الأحكام تكون بذلك عارفا بأحكام النوازل الجديدة، وبالقواعد الفقهية تتكون لدى المرء ملكة فقهية، يستطيع بها معرفة أحكام المسائل الشرعية.

(1/17)

وقوله هنا: وتقتفي سبل الذي قد وفقا فيه إشارة إلى أن المرء يجب عليه الاتباع، والسير على منهج الصالحين ممن قبله، وعلى ذلك تدل النصوص الشرعية؛ منها قول الله - عز وجل - { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ } (1) الآية. وقوله سبحانه: { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ } (2) بل إن الله - عز وجل - قد توعد من ترك سبيل المؤمنين في قوله سبحانه: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) } (3)
منهج المؤلف في القواعد الفقهية
وهذه قواعد نظمتها من
كتب أهل العلم قد حصلتها
في هذا البيت إشارة إلى منهج المؤلف في القواعد الفقهية، بأن هذا الكتاب، وهذا المؤلف خاص بالقواعد، وفيه إشارة إلى أنها منظومة، وفيه إشارة إلى أنه قد استفاد من أهل العلم السابقين.
ففي هذا البيت اعتراف بالفضل لمن سبقه، وهذا منهج أهل الإيمان أنهم لا ينسبون إلى أنفسهم ما ليس لهم، بل قد ورد في الحديث- حديث أسماء -رضي الله عنها- في الصحيحين أن النبي صلى الله عليه سلم قال: " المتشبع بما لم يعط كلابس ثوبي زور "
الدعاء لأهل العلم السابقين ومعرفة فضلهم
جزاهم المولى عظيم الأجر
والعفو مع غفرانه والبر
__________
(1) - سورة التوبة آية : 100.
(2) - سورة لقمان آية : 15.
(3) - سورة النساء آية : 115.

(1/18)

احتوى هذا البيت الدعاء لأهل العلم السابقين ومعرفة فضلهم، وهذا من منهج أهل السنة والجماعة أنهم يترضون عمن سبقهم، ويعرفون لهم فضلهم، ويثنون عليهم ويدعون لهم، ولهذا قال الله -جل وعلا- { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا } (1) فأهل يعرف بعضهم لبعض مكانته وميزته، وأهل الإيمان يدعو بعضهم لبعض بالخير، ويتعاونون على ما يقربهم إلى الله - عز وجل - ومن ذلك أن يدعو بعضهم لبعض، وقد ورد في الحديث أن " من دعا لأخيه بظهر الغيب وكل الله له ملكا يقول كلما دعا: آمين، ولك بمثل. " فالدعاء لأهل الإيمان من القربات التي يتقرب بها العباد إلى ربهم - عز وجل - .
انتهى المؤلف من ذلك بذلك من مقدمة القواعد الفقهية، وانتقل بعد ذلك إلى الحديث عن مبحث النية، ومبحث النية مبحث يحتاج إلى نوع توسع، فلعلنا نجعله في يوم آخر.
أسأل الله - عز وجل - أن يوفقنا وإياكم لطاعته، وأن يجعلنا وإياكم من أهل عبادته، وأن يغفر لنا ولكم ولجميع المسلمين، كما نسأله -سبحانه- أن يوفق ولاة أمور المسلمين للحكم بشريعته، والعمل بسنة نبيه - صلى الله عليه وسلم - . جزاكم الله خيرا.
شيخنا الفاضل: وجعل ما قلتم في ميزان حسناتكم .
س: هذا سائل يقول ما هو الفرق بين القواعد الأصولية، وأصول الفقه؟
ج: القواعد الأصولية جزء من مباحث أصول الفقه؛ لأن أصول الفقه يحتمل، أو يحتوي على شيئين معرفة الألفاظ الواردة فيه، ويحتوي على القاعدة الأصولية من خلال تقريرها، وإقامة الدليل عليها، وبيان الخلاف فيها.
__________
(1) - سورة الحشر آية : 10.

(1/19)

فالقاعدة الأصولية هي زبدة علم أصول الفقه، بينما علم أصول الفقه يحتوي على تعريف المصطلحات على الخلاف في هذه القواعد الأصولية إقامة الدليل الترجيح، أما القاعدة الأصولية فهي الحكم النهائي المنتج من خلال علم أصول الفقه. أحسن الله إليكم.
س: وهذا يقول: يعد كثير من العلماء كتاب "قواعد الأحكام في مصالح الأنام" في كتب القواعد الفقهية، مع أن موضوعه دائر في الكلام على المصالح، فهو أشبه بكونه من كتب المقاصد الشرعية. أرجو التوضيح وجزاكم الله خيرا.
ج: كتاب العز بن عبد السلام يحتوي الأمرين معا: المقاصد والقواعد الفقهية، فإن العز أرجع مسائل الفقه إلى قاعدة اعتبار المصالح، وإلغاء المفاسد، فهذه قاعدة فقهية، ولذلك نجد أن كثيرا من العلماء يذكر أن مقاصد الشريعة جزء من مباحث علم القواعد الفقهية، فمثلا قاعدة المشقة تجلب التيسير فيها ملاحظة لمقصد من مقاصد الشريعة، قاعدة الأمور بمقاصدها هذا فيه ملاحظة لمقاصد المكلف.
ومن هنا نجد كثيرا من العلماء يعتبرون علم المقاصد جزء من علم القواعد الفقهية.
س: أحسن الله إليكم. وهذا يقول: هل يلزم وجود الدليل على دخول الفرع تحت القاعدة الكبرى؟
ج: القاعدة لا بد من إقامة الدليل عليها، ولا يصح أن نثبت قاعدة بلا دليل، فإذا أثبتنا القاعدة بدليلها فحينئذ كل جزئية تندرج تحت هذه القاعدة، فإنها تدخل تحتها، ولا نحتاج إلى دليل. مثال ذلك: قاعدة الأمور بمقاصدها تشمل وجوب النية في الوضوء، في الصلاة، ولا نحتاج إلى دليل جديد لإثبات دخول هذا الفرع في القاعدة، وإنما على من نفى دخول الفرع في القاعدة، إقامة الدليل على أنه ليس من القاعدة. نعم.
س: أحسن الله إليكم. ويسأل كثير من الإخوة عن أهم الكتب المؤلفة في القواعد الفقهية، وجزاكم الله خيرا؟

(1/20)

ج: سبق أن تناولنا شيئا من المؤلفات في القواعد الفقهية، وبينا منهج كل مؤلف، ومن أحسن المؤلفات كتاب: "الأشباه والنظائر" للسيوطي، وهو كتاب جيد ونافع، وقد جمع فيه كتابة من سبقه، فهو كتاب طيب ونافع، ومن الكتب المؤلفة في ذلك، لكنه عسير ويصعب على كثير من المنتسبين للعلم الشرعي فهمه، وإدراك مقاصده كتاب: "قواعد ابن رجب" ففي المرحلة الأولى كتاب "الأشباه والنظائر" للسيوطي، وفي المرحلة المتقدمة كتاب "قواعد ابن رجب".
س: أحسن الله إليكم، وأثابكم، ونفعنا بعلمكم، وجعل ما قلتم في ميزان حسناتكم، وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.
الحمد لله والصلاة والسلام على رسول الله وبعد، نواصل ما ابتدأنا به من شرح لمنظومة الشيخ السعدي في القواعد الفقهية.
النية شرط لصحة العمل
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين. اللهم اغفر لنا، ولشيخنا أجمعين، وعلمنا ما ينفعنا، وانفعنا بما علمتنا يا أرحم الراحمين.
قال الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله- في منظومة القواعد الفقهية:
النية شرط لسائر العمل
فيها الصلاح والفساد للعمل
ذكر المؤلف هنا أن النية شرط لتصحيح العمل، والمراد بالنية القصد- يقال: نوى كذا بمعنى قصده، ويراد بالنية في الاصطلاح العزم على الفعل، فمن عزم على فعل من الأفعال قيل بأنه قد نواه، وبعض العلماء يعرف النية بأنها قصد التقرب لله - عز وجل - وهذا لا يصح؛ لأن النية على نوعين: نية صحيحة بقصد التقرب لله - عز وجل - ونية التقرب لغيره، وهذه أيضا من أنواع النيات، ولكل حكمه.
وقوله هنا: شرط يراد بالشرط ما يلزم من عدمه عدم الحكم، ولا يلزم من وجوده وجود الحكم ولا عدمه لذاته، مثال ذلك: الطهارة شرط للصلاة، يلزم من انتفاء الطهارة انتفاء صحة الصلاة، لكن لا يلزم من وجود الطهارة وجود الصلاة، أو انتفاؤها.

(1/21)

هكذا عبر المؤلف عن هذه القاعدة بأن النية شرط للعمل، والشروط على أنواع:
منها شروط الصحة مثل: اشتراط الطهارة للوضوء، ومنها شروط للوجوب بحيث لا يجب الفعل إلا بوجود شرطه مثل: الاستطاعة شرط لوجوب الحج، لكن لو قدر أن الإنسان غير المستطيع حج لصح حجه، فالاستطاعة شرط لوجوب الحج، وليست شرطا لصحته، فقول المؤلف هنا: النية شرط للعمل متردد بين أن يراد به شرط الصحة، وأن يراد به شرط الوجوب، ولا يمكن أن يقال: المراد جميع المعنيين؛ لأن المعنيين متنافيان، ولا يصح أن يراد باللفظ الواحد معنيان متنافيان، ولكن قد بين المؤلف في آخر البيت المراد بذلك في قوله: بها الصلاح والفساد للعمل.
فدل ذلك على أن النية عند المؤلف شرط لصحة العمل، ولكن يؤخذ على هذا أمر آخر، وهو أن بعض أفعال المكلفين تصح، ولو لم يوجد فها نية.
مثال ذلك أداء الدين، فإنه يصح ولو لم ينو العبد هذا الفعل، أو ولم ينو به التقرب لله - عز وجل - ومثله النفقة على الأقارب، وإزالة النجاسة. هذه أعمال تصح، ولو لم توجد معها النية، فدل ذلك على أن عنونة المؤلف تحتاج إلى إعادة نظر؛ وذلك لأن من الأعمال ما يصح، ولو لم يكن معه نية.
وقد عبر بعض العلماء عن هذه القاعدة بعنوان آخر فقالوا: لا ثواب إلا بنية، وأكثر من يجعل هذه القاعدة هم الحنفية؛ لأنهم يصححون كثيرا من الأعمال بدون النية، ولكنهم يقولون: لا يوجد الثواب إلا إذا وجدت النية، لذلك فإن الوضوء عند الحنفية صحيح، ولو لم ينوه المكلف، والغسل صحيح ولو لم ينوه المكلف، والجمهور على خلاف ذلك يشترطون لصحة الوضوء والغسل النية.
وأدلة هذه القاعدة تدل على صحة مذهب الجمهور، وضعف مذهب الحنفية، ولذلك عنون العلماء لهذه القاعدة بعنوان آخر فقالوا في عنوانها: الأمور بمقاصدها، وعبروا بقولهم: الأمور؛ ليدخل في ذلك الأقوال والأفعال وأعمال القلوب، وقالوا: بمقاصدها، ولم يعبروا بالنيات؛ ليكون ذلك أشمل.

(1/22)

ولكن يلاحظ على هذا العنوان عدد من الملاحظات: منها أن قولهم: بمقاصدها فيه جعل المقصد مناطا بالأمور، والأمور ليس لها مقاصد، وإنما المقاصد تكون إما للشارع، وإما للمكلفين.
وأما الأفعال فإنه لا يصح أن يقال: إن الفعل له مقصد، وإنما المقصد للشارع أو للمكلف، كما انتقد ثانيا ++بأن قولهم: الأمور يشمل الذوات؛ لأن الذات أمر من الأمور؛ لأن الأمر هو الشأن كما قال -جل وعلا-: { وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) } (1) وليس المراد بالأمر هنا الطلب؛ لأن الأمر بمعنى الطلب جمعه أوامر، وهم قالوا هنا: أمور ولم يقولوا: أوامر، ولا يصح أن تناط الأحكام الشرعية بالذوات، فلا يصح لنا أن نقول مثلا: الجدار جائز، وإنما تناط الأحكام الشرعية بأفعال المكلفين، فيقال: بناء الجدار، بيع الجدار هدم الجدار، ونحو ذلك من الأفعال.
أما أن تناط الأحكام بالذوات فهذا لا يصح، ولذلك فلعل أصوب العناوين التي تعنون بها قاعدة النية أن يقال: الأعمال بالنيات، وبذلك نكون قد وافقنا لفظ النبي - صلى الله عليه وسلم - ولا شك أن الموافقة للفظ النبي - صلى الله عليه وسلم - من الأمور المطلوبة، وبذلك أيضا نشير إلى دليل هذه القاعدة، وهو الحديث الوارد في ذلك، فإن قال قائل: قولنا الأعمال بالنيات لا يدخل فيه الأقوال، ولا أحوال القلوب قيل له: هذا فهم خاطئ، بل الصواب أن الأقوال تدخل في الأفعال، ويدل على ذلك قول الله - عز وجل - { شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } (2) فسمى القول الذي يوحي به الشياطين بعضهم إلى بعض سماه فعلا، فدل ذلك على أن الأقوال تدخل في مسمى الأعمال.
__________
(1) - سورة هود آية : 97.
(2) - سورة الأنعام آية : 112.

(1/23)

وأما أحوال القلوب فإنها أيضا مما يدخل في مسمى الأعمال إذا كانت عملا مثل: الرجاء والخوف. هذه أعمال من أعمال القلوب فهي أعمال فتدخل في القاعدة، فإن قال قائل: قولنا الأعمال بالنيات يحتمل أن يراد به صورة الفعل، ويحتمل أن يراد به صحة الفعل، ويحتمل أن يراد به كمال الفعل، فهذه القاعدة تحتاج إلى تقدير، والتقدير متردد بين معان عديدة، فلا بد أن يعين أحد تلك المعاني من أجل أن نقدر القاعدة به، فحينئذ القاعدة مجملة فيقال: إن هذه القاعدة قاعدة يراد بها معرفة أحكام الشريعة، فتحمل على العرف الشرعي؛ لأنه لا يصح أن تحمل القاعدة على صورة الأفعال، فإن صورة الصلاة توجد، ولو لم يوجد نية ألا يمكن أن يوجد إنسان يصلي بدون نية، ويتوضأ ويغتسل بدون نية ممكن، لكن المراد الحكم الشرعي؛ لأننا نتكلم عن عرف شرعي وألفاظ شرعية، فلا بد أن نحمل القاعدة على الألفاظ والمعاني الشرعية إذا تقرر أن هذا العنوان هو أولى ما عنونت به هذه القاعدة، فما دليل القاعدة؟.
القاعدة ثابتة في الشريعة، ويدل عليها عدد من النصوص منه قوله سبحانه: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآَخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) } (1) وكما قال -جل وعلا-: { مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ } (2) كما قال سبحانه: { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114) } (3) .
__________
(1) - سورة الإسراء آية : 18-19.
(2) - سورة الشورى آية : 20.
(3) - سورة النساء آية : 114.

(1/24)

فالآيات في معنى القاعدة عديدة، وكذلك الأحاديث، ومنها ما ورد في السنن من حديث معاذ - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: " من غزا يريد عقالا، فإنما له ما نوى " وجاء في المسند أن النبي - صلى الله عليه وسلم - قال: " رب قتيل بين الصفين الله أعلم بنيته " وقد تكلم بعض أهل العلم في إسناد هذا الحديث من جهة أن الصحابي فيه لم يذكر، والصواب أن الراوي الذي رواه أحال في اسم الصحابي إلى الحديث الذي قبله، فإنه قال: إنه قال، وكان الحديث واردا بعد حديث لابن مسعود، فأحاله إلى الحديث الذي قبله، ولذلك حكم عليه الحافظ -رحمه الله- بأن الحديث ممن وثق رجاله، قال: رجاله موثقون، وجاء في الحديث الآخر أن النبي - صلى الله عليه وسلم - قال: " ثم يبعث الله الناس على نياتهم " وقد ورد هذ المعنى من حديث عدد من الصحابة، وجاء في حديث سعد بن أبي وقاص أن النبي - صلى الله عليه وسلم - قال له: " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعله في في فيّ امرأتك. " وأجمع حديث استدل به على هذه القاعدة ما رواه يحيى بن سعيد عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص، عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى؛ فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه. " وهذا الحديث قد رواه الشيخان -البخاري ومسلم- في صحيحيهما اللذين هما أصح الكتب، كما رواه أهل السنن، وقد تلقاه أهل العلم بالقبول، وصدر به الإمام البخاري صحيحه، وقال عنه الإمام الشافعي: إنه ثلث العلم، وجعلت أصول العلم وأصول الدين ثلاثة أحاديث منها هذا الحديث.
إذا تقرر ذلك فما فائدة النية؟ قال العلماء: بأن النية يراد بها أمران مهمان:

(1/25)

الأمر الأول: الإخلاص وتمييز العمل المنوي، هل هو لله وحده، أو لله ولغيره؟ وإذا نظر العبد في الأفعال وجدها على ثلاثة أنواع:
النوع الأول: ما يتمحض أن يكون عبادة، بحيث لا يمكن أن يفعله العبد على جهة مغايرة لجهة العبادة، مثل الصلاة هل يمكن أن يصلي أحد من الخلق صلاة على جهة غير العبادة؟ ما يمكن. فهذا الفعل يتمحض أن يكون عبادة، فلا بد فيه من النية لكل الناس، والناس في مثل هذا الفعل على ثلاثة أقسام:
القسم الأول: من فعل هذا الفعل يبتغي به وجه الله من أجل أن ينيله الآخرة، فهذا هو المثاب، وهو الموحد، وهو المستحق للأجر كما قال -جل وعلا-: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) .
النوع الثاني من الناس: من يفعل هذا الفعل طاعة لله من أجل أن ينيله الدنيا فقط، فهو يصلي لله من أجل أن يجعله يتجاوز في اختباره، أو يحصل على فائدة دنيوية، فهذا ليس له إلا ما يحصل له من الثواب الدنيوي، وليس له أجر أخروي، ودليل ذلك قوله سبحانه: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) } (2) وحكم عليه بأنه يصلى جهنم إذا كانت أفعاله كلها على هذا الوجه لا يريد بها إلا الدنيا فقط ثم ذكر الصنف الآخر وهم أهل القسم الأول السابق ذكره
__________
(1) - سورة البينة آية : 5.
(2) - سورة الإسراء آية : 18.

(1/26)

القسم الثالث من يفعل هذه الأفعال قربة لله ولغيره فهو يعبد الله ويعبد غيره أو يصرف العبادة لغير الله فهؤلاء هم أهل الشرك وهم الذين ناقضوا أصل دين الإسلام كما قال -جل وعلا- مبينا حكمهم { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ولا بد أن يلاحظ الشرط الآخر في العبادات وهو شرط المتابعة وسيأتي له ذكر في القواعد الآتية
النوع الثاني من الأفعال ما لا يتمحض أن يكون عبادة بل قد يفعل على جهة العبادة وقد يفعل على جهة ليست جهة العبادة ومن أمثلة ذلك النفقة على القريب ورَدُّ الدَّيْن ورَدُّ العارية ورَدُّ الأموال لأصحابها فهذا لا يتمحض أن يكون عبادة بل قد يفعل على جهة العبادة وقد يفعل على جهة غير جهة العبادة والناس فيه على ثلاثة أقسام
القسم الأول من فعل هذا الفعل قربة لله كان مستحقا للأجر والثواب ودليل ذلك حديث سعد السابق " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تضعه في فيّ امرأتك " فحكم له باستحقاق الأجر؛ لكونه نوى بهذا العمل القربة لله - عز وجل - من أنفق بدون نية لم يستحق الأجر والثواب، وبذلك نحمل النصوص المطلقة التي جاءت باستحقاق الثواب في مثل هذا الفعل، مثل حديث: " إنك لن تغرس غرسا إلا كان ما أكل منه، وما أخذ منه صدقة لك " أو ما ورد بمعناه، فهذا يحمل على الحديث المقيد السابق.
النوع الثاني من الأفعال- النوع الثاني من الناس: الذين يفعلون هذا الفعل من يفعله قربة لغير الله، مثال ذلك: من رد العارية عبادة لغير الله، فإنه يكون كذلك من المشركين؛ لأنه صرف شيئا من الأفعال التي ينوي كونها عبادة لغير الله، ومن صرف شيئا لغير الله بنية العبادة كان من المشركين.
__________
(1) - سورة الإسراء آية : 18.

(1/27)

النوع الثالث: من فعل هذا الفعل بدون نية العبادة، وإنما فعله للعادة، أو للتقوى، أو للفائدة الدنيوية، فهذا لا يستحق به أجرا، ولا ثوابا.
النوع الثالث من الأفعال: التروك مثل ترك الزنا، وترك الخمر، وترك الدخان، وغيرذلك من المحرمات، فالناس في مثل هذا الفعل على صنفين:
الصنف الأول: من ترك هذه المحرمات رغبة في الأجر والثواب، فيستحق الأجر والثواب.
الصنف الثاني: من تركه بدون نية، لا ينوي بذلك التقرب لله - عز وجل - وإنما تركه؛ لأنه لا يرد على ذهنه، أو تركه؛ لأنه أفود له في دنياه ترك الخمر من أجل الأضرار البدنية والصحية والمالية المترتبة على الخمر، ولم يتركه لله، فحينئذ هذا لا يستحق الأجر والثواب؛ لأنه لم يتركه لله والأجر والثواب، إنما يكون بالنية؛ لقوله " وإنما لكل امرئ ما نوى. "
إذا تقرر ذلك، فما هي منزلة طلب العلم من الأعمال السابقة؟ نقول: إذا أطلق العلم في لسان أهل الشرع فالمراد به العلم الشرعي، وحينئذ هو من الصنف الأول الذي يتمحض أن يكون عبادة، فلا بد أن ننوي به وجه الله من أجل أن ينيلنا الأجر الأخروي، لا نريد به حظا دنيويا، وإنما نريد به وجه الله من أجل أن ينيلنا الأجر الأخروي، وأما طلب سائر العلوم مثل: الطب، ومثل: الكيميا والفيزيا فالأصل في هذه ألا يطلق عليها اسم العلم بإطلاقه، وإنما تقيد ++خلاف الصنف الأول، وهذا من القسم الثاني؛ فمن طلب هذه العلوم قربة لله، وإعانة للمسلمين وتحقيقا لأمر الله فإنه يستحق بذلك الأجر والثواب، ومن فعله لأمر من الدنيا، أو بدون نية، فإنه لا يستحق إلا ما حصل عليه في الدنيا، هذا ما يتعلق بالفائدة الأولى من فوائد النية، وهو الإخلاص.

(1/28)

الفائدة الثانية: تمييز العمل المنوي، فإن الأعمال منها ما يقع عبادة، ومنها ما يقع عادة فنميزها بالنية مثال ذلك: أنت تغتسل للتبرد فهذا عبادة، وتغتسل تريد بذلك الجمعة، وتريد بذلك رفع الحدث الأكبر، فهذا عبادة، ما المفرق بينهما؟ النية، وكذلك مما يميز به بواسطة النية: التمييز بين فرض الأعمال ونفلها، ما الفرق بين سنة الفجر وصلاة الفجر؟ كلاهما ركعتان، يقال: الفرق بينهما في النية، فتنوي بالأولى السنة المستحبة، وتنوي بالصلاة الثانية الفرض الواجب.
وكذلك مما يحصل التمييز به بواسطة النية: التمييز بين أعيان الصلوات، وأعيان الواجبات، فأنتم تفرقون بين صلاة الظهر وصلاة العصر بالنية، مع أن صورة كل من الصلاتين واحدة، فهذا من فوائد النية، إذا تقرر ذلك فلا شك أن محل النية هو القلب، وأن التلفظ بها بدعة، أما كون محل النية القلب فلأن هذا هو المعقول منها، ولم يقع خلاف في ذلك، لكن هل يصح مع نية القلب أن نعقد النية باللسان؟
نقول: الأصل في العبادات: التوقيف، والرجوع إلى حال النبي - صلى الله عليه وسلم - والمتابعة له في ذلك، ولم يرد عن النبي - صلى الله عليه وسلم - أنه تلفظ بشيء من نواياه في العبادات، لم يقل: اللهم إني نويت أن أصلي لك الصلاة الفلانية، فحينئذ يكون من جهر بالنية، وتلفظ بها مخالفا لهدي النبي - صلى الله عليه وسلم - .
مما يتعلق بذلك أن بعض العلماء ذكروا أنه يشرع التلفظ بالنية في أمرين:
الأمر الأول: في نسك الحج؛ لأن النبي - صلى الله عليه وسلم - قال فيه: " لبيك اللهم عمرة " وقال: " لبيك اللهم حجة " قال: " عمرة في حجة " .
والأمر الثاني: النسك ذبح الهدي، وذبح الذبائح، فإن بعض العلماء ذكروا أنه يتلفظ بالنية في ذلك؛ وذلك أن الذابح يقول: باسم الله والله أكبر، اللهم هذا منك وإليك.

(1/29)

والذي يظهر أن هذه الأفعال، وهذه الأقوال ليست تلفظا بالنية، بل هي نسك، وذكر وارد في أول العبادة، وليس تلفظا بالنية، كما أننا نبتدئ الصلاة بقولنا: الله أكبر، وهذا ذكر مشروع في أول الصلاة، وليس تلفظا بالنية، كذلك الأمر في نسك الحج، وفي الذبائح، ولذلك لا يشرع للإنسان أن يقول في بدء المناسك: اللهم إني نويت حج القران، أو التمتع، أو الإفراد؛ لأن هذا مخالف لهدي النبي - صلى الله عليه وسلم - .
كذلك لا يشرع له أن يقول: اللهم إني نويت أن أذبح الذبيحة الفلانية، وهذا هو التلفظ بالنية، فدلنا ذلك على أن التلفظ بالنية في جميع الأعمال ليس مشروعا، بل هو مخالف لهدي النبي - صلى الله عليه وسلم - إذا تقرر ذلك، فإن النية تدخل في الواجبات والمستحبات بلا إشكال؛ لأنه بالنية تميز العبادات، فلا تكون أفعال المكلف التي طلبها الشارع على وجه الاستحباب، أو وجه الوجوب عبادة إلا إذا نوى بها العبد موافقة أمر الله وطاعته سبحانه.
وكذلك تدخل النية في مباحث الأحكام المباحة، فالمباحات تدخلها النية، بل تقلب أعمالها من كونها أمورا مباحة إلى كونها أمورا مستحبة، ولذلك من نام ينوي بنومه التقوي على طاعة الله كان نومه مما يستحق به الأجر والثواب، ومن تناول الطعام من أجل أن يتقوى به على أداء الصلوات، وأداء الفرائض كان ذلك من الأمور المشروعة التي يستحق بها العبد الأجر والثواب، مما يدل على أن النية تؤثر في الأعمال وتقلبها، بل إن النية تدخل في المحرمات، فإن من فعل المحرم ناويا له استحق العقوبة .

(1/30)

أما من فعل المحرم، ولم يكن ناويًا لفعل المحرم، فإنه لا يستحق العقوبة، بل يعتبر فعله خطأ، والخطأ لا تؤاخذ به الشريعة، كما قال -جل وعلا :- { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) قال الله - كما في صحيح مسلم-: " قد فعلت " في الرواية الأخرى: " قال الله :نعم " ويدل على ذلك قوله -جل وعلا-: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ } (2) .
ولا بد أن يفرق في لفظ الخطأ بين معنيين، فإن الخطأ يطلق على خلاف الصواب، ويطلق على خلاف الطاعة؛ ولذلك المخطئ يراد به من لم يصب، والخاطئ يراد به العاصي، فيفرق بين هذين الاصطلاحين، فإن لفظ الخطأ يطلق على الأمرين معا، وقد ضلت بعض الطوائف بسبب عدم التفريق بين هذين الأمرين.
وإذا تقرر ذلك فإن العبد قد يفعل الأمر المباح ناويا به المحرم، مثال ذلك :من أراد أن يزني، وفعل الأسباب في ذلك، فصادف امرأته يظنها أجنبية فواقعها، فهذا فعل فعلا مباحا ونيته أن يفعل الفعل المحرم، فيقال: يستحق إثم الفعل المحرم، لكنه لا يستحق النتائج المترتبة على الفعل المحرم؛ فإن الإثم المرتب على الفعل المحرم نوعان:
إثم على ذات الفعل، وإثم على النتائج والآثار المترتبة على الفعل: من زنا بأجنبية، فإنه حينئذ قد ترتب على ذلك آثار، منها: إدخال الولد الأجنبي على غير والده، ومنها إفساد المرأة على زوجها…إلى غير ذلك من الآثار.
فالعبد يعاقب بالفعل ذاته، ويعاقب بآثار الفعل، لكن مَن فعَلَ المباح يظنه محرما فإنه لا يستحق إلا إثم الفعل دون إثم الآثار المترتبة عليه، وهذا يدلنا على أن وسائل الأحكام معتبرة، وأن لها أثرا في تغيير الأحكام، ولعل المؤلف يعقد قاعدة في أحكام الوسائل والمقاصد.
إذا تقرر ذلك فإن النية لها أثر في الألفاظ كما أن لها أثرا في الأعمال، فإن ألفاظ المكلف على نوعين:
__________
(1) - سورة البقرة آية : 286.
(2) - سورة الأحزاب آية : 5.

(1/31)

النوع الأول: ما قارنه دليل يبين المراد به، فحينئذ نعمل ذلك الدليل، مثال ذلك: من تشاجر مع زوجته، ثم طلقها، فإن المشاجرة دليل على أنه يريد بلفظ الطلاق الطلاق المعروف، فيعمل بهذه القرينة.
ومثال آخر -مما يصرف اللفظ عن ظاهره-: أن تكون المرأة مقيدة مربوطة بحبل أو نحوه فيأتي الزوج، فيحل الحبل فيفكه، ، ثم يقول: الحمد لله أنت الآن طالق، فلفظ الطالق هنا لا يراد به الطلاق المعروف، وإنما يراد به الانفكاك من الحبل. ما الدليل على أن المراد به ذلك؟ القرينة التي وجدت معه.
ومن أمثلة ذلك في غير كتاب الطلاق: بيع الهازل؛ فإن الهازل معه قرينة تبين أن المراد به ليس البيع المعروف.
النوع الثاني من الألفاظ: ما ليس معه قرينة تعين المراد به، فهذا على نوعين: ألفاظ صريحة فتحمل على المراد بها لغة، ولا يلتفت إلى نية القائل، مثال ذلك: إذا تلفظ الإنسان بالطلاق، فإنه يحكم بأنه قد طلق، إذا تلفظ الإنسان بلفظ البيع صريحا: بعتك ثوبي هذا؛ فإنه حينئذ يحكم عليه بأنه قد أراد حقيقة البيع.
والنوع الثاني: ألفاظ تعتبر كناية وليست صريحة، ومثال ذلك في الطلاق إذا قال لزوجته: اذهبي لأهلك، فهذا قد يقع كناية عن الطلاق، لكننا لا نوقع به الطلاق إلا إذا وجدت معه قرينة، أو دليل، أو نية من القائل تعين، وتبين أن المراد به الطلاق.
هل النية شرط أو ركن في العبادات؟
هذا مما وقع الخلاف بين الفقهاء فيه، فمنهم من يرى أنها شرط، ومنهم من يرى أنها ركن، والفرق بين الشرط والركن: أن الشرط يكون سابقا للمشروط، بينما الركن جزء من أجزائه.
وبعض الفقهاء يقول: إن ذكر النية في أول الوضوء، أو في أول الفعل يعتبر شرطا، واستصحاب حكم النية في أثناء الفعل يعتبر ركنا، وجمهور الحنابلة يعكسون ذلك فيقولون: إن ذكر النية في أول العبادة شرط، واستصحاب حكمها -أيضا- شرط. وإذا تقرر لنا أن النية تسبق الفعل، فإنها تكون حينئذ شرطا.

(1/32)

وأما النية المقارنة للفعل، فإنها ركن في العبادة، وهذا يجرنا إلى مبحث، وهو ما هو وقت النية النية؟
الأصل فيها أن تكون مقارنة للفعل المنوي هذا هو الأصل، إلا أن الشارع جاء في بعض الأعمال وصحح سبق النية للفعل، مثال ذلك: أن الشريعة جاءت بأن من نوى في الليل صح صيامه، ولو لم تكن نيته مقارنة لأول الصيام، فهذا مستثنى من أصل القاعدة .
ننتقل بعد ذلك للحديث عن شروط النية، متى تكون النية صحيحة معتبرة، ومتى لا تكون؟
هناك عدد من الشروط منها: العلم بالمنوي، فأنت إذا أردت أن تنوي شيئا فلا بد أن تكون عالما، وما لم تكن عالما به لا يصح أن تنويه.
والشرط الثاني: الجزم بالمنوي؛ لأنه لا يمكن أن تنوي شيئا وتقصده إلا إذا كنت جازما، وبعض العلماء يجعل الجزم ركنا من أركان النية، ولا يجعله شرطا لها.
والشرط الثالث: التمييز، فالصبي غير المميِّز لا يتمحض له قصد صحيح، وحينئذ لا يصح اعتبار النية منه، قالوا: ليس له نية.
الشرط الرابع: العقل؛ لأن غير العاقل لا يتمحض له قصد صحيح؛ ولذلك فإن النائم والمجنون والسكران لا تعتبر نياتهم، إن كانت لهم نيات، وكون السكران نحكم بوقوع الطلاق بفعله ليس هذا من باب اعتبار نيته، وإنما هو من باب ربط الأحكام بأسبابها بدون نظر للنية.
هناك شرط خامس يذكره بعض الفقهاء: وهو الإسلام، قالوا: لأن الكافر لا تصح عباداته، وهذا الشرط لا يصح، لا يصح أن نجعل الإسلام شرطا في النية؛ وذلك لأن الكافر تعتبر نيته في عدد من الأمور مثل طلاقه، مثل بيعه، مثل نذره، مثل يمينه، فدل ذلك على أن النية معتبرة من الكافر، وأن النية تصح، وإن كانت من غير المسلم.
فإن قال قائل: العبادات لا تصح من الكافر فحينئذ كيف تصح نيته؟

(1/33)

قلنا: إن النية لا تتمحض أن تكون عبادة، بل قد تقع على جهة غير العبادة، وعدم صحة عبادات الكافر ليس معناها أنه تصح نيته مثل المحدِث: هل تصح الصلاة من المحدث؟ لا تصح الصلاة من المحدِث، مع أن نيته معتبرة، فعدم صحة الصلاة وعدم صحة العبادة لا يدل على عدم اعتبار النية، هذا شيء من مباحث النية .
والنية الكلام فيها يطول، وقد ذكر العلماء: أن النية تدخل في كثير من الأعمال، وفي كثير من الأبواب الفقهية، وما من باب فقهي إلا وللنية فيه مدخل، مثال ذلك: أحكام الطهارة، التمييز بين العادة والعبادة فيها، التمييز بين غُسل التبرد وغسل الجنابة، التمييز بين أنواع الوضوء، التمييز بين التيمم… التيمم يشترط له النية بإجماع العلماء. فدخلت النية في باب الطهارة، وكذلك في باب الصلاة يميز بين أنواع الصلوات سواء كانت صورتها واحدة، أو لم تكن واحدة.
ومما تعمق فيه بعض فقهاء الشافعية مباحث النية؛ نظرا لأن بعضهم يشترط التلفظ بالنية، فشدَّدوا على الخلق، وضيقوا عليهم، حتى أن بعض فقهاء الشافعية يرى أن من لم يتصور جميع أفعال الصلاة أثناء البدء فيها، فإن صلاته لا تكون صحيحة؛ ولذلك يقول: عندما تُكَبِّر، وعندما تنوي الصلاة لا بد أن تتصور جميع أفعال الصلاة حينئذ، وهذا فيه مشقة على العباد، وحرج عليهم لم تأت الشريعة بمثله؛ ولذلك فهم يبطلون كثيرا من صلوات الخلق.
وإذا تأمل الإنسان في كثير من أحوال فقهاء الشافعية وجدهم قد أدخلوا على أنفسهم الوساوس بسبب ذلك؛ لذلك تجد الإنسان منهم يكبر مئات المرات ولا يقتنع بتكبيرته؛ لأنه لم ينوِ جميع أفعال الصلاة حينئذ نسي فعلا من أفعال الصلاة؛ لذلك تجدهم في الطهارة يعيد الإنسان منهم طهارته مرات عديدة بسبب ذلك.

(1/34)

وتدخل النية في مباحث الزكاة، فنفرق بين فرضها وبين نفلها، وننوي بها التقرب إلى الله - عز وجل - وكذلك في مباحث الصيام؛ فإن الصيام لا يصح إلا بتبييت النية، كما ورد ذلك في حديث عدد من الصحابة بأسانيد يقوِّي بعضُها بعضًا أن النبي- صلى الله عليه وسلم- قال: " من لم يُبيِّت الصيام من الليل، فلا صيام له " وأقوى إسناد في ذلك حديث حفصة، وإن كان حديث حفصة لوحده فيه مقال لأهل العلم، لكن إذا تأمل الإنسان النصوص الشرعية، والأحاديث الواردة في ذلك وجدها يقوي بعضها بعضا في وجوب تبييت النية.
أما صيام النفل فقد ورد فيه عدد من الأحاديث أن النبي- صلى الله عليه وسلم- كان ينوي الصيام في أثناء النهار، فدل ذلك على أنه يجزئ العبد أن ينوي الصيام في أثناء النهار، تخصيص ذلك بما قبل الزوال يحتاج إلى دليل، والأصل الإطلاق، ما دام أن الإنسان لم يأكل في أثناء نهاره، جاز له أن يصوم، ولو لم يبق إلا ساعات قليلة على غروب الشمس.
وكذلك تدخل النية في مباحث الحج، فنفرق بين أنواعه، وننوي أفعاله: الطواف، والسعي… إلى غير ذلك، ونميز بين أنواع الطواف: هذا طواف إفاضة، وهذا طواف قدوم، وهذا طواف وداع، وهذا طواف نفل مطلق… إلى غير ذلك من الأنواع.
وكذلك تدخل في باب الجهاد، وفي باب الأمر بالمعروف، والنهي عن المنكر، وفي باب البيع، وفي باب الإجارة وسائر المعاملات، وفي أبواب النكاح والطلاق، وفُرِّقَ بالنية في مباحث الجنايات: فهذا قتل عمد، وهذا قتل شبه عمد، وهذا قتل خطأ.
وكذلك في باب الأيمان والنذور، وفي باب القضاء، وفي باب اليمين؛ ولذلك ورد في الحديث: " أنَّ اليَمينَ على ما يصدِّقُك به صاحبك. " الأصل في اليمين أن تكون بحسب نية الحالف، إلا إذا كان ذلك مقدما لغيرك من الناس، فإنه تكون اليمين حينئذ على ما يصدقك به صاحبك كما ورد ذلك في صحيح مسلم، فدلنا ذلك على أن مباحث النية لها أهمية ومكانة ينبغي بنا العناية بها.

(1/35)

وهنا مبحث متعلق بالنية، وهو متعلق بمبطلات النية: النية يبطلها قطعُها، فمن صلى وفي أثناء الصلاة نوى أو قطع النية، فحينئذ تبطل نيته ولا تصح صلاته، ومما يبطل النية أيضا التردد فيها؛ لأن غير الجازم لم تتحقق فيه نية صحيحة، إلا أن الفقهاء قد استثنوا عددا من المسائل وقع التردد فيها نتيجة لعسر الجزم بالمَنْوِيّ..
ومثلوا لذلك بمن نسي صلاتا من صلوات أحد الأيام، ولا يدري أي الصلوات هي التي نسيها، قالوا: يشرع له أن يصلي جميع صلوات الأمس ليخرج من الواجب بيقين، مع أنه يتردد في كل صلاة من هذه الصلوات هل هي فرض أو هي نفل، وهنا التردد اغْتُفِرَ لمشقة مراعاة الجزم.
ومما يبطل النية أيضا الانتقال بالنية لمن هو أعلى منها: فمن نوى نفلا مطلقا، ، ثم نوى قلبَ صلاته إلى صلاة فرض لم يصح؛ لأن الفرض أقوى من النفل، بخلاف ما لو نوى العكس، في أثناء فرض الصلاة نوى قلبها إلى نفل؛ فإن جماهير أهل العلم يصححون ذلك.
ومن الأمور المتعلقة بالنية: أن ينوي العبد بفعله شيئين متغايرين، فهل يصح للعبد أن يفعل ذلك؟ يقال: إذا كان كل واحد من الفعلين مقصودا لذاته، لم يصح أن ينوي العبد بفعله الأمرين معا..
مثال ذلك: لا يصح للعبد أن ينوي بصلاة ركعتين أن تكون عن سنة الفجر وعن صلاة الفجر؛ لأن كلا من سنة الفجر وصلاة الفجر مقصودة لذاتها، فلا يصح أن يدخل إحدى الصلاتين في الأخرى..
بخلاف ما إذا كان أحد الفعلين ليس مقصودا لذاته، ومثال ذلك سُنَّة دخول المسجد -تحية المسجد -هذه ليست مقصودة لذاتها، فلو دخل العبد ونوى بصلاته أن تكون صلاة الفرض، وتكون تحية المسجد أجزاه ذلك، وإن نوى الفرض فقط أجزأته عن تحية المسجد.
ومن أمثلة ذلك ما يقع فيه الخلاف بين الفقهاء: هل هو مقصود لذاته، أو هو مقصود بالتبع؟ مثل :طواف الوداع، بعض الفقهاء قال: بأنه مقصود لذاته، فحينئذ لا يجزئ للعبد أن يطوف طوافا واحدا ينوي به طواف الإفاضة وطواف الوداع.

(1/36)

والصواب: أن طواف الوداع ليس مقصودا لذاته دلالة الحديث أن النبي - صلى الله عليه وسلم - بيَّن أن المراد بطواف الوداع ألا ينفر أحد من البيت حتى يكون آخر عهده بالبيت؛ ولذلك جاء في الحديث: " أن عائشة- رضي الله عنها- طافت، ، ثم طافت طواف العمرة، ، ثم سعت، ، ثم خرجت ولم تطُفْ طوافا آخر. " مع أن هذه العمرة وقعت بعد الحج فأجزأها طواف العمرة عن طواف الوداع، فدلنا ذلك على أن طواف الوداع ليس مقصودا لذاته.
ومما يؤخذ من حديث عائشة -رضي الله عنها- أيضا أنه يجزئ الإنسان أن يطوف، ثم يسعى، ثم يخرج مباشرة، ولا يطالب بطواف آخر للوداع، ولا يعد السعي قاطعا لحكم الطواف؛ لأن عائشة -رضي الله عنها- لم تطُف مرة أخرى .
الكلام في مباحث النية يطول.
س: هذا يقول: شيخنا الكريم، هل من يقرأ أذكار الصباح والمساء، أو الأذكار في باب الصلوات، ويقول: إنها تحفظني من العين، هل هذا يدخل في عمل الآخرة أو في عمل الدنيا؟
ج: إذا قصد الإنسان أن يحفظ نفسه من العين التي تقطعه عن أعمال الآخرة؛ فإنه يكون ناويا لأعمال الآخرة، لكن من أراد أن الأذكار تقطعه وتمنع عنه العين التي تقطعه من أعمال الدنيا، فإنه لم ينو إلا الدنيا، وبالتالي لا يستحق الأجر والثواب، وهذا ينبغي أن يلاحظ في جميع الأعمال.
بعض الناس يتصدق ليدفع عن نفسه المصائب الدنيوية، فهذا لا يستحق إلا الأجر الدنيوي، حينئذ ينبغي للإنسان أن يلاحق نفسه بالنية، وأن ينوي بأعماله الأجر الأخروي. نعم .
أحسن الله إليكم .
س: يقول: ألا يقال: إن الكافر تصح نيته عند من قال: إن الكفار مخاطبون بفروع الشريعة؟

(1/37)

ج: من قال: إن الكفار مخاطبون بفروع الشريعة لم يُصحح عباداتهم في الدنيا، وفائدة هذه المسألة: هل الكفار مخاطبون بفروع الشريعة في الآخرة، ولا تظهر لها أي ثمرة في الدنيا، ومن قال: إن الكفار مخاطبون بفروع الشريعة قال: إنهم يعاقبون عقوبة زيادة عن العقوبة بأصل الإيمان في الآخرة، والآخر يقول ومذهبه يقتضي أنهم يعاقبون زيادة عقوبة في الآخرة.
والصواب: أن الكفار يعاقبون في الآخرة بسبب تركهم للفروع بدلالة النصوص الدالة على ذلك، بدلالة أن الكفار في الآخرة على مراتب متفاوتة، على دركات مختلفة، فدل ذلك على أنهم مخاطبون بفروع الشريعة.
والذي يظهر لي أن الخلاف في هذه القاعدة لم يتوارد على محل واحد، بل من قال بأنهم مخاطبون بفروع الشريعة أراد شيئا، وهو ما يتعلق بأعمال الآخرة، ومن قال بأنهم غير مخاطبين بفروع الشريعة، أراد أحكامهم في الدنيا بأنهم لا يطالبون بقضاء ما فاتهم من العبادات، فكل منهم أراد شيئا مغايرا لمراد الآخر..
ولذلك الذين يرتبون فروعا فقهية على هذه القاعدة إذا نظرت إليها وجدت تلك الفروع تختص ببعض أنواع الكفار، فمنها: ما يتعلق بأهل الذمة فقط، ومنها: ما يتعلق بالمرتدين فقط، ومنها: ما يتعلق بأهل الحرب فقط، لا تجد فرعا فقهيا يتناول طوائف الكفار ككل، وهذا يدلنا على أن المراد بهذه القاعدة إنما هو أحكام الآخرة، وأما أحكام الدنيا فليست مرادة بهذه القاعدة مطلقا، ولا يصح أن نرتب على هذه القاعدة أي أثر فقهي دنيوي، نعم.
أحسن الله إليكم.
س: يقول: الذي ينوي فعل المحرَّم، ولكنه لم يفعله، فهل يستحق العقوبة؟

(1/38)

ج: نية المحرَّم على نوعين: الهم الذي يرِدُ على الخاطر. بعض الناس يسميه نيّة، والصواب أنه لا يسمى نية، لكن الهمّ الذي يرد على الخاطر ولا يتمادى به الإنسان، ولا يفعل شيئا من مقدمات المحرَّم لا يستحق به العبد الإثم، وبذلك فُسِّر همُّ يوسف- عليه السلام-، بل إذا تركه العبد لله استحق الأجر والثواب عليه.
وخواطر الشياطين والوساوس الذي يلقيها في القلوب لا يؤاخذ العبد بها، وإنما يؤاخذ عندما لا يدفعها عن نفسه.
النوع الثاني: ما جزم به العبد، جزم أن يفعله من المحرمات، وقد يكون فعل شيئا من أسبابه، ولم يتيسر له؛ فإنه يستحق العقوبة على النية دون عقوبة الفعل؛ لأن الفاعل يترتب بفعله ثلاثة أنواع من العقوبات: عقوبة على الجزم والعزم بالنية، وعقوبة على الفعل، وعقوبة على الآثار المترتبة عليه.
فإن قال قائل: إن الحديث جاء فيه: " فمن همَّ بسيئة ففعلها كُتِبَتْ عليه سيئة " قيل له: كتب عليه أصل الهمِّ الذي فعله، أصل النية الواردة على فعله، واستحق على الفعل عقوبة أخرى، واستحق على الآثار عقوبة ثالثة، ويدل على ذلك ما ورد في الحديث أن النبي - صلى الله عليه وسلم - " ما من قتيل يقتل إلا كان على ابن آدم الأول كِفْلٌ من دمِها " وجاء في الحديث الآخر : " من سنَّ سُنَّة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة " فهذا من العقوبة المترتبة على الفعل بسبب الآثار ، نعم.
أحسن الله إليكم.

(1/39)

س: يقول: جرى في كلام الشارع: إناطة الأحكام بالذوات كما في قوله -تعالى-: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) وقوله: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) مع أنه قد علم أن المراد بالتحريم معروف من السياق مثل أن يكون ما أعدت له كالأكل في الميتة، والنكاح في الأمهات، وغير ذلك، والتقدير جار في لسان العرب، فما توجيه الاستدراك على التعبير بالأمور بمقاصدها، وجزاكم الله خيرا؟
ج: في هذه النصوص وهذه القاعدة تُوُقِّف في المراد بها، ولذلك الحنفية يرون أن الأحكام التي تُنَاط بالذوات نصوص مجملة، فهم يقولون في: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (3) هذا نص مجمل ما نفهم منه شيئا؛ لأنه لا يعهد إناطة الأحكام بالذوات، وقال بعض العلماء بأن المراد به تقدير فعلٍ مناسب: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (4) يعني: الوطء أو العقد: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (5) يعني: الأكل، وهذا قول جمهور أهل العلم.
والقول الثالث وهو الصواب في المسألة: أنه يقدر جميع الأفعال المناسبة، وهذه يسمونها مسألة عموم الاقتضاء، فقوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (6) يعني: حرمت عليكم جميع الأفعال المتعلقة بالميتة، إلا ما ورد دليل بتخصيصه، مثل النظر؛ فإن النبي - صلى الله عليه وسلم - قد نظر إلى الميتة، فدل ذلك على أنه يجوز النظر إلى الميتة، وهكذا في باقي أنواع التخصيصات .
__________
(1) - سورة المائدة آية : 3.
(2) - سورة النساء آية : 23.
(3) - سورة المائدة آية : 3.
(4) - سورة النساء آية : 23.
(5) - سورة المائدة آية : 3.
(6) - سورة المائدة آية : 3.

(1/40)

إذا قيل: الأمور بمقاصدها، الأعمال بالنيات، هنا لا بد أن نقدر، والتقدير لا بد أن يكون بفعل واحد أو بأفعال غير متضادة، لكن هذا اللفظ يحتمل معان متضادة، فهو يحتمل الصحة، ويحتمل الكمال، والصحة والكمال متناقضان، كيف يكون شرط واحد شرطا للصحة وفي نفس الوقت شرطا للكمال؟.
هذا لا يمكن، فهنا أمور متناقضة فلا بد أن نقدر شيئا مناسبا، ولا يصح أن نقدر أمورا متضادة، إذا تقرر ذلك فإنه لا بد أن نقف على هذا التوقيف، هذا التقدير بلسان من الشارع، لا يصح أن أقدر أنا أو تقدر أنت، وهذا التقدير لا بد له من دليل؛ ولذلك قلنا: إنه يصح أن نقدر هنا إرجاع الأعمال والأمور إلى الشارع، فيقال: الأمور الشرعية بمقاصدها، واعتبار الأعمال شرعا بمقاصدها حملنا هذا اللفظ بحسب مقتضى عرف الشارع؛ لذلك يصح هذا اللفظ؛ لذلك أجبنا عن هذا الاعتراض فيما تقدم بهذا الجواب.
أحسن الله إليكم.
س: يقول هل دليل صحة النية هي قوله - صلى الله عليه وسلم - " إنما الأعمال بالنيات " أو قوله - صلى الله عليه وسلم - " إنما لكل امرئ ما نوى " ؟
ج: " إنما الأعمال بالنيات " هذا فيه دلالة على اعتبار الأعمال بالنية، وأن النية شرط لها، وأنها لا تصح إلا بالنية، وفي قوله: " إنما لكل امرئ ما نوى " فيه اعتبار الصحة، فيكون تأكيدا للفظ السابق، وفيه اعتبار الأجر والثواب، وهذا أمر تستقل به هذه الجملة عن الجملة الأولى.
أحسن الله إليكم .
س: يقول: قال الله- تعالى-: { وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33) } (1) استدل به أهل العلم على أنه لا ينبغي للإنسان إبطال عمله التعبدي بدون سبب شرعي، وإذا كان طلب العلم عمل متمحض في العبادة، فما توجيهكم في هذه الآية وجزاكم الله خيرا؟
ج: إبطال الأعمال يختلف فقهه باختلاف ذات العمل؛ فإن الأفعال منها ما هو فرض عين، فهذا لا يجوز إبطاله، فإنه يجب إتمامه.
__________
(1) - سورة محمد آية : 33.

(1/41)

والنوع الثاني من الأعمال: فرض الكفاية، وهذا -أيضا- يجب إتمامه.
والنوع الثالث: المندوب، والحنفية يقولون: يحرم قطع المندوب، ويجب إكماله، والصواب: قول الجمهور في هذه المسألة أن المندوب يجوز قطعه، دليل ذلك أن النبي - صلى الله عليه وسلم - كان يصبح صائما، ، ثم يقطع الصيام النفل، فيفطر، جاء في الحديث في السنن أن النبي - صلى الله عليه وسلم - قال: " المتطوِّع أمير نفسه إن شاء صام وإن شاء أفطر " فدل ذلك على جواز قطع النفل، ويستثنى من ذلك الحج والعمرة؛ لقوله - عز وجل - وأتموا الحج والعمرة لله .
إذا تقرر ذلك فطلب العلم من أي هذه الأنواع الثلاثة؟ منه ما هو فرض عين فيجب على الإنسان أن يبذل من نفسه فيه، ومنه ما هو فرض كفاية وهذا هو غالب العلم الشرعي أن يكون من فروض الكفاية
فهل إذا ابتدأ الإنسان فيه يجب عليه إكماله حينئذ كل معلومة شرعية أمر مستقل بذاته، فإذا ابتدأ بالمعلومة وجب عليه إكمال العلم بتلك المسألة التي ابتدأ فيها، وأما إذا لم يدخل فيه فإنه لم يدخل في فرض الكفاية حينئذ؛ لأن كل مسألة مستقلة بذاتها..
مثال ذلك بقية الأعمال التي تكون فرض كفاية إذا دخل في أحد هذه الأعمال وجب عليه إكمالها، لا يجب عليه أن يكمل العمل الآخر الذي من جنسه، فحينئذ نقول طلب العلم فرض كفاية ويحْرم قطعه، لكن كل مسألة عبادة مستقلة بذاتها، ولا يلزم من كون الإنسان طلب العلم في إحدى المسائل التي تكون فرض كفاية أن يطلبه في بقية مسائل فرض الكفاية.
الشريعة مبنية على جلب المصالح ودرء المفاسد
الحمد لله والصلاة والسلام على رسول الله، وبعد نواصل ما ابتدأنا به من شرح منظومة الشيخ عبد الرحمن بن سعدي -رحمه الله- في القواعد الفقهية.
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين. اللهم اغفر لنا ولشيخنا، وانفعنا بما علمتنا وعلمنا ما ينفعنا يا أرحم الراحمين.

(1/42)

قال الشيخ - رحمه الله- في منظومته:
الدِّينُ مبني على المصالح
في جلبِها والدرء للقبائحِ
تضمن هذا البيت أن الشريعة مبنية على جلب المصالح ودرء المفاسد، المراد بالدِّين: الشريعة، مأخوذ من الفعل دان بمعنى: أطاع فمن دان لغيره، وأطاعه فإنه قد سلم الدين له، ولما كان أهل الإيمان يطيعون الله - عز وجل - سميت شريعة الله الدين، قال -سبحانه-: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فقوله هنا مبني على المصالح يعني: أن الشريعة راعت في وضع أحكامها المصالح ، المراد بالمصالح :واحدتها المصلحة، وهي المنفعة.
وليست المنفعة والمصلحة عايدة لله - تعالى- فهو سبحانه الغني كما قال -جل وعلا-: { * يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) } (2) فهو- سبحانه- غني، إنما المصلحة عائدة إلى الخلق، وليس المراد بذلك موافقة الأهواء والرغبات التي ترغبها النفوس؛ فإن ذلك مخالف لمعنى الدين والطاعة .
فالطاعة مبنية على الالتزام بأوامر الله ؛ لذلك جاءت الشريعة بالنهي عن اتباع الهوى: { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (3) فلاتباع الهوى مضار عديدة وشرور وخيمة، ليست المصلحة أبدا في اتباع الهوى.
إذا تقرر ذلك فما هو المصدر الذي نحكم من خلاله أن هذا الفعل مصلحة أو مفسدة للناس؟
في ذلك مناهج متعددة: المعتزلة يقولون: إن الأفعال تعرف مَصلحِيَّتها للعباد ومفسدتها من خلال العقول؛ ولذلك هم أهل التحسين والتقبيح العقلي.
__________
(1) - سورة آل عمران آية : 19.
(2) - سورة فاطر آية : 15.
(3) - سورة ص آية : 26.

(1/43)

والأشاعرة يقولون: إن مصدر الحسن والقبح هو الشارع، ووصف الفعل بالحسن والقبح وصف نسبي يختلف بالنسب والإضافة: الكذب ليس قبيحا في ذاته، وإنما بحسب ما يضاف إليه، وهذا الكلام خاطئ عقلا وشرعا، فكل الناس يعرفون أن الكذب قبيح، وأن الصدق حسن؛ ولذلك فإن الأفعال القبيحة أثبت الشارع كونها قبيحة على العباد قبل وجود الرسل، وإنما عاقبهم بعد بعثة الرسل، وقال- جل وعلا- في وصف النبي - صلى الله عليه وسلم - { يَأْمُرُهُمْ بِالْمَعْرُوفِ } (1) .
فلو كان على قول الأشاعرة بأن مصدر الحسن والقبح هو الشارع لكان معنى الآية يأمرهم بما يأمرهم به؛ لأن المعروف إنما يعرف من قبل الشارع، والصواب في هذه المسألة: أن للأفعال صفات ذاتية تثبت حسنها وقبحها، ولو لم يوجد عقل أو شرع، فالصدق حسن قبل ورود الشرائع، وقبل معرفة العقول لحسنه، ولكن العقاب إنما يترتب على الأفعال بعد ورود الشريعة؛ لقوله- عز وجل-: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15) } (2) .
وقد انتشر اليوم بين كثير من الكتاب المحدثين أن مصدر الحسن والقبح هو المجتمع، وهذا آت من المناهج العلمانية؛ ولذلك فإن الفعل يكون في زمان حسنا، وفي زمان آخر يكون قبيحا، وهذا منهج خاطئ مخالف للعقل ومخالف للشرع، فالصواب أن للأفعال صفات ذاتية تثبت حسنها وقبحها، وأن العقوبة تكون على الفعل بعد ورود الشرع.
وأما الثواب فقد اختلف أهل السنة فيه: فمنهم من يثبت الثواب على الأفعال قبل ورود الشرائع، ومنهم من ينفيه، ولعل في الحديث الوارد في ذلك: " أَسْلَمْتَ على ما أَسْلَفْتَ من خير " دليل على اعتبار الثواب على الأفعال، ولو قبل ورود الشرائع .
__________
(1) - سورة الأعراف آية : 157.
(2) - سورة الإسراء آية : 15.

(1/44)

وهذه القاعدة: قاعدة بناء أحكام الشريعة على جلب المصالح ودرء المفاسد يدل عليها أدلة عديدة، منها: قوله - سبحانه-: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) } (1) فمقتضى كون هذه الشريعة الرحمة أن تكون جالبة للمصلحة دافعة للمفسدة، وقال -جلَّ وعلا-: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فإكمال النعمة بإتمام هذا الدين، وتمام النعمة وإكمالها يكون بكون هذا الدين جالبًا للمصالح، دافعا للمفاسد.
وفي تعاليل الأحكام نجد أن الشريعة عللت كثيرا من أحكامها بمصالح الخلق كما قال - جل وعلا-: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ } (3) فقوله: حياة هذا تعليل لهذا الحكم وهو القصاص لمصلحة الخلق، وفي استقراء أحكام الشريعة دليل قاطع على كون هذه الشريعة مصلحة للخلق.
ولأهمية هذه القاعدة اعتنى العلماء بها، بل قد أخرجها الإمام العز بن عبد السلام بِمُؤَلَّفٍ كامل وجعل أحكام الشريعة كلها تدور على هذه القاعدة، وإذا تأمل الإنسان أحكام الشريعة وجد أن المصلحة فيها على أنواع: فمرات تكون المصلحة متحتمة واجبة مثل: الصلوات المفروضة، ومرات تكون المصلحة مستحبة مندوبة مثل: الصلوات النوافل، ومرات تكون المصلحة يراد وجودها في المجتمع ولو لم يفعلها جميع أفراد المجتمع مثل: صلاة الجنازة، تغسيل الميت، ومرات يراد بالمصلحة أن تتحقق من جميع الأفراد.
وهذه المصالح منها مصالح معتبرة للشارع نص على حكمها، والعلماء يقسمون المصالح إلى ثلاثة أقسام:
القسم الأول: مصالح معتبرة، وهي التي شهد لها الشارع بالاعتبار سواء كان ذلك بطريق الشرع بطريق الكتاب، أو بطريق السنة، أو بالإجماع، أو بالقياس.
__________
(1) - سورة الأنبياء آية : 107.
(2) - سورة المائدة آية : 3.
(3) - سورة البقرة آية : 179.

(1/45)

والنوع الثاني: قالوا مصالح ملغاة، وهي المصادمة لنص شرعي، ومثلوا لها بمن لا يرتدع عن التحفظ في يمينه إلا بالصيام ، لا يردعه الإطعام، ولا يردعه الكسوة، فلو قال قائل بأن هذا الشخص نوجب عليه صيام ثلاثة أيام؛ لأنه لا يرتدع عن التحفظ في يمينه إلا بالصيام لكانت هذه مصلحة ملغاة في الشرع؛ لأن الشريعة جاءت بأن الحانث في يمينه يطعم أو يكسو أو يعتق، فإذا لم يجد انتقل للصيام.
ولذلك ورد عن بعض العلماء المالكية أنه سأله ملك من ملوك زمانه فقال: إني وقعت في نهار رمضان، وكان معه العلماء القضاة، فقال مقدَّمُهم: يجب عليك صيام شهرين متتابعين، فلما عادوا قالوا له: إن الشريعة جاءت بالعتق؛ لقول النبي - صلى الله عليه وسلم - " أَعْتِقْ رقبة " فقال: الرِّقاب عنده كثير فإذا لم نوجب عنده إلا إعتاق الرقبة لمَا ارتجع عن الوطء في نهار رمضان.
فهذا ظنّ أن هذا الحكم مصلحة، لكن هذه المصلحة ملغاة في الشريعة، فلا تُعتبر ولا يُلتفت إليها، بل إنها في حقيقة الأمر مفسدة، فما ظنكم لو علم المَلِك أنهم أخفوا عنه، هل سيطمئن بعد ذلك لفتوى يفتونه بها؟! بل هل سيستفتيهم في مسألة؟ سيُعرض عنهم ويعمل على وفق هواه بدون الرجوع إلى فتاواهم. فدلنا ذلك على أن تسمية ما أُلغي مصلحة لا يصح، لا يصح أن نقول: مصلحة ملغاة، وإنما يقال ما يتوهم أنه مصلحة؛ لأن الشريعة لا يمكن أن تأتي بإلغاء مصلحة ، وقد وجد في عصرنا وزماننا من يتشبث بالعمل بالمصالح في إلغاء النصوص؛ ولذلك تجدهم يقولون: الناس في الغرب ليس لديهم إجازة إلا في يوم الأحد فتكون صلاة الجمعة في يوم الأحد لمراعاة أحوال الناس!! فهذه مصلحة ملغاة، ليست مصلحة يتوهم أنها مصلحة، وهي مضادة للشريعة، ولو فتح الباب لغيرت مراسيم الشرع، ولم يستسر مسار الشريعة على منوال واحد.

(1/46)

النوع الثالث: مصالح مرسلة، وهي التي لم يأت بها نص لا بإلغائها ولا باعتبارها، وقد اختلف العلماء في حجيتها، فمنهم من يثبت الحجية، ومنهم من ينفي الحجية، وقد رأى شيخ الإسلام ابن تيمية وابن القيم -رحمهم الله- أنه لا يمكن أن توجد مصلحة مرسلة، بل المصالح جميع المصالح مُعْتَبَرة جميعا. من رأى مصلحة ظنها مرسلة فلا يخلو من أحد أمرين:
الأمر الأول: أن تكون مفسدة، ولا تكون مصلحة.
والأمر الثاني: أن يدل عليها نص من الشارع خفي على ذلك الفقيه، وفي هذا القول قوة، وفيه إثبات لكمال الشريعة ولشمولها، والناظر في النصوص الشرعية يجدها شاملة لأغلب مصالح العباد، وأن المرء لا يحتاج إلى القياس إلا في مواطن قليلة تسد النقص الوارد في دليل النصوص على الحوادث.
كذلك تقسم المصالح إلى مصالح في الأحكام لا نعرف وجه كونها مصلحة، وهناك أحكام نجزم بأنها في مصلحة الخلق، لكننا لا نعرف وجه هذه المصلحة. مثال ذلك: أكل لحم الجور ينقض الوضوء، ما المصلحة في ذلك؟ نحن لا نعرف المصلحة، فلا يحق لنا أن نترك الحكم لعدم معرفتنا بحكمة الحكم ومصلحته.
النوع الثاني: أحكام معلومة المصالح للمكلفين مثل: مشروعية النكاح؛ فإنه يراد لتحصيل السكن الروحي، واطمئنان الزوجين بعضهما لبعض واستقرارهما، ولتحصيل الأبناء الصالحين، ولتحصيل الأجر والثواب في ذلك، هذه مصلحة معلومة، لكن كيف تكون نية العبد في مثل هذه الأعمال؟
لا بد أن ينوي العبد ليحصل على الأجر والثواب وجه الله - عز وجل - والدار الآخرة، فإن نوى المصالح الدنيوية فقط جاز له ذلك في المصالح الدنيوية التي نص عليها الشارع، لكن ليس له من الأجر الأخروي شيء، فإن نوى العبد بهذا العمل نية مضادة لمقصود الشارع فإنه يكون آثما بذلك، مثاله مَن تزوج بقصد التحليل هذه نية مضادة لمقصود الشارع، فيكون العبد مستحقا للإثم بها.

(1/47)

وكما أن المصالح تتقسم لأقسام عدة، كذلك المفاسد، وقوله هنا: "على المصالح في جلبها" يعني: في إحضارها والعمل بها، "والدرء للقبائح" :الدرء المراد به الإبعاد، المراد بالقبائح: المفاسد، والمفاسد منها: مفاسد مكروهة، ومفاسد محرمة، المفاسد المحرمة منها ما هو كبائر، ومنها ما هو صغائر، وتتفاوت في نفسها إلى مراتب عديدة، وقد ذكر المؤلف في شرحه للمنظومة كيف عاد أغلب أحكام الشريعة إلى اعتبار المصالح وإلغاء المفاسد. نعم.
قاعدة تزاحم المصالح
فإذا تزاحم عدد المصالحِ
يُقدَّم الأعلى من المصالحِ
هذه قاعدة تزاحم المصالح، والمراد بهذه القاعدة: إذا لم يتمكن العبد من فعل إحدى المصلحتين إلا بتفويت الأخرى فماذا يعمل؟ حينئذ ذكر المؤلف بأنه يُرجِّحُ بين المصالح فيفعل المصلحة العظمى، ولو كان في سبيل ذلك ترك للمصلحة الأقل، وهذه قاعدة في الشريعة مقررة بعدد من الآيات والأحاديث منها قول الله - عز وجل - { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (1) ومنها قوله -جل وعلا-: { فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ } (2) وأحسنه يرجع إلى القول، فإذا تزاحمت المصالح التي يكون فيها تحقيق لأحكام من أحكام الشريعة، فإننا نتبع الأحسن.
__________
(1) - سورة الزمر آية : 55.
(2) - سورة الزمر آية : 17-18.

(1/48)

وباب سدِّ الذرائع مقرر على هذه القاعدة، وقد بنى الفقهاء باب الترجيح في كتبهم الأصولية للنظر فيما هو الأعلى من المصالح وما هو الأقل والأدنى، فمثلا: إذا نظرنا في الأفعال نجد أن بعضها يتعدى نفعه إلى الغير وبعضه يقتصر على الفاعل، ولا شك أن الفعل المتعدي نفعه إلى الغير أولى من الفعل القاصر؛ ولذلك فإن تعليم العلم أفضل من صلاة النافلة؛ لكون النفع هنا متعديا إلى الغير، ولذلك الفعل الواجب أولى من الفعل المستحب المسنون كما ورد في الحديث عند البخاري: " ما تقرَّب العباد إليَّ بمثل ما افترضتُ عليهم " .
ومن هنا فمن دخل المسجد والصلاة الفريضة قد أقيمت، قدَّم الفريضة على تحية المسجد وعلى النافلة - نافلة الفجر ونحوها من النوافل..
ومن القواعد الترجيح بين المصالح: إنهم قالوا: إن المصلحة الخاصة مقدمة على المصلحة العامة في محل الخصوص، ويعمل بالمصلحة العامة فيما عداه. يمثلون لذلك بقراءة القرآن، قالوا: هذا فيه مصلحة، فهو أفضل الذكر، ولكن في المحال الخاصة يقدم عليها الذكر الخاص، مثل: أذكار الصلوات، وأذكار بعد الصلوات، وأذكار الصباح، والمساء، فهذه يقدَّم فيها الذكر الخاص في محل الخصوص.
وتبقى المصلحة العامة مقدمة في غير محل الخصوص، ومن ذلك قولهم -أيضا-: إن الفضيلة المتعلقة بنفس العبادة أولى من الفضيلة المتعلقة بظرفها، سواء الظرف الزماني أو المكاني، ويمثلون لذلك بفروع عديدة، منها في باب الطواف ، قالوا: الرَّمَلُ في طواف القدوم مستحب متعلق بذات العبادة بذات الطواف، والقرب من البيت مستحب متعلق بمكان العبادة، فإذا لم يتمكن من الرَّمَل إلا بالابْتِعَاد عن البيت، فحينئذ يقدم الفضيلة المتعلقة بذات العبادة على الفضيلة المتعلقة بمكانها.

(1/49)

وقواعد الترجيح بين المصالح عديدة، وقد تتعارض بأن يوجد في أحد الفعلين عدد من المصالح، وفي الآخر كذلك عدد من المصالح الراجحة، فحينئذ يحتاج إلى باب الترجيح، وباب الترجيح معمول به في الشريعة.
إذا تقرر ذلك، فإن المصالح منها ما هو ضروري لو فُقِدَ لأدّى فقده إلى فوات حياة أو فوات السعادة في الآخرة، مثل: مصلحة الدين ومصلحة النفس، فهذه مقدمة على المصالح الحاجية، والمراد بالمصالح الحاجية: التي إذا قُدِّر فقدها أدَّى ذلك إلى الضيق والحرج، مثل: الرُّخص الشرعية، ومثل عقود المعاملات.
والمصالح الحاجية مقدمة على المصالح التحسينية، والمراد بالمصالح التحسينية هي التي يؤدي فقدها إلى مخالفة ما فُطِرت عليه النفوس من أحسن المناهج، ففقد المصالح التحسينية يؤ دي إلى أمرٍ مما تأباه النفوس والعقول الراجحة، وإن كان لا يؤدي إلى ضيق ولا حرج، ومثال ذلك إزالة النجاسات، فهذا مُرَاعًا من أجل أمر تحسيني، فإذا تعارضت مصلحة حاجية ومصلحة تحسينية قدّمت المصلحة الحاجية.
والمصالح الضرورية تنقسم -أيضا- إلى أقسام عدة: فضرورة الدين مقدمة على ضرورة النفس، وضرورة النفس مقدمة على ضرورة المال؛ لذلك ورد في الأثر عن جندب - رضي الله عنه - أنه قال: إذا عارضك بلاءٌ فقدِّم مالك دون نفسك، فإن تجاوز البلاء فقدِّم نفسك دون دينك.
وكذلك من المصالح ما يُقطع بكونه مصلحة، ويقطع بأن الشريعة قد دلت عليه، ومنها ما هو ظني، ولا شك أن المصالح القطعية مقدمة على الظنية، بل إن القطع والظن على مراتب متفاوتة، فليس القطع على مرتبة واحدة، وليس الظن على مرتبة واحدة، بل هو على مراتب متعددة، وتختلف هذه المراتب.
والإنسان يجد التفاوت بين هذه المراتب وإن لم يستطع أن يتلفظ بهذه المراتب، كما أن الري والشبع لها مراتب وإن كان الإنسان لا يستطيع التعبير والتلفظ بمراتب ذلك. نعم.
تزاحم المفاسد
وضدُّه تزاحمُ المفاسدِ
فارْتَكِب الأدنى من المفاسد

(1/50)

وضد القاعدة السابقة تزاحم المفاسد بحيث لا يتمكن المرء من ترك المفسدتين معا، وإنما يتمكن من ترك أحدهما بشرط ارتكاب الأخرى، فحينئذ يرتكب المفسدة الأقل من أجل درء المفسدة الأعلى، وهذه القاعدة لها أدلة في الشريعة، من أدلتها قوله -جل وعلا-: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ } (1) .
وهنا تعارضت مفسدتان: المفسدة الأولى: مفسدة النفس، والمفسدة الثانية: الأكل من الميتة، فتُجُنِّبَت المفسدة الأشد، ولو كان في ذلك ارتكاب المفسدة الأقل بأكل الميتة.
وكما سبق أن المفاسد منها ما هو محرم، ومنها ما هو مكروه، ومنها ما هو كبائر، ومنها ما هو صغائر، فنجتنب الصغيرة ولو فعلنا المكروه، ونجتنب الكبيرة ولو كان في ذلك فعل الصغيرة إذا لم يمكن ترك الجميع.
وكذلك من المفاسد ما يتعلق بالغير ومنها ما هو قاصر على النفس، فالمفسدة القاصرة على النفس نرتكبها إذا لم نتمكن من درء المفسدة المتعلقة بالغير إلا بارتكاب المفسدة الأولى، مثال ذلك: إذا كان الإنسان مضطرا للأكل ولم يجد إلا ميتة أو طعاما لمن كان في مثل حالته فحينئذ إن أكل من الطعام الآخر-هو حلال- لكنه فيه مفسدة متعلقة بالغير، والميتة ليس فيها مفسدة متعلقة بالغير، فنقدم المفسدة القاصرة على النفس على المفسدة المتعلقة بالغير.
ومثال ذلك -أيضا- لو قيل للإنسان اقتل غيرك وإلا قتلناك، فحينئذ هنا مفسدتان: قتل النفس، وقتل الغير، والمفسدة المقدمة هنا المفسدة المتعلقة بالنفس، فنرتكب تلك المفسدة، ونتحمل القتل من أجل أن ندرأ المفسدة الأعظم المتعلقة بقتل الغير.
__________
(1) - سورة البقرة آية : 173.

(1/51)

وهنا قاعدة متعلقة بهذه القاعدة يعبر عنها الأصوليون كثيرا، وهي قاعدة: درء المفاسد مقدَّم على جلب المصالح، قالوا: لأن اعتناء الشارع بالمنهيات أعظم من اعتنائه بالمأمورات، واستدلوا عليه بقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه " ففي النهي قال: اجتنبوه واتركوه كلية، وفي الأمر علَّقَه بالاستطاعة .
ويمثلون له بأمثلة عديدة منها ما ورد في الحديث: " وبالغْ في الاستنشاق إلا أن تكون صائما " كما في السنن، فقالوا: هنا مفسدة متعلقة بالتأثير على الصيام، وهنا مصلحة متعلقة بالاستنشاق، فدُرئت المفسدة هنا؛ لأن درء المفسدة أولى من جلب المصلحة.
ومن أمثلته -أيضا- لو تولد حيوان من حيوان مأكول وحيوان غير مأكول، مثل البغل يتولد من الحمار ويتولد من الخيل، فحينئذ قالوا: هنا درء المفاسد مقدم على جلب المصالح فنحكم بتحريمه، ومثله -أيضا- لو اشتبهت أخته بأجنبية فهنا اجتمع سببان سبب تحريم وسبب إباحة، فدرء المفاسد مقدَّم على جلب المصالح.
وشيخ الإسلام يرى رأيا آخر في المسألة ويقول: إن اعتناء الشارع بالمأمورات أكثر من اعتنائه بالمنهيات قد استدل على ذلك بأوجه عديدة، ولعل قول الجمهور في هذه المسألة أقوى من قول شيخ الإسلام -رحمة الله على الجميع-، وليعلم أن محل هذه القاعدة إذا تساوت المفاسد والمصالح.
أما إذا كانت المصلحة أعظم من المفسدة فإننا نقدم المصلحة ولو كان في ذلك فعل للمفسدة، ومن أمثلة ذلك المريض الذي لا يستطيع الوضوء، أو فاقد الماء والتراب، هنا مفسدة في كونه سيصلي بدون طهارة، وهنا مصلحة وهو الصلاة، فأيهما يقدَّم؟ مصلحة الصلاة أعظم من تلك المفسدة فيصلي ولو كان على غير طهارة.

(1/52)

ومثاله -أيضا- السمع والطاعة لولاة الجور والظلم، فإن السمع والطاعة لهم فيه مفسدة إعانتهم على ظلمهم، وفيه مصلحة انتظام أحوال الجماعة واستقرار الأمة، وهذه المصلحة أعظم من تلك المفسدة، فتقدّم هذه المصلحة، فيُسمع ويُطاع الظلمة من الولاة، ولو كان في ذلك نوع إعانة لهم؛ لأن هذه المفسدة القليلة مغتفرة في مقابل تلك المصلحة العظيمة. هذا شيء مما يتعلق بهذه القاعدة لعلنا ننتقل إلى القاعدة الأخرى. نعم.
من قواعد الشريعة التيسير
ومن قواعد شرعنا التيسيرُ
في كل أمر نابَهُ تعسيرُ
قوله هنا: " ومن قواعد الشريعة التيسير": المراد بالتيسير:التيسير مأخوذ من اليسر وهو السهولة والليونة، قوله: " في كل أمر نابه نابه" يعني: اعترض له وعارضه ونزل به، "تعسير": التعسير مأخوذ من العسر وهو الشدة وعدم الليونة، فالمراد بالقاعدة: أن من حكمة الله ومن رحمة الله بعباده أنه إذا حصل لهم شيء من العسر فإن الشريعة تخفف وتيسر لهم.
وهذه القاعدة قد دلّ عليها أدلة عديدة، منها قوله -جل وعلا-: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) } (1) قوله -سبحانه-: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2) وقد علل الله - عز وجل - كثيرا من أحكامه بإرادة التخفيف والتيسير على العباد: { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28) } (3) ويدل على ذلك أيضا استقراء أحكام الشريعة فإنها بفضل الله يسيرة سهلة تحقق مصلحة الخلق.
والعلماء يعبرون عن هذه القاعدة بتعبير يخالف تعبير المؤلف هنا، المؤلف هنا يقول: التعسير سبب للتيسير، والعلماء يعبرون عنها بلفظ آخر، فيقولون: المشقة تجلب التيسير، ولعل لفظ المؤلف أولى من لفظ الفقهاء، وذلك لعدد من الأمور:
__________
(1) - سورة الشرح آية : 5-6.
(2) - سورة البقرة آية : 185.
(3) - سورة النساء آية : 28.

(1/53)

الأمر الأول: أن الشريعة إنما جاءت بنفي العسر، ولا يوجد فيها نفي المشقة.
والأمر الثاني: أن أحكام الشريعة لا تخلو من نوع مشقة، لا شك أن الجهاد فيه مشقة، وأن الأمر بالمعروف فيه مشقة، بل إن الصلاة فيها مشقة كما قال -سبحانه-: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) } (1) لكن هذه المشقة ليست هي الغالبة على الفعل، هذا من جهة، والجهة الثانية: أن هذه المشقة التي في الفعل مقدورة للمكلَّف ، ومن جهة ثالثة: أن المصلحة في هذا الفعل أعظم من المشقة الواقعة فيه؛ ولذلك نجد الطبيب يصف للمريض الدواء مرًّا، لكن المصلحة المترتبة على الدواء أعظم، وهي الخاصية التي جعلها الله - عز وجل - في الدواء يُشفَى بها المريض هذه المصلحة أعظم من المشقة الحاصلة في الدواء، وكذلك أحكام الشريعة.
والشارع لا يقصد المشقة لذات المشقة وإنما مقصوده المصلحة الواقعة في الفعل، وسبب آخر أن المشقة ليست منضبطة؛ متى يوصف الفعل بأنه مشقة؟ هذا أمر تختلف فيه وجهات النظر؛ ولذلك لا نجد الشريعة تعوّل على المشقة في بناء الأحكام، وإنما تعوّل على رفع العُسر ورفع الحرج.
ونمثل لذلك بمثال: لو قال قائل بأن المسافر يجوز له الفطر في رمضان للمشقة، فالمشقة هي العلة، لقيل له بأن البنَّاء عليه مشقة، والخباز عليه مشقة، والعمال عليهم مشقة، حينئذ وجدت فيهم العلة، فيجوز الحكم وهو جواز الفطر! بل قد يقول له قائل: إن لاعبي الكرة والممثلين والموظفين، والطلاب والمدرسين، تلحقهم المشقة فحينئذ لا يلزمون بهذا الحكم!
__________
(1) - سورة البقرة آية : 45.

(1/54)

فتعليق الأحكام بالأوصاف غير المنضبطة يؤدي إلى التفسخ من الشريعة وعدم العمل بها، ولم يعهد من الشارع أن يسند أحكامه إلا إلى أسباب منضبطة؛ فلذلك التعبير بلفظ المؤلف أولى من التعبير بغيره، وليعلم بأن العسر ليس جالبا للتيسير بذاته، وإنما الجالب للتيسير هو الشارع، فإنما يقال: العسر سبب للتيسير، أو يقال :المشقة سبب للتيسير، ولا يصح أن يقال: المشقة تجلب التيسير ، يعني: ليست هي الجالبة بذاتها وإن كانت هي تجلب بأمر الله، لكن ظاهر العبارة أنها تجلب بنفسها.
إذا تقرر ذلك وأن الشريعة لم تقصُد المشقة لذاتها؛ فإنه لا ينبغي لنا أن نقصد المشقة، لو كان الفعل يمكن أن يؤدّى بدون مشقة؛ فإن قصْد المشقة ليس مشروعا، مثال ذ لك: من قال سأحج على قدمي من أجل أن أتعب في الحج فيعظُم أجري، قيل له: قصْدُ المشقة ليس مشروعا؛ لأن الشارع لا يقصد المشقة، فأنت مخالف في فِعلك لمقصود الشارع، فإن قال قائل: جاء في الحديث أن النبي - صلى الله عليه وسلم - قال: " أجرُك على قدر نَصَبك " قيل: هنا ليس المراد بالحديث النّصَب المقصود للمكلَّف، وإنما المراد النصب الواقع في العبادة الذي لم يقصده المكلف.
وأما حديث: " ديارَكم بني سَلَمَة دِيارَكم، تُكْتَب آثَارُكم " فهذا أراد به النبي - صلى الله عليه وسلم - ألا يخلو طرف من أطراف المدينة من سكان من أجل ألا يأتي الأعداء فيغزوا المدينة هذا المراد بالحديث.

(1/55)

إذا تقرر ذلك، فما هي أنواع العسر الجالب للتيسير؟ منها: المرض كما قال -جل وعلا-: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } (1) ففي هذه الآية علق الله - عز وجل - الحكم بقوله: (مريضا) ولم يطلق، لم يقل: من كان به مرض، فدلنا ذلك على أن المراد مرض خاص، والذي يترتب عليه الفعل أو يترتب عليه الحكم حكمة الحكم هو إذا كان المرض على حالة لو فعل المأمور معها لتأخر البرء أو زاد المرض، فإنه يشرع التخفيف حينئذ.
مثال ذلك: من كان الصيام يؤخّر شفاءه أو كان الصيام يزيد في مرضه جاز له الفطر، ومن لم يكن كذلك لم يجُز له الفطر، ولو كان مريضا؛ ولذلك من به وجع أسنان أو صداع بحيث أن الصيام لا يزيد في مرضه ولا يؤخر شفاء المرض، فإنه لا يجوز له الإفطار.
ومن أسباب التيسير في الشريعة -أيضا- السفر، وقد اختلف العلماء في ضابط السفر، فمنهم: من يقول: حدُّه بثمانين كيلو، ومنهم من يقول: بمسير يوم، وهذا القول فيه قوة؛ لأن الله - عز وجل - قال: { يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ } (2) ولأن الشريعة جاءت في نصوصها وصف السفر بكونه يوما، ورد في بعض الأحاديث: " لا تسافر امرأة يوما إلا مع ذي مَحرم " ولم يرد أقل من ذلك، والقول الثالث في المسألة بأن الضابط في المسألة يرجع إلى العرف فما عده أهل العرف سفرا فهو سفر، وإلا فلا نعده سفرًا تُناط به أحكام التخفيف.
والدليل على أن السفر يناط به التخفيف قول الله - عز وجل - { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) .
ومن أسباب التخفيف -أيضا- النقص؛ ولذلك المجنون يخفف عنه في الأحكام، والمريض، والحائض تسقط عنها الصلاة وطواف الوداع ... وهكذا.
__________
(1) - سورة البقرة آية : 196.
(2) - سورة النحل آية : 80.
(3) - سورة البقرة آية : 184.

(1/56)

والشارع في التيسير يسلك مناهج عدة فمرة يسقط الواجب مثل: سقوط الصلاة في حق الحائض، ومرة ينقص الواجب، مثل: صلاة المسافر، ومرة يبدل الواجب بغيره، مثل التيمم بدل الوضوء، ومرة يقدم الواجب ، مثل: تقديم الزكاة، وتقديم الصلاة المجموعة ، ومرة يؤخر مثل: تأخير الصلاة المجموعة، هذا شيء مما يتعلق بهذه القاعدة. نعم.
الواجبات تسقط مع عدم القدرة
وليس واجب بلا اقتدار
ولا مُحَرَّم مع اضطرارِ
يتضمن هذا البيت قاعدتين:
القاعدة الأولى: أن الواجبات تسقط مع عدم القدرة، والمراد بالقدرة: الاستطاعة، وأنتم تعرفون أن الفِرَقَ قد اختلفت في معنى الاستطاعة، فمنهم من يفسر الاستطاعة بالقدرة السابقة للفعل فقط، وهذا مذهب المعتزلة، ومنهم من يفسر القدرة بالقدرة المرافقة للفعل التي تكون عونا من الله - عز وجل - وهذا مذهب الأشاعرة، وأهل السنة يفسرون القدرة والاستطاعة بالمعنيين.
يقال: المراد بالاستطاعة ما كان قبل الفعل، وما كان أثناء الفعل، لكنهم يفارقون المعتزلة في المعنى الأول، فإن المعتزلة يقولون: إن الاستطاعة السابقة للفعل خاصة من المكلف ليست مثوبة للشارع بخلاف أهل السنة.
والمراد بالقاعدة: أن من لم يكن قادرا على فعل من الأفعال سقط عنه وجوبه، دليل ذلك قول الله - عز وجل - { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بشيء فأتوا منه ما استطعتم " .
وأنواع القدرة تختلف باختلاف الواجب، فالواجبات منها بدنية: فعدم القدرة يكون بعدم جزء البدن المتعلق بذلك الواجب ، مثل: غسل اليد، قد تُقْطَع اليد، فحينئذ لا يتمكن من غسل اليد، وقد يكون بعدم قدرة ذلك الجزء على العمل، مثل المُقْعَد الذي لا يستطيع القيام.
__________
(1) - سورة التغابن آية : 16.

(1/57)

والواجبات المالية قد يعجز عنها لعدم وجود المال أو لعدم القدرة على التصرف فيه، مثل: من لم يجد الزاد والراحلة في الحج سقط عنه وجوب الحج، وهناك واجبات قولية تسقط عن الأبكم الذي لا يستطيع الكلام، وهذه الواجبات على نوعين:
منها ما له بدل فإذا عجز عن الأصل سير إلى البدل، مثل: الوضوء والتيمم، ومنها ما إذا سقط لا يكون له بدل، مثل: وجوب الحج إذا سقط عن غير المستطيع.
وإذا تقرر ذلك، هل العجز عن بعض الواجب يسقطه؟
هذه قاعدة مهمة: هل العجز عن بعض الواجب يسقطه؟ هذا يختلف باختلاف بعض الواجبات فإن الواجبات على نوعين:
النوع الأول: واجبات لا تتبَعَّض وإنما هي جزء واحد، فإذا عجز العبد عن بعضه سقط الجميع، ومثال ذلك: صاع الفطرة إذا عجز الإنسان عن بعضه سقط الجميع، ومثال آخر: إذا وجبت على الإنسان رقبة وعجز عن بعضها لم يجد إلا نصف رقبة مِلك اليمين فإنه حينئذ يسقط عنه الواجب، وهذا يعبر عنه الفقهاء بقولهم: ما لا يتبعَّض فاختيار بعضه كاختيار كله، أو قالوا: فسقوط بعضه كسقوط كله.
والنوع الثاني: واجبات تتبعَّض وليس بعضها مرتبطا بالآخر، فحينئذ إذا عجز عن البعض لم يسقط الباقي، مثل ستر العورة في الصلاة إذا عجزنا عن ستر بعض العورة وجب علينا ستر الباقي، ويعبر عنه الفقهاء بقولهم: الميسور لا يسقط بالمعسور.
وهناك واجبات تتردد بين الأمرين: هل هي وحدة واحدة أو هي أجزاء تتبعَّض فيقع الخلاف بين الفقهاء، مثال ذلك: الوضوء إذا عجز الإنسان عن غسل جميع أعضائه في الوضوء، وتمكن من غسل بعض الأعضاء، فهل يجب غسل البعض المقدور عليه؟ يقول: هل الوضوء يتبعَّض أو لا يتبعض؟ إن كان الوضوء يتبعض فإنه حينئذ يجب غسل ما يستطاع منه، وإن كان لا يتبعض فإنه لا يجب الغسل.

(1/58)

القاعدة الثانية: لا مُحَرَّم مع اضطرار، يعبر عنه كثير من الفقهاء بقولهم: الضرورات تبيح المحظورات، والمراد بالضرورة ما يلحق العبد ضرر بتركه بحيث لا يقوم غيره مقامه، هذا المراد بالضرورة على الصحيح .
بعض الفقهاء يقول: ما ترتب عليه فوات الحياة أو فوات عضو، وهذا لا يصح، وإنما الصواب أن يقال في تفسير الضرورة: ما لحق المكلَّف ضرر بعدم فعله ولا يقوم غيره مقامه، بخلاف الحاجة فإن الحاجة هي ما يلحق المكلَّف ضرر بتركه، لكنه قد يقوم غيره مقامه .
مثال الضرورة: إذا كان الإنسان مضطرا ولم يجد إلا الميتة، فهنا لو ترك الميتة لحقه ضرر ولا يقوم غيره مقامه، ما يجد إلا الميتة فهذا ضرورة.
ومثال الحاجة: ما ورد في الحديث أن النبي - صلى الله عليه وسلم - انكسر إناؤه فاتخذ مكان الشعب سلسلة من فضة، فهذا حاجة يمكن أن يلصق الإناء بعضه ببعض بحديد أو بغيره بصفر أو بغيره من الأمور التي يحصل بها الالتحام، فهذه حاجة.
والضرورة تبيح المحظور مطلقا، بينما الحاجة لا تبيح المحظور إلا إذا ورد معها دليل؛ لذلك فقول بعضهم: الحاجة تَنزل منزلة الضرورة لا يصح على اختيار هذا الضابط السابق، وهناك مراتب للمطلوب غير هذه المراتب:
فالمنفعة: ما يحصل للإنسان بفقده ضرر أو ما يحصل للإنسان بحصوله منفعة، ولا يحصل بفقده ضرر.
والزينة: ما يحصل للإنسان بوجوده منفعة لكنه لا يحصل بفقده ضرر.
والفضول: ما لا يحصل بأفراده ضرر، لكن يحصل بمجموعه ضرر.
وهناك اللذة المحرمة أو المكروهة التي قد تطلبها بعض النفوس.
هذه أنواع المطلوب ودليل القاعدة قاعدة المحظورات تباح بالضرورات عدد من النصوص.

(1/59)

ودليل القاعدة -قاعدةالمحظورات تباح بالضرورات-: عدد من النصوص الشرعية، منها قوله +جل وعلا: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ } (1) وقوله سبحانه: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) فالأولى -الآية الأولى- قد يقال: بأنها خاصة بالمطعومات. لكن الثانية ظاهرها عام { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (3) ومن أمثلة القاعدة، أكل لحم الميتة للمضطر.
وللقاعدة شروط: لا بد أن نلاحظها، وهذه الشروط مهمة؛ لأن بعض الناس يريد التخفف من أحكام الشريعة بهذه القاعدة، ولا يلاحظ شروطها.
فمن شروط هذه القاعدة: أن تكون الضرورة تندفع بفعل المحظور. فإن لم تندفع، لم يجز فعل المحظور. ومثلوا له بالظمآن الذي لا يجد إلا ماء خمر، الذي لا يجد إلا الخمر، فهذا لا يجوز له تناول الخمر؛ لأن الخمر لا يبعد الظمأ، وإنما يزيد الإنسان ظمأً إلى ظمئه. فالمحظور هنا زاد الضرورة، ولم يدفعها .
الشرط الثاني: ألا يوجد طريق آخر تندفع به الضرورة. إن وجد، لم يجز -حينئذ- فعل المحظور. مثال ذلك: طبيبة مسلمة، وطبيب رجل، وعندنا امرأة مريضة، يمكن دفع الضرورة بكشف المرأة الطبيبة.
ومن شروط هذه القاعدة: أن يكون المحظور أقل من الضرورة. فإن كانت الضرورة أعظم، لم يجز. مثال ذلك: إذا اضطر إلى قتل غيره لبقاء نفسه، كما في مسألة الإكراه السابقة، فهنا الضرورة أقل من المحظور. المحظور هو قتل الغير، والضرورة هو أنه سيُقتل الإنسان، بعد تهديده بالقتل. قيل له: +أقتل غيرك، وإلا قتلناك.
__________
(1) - سورة البقرة آية : 173.
(2) - سورة الأنعام آية : 119.
(3) - سورة الأنعام آية : 119.

(1/60)

ويلاحظ أنه إذا زالت الضرورة، زال حكم استباحة المحظور. ولا يجوز للإنسان أن يتوسع في المحظور، بمقدار لا تندفع به الضرورة. وهذا سيعبر عنه المؤلف في القاعدة الآتية، وإذا زالت الضرورة لم يجز فعل المحظور؛ ولذلك من شاهد الماء بطل تيممه. وعبروا عنه بقولهم: ما جاز لعذر بطل بزواله. نعم.
الضرورات تبيح المحظورات
لعلنا نأخذ هذا البيت أيضا؛ لأنه متعلق بالضرورة .
وكل محظور مع الضرورة
بقدر ما تحتاجه الضرورة
في هذا البيت شرط من شروط القاعدة السابقة، وهو أنه لا يتناول من المحظور إلا بالمقدار الذي تندفع به الضرورة، ودليل هذا قول الله - عز وجل - { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ } (1) اشترط عدم البغي، وعدم العدوان، والعدوان: الزيادة في مقدار الواجب، في المقدار، فمن زاد فإنه يلحقه الإثم، هذا دليل القاعدة .
وقوله: "غير باغ" استدل العلماء بهذا اللفظ، على أن الرُّخص لا تناط بالمعاصي، وأن من سافر سفر معصية، لم يجز له أن يترخص برخص السفر، من الفطر أو جمع الصلاتين أو القصر، وكذلك جميع الرخص، إلا إذا كان مضطرًا إليها.
وهنا مسألة متعلقة بقواعد الضرورة، وهي: هل الضرورة تبطل حق الغير؟ إذا اضطررتُ إلى مال غيري وتناولته، هل يحق للغير أن يطالب بضمان هذا المال؟ أو لا يحق؟ هذا فيه تفصيل، نقول: ننظر هل الضرورة نشأت من حق الغير؟ فإن كانت الضرورة نشأت من حق الغير، فإنه حينئذ لا حق لذلك الغير.
مثاله: إنسان هاج عليه جمل، فاضطر إلى قتله؛ دفاعا عن نفسه، هنا مضطر. هل يحق لصاحب الجمل أن يأتي إليه ويقول: أعطني قيمة الجمل؟ نقول: لا، لا يحق له؛ لماذا؟ لأن الاضطرار هنا ناشئ من ملك الغير، ناشئ من ذات المملوك، فحينئذ لا يجب الضمان.
__________
(1) - سورة البقرة آية : 173.

(1/61)

أما إذا كان الاضطرار ليس ناشئا عنه، مثال ذلك: مضطر جائع، لم يجد إلا جملا مملوكا لغيره، فذبحه وأكله. فحينئذ الاضطرار ليس ناشئا عن ملك الغير، ومن ثَم فإنه يضمن ذلك الملك. وعبروا عنه بقولهم: الاضطرار لا يبطل حق الغير. مرادهم إذا لم يكن ناشئا عنه.
مثال آخر، يتضح به هذا التقسيم: إنسان في السفينة، ألقى بعض المتاع في البحر؛ لأنه مضطر إلى إلقائه. فهنا هل يجب الضمان؟ أو لا يجب؟ نقول: ننظر لماذا ألقى ذلك المتاع؟ فإن كان قد ألقاه لضرر ناشئ من المتاع، كأن يكون الرجل في جانب السفينة، فسقط عليه بعض المتاع، فخشي على نفسه الهلاك، فألقى بالمتاع في البحر. فهنا الاضطرار ناشئ من ملك الغير، فلا يجب عليه الضمان .
لكن لو كان الاضطرار ليس ناشئا من ذلك المتاع، بأن تكون السفينة حمولتها كثيرة، ويخشى عليها من الغرق، فقال القائمون على السفينة: لا بد من إلقاء بعض المتاع، فأخذ بعض المتاع فألقي، فحينئذ هل يُضمن؟ نقول: نعم يُضمن؛ لأن هذا الاضطرار ليس ناشئا من ذات المتاع، وإنما هو ناشئ من جميع مَن في السفينة. فحينئذ يقال لجميع من في السفينة: اضمنوا هذا المتاع، ويضرب عليهم قيمته أو مثله، بحسب أعدادهم .
هذا شيء مما يتعلق بهذه القاعدة. نسأل الله - عز وجل - أن يوفقنا وإياكم لطاعته، وأن يجعلنا وإياكم من أهل عبادته، وأن يرزقنا وإياكم العلم النافع، والفهم الصائب، والعمل المتقبل، وأن يغفر الله لنا ولكم، ولوالدينا ولجميع المسلمين، وأن يوفق علماء المسلمين لبيان الشريعة، وأن يوفق حكامهم للحكم بهذه الشريعة، والله أعلم، وصلى الله على نبينا محمد .
أحسن الله إليكم وأثابكم .
س: فضيلة الشيخ، هذا سائل يقول: هل بالإمكان إنهاء شرح هذه المنظومة، في خلال المدة الباقية؟ وجزاكم الله خيرا .

(1/62)

ج: إن شاء الله، نتمكن من شرحها. والأبيات التي نحتاج إلى الإطالة فيها، ونرى أن الناس بحاجة إلى إحكامها، نطيل فيها. والأبيات التي مضمونها قليل، أو الحاجة إليها قليلة، أو تفصيلاتها قليلة، نوجز الكلام فيها. بإذن الله، نتمكن من إنهاء هذه المنظومة، نعم .
س: أحسن الله إليكم. هذا سائل يقول: ذكر المؤلف:
وكل محظور مع الضرورة
بقدر ما تحتاجه الضرورة
يقول: لكن عنون بجانبه: "قاعدة اليقين لا يزول بالشك". فهل هناك علاقة بينهما ؟
ج: هذه النسخة -التي عندك يا أخي العزيز- مغلوطة، والظاهر أن هذا العنوان للبيت الآتي، فلعلك تصحح نسختك. نعم .
س: أحسن الله إليكم. يقول -حفظكم الله-: كيف نجمع بين قولكم: إن ضرورة النفس مقدمة على المال، وحديث " من قتل دون ماله فهو شهيد " وجزاكم الله خيرا؟
ج: نعم، ورد في عدد من الأحاديث، أن " من قُتل دون ماله فهو شهيد " بل ورد في الحديث الآخر، أن النبي - صلى الله عليه وسلم - سئل قيل له: " الرجل يأتي ليأخذ مالي؟ قال: لا تعطه. قال: أرأيت إن قاتلني؟ قال: قاتله. قال: أرأيت إن قتلته؟ قال: هو في النار. قال: أرأيت إن قتلني؟ قال: أنت شهيد " .
فهنا لم يتعارض أصل مصلحة النفس بأصل مصلحة المال، وإنما تعارض ظن مصلحة النفس مع فوات مصلحة المال المتيقنة، فقدمت؛ لوجود اليقين؛ ولوجود الظن. فالتفاوت هنا من أجل اليقين والظن، هذا من جهة. الجهة الثانية: من دافع دون ماله، هو لا يعلم هل ستفوت نفسه؟ أو لا تفوت؟ لكن قرر العلماء بالإجماع: أن من دفع ماله جاز له ذلك، إذا كان فيه افتداء لنفسه، وأن حديث "لا تعطه" -وإن كان نهيا- حملوه على غير محمل التحريم، واستدلوا على ذلك بالنصوص الواردة بحفظ النفوس. قالوا: والنهي هنا جاء بعد أمر، والنهي بعد الأمر لا يستفاد منه التحريم، عند كثير من أهل العلم. نعم .
س: أحسن الله إليكم. وهذا يقول: هل يرى شيخ الإسلام، أن جلب المصالح أولى من درء المفاسد؟

(1/63)

ج: عبارة شيخ الإسلام -رحمه الله- "أن اعتناء الشارع بالمأمورات أعظم من عنايته بالمنهيات". ويفهم من هذه العبارة هذا المعنى الذي ذكر السائل، وإن لم يصرح به صراحة. وقد أطال شيخ الإسلام في الاستدلال لهذه القاعدة، فذكر لها ستة وعشرين دليلا، مما يطول الحديث عنه .
س: أحسن الله إليكم. يقول: نريد توضيح المصالح المرسلة، وما ضابطها؟ وجزاكم الله خيرا .
ج: المصالح المرسلة: هي التي لم يأت في الشرع اعتبار لها، ولا إلغاء لها. وقد اختلف الفقهاء في حجيتها، هل هي حجة، بحيث يعمل بها إذا لم يوجد نص ولا قياس؟ وشيخ الإسلام ابن تيمية وابن القيم رأيا أنه لا يمكن أن توجد مصلحة مرسلة، وجميع المصالح منصوص عليها، ومن ظن أن هناك مصلحة، فلا يخلو حاله من أحد أمرين: إما أن تكون المصلحة غير حقيقية، وأن يكون متوهما. وإما أن يكون ورد نص من الشارع، يدل على كون هذا الفعل معتبرا ، فتكون مصلحة معتبرة .
ويستغنى عن تقرير هذا الأصل بتقرير عدد من القواعد، منها: الاستدلال بدليل القياس. فإن من مسالك التعليل المستنبطة ، أن يكون الوصف مناسبا. فيستغنى بذلك عن المصالح المرسلة؛ لأن المصالح المرسلة يحكم بإثباتها، ولو لم يوجد لها شاهد. بخلاف القياس المبني على الوصف المناسب، فلا بد أن يكون له شاهد معين .
ويستغنى عن هذه القاعدة بقاعدة: "تصرف الإمام على الرعية منوط بالمصلحة" الذي جاء بإثباته عدد من النصوص الشرعية .
س: أحسن الله إليكم. يقول: أشكل عليّ فهم هذه الآية { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ } (1) هل هذا يعني: العمل ببعض الشرع، وترك البعض الآخر؟ وبارك الله فيكم .
__________
(1) - سورة الزمر آية : 55.

(1/64)

ج: المراد بذلك: أنه إذا تعارض في نظر المجتهد دليلان، عمل بالأرجح منهما. هذا المراد بالآية. وإضافة الأحسن لما أنزل، دليل على: أن الجميع قد أنزل من عند الله - عز وجل - ومن المعلوم أن أدلة الشريعة لا تتعارض في نفسها؛ لقوله - عز وجل - { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) } (1) ولكن التعارض في نظر المجتهد، فإذا تعارضت في نظر المجتهد، وجب عليه الترجيح بدلالة هذه الآيات .
س: أحسن الله إليكم. وهذا سؤال عن طريق الشبكة، يقول: هل الضرورات الخمس متفاوتة فيما بينها في قوة الضرورة أم لا ؟ وجزاكم الله خيرا.
ج: سبق أن الضرورات الخمس متفاوتة، فضرورة الدين أعلى من غيرها باتفاق، والضرورات الأربع الباقية، وقع الخلاف بين الفقهاء: فمنهم من يجعلها في مرتبة واحدة، ومنهم من يجعل مرتبة المال في مرتبة أقل، ومنهم من يجعل المال والعرض في مرتبة واحدة .
وجمهور الأصوليين على أن مرتبة الدين مقدمة، ثم مرتبة النفس، ثم مرتبة العقل، ثم مرتبة النسل، ثم مرتبة المال. هذا جمهور الأصوليين، على هذا الترتيب، وفيه من الخلاف ما حكيته سابقا. نسأل الله - عز وجل - أن يوفقنا وإياكم إلى كل خير، لعلنا نقف على هذا.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم، وجعل ما قدم في ميزان حسناتكم. وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين .
الشك لا يزيل اليقين
الحمد لله، والصلاة والسلام على رسول الله، وبعد.
نواصل ما ابتدأنا به، من شرح القواعد الفقهية الواردة في منظومة الشيخ السعدي -رحمه الله- نعم.
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد، وعلى وصحبه أجمعين .
اللهم اغفر لنا ولشيخنا، وعلمنا ما ينفعنا، وانفعنا بما علمتنا، يا أرحم الراحمين .
قال الشيخ عبد الرحمن بن سعدي -رحمه الله- في منظومة القواعد الفقهية:
__________
(1) - سورة النساء آية : 82.

(1/65)

وترجع الأحكام لليقين
فلا يزيل الشكُ لليقين
قول المؤلف هنا: "وترجع الأحكام لليقين" معناها: أن الشريعة عوّلت في أحكامها على اليقين. ويراد باليقين في لغة العرب: زوال الشك. وقال بعض الأصوليين: إن اليقين في اللغة مأخوذ من الاستقرار، يقال: يقن الماء بمعنى استقر. واليقين في الاصطلاح: طمأنينة القلب، واستقرار العلم فيه .
والشك في اللغة يراد به: التداخل؛ وذلك لأن الشاك يتداخل عنده أمران، لا يستطيع الترجيح بينهما. والشك في الاصطلاح: تجويز أمرين فما زاد، ولا مزية لأحدها على سائرها. فيَرِد عنده احتمالان أو أكثر، ولا يتمكن من الترجيح بين تلك الاحتمالات .
وقول المؤلف هنا: "وترجع الأحكام لليقين" يعني: أن الشريعة عولت في أحكامها على اليقين، وليس مراد المؤلف هنا: عدم إعمال الظن الغالب؛ لأن الشريعة جاءت بإعمال الظن الغالب في عدد من المسائل، ويدل على ذلك: قول الله -جل وعلا-: { فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ } (1) فعول بالحكم على الظن، والمراد به: الاحتمال الراجح .
ومثله قول النبي - صلى الله عليه وسلم - " لا أظن أن فلانا وفلانا يعرفان من ديننا شيئا " كما في الصحيح، فعول على حكم الظن. وهذا مذهب جماهير أهل العلم، أن الظن الغالب يُعمل به مطلقا. وقال الظاهرية: بأن الظن يُعمل به في تحقيق مناط المسائل. مثل: العمل بشهادة الشهود، مع كونها ظنية.
لكن لا يعمل بالظن في أدلة الشريعة؛ ولذلك أنكروا العمل بالقياس، والعمل ببعض المفاهيم الظنية. ومذهب الجمهور أقوى من جهة الدليل السابق، وهو أن الشريعة قد عوّلت على الظن في كثير من الأحكام الشرعية.
ومراد المؤلف بقوله: "فلا يزيل الشك لليقين": أن الشك إذا ورد على الإنسان، وكان عنده يقين وقطع سابق، فإنه لا يلتفت إلى الشك. بل المعول عليه اليقين السابق .
__________
(1) - سورة البقرة آية : 230.

(1/66)

والمراد هنا: أن الشك لا يزيل اليقين من جهة الحكم. وإلا فلا شك أن اليقين في الزمن اللاحق ينتفي لوجود الشك الطارئ، فاليقين الثابت في الزمن الأول لا يبقى مع وجود الشك. ودليل القاعدة: عدد من النصوص الشرعية، منها قوله - عز وجل - { وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا } (1) وقوله: { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ ب d,pّ:$# شَيْئًا (28) } (2) .
وجاء في الصحيح، من حديث عبد الله بن زيد - رضي الله عنه - أنه " شُكي للنبي - صلى الله عليه وسلم - الرجل يجد الشيء في الصلاة؟ فقال النبي - صلى الله عليه وسلم - لا ينصرف حتى يجد ريحا، أو يسمع صوتا. " وجاء في الصحيح أيضا أن النبي - صلى الله عليه وسلم - قال: " إذا شك أحدكم في صلاته، فلم يدر هل صلى ثلاثا أو أربعا؟ فليطرح الشك، وليبن على اليقين " .
إذا تقرر ذلك، فإن هذه القاعدة قاعدة مهمة، وتدخل في جميع أبواب الفقه، بل إن هناك عددا من القواعد الفقهية مرتبة على هذه القاعدة. وقد ذكر المؤلف عددا من القواعد المنبنية على هذه القاعدة بعدها مباشرة، والمسائل التي تندرج تحت هذه القاعدة على نوعين:
النوع الأول: مسائل يُتفق على اندراجها في القاعدة، ويتفق على حكمها.
مثال ذلك: من كان محْدِثا في الصباح، ثم شك بعد ذلك هل طرأت الطهارة عليه؟ كان محدثا في الصباح، وشك هل توضأ بعد ذلك؟ فاليقين الثابت في الزمان الأول أنه محدِث، فلا يلتفت إلى الطهارة المشكوك فيها.
مثال آخر: اليقين أنه لا يجوز وطء الأجنبية، فإذا شك الإنسان هل أجرى عقد النكاح عليها؟ فإن الأصل أن الأجنبية محرمة، ولا يجوز وطؤها.
والنوع الثاني من المسائل: مسائل اتفق على اندراجها في القاعدة، واختلف في الحكم الذي تطبق عليه تلك المسألة.
__________
(1) - سورة يونس آية : 36.
(2) - سورة النجم آية : 28.

(1/67)

مثال ذلك: إذا كان الإنسان متطهرا في الصباح، ثم شك هل أحدث بعد ذلك؟ فإن الأصل أنه متطهر؛ لأن اليقين الثابت في الزمان الأول لا يزول بطروء الشك في الحدث. وهذا مذهب جمهور أهل العلم.
وقال المالكية: لا، اليقين أن الصلاة واجبة في ذمة الإنسان، فلا نزيل هذا اليقين بطهارة مشكوك فيها، فلا يجوز له أن يصلي والحال هذه.
مثال آخر: إذا طلق الإنسان زوجته، وشك هل طلقها ثلاثا أو واحدة؟ فالجمهور يقولون: النكاح في الزمان الأول متيقن، فلا نزيله بطلاق مشكوك فيه، فنحكم بأنها طلقة واحدة. وقال المالكية: الأصل تحريم وطء الأجنبية، فلا نزيل هذا الأصل المتيقن بنكاح مشكوك في بقائه، فنحكم بأنها ثلاث طلقات.
إذا تقرر هذا، فإن هذه القاعدة أُصلت في أصل عظيم، ودليل من أدلة الشريعة، وهو الاستصحاب. والاستصحاب على أنواع:
النوع الأول: استصحاب الإباحة الأصلية، فالأصل في الأفعال أنها مباحة.
والنوع الثاني: استصحاب البراءة، فالأصل أن الذمم بريئة، ولا يلحقها شيء من الواجبات حتى يأتي دليل من الشارع.
والنوع الثالث من الاستصحاب: استصحاب نص الشارع حتى يثبت أنه منسوخ، فلا نحكم على الدليل الشرعي بأنه منسوخ حتى يأتي دليل.
والنوع الرابع: استصحاب العموم حتى يأتي دليل يخصصه.
والنوع الخامس: استصحاب الوصف مثل: استصحاب الطهارة الثابتة في الصباح، فنستصحب حكمها في الزمان الثاني.
والنوع السادس: استصحاب الإجماع في محل النزاع، وذلك بأن يكون هناك مسألة أجمع العلماء عليها، ثم تتغير إحدى الصفات، ومن ثَم يقع الاختلاف. مثال ذلك: أجمع العلماء على أن من رأى الماء قبل الصلاة بطل تيممه، ثم اختلفوا فيما إذا رآه في أثناء الصلاة، فتغيرت إحدى الصفات.
فهل يصح للإنسان أن يقول: إذا رأى الماء قبل الصلاة، بطل تيممه بالإجماع؟ فنستصحب ذلك فيما إذا رآه أثناء الصلاة؟ الجمهور يقولون: لا يصح هذا الاستصحاب. قالوا: لأنه لا تصح دعوى الإجماع في محل النزاع.

(1/68)

والقول الثاني في المسألة: بأنه يصح. قالوا: والمستصحَب ليس هو الإجماع، وإنما المستصحَب مستند الإجماع؛ لأنه -بالاتفاق- لا بد أن يكون للإجماع دليل يستند عليه، قالوا: فنحن حينئذ نستصحب دليل الإجماع ، واستصحاب الدليل محل اتفاق. هذا ما يتعلق بهذه القاعدة، وسنأخذ بعضا من القواعد المندرجة تحت هذه القاعدة في الأبيات الآتية. نعم .
الأصل في المياه والأرض والملابس الطهارة
والأصل في مياهنا الطهارة
والأرض والسماء والحجارة
يقول المؤلف هنا: "الأصل" المراد بالأصل: القاعدة المستمرة التي نحكم بها. إذا لم يوجد دليل يغير الأصل، فإن المسائل على أربعة أنواع:
النوع الأول: مسائل فيها دليل بالتحريم أو النجاسة أو الفساد، فيحكم بذلك الدليل.
والنوع الثاني من المسائل: مسائل فيها دليل يدل على: الإباحة أو الطهارة أو الصحة، فنحكم بذلك الدليل .
النوع الثالث: مسائل يوجد فيها دليلان متعارضان: دليل يدل على الصحة، ودليل يدل على الفساد. أو دليل يدل على الإباحة، وآخر يدل على التحريم. فإذا لم يمكن الجمع بينهما، فلا بد من الترجيح، ومن قواعد الترجيح: أن دليل التحريم يقدم على دليل الإباحة .
النوع الرابع من المسائل: مسائل لا يوجد فيها دليل، أو لا نعلم فيها دليلا. فهذه نطبق عليها قواعد الأصل.
قوله هنا: "والأصل في مياهنا الطهارة". يراد بهذه القاعدة: أن الماء الذي لا نعلم فيه دليلا على طهارته، ولا على نجاسته، فإننا نحكم بقاعدة الأصل، وهو أن الأصل أنه طاهر ما لم يأت دليل يغيره، ودليل هذه القاعدة: عدد من النصوص الشرعية، منها قوله - عز وجل - { وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ } (1) وقوله: { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) } (2) .
__________
(1) - سورة الأنفال آية : 11.
(2) - سورة الفرقان آية : 48.

(1/69)

وقول النبي - صلى الله عليه وسلم - في البحر: " هو الطهور ماؤه " وقال في الحديث الآخر: " الماء طهور لا ينجسه شيء " إلى غير ذلك من الأحاديث الواردة في طهارة المياه. فهذا هو الأصل، والقاعدة المستمرة في المياه .
وكذلك الأرض، الأصل أنها طاهرة، حتى نعلم دليلا نحكم به على أن الأرض نجسة. وهذا يشمل الفرشات، ويشمل الإسفلت، ونحو ذلك من الأمور. فالأصل أنها طاهرة، حتى يأتي دليل يغيرها. ودليل طهارة الأرض عدد من النصوص الشرعية منها: قول النبي-صلى الله عليه وسلم-: " أعطيت خمسا لم يعطهن أحد قبلي " وذكر من ذلك: " وجعلت لي الأرض مسجدا وطهورا، فأيما مسلم أدركته الصلاة، فعنده مسجده وطهوره " وفي الحديث الآخر قال النبي - صلى الله عليه وسلم - " الصعيد الطيب طهور المسلم إذا لم يجد الماء، ولو عشر سنين " كما في سنن أبي داود.
وكذلك الثياب، الأصل فيها الطهارة، ولا يحكم بنجاستها إلا إذا قام دليل على أنها نجسة. ودليل ذلك: أن النبي - صلى الله عليه وسلم - وصحابته -رضوان الله عليهم- كانوا يلبسون الثياب التي يصنعها الكفار وينسجونها، ولا يغسلونها. فدل ذلك على أن الأصل فيها الطهارة. وأما الحجارة فهي نوع من أنواع الأرض، فتأخذ حكمها في ذلك. نعم .
الأصل في الأبضاع واللحوم والنفس والأموال التحريم
والأصل في الأبضاع واللحوم
تحريمها حتى يجيء الحل
والنفس والأموال للمعصوم
فافهم هداك الله ما يُمل
لعلها "ما يَحِلُ" .
الأصل في الأبضاع التحريم. البُضع: قطعة اللحم، في لغة العرب. وفي الاصطلاح يطلق على ثلاثة معان:

(1/70)

المعنى الأول: الفرج. ولا شك أن الأصل في الفروج التحريم، فلا تستعمل إلا في ما جاء دليل بحله وجوازه. ودليل ذلك: قول الله - عز وجل - { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) } (1) .
وجاء في الحديث أن النبي - صلى الله عليه وسلم - قال في النساء: " اتقوا الله في النساء، فإنكم استحللتم فروجهن بكلمة الله " فدل ذلك على أن الأصل في النساء تحريم الفروج، حتى يأتي أمر يحلها، وهو كلمة الله. والمراد بكلمة الله -على الصحيح- عقد النكاح. إلى غير ذلك، من النصوص الواردة في تحريم الأبضاع، بمعنى الفروج .
المعنى الثاني من معاني ذلك: الجماع. والجماع لازم للفرج، وإذا قررنا أن الأصل في الفروج التحريم، فكذلك في الجماع .
والمعنى الثالث: يراد به عقد النكاح، وذهب بعض العلماء إلى أن الأصل في العقود -عقد النكاح- التحريم، كما رأى ذلك السيوطي -في الأشباه والنظائر- وغيره من أهل العلم. وهو ظاهر عبارة المؤلف هنا، وظاهر عبارته في الشرح. وهذا المعنى لا يصح، بل الأصل في عقد النكاح الجواز والحل، حتى يأتي دليل يدلنا على التحريم.
__________
(1) - سورة المؤمنون آية : 5-7.

(1/71)

ودليل ذلك: عدد من النصوص الشرعية، منها قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) ومن ذلك عقد النكاح. فالأصل في العقود الصحة والجواز، حتى يأتي دليل يدل على الفساد، وعدم الصحة. ويدل على ذلك: قوله -جل وعلا-: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (2) الآية، فإن الله - عز وجل - قد حصر المحرمات، فدل ذلك على أن الباقي على الحل . ويدل عليه آخر الآية في قوله - عز وجل - { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (3) فدل ذلك على أن الأصل في عقد النكاح الجواز والحل، حتى يأتي دليل يغيره .
قال: "والأصل في اللحوم التحريم". وهذا مذهب بعض الفقهاء، أن الأصل في اللحوم هو التحريم. ويستدلون على ذلك بحديث عدِي، أن النبي - صلى الله عليه وسلم - قال: " إذا أرسلت كلبك المعلم، ووجدت معه غيره فقتل، فلا تأكل فإنك لا تدري أيَّهما قتل " ويستدلون على ذلك: بأنه إذا اجتمع في نوع اللحم سبب مُبيح وسبب حاظر، غلب جانب الحظر. كما في البغل، وكما في الطير إذا صيد بالسهم، فوقع في الماء . وقد ورد في ذلك حديث في النسائي .
ولعل هذه الأدلة ليست في مسألة الأصل؛ لأن هذه الأدلة لما اجتمع فيه سببان: سبب تحريم، وسبب إباحة. كلب صيد وكلب أجنبي، سهم وغرق. ومسائل الأصل -كما تقررت سابقا- يراد بها: المسائل التي ليس فيها دليل. لا دليل إباحة، ولا دليل تحريم؛ ولذلك فإن الأظهر أن الأصل في اللحوم هو الحل، وليس التحريم.
كما قلنا في المياه: الأصل فيها الطهارة، ولو اجتمع سبب طهارة، وسبب نجاسة في الماء، حرم. ولا يدل ذلك على: أن الأصل في المياه هو النجاسة .
__________
(1) - سورة المائدة آية : 1.
(2) - سورة النساء آية : 23.
(3) - سورة النساء آية : 24.

(1/72)

ويدل على: أن الأصل في اللحوم هو الجواز والحل، قوله سبحانه: { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً } (1) الآية، فإنه دل على: أن الأصل هو الحل والجواز، وأن التحريم مستثنى. ويدل على ذلك: قوله جل وعلا: { وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) فدل أن الأصل هو الحل والجواز في اللحوم المأكولة، وأن التحريم مستثنى .
ويدل عليه أيضا: قوله جل وعلا: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ } (3) فحصر المحرمات بأداة الاستثناء "إنما" وقوله جل وعلا: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (4) الآية، فدل ذلك على أن الأصل في اللحوم هو الإباحة .
ويدل عليه أيضا ما ورد في السنن، من حديث عائشة أن النبي - صلى الله عليه وسلم - " سئل عن اللحوم التي تؤتى إليهم، ولا يُدرى هل ذكر اسم الله عليها أو لا؟ فقال: اذكروا اسم الله عليها أنتم وكلوا " ولو كان الأصل في اللحوم التحريم؛ لقيل: لا تأكلوا حتى تعلموا قيام سبب الإباحة. إلى غير ذلك من النصوص الدالة على أن الأصل في اللحوم هو الحل والجواز، حتى يأتي دليل يغيره .
__________
(1) - سورة الأنعام آية : 145.
(2) - سورة الأنعام آية : 119.
(3) - سورة البقرة آية : 173.
(4) - سورة المائدة آية : 3.

(1/73)

وقوله هنا: "الأصل في النفس التحريم". هذا يراد به: أنه لا يجوز سفك الدماء إلا بدليل من الشارع. فالأصل: تحريم الاعتداء على دماء الخلق، حتى يأتي دليل بذلك. ويدل على هذه القاعدة: نصوص شرعية كثيرة، منها قوله جل وعلا: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) } (1) ومنها قوله سبحانه: { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (2) وقوله: { وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (3) .
وقول النبي - صلى الله عليه وسلم - " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة " وقول النبي - صلى الله عليه وسلم - في المُعاهِد من الذميين: " من قتل معاهدا لم يرح رائحة الجنة " فهذا هو الأصل والقاعدة المستمرة تحريم الدماء .
إلا ما جاء دليل بجواز سفك الدم فيه، وذلك في غير المعصوم مثل: الساحر بالنسبة للإمام؛ لقول النبي - صلى الله عليه وسلم - " حد الساحر ضربة بالسيف " كما في السنن. ومثل المرتد، ومثل المحارب من غير المسلمين؛ لقوله سبحانه: { فَاقْتُلُوا الْمُشْرِكِينَ } (4) .
__________
(1) - سورة النساء آية : 29.
(2) - سورة الأنعام آية : 151.
(3) - سورة الفرقان آية : 68.
(4) - سورة التوبة آية : 5.

(1/74)

وقول المؤلف هنا: "الأصل في الأموال التحريم" هذه أيضا قاعدة مستمرة في الشريعة، ويدل عليها: عدد من النصوص، منها قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1) وقوله سبحانه: { وَلَا تَعْتَدُوا إِن اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190) } (2) وقوله - عز وجل - { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188) } (3) .
وقول النبي - صلى الله عليه وسلم - " إن دماءكم وأموالكم عليكم حرام " وقول النبي - صلى الله عليه وسلم - " لا يحل مال امرئ مسلم إلا بطيب نفس منه " إلى غير ذلك من النصوص .
وقول المؤلف هنا: "إلا للمعصوم" يراد به: المحارِب، فإنه يجوز الاستيلاء على أموالهم، إذا قامت الحرب بين المسلمين وغيرهم. ويدل على ذلك: عدد من النصوص، منها قول الله - عز وجل - { وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا } (4) وقوله - عز وجل - { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ } (5) وقوله سبحانه: { * وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ } (6) الآية، وقول النبي - صلى الله عليه وسلم - " من قتل قتيلا فله سلبه " وكان النبي - صلى الله عليه وسلم - يغزو المشركين، ويأخذ أموالهم.
__________
(1) - سورة النساء آية : 29.
(2) - سورة البقرة آية : 190.
(3) - سورة البقرة آية : 188.
(4) - سورة الأحزاب آية : 27.
(5) - سورة الأنفال آية : 1.
(6) - سورة الأنفال آية : 41.

(1/75)

والأوْلى عدم ذكر الاستثناء في القاعدة فيقال: الأصل في الأموال التحريم. ولا يذكر المعصوم؛ لأن المراد هنا: تقرير القاعدة، والأصل العام. وأما المستثنيات فلا تؤخذ من صلب القاعدة، ويدل على ذلك: أن التصرف في الأموال يجوز في بعض الحالات الأخرى، مثل التصرف بحق، مثل: أخذ البنيان الذي يحتاج إليه الناس في طرقاتهم، ومثل: المال المؤذي الذي يؤذي الناس مثل الجمل الهائج.
فهذه تصرفات بحق، ومع ذلك لم يذكر المؤلف هذا القيد. فلو لم يذكر القيد الأول، لكان أضبط على منهج الأصوليين، في ذكر القاعدة بدون ذكر مستثنياتها.
ومن القواعد المهمة -مثل هذه القواعد- قاعدة "الأصل في الأعراض". فإن الأصل في الأعراض التحريم، بحيث لا يجوز أن يُتناول عرض المسلم بفعل ولا بقول. هذا هو الأصل، والقاعدة مستمرة. فلا يجوز الحديث في الآخرين، ولا غيبتهم، ولا الكلام في معائبهم، إلا إذا قام دليل على جواز ذلك .
ودليل هذا: قول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ } (1) إلى أن قال في الآية الأخرى: { وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ } (2) .
وجاء في الحديث المتفق عليه أن النبي - صلى الله عليه وسلم - قال: " إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم، هذا في بلدكم هذا " ولا يحضرني الآن هل لفظة "أعراضكم" في الصحيحين؟ أو هي في مسلم فقط؟
__________
(1) - سورة الحجرات آية : 11.
(2) - سورة الحجرات آية : 12.

(1/76)

يبقى هنا إشكال على المؤلف: وهو أنه ذكر أن التحريم يضاف إلى الأعيان والذوات، فقال: "الأصل في الأبضاع التحريم". والأبضاع ذوات. والأصل في اللحوم التحريم، وهي ذوات. والأصل في الأنفس، وهي ذوات. ومن المقرر عند الأصوليين: أنه لا يصح إضافة الأحكام التكليفية للذوات، بخلاف الأحكام الوضعية، فيجوز إضافتها للذوات.
والصواب: أن مثل ذلك لا يعد مجملا، وللعلماء في تفسيره منهجان:
المنهج الأول: أنه يفسَّر بحسب العرف، فيقال: الأصل في الأبضاع يعني: في وطء الأبضاع. والأصل في اللحوم يعني: في أكلها. والأصل في الأنفس يعني: في سفكها. والأصل في الأموال يعني: في أخذها.
والقول الثاني: بأن الحكم يطلق على جميع الأفعال المناسبة، فالأصل في جميع الأفعال المتعلقة بهذه الأمور هو التحريم. وهما منهجان لأهل العلم، وقد سبق ذكر هذه القاعدة في درس سابق. نعم.
الأصل في العادات الإباحة
والأصل في عاداتنا الإباحة
حتى يجيء صارف الإباحة
هذه القاعدة من القواعد المندرجة تحت قاعدة "اليقين لا يزال بالشك". والمراد بالعادات: ما لا يتقرب به الإنسان، ويتعبد به. ويراد بالإباحة: الإذن في فعل الشيء، وفي تركه.
ويدل على هذه القاعدة -أن الأصل في العادات الإباحة- عدد من النصوص الشرعية، منها قول الله - عز وجل - { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) إلى غير ذلك من النصوص الدالة على الإباحة.
وهذه القاعدة كما تنفي التحريم تنفي الوجوب أيضا، فالعادات الأصل فيها أنها مباحة، ليست بواجبة، وليست بمحرمة؛ لأن صرف الإباحة قد يكون بدليل يطلب الفعل، وقد يكون بدليل يطلب ترك الفعل، ومن الأدلة على هذه القاعدة قول النبي - صلى الله عليه وسلم - " إن من أعظم المسلمين جُرما من سأل عن شيء لم يحرم، فحرم من أجل مسألته " كما في الصحيح، في الحديث الآخر " ذروني ما تركتكم " .
__________
(1) - سورة البقرة آية : 29.

(1/77)

وقول المؤلف هنا: "حتى يجيء صارف الإباحة" يعني: إذا ورد دليل من الشارع يدل على: أن العادة ليست مباحة، وإنما هي محرمة، فإنه يعمل بهذا الدليل، ولا يعمل بقاعدة "الأصل في العادات الإباحة". وهذا يدلنا على أن الشريعة قد شملت جميع أفعال العباد بالأحكام .
وليست الشريعة خاصة بالمساجد -بدور العبادة- وبالعبادات فقط، بل الشريعة شاملة عامة، تشمل جميع أفعال المكلفين، سواء ما كان منها عادة، أو ما كان عبادة، وهذا من فضل الله - عز وجل - علينا بهذه الشريعة.
وفي هذه القاعدة -في قول المؤلف: "حتى يجيء صارف الإباحة"- خلاف بين الأصوليين. هل تترك قاعدة "الأصل في الأفعال الإباحة" بظن عدم الصارف؟ أو بالقطع به؟ فالأصل: أنه لا يعمل بدليل، أو بقاعدة "الأصل في العادات الإباحة" حتى يبحث المجتهد في أدلة الشريعة.
هل يوجد هناك دليل صارف؟ أو لا يوجد؟ وهل يكتفى بالظن بعدم وجود الدليل الصارف؟ أم لا بد من القطع؟ قولان للأصوليين. ولعل الصواب أنه يكتفى بالظن؛ لأن غلبة الظن معمول بها في الشريعة، وهذا يدلنا على أن هذه القاعدة -قاعدة الأصل في العبادات الإباحة- إنما يعمل بها أهل الاجتهاد؛ لأنهم هم الذين يعرفون هل ورد دليل صارف؟ أو لم يرد؟
وأما من لم يكن من أهل الاجتهاد، فإنه لا يعمل بهذه القاعدة، وإنما الواجب عليه سؤال العلماء؛ لقوله - عز وجل - { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) } (1) نعم.
الأصل في العبادات التحريم
وليس مشروعا من الأمور
غيرُ الذي في شرعنا مذكور
__________
(1) - سورة النحل آية : 43.

(1/78)

هذا فيه قاعدة: الأصل في العبادات التحريم. فلا يجوز للإنسان أن يتعبد لله - عز وجل - بعبادة، إلا إذا ورد دليل من الشارع بكون تلك العبادة مشروعة. ولا يجوز لنا أن نخترع عبادات جديدة، ونتعبد الله - عز وجل - بها، سواءً عبادة جديدة في أصلها، ليست مشروعة، أو نبتدع صفة في العبادة ليست واردة في الشرع، أو نخصص العبادة بزمان أو مكان .
كل هذا من البدع المحرمة في الشريعة، ودليل تحريم البدع، وعدم جواز التعبد -عبادة الله - عز وجل - بها- قوله سبحانه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) فالأصل الاتباع. وقوله -جل وعلا-: { وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158) } (2) وقوله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقوله - عز وجل - { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) .
فالتشريع حق خاص بالله - عز وجل - ويدل على ذلك -من السنة- حديث عائشة الصحيح: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " وفي رواية: " من عمل عملا ليس عليه أمرنا، فهو رد " وفي حديث العرباض أن النبي - صلى الله عليه وسلم - قال: " وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة " كما في النسائي .
إذا تقرر ذلك، فإن هذه القاعدة قاعدة عظيمة، تحصل بها حماية الشريعة من التحريف والتبديل. فإنه لو قيل بجواز اختراع عبادات جديدة، لكان ذلك وسيلة إلى تبديل الشريعة، ووسيلة إلى وصف الشريعة بكونها ناقصة، وأننا نأتي نكملها ونزيد فيها، ووسيلة إلى الطعن في كون النبي - صلى الله عليه وسلم - خاتما للأنبياء والرسل.
__________
(1) - سورة آل عمران آية : 31.
(2) - سورة الأعراف آية : 158.
(3) - سورة الأحزاب آية : 21.
(4) - سورة الشورى آية : 21.

(1/79)

ومن أمثلة العبادات غير المشروعة: ما يفعله بعض الناس من التقرب لله - عز وجل - بالتصفيق أو بالرقص والغناء، هذه إذا فُعلت على جهة العبادة تكون بدعة مخالفة للشريعة. ومثل الاحتفال برأس السنة، أو الاحتفال بالمولد النبوي، ومثل ذلك أيضا: إذا كان العمل لم يرد فيه إلا دليل ضعيف، فإنه يحكم بكونه بدعة؛ لأنه لا يصح تقرير عبادة جديدة بواسطة الحديث الضعيف. مثل الحديث الوارد في صلاة التسبيح .
وإذا نذر الإنسان عبادة غير مشروعة، فإن نذره لا ينعقد، ولا يجب عليه الوفاء بذلك النذر، ولا يجب عليه كفارة. ودليل ذلك أن النبي - صلى الله عليه وسلم - رأى رجلا واقفا في الشمس فسأل عنه فقيل: هذا أبو إسرائيل. نذر أن يقوم في الشمس، ولا يقعد ولا يستظل، وأن يصوم. فقال النبي - صلى الله عليه وسلم - " مروه أن يقعد ويستظل، وأن يتم صومه " فأمره بالوفاء بنذر العبادة المشروعة، وهو الصوم، ونهاه عن الوفاء بنذر العبادة غير المشروعة، وهي الوقوف وعدم الاستظلال، ولم يأمره بالكفارة.
إذا تقرر ذلك، فقد يأتي الفعل غير المشروع زيادة على الفعل المشروع، فيكون أصل الفعل مشروعا، ولكن الزيادة ليست مشروعة، فحينئذ الزيادة لا شك أنها باطلة. ولكن هل تعود على أصل الفعل بالإبطال؟
نقول: الأفعال على صنفين:
الصنف الأول: ما تكون الزيادة متصلة بالمزيد عليه، فحينئذ تبطله الزيادة، تبطل المزيد عليه.
مثال ذلك: من صلى الظهر خمس ركعات، فإن صلاته كلها باطلة؛ لأن الركعة الزائدة متصلة بالأربع .
النوع الثاني: زيادة منفصلة، فحينئذ لا تعود على أصل الفعل بالإبطال.
مثال ذلك: من توضأ أربع مرات أربع مرات ، فالمرة الرابعة بدعة، لكن لا تعود على الغسلات الثلاث بالإبطال؛ لكونها منفصلة عنها. نعم.
الوسائل تعطى أحكام المقاصد
وسائل الأمور كالمقاصد
واحكم بهذا الحكم للزوائد

(1/80)

يراد بوسائل الأمور: الطرق المفضية إلى المقاصد. هذا هو المراد بالوسائل، والمقاصد: هي الغايات والأمور المرادة والمطلوبة. والزوائد: هي الأمور المتممة للفعل.
والوسائل إن كان لها حكم مستقل في الشريعة، بالوجوب أو بالتحريم، فإنها تأخذ حكمها الأصلي في الشريعة.
مثال ذلك: وسيلة أن يتوسل الإنسان لوطء الأجنبية بعقد النكاح، فهذا فيه دليل من الشارع يدل على جوازه وحله. أما إذا لم يرد دليل يخص تلك الوسيلة، فإن الوسائل على ثلاثة أنواع:
وسائل مفضية إلى المقصود قطعا. فهذه تأخذ حكم المقصود، ويعبر عنها أهل الأصول بقولهم: "ما لا يتم الواجب إلا به فهو واجب". مثل: أن غَسل القدم لا يتم استيعابه إلا بغسل جزء من الساق، فيكون غسل ذلك الجزء واجبا.
ويعبرون عنه أيضا بقولهم: "ما لا يتم اجتناب الحرام إلا باجتنابه فهو حرام". إذا لم يمكن اجتناب المحرم إلا باجتناب أمر آخر، كان الآخر حراما. مثال: ذلك: إذا اختلطت الأخت بأجنبية، فإن الأجنبية تحرم. لماذا؟ لأنه لا يحل وطء ولا العقد على الأخت، ولا يتم اجتناب هذا الحرام إلا باجتناب الأجنبية، التي اشتبهت بها .
النوع الثاني من الوسائل: وسائل تفضي إلى المقصود نادرا. فهذه لا تأخذ حكم المقصود. والنادر -في الغالب- لا تلتفت إليه الشريعة، ومثال ذلك: لو قال قائل: نمنع زراعة العنب؛ لئلا يتخذ منه الخمر. فقيل: هذه وسيلة تفضي إلى هذا المحرم نادرا، فحينئذ لا يلتفت إلى كونها وسيلة إليه، ولا يحكم على الوسيلة بالحكم المقصود هنا؛ لندرة اتخاذ هذا الأمر وسيلة إلى هذا المقصود.
والنوع الثالث من أنواع الوسائل: وسائل مفضية إلى المقصود غالبا. فهذه اختلف الفقهاء فيها. ومثال هذه المسألة: بيع العنب إلى مصانع الخمور، ومثلها أيضا بيع السلاح في وقت الفتنة، وقت الحرب بين المسلمين بعضهم بعضا .

(1/81)

فذهب الظاهرية، وبعض الشافعية، وبعض الحنفية، إلى أنه لا تسد الذرائع حينئذ، ولا يحكم عليها بالتحريم، ولا مانع من بيع العنب في هذه الحالة. واستدلوا على ذلك: بأن الأصل في هذه الأفعال الجواز والحل، والله - عز وجل - يقول: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) .
والقول الثاني في المسألة: بأنه يحكم على هذه المسائل بحكم مقاصدها، ويحكم على الوسائل -المفضية إلى الفساد غالبا- بالتحريم، ودليل ذلك: أن الله - عز وجل - قد سد الذرائع المفضية إلى الفساد غالبا في كثير من مواطن الشريعة، ومن ذلك قوله - عز وجل - { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (3) فمنع من سب آلهة المشركين؛ لأنه يفضي إلى سب الله، وسب الله محرم، فما أفضى إلى المحرم يكون محرما .
واستدلوا ثانيا: بأن في سد الذرائع زيادة تمسك بالنصوص الشرعية. فنحن عندما نمنع من الشيء، ونمنع من طرقه، نكون قد تمسكنا زيادة تمسك بالنصوص الشرعية. وهذا مذهب الجمهور، وهو أقوى وأولى . وأما بالنسبة للزوائد، والأمور المتممة، فإنها -في أصل الثواب والعقاب- تأخذ حكم ما هي متممة له. فالراجع من المسجد إلى البيت يكون مُثابا على هذا الفعل.
ولكن في التحريم، هل الأمور المتممة للمحرم تأخذ حكمه؟ نقول: هذه على نوعين:
النوع الأول: أمور متممة للمحرم من جنسه، فتأخذ حكمه في أصل التحريم، وفي التأثيم.
والنوع الثاني: متممات للتخلص من الحرام، فهذه لا تأخذ حكمه.
مثال ذلك: المُحْرِم إذا تذكر أن على بدنه مخيطا، فإنه ينزع المخيط، هذا النزع للتخلص من المحرَّم.
__________
(1) - سورة النساء آية : 59.
(2) - سورة الشورى آية : 10.
(3) - سورة الأنعام آية : 108.

(1/82)

وهناك مسائل يقع التردد فيها، هل هي من متممات الحرام التي من جنسه؟ أو من متممات الحرام التي تكون للتخلص منه؟ ومثال ذلك: من كان يجامع زوجته في رمضان -في الليل- فأذّن المؤذن، فنزع. فهل النزع من جنس الوطء؟ فيجب عليه الكفارة، ويبطل صيامه؟ أو النزع للتخلص من الحرام؟ فحينئذ يصح الصيام، ولا يجب عليه الكفارة؟ موطن خلاف بين الفقهاء، منشؤه في تحقيق مناط المسألة، هل النزع وطء؟ أو النزع تخلص من الوطء؟ نعم.
ارتكاب المحظور نسيانا أو خطأ أو إكراها
والخطأ الإكراه والنسيان
لكن مع الإتلاف يثبت البدل
أسقطه معبودنا الرحمن
وينتفي التأثيم عنه والزلل
الخطأ يراد به معنيان:
الأول: ضد الصواب، كما في قول إخوة يوسف: { يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) } (1) المراد به: على خلاف الصواب. واسم الفاعل من هذا المعنى: "خاطئ".
والمعنى الثاني: عدم القصد للفعل. يقال: أخطأ فلان، بمعنى: أنه لم يقصد الفعل، واسم الفاعل منه: "مخطِئ". ومراد المؤلف المعنى الثاني، وليس المعنى الأول .
والخطأ لا يلحق به الإثم، بدلالة عدد من النصوص منها: قوله سبحانه: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) قال الله: "قد فعلت". ومنها قوله جل وعلا: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (3) ورد في الحديث " إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " .
ولا يصح لهذا الحديث إسناد؛ ولذلك كثير من أهل العلم يضعف هذا الحديث، منهم الإمام أحمد، وبعضهم قواه؛ لأن طرقه متعددة، فقال: يقوي بعضها بعضا. وفي النفس من صحته شيء، إذا تقرر ذلك، فهل الخطأ يترتب عليه الضمان؟ أو لا يترتب عليه الضمان؟ إن كان في حقوق المخلوقين، فإنه يترتب عليه الضمان.
__________
(1) - سورة يوسف آية : 97.
(2) - سورة البقرة آية : 286.
(3) - سورة الأحزاب آية : 5.

(1/83)

من أخطأ فأتلف غيره، أو أتلف مالا لغيره، وجب عليه الضمان، قولا واحدا. ولذلك وجبت الدية على المخطئ، ووجب ضمان الأموال على من أتلفها مخطئا بالإجماع. أما إن كان الخطأ في حق الله - عز وجل - فحينئذ، هل يجب الضمان؟ نقول: لا يخلو الحال، إن لم يوجد إتلاف، فإنه لا يجب كفارة ولا ضمان في قول أكثر الفقهاء .
مثال ذلك: من غطى رأسه وهو محرم، ناسيا أو مخطئا، فلا كفارة عليه. وكذلك من لبس المخيط خطأً، لا كفارة عليه.
النوع الثاني مما يتعلق بحقوق الله: إذا كان فيه إتلاف، مثل: قص الأظافر للمحرم، وحلق الرأس للمحرم، وقتل الصيد للمحرم. وقد اختلف الفقهاء في ذلك على قولين:
القول الأول: بأنه لا يجب الضمان، ودليل ذلك قوله - عز وجل - { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } (1) فقوله: "متعمدا" يدل على أن المخطئ لا يجب عليه الضمان، ولا يجب عليه المثل، وهذا بدلالة مفهوم المخالفة.
والقول الثاني: بأنه يجب على المخطئ في حق الله -إذا ترتب على خطئه إتلاف- الضمان والكفارة، ويستدلون على ذلك بعدد من النصوص، منها قوله - عز وجل - { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (2) قالوا: أوجب الكفارة مع كونه خطأ. ويستدلون على ذلك بقول النبي - صلى الله عليه وسلم - " وفي النعامة -وفي رواية: حمار الوحش- بدنة " قالوا: وهذا عام، يشمل المخطئ، ويشمل المتعمد.
__________
(1) - سورة المائدة آية : 95.
(2) - سورة النساء آية : 92.

(1/84)

قالوا: وقوله "متعمدا" في الآية، ليس المراد إعمال المفهوم، وإنما المراد التشنيع على الفاعل. ومن شرط إعمال مفهوم المخالفة، ألا يكون له فائدة أخرى غير إعمال المفهوم. ولعل هذا القول -القائل بوجوب الكفارة والضمان على المخطئ في حقوق الله، إذا ترتب على خطئه إتلاف- هو الأرجح، لعل هذا القول هذا الأرجح.
ويدل على ذلك: حديث كعب بن عجرة، فإنه قد أصابه الضرر، حتى أن القمل أصبح يتساقط من شعره، ومع ذلك لما جاز له حلق الشعر، لم يسقِط ذلك الكفارة، مع كونه مضطرا إلى حلق الشعر. فإذا كان المضطر -الذي يلحقه الضرر والأذى، وأجاز له الشارع هذا الفعل- يلحقه الكفارة، فمن باب أولى المخطئ. نحن لا نرتب الإثم، لكن نرتب الكفارة إذا ترتب على فعله إتلاف.
وأما الإكراه فالمراد به: حمل الإنسان على ما لا يريده، ولا يرغبه. والإكراه على نوعين:
النوع الأول: إكراه يزول معه الاختيار بالكلية. مثل: من ألقي من شاهق، فهذا يزول معه التكليف، ولا يلحق فعله ضمان، ولا غيره، إلا إذا لم يوجد متسبب، فيقع فيه اختلاف. ويسميه الجمهور "إكراها ملجئا"، هذا الذي يزول فيه الاختيار. ويسميه الحنفية "اضطرارا"، يسمونه اضطرارا. وبالإجماع أن التكليف يزول بهذا النوع من أنواع الإكراه .
النوع الثاني من الإكراه: إكراه يبقى معه الاختيار. كمن هدد بالقتل، أو بقطع عضو، أو بالحبس والضرب، ويسميه الجمهور "إكراها غير ملجئ". والحنفية يقسمون هذا القسم إلى قسمين: إن كان التهديد بالقتل أو بالقطع، سموه "إكراها ملجئا"، وإن كان الإكراه بالحبس أو الضرب، سموه "إكراها غير ملجئ".
ولهذا النوع من الإكراه شروط: منها أن يكون المكرِه قادرا على إيقاع ما هدد به، ومنها أن يكون المكرَه عاجزا عن دفع ما أكره عليه، ومنها أن يغلب على ظن المكرَه أن المكرِه سيوقع ما هدد به، ومنها أن يكون التهديد عاجلا غير آجل.

(1/85)

فهذا النوع من الإكراه، هل يزول به التكليف؟ جمهور أهل العلم قالوا: لا يزول به التكليف؛ لأن معه اختيارا، فهو يقدر على الفعل، ويقدر على عدمه. والمعتزلة يقولون: يرتفع التكليف في هذه الحالة.
وثمرة الخلاف بين المعتزلة والجمهور -في هذه المسألة- مَن أُكرِه على فعل الصلاة، أو أكره على الدخول في الإسلام، فنوى بصلاته، أو بدخوله في الإسلام، وجه الله تعالى، فحينئذ تصح صلاته على مذهب الجمهور، خلافا للمعتزلة .
إذا تقرر ذلك، فإذا أكره الإنسان على شيء، هل يجوز له أن يفعل ما أكرِه عليه؟ بعض الفقهاء يقول: نعم، يجوز ذلك مطلقا. وبعضهم يقول: يجوز في الأفعال دون الأقوال. والصواب في هذه المسألة: أن الإنسان يقارن بين موجب الإكراه، وبين الفعل الذي أُكره عليه، فيفعل أدناهما مفسدة.
مثال ذلك: من قيل له: ادخل بيت غيرك، وإلا قتلناك. هنا أيهما أقل مفسدة؟ الدخول أقل مفسدة، فيدخل البيت. ولو قيل له: اقتل فلانا وفلانا، وإلا قتلناك. فحينئذ موجب الإكراه أقل مفسدة، فلا يقدم على فعل ما أكره عليه. هذه هي القاعدة في باب الإكراه .
وأما النسيان فالمراد به: الغفلة عما كان يستحضره الإنسان. هذا المراد بالنسيان. والنسيان يسقط به الفعل، ويسقط به التأثيم، فلا يأثم الإنسان إذا ترك شيئا ناسيا، أو فعل شيئا ناسيا. وإن كان النسيان متعلقا بحقوق الخلق، وجب على الإنسان ضمان ما أتلفه. وأما إذا كان النسيان في حقوق الله، فحينئذ هل يطالب الإنسان بأداء ما نسيه؟ أو يلحقه وجوب تدارك ما نسيه؟
نقول: لا تخلو الأفعال من شيئين: أفعال مأمور بها شرعا، فهذه إذا وقع النسيان فيها، فإنها -إذا نُسيت- يجب تداركها وفعلها. مثال ذلك: من نسي الصلاة، فإنه يجب عليه تدارك ما نسيه؛ لقول النبي - صلى الله عليه وسلم - -كما في البخاري-: " من نام عن صلاة أو نسيها، فليصلها إذا ذكرها، لا كفارة لها إلا ذلك " .

(1/86)

والنوع الثاني: منهيات. فالمنهيات إذا فُعل فيها الشيء نسيانا، فإنها لا تؤثر على الفعل. ودليل ذلك: حديث أبي هريرة - رضي الله عنه - في الصحيح " من أكل أو شرب ناسيا، وهو صائم، فليتم صومه، فإنما أطعمه الله - عز وجل - وسقاه " .
وهناك أفعال يقع فيها الجانبان: جانب حق المخلوق، وجانب حق الخالق سبحانه. فحينئذ يرتَب على الفعل الأمور المتعلقة بحق المخلوق، دون حق الخالق، إذا كان في نسيان الفعل في المنهيات. مثال ذلك: رجل طلق زوجته، ثم خرجت من العدة، ثم وطئها ناسيا كونه قد طلقها.
فحينئذ بالنسبة للإثم ساقط، بالنسبة للأمور المترتبة على هذا الفعل في حقوق الله؛ ولأنه في منهي، فلا تعتبر. فلا يقام عليه حد الزنا، إلى غير ذلك مما يتعلق بحق الله. وأما ما يتعلق بحق المخلوق، حق المرأة، ما يجب لها من المال، أو لإثبات النسب، فهذا ثابت.
وبهذه القاعدة -قاعدة النسيان- نفرق بين الشروط والموانع. فإن الشرط إذا تُرك نسيانا، أثر في العبادة. وأما المانع إذا فعل نسيانا، فإنه لا يؤثر في العبادة . نقف على هذا.
نسأل الله - عز وجل - أن يرزقنا -وإياكم- العلم النافع، والعمل الصالح، وأن يجعلنا -وإياكم- من عباده المتحابين فيه، وأن يغفر لنا ولكم ذنوبنا، وأن يوفق علماء الشريعة لبيان أحكامها، وأن يوفق جميع المسلمين للدعوة لهذا الدين، وللتمسك به، وأن يوفق ولاة أمور المسلمين للحكم بهذه الشريعة. والله أعلم، وصلى الله على نبينا محمد.
أحسن الله إليكم، وأثابكم، حفظكم الله.
س: هذا سائل من دبي يقول: هل العمل في البنوك التجارية حلال أم حرام أم شبهة؟ وجزاكم الله خيرا.
ج: العمل في البنك لا يخلو من أحد حالين:
الحال الأول: أن يكون البنك لا يتعامل إلا بالمعاملات المباحة. هذا، العمل فيه جائز.
النوع الثاني: بنوك تتعامل بالحرام.
فالعمل فيها لا يخلو من أحد حاليين:

(1/87)

الحال الأول: أن يكون عمله قائما على فعل المحرم، فحينئذ فعله حرام، والأجرة التي يأخذها من البنك أيضا حرام.
والثاني: فعل لا يكون فيه عمل للمحرم، ولا إعانة على المحرم، فحينئذ يكون عمله مباحا جائزا.
وهناك قسم ثالث من الأعمال: ألا يباشر الإنسان الفعل المحرم، ولكن يكون في فعله إعانة على الفعل المحرم من طريق غير مباشر. مثل: الحارس ومنظف الأرضيات، ونحو ذلك من الأفعال. فهذا موطن خلاف بين الفقهاء، منهم من يقول: لا يستحق الأجرة، عمله محرم، ولا يستحق الأجرة، والأجرة التي يأخذها أجرة محرمة.
وبعض الفقهاء يقول: هو آثم بإعانته، لكنه يستحق أجرة المثل، وكل من القولين له قائل من أهل الزمان، ولا يترجح لدي فيهما شيء. والواجب على الإنسان أن يحذر من دخول المال الحرام عليه، فإن المال الحرام سبب لمحق البركة، سبب لحجب الدعاء عن الإجابة، سبب لدخول النار، كما ورد في الصحيح أن النبي - صلى الله عليه وسلم - قال: " أيما جسد نبت على سحت فالنار أولى به " .
فالعاقل يقدم أمر الآخرة -التي نعيمها خالص لا كدر فيه، ونعيمها دائم ليس مؤقتا- على المنفعة الدنيوية، التي يُظَن أنها منفعة؛ لأنها مكدرة بالمصائب، ومؤقتة. والصواب أن المعاصي لا بركة فيها، وأنه لو ظن الإنسان أن فيها خيرا له، لكن حقيقة الأمر أنه لا يستفيد منها، لا في دنياه ولا في آخرته. نعم.
س: أحسن الله إليكم. هذا سائل من الإمارات يقول: ما شروط إعمال مفهوم المخالفة؟ وما مثال ما لم يعمل فيه؟ وجزاكم الله خيرا.
ج: مفهوم المخالفة يراد به: أن يَرِدَ مع الكلام وصف أو قيد، فيفهم منه أن المسكوت عنه مخالف للمنطوق في الحكم. مثال ذلك: قول النبي-صلى الله عليه وسلم-: " في سائمة الغنم الزكاة " منطوقه وجوب الزكاة في السائمة التي ترعى، ومفهومه مفهوم مخالفة، أن المعلوفة التي تطعم ولا تُرعى، لا زكاة فيها. هذا مفهوم المخالفة.

(1/88)

والجمهور على أن مفهوم المخالفة حجة، خلافا للحنفية، يستدلون على ذلك بما ورد في الحديث: أن يعلى بن أمية سأل أمير المؤمنين -عمر بن الخطاب رضي الله عنه- عن قوله جل وعلا: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } (1) قال يعلى: فقد أمن الناس. فهل يجوز لنا قصر الصلاة؟ فقال عمر بن الخطاب - رضي الله عنه - قد سألت رسول الله - صلى الله عليه وسلم - عن ذلك فقال: " هي رخصة تصدق الله بها عليكم " القصر في الأمن فدل ذلك على أن مفهوم المخالفة يعمل به ما لم يرد دليل أو فائدة أخرى تدل على أن إعمال مفهوم المخالفة ليس مرادًا، ومن أمثلة ما لم يعمل فيه مفهوم المخالفة هذه الآية، آية قصر الصلاة.
ومثلها أيضًا قوله - عز وجل - { مُتَعَمِّدًا } (2) في جزاء قتل الصيد، ومثلها أيضًا قول الله - عز وجل - { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) } (3) .
فلا يقل قائل: أنا معي برهان على الدعاء، فيجوز لي أن أدعو أحدا مع الله؛ لأن قوله: لا برهان له به قيد لم يخرج لإعمال مفهوم المخالفة، وإنما خرج للتشنيع على الفاعل فإذا كان هناك فائدة لأعمال مفهوم المخالفة، فإن كان هناك فائدة لذكر القيد غير إعمال مفهوم المخالفة، فإنه لا يعمل بمفهوم المخالفة، مفهوم المخالفة أنواع منها، مفهوم الصفة، منها مفهوم العدد.
__________
(1) - سورة النساء آية : 101.
(2) - سورة النساء آية : 93.
(3) - سورة المؤمنون آية : 117.

(1/89)

مثل قوله: { فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } (1) يدل على أنه لا تجوز الزيادة ولا النقصان، ومفهوم الشرط مثل قوله: " إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث " دل على أنهم إذا كانوا أكثر من ثلاثة جاز التناجي ومفهوم الغاية مثل قوله - عز وجل - { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) .
دل ذلك على وجوب الإمساك، بعد التبين، ودل على جواز الأكل بعد دخول الليل، والحديث في مفهوم المخالفة يطول، نعم.
س: أحسن الله إليكم، هذا سؤال من السويد، يقول: كثير من الشباب المسلمين يعقدون على نساء أوربيات لأخذ الإقامة، فهل هذا الزواج يجوز؟ ولكم جزيل الشكر، وبارك الله فيكم.
ج: إذا كان زواجًا حقيقيا، والمراد به اللبس مع المرأة جاز ذلك، وأما إن كان تحايلًا وغشًا وتدليسًا لم يصح، فإنه يذكر أنه قد تزوج ولم يتزوج، وهنا مسألة الزواج بنية الطلاق هذه مسألة وقع الخلاف فيها بين أهل العلم.
والصواب أن هذا يلتفت فيه إلى جهتين:
الجهة الأولى: النية الموجودة في القلب هذه نية محرمة.
والجهة الثانية: ذات العقد فالعقد عقد تام بشروطه وأركانه فهو عقد صحيح، فيقال: العقد في نفسه صحيح والنية أمر مستقل منهي عنها، وإذا كان النهي متعلقًا بأمر خارج عن العقد، فإنه لا يؤدي إلى الفساد، كما سيأتي هذا في قاعدة مستقلة عند المؤلف، نعم.
س: أحسن الله إليكم، وهذا سؤال من هولندا، يقول: ما هو الحكم؟ ما حكم العمل في مكاتب التأمين؟ وجزاكم الله خيرًا؟.
__________
(1) - سورة النور آية : 4.
(2) - سورة البقرة آية : 187.

(1/90)

ج: التأمين الكلام فيه مثل الكلام في البنوك، إن كانت شركة التأمين لا تتعامل إلا بالمباح مثل شركات التأمين التعاوني، التي لا تستخدم إلا تأمينًا جائزًا، فهذا جائز العمل فيها، وإن كانت الشركة تتعامل بالتأمين المحرم، لم يجز العمل فيها، وهل يستحق الإنسان الأجرة أو أجرة المثل؟ فيه من التفصيل مثل التفصيل السابق في العمل بالبنوك، نعم.
س: أحسن الله إليكم، هذا سؤال أيضًا من السويد، يقول: إذا طلب الرجل من زوجته الرجوع إلى بلادهم وقد صممت على البقاء في بلاد الكفار فهل تأثم على ذلك؟.
ج: الواجب على الزوجة طاعة الزوج والانتقال إلى بيته، هذا هو الواجب، ويحرم عليها عدم طاعته في ذلك، إلا إذا وجد شرط في العقد، إن اشترط عليه في العقد جاز لها أن تطيعه في ذلك، وتفسخ العقد إن لم ترد الاستمرار معه، أما إذا لم يوجد شرط في العقد، فإنه يجب على الزوجة أن تسلم نفسها لزوجها ما دام قد دفع لها المهر، نعم.
س: أحسن الله إليكم، هذا سؤال أيضًا من جدة، يقول: ما حكم الاستعاذة قبل قراءة آية الكرسي؟ وجزاكم الله خيرًا .
ج: الاستعاذة، الاستعاذة مشروعة قبل قراءة القرآن؛ لقوله - عز وجل - { فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ } (1) المراد بها قبل القراءة، وليس المراد بعد القراءة، ولكن إذا كان الإنسان سيقرأ آيات متتابعة، يكفيه الاستعاذة في أول قراءته، ولو كانت هذه الآيات من أجناس مختلفة، أو من صور متعددة.
يبقى هنا مسألة، إذا كانت القراءة واردة في محل مخصوص مأثور عن النبي - صلى الله عليه وسلم - لم يؤثر فيه أن يستعيذ، مثل قراءة آية الكرسي بعد الصلاة المفروضة، والحديث في ذلك قد حسنه طائفة من أهل العلم، فحينئذ هل يشرع الاستعاذة أو لا يشرع؟.
لعل الأظهر، أنه يجوز ذلك ويستحب ولا يشنع على من فعل، أو من ترك وكل من الرأيين له مسار في الاجتهاد نعم.
__________
(1) - سورة النحل آية : 98.

(1/91)

س: أحسن الله إليكم، هذا سؤال من الرياض، يقول: ما حكم قطع صلاة الفريضة من أجل إجابة الأم أو الرد على الهاتف، وجزاكم الله خيرًا؟.
ج: بالنسبة لصلاة الفريضة، الأصل عدم جواز القطع- قطع الصلاة-، لكن هل يجوز للإنسان أن ينوي قلب الصلاة من الفريضة إلى نافلة، ثم حينئذ يجيب الأم؟ وحديث جريج معلوم عند الجميع في صحيح مسلم، لما دعته فلم يجبها فدعت عليه فاستجاب الله دعاءها، وهذا في صلاة النافلة، وأما صلاة الفريضة فلا يجب إجابة دعاء الأم أو غيرها، ويعتذر لها بعد ذلك بمثل هذا الحكم، ولكن إن نوى قلب الصلاة من الفريضة إلى النافلة جاز ذلك، على ما تقدم من جواز قلب النية من الفاضل إلى المفضول، ليمثل لك الشيخ فهد في الفقه تركت عنا القواعد الفقهية.
س: الأسئلة من الحضور، يقول: في عندك لا شيء في القواعد الفقهية عندي شيء يقول: ما الضابط في معرفة ذريعة أو وسيلة المحرم؟.
ج: وسيلة الشيء نوعان، وسيلة وطريق يعلم بأنه لا يمكن أن يفعل الشيء إلا بواسطته، فهذه أمر مأخوذ من طريق الوجود الخارجي، يعرف بطريق الحس أو بطريق العقل، فحينئذ يأخذ حكم الوسائل السابقة، لكن يبقى هنا أن بعض الوسائل متعينة، وبعض الوسائل يقع فيها تخيير.
مثال ذلك: الذهاب إلى المسجد متعين لأداء صلاة الجماعة، ما يمكن أن تصلي مع الجماعة إلا بالذهاب، فهذه وسيلة واجبة متعينة، وقد يكون ذلك على سبيل التخيير، وسيلة على سبيل التخيير.
مثال ذلك: يصح أن تذهب على قدميك أو على السيارة الأولى، أو على الثانية أو على الثالثة، فأصل الفعل وهو الذهاب واجب، وأنت تتخير في الوسيلة التي تقصدها، أو تذهب بها إلى المقصد، وقد تتعين في شيئين أو ثلاثة.

(1/92)

مثال ذلك: أن الله أمر بالإعفاف -إعفاف النفس-، ولا يتحقق ذلك إلا بوسيلتين: إما بوطء الأمة، أو بالزواج بمن كان به شبق، فحينئذ يتعين عليه إحدى هاتين الوسيلتين، وهذا يؤخذ منه قاعدة الأمر بالشيء نهي عن ضده، والنهي عن الشيء أمر بأحد أضداده، نسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير.
س: آخر سؤال، يقول: ما الفرق بين الأعراف والعادات؟ وجزاكم الله خيرًا.
ج: قاعدة العرف والعادة ستأتي بعد، أظن بيت أو بيتين ولعلنا نتكلم فيه عن الفرق بين العرف والعادة.
أحسن الله إليكم، وأثابكم وجعل ما قلتم به في ميزان حسناتكم ونفعنا بعلمكم، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
الحمد لله، والصلاة والسلام على رسول الله، وبعد، نواصل ما كنا ابتدأنا به من شرح للقواعد الفقهية، نعم.
يثبت تبعا ما لا يثبت استقلالا
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، قال -رحمه الله تعالى- :
ومن مسائل الأحكام في التبع
يثبت لا إذا استقل فوقع
الحمد لله، يراد بالتبع، ما لا ينفصل عن غيره وما لا يستقل في الوجود عن غيره، فإذا كان التبع بهذه الصفة لا يستقل عن غيره، فإنه يثبت له حكم ما هو تابع له، ولا يفرد بحكم مستقل، إلا إذا استقل التابع وحده، ولم يكن مندرجًا تحت المتبوع، فإنه حينئذ يأخذ حكمًا مستقلًا.
ومثال ذلك: لا يجوز بيع حمل الشاة وحده، فهنا أفرد التبع وهو حمل الشاة بحكم مستقل لكونه قد استقل ووقع مستقلا عن المتبوع، لكن لو باع الإنسان الشاة بحملها جاز ذلك وصح؛ لأن التبع هنا ثبت حكمه تابعًا لما هو تابع له، والشاة يجوز بيعها، فجاز أن يدخل في بيع الشاة ما هو تابع لها في الوجود، ودليل هذه القاعدة قوله تعالى: { أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ } (1) .
__________
(1) - سورة النور آية : 31.

(1/93)

فجعلهم تابعين للنساء، ولمن يخلف في الرحل جعلهم بمثابة الصبيان والنساء في كونهم لا يحتجب منهم، ومن أدلة هذه القاعدة أن الخطاب الموجه للنبي - صلى الله عليه وسلم - يشمل أمته وهذا؛ لأن الأمة تابعة للنبي - صلى الله عليه وسلم - والتابع يأخذ حكم ما هو تابع له، والجزئيات المندرجة في هذه القاعدة والمسائل الفقهية عديدة، ويصعب على الإنسان أن يحصرها، ولكن هناك عدد من القواعد يمكن حصر الفروع الفقهية المندرجة تحت هذه القاعدة من خلال هذه القواعد.
من ذلك: أن التابع لا يفرد بحكم، بل يأخذ حكم ما هو تابع له. ومثالها مثل مسألة الحمل، فإن الحمل إذا كان تابعًا لا يفرد بحكم، بل يأخذ حكم ما هو تابع له، لكن إذا استقل الحمل فبيع وحده لم يجز ذلك.
ومن القواعد في ذلك: أن من ملك شيئًا ملك توابعه ولوزامه، ومثال ذلك: من اشترى دارًا دخل في البيع المفاتيح والأبواب والجدران والأرضيات؛ لأن هذه توابع ولوازم للدار، ومن ملك شيئًا ملك لوازمه، ومن ذلك: أيضًا أن التابع يسقط بسقوط المتبوع.
ومثال ذلك: ما لو أبرأ الدائن المدين، فإنه تبرأ زمة الكفيل والضامن؛ لأن الكفيل والضامن تابعون، والتابع يسقط حكمه سقوط حكم المتبوع، ومن ذلك أيضًا: أنه يغتفر في التوابع ما لا يغتفر في غيرها؛ ولذلك سومح عن الجهالة في أثاثات البنيان؛ لأنها توابع والتوابع يغتفر فيها ما لا يغتفر في غيرها.
ومن القواعد أيضًا: أن التابع لا يتقدم على المتبوع، ومن هنا فإن الإمام لا يتقدم عليه، فالمأموم يحرم عليه أن يتقدم على الإمام، سواء في الزمان، بأن يفعل فعلًا قبل فعل الإمام، أو في المكان بأن يكون المأموم أمام الإمام.

(1/94)

ومن القواعد في ذلك: أنه إذا كان المتبوع فاسدًا فسد التابع، ويعبر عنها بعض الفقهاء بقولهم: ما بني على الفاسد فهو فاسد، وما بني على الباطل فهو باطل، ويمثلون على ذلك: بما لو وقع صلح بمال لسفك دم معصوم، فهنا المتبوع وهو سفك الدم فاسد، ولا يجوز سفك الدماء، فالتابع وهو الصلح يكون فاسدًا؛ لأن ما بني على الفاسد فهو فاسد.
وفي الحديث حديث العسيف، " أن الأجير زنا بامرأة فصالح والده عن إقامة الحد عليه عن العقوبة بمائة شاة ووليدة، فأبطل النبي - صلى الله عليه وسلم - هذا الصلح وأقام الحد " هذا شيء مما يتعلق بأحكام التبع، نعم.
إعمال العرف
والعرف معمول به إذا ورد
حكم من الشرع الشريف لم يحد
هذه قاعدة مهمة من قواعد الفقه، وهي من القواعد الخمس الكلية الكبرى عند فقهاء الشريعة؛ وذلك أنهم يجعلون القواعد الكبرى خمسًا هي: قاعدة الأعمال بالنيات أو الأمور بالمقاصد. والقاعدة الثانية: قاعدة اليقين لا يزول بالشك. القاعدة الثالثة: قاعدة المشقة تجلب التيسير. والقاعدة الرابعة: قاعدة الضرر يزال. والقاعدة الخامسة: قاعدة إعمال العرف أو يسمو لها العادة محكمة.
والمراد بالعرف في اللغة: التتابع والظهور والاطمئنان؛ ذلك يقال: تعارف الناس على كذا بمعنى تتابعوا عليه، وأعراف السحاب ما ظهر منها، وأما في الاصطلاح فالعرف يراد به: ما اطمأنت إليه النفوس وتتابعت عليه.
وذلك؛ لأن العرف منه ما هو مشروع ومنه ما يقع مخالفًا للشرع، وإعمال العرف قد قامت عليه أدلة عديدة، منها أن الشريعة أناطت بالعرف كثيرًا من الأحكام قال -جل وعلا-: { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } (1) فأناط الحكم بالعرف وهو المعروف بين الناس.
__________
(1) - سورة البقرة آية : 233.

(1/95)

وقال -جل وعلا-: { عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ } (1) وقال -جل وعلا-: { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } (2) وجاء في حديث هند أنها: " سألت النبي - صلى الله عليه وسلم - عن زوجها الشحيح، فقال - صلى الله عليه وسلم - خذي ما يكفيك وولدك بالمعروف " .
والعرف لا بد له من شروط حتى نعمله، وشروط العرف أربعة شروط:
أولها: إن يكون العرف مطردًا غالبًا بحيث لا يكون مضطربًا؛ لأنه إذا كان مضطربًا غير غالب، فلا يقال له عرف، وهذا ما يعبرون عنه بقولهم: العبرة للغالب الشائع دون النادر.
والشرط الثاني: أن يكون العرف غير مخالف للشريعة، فالمخالف للشريعة لا عبرة به، ومقال ذلك: ما لو كان في العرف بناء البيوت على شكل مفتوح، بحيث لا يستتر النساء في البيوت، فإن هذا العرف مخالف للشريعة، ومن، ثم لا يلتف إليه، ولا تقيد به العقود.
الشرط الثالث: أن يكون العرف سابقا غير لاحق، ومن هنا فإننا نعمل بالعرف السابق المقارب دون العرف اللاحق، ومثال ذلك: لو اشترى إنسان من غيره بستين ريالًا قبل مائة سنة، فإننا لا نحكم على ذلك بالريالات الموجودة بيننا الآن بل بما يسمى ريالًا في ذلك الزمان، كان الريالات في ذلك الزمان من فضة، والآن من ورق فيعمل بحكم العرف السابق.
والشرط الرابع: ألا يوجد تصريح يخالف العرف، فإذا وجد تصريح يخالف العرف فالعبرة بالتصريح لا بالعرف، ومن أمثلة ذلك: أنه إذا وضع الطعام أمام الإنسان، فإنه في العرف يجوز الأكل من ذلك الطعام؛ لأن هذا يعتبر إذنًا في العرف، ولكن لو وضع الطعام، ثم قيل لا تأكل من هذا الطعام، فهنا وجدت في مقابلة العرف قرينة تدل على أن ما تعارف عليه الناس ليس مرادًا.
__________
(1) - سورة البقرة آية : 236.
(2) - سورة النساء آية : 6.

(1/96)

ومن أمثلته أيضًا: لو كان العرف أن الإجارة يسلم نصف إجارة البيت في أول السنة، والنصف الآخر في وسط السنة فاتفق المستأجر والمؤجر على تسليم الدفعة الأولى في وسط السنة، فهنا العرف لا يعمل به؛ لأنه وجد تصريح يخالف العرف.
وقد عبر الفقهاء عن هذه القاعدة، قاعدة إعمال العرف بعدد من الألفاظ: منها قولهم: العادة محكمة. منها قولهم: الحقيقة تتدرك بدلالة العادة. ومنها قولهم: المعروف عرفًا كالمشروط شرطًا. ومنها قولهم: المعروف بين التجار كالمشروط بينهم.
وقد أشار المؤلف إلى مجال من مجالات العرف في قوله: "إذا ورد حكم من الشرع لم يحد"، وذلك أنه إذا ورد لفظ مطلق في أدلة الشريعة، فإننا أولًا نرجع إلى اصطلاح الشريعة.
مثال ذلك قوله سبحانه: { وَأَقِيمُوا الصَّلَاةَ } (1) فنعمل بتفسير الشارع بهذا اللفظ، فإذا لم يوجد في الشارع تفسير للألفاظ الشرعية رجعنا إلى اللغة، مثل قوله: { وَالسَّارِقُ وَالسَّارِقَةُ } (2) نرجع إلى دلالة اللغة لعدم وجود تفسير شرعي لهذا اللفظ، فإذا لم يوجد تفسير شرعي ولا تفسير لغوي، رجعنا إلى العرف.
مثال ذلك: أن الشريعة جاءت بأن السارق لا يقطع إلا إذا سرق من الحرز، والحرز لا ضابط له في الشرع ولا في اللغة، فيرجع إلى العرف، ومثله النفقة على الزوجة أو القريب لا يوجد لها ضابط محدد في الشرع ولا في اللغة، فيرجع إلى العرف، وقد أناط الشارع حكم النفقة بالعرف، وترك المؤلف عددًا من مجالات إعمال العرف غير هذا المجال، مثل تفسير ألفاظ الناس.
__________
(1) - سورة البقرة آية : 43.
(2) - سورة المائدة آية : 38.

(1/97)

فإن ألفاظ الناس تفسر بحسب دلالة العرف، فلو قلت في هذه البلاد بعتك هذا المبيع بستين ريالًا، لكان المراد بالريال ماذا ؟ الريال السعودي، لكن لو قال: بستين جنيهًا، نقول هنا: لا عرف؛ لأن من شروط العرف أن يكون مطردًا غالبًا، ولا يوجد عندنا في هذه البلاد عرف في لفظ الجنيه هل هو المصري أو البريطاني أو غيرها من أنواع الجنيهات؟.
من مجالات إعمال العرف تقيد وتخصيص ألفاظ الناس؛ ولذلك لو قال القائل: والله لا افترشت فراشًا ولا نمت على فراش، الأرض في لغة العرب تسمى فراشًا، ومع ذلك فإنه في العرف لفظ الفراش يراد به معنى معينًا، فنخصص هذا اللفظ بدلالة العرف.
لو حلف حالف لا يأكل سمكًا لا يأكل لحمًا، لو قال: والله لا أكلت لحمًا، هل يحنث بأكل السمك؟ ما رأيكم نقول: بحسب العرف، إن كان في العرف أن السمك يطلق عليه لحما، فإنه يحنث وإلا فلا.
بقي مسألة متعلقة بالعرف سأل عنها الشيخ فهذا بالأمس وهي الفرق بين العرف والعادة، العادة متعلقة بالأفراد، بينما العرف متعلق بالمجتمع؛ ولذلك يقال: عادة المرأة في الحيض؛ لأنها فرد، ويقال: العرف في استعمال لفظ الريالات، ومن هنا يقال: يحرم صوم يوم الشك إلا لمن كان له عادة في الصوم، هذا؛ لأنه من المفرد، ويقال: العبرة بكثرة الدم وقلته بحسب العادة، فهذا ينظر إلى عادة كل إنسان ويقال في مقابل ذلك: مقدار النفقة يرجع فيه إلى العرف، عرف عامة الناس، الحرز يرجع فيه إلى العرف، عرف عامة الناس، نعم.
معاجل المحظور قبل آنه
معاجل المحظور قبل آنه
قد باء بالخسران مع حرمانه
معاجل المحظور قبل آنه، يراد به من استعجل بطريق محرم شيئًا سيحصل له في الزمان الثاني، فإنه يلحقه الإثم من جهة أحكام الآخرة ويمنع ويحرم مما استعجله، ولا بد أن يلاحظ أن يكون ذلك بطريق محرم، لكن لو استعجل شيئًا مما له بطريق مباح، حاز له ذلك ولم يحرم منه.

(1/98)

مثال ذلك: من استعجل الحصول على الجنة بمشاركته في الجهاد وتعريض نفسه للقتال، فهذا يقال: لم يستعجله بطريق محرم، ودليل هذه القاعدة عدد من الفروع الشرعية التي نصت عليها الشريعة، ومن ذلك: أن القاتل يحرم من الميراث من قتل مورثه حرم من الميراث وذلك؛ لأنه استعجل شيئًا بطريق محرم.
وورد في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: " لا يرث القاتل " ومن هنا أجمع علماء الصحابة على من أن طلق زوجته في مرض الموت يقصد حرمانها أنه لا يلتفت إلى ذلك، بل ترث ولو كانت المرأة قد طلقت، وكذلك في الخمر إذا خللت الخمر من قبل إنسان وأصبحت خلا، فلا يجوز تناولها ولا يزول عنها حكم النجاسة، بخلاف ما إذا تخللت بنفسها.
ومن هنا يقول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - لا تأكلوا خمرًا تخللت أو خللت إلا خمرًا بدأ الله بفسادها، وجاء في الحديث في السنن أن النبي - صلى الله عليه وسلم - " سأل عن الخمر تكون لأيتام هل تخلل فأمر النبي - صلى الله عليه وسلم - بإلقائها " .
وعبارة المؤلف هنا أولى من عبارة غيره، فإن غيره من العلماء قالوا : من استعجل شيئًا قبل أوانه عوقب بحرمانه، لكن المؤلف قيد القاعدة بأن تكون بطريق محرم محظور، وهذا أولي من استعمال بقية الفقهاء وذلك؛ لأنه إذا كان الفعل المستعجَل ليس محرمًا، فإنه لا يعاقب بالحرمان.
ومن هنا من أحرم قبل الميقات أو صام قبل الوقت صح صيامه وصح إحرامه، وإن كان قد يقال: بأن الفعل منفصل، ولكن هذا إن ظهر في الصيام لم يظهر في الإحرام، نعم.
العبادات الواقعة على وجه محرم
وإن أتي التحريم في نفس العمل
أو شرطه فذو فساد وخلل

(1/99)

المراد بهذه القاعدة أنه إذا ورد نص من الشارع بالنهي عن فعل من الأفعال فإنه يدل على فساده، والمراد بالفساد ألا يترتب على الفعل الآثار المقصودة منه، مثال ذلك: البيع يقصد به انتقال الملك بين المشتري والبائع، فإذا كان البيع لا ينتج هذه الثمرة،عد البيع فسادًا.
والعلماء لا يفرقون بين الفاسد والباطل، والحنفية يفرقون، بأن الفاسد ما نهي عنه لوصفه الباطل ما نهي عنه لأصله، وبعض الحنابلة يقول: الفاسد ما لم يقع إجماع على تحريمه وفساده، والباطل ما وقع إجماع على تحريمه؛ لذلك يقولون: نكاح المتعة باطل للإجماع عليه، على تحريمه والنكاح بلا ولي فاسد؛ لعدم الاتفاق عليه، وكونهم يفرقون في الاسم، لا يدل على أنهم يفرقون في الحكم، فحكم الأمرين عندهم سواء إذا تقرر ذلك، فإن الدليل على أن النهي يقتضي الفساد عدد من أدلة الشريعة.
منها حديث عائشة: " من عمل ليس عليه أمرنا فهو رد " أي مردود، ولا يكون العمل مردودًا إلا إذا كان فاسدًا، ويدل على ذلك، إجماع الصحابة ومن بعدهم، على أخذ الفساد من نصوص الشارع الدالة على النهي والتحريم، ومن هنا قالوا: بفساد نكاح المعتدة؛ لأنه منهي عن نكاحها.
ويدل على ذلك، أن النهي عن الفعل إنما يكون لفسدة فيه، والفعل الذي فيه مفسدة الأولى أن يقال: بفسادة، ويدل على ذلك أيضًا، أنه لو قيل: بأن النهي لا يدل على الفساد، لكان في ذلك حث على فعل ما نهي عنه في الشريعة؛ لأنها تنتج الثمرات المقصودة بها، إذا تقرر ذلك، فإن النهي يقع على ثلاثة أنحاء.
الأول: ما نهي عنه من الأفعال لذاته، فهذا فعل فاسد لا تترتب عليه آثاره بالاتفاق، مثل النهي عن الزنا لا تترتب عليه آثار الوطء الصحيح مثل النسب وغير ذلك من أحكام الوطء الصحيح من إحصان وغيره.

(1/100)

النوع الثاني: إذا نهى عن الفعل لوصف فيه أو لشرطه، فهذا يدل على فساده أيضًا وبطلانه، ومثال ذلك: النهي عن الصلاة في أوقات النهي، قال: " لا تصلوا بعد العصر لا صلاة بعد صلاة العصر ولا صلاة بعد الفجر " وهنا نهي عن الفعل حال اتصافه بهذا الوصف، والحنفية يقولون: هذا القسم فاسد، وليس باطلًا، ويرتبون عليه أن الإنسان لو نذره لصح النذر، ووجب عليه القضاء، لو نذر أن يصلي نافلة مطلقة بعد العصر، صح عند الحنفية لكنهم يقولون: يصلي ركعتين في وقت غير وقت النهي.
والنوع الثالث: من أنواع النهي أن يأتي النهي عن الوصف، بدون ذكر العقل، مثال ذلك: جاءت الشريعة بالنهي عن لبس الحرير للرجال، فلو حصل أن إنسانًا صلى بثوب حرير فهل تصح صلاته؟ قال الجمهور: هنا -نعم- تصح الصلاة، وعليه إثم المعصية، وقال الحنابلة : لا تصح صلاته، إذ كيف يتقرب العبد لله بفعل منهي عنه، وكيف يكون الفعل الواحد معصية ويكون أيضًا طاعة، فإنه يعصي الله بنفس صلاته فركوعه معصية وسجوده معصية، فكيف يتقرب لله - عز وجل - بما هو معصية؟‍. وهذا القول أظهر في الدليل لقول النبي - صلى الله عليه وسلم - " من عمل عملًا ليس عليه أمرنا فهو رد " ومن هذا مسألة الصلاة في الدار المغصوبة، فإنها صحيحة عند الجمهور وعليه إثم الغصب، والصواب أن صلاته باطلة، إذ كيف يتقرب إلى الله بركوع محرم؛ لأنه بنفس ركوعه يستخدم الأرض المغصوبة، فيكون عاصيًا لله بنفس الركوع، فكيف يكون الركوع المحرم قربة وطاعة لله - عز وجل - لكن لو كان النهي عن وصف مستقل عن الفعل، فإنه لا يدل على الفساد، ولا على البطلان.

(1/101)

مثال ذلك: جاءت الشريعة بالنهي عن تلقي الركبان، تلقي الركبان هذا فعل، فلا يدل ذلك على فساد البيع؛ لأن البيع هنا فعل مستقل فهو لا يعصي الله بنفس البيع، ومثال ذلك: التصرية بيع المصرات، فإن بيع المصرات بيع صحيح؛ لأنه لا يعصي الله بنفس البيع، وإنما يعصي الله بالتصرية، والتصرية فعل مستقل عن البيع.
وبناء على ما سبق فإن النهي يدخل في العبادات والمعاملات ويحكم له بنفس الحكم، ومن هنا فإن البيع المنهي عنه فاسد، سواء كان لأصله أو لوصفه أو لشرطه، فلا يصح البيع بعد النداء الثاني للجمعة على الصحيح؛ لأنه منهي عنه.
وكذلك في الطلاق والنكاح، فالنكاح الذي يحتوي على وصف محرم يكون نكاحًا فاسدًا، والطلاق الذي يكون الإنسان عاصيًا به، يكون على الصحيح طلاقًا فاسدًا، ومن هنا لم نوقع الطلقات الثلاث بلفظ واحد، ولم نوقع الطلاق على الحائض؛ لأنه منهي عنه في الشريعة، وهذا القول خلاف قول الجماهير؛ لكن الدليل ينصره، وكما أن النهي يدل على الفساد، فإن النهي أيضًا يستفاد منه التحريم.
ودليل ذلك، قوله سبحانه: { وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) فما نهى عنه الشارع فهو محرم، ولا يجوز فعله، إلا إذا ورد دليل من الشارع يصرف النهي عن التحريم، فإن قال قائل: هل النهي في الآداب يكون دالا على التحريم نقول: نعم، الأصل في النهي أن يكون دالًا على التحريم ولا نفرق بين الأحكام والآداب لعموم النصوص.
فإن النصوص الدالة على أن النهي يفيد التحريم يشمل الأمرين، وثانيًا أنه لا يوجد تفريق مضبوط لا يقترن بين الأحكام والآداب، فلو قيل بأن النهي في الآداب يصرف إلى الكراهة، لكان ذلك مجالًا لإبطال أحكام النهي كلية، فإنه ما من مسألة يرد فيها النهي، إلا يقال: هذه المسألة في الآداب، فقال قوله: " لا تحلقوا اللحى " هذا في الآداب، يقال: ما الضباط بين الآداب والأحكام.
__________
(1) - سورة الحشر آية : 7.

(1/102)

ومن جهة ثالثة أن الشريعة تعنى بالأحكام، والآداب تنتج عن هذه الأحكام، ومن جهة أخرى أن العلماء ما زالوا يأخذون التحريم من النهي في جميع الأفعال، فإن قال قائل: نجد بعض العلماء يحمل النهي في بعض الآداب على الكراهة دون التحريم، قلنا هذا خلاف الأصل، فالأصل أن النهي يفيد التحريم، بدلالة عمله في بقية المواضع، فإنه يحمله على التحريم.
وهذا الموطن الخاص بهذه المسألة، إنما حمله على غير التحريم لوجود قرينة أو دليل صارف، مما يستفاد من النهي أيضًا الفورية، فإذا نهي عن شيء فلا بد من الانتهاء فورًا، والدوام فإذا نهي عن شيء فهو منهي عنه في كل الأوقات وفي جميع الأزمنة، ولا يخصص زمان إلا بدليل، نعم.
من أتلف شيئا لدفع أذاه لم يضمنه
ومتلف مؤذيه ليس يضمن
بعد الدفاع بالتي هي أحسن
يريد المؤلف بهذه القاعدة أن ما آذى من الصائل ونحوه، فإنه يجوز دفعه بعد، بشرط أن يدفع بالأقل فالأقل، فإن لم يندفع إلا بالقتل، فإن حينئذ لا مانع من قتله، ومن إتلافه فإذا أتلفه لم يجب ضمانه ولا ديته، ودليل هذه القاعدة عدد من النصوص الشرعية منها قول الله -جل وعلا-: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ } (1) ومنها قوله سبحانه: { فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193) } (2) .
ومنها ما ورد في الحديث أن النبي - صلى الله عليه وسلم - " ترافع له رجلان عض أحدهما يد الآخر فنزع يده فسقطت ثنيته، فقال النبي - صلى الله عليه وسلم - يعض أحدكم يد أخاه كالفحل لا دية له " وورد في الحديث الصحيح: " من اطلع في بيت قوم ففقئت عينه فلا دية له " إلى غير ذلك من النصوص الدالة على أن من أتلف مؤذيه فلا يجب عليه الضمان.
__________
(1) - سورة الشورى آية : 42.
(2) - سورة البقرة آية : 193.

(1/103)

ومن أمثلة ذلك: ما لو هاج عليه الجمل فأتلفه فلا ضمان ومن ذلك أيضًا: لو صال عليه حيوان صيد وهو محرم جاز له قتله، وكذلك الحيوان المملوك لغيره، وكذلك قاتل قاطع الطريق لا يطالب بقصاص، ولا بدية ما دام قتله حمال قطعه الطريق.
وينبغي أن يلاحظ مسألة متعلقة بهذه القاعدة، وهي أن المرء قد يتلف المؤذي أو قد يتلف شيئًا غير مؤذي من أجل دفع المؤذي، فحينئذ لا يسقط الضمان، مثال ذلك: لو تحرق شعره بحيث لم يستطع أن يبقى الشعر حال الإحرام جاز له الحلق، ولا كفارة عليه وذلك؛ لأن الإيذاء ناتج من ذات المؤذي من ذات المتلف، لكن لو وجد القمل في رأسه، ولم يستطع التخلص من هذا المؤذي إلا بحلق الرأس، فإنه حينئذ يجب عليه الكفارة، إذا حلق شعره؛ لأن الإيذاء ليس ناتجًا من ذات الشعر وإنما هو ناتج من أمر آخر، لكن لا يندفع إيذاؤه إلا بحلق الشعر.
ومثله أيضًا لو كان الظفر مؤذيًا بذاته فقصه لم تجب عليه الكفارة، بخلاف ما كان الإيذاء في غيره، فلم يندفع الإيذاء إلا بقص الظفر فإنه تجب عليه الكفارة، نعم.
أل تفيد العموم في الجمع والإفراد
وأل تفيد كل في العموم
في الجمع والأفراد كالعليم
بدأ المؤلف بعد ذلك في ذكر ألفاظ العموم، وأول هذه الألفاظ "أل" الجنسية الداخلة على الأسماء، و"أل" الداخلة على الأسماء ثلاثة أنواع:
النوع الأول: الزائدة وتكون قبل أسماء الأعلام مثل الحارث والعباس، فهذه زائدة ولا يستفاد بها العموم.

(1/104)

والنوع الثاني: "أل" العهدية وهي التي يراد بها إرجاع الكلام إلى معهود مصاحب سابق، ومثال ذلك قوله -جل وعلا-: { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ } (1) الرسول هنا معرفة ب"ال" لكن "أل" هنا للعهد، بمعنى أنه هو الرسول السابق فهذه لا يستفاد منها العموم ومثله قوله -جل وعلا-: { كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا } (2) فهنا "أل" في الموطنين عهدية فلا يستفاد بها العموم.
وقد يكون العهد موجودًا في الذهن وليس موجودًا في الكلام مثل قوله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (3) هنا "أل" عهدية فلا يستفاد بها العموم.
النوع الثالث: "ال" الجنسية وهي التي يراد بها الجنس، فهذه هي التي يستفاد بها العموم وهي على ثلاثة أنواع:
النوع الأول: الداخلة على الجموع على الجمع، مثل المؤمنون المسلمون الرجال.
النوع الثاني: "أل" الداخلة على أسماء الأجناس، مثل الماء، البيع.
النوع الثالث: "أل" الداخلة على الأسماء المفردة مثل الإنسان، { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا } (4) { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا } (5) هنا "أل" دخلت على اسم مفرد وكانت جنسية فتفيد العموم.
__________
(1) - سورة المزمل آية : 15-16.
(2) - سورة النور آية : 35.
(3) - سورة المائدة آية : 3.
(4) - سورة المائدة آية : 38.
(5) - سورة النور آية : 2.

(1/105)

والدليل على إفادة هذا النوع للعموم صحة الاستفهام منه بدلالة قول الله -جل وعلا-: { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا } (1) فدل ذلك على أن الإنسان عام، وإلا ما صح الاستثناء منه، ومثله أيضًا صحة وصفه بالجمع في قوله سبحانه: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (2) الطفل معرفة بـ"أل" الجنسية فتكون مفيدة للعموم بدلالة وصفها بالاسم الموصول الذين.
وجاء في حديث ابن مسعود في التشهد أن المتشهد يقول: السلام علينا وعلى عباد الله الصالحين قال النبي - صلى الله عليه وسلم - " فإنك إذا قلت ذلك فقد سلمت على كل عبد صالح في السماء وفي الأرض " .
فدل ذلك على أن الصالحين يفيد العموم، بتفسير النبي - صلى الله عليه وسلم - لذلك بالعام، إذا تقرر ذلك، فإن قول المؤلف هنا: "كالعليم" لا يصح أن يمثل به في هذه المسألة؛ لأن "أل" هنا عهدية وليست جنسية، وكون هذا اللفظ يستفاد به وصف الله - عز وجل - تمام هذه الصفة، هذا مأخوذ من كون هذه الصفة صيغة مبالغة، أو صيغة مشبهة وليس مأخوذا من كون معرفًا بـ"أل".
ولو قيل أن هذا اللفظ يفيد العموم لكان في ذلك موافقة لعقائد أهل الحلول والاتحاد، وهي عقيدة فاسدة، إذا قيل: أسأل الله العليم كأنه قال: أسأل الله الذي هو كل عليم، ولا شك أن المخلوق يوصف بالعلم، لكن لكل علم يناسبه، فتقرر من ذلك: أن اسم "العليم" لا يصح أن يمثل به هذه المسألة، نعم.
النكرة في سياق النفي تفيد العموم
والنكرات في سياق النفي
تعطي العموم أو سياق النهي
__________
(1) - سورة العصر آية : 2-3.
(2) - سورة النور آية : 31.

(1/106)

هذا هو النوع الثاني من ألفاظ العموم، النكرة في سياق النفي، فإذا كان الكلام منفيًا، ووجدت فيه كلمة نكرة ليست بمعرفة، فإن أسلوب هذا الكلام يستفاد منه العموم، ومن أمثلة ذلك قوله -جل وعلا- أو قولنا: لا إله إلا الله، فإله هنا نكرة في سيقا النفي تكون دالة على العموم، والدليل على أن النكرة في سياق النفي دالة على العموم قول الله -جل وعلا-: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } (1) "بشر" نكره "من شيء" نكره جاءت في سياق النفي ما أنزل الله، فرد الله عليهم: { قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى } (2) .
ولم يكن الأسلوب السابق مفيدًا للعموم لما حصل الرد على اليهود القائلين بذلك بهذا اللفظ، إذ يمكن أن يقولوا: تلك العبارة ليست عامة فلا تشمل موسى ولا تشمل الكتاب الذي أنزل عليه.
وتتأكد دلالة النفي على العموم في حالات، منها إذا كانت النكرة مركبة ومبنية مع "لا" مثل لا إله إلا الله، وتتأكد أيضًا إذا كانت النكرة مسبوقة بـ"من" مثل قوله - عز وجل - { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ } (3) .
وتتأكد أيضًا إذا كانت النكرة مما يختص بالنفي فلا ترد إلا في أسلوب النفي مثل قوله سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَد (4) } (4) فأحد هنا ما يختص بالنفي، ولا يصح أن نورد أحد في أسلوب الإثبات فهذا تتأكد فيه الدلالة على العموم، فأحد عامة جميع الناس وجميع المخلوقات وجميع ما عدا الله، فإنه لا يكون كفوًا لله - عز وجل - .
__________
(1) - سورة الأنعام آية : 91.
(2) - سورة الأنعام آية : 91.
(3) - سورة الأنبياء آية : 25.
(4) - سورة الإخلاص آية : 4.

(1/107)

ومما يلحق بالنفي النهي، فإذا وردت النكرة في سياق النهي أفادت العموم كما في قول المؤلف، "أو سياق النهي" ومن أمثلته قوله -جل وعلا-: { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) } (1) "شيء" نكرة في سياق النكرة ولا تقولن فتكون عامة، ومثله أيضًا النكرة في سياق الاستفهام الإنكاري، فإنها تفيد العموم في مثل قوله - عز وجل - { هَلْ تَعْلَمُ لَهُ سَمِيًّا (65) } (2) سميًّا نكرة في سياق الاستفهام الإنكاري فتكون عامة.
وكذلك النكرة في سياق الشرط تفيد العموم، مثل قوله - عز وجل - { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ } (3) "أحد" نكرة في سياق الشرط "إن" فتكون عامة، نعم .
من وما تفيدان العموم
كذلك من وما تفيدان معًا
كل العموم يا أُخيَّ فاسمعا
هذا النوع الثالث من أنواع الألفاظ العموم الأسماء المبهمة ومنها "مَنْ" فتح الميم وإسكان النون ليست "مِنْ" حرف الجر، "من" وهي تفيد العموم سواء كانت في سياق سواء كانت شرطية، مثل قوله - عز وجل - { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) } (4) أو وقوله - عز وجل - { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) } (5) وقوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (6) .
__________
(1) - سورة الكهف آية : 23.
(2) - سورة مريم آية : 65.
(3) - سورة التوبة آية : 6.
(4) - سورة الزلزلة آية : 7.
(5) - سورة الطلاق آية : 2.
(6) - سورة البقرة آية : 194.

(1/108)

أو كانت في سياق، أو كانت استفهامية مثل قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } (2) أو كانت موصولة بمعنى الذي مثل قوله: { وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ } (3) كل هذه في سياق، هذه الأدوات أدوات شرط فتكون عامة.
والدليل على عموم هذا اللفظ أن النبي - صلى الله عليه وسلم - سئل عن الحمر فقال: " لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفذة، { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8) } (4) " فأثبت العموم للفظ من هنا.
ومن ألفاظ العموم "ما" أيضًا و"ما" تقع على نوعين النوع الأول: تقع اسمية فتكون مفيدة للعموم، سواء كانت "ما" شرطية مثل قوله: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (5) أو كانت اسم استفهام مثل: { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) } (6) أو كانت اسم موصولًا مثل: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (7) فهي مفيدة للعموم في هذه الأنواع الثلاثة.
__________
(1) - سورة البقرة آية : 255.
(2) - سورة البقرة آية : 245.
(3) - سورة الأنبياء آية : 19.
(4) - سورة الزلزلة آية : 7-8.
(5) - سورة البقرة آية : 197.
(6) - سورة طه آية : 17.
(7) - سورة آل عمران آية : 109.

(1/109)

ودليل إفادة ما للعموم أنه لما نزل قوله سبحانه: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) } (1) اعترض بعض المشركين على هذا اللفظ بأن عيسى وعزيرًا والملائكة يعبدون، ومع ذلك ليسوا من أهل النار، فقالوا: نرضى بأن نكون معهم فنزلت الآية ببيان أنهم غير مرادين بالآية السابقة { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101) } (2) الآيات.
ولم يعترض عليه بأن هذا اللفظ لا يفيد العموم، النوع الثاني: من "ما": "ما" الحرفية وهذه لا تفيد العموم، سواء كانت نافية مثل قوله: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ } (3) هنا "ما" نافية فلا تفيد العموم، أو كانت مصدرية مثل قوله: { مَا دُمْتُ حَيًّا (31) } (4) { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } (5) أو كانت زائدة، { إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ } (6) { إِنَّمَا أَنَا بَشَرٌ } (7) ما زائدة تكف إن عن العمل وهذه لا يستفاد منها العموم.
__________
(1) - سورة الأنبياء آية : 98.
(2) - سورة الأنبياء آية : 101.
(3) - سورة النساء آية : 64.
(4) - سورة مريم آية : 31.
(5) - سورة التوبة آية : 128.
(6) - سورة النساء آية : 171.
(7) - سورة الكهف آية : 110.

(1/110)

ومن هنا يعلم أن تمثيل الشارع لهذه القاعدة بعدد من الآيات التي فيها "ما" النافية لا يصح، مثل قوله - عز وجل - { وَمَا تَحْمِلُ مِنْ أُنْثَى } (1) والآية عامة ولكن العموم ليس مستفادًا من "ما"، وإنما العموم مستفاد من النكرة في سيقا النفي، أنثى نكرة في سياق النفي، ومثل قوله - عز وجل - { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ } (2) هنا "ما" نافية واستفادة العموم من لفظ رسول نكرة في سياق النفي، { وَمَا تَكُونُ فِي شَأْنٍ } (3) { وَمَا يَعْزُبُ عَنْ رَبِّكَ } (4) { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } (5) فهذه هي النافية وهي حرف والحرف لا يستفاد منه العموم، نعم.
المفرد المضاف يعم جميع المعنى
ومثله المفرد إذ يضاف
فأفهم هديت الرشد ما يضاف
يعني مثل ما سبق من ألفاظ العموم المفرد المضاف، فهذا نوع آخر من أنواع ما يفيد العموم، وإطلاق المؤلف لا يصلح؛ لأن المفرد المضاف يفيد العموم، ولفظ المفرد يراد به معنيان:
المعنى الأول: ما يقابل الجملة وشبه الجملة بحيث يشمل الواحد والمثنى والجمع هذا يسمى مفردًا، هذا يسمى عند النحاة، وليس مراد الأصوليين بلفظ المفرد هذا المعنى.
والمعنى الثاني: إطلاق لفظ المفرد على ما يقابل المثنى والجمع، وعلى كل هل المراد هذا أو هذا ؟ فإن المفرد إذا أضيف إلى نكرة لم يفيد العموم بالإجماع، مثل سيارة رجل، وقلم طالب، هذا مفرد أضيف إلى نكرة فلا يفيد العموم، بالاتفاق والإجماع فقوله: "المفرد إذ يضاف" فيها فلا بد أن يفيد الإضافة إلى معرفة.
__________
(1) - سورة فاطر آية : 11.
(2) - سورة الأنبياء آية : 25.
(3) - سورة يونس آية : 61.
(4) - سورة يونس آية : 61.
(5) - سورة سبأ آية : 22.

(1/111)

المضاف إلى معرفة ثلاثة أنواع: النوع الأول: الجمع، مثل أقلام زيد، فهذا يفيد العموم، ومنه قوله سبحانه: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ } (1) أولاد جمع مضافة إلى معرفة وهو الكاف ضمير فيكون مفيدًا للعموم، { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) أمهات جمع مضاف إلى معرفة هو الكاف وهو يفيد العموم.
النوع الثاني: أسماء الأجناس وهذه إذا أضيفت إلى معرفة أفادت العموم أيضًا، مثل قوله: ماء البحر.
النوع الثالث: المفرد الذي ليس بمثنى ولا بجمع، إذا أضيف إلى معرفة هل يفيد العموم؟ مثل قولك: قلم زيد وسيارة عمرو، اختلف الفقهاء في هذه المسألة على قولين:
القول الأول: أن المفرد المضاف إلى معرفة يفيد العموم، وهذا قول: بعض الحنابلة وبعض المالكية، واستدلوا عليه بقول الله سبحانه: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } (3) فقالوا: نعمة مفرد وأضيفت إلى معرفة لفظ الجلالة، وهي مفيدة للعموم بالإجماع وبدلالة النص، { وَإِنْ تَعُدُّوا } (4) وهذا إنما يكون للعموم، { لَا تُحْصُوهَا } (5) إنما يكون العموم، وهذا هو ظاهر اختيار المؤلف.
__________
(1) - سورة النساء آية : 11.
(2) - سورة النساء آية : 23.
(3) - سورة إبراهيم آية : 34.
(4) - سورة إبراهيم آية : 34.
(5) - سورة إبراهيم آية : 34.

(1/112)

والقول الثاني: قول الجمهور: بأن المفرد المضاف إلى معرفة لا يفيد العموم، ولعل هذا أقول: أرجح، بل هو الصواب ودليل هذا القول، أنه لم يقم على إفادة المفرد المضاف إلى معرفة دليل أنه يفيد العموم ما فيه دليل، وأما قول الله سبحانه: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ } (1) نعمة هنا ليست مفردًا وإنما هي اسم جنس، واسم الجنس خارج عن محل النزاع، ومن ثمرات هذه المسألة، ما ورد في الحديث: " أنه كان يسبح بيده " يد مفرد مضافة إلى المعرفة وهو الضمير الهاء، فحينئذ هل يفيد العموم ويسبح باليدين معًا هذا على القول الأول، أو لا يفيد العموم هذا على القول الثاني، ومثله أيضًا لو قال الرجل: زوجتي طالق وعنده أربع نسوة، ولم ينوي واحدة منهن فعلى القول الأول: تطلق الأربع جميعًا، وعلى القول الثاني: لا تطلق إلا واحدة، وتعين بالقرعة.
ولو قال الإنسان: نذرت ذبح ابني -على القول بصحة هذا النذر- فإنه على القول الأول، يلزم بذبح شياه بعدد أبنائه، وعلى القول الثاني، يلزم شاة واحدة، وإذا قال :أوصيت لجاري محمد وكان له جاران -على القول بصحة الوصية- فإنه إذا قلنا إن المفرد المضاف إلى معرفة يفيد العموم، صرفت الوصية للجارين معًا، وعلى القول الآخر، تصرف لواحد وتعين بتعيين الورثة على قول أو تعين بالقرعة على قول آخر.
وهناك عدد من صيغ العموم غير هذه الصيغة مثل كل وجميع، فإنها أيضًا مفيدة للعموم ومن صيغ العموم أيضًا التي لم يذكرها المؤلف، كل وجميع، وحذف متعلق الفعل المنفي وترك الاستفصال عند تعدد الأحوال فإنه يفيد العموم، إلى غير ذلك من الألفاظ والأساليب المفيدة للعموم، نعم.
لا يتم الحكم حتى تجتمع شروطه وترتفع موانعه
ولا يتم الحكم حتى تجتمع
كل الشروط والموانع ترتفع
__________
(1) - سورة إبراهيم آية : 34.

(1/113)

المراد بالشرط ما لا يوجد المشروط إلا بموجوده، ولا يلزم من وجوده، وجود المشروط ولا عدمه؛ لذلك مثل الطهارة شرط للصلاة فلا تصح الصلاة إلا بوجود الطهارة، ولا يلزم من وجود الطهارة وجود الصلاة ولا عدمها، وسبق تقسيم الشروط إلى شروط صحة، مثل شرط الطهارة للصلاة، وشروط وجوب مثل شرط التمييز، ومنها ما هو شرط صحة ووجوب مثل العقل، وهناك نوع آخر يسمى شرط الأداة ذكروه في كتاب الحج.
وأما الموانع فهي ما يلزموا من وجودها عدم الحكم، ولا يلزم من عدمها وجود الحكم ولا عدمه لذاته، ومن أمثلته الحيض يمنع من وجوب الصلاة، فيلزم من وجود الحيض عدم الحكم وهو وجوب الصلاة، ولا يلزم من عدم المانع بالحيض ثبوت الحكم ولا عدمه، فقد تكون امرأة عاقلة وقد تكون امرأة مجنونة، والحيض مانع من صحة الصوم، لكنه لا يمنع من وجوب الصوم.
والموانع يمكن تقسيمها إلى موانع من الابتداء، والدوام مثل الرضاع يمنع من ابتداء النكاح، ويمنع من دوامه، إلى موانع تمنع من الابتداء ولا تمنع من الدوام، مثل الإحرام يمنع من ابتداء النكاح ولا يمنع من دوامه، وإلى موانع تمنع الدوام دون الابتداء، مثل الطلاق يمنع دوام النكاح، ولا يمنع من ابتدائه، وهذه القاعدة بأنه لا يتم الحكم حتى تجتمع كل الشروط وتنتفي كل الموانع قاعدة مسلمة، ودليلها دليل كل شرط، ودليل كل مانع، فإن من موجب أن يكون الشيء شرطًا، ألا يوجد الحكم إلا بوجوده، ومن ثمرة كون الشيء مانعًا ألا يوجد الحكم إلا بعدمه، نعم.
الجزاء على قدر العمل
ومن أتى بما عليه من عمل
قد استحق ما له على العمل
يراد بهذه القاعدة أن من فعل الفعل الذي يرتب عليه الثواب والجزاء سواء ثواب الدنيوي أو الثواب الأخروي، فإنه يستحق الثواب والجزاء إذا أتى به بشروطه وانتفت موانعه.

(1/114)

ودليل هذه القاعدة عدد من النصوص الشرعية منها قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله - عز وجل - { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) } (2) وقوله سبحانه: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) } (3) ومنها قوله سبحانه: { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) } (4) ونحو ذلك من النصوص.
وجاء في الحديث أن النبي - صلى الله عليه وسلم - أوجب إعطاء الأجير أجره وعاب على من استأجر أجيرًا فوفاه عمله ولم يعطه أجره .
ويدخل في هذه القاعدة من أتى بشيء من الأذكار أو بشيء من العبادات؛ بل حتى في المعاملات، فمن ابتاع شيئًا وسلم الثمن استحق المثمن والمبيع، وإذا سلمت المرأة نفسها للزوج استحقت المهر، وكذلك في الإجارات فإذا قام الأجير بالعمل المناط به استحق الأجرة، وكذلك في باب المسابقات وفي باب الجعالة وهذه قاعدة تشمل كثيرًا من الأفعال والعقود سواء في حق الله - عز وجل - أو في حق العباد.
ولعلنا نقف على هذا نسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير، وأن يجعلنا وإياكم هداة مهتدين، وأن يرزقنا وإياكم العلم النافع والعمل الصالح، والنية الصادقة وأن يوفق علماء الشريعة لبيان أحكامها، وأن يوفق جميع المسلمين للدعوة لهذا الدين، وأن يوفق حكام المسلمين للحكم بهذه الشريعة، والله أعلم وصلى الله وسلم على نبينا محمد.
س: أحسن الله إليكم، وأثابكم وجعل ما قلتم في ميزان حسناتكم، هذا سائل يقول: هل حد الشارع للمسافر مدة محددة، أم أنها تحدد بالعرف، وجزاكم الله خيرًا.
__________
(1) - سورة المائدة آية : 1.
(2) - سورة الإسراء آية : 34.
(3) - سورة آل عمران آية : 76.
(4) - سورة الرحمن آية : 60.

(1/115)

ج: سبقت هذه المسألة عند الكلام عند قاعدة المشقة تجلب التيسير، وذكرنا أن العلماء ذكروا في مقدار المسافة التي يجوز فيها الفطر ثلاثة أقوال المسألة فيها أقوال عديدة، لكن هذه الأقوال هي أشهرها، فمنهم من يرجع ذلك المسافة إلى العرف ومنهم من يجعلها يومين، ولعل أظهر الأقوال أن تجعل يومًا، بدلالة قوله سبحانه: { يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ } (1) .
فجعل الظعن والسفر يكون لمدة يوم ويدل عليه إطلاق النصوص التي جاء في بعضها " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يومًا إلا مع ذي محرم " ومسافة اليوم قرابة أربعين كيلو، هذا فيما يتعلق بالمسافة، أما ما يتعلق بالمدة، فإن الأصل هو الذي تسفر عليه الأرض، بحيث يرى كل يوم أرضًا جديدة، وتظهر له أرض جديدة هذه مفهوم إطلاق لفظ المسافر في لغة العرب، فلا تناط أحكام السفر إلا بمن كان هذا وصفه، بدلالة قوله -جل وعلا-: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ } (2) .
فعلق الحكم بالضرب في الأرض لكن، ويدل على ذلك عموم النصوص الواردة بوجود الصوم، ووجوب إتمام الصلاة، فإنها تشمل كل إنسان خصص في المسافر الذي يشد ويرحل بدلالة الأدلة هذا هو الأصل والقاعدة المستمرة، لكن جاءنا في الحديث أن النبي - صلى الله عليه وسلم - " ترخص يرخص المسافر في مكة أربعة أيام " وكان عازمًا على الإقامة، هذه الأربعة أيام.
فنقول: من كان مقيمًا في بلد لمدة أربعة أيام فأقل، فإنه يترخص يرخص المسافر، ومن زاد فلا، إذا كان عازما على الإقامة، فإن قال قائل: قد جمع النبي - صلى الله عليه وسلم - في تبوك بضعة عشر يومًا، وفي مكة في غزوة الفتح بضعة عشر، وفي بعض الروايات إحدى وعشرين ليلة، فيقال: إن الإقامة هنا لم يكن فيها عزم على الإقامة، فلم يكن ناويًا أن يقيم جازمًا بذلك.
__________
(1) - سورة النحل آية : 80.
(2) - سورة النساء آية : 101.

(1/116)

فيبقى الحكم في مثل هذه القضايا فيمن لم يكن جازمًا على الإقامة، ومن لم يدر هل سيسافر غدًا أو بعد غد، فإنه يترخض برخص المسافر، وأما من كان جازمًا بأنه سيقيم أربعة أيام فأكثر، فلا نرى له رخصة في أن يترخص برخص السفر، وأنتم تعلمون أن الشيخ محمد -الله يغفر له- كان يرى، أنه يرى أنه لا يتقيد بزمان.
ولكن ما يظهر هذا القول وجماهير أهل العلم على خلافه وليس العبرة بقول الجمهور، ولكن العبرة بالدليل، فظاهر الأدلة أنه يجب إتمام الصلاة ويجب الصوم على جميع الناس، { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) "فمن" من ألفاظ العموم فلا نخصصه إلا من جاء فيه الدليل، جاء الدليل في المسافر، ولفظ المسافر في لغة العرب هو الذي يشد وينزل، فأما من أقام فهذا يسمى مقيم، نعم.
س: أحسن الله إليكم، يقول: هل يعتبر من العرف العام الاتفاقات العالمية على أمر مباح، كالاتفاقات المتعلقة بحقوق المؤلفين والمخترعين مثلًا؟.
ج: لا تعد هذه عرفًا عامًا، وإنما إن نظمت من قبل الوالي وقبلت وأصبح القضاة يعملون بها فهذه دائرة في قاعدة تصرف الإمام على الرعية منوطا بالمصلحة، بحيث لا تخالف الشريعة ولا يعد ذلك عرفًا، وإنما يعد أمرًا من والي أمر المسلمين، والعرف ما اتفق عليه الناس وتعارفوه وجرى بينهم، فمثل هذا لا يعد عرفًا؛ لأن واضعه أناس مخصوصون، نعم.
س: أحسن الله إليكم، يقول: هل يخصص القياس بالعرف العام؟
__________
(1) - سورة البقرة آية : 185.

(1/117)

ج: هذا السؤال مغلوط؛ لأن القياس إنما يرد في محل خاص والعرف مناط لتحقيق الأحكام الشرعية، وليست دليلًا لا يستدل به، لكن هنا مسألة متعلقة بهذه المسألة، متعلقة بهذه المسألة، وهي هل تخص نصوص الشريعة بالعرف؟ نقول: لا يغفل العرف إن كان المراد به العرف في غير الزمان النبوي فلا يخصص النص به ولا يلتفت إلى ذلك العرب، بل يعد عرفًا فاسدًا؛ لأنه مخالف للشرع، وأما إن كان العرف مقارنًا للزمان النبوي فإنه حينئذ يخصص به النص؛ لأنه بمثابة السنة الإقرارية.
ومثال ذلك: أن الشريعة جاءت باستعمال الدف في النكاح، والعرف في زمان النبوة أن هذا خاص بالنساء، فخصص هذا النص العام بالعرف الموجود في العهد النبوي، فهذا تخصيص للنص بالعرف، وأما أن يقال: يخصص العرف بالقياس، أو يخصص القياس بالعرف فلا وجه لإثبات ولا للنفي؛ لأن كل مجاله كل في مجال مستقل عن المجال الآخر.
س: أحسن الله إليكم. وهذا يقول: أشكل عليَّ كلامكم حول العليم، وذكرتم أنه لا يصح التمثيل بها، فلو وضحتم ذلك جزاكم الله خيرا.
ج: المؤلف يرى أن لفظ العليم من ألفاظ العموم، فقال فيه: "كالعليم"، وفي الشرح ذكر من أمثلة دخول "ال" على المفرد دخولها على أسماء الله وصفاته، قال: فكلما دخلت على اسم من أسماء الله، أو صفة من صفاته أفادت جميع ذلك المعنى.
إفادة جميع المعنى لم ترد من "ال" وإنما جاءت من الصيغة التي بنيت منها لفظة "عليم" أو "رزاق"؛ ولذلك فإن "ال" هنا العهدية، و"ال" العهدية كما سبق لا تفيد العموم، وإنما الذي يفيد العموم هو "ال" الجنسية، ولو كانت "ال" هنا جنسية مفيدة للعموم لكان المراد العليم، يعني: كل عليم، ولكان الله موصوفا بأنه كل عليم، وهذا لا يصح، وليس هذا مرادا للمؤلف.

(1/118)

لا شك أن الشيخ عبد الرحمن من أئمة أهل السنة الذين يرجع إلى أقوالهم في مباحث المعتقد، ولكن ما من بشر إلا ويفوته شيء من الأشياء، والخطأ طبيعة بشرية قد خلق الله العباد عليها: أنا أخطئ، وأنت تخطئ، والثاني يخطئ، والثالث يخطئ، ولو حقق المؤلف النظر في هذا اللفظ لعرف ذلك وتبينه.نعم.
س: أحسن الله إليكم. يقول: العقد شريعة المتعاقدين، هل هذه القاعدة صحيحة؟
ج: العقد شريعة المتعاقدين، يلتفت فيها أو يلحظ عليها من جانبين:
الجانب الأول: أنه ليست هذه القاعدة مطلقة، بل لا بد من تقيدها بعدد من القيود منها: أن يكون ذلك غير مخالف للشريعة، فلو تعاقدوا على عقد الربا لم يجب العمل بهذا العقد وغير ذلك من أنواع شروط العقود.
الشيء الثاني: استعمال لفظة "شريعة"، فإن المراد بالشريعة الأمر الواسع والأحكام العامة؛ لذلك يقال مثلا لمورد الماء الكبير، الذي يرد عليه جميع الناس في محل واحد في لغة العرب: "شريعة".
فإطلاق لفظ "الشريعة" على العقود هذا لا يصح من جهة مخالفته للمعنى اللغوي، وكذلك من جهة مخالفته للمعنى الشرعي، فإن لفظة "شريعة" يراد أن تكون منسوبة للشارع، والعقود منسوبة للمتعاقدين وليست للشارع. نعم.
س: أحسن الله إليكم. يقول: ألا يترتب على قولنا ببطلان صلاة من صلى بثوب حرير أيضا -ببطلان صلاة من صلى بثوب فيه إسبال، وكذلك من يلبس خاتم الذهب، نرجو التوضيح وجزاكم الله خيرا.
ج: سبق أن قررنا: "أن النهي إذا كان مستقلا عن الفعل لم يفد التحريم"، لابس خاتم الذهب هل يعصي بنفس ركوعه، أو هل يعصي بنفس سجوده؟ لا يعصي بنفس الركوع ونفس السجود؛ لأن لبس الخاتم مستقل، وهو عاص بلبس الخاتم وباستمراره على اللبس، وهذا الفعل مستقل عن الصلاة، بخلاف لابس ثوب الحرير الذي يلبس ثوب حرير؛ فإنه يستر عورته.

(1/119)

فالنهي هنا عاد إلى شرط الصلاة، فأنت في أثناء صلاتك مأمور بستر العورة، وكيف تستر العورة المأمور بها شرعا بأمر محرم، وكيف تتقرب إلى الله بستر العورة بفعل أمر محرم، وهو كون الثوب حريرا.
أما المسبل فإن الإسبال فعل مستقل، فهو لا يعصي بنفس الصلاة؛ لأن الإسبال أمر مستقل، هل يعصي بركوعه؟ والإسبال يتعلق به التحريم بما زاد عن المقدار الجائز شرعا وهو حد الكعبين، فستر العورة بجزء الثوب الأعلى، وهو لا يعصي بجزء ثوبه الأعلى، وإنما يعصي بجزء ثوبه الأسفل.
وقد قال بعض العلماء في حديث ورد في سنن النسائي: " لا صلاة لمن أسبل " قالوا بأن المراد به لا صلاة كاملة.
توقف العلماء من هذا الحديث مواقف: منهم من ضعفه، لكن التضعيف لا يظهر؛ فالحديث قوي، ولكن القول الآخر بأنه المراد به لا صلاة -يعني: لا صلاة كاملة- هو الصواب، ومن لم يصحح صلاة المسبل تكبرا، أو المسبل مطلقا -ما يعرف أن أحدا حكي عنه هذا القول.
وقد يناسب هذا مذهب الظاهرية، ولكن كما ذكرت أن النظر في قواعد الشريعة يدلنا على أن النهي هنا ليس متعلقا بذات العبادة، ولا متعلقا بشرطها، فلا يكون عائدا عليها بالإفساد والإبطال، لعلنا نقف.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم، وجعل ما قلتم في ميزان حسناتكم، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
القواعد الفقهية لها أهميتها ومكانتها، ومن عرف القواعد الفقهية أمكنه أن يعرف أحكام أكثر الفروع، بل من أحاط بالقواعد الفقهية يمكن أن يقال بأنه قد عرف أكثر من تسعين في المائة من أحكام المسائل الفقهية.
وكون الإنسان يبذل من نفسه في معرفة هذه القواعد وكيفية تطبيقها، يهون عليه الإحاطة بالقواعد الفقهية، كما سبق الحديث عن ذلك في أول جلسة لنا في هذا الأسبوع، والقواعد الفقهية نرغب أن يكون الحديث فيها مركزا، بحيث يكون علميا بحتا.

(1/120)

وكون هذه الدروس تخلو من المناقشة، وتخلو من شد الذهن، هذا ناتج عن هذه الدروس؛ فإن الدورة العلمية مكثفة، فحينئذ لا بد أن تكون الدروس فيها مركزة، وتكون المسائل الفقهية والقواعد الفقهية يحصر الحديث فيها؛ ومن ثم كان الحديث فيه نوع جفاف.
وإن كان هذا الأمر أيضا له مرد آخر؛ وذلك أن الحديث في هذه القواعد الفقهية مستقر في الذهن، وقد سبق للإنسان فيه الحديث والخوض في جزئياته والخوض في تفاصيله، وحينئذ فهي أمور مستقرة في الذهن.
ومن، ثم يعتقد الإنسان أن حديثه الذي يتكلم به مفهوم لدى الجميع، ومن، ثم قد لا يفصل في بعض هذه الجزئيات؛ لاعتقاده أن هذه الأمور مقررة عند الجميع؛ فلعلكم تعذروننا إن كان في شيء من الحديث شيء من الجفاف، أو شيء من عدم التفصيل، أو شيء من عدم الشرح في المسائل التي قد لا يفهمها بعض الإخوان، لعلنا نبدأ في القواعد الفقهية.
ما لا يدرك كله لا يترك كله
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا، وعلمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما يا أرحم الراحمين.
قال الشيخ عبد الرحمن السعدي -رحمه الله تعالى- في منظمومته الفقهية:
ويفعل البعض من المأمور
إن شق فعل سائر المأمور
هذا البيت أسقطته بعض النسخ، فهو موجود في بعض النسخ، وليس موجودا في البعض الآخر، وهو موجود في المنظومة من أول ما نظمها الشيخ -رحمه الله-، ولكن سبب ذلك من الطبع وليس من كون الشيخ لم يذكره، أو لم يقل هذا البيت إلا متأخرا.
لذلك في بعض القواعد، وفي بعض الكتب والطبعات -نجد أن البيت السابق فيه شرح للبيت اللاحق لهذا البيت؛ فيدلنا على أن هذين البيتين هما من صلب هذه المنظومة، ولم تزد عليها.

(1/121)

وقد تقدم شيء من الحديث عن هذه القاعدة، وأن المأمور إذا شق على المكلف، بحيث لم يتمكن من فعله -سقط وجوبه عنه، ودليل ذلك قول الله - عز وجل - { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بشيء فأتوا منه ما استطعتم " .
أما إذا تمكن العبد من فعل بعض المأمور، +ولو يتمكن من فعل جميعه، فظاهر ما سبق أنه يفعل ما يتمكن منه، وهذا يعبر عنه الفقهاء بقولهم: "الميسور لا يسقط بالمعسور"، إلا أن الفقهاء ذكروا أن المأمورات على ثلاثة أنواع:
نوع إذا لم يتمكن المكلف من فعل الجميع فعل ما يستطيع منه، ويمثلون لذلك بما إذا كان العبد لا يستطيع إخراج الواجب من الزكاة جميعه في الوقت الحاضر، لكن يستطيع إخراج البعض -أخرج البعض، وبقي البعض الآخر حتى يتمكن من إخراجه.
ومثله أيضا في الصلاة: إذا لم يتمكن من فعل جميع المأمور، كأن لم يكن يتمكن من القيام؛ فإنه يفعل بقية أجزاء الصلاة.
والنوع الثاني من الواجبات: ما إذا لم يتمكن العبد من فعل بعض سقط الجميع، ومثال ذلك الصيام: إذا كان العبد لا يستطيع صيام جميع اليوم، سقط عنه صيام جميع اليوم، ولو كان يستطيع صيام بعض اليوم.
وفرقوا بين هذين: بأن الأول يعتبر بمثابة وحدات متفرقة -جزئيات ينفصل بعضها عن بعض-، فإذا سقط البعض لم يسقط الباقي، والثاني بمثابة جزئية واحدة، فإذا سقط بعضه فلا قيمة للبعض الآخر، ومثال الثاني أيضا: من وجبت عليه الرقبة في كفارة الجماع في نهار رمضان، ولم يستطع إلا نصف الرقبة -سقط عنه وجوب الجميع.
ويقولون في ذلك قاعدة عندهم: ما لا يتبعض فاختيار بعضه كاختيار كله، وسقوط بعضه كسقوط كله.
__________
(1) - سورة التغابن آية : 16.

(1/122)

والنوع الثالث: ما يقع مترددا بين هذين الأمرين، مثل: الوضوء والغسل، فهل هو جزئية واحدة، بحيث إذا سقط البعض سقط الجميع، أو هو جزئيات منفصلة؟ فأما الغسل فالأظهر فيه أنه جزئيات منفصلة، بدلالة عدم وجوب الموالاة فيه، وأما الوضوء فالنظر فيه متردد. نعم.
ما ينشأ عن المأذون لا يضمن
وكل ما نشأ عن المأذون
فذاك أمر ليس بالمضمون
الإذن نوعان: إذن من الشارع، وإذن من المالك والمخلوق، فإذن الشارع هل يسقط الضمان؟ لو أذن الشارع للعبد في فعل من الأفعال أن يفعله فحينئذ هل يسقط الضمان؟
نقول: لا يخلو إن كان إذن الشارع لمصلحة للمكلف المأذون له، وبدون أذية من غيره، فإنه لا يسقط الضمان، مثال ذلك: من اضطر إلى مال غيره جاز له أكله في الشرع، فهذا إذن من الشارع، لكن لمصلحة المكلف، ولعدم اعتداء من المال، فحينئذ يجب الضمان.
النوع الثاني: إذن من الشارع لغير مصلحة المكلف، إذن من الشارع لا يكون مصلحة مباشرة للمكلف، وليس أو فيه اعتداء وأذية من المال المملوك، فحينئذ لا يجب الضمان، ويعبرون عنه بقولهم: الجواز الشرعي ينافي الضمان، مثال ذلك: من هاج عليه الجمل فقتله، هنا الضمان لا يجب، لماذا؟ لوجود الجواز الشرعي لأذية في ذلك المال المملوك.
النوع الثاني من الإذن: إذن المالك، فإذا أذن المالك لغيره أن يتصرف في ماله، أو فيما له به اختصاص -فحينئذ هل يجب الضمان؟ نقول: لا يخلو الأمر من حالين:
الحالة الأولى: أن يكون العبد مأذونا له في أصل الفعل، وهو أهل لمثل ذلك التصرف، فحينئذ لا ضمان عليه، مثل: الطبيب نأذن له في التصرف في أبداننا، ثم قد يقع منه خطأ، فحينئذ لا ضمان عليه، ومثل ذلك الخباز، يأخذ البر منك ليخبزه، ثم بعد ذلك يحترق، فهذا هو مأذون له شرعا، ومأذون له من المالك بأن يتصرف في هذا المال، فحينئذ لا يجب عليه الضمان.

(1/123)

النوع الثاني: ألا يكون أهلا للتصرف: تأذن لشخص أن يتصرف في بدنك بالتطبيب، وهو ليس بطبيب، فحينئذ يجب عليه الضمان. نعم.
الحكم يدور مع علته وجودا وعدما
وكل حكم دائر مع علته
وهي التي قد أوجبت +لشرعيته
هذا البيت متعلق بدوران الحكم الشرعي مع علته، والمراد بالحكم هنا: قد يراد به الأحكام الشرعية فقط، وقد يراد به عموم الأحكام حتى في أمورنا الخاصة: في أطعمتنا، وأدويتنا، وغيرها.
وقوله: "دائر" يعني: أنه يثبت الحكم إذا وجدت علته، وينتفي الحكم إذا انتفت علته، والمراد بالعلة في اللغة ما اقتضى تغيرا؛ لذلك قيل: علة المريض، وفي الاصطلاح يراد بالعلة: الوصف الظاهر المنضبط الذي يحصل من ترتيب الحكم عليه مصلحة.
وللناس في حقيقة العلة ثلاثة مذاهب:
فالأشاعرة يقولون: العلة أمارة على الحكم، ولا تؤثر فيه بناء على مذهبهم في نفي الأسباب.
والمعتزلة يقولون: العلة هي الوصف +المأثر بذاته في الحكم بناء على قولهم في نفي القدر.
وأهل السنة يقولون: العلة هي الوصف المؤثر في الحكم بجعل الله -تعالى- بناء على قولهم بإثبات الأسباب، وقولهم بإثبات القدر، إذا تقرر ذلك فإن العلة الشرعية مثل القتل العمد العدوان علة لوجوب القصاص؛ من قتل غيره عمدا عدوانا، فإنه يجب القصاص عليه.
والعلة +تأخذ من الأدلة الشرعية، +فتأخذ من صريح الأدلة مثل: إذا ورد مع اللفظ "من أجل" أو "كي" أو "إن" هذا يسمى دلالة صريحة على العلة، مثل قول النبي - صلى الله عليه وسلم - " إنما حرم ذلك من أجل الدافة " يعني: ادخار لحوم الأضاحي.
وقوله - صلى الله عليه وسلم - " إنها من الطوافين عليكم والطوافات " "إن" هنا حرف تعليل صريح، ومثل قوله - عز وجل - { كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ } (1) "كي"، هذه أدوات صريحة للتعليل.
__________
(1) - سورة الحشر آية : 7.

(1/124)

وقد يكون بطريق التنبيه، مثل قوله - عز وجل - { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (1) رتب الحكم: { فَاقْطَعُوا أَيْدِيَهُمَا } (2) على الوصف: { وَالسَّارِقُ وَالسَّارِقَةُ } (3) بالفاء، { وَالسَّارِقُ وَالسَّارِقَةُ } (4) وصف مناسب للحكم.
ومثل قوله: " من بدل دينه فاقتلوه " رتبه بصيغة الجزاء، فهذه تسمى دلالة تنبيه على العلة، وليست صريحة مثل الأولى، وقد يكون بطريق الإجماع، بأن تجمع الأمة على هذا الوصف هو علة الحكم، وقد يكون بطريق الاستنباط، نستنبط أن هذا الوصف هو علة الحكم، وهذا له ثلاثة طرق وهي الصحيحة:
الطريق الأول: الدوران، بأن نجد الحكم يثبت مع وجود أحد الأوصاف، وينتفي بانتفاء ذلك الوصف، فنعلم أن الحكم ثابت من أجل ذلك الوصف.
أو بطريق المناسبة: بأن نجد مع الحكم وصفا مناسبا لتشريع الحكم، فنقول: إن ذلك الوصف المناسب هو علة الحكم.
قد يكون بطريق السبر والتقسيم: بأن نحصر جميع الأوصاف الواردة مع الحكم، ثم نبطل عِلّية كل تلك الأوصاف ونبقي وصفا واحدا.
والعلة يقع الاجتهاد فيها من ثلاثة أوجه:
الوجه الأول: تحقيق مناط العلة، وذلك بأن يكون هناك قاعدة متفق عليها، أو منصوص عليها فنطبقها على جزئياتها، مثال لتحقيق مناط العلة: أن الشارع جاء بقبول شهادة العدل، قال -تعالى- { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } (5) فتأتي وتحقق مناط هذا الحكم: فلان عادل تقبل شهادته، فلان ليس بعادل فلا تقبل شهادته.
ومعرفة تحقيق مناط الحكم مهمة في كثير من المسائل الشرعية: من هو الأولى بالإمامة، من هو الأولى بالنكاح، من الذي يتولى ولاية المرأة، إلى غير ذلك من المسائل.
__________
(1) - سورة المائدة آية : 38.
(2) - سورة المائدة آية : 38.
(3) - سورة المائدة آية : 38.
(4) - سورة المائدة آية : 38.
(5) - سورة الطلاق آية : 2.

(1/125)

ومن المسائل المترتبة عليه: جواز الائتمام بالمخالف في المذهب دون المخالف في مناط الحكم، يعني: لو أكلت أنت مع إنسان آخر لحم إبل، ثم قمت تتوضأ، وقام يريد أن يكون إماما لك، وهو لم يتوضأ، هل يجوز الائتمام به، يجوز أو لا يجوز؟
تقول: فيه تفصيل: إن كان هذا المخالف يخالف في أصل الحكم جاز الائتمام به، كأن يكون يرى أن أكل لحم الإبل لا ينقض الوضوء، فحينئذ يجوز الائتمام به.
لكن إن كان الخلاف في مناط الحكم مثل أن يقول هذا الشخص: لا، هذا اللحم ليس بلحم إبل، أنا أسلم لك أن لحم الإبل ينقض الوضوء، لكن هذا اللحم ليس بلحم إبل، فحينئذ لا يجوز الائتمام به، لماذا؟ لأن الاختلاف هنا في تحقيق مناط الحكم، وليس في أصل الحكم.
النوع الثاني من أنواع الاجتهاد في العلة: تنقيح المناط، أي: يكون مع الحكم أوصاف عديدة، فنقول: بأن العلة في هذا الحكم هو الوصف الفلاني، بجمع جميع الأوصاف الواردة مع الحكم، وإبطال التعليل بها إلا وصفا واحدا، ويمثلون له بحديث المجامع في نهار رمضان.
فإنه ورد في الحديث: " أن رجلا من الأنصار جاء للنبي - صلى الله عليه وسلم - فقال: يا رسول الله، هلكت وأهلكت. فقال له: لما. قال: جامعت أهلي في نهار رمضان. قال: أعتق رقبة " .
كون الرجل، أو كون السائل رجلا، هل له مدخل في الحكم، أو ليس له مدخل كونه من الأنصار، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كونه وقع في تلك السنه، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كون التي وقع عليها الجماع زوجته، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كونه جامع في نهار رمضان، هذا له مدخل؟

(1/126)

فأثبتنا أن هذا الوصف هو علة الحكم، ونفينا بقية الأوصاف، هذا يسمى: "تنقيح المناط"، ما الفرق بين تنقيح المناط والسبر والتقسيم السابق؟ "السبر والتقسيم" هذا في نص لم يرد معه أي وصف، فتأتي أنت وتستنبط الأوصاف، بينما "تنقيح المناط" هذا الأوصاف واردة في نفس النص، وقد يقع الخلاف في تنقيح المناط مثلما وقع الخلاف بين الحنفية والشافعية، والمالكية والحنابلة، في هذه المسألة.
فالمالكية والحنفية يقولون: علة وجوب الكفارة هي انتهاك حرمة الشهر، فمن أكل متعمدا عندهم وجبت عليه الكفارة.
والشافعية والحنابلة يقولون: العلة هي الجماع في نهار رمضان. فحينئذ من أكل أو شرب متعمدا عندهم، لا تجب عليه الكفارة.
النوع الثالث من أنواع الاجتهاد في العلة: تخريج المناط يعني: يكون الحكم لا أوصاف معه، فيأتي المجتهد فيستخرج الوصف المناسب لتعليل الحكم، مثال ذلك قول النبي - صلى الله عليه وسلم - " الذهب بالذهب ربا إلاهاء وهاء، والفضة بالفضة ربا إلا هاء وهاء " .
فهنا لا يوجد أي وصف مع هذا الحكم، فيأتي المجتهد ويستخرج الأوصاف المناسبة للتعليل، فيقول مثلا: العلة هنا هي الثمنية، فهذا يسمى "تخريج المناط".
هذه القاعدة، وهي: كون الحكم يدور مع علته وجودا وعدما، يدل عليها كل دليل دال على العلية، فإن معنى كون الوصف علة أن يثبت الحكم بوجوده، وينتفي بانتفائه، ولا زال العقلاء يستخدمون هذه القاعدة في سائر حياتهم، حتى في الأدوية والأغذية، في أحكامهم على مجريات الأمور.
ولا بد أن يلاحظ أن الوصف لا بد أن يتوفر فيه عدد من الشروط حتى يكون علة صحيحة، مثل أن يكون منضبطا، فلا يصح التعليل بالأوصاف غير المنضبطة، ومنها ألا يعود على أصله بالإبطال، فإذا عاد الوصف على أصله المسألة بالإبطال لم يصح التعليل به.

(1/127)

مثال ذلك: الحنفية قالوا بأن العلة في بدأ الصلاة بالتكبير هو تعظيم الله - عز وجل - . فلو ابتدأ الإنسان الصلاة بقوله: الله أعظم أو الله العظيم، أجزأه ذلك، وقال الجمهور: لا يجزئه.
وهذه العلة تعود على أصل الحكم بالإبطال، وأصل الحكم هو قول النبي - صلى الله عليه وسلم - " وتحريمها التكبير " ومما يأخذ بدلالة اللغة انحصار المبتدأ في الخبر معناه: أنه لا يقع تحريم للصلاة إلا بالتكبير، فلو قلنا: إن العلة هي تعظيم الله؛ فإنه حينئذ تعود على أصلها، وهو الحديث بالإبطال، إلى غير ذلك من شروط التعليل.
وقول المؤلف هنا: "لشرعيته" الهاء تعود على الحكم، ووصف الحكم بأنه شرعي، أو وصف الفعل بأنه مشروع لا بد أن يفرق بينهما، فإذا قلت: الحكم الشرعي دخل فيه الحكم الوضعي، والحكم التكليفي يدخل فيه التحريم والوجوب، وإذا قلت: هذا الفعل شرعي أو مشروع، معناه: أنه مما يتقرب به لله - عز وجل - . فلفظة مشروع معناها الأحكام، أو الأفعال المستحبة والأفعال الواجبة. نعم.
الأصل في الشروط اللزوم والصحة إلا ما حلل حراما أو حرم حلالا
أو عكسه فباطلات فاعلما
إلا شروطا حللت محرما
في البيع والنكاح والمقاصد وكل شرط لازم للعاقد
هذه قاعدة مهمة متعلقة بالشروط، تقدم معنا الحديث في شروط العبادات والعقود، وهنا القاعدة متعلقة بالشروط في العبادات والعقود، وفرق بين شرط العبادة والشرط في العقد، فالأول من الشارع حكم شرعي، بينما الشرط في البيع هذا قد أنشأه أحد المتعاقدين، اشترطه البائع أو اشترطه المشتري.

(1/128)

إذا عرفنا الفرق بينهما فإن الأصل في الشروط هو اللزوم والصحة، سواء كان في العبادات أو في المعاملات، ودليل هذه الأصل قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله -سبحانه-: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) } (2) وقوله: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) } (3) .
وقول النبي - صلى الله عليه وسلم -?"?المؤمنون على شروطهم "?وهذا الحديث وارد في السنن، صححه جماعة من أهل العلم، وتوقف فيه آخرون، وأصل معناه ثابت بعدد من النصوص.
والشروط كما تدخل من المكلف في المعاملات تدخل في العبادات أيضا، فعندما يريد الإنسان الدخول في الإحرام، فإن الأصل أن الحج لازم، ويجب على العبد إتمامه وإكماله، ويحرم عليه قطعه لقوله - عز وجل -? { ? وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (4) لكن لو اشترط الإنسان عند الإحرام جاز له أن يتحلل إذا حبسه حابس، كما في حديث ضباعة بنت الزبير.
ومثله أيضا في الاعتكاف، الأصل أن المعتكف يجلس في المسجد، إذا نذر الاعتكاف وجب عليه الجلوس في المسجد، إلا إذا اشترط، كما لو اشترط أن يزور المريض، أو أن يزور والدته، أو أن يأكل في بيته، جاز ذلك وصح الاشتراط.
والشروط في المعاملات تقع على ستة أنواع:
النوع الأول: شرط ما هو من متقضي العقد، مثال ذلك: البيع من مقتضاه تسليم المبيع للمشتري، فلو اشترط في البيع أن يسلم المبيع للمشتري صح ذلك الشرط، وكان لازما وكان تأكيدا للعقد، ومثله: لو اشترط في عقد النكاح تسليم المرأة لزوجها، هذا من متقضى العقد، وشرطه فيه زيادة تأكيد.
__________
(1) - سورة المائدة آية : 1.
(2) - سورة الإسراء آية : 34.
(3) - سورة آل عمران آية : 76.
(4) - سورة البقرة آية : 196.

(1/129)

النوع الثاني من الشروط: شرط ما هو من مصلحة العقد، مثل أن يشترط التأجيل في الثمن، أو يشترط الرهن أو الكفيل والضمين، فهذا شرط صحيح بالإجماع، شرط لازم يجب الوفاء به بالإجماع، لكن لو لم يفعله المكلف -لو لم يفعله المشروط عليه- فإن المتعاقد الآخر يجوز له الفسخ.
النوع الثالث من أنواع الشروط: شرط ما هو من مصلحة أحد المتعاقدين، الثاني مصلحة العقد وهذا الثالث مصلحة العاقد، كأن يشترط الإنسان أن يسكن في بيته الذي باعه لمدة أسبوع، أو أن يستعمل السيارة التي باعها لمدة أسبوع، فحينئذ هذا ليس من مصلحة العقد، وإنما من مصلحة المتعاقد، فهل يصح هذا الشرط أو لا يصح؟.
اختلف العلماء في ذلك، فذهب الحنفية والشافعية إلى عدم صحته، واستدلوا عليه بأدلة أبرزها دليلان:
الدليل الأول: ما ورد أن النبي - صلى الله عليه وسلم - قال: " ولا يحل شرط وبيع " وهذا الحديث رواه أبو يعلى في مسنده الكبير؛ لأن أبا يعلي له مسندان: كبير، وصغير، والموجود المطبوع هو المسند الصغير.
المسند الكبير له زوائد ليست موجودة في الصغير، بل له زوائد على الكتب السبعة ذكرها ابن حجر في المطالب العالية، وهذا الحديث مما رواه أبو يعلى في المسند الكبير، وذكره ابن حجر في المطالب، وحكم عليه بالضعف للانقطاع في إسناده، وإذا كان الحديث ضعيفا فإنه لا يعول عليه.
والدليل الثاني لهم: حديث عائشة في الصحيحين: أن النبي - صلى الله عليه وسلم - قال: " كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط " قالوا: فدل ذلك على عدم صحة الشروط.

(1/130)

والقول الثاني في المسألة: إنه تصح الشروط، فقالوا عن حديث عائشة بأن المراد به الشرط المخالف للشريعة، أو الشرط المخالف لمتقضى العقد، واستدلوا على ذلك بأنه وارد في اشتراط الولاء لغير المعتدي، وهذا شرط مخالف لمقتضى العقد، وبما ورد في بعض ألفاظ الحديث: " كتاب الله أحق، وشرط الله أوثق " فدل ذلك على أن المراد بهذا الحديث: إبطال الشروط المخالفة للشريعة.
ويدل على صحة هذه الشروط ما ورد في حديث جابر: " أنه باع على النبي -صلى الله عليه وسلم جملا واشترط حملانه إلى المدينة " في الصحيح.
ويدل على ذلك أيضا حديث آخر: " أن النبي - صلى الله عليه وسلم - نهى عن الثُنيا إلا أن تعلم " قالوا: والشروط من الثُينا، فمتى كانت الشروط معلومة فإنها جائزة، وهذا هو رأي شيخ الإسلام ابن تيمية وابن القيم.
والقول الثالث في المسألة: إنه يجوز الشرط الواحد، ولا يجوز أكثر من شرط، وهذا هو مذهب الحنابلة، ويستدلون على ذلك بقول النبي - صلى الله عليه وسلم - " ولا شرطان في بيع " وهذا الحديث في السنن بإسناد حسن.
وقد قيل بأن المراد بالحديث بيع العينة، يقوله ابن القيم، قال شيخ الإسلام ابن تيمية: إن المراد بهذا الحديث إذا لم يحدد الثمن، فيقال: هذه السلعة بمائة حاضرة، أو بمائة وعشرين مؤجلة إلى سنة.
وفي الأحاديث السابقة دلالة على مثل هذا التأويل، مما يدل على أن القول الثاني أقوى، ويدل على ذلك أيضا عموم النصوص الواردة بوجوب الوفاء بالشروط والعهود: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) .
النوع الرابع من أنواع الشروط: الشرط الذي يحصل به تعليق العقد، كأن يقول: أبيعك هذه السلعة إن رضي زيد، أو إن جاء عمرو.
وجمهور العلماء على تحريم هذا، أو على عدم صحة هذا العقد، قالوا: لأنه غير مجزوم به، والأصل في العقود أن تكون مجزوما بها.
__________
(1) - سورة المائدة آية : 1.

(1/131)

وذهب شيخ الإسلام ابن تيمية ومن تبعه إلى صحة هذا الشرط، واستدلوا عليه بما ورد من حديث: " أن نافعا اشترى من صفوان دارا بمكة ليتخذها سجنا، واشترط رضا عمر " فعلق البيع برضا عمر، فدل ذلك على جواز تعليق البيع.
والجمهور يستدلون بحديث: " لا يغلق الرهن من صاحبه " الحديث في السنن بإسناد حسن، قالوا: والمراد بذلك إذا قال: أرهنك هذه الساعة مقابل المبلغ الذي في ذمتي، فإن أتيتك بهذا المبلغ في الوقت المحدد، وإلا فخذ الساعة وتملكها، وعلى مقتضى القول الآخر، أن هذا أيضا صحيح، وإن كان فيه تعليق البيع -بيع الساعة- بعدم إحضار الثمن.
قالوا: والحديث يراد به ما كان في عهد الجاهلية: " لا يغلق الرهن من صاحبه " في الجاهلية أن الرهن يمتلك إذا حضر الأجل، ولم يسدد الدين سواء أذن مالكه أو لم يأذن، قالوا: أما إذا كان المالك آذنا فإنه لا يدخل في الحديث بقوله: " ولا يغلق الرهن من صاحبه " وهذا ما غلق قد أذن، وهذا القول له قوته ووجاهته.
النوع الخامس من الشروط: اشتراط عقد في عقد، كأن يقول: أؤجرك هذا البيت بمائة ريال على أن تبيعني تلك السيارة بكذا، هذا عقد في عقد، هذا الشرط باطل، دليل ذلك ما ورد في الحديث: " أن النبي - صلى الله عليه وسلم - نهى عن بيعتين في بيعة " .
ويدل على ذلك حديث ابن مسعود: " صفقتان في صفقة ربا " وحديث النهي عن بيعتين في بيعة حديث قوي تعددت طرقه، وبعضها بإسناد حسن، فبتعدد طرقه يكون من قبيل الصحيح لغيره.
النوع السادس من الشروط: اشتراط أمر يناقض العقد، كأن يقول: أبيعك هذه السيارة بشرط ألا أسلمها لك، أو أبيعك هذه السيارة بشرط ألا تبيعها، فهذا يناقض مقتضى العقد؛ لأن مقتضى عقد البيع أن المالك يحق له التصرف في المبيع، فحينئذ هذا شرط باطل ولا قيمة له، لكن هل يؤثر على العقد بحيث لا يصح العقد؟

(1/132)

ذهب الحنفية والشافعية إلى أن العقد باطل، واستدلوا عليه بعدد من الأدلة القياسية، وذهب الحنابلة إلى صحة العقد، ومع بطلان الشرط، ولعل هذا القول أظهر لحديث عائشة: " فإنها اشترت بريرة واشترط أهلها الولاء لهم، فصحح النبي - صلى الله عليه وسلم - العقد وأبطل الشرط " .
فاشتراط الولاء هذا يخالف مقتضى العقد؛ لأن من مقتضى عقد البيع أن يكون المتملك للعبد مالكا له، قادرا على التصرف فيه بالعقد وغيره، وإذا أعتق العبد يكون له الولاء.
هذا شيء مما يتعلق بالشروط -نعم-، لعلنا ننتقل إلى البيت الذي بعده.
تستعمل القرعة عند المبهم من الحقوق
تستعمل القرعة عند المبهم
من الحقوق أو لدى التزاحم
يراد بالقرعة: ضرب السهام، بحيث يجعل أحد تلك السهام مميزا بعلامة أو بنحوه، فمن خرجت له القرعة أو ذلك السهم المميز، استحق ما جعل على القرعة.
والقرعة يشرع استعمالها بدلالة عدد من الأحاديث منها: قول النبي - صلى الله عليه وسلم - " لو يعلم الناس ما في الندا والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا " " كان النبي - صلى الله عليه وسلم - إذا أراد أن يخرج أقرع بين نسائه " .
وقد ورد في ذلك القرآن في شرع من قبلنا، في قوله سبحانه: { فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) } (1) في قوله -جل وعلا-: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ } (2) وتستعمل القرعة في شيئين:
الشيء الأول فيما ذكره المؤلف هنا: عند الإبهام؛ بحيث إذا وجب على الإنسان حق لمخلوق، فكان ذلك الحق مبهما، فيميز ذلك الحق بواسطة القرعة، مثال ذلك: طلق إنسان إحدى زوجاته وقد عينها، ثم بعد ذلك نسي المعينة، فحينئذ إحدى الزوجات طالق، فيعين تلك الزوجة المطلقة بواسطة القرعة.
__________
(1) - سورة الصافات آية : 141.
(2) - سورة آل عمران آية : 44.

(1/133)

والمجال الثاني من مجالات استعمال القرعة: عند التزاحم في الحقوق، كأن يكون هناك رجلان مستحقان للآذان، كل منهما قد توافرت فيه الشروط والصفات المميزة، ولا يوجد شيء يتميز به أحدهما على الآخر، فيميز بواسطة القرعة.
لكن عند الإبهام في حقوق الله، فإنه لا يشرع استعمال القرعة، مثل: من نسي صلاة من صلوات أمس، فلا يقال: استعمل القرعة بين هذه الصلوات، وإنما يقال: يجب عليك أن تصلي الخمس صلوات جميعا. نعم
إن تساوى العملان اجتمعا وفعل أحدهما
وإن تساوى العملان اجتمعا
وفعل إحداهما فاستمعا
هذه قاعدة يقال لها: "قاعدة التداخل" إذا وجد عملان من جنس واحد، وكل منهما مقصود، أو وواحد منهما ليس مقصودا بنفسه تداخلا، ومثال ذلك: من دخل المسجد وصلى نافلة الظهر أجزأته عن تحية المسجد، وهنا وجد عملان من جنس واحد، أحدهما ليس مقصودا بذاته فدخل في الآخر.
ومثل: من أحدث، ثم أحدث مرة أخرى، نقول: يجب عليه وضوء واحد، ولا نوجب عليه وضوءين.
علم من ذلك أن التداخل له شرطان:
الشرط الأول: أن يكون من جنسه -أن يكون كل من العملين من جنس الآخر-، فإن كان ليس من جنسه لم يدخل فيه، مثال ذلك: لو كانت المرأة عليها عدة، ثم وُطئت بشبهه الوطء -بشبهة ليس من جنس وطء الزوج الأول- فلا تتداخل العدتان هنا، بل تكمل عدة الأول، ثم تستأنف عدة جديدة.
الشرط الثاني: أن يكون أحدهما ليس مقصودا لذاته؛ فإن كان كل منهما مقصودا لذاته لم يتداخلا، مثل: نافلة الظهر وصلاة الظهر، نافلة الفجر وصلاة الفجر.
مثل: أن تجب على إنسان ديتان لزيد من الناس، فهنا كل منهما مقصود بذاته ديتان، وإن كانا من جنس واحد، كأن يكون قد قتل خطأ ابنين من أبنائه، ولا وارث لهما إلا الأب -فالدية هنا، أو قتلهما شبه عمد؛ لأن الدية تجب على القاتل لا تجب على العصبة، فهنا الدية وإن كانت من جنس واحد، لكنهما لا يتداخلان؛ لأن كلا منهما مقصود لذاته.

(1/134)

ومثله من وطئ في يومين من نهار رمضان، كل منها مقصود لذاته، فتجب عليه كفارتان، بخلاف ما لو وطئ مرتين في يوم واحد، فإنه هنا تتداخل الكفارتان، ولا يجب عليه إلا كفارة واحدة إلا إذا كان قد كفّر، جامع في أول النهار، ثم كفّر، ثم جامع في آخر النهار تجب عليه عندهم كفارة أخرى. نعم.
وفي هذه القاعدة أيضا إشارة إلى مسألة أخرى، و هي: إذا ورد في عمل واحد وجهان مشروعان، فإنه يجوز فعل ذلك العمل بأي الوجهين المشروعين، مثل: دعاء الاستفتاح، ورد بعدد من الألفاظ المشروعة، فبأي لفظ من الألفاظ المشروعة قاله الإنسان جاز ذلك، ومثله أيضا بقية الأذكار الواردة مثل التشهد. نعم.
المشغول لا يشغل
وكل مشغول فلا يشغل
مثاله المرهون والمسبل
هذه قاعدة المشغول لا يشغل، المراد بالمشغول: هو الذي يكون موقوف التصرف على جهة من الجهات، فإنه لا يصح أن يتصرف فيه بتصرف آخر يكون مناقضا للتصرف الأول، مثاله: إذا بعت سلعة لا يجوز لك أن تبيع هذه السلعة مرة أخرى؛ لأن هذه السلعة و هذه العين مشغولة للبيع الأول.
ويدل عليه قول النبي - صلى الله عليه وسلم - " لا يبيع بعضكم على بيع بعض، ونهى عن خطبة الرجل على خطبة أخيه " لأن هذه السلعة أو هذه المرأة مشغولة بالبيع الأول والخطبة الأولى، ويدخل في هذه القاعدة الجمع بين عقدين في محل واحد، فلا يجوز أن يعقد عقدين على شيء واحد، من وجه واحد، في وقت واحد.
ومن هنا لا يجوز أن نجمع بين الإجارة والمضاربة في وقت واحد ومن وجه واحد، مثال ذلك: إذا كان عندك عامل في الدكان ما يجوز أن تعطيه أجرا ونسبة من الأرباح؛ لأنك بذلك تكون قد جمعت له بين عقد الإجارة وعقد المضاربة في محل واحد.

(1/135)

لكن لو كان كلٌ منهما مستقلا بنفسه جاز ذلك، بأن يكون هناك مثلا وقت الصباح له أجرة، ووقت بعد الظهر يأخذ نسبة من أرباح المبيعات بعد الظهر، هنا يجوز لاختلاف الزمان، أو كان لاختلاف السبب كأن يكون يستحق النسبة لكونه مشاركا لك في المال، ويستحق الأجرة لكونه يعمل، هنا يجوز.
أما أن يستحق الأجرة والنسبة بعمل واحد، في وقت واحد من وجه واحد -فلا يجوز؛ ولهذه القاعدة -تحريم اجتماع العقدين في محل واحد، في زمن واحد من وجهين- فروع عديدة بجميع المسألة من أمثلة ما لم يجتمع من جهة واحدة، اجتماع أو بيع المؤجر إذا كان عندك سلعة مؤجرة، تؤجرها على غيرك، هل يجوز لك أن تبيعها؟
تقول: نعم؛ لأن العقدين ليسا من وجه واحد، وليسا متعارضين، وكذلك إذا كانا في زمانين متفاوتين، ومنه بيع العربون: تعطيه مائة ريال، تشتري منه هذه السيارة بألف ريال، تقول: هذه مائة ريال، فإن أردت إتمام البيع بعد ذلك فإني سأسدد لك الثمن، فإن لم آت بالثمن في الزمن الفلاني فإنك تمتلك هذا المقدم.
فهذه الصورة الصواب أنها جائزة؛ لوقوع إجماع الصحابة عليها، وهذا العقد كان في الزمان الأول بيعا، ثم لما لم يسدد انتقل إلى كونه هبة، فهنا العقدان لم يجتمعا في زمان واحد؛ ولهذا السبب أرى أن عقد الإجارة المنتهي بالتمليك عقد جائز؛ لأنه إجارة في الزمان الأول، وعند تسديد الثمن ينتقل إلى كونه بيعا، العقدان لم يجتمعا في زمان واحد، والممنوع منه اجتماع العقدين في زمان واحد.
لكن لا بد أن يلاحظ أن تتطبق أحكام الإجارة على هذا العقد في الزمان الأول، وتطبق أحكام البيع في الزمان الثاني، فلو تلفت السلعة قبل سداد جميع الثمن لكانت مضمونة للمالك الأول المؤجر؛ لأن هذا هو مقتضى عقد الإجارة، ولا تكون بيعا إلا بسداد جميع الثمن. نعم.
من أدى عن غيره واجبا له الرجوع عليه
ومن يؤد عن أخيه واجبا
له الرجوع إن نوى يطالبا

(1/136)

هذا البيت متعلق بقضاء الحقوق عن الغير، والواجبات منها ما لا يدخله النيابة، فلا يتصور فيه أن يقضي إنسان عن غيره ذلك الواجب، مثل: "الصلاة" هل يتصور أن يصلي إنسان عن غيره، هذا الأمر أو هذا الواحب لا تدخله النيابة، ومن، ثم لا يصلي إنسان عن غيره.
النوع الثاني من الواجبات: ما تدخله النيابة، ويتمحض أن يكون عبادة مثل "الحج" فهنا لا يجوز للإنسان أن يؤدي هذا الفعل عن غيره إلا إذا أذن، أو كان المؤدى عنه ميتا، لا يجوز أن تجح عن والدك الحي إذا لم يأذن لك، وإذا لم تأخذ منه الإذن، ولو كان الوالد عاجزا، ولا يستطيع الحج، ما دام عقله معه.
النوع الثالث من الحقوق: الحقوق التي لا تتمحض أن تكون عبادة مثل "النفقة"، ومثل "سداد الدين" فحينئذ هل إذا أدى الإنسان عن غيره واجبا من هذه الواجبات، هل يستحق ما أداه؟ نقول: لا يخلو من أحد حالين:
إذا أدى عن غيره حقا وهو لا ينوي الرجوع إليه، سدد عنه الدين ولا يقصد أن يرجع إليه، فحينئذ لا يحق له أن يطالب بسداد أو بذلك الدين، لماذا؟ لأنه عندما أدى الدين لم يقصد الرجوع إليه، ودليل ذلك: أن هذه هبة لزمت بالقبض؛ لأنه لا ينوي الرجوع، والهبة إذا لزمت بالقبض حرم الرجوع فيها؛ لقول النبي - صلى الله عليه وسلم - " والعائد في هبته كالكلب يقيء، ثم يعود في قيئه " .
النوع الثاني: أن يؤدي هذا الواجب الذي لا يتمحض أن يكون عبادة، قد يفعل على جهة العبادة، وقد يفعل على جهة غير جهة العبادة بإذن ممن عليه الحق، فهذا يجوز له الرجوع بالإجماع؛ لأنه إنما تصرف بإذنه فهو بمثابة الوكيل.
النوع الثالث: أن يؤدي الحق عن غيره ناويا الرجوع إليه بدون إذنه، فهذه اختلف الفقهاء فيها، والحنابلة يرون أنه يجوز له الرجوع إليه، وهو اختيار المؤلف هنا، وظواهر النصوص تدل عليه، مثل قوله - عز وجل - { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) } (1) هذا محسن.
__________
(1) - سورة الرحمن آية : 60.

(1/137)

ومثل قول النبي - صلى الله عليه وسلم - " من صنع إليكم معروفا فكافئوه " هذا قد صنع معروفا، ويدل عليه قوله -جل وعلا-: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ } (1) فأجاز أو أوجب الأجرة بالإرضاع، ولم يشترط إذنا من الوالد. نعم.
الوازعات طبيعية وشرعية
والوازع الطبعي عن العصيان
كالوازع الشرعي بلا إفطان
"الوازع الطبعي" يعني يراد به: ما خلق الله في جبلة الإنسان من النفرة عن بعض الأفعال، مثل: النفرة عن النجاسات وعن مخالطتها، فهذا نوع من أنواع الوازع في الشرع، وغالب أحكام الشريعة أنها لا ترتب عقوبة على فعل ما يقع الوازع الطبعي بضده.
والنوع الثاني: "الوازع الشرعي": وذلك بإيقاع العقوبة على الفاعل، فما كان من الأفعال تقتضي جبلة الإنسان وخلقته النفرة منه، فأحكام الشريعة عادة ما ترتب عليها عقوبة، وإنما يكتفي بذلك الوازع، وما لم يكن كذلك فغالب أحكام الشريعة أنها ترتب عليه عقوبة، ويستفاد من هذه القاعدة في شيئين:
الشيء الأول: الترجيح بين الأقوال إذا وقع الخلاف في فعل، هل ترتب عليه العقوبة أو لا؟ ترتب، ننظر هل في جبلة الإنسان ما يردعه عن هذا الفعل أو لا، فإن كان في جبلة الإنسان ما يردعه عن ذلك الفعل فإننا نقول: لعل الأرجح إذا لم نجد مرجحا آخر عدم إيقاع العقوبة عليه، إذا كان في وازع الإنسان الجبلي ما يردعه عن ذلك الفعل.
ويفيدنا أيضا في مسائل القياس إذا جاءنا فعل من الأفعال فيه وازع جبلي، وليس فيه وازع شرعي، فإننا لا نثبت العقوبة قياسا على بقية مسائل الشرع، وما فعل فيه المكلف فعلا لا يوجد وازع جبلي عنه، فإننا نوقع فيه العقوبة التقديرية؛ إلحاقا لهذه المسألة ببقية مسائل الشرع.
__________
(1) - سورة الطلاق آية : 6.

(1/138)

مثال ذلك: مثلا لو جاءنا إنسان وجنى جناية في الشبكة الآلية: بأن يكون قد تكلم بالغيبة في غيره، أو قدم في غيره في الشبكة الآلية، أو تسبب في تعطيل أجهزة غيره، فمثل هذا الفعل أذية، ولا يوجد في الشارع نص على عقوبة فاعل هذا الفعل.
وهل هناك في الجبلة ما يمنع من هذا الفعل؟ نقول: ليس هناك وازع جبلي يمنع منه ويردعه عنه، فنلحق العقوبة التعذيرية بفاعل هذا الفعل بما يردعه وأمثاله عن مثل هذا الفعل، ويختلف باختلاف الأحوال، بنوع الفعل وبنوع الأذية الحاصلة منه، فلكل تعذير يناسبه. نعم.
خاتمة
والحمد لله على التمام
ثم الصلاة مع سلام شائع
في البدء والختام والدوام
على النبي وصحبه والتابع
ختم المؤلف هذه المنظومة بحمد الله - عز وجل - كما ابتدأها به، وقال في الصلاة على النبي وصحبه ولم يذكر الآل؛ وذلك لأنه يرى أن المراد بالآل هم أتباع النبي - صلى الله عليه وسلم - كما تقدم، فقوله: "وصحبه والتابع" يغني عن ذكر الآل، وهنا من باب عطف العام على الخاص، فصحبه خاص والتابع عام، وعطف العام بعد الخاص وارد في لغة العرب كثيرا.
ويلاحظ في القواعد الفقهية أن منها ما هو موطن خلاف بين الفقهاء، فقبل أن نطبق القاعدة لا بد أن نعرف هل هي محل اتفاق أو محل خلاف؟ مثل قاعدة العبرة في العقود بالصيغ، هذه قاعدة عند الشافعية، وغيرهم يرى أن العبرة في العقود بالمعاني، فهذه قاعدة خلافية.
لا بد أن نلحظ الخلاف في القاعدة قبل أن نطبقها، وأيضا قبل تطبيق القاعدة لا بد أن نلاحظ الشروط -شروط كل قاعدة-، ومن لم يلاحظ شروط القواعد قد يظن أن القواعد متناقضة، مثل: قاعدة الجواز الشرعي ينافي الضمان، وقاعدة الاضطرار لا يبطل حق الغير؛ لأن المضطر يجوز له شرعا أكل مال غيره، وإتلاف الجمل الهائج، فلا بد أن نلاحظ شروط كل قاعدة قبل أن نطبقها.

(1/139)

هل القواعد الفقهية دليل شرعي بحيث نأخذ منها الأحكام؟ نقول: القواعد منها ما يكون نص دليل شرعي، فمثل هذه القاعدة لا شك أننا نأخذ منها الأحكام مباشرة، ومن القواعد ما يكون عبارة عن علة مسألة من المسائل، أو استقراء من عدد من مسائل الشريعة، فحينئذ يكون العمل بتلك القاعدة في جميع مسائلها من باب تطبيق القياس على فروعه، والقياس دليل من أدلة الشريعة الصحيحه.
وبختم هذه المنظومة نجد أن المؤلف لم يقتصر في منظومته على القواعد الفقهية فقط، بل أدخل فيها عددا من القواعد الأصولية، والغالب أن المؤلف لا يذكر شروط القاعدة، وإن كان في بعض المسائل يذكر هذه الشروط، والغالب على المؤلف أنه لا يمثل للقواعد الفقهية، إلا أنه مثَّل قليلا مثل قوله:
وكل مشغول فلا يشغل
مثاله المرهون..........
المرهون هو الموقوف -الوقف-، فإذا وقفت دارا لا يصح لك أن تتصرف فيها تصرفا آخر بالبيع أو الشراء، مثله المرهون يراد به ما عقدته ثقة لبيع: كأن أبيعك هذه السيارة بمائة ريال تسددها لي بعد سنة، فترهن ساعتك عندي من أجل إذا لم تسدد هذا المبلغ استوفينا هذه المائة ريال من هذه الساعة، هذا المراد بالمرهون.
ولا يحق لك أن تتصرف في المرهون لا تبيعه ولا تتصرف فيه أي تصرف؛ لأن هذا ينافي كونه مرهونا، ومثله المسبل، المراد بالمسبل الموقوف، فإذا وقفت دارا أو أرضا لم يجز لك أن تتصرف فيها ببيع ولا بهبة ولا بغيرها من أنواع التصرفات.
نسأل الله - عز وجل - أن يوفقنا وإياكم لما يحب ويرضى، وأن يرزقنا وإياكم العلم النافع، والعمل الصالح والنية الصادقة، وأن يجعل اجتماعنا هذا اجتماعا مسببا لرضا الله - عز وجل - ولدخول الجنة، كما نسأله -جل وعلا- أن يجعلنا وإياكم من المتحابين فيه، والمتوادين فيه المجتمعين على طاعته، وأن يغفر لنا ولكم ولوالدينا ولجميع المسلمين، والله أعلم، وصلى الله على نبينا محمد.

(1/140)

أحسن الله إليكم، وأجزل لكم المثوبة، وعظم أجركم، وشكر سعيكم، سائل يسأل بمناسبة ختم هذا المتن:
س: هل توصي بحفظ هذه المنظومة، أو هناك متن أنفع منه توصينا بحفظه، وسؤال ملخصه: هل الأفضل أن أترك جميع ما يشغلني من حفظ المتون والدروس، أو التفرغ لحفظ القرآن؟
ج: هذه المنظومة منظومة جيدة، ومنظومة مستوعبة في بابها، وإذا حفظها الإنسان يسرت له عددا من مسائل الفقه، ولا بد من الفهم مع الحفظ، ومع معرفة شروط كل قاعدة معها؛ لئلا يطبق الإنسان القاعدة على غير محالها.
وبالنسبة لترتيب الأولويات في الحفظ هذا يرجع لكل إنسان بحسبه، لا شك أن أولى ما عني به الإنسان هو كتاب الله - عز وجل - وأن القرآن أولى من غيره بالحفظ، ولكن قد يكون الإنسان عنده بعض الوقت، يجد من نفسه نوع انصراف عن القرآن، ويتوجه إلى غيره، أو يجد من نفسه عدم قدرة على حفظ القرآن في وقت واحد، فحينئذ يصرف شيئا من وقته لغيره؛ لأنه لو صرف جميع الوقت لحفظ القرآن لتداخلت الآيات بعضها في بعض، والسور بعضها في بعض. نعم.
س: أحسن الله إليكم. ذكرتم فضيلتكم تحقيق المناط، وذكرتم هذا بأن من أكل لحم الإبل، ثم أنكر وجوب الوضوء منه يؤتم به، ومن شك وقال: هذا اللحم ليس لحم إبل، لا يصلي خلفه، بينوا لنا ذلك جزاكم الله خيرا.
ج: هذه المسألة تقررت بتقريرها، وهو أن المخالف لك في أصل الحكم يجوز لك الائتمام به، ما لم تكن مخالفته في صلب الصلاة، مثاله: من كان يعتقد أن مس المرأة لا ينقض الوضوء، جاز ذلك أن تأتم به، لكن لو اختلفتم أنت وهو، هل مس الرجل تلك المرأة أو لم يسمها؟ وأنتم ترون أن مس المرأة ناقض مطلقا لم يجز لك الائتمام به.
وهذه القاعدة تدخل في عدد من المسائل: مثل مسائل الأواني، مثل مسائل الثياب، وغيرها من أنواع المسائل.
س: أحسن الله إليكم. سائل يقول: ما المناط، وما تخريج المناط، وما الفرق بين السبر والتقسيم، وتخريج المناط؟

(1/141)

ج: المراد بالمناط: الأمر الذي يعلق عليه الحكم، الوصف الذي يعلق عليه الحكم، مثلما قلنا: القتل العمد للعدوان هذا وصف يعلق عليه وجوب القصاص، هذا يراد به المناط.
وتخريج المناط: أن يرد الوصف، أن يرد الحكم في الشرع ولا وصف معه، فيأتي المجتهد ويستنبط الحكم، ويستنبط الوصف الذي من أجله ثبت الحكم.
أما تنقيح المناط: كأن يرد مع النص عدد من الأوصاف -يرد مع الحكم عدد من الأوصاف-، فيأتي المجتهد فيلغي تلك الأوصاف لكونها أوصافا فردية، لم تجر عادة الشارع في الغالب بتعليق الأحكام بهذه الأوصاف، فيبقى معه وصف واحد.
والفرق بين "تنقيح المناط" و"السبر والتقسيم": أن تنقيح المناط تكون الأوصاف مذكورة في خطاب الشارع، السبر والتقسيم لا تكون الأوصاف مستنبطة من قبل المجتهد، أي يقول: هذا الحكم لا يمكن أن يكون ثابتا إلا للوصف الفلاني، أو الوصف الفلاني، أو الوصف الفلاني، فيستنبط الأوصاف، ثم يلحق الحكم بالوصف المناسب لوصف واحد فقط، ويبطل عليه بقية الأوصاف.
أسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير، وأن يجعلنا وإياكم هداة مهتدين، والله أعلم، وصلى الله على نبينا محمد.
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين، أما بعد.
فأسأله -سبحانه وتعالى- أن يرزقني وإياكم السداد والصواب في القول والعمل، وفيما نأتي وفيما نذر، وأن يهديني وإياكم لما اختلف فيه من الحق بإذنه؛ إنه -سبحانه وتعالى- على كل شيء قدير، كما أسأله -سبحانه وتعالى- بأسمائه الحسنى- وصفاته العلي أن يرزقني وإياكم الإخلاص في أقوالنا وأفعالنا، آمين.

(1/142)

كما هو معهود في هذه الدورات المباركة، أسأله -سبحانه وتعالى- أن يرزقني وإياكم فيها العلم النافع والعمل الصالح، كما هو معهود دراسة ما تيسر من المتون في جميع فنون العلم ودراستها تكون على سبيل الإجمال دون التفصيل؛ لأن المقصود من ذلك تحصيل ما تيسر من هذه المتون في جميع الفنون التي تدرس في هذه الدورة وفي غيرها.
ومما يعلم أن كثيرا من مسائل الفقه، وخاصة في أبواب العبادات فيها خلاف كثير، ولكثرة الأدلة فيها -كما هو معلوم لمن طالع كتب أهل العلم المصنفة في هذا الباب- فإن التفصيل والتطويل في هذه المسائل يفضي إلى أنه لا يؤخذ إلا مسائل يسيرة، لكن القصد هو المرور على ما تيسر من المسائل، مع ذكر الأقوال التي يظهر رجحانها بالدليل من خلال كلام أهل العلم.
وسيكون هذا الدرس في كتاب "بلوغ المرام" من "باب صلاة الجمعة" قد سبق في الدورة التي قبل الماضية، من سنتين انتهينا إلى هذا الباب، وكتاب "بلوغ المرام" -كما هو معلوم- من الكتب المحررة، ومن أعظم الكتب المصنفة في هذا الباب، وصاحبه -رحمه الله- اعتنى به.
وقد سبق لنا في الدورة التي أشير إليها أن مصنفه -رحمه الله- الحافظ ابن حجر يظهر -والله أعلم- أنه كان يمليه من حفظه؛ ولهذا مر معنا في بعض المواضع، في الأبواب السابقة -في بعض الأبواب السابقة- أنه ربما حصل له شيء من الوهم والعدو -رحمه الله-؛ لأنه فيما يظهر -والله أعلم- أنه كان يملي من حفظه.
وفيما أذكر أنه في بعض المواضع -أو في موضع من المواضع- ربما كان له أكثر من وهم أو وهمين أو ثلاثة، وفي هذه الدروس أيضا يتعرض إذا تبين شيء، أو من خلال مراجعة كلام أهل العلم، أو من خلال تخريج الحديث.
فنسأله -سبحانه وتعالى- أن يرزقني وإياكم السداد والصواب، آمين.

(1/143)

قال -رحمه الله-: "باب صلاة الجمعة" الجمعة من أعظم شعائر الإسلام، وهي واجبة بإجماع أهل العلم، وقد دلت الأدلة على وجوبها، واختلف العلماء متى كانت شرعيتها، هل كانت في مكة أم بعد مكة؟ والأكثر أنها لم تشرع إلا بعد مكة.
هل شرعت قبل الهجرة أم بعد الهجرة؟ والأكثر أنها لم تشرع إلا بعد الهجرة، وأنه -عليه الصلاة والسلام- لم يصلها قبل ذلك، وقد صليت في المدينة وصلى بهم، جمعهم أسعد بن زرارة، وأمهم معصب بن عمير - رضي الله عنه - في المدينة، كما رواه أبو داود.
المقصود أنها من شعائر الإسلام الواجبة، وهي من أعظم الاجتماعات، ويوم الجمعة من أفضل الأيام، قال -عليه الصلاة والسلام- كما رواه مسلم، من حديث أبي هريرة قال: " خير يوم طلعت فيه الشمس يوم الجمعة " .
وفي حديث شداد بن أوس، وعند أبي داود وغيره، أنه قال: " إن من أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه " " إن من أفضل أيامكم يوم الجمعة، فيه النفخة والصعقة والبعث، فأكثروا علي من الصلاة فيه، قالوا: كيف تعرض عليك صلاتنا وقد أرمت -أي: قد بليت-، قال: إن الله حرم علي الأرض أن تأكل أجساد الأنبياء " .
وهو حديث جيد، وجاء في معناه أخبار في هذا الباب تدل على فضل هذا اليوم، واختلف هل هو أفضل أم يوم النحر، والأظهر أن يوم النحر أفضل؛ لحديث فيما ثبت عنه -عليه الصلاة والسلام- أنه قال: " إن أعظم الأيام عند الله يوم النحر " .
وإذا اجتمعت الفضيلتان -يوم الجمعة، ويوم النحر- كان فضله عظيما، وإذا انفرد اليومان فيوم النحر أفضل، وهو من أعظم أيام الله، وهو يوم الحج الأكبر، وهو الذي تكون فيه غالب ومعظم شعائر الحج في ذلك اليوم، لكن هذا اليوم من أعظم الأيام.

(1/144)

وقال بعض أهل العلم في حكمة صلاة الجمعة: إن القلوب تصدأ كما يصدأ الحديد، وتتعرض للصدأ المعنوي كما يتعرض الحديد للصدأ الحسي، فيكون جلاؤها وطلاؤها وطهارتها بهذه الصلاة، التي تكون فيها الخطبة، وتكون فيها الصلاة، ويكون العبد فيها مستعدا متهيئا.
وربما تمنى الله عليه، فصلى ما تيسر قبل ذلك، أو قرأ القرآن، أو ذكر الله - عز وجل - فحصل له خير كثير، فكان جلاء وطلاء،ً فالقلوب تصدأ وهذا من أعظم جلاء لها، كما أنه يكون الجلاء الحسي بمنظفات لما يتسخ من الحديد وغيره.
قال -رحمه الله- عن عبد الله بن عمر وأبي هريرة -رضي الله عنهما: " أنهما سمعا رسول الله - صلى الله عليه وسلم - يقول على أعواد منبره: لينتهين أقوام عن ودعهم الجمعات، أو ليختمن الله على قلوبهم وليكونن من الغافلين " رواه مسلم، الحديث رواه مسلم من حديث عبد الله بن عمر وأبي هريرة.
ورواه النسائي أيضا، لكن ذكر بدل "أبي هريرة" "ابن عباس" أي: من حديث ابن عمر وابن عباس، وإسناده صحيح، والمقصود أن الخبر رواه مسلم كما ذكر المصنف -رحمه الله-، وجاء في معناه أخبار تدل على وجوب الجمعة، منها:
قوله -عليه الصلاة والسلام-: " نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب قبلنا " بيد معناها: غير -بيد مثل غير وزنا ومعنى- أي: غير أنهم أوتوا الكتاب غيرنا اليهود والنصارى، فاليهود غدا والنصارى بعد غد، فهذا يومهم الذي افترضه الله عليهم.

(1/145)


اختيارات الشيخ السعدي في الحج

الحمد لله والصلاة والسلام على رسول الله وبعد

فهذه اختيارات العلامة الفقيه الشيخ عبد الرحمن السعدي في باب الحج والعمرة .. فيها خلاصة آراء الشيخ في بعض المسائل الخلافية ... والقضايا المشكلة

1_من كان حياً قادراً على الحج لم يجز أن يحج عنه غيره

2_النائب يجوز له أن يحج عن المنوب عنه من بلده وأقرب منه، بل من مكة وهذا مقتضى الأدلة الشرعية

3_ليس للشخص أن يستنيب من يكمل الحج عنه إذا طرأ له عارض

4_إذا عوفي المستنيب قبل إحرام النائب وقعت الحجة للمستنيب نفلاً، والنفقة للنائب، وهنا يصدق على المستنيب أنه حل نفل حجه قبل فرضه إذ لا يصح أن تقع عنه فرضاً بل لابد أن يحج بنفسه وهذه الحجة تكون نافلة له

5_إذا أستأجر من يحج عنه وقعت الحجة للأجير ولو نواها للمستأجر لأن الحج يخالف غيره من حيث عدم اعتبار نية من باشر الحج إذا لم يكن حج عن نفسه، حيث تقع الحجة عنه ولو نواها لغيره

6_إذا حمل صبياً أجزأ الطواف والسعي عن الحامل والمحمول

7_له أن يرمي الجمرة عن نفسه وعمن أنابه في موقف واحد

8_إذا طاف الشخص أو سعى محمولاً صح الطواف والسعي عن الحامل والمحمول سواء كان المحمول معذوراً أو غير معذور

9_طواف الراكب وسعيه صحيح سواء كان معذورا أوغير معذور

10_لايجب الإحرام على من قصد مكة لغير الحج أو العمرة بل يستحب له ذلك

11_إذا غلط وتلفظ بغير ماأراده من نية الحج كأن ينوي التمتع ولكنه غلط وتلفظ بالقران أو الإفراد فهنا المرجع والمدار على النية ولايلتفت لنطقه

12_أهل جدة حكمهم حكم أهل مكة ليس عليهم دم تمتع وقران لأنه يلزم القادمين من مسافة قصر وأما المقيمون في جدة من غير أهلها فإذا أحرموا بالتمتع أو القران فالاحتياط أن يذبحوا هدياً

13_من طاف وسعى للقدوم وهو مفرد أو قارن وأراد أن يتمتع فله ذلك ويجزئ طوافه وسعيه عن العمرة وهذه صورة غريبة حيث تحولت النية بعد الفراغ من العمل

(1/1)

14_يجوز إدخال الحج على العمرة الفاسدة

15_الذي يفسد حجه وعمرته من وَطِءَ متعمداً .. أما الناسي والجاهل فلا شيء عليه .. وكذا من وطئ بين حج وعمرة أدّاها على غير طهارة ولم يتبين له عدم الطهارة إلا بعد الوطء فهو من باب أولى وأحرى معفو عنه إن شاء الله

16_من لبس ثيابه بعد الطواف والسعي للعمرة ثم حلق فلا شيء عليه إذا كان ناسياً أو جاهلاً وإن كان متعمداً فعليه فدية أذى صيام ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة فدية تخيير

17_الاحتياط ألا يستظل بشمسية ونحوها

18_إذا كرر النظر فأمنى فالصحيح أن عليه فدية أذى وليس عليه بدنة وقياسه على الوطء غير صحيح

19_من قصد مكة لغير الحج والعمرة فلا يجب عليه إحرام بل الإحرام خاص لمن رغب في الحج أو العمرة كما هو منصوص عليه

20_إذا طاف الشخص للوداع ثم أقام قريباً من مكة كمنى أو غيرها فلا وداع عليه لأنه سافر بالفعل وترك مكة

21_جميع محظورات الحج والعمرة يعفى فيها عن الناسي والجاهل لأن ذلك حق الله سبحانه وتعالى وقد عفا عن الجهل والنسيان

22_لايأكل من الفدية التي سببها ترك مأمور أو فعل محظور أما هدي التطوع وهدي التمتع والقران فيجوز الأكل منه وكذلك الأضحية والعقيقة

23_إذا حج الرقيق أجزأته عن حجة الإسلام فلا يلزمه الحج إذا أعتق

24_ليس للإحرام من الميزاب خصوصية بل الصحيح أنه يحرم من منزله كما فعل الصحابة رضي الله عنهم

25_ليس للحاج تأخير طواف الإفاضة عن أيام الحج

26_الأولى ألا يستقبل القبلة عند رمي الجمرات بل يجعل البيت عن يمينه ومنى عن يساره عند الصغرى وأما الوسطى والكبرى فيجعل البيت عن يساره ومنى عن يمينه فالصغرى يأتيها من الشمال والوسطى والكبرى يأتيهما من الجنوب

27_يصح الحج والعمرة من الصبي غير المميز دون سائر العبادات

المرجع /

كتاب فقه الشيخ ابن سعدي رحمه الله تعالى

للشيخين

د. عبدالله الطيار و د. سليمان أباالخيل

أخوكم /أبو تميم الرائد

(1/2)


أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن

أصول وكليات
من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن

(ملحقة بتيسير الكريم الرحمن في تفسير كلام المنَّان)

تأليف العلاَّمة:

عبد الرحمن بن ناصر السَّعدي

غَفَرَ اللَّهُ لَهُ وَلِوَالِدَيْهِ وَلِجَمِيعِ الْمُسْلِمِينَ

بسم الله الرحمن الرحيم
النكرةُ في سياق النفي، أو سياق النهي، أو الاستفهام، أو سياق الشرط، تَعمُّ، وكذلك المفرد المضاف يعم، وأمثلة ذلك كثيرة.
فمتى وجدت نكرة واقعة بعد المذكورات، أو وجدت مفردا مضافا إلى معرفة، فأثبت جميع ما دخل في ذلك اللفظ، ولا تعتبر سبب النزول وحده، فإن "العبرة بعموم اللفظ، لا بخصوص السبب".
وينبغي أن تنزل جميع الحوادث والأفعال الواقعة، والتي لا تزال تحدث، على العمومات القرآنية، فبذلك تعرف أن القرآن تبيان لكل شيء، وأنه لا يحدث حادث، ولا يستجد أمر من الأمور، إلا وفي القرآن بيانه وتوضيحه.
ومن أصوله أن الألف واللام الداخلة على الأوصاف، وعلى أسماء الأجناس، تفيد استغراق جميع ما دخلت عليه من المعاني.
ومن كليات القرآن، أنه يدعوا إلى توحيد الله ومعرفته، بذكر أسماء الله، وأوصافه، وأفعاله الدالة على تفرده بالوحدانية، وأوصاف الكمال، وإلى أنه الحق، وعبادته هي الحق، وأن ما يدعون من دونه هو الباطل، ويبين نقص كل ما عبد من دون الله من جميع الوجوه.
ويدعو إلى صحة ما جاء به الرسول محمد صلى الله عليه وسلم وصدقه، ببيان إحكامه، وتمامه، وصدق إخباراته كلها، وحسن أحكامه. ويبين ما كان عليه الرسول صلى الله عليه وسلم، من الكمال البشري الذي لا يلحقه فيه أحد من الأولين والآخرين، ويتحداهم بأن يأتوا بمثل ما جاء به إن كانوا صادقين.

(1/1)

ويقرر ذلك بشهادته تعالى بقوله وفعله وإقراره إياه، وتصديقه له بالحجة والبرهان، وبالنصر والظهور، وبشهادة أهل العلم المنصفين. ويقابل بين ما جاء به من الحق في أخباره وأحكامه، وبين ما كان عليه أعداؤه، والمكذبون به، من الكذب في أخبارهم، والباطل في أحكامهم، كما يقرر ذلك بالمعجزات المتنوعة.
ويقرر الله المعاد بذكر كمال قدرته، وخلقه للسموات والأرض، اللتين هما أكبر من خلق الناس، وبأن الذي بدأ الخلق قادر على إعادته من باب أولى، وبأن الذي أحيا الأرض بعد موتها قادر على إحياء الموتى. ويذكر أيضا أيامه في الأمم، ووقوع المثلات التي شاهدها الناس في الدنيا، وأنها نموذج من جزاء الآخرة.
ويدعو جميع المبطلين من الكفار والمشركين والملحدين بذكر محاسن الدين، وأنه يهدي للتي هي أقوم، في عقائده وأخلاقه وأعماله، وبيان ما لله من العظمة والربوبية، والنعم العظيمة. وأن من تفرد بالكمال المطلق، والنعم كلها، هو الذي لا تصلح العبادة إلا له، وأن ما عليه المبطلون، إذا ميز وحقق وجد شرا وباطلا وعواقبه وخيمة.
ومن أصول التفسير، إذا فهمت ما دلت عليه الآيات الكريمة من المعاني مطابقة وتضمنا، فاعلم أن لوازم هذه المعاني، وما لا تتم إلا به، وشروطها وتوابعها، تابعة لذلك المعنى، فما لا يتم الخبر إلا به، فهو تابع للخبر، وما لا يتم الحكم إلا به، فهو تابع للحكم، وأن الآيات التي يفهم منها التعارض والتناقض، ليس فيها تناقض ولا تعارض، بل يجب حمل كل منها على الحالة المناسبة اللائقة بها. وأن حذف المتعلقات، من مفعولات وغيرها، يدل على تعميم المعنى، لأن هذا من أعظم فوائد الحذف، وأنه لا يجوز حذف ما لا يدل عليه السياق اللفظي، والقرينة الحالية، كما أن الأحكام المقيدة بشروط أو صفات تدل على أن تلك القيود، لا بد منها في ثبوت الحكم.

(1/2)

إذا أمر الله بشيء كان ناهيا عن ضده، وإذا نهى عن شيء كان آمرا بضده، وإذا أثنى على نفسه بنفي شيء من النقائص؛ كان إثباتا للكمال المنافي لذلك النقص. وكذلك إذا أثنى على رسله وأوليائه ونزههم عن شيء من النقائص؛ فهو مدح لهم بما يضاد ذلك النقص، ومثله نفي النقائص عن دار النعيم، يدل على إثبات ضد ذلك.
ومن الكليات؛ أنه إذا وضح الحق وظهر ظهورا جليا، لم يبق للمجادلات العلمية والمعارضات العملية محل، بل تبطل المعارضات، وتضمحل المجادلات.
ما نفاه القرآن؛ فإما أن يكون غير موجود، أو أنه موجود، ولكنه غير مفيد ولا نافع.
الموهوم لا يدفع المعلوم، والمجهول لا يعارض المحقق، وما بعد الحق إلا الضلال.
ذكر الله في القرآن الإيمان والعمل الصالح في مواضع كثيرة رتب عليهما من الجزاء العاجل والآجل والآثار الحميدة شيئا كثيرا، فالإيمان هو: التصديق الجازم، بما أمر الله ورسوله بالتصديق به، المتضمن لأعمال الجوارح.
والعمل الصالح هو: القيام بحقوق الله، وحقوق عباده، وكذلك أمر الله بالتقوى، ومدح المتقين، ورتب على التقوى حصول الخيرات، وزوال المكروهات. والتقوى الكاملة: امتثال أمر الله وأمر رسوله، واجتناب نهيهما وتصديق خبرهما.
وإذا جمع الله بين التقوى والبر ونحوه، كانت التقوى اسما لتوقي جميع المعاصي، والبر اسما لفعل الخيرات، وإذا أفرد أحدهما، دخل فيه الآخر.
وذكر الله الهدى المطلوب في مواضع كثيرة، وأثنى على المهتدي، وأخبر أن الهدى بيده، وأمرنا بطلبه منه، وبالسعي في كل سبب يحصل الهدى، وذلك شامل لهداية العلم والعمل.
فالمهتدي: من عرف الحق، وعمل به، وضده الغي والضلال، فمن عرف الحق ولم يعمل به فهو الغاوي، ومن جهل الحق فهو الضال.

(1/3)

أمر الله بالإحسان، وأثنى على المحسنين، وذكر ثوابهم المتنوع في آيات كثيرة. وحقيقة الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وأن تبذل ما تستطيعه من النفع المالي والبدني والقولي إلى المخلوقين.
وأمر بالإصلاح وأثنى على المصلحين، وأخبر أنه لا يضيع ثوابهم وأجرهم.
والإصلاح هو: أن تسعى في إصلاح عقائد الناس وأخلاقهم. وجميع أحوالهم، بحيث تكون على غاية ما يمكن من الصلاح، وأيضا يشمل إصلاح الأمور الدينية، والأمور الدنيوية، وإصلاح الأفراد والجماعات، وضد هذا الفساد.
والإفساد، قد نهى عنه، وذم المفسدين، وذكر عقوباتهم المتعددة، وأخبر أنه لا يصلح أعمالهم الدينية والدنيوية.
أثنى الله على اليقين، وعلى الموقنين، وأنهم هم المنتفعون بالآيات القرآنية، والآيات الأفقية.
واليقين أخص من العلم، فهو: العلم الراسخ، المثمر للعمل والطمأنينة.
أمر الله بالصبر، وأثنى على الصابرين، وذكر جزاءهم العاجل والآجل في عدة آيات، نحو تسعين موضعا، وهو يشمل أنواعه الثلاثة: الصبر على طاعة الله، حتى يؤديها كاملة من جميع الوجوه، والصبر عن محارم الله حتى ينهى نفسه الأمارة بالسوء عنها. والصبر على أقدار الله المؤلمة، فيتلقاها بصبر وتسليم، غير متسخط في قلبه ولا بدنه ولا لسانه.
وكذلك أثنى الله على الشكر، وذكر ثواب الشاكرين، وأخبر أنهم أرفع الخلق في الدنيا والآخرة.
وحقيقة الشكر هو: الاعتراف بجميع نعم الله، والثناء على الله بها، والاستعانة بها على طاعة المنعم.
وذكر الله الخوف والخشية، في مواضع كثيرة. أمر به، وأثنى على أهله، وذكر ثوابهم، وأنهم المنتفعون بالآيات، التاركون للمحرمات.
وحقيقة الخوف والخشية: أن يخاف العبد مقامه بين يدي الله، ومقامه عليه، فينهى نفسه بهذا الخوف عن كل ما حرم الله.

(1/4)

والرجاء: أن يرجو العبد رحمة الله العامة، ورحمته الخاصة به. فيرجو قبول ما تفضل الله عليه به من الطاعات، وغفران ما تاب منه من الزلات، ويعلق رجاءه بربه في كل حال من أحواله.
وذكر الله الإنابة في مواضع كثيرة، وأثنى على المنيبين، وأمر بالإنابة إليه. وحقيقة الإنابة: انجذاب القلب إلى الله، في كل حالة من أحواله، ينيب إلى ربه عند النعماء بشكره، وعند الضراء بالتضرع إليه، وعند مطالب النفوس الكثيرة بكثرة دعائه في جميع مهماته، وينيب إلى ربه، باللهج بذكره في كل وقت.
[والإنابة أيضا: الرجوع إلى الله، بالتوبة من جميع المعاصي، والرجوع إليه في جميع أعماله وأقواله، فيعرضها على كتاب الله، وسنة رسوله صلى الله عليه وسلم، فتكون الأعمال والأقوال، موزونة بميزان الشرع]
أمر تعالى بالإخلاص، وأثنى على المخلصين، وأخبر أنه لا يقبل إلا العمل الخالص.
وحقيقة الإخلاص: أن يقصد العامل بعمله وجه الله وحده وثوابه. وضده: الرياء، والعمل للأغراض النفسية.
نهى الله عن التكبر، وذم الكبر والمتكبرين، وأخبر عن عقوباتهم العاجلة والآجلة.
والتكبر هو: رد الحق، واحتقار الخلق، وضد ذلك التواضع، فقد أمر به، وأثنى على أهله، وذكر ثوابهم، فهو قبول الحق ممن قاله، وأن لا يحتقر الخلق، بل يرى فضلهم، ويحب لهم ما يحب لنفسه.
العدل، هو: أداء حقوق الله، وحقوق العباد.
والظلم: عكسه، فهو يشمل ظلم العبد لنفسه بالمعاصي والشرك وظلم العباد في دمائهم وأموالهم وأعراضهم.
الصدق، هو: استواء الظاهر والباطن في الاستقامة على الصراط المستقيم، والكذب بخلاف ذلك.
حدود الله هي: محارمه، وهي التي يقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا}، ويراد بها ما أباحه الله وحلله، وقدره، وفرضه، فيقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا}
الأمانة هي: الأمور التي يؤتمن عليها العبد. فيشمل ذلك أداء حقوق الله، وخصوصا الخفية، وحقوق خلقه كذلك.

(1/5)

العهود والعقود، يدخل فيها التي بينه وبين الله، وهو: القيام بعبادة الله مخلصا له الدين، والتي بينه وبين العباد من المعاملات ونحوها.
الحكمة والقوام فعل ما ينبغي على الوجه الذي ينبغي.
والإسراف والتبذير، مجاوزة الحد في الإنفاق. والتقتير والبخل عكسه: التقصير في النفقات الواجبة.
المعروف: اسم جامع لكل ما عرف حسنه ونفعه شرعا وعقلا والمنكر عكسه.
الاستقامة: لزوم طاعة الله، وطاعة رسوله على الدوام.
مرض القلب هو: اعتلاله، وهو نوعان: مرض شكوك في الحق، ومرض شهوة للأمور المحرمة.
النفاق: إظهار الخير، وإبطان الشر، فيدخل فيه النفاق الاعتقادي والنفاق العملي.
القرآن، كله محكم، وأحكمت آياته من جهة موافقتها للحكمة، وأن أخباره أعلى درجات الصدق، وأحكامه في غاية الحسن. وكله متشابه، من جهة اتفاقه في البلاغة والحسن، وتصديق بعضه لبعض وكمال اتفاقه.
ومنه محكم ومتشابه، من جهة أن متشابهه ما كان فيه إجمال أو احتمال لبعض المعاني. ومحكمه، واضح مبين صريح في معناه، إذا رد إليه المتشابه، اتفق الجميع، واستقامت معانيه.
معية الله التي ذكرها في كتابه، نوعان:
معية العلم والإحاطة، وهي: المعية العامة، فإنه مع عباده أينما كانوا.
ومعية خاصة، وهي: معيته مع خواص خلقه بالنصرة، واللطف، والتأييد.
الدعاء والدعوة، يشمل دعاء العبادة، فيدخل فيه كل عبادة أمر الله بها ورسوله.
ودعاء المسألة، وهو: سؤال الله جلب المنافع، ودفع المضار.
الطيبات: اسم جامع لكل طيب نافع، من العقائد، والأخلاق، والأعمال، والمآكل، والمشارب والمكاسب. والخبيث ضد ذلك.
وقد يراد بالخبيث: الرديء، وبالطيب: الخيار كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ}.
النفقة، تشمل النفقة الواجبة: كالزكاة، والكفارة، ونفقة النفس، والعائلة، والمماليك، والنفقة المستحبة: كالنفقة في جميع طرق الخير.

(1/6)

التوكل على الله والاستعانة به، قد أمر الله بها، وأثنى على المتوكلين في آيات كثيرة.
وحقيقة ذلك: قوة اعتماد القلب على الله في جلب المصالح، ودفع المضار الدينية والدنيوية، مع الثقة به في حصول ذلك.
العقل الذي مدحه الله وأثنى على أهله، وأخبر أنهم هم المنتفعون بالآيات. هو: الذي يفهم، ويعقل الحقائق النافعة، ويعمل بها، ويعقل صاحبه عن الأمور الضارة، ولذلك قيل له: حجر، ولُب، ونُهى، لأنه يحجر صاحبه وينهاه عما يضره.
العلم هو: معرفة الهدى بدليله، فهو معرفة المسائل النافعة المطلوبة، ومعرفة أدلتها وطرقها، التي تهدي إليها.
والعلم النافع هو: العلم بالحق والعمل به، وضده الجهل.
لفظ "الأمة" في القرآن على أربعة أوجه: يراد به "الطائفة من الناس" وهو الغالب. ويراد به "المدة"، ويراد به "الدين" و"الملة"، ويراد به "الإمام" في الخير.
لفظ "استوى" في القرآن على ثلاثة أوجه: إن عدي بـ "على" كان معناه العلو والارتفاع، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
وإن عدي بـ "إلى"، فمعناه قصد، كقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}
وإن لم يعد بشيء، فمعناه "كَمُل"، كقوله تعالى {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى}
"التوبة" ورد في آيات كثيرة الأمر بها، ومدح التائبين وثوابهم، وهي: الرجوع عما يكرهه الله ظاهرا وباطنا، إلى ما يحبه الله ظاهرا وباطنا.
الصراط المستقيم، الذي أمر الله بلزومه وأثنى على المستقيمين عليه، هو: الطريق المعتدل الموصل إلى رضوان الله وثوابه، وهو متابعة النبي صلى الله عليه وسلم في أقواله وأفعاله وكل أحواله.

(1/7)

الذكر لله الذي أمر به، وأثنى على الذاكرين، وذكر جزاءهم العاجل والآجل هو: عند الإطلاق، يشمل جميع ما يقرب إلى الله: من عقيدة، أو فكر نافع، أو خلق جميل، أو عمل قلبي أو بدني، أو ثناء على الله، أو تسبيح ونحوه، أو تعلم أحكام الشرع الأصولية والفروعية، أو ما يعين على ذلك، فكله داخل في ذكر الله.
فصل
وقد تكرر كثير من أسماء الله الحسنى في القرآن بحسب المناسبات، والحاجة داعية إلى التنبيه إلى معانيها الجامعة، فنقول:
قد تكرر اسم "الرب" في آيات كثيرة.
و" الرب ": هو المربي جميع عباده بالتدبير وأصناف النعم. وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم. ولهذا كثر دعاؤهم له بهذا الاسم الجليل، لأنهم يطلبون منه هذه التربية الخاصة.
" الله ": هو المألوه المعبود، ذو الألوهية والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هي صفات الكمال.
" الملك، المالك ": الذي له الملك فهو الموصوف بصفة الملك، وهي صفات العظمة والكبرياء، والقهر والتدبير، الذي له التصرف المطلق في الخلق والأمر والجزاء، وله جميع العالم العلوي والسفلي، كلهم عبيد ومماليك، ومضطرون إليه.
" الواحد، الأحد ": وهو الذي توحد بجميع الكمالات، بحيث لا يشاركه فيها مشارك. ويجب على العبيد توحيده، عقلا وقولا وعملا بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة.
" الصمد ": وهو الذي تقصده الخلائق كلها في جميع حاجاتها، وضروراتها وأحوالها، لما له من الكمال المطلق في ذاته، وأسمائه، وصفاته، وأفعاله.
" العليم، الخبير ": وهو الذي أحاط علمه بالظواهر والبواطن، والأسرار والإعلان، وبالواجبات والمستحيلات والممكنات، وبالعالم العلوي والسفلي، وبالماضي والحاضر والمستقبل، فلا يخفى عليه شيء من الأشياء.

(1/8)

" الحكيم ": وهو الذي له الحكمة العليا في خلقه وأمره، الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} فلا يخلق شيئا عبثا، ولا يشرع شيئا سدى، الذي له الحكم في الأولى والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده، في شرعه، وفي قدره وجزائه.
والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها.
" الرحمن، الرحيم، البر، الكريم، الجواد، الرؤوف، الوهاب ".
هذه الأسماء تتقارب معانيها، وتدل كلها على اتصاف الرب بالرحمة، والبر، والجود، والكرم، وعلى سعة رحمته ومواهبه، التي عم بها جميع الوجود، بحسب ما تقتضيه حكمته، وخص المؤمنين منها بالنصيب الأوفر، والحظ الأكمل، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} الآية.
والنعم والإحسان، كله من آثار رحمته، وجوده، وكرمه. وخيرات الدنيا والآخرة، كلها من آثار رحمته.
" السميع " لجميع الأصوات، باختلاف اللغات على تفنن الحاجات.
" البصير " الذي يبصر كل شيء وإن دق وصغر، فيبصر دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء. ويبصر ما تحت الأرضين السبع، كما يبصر ما فوق السموات السبع. وأيضا سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى الحكمة.
" الحميد " في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها وأحسنها، فإن أفعاله تعالى دائرة بين الفضل والعدل.
" المجيد، الكبير، العظيم، الجليل " وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجل وأعلى. وله التعظيم والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه وإجلاله، والخضوع له والتذلل لكبريائه.

(1/9)

" العفو، الغفور، الغفار " الذي لم يزل، ولا يزال بالعفو معروفا، وبالغفران والصفح عن عباده موصوفا، كل أحد مضطر إلى عفوه ومغفرته، كما هو مضطر إلى رحمته وكرمه، وقد وعد بالمغفرة والعفو لمن أتى بأسبابها، قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى}.
" التواب " الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين، فكل من تاب إلى الله توبة نصوحا، تاب الله عليه، فهو التائب على التائبين أولا بتوفيقهم للتوبة والإقبال بقلوبهم إليه، وهو التائب عليهم بعد توبتهم قبولا لها، وعفوا عن خطاياهم.
" القدوس، السلام " أي: المعظم المنزه عن صفات النقص كلها، وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ}، {هَلْ تَعْلَمُ لَهُ سَمِيًّا}، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا}.
فالقدوس كالسلام، ينفيان كل نقص من جميع الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله.
" العلي الأعلى " وهو الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر والصفات، وعلو القهر. فهو الذي على العرش استوى، وعلى الملك احتوى. وبجميع صفات العظمة والكبرياء والجلال والجمال وغاية الكمال اتصف، وإليه فيها المنتهى.
" العزيز " الذي له العزة كلها: عزة القوة، وعزة الغلبة، وعزة الامتناع. فامتنع أن يناله أحد من المخلوقات، وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته.
" القوي، المتين " هو في معنى العزيز.
" الجبار " هو بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى "الرؤوف" الجابر للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به ولجأ إليه.
" المتكبر " عن السوء والنقص والعيوب، لعظمته وكبريائه.

(1/10)

" الخالق، البارئ، المصور " الذي خلق جميع الموجودات وبرأها وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم.
" المؤمن " الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات والبراهين، وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ما جاؤوا به.
" المهيمن ": المطلع على خفايا الأمور وخبايا الصدور، الذي أحاط بكل شيء علما.
" القدير " كامل القدرة، بقدرته أوجد الموجودات، وبقدرته دبرها، وبقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئا قال له "كن فيكون"، وبقدرته يقلب القلوب، ويصرفها على ما يشاء ويريد.
" اللطيف " الذي أحاط علمه بالسرائر والخفايا، وأدرك الخبايا والبواطن والأمور الدقيقة، اللطيف بعباده المؤمنين، الموصل إليهم مصالحهم بلطفه وإحسانه، من طرق لا يشعرون بها، فهو بمعنى "الخبير" وبمعنى "الرؤوف".
" الحسيب " هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر، بحسب حكمته وعلمه بدقيق أعمالهم وجليلها.
" الرقيب " المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير.
" الحفيظ " الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات، ولطف بهم في الحركات والسكنات، وأحصى على العباد أعمالهم وجزاءها.
" المحيط " بكل شيء علما، وقدرة، ورحمة، وقهرا.
" القهار " لكل شيء، الذي خضعت له المخلوقات، وذلت لعزته وقوته وكمال اقتداره.
" المقيت " الذي أوصل إلى كل موجود ما به يقتات، وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمته وحمده.

(1/11)

" الوكيل " المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته، الذي تولى أولياءه، فيسرهم لليسرى، وجنبهم العسرى، وكفاهم الأمور. فمن اتخذه وكيلا كفاه {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}.
" ذو الجلال والإكرام " أي: ذو العظمة والكبرياء، وذو الرحمة والجود، والإحسان العام والخاص، المكرم لأوليائه وأصفيائه، الذين يجلونه ويعظمونه ويحبونه.
" الودود " الذي يحب أنبياءه ورسله وأتباعهم، ويحبونه، فهو أحب إليهم من كل شيء، قد امتلأت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه ودا وإخلاصا وإنابة من جميع الوجوه.
" الفتاح " الذي يحكم بين عباده بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح قلوبهم لمعرفته ومحبته والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
" الرزاق " لجميع عباده، فما من دابة في الأرض إلا على الله رزقها. ورزقه لعباده نوعان:
رزق عام، شمل البر والفاجر، والأولين والآخرين، وهو رزق الأبدان.
ورزق خاص وهو رزق القلوب، وتغذيتها بالعلم والإيمان.
والرزق الحلال الذي يعين على صلاح الدين، وهذا خاص بالمؤمنين، على مراتبهم منه، بحسب ما تقتضيه حكمته ورحمته.
" الحكم، العدل " الذي يحكم بين عباده في الدنيا والآخرة بعدله وقسطه. فلا يظلم مثقال ذرة، ولا يحمِّل أحدا وزر أحد، ولا يجازي العبد بأكثر من ذنبه ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا أوصل إليه حقه، وهو العدل في تدبيره وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}

(1/12)

" جامع الناس " ليوم لا ريب فيه، وجامع أعمالهم وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها، وجامع ما تفرق واستحال من الأموات الأولين والآخرين، بكمال قدرته، وسعة علمه.
" الحي القيوم " كامل الحياة والقائم بنفسه. القيوم لأهل السموات والأرض، القائم بتدبيرهم وأرزاقهم، وجميع أحوالهم، فـ " الحي ": الجامع لصفات الذات، و"القيوم" الجامع لصفات الأفعال.
" النور " نور السموات والأرض، الذي نوَّر قلوب العارفين بمعرفته والإيمان به، ونوَّر أفئدتهم بهدايته، وهو الذي أنار السموات والأرض بالأنوار التي وضعها، وحجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
" بديع السموات والأرض " أي: خالقهما ومبدعهما، في غاية ما يكون من الحسن والخلق البديع، والنظام العجيب المحكم.
" القابض الباسط " يقبض الأرزاق والأرواح، ويبسط الأرزاق والقلوب، وذلك تبع لحكمته ورحمته.
" المعطي، المانع "، لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن يشاء، ويمنعها من يشاء بحكمته ورحمته.
" الشهيد " أي: المطلع على جميع الأشياء. سمع جميع الأصوات خفيها وجليها، وأبصر جميع الموجودات دقيقها وجليلها صغيرها وكبيرها، وأحاط علمه بكل شيء، الذي شهد لعباده وعلى عباده بما عملوه.
" المبدئ، المعيد " قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ابتدأ خلقهم ليبلوهم أيهم أحسن عملا ثم يعيدهم ليجزي الذين أحسنوا بالحسنى، ويجزي المسيئين بإساءتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئا فشيئا، ثم يعيدها كل وقت.

(1/13)

" الفعال لما يريد " وهذا من كمال قوته ونفوذ مشيئته وقدرته، أن كل أمر يريده يفعله بلا ممانع ولا معارض، وليس له ظهير ولا عوين، على أي أمر يكون، بل إذا أراد شيئا قال له "كن فيكون". ومع أنه الفعال لما يريد، فإرادته تابعة لحكمته وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة، لكل ما فعله ويفعله.
" الغني، المغني " فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه والاعتبارات لكماله، وكمال صفاته، فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنيا، لأن غناه من لوازم ذاته، كما لا يكون إلا خالقا، قادرا، رازقا، محسنا، فلا يحتاج إلى أحد بوجه من الوجوه، فهو الغني، الذي بيده خزائن السموات والأرض، وخزائن الدنيا والآخرة. المغني جميع خلقه غنى عاما، والمغني لخواص خلقه بما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية.
" الحليم " الذي يدر على خلقه النعم الظاهرة والباطنة، مع معاصيهم وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا.
" الشاكر، الشكور " الذي يشكر القليل من العمل، ويغفر الكثير من الزلل. ويضاعف للمخلصين أعمالهم بغير حساب، ويشكر الشاكرين، ويذكر من ذكره، ومن تقرب إليه بشيء من الأعمال الصالحة، تقرب الله منه أكثر.

(1/14)

" القريب، المجيب " أي: هو تعالى القريب من كل أحد، وقربه تعالى نوعان: قرب عام من كل أحد، بعلمه، وخبرته، ومراقبته، ومشاهدته، وإحاطته. وقرب خاص، من عابديه، وسائليه، ومحبيه، وهو قرب لا تدرك له حقيقة، وإنما تعلم آثاره، من لطفه بعبده، وعنايته به، وتوفيقه وتسديده. ومن آثاره الإجابة للداعين، والإنابة للعابدين، فهو المجيب إجابة عامة للداعين مهما كانوا، وأين كانوا، وعلى أي حال كانوا كما وعدهم بهذا الوعد المطلق، وهو المجيب إجابة خاصة للمستجيبين له المنقادين لشرعه، وهو المجيب أيضا للمضطرين، ومن انقطع رجاؤهم من المخلوقين وقوي تعلقهم به طمعا ورجاء وخوفا.
" الكافي " عباده جميع ما يحتاجون ويضطرون إليه، الكافي كفاية خاصة من آمن به، وتوكل عليه، واستمد منه حوائج دينه ودنياه.
" الأول، والآخر، والظاهر، والباطن ".
قد فسرها النبي صلى الله عليه وسلم تفسيرا جامعا واضحا، فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء".
" الواسع " الصفات والنعوت ومتعلقاتها، بحيث لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه. واسع العظمة والسلطان والملك، واسع الفضل والإحسان، عظيم الجود والكرم.
" الهادي، الرشيد " أي: الذي يهدي ويرشد عباده إلى جميع المنافع، وإلى دفع المضار، ويعلمهم ما لا يعلمون، ويهديهم لهداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه منقادة لأمره.
وللرشيد معنى بمعنى الحكيم، فهو الرشيد في أقواله وأفعاله، وشرائعه كلها خير ورشد وحكمة، ومخلوقاته مشتملة على الرشد.
" الحق " في ذاته وصفاته، فهو واجب الوجود، كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به. فهو الذي لم يزل ولا يزال بالجلال والجمال والكمال موصوفا، ولم يزل ولا يزال بالإحسان معروفا.

(1/15)

فقوله حق، وفعله حق، ولقاؤه حق، ورسله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء ينسب إليه فهو حق. {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}.
{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ}، {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا}.

والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم على محمد وعلى آله وأصحابه، ومن تبعهم إلى يوم الدين.
قال ذلك وكتبه العبد الفقير إلى ربه عبد الرحمن بن ناصر بن عبد الله بن ناصر السعدي غفر الله له ولوالديه، ومشايخه، وأحبابه، وجميع المسلمين آمين.

(1/16)


مقدمة الشيخ عبد الله بن عبد العزيز بن عقيل - البراهين العقلية

البراهين العقلية على وحدانية الرب ووجوه كماله

البراهين العقلية
على وحدانية الربِّ ووجوهِ كمالِه

البراهين العقلية
على وحدانية الربِّ ووجوهِ كمالِه

للشيخ العلامة
عبد الرحمن بن ناصر بن عبد الله السعدي رحمه الله
1307 ـ 1376هـ
قرأها وقدم لها
الشيخ عبد الله بن عبد العزيز بن عقيل
حفظه الله
تحقيق
باسل بن سعود الرشود
دار ابن الجوزي

بسم الله الرحمن الرحيم

مقدمة
الشيخ عبد الله بن عبد العزيز بن عقيل

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين.
فطر القلوبَ على توحيدِه، ودعاها إلى تمجيدِه، ونصب الأدلة وأوضح فيما أنزل من البراهين العقلية ما يقتضي إلزام من سمعها بالرضوخ لها وتصديقها، والإيمان بها طوعاً وكرهاً، ولا ينكرها إلا مكابر خارج عن مقتضى ما تمليه عقول البشر.
وصلَّى الله وسلَّم وبارك على رسوله محمد؛ الذي قرر قواعد العقيدة السليمة، وأرساها على ملة إبراهيم.
أما بعد:
فهذه المحاضرة التي بين يديَّ؛ كلمة مضيئة لشيخنا العلامة عبد الرحمن بن ناصر السعدي رحمه الله، تحدث فيها عن البراهين العقلية الدالة على وجود الله جلّ جلاله، ووجوه

كماله في أقواله وأفعاله، والأدلة على ذلك لا يحصرها كتاب، ولا يمكن عدُّ أجناسها فضلاً عن أفرادها، فهي خلاصة دعوة جميع الرسل وما تضمنته كتبهم.
ولما كان بعض الناس لا يؤمنون بإرسال الرسل ولا بإنزال الكتب، ولا يقتنعون بغير ما تملي عليهم عقولهم؛ أنزل الله من البراهين العقلية ما ينقاد له كل عاقل منصف، وهي ـ وإن جاءت أصولها في الكتاب والسنّة ـ إلا أنها في ذاتها أدلة عقلية، بيِّنة البرهان، قاطعة الحجج.
وقد أسهب شيخنا رحمه الله في هذا الباب، وأجرى قلمه السيَّال بسلاسة أسلوب وتدفق عبارة، مستشهداً ممثلاً، باذلاً من النصح والبيان ما يشرح صدور أولي الألباب.

(1/1)

وكانت هذه المحاضرة رسالة مخطوطة محفوظة عند أبناء الشيخ، وقد بعث إليَّ بصورة منها سبط المؤلف الأستاذ: مساعد بن عبد الله السعدي ـ وفقه الله ـ.
ولكنها لا تخلو من أغلاط وسقط في بعض المواضع، ولا سيما أطراف الأسطر، فعرضتها على فضيلة الشيخ: باسل بن سعود الرشود، فانتسخها، وقام بتقسيم جملها وتكميل ما سقط منها، ثم قرأها عليَّ، وأكملنا ما فيها من نقص أو سقط، مع التعليق على بعض المواضع؛ حتى أصبحت جاهزة فنياً؛ فللّه الحمد على ذلك.
وإني لأشكر الأستاذ مساعد على إخراجه هذه المحاضرة، كما أشكر الشيخ باسل الرشود على ما قام به من تحقيقها.
وأسأل الله تعالى أن يجزي شيخنا عبد الرحمن بن ناصر السعدي على ما أفاد به حياً أو ميتاً، وأن تكون هذه المحاضرة من العلم النافع الذي يجري له أجره بعد موته، وأن يغفر لنا ولوالدينا ولمشايخنا وللمسلمين.
والحمد لله رب العالمين.
وكتبه الفقير إلى الله: عبد الله بن عبد العزيز بن عقيل رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقاً.
حامداً لله مصلياً مسلماً على عبده ورسوله نبينا محمد، وآله وصحبه أجمعين.
****


مقدمة التحقيق - البراهين العقلية

البراهين العقلية على وحدانية الرب ووجوه كماله

مقدمة التحقيق

بسم الله الرحمن الرحيم

الحمد لله ربِّ العالمين، الرحمنِ الرحيم، مالكِ يوم الدين، اللهم صلَّ على محمد وآله وصحبه، وبعد:
فهذه محاضرة في البراهين العقلية على وحدانية الرب ووجوه كماله، للشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى.
كتبها قبل وفاته بست سنين، يظهر من نَفَس المؤلف ومن حال العصر أنه أنشأها في موجةٍ من هبوب الأنفاس الإلحادية، وانتفاش الأفكار المادية، في جماعات وشخصيات تتبنى الإلحاد، ولعله أيضاً حاضَرَ بها قوماً تواردت عليهم الشبُهات أو خشي عليهم من ذلك.
اتجه فيها لبيان الأدلة العقلية على وجود الرب من جهة، وعلى وحدانيته من جهة، وعلى كماله من جهة ثالثة.

(1/2)

واستعمل فيها كثيراً من الأدلة العقلية المنصوص عليها في القرآن والسنّة، أو المشار إليها فيهما؛ بألفاظهما أو قريباً منها، واستعمل فيها أفراد الأدلة التي ينتفع بها العقل السليم؛ وإن لم ينصَّ عليها في القرآن والسنّة.
وامتازت بسلاسة الألفاظ، ووضوح المعنى، وعمقه، وتفصيله، والعناية بالأمثلة، وتنويعها، وهو وإن كرر عدداً من الألفاظ أو المعاني فلم يجر ذلك على وجه الإثقال.
وامتازت ببسط العبارة، ومدِّها، وربما باعد ما بين المبتدأ وخبره، والشرط وجوابه، ونحو ذلك؛ على وجهٍ لا يُشْكِل إن شاء الله. فهذه دراسة إجمالية عن المحاضرة.
اعتمدت في تحقيقها على نسخة مصوَّرة لدى الشيخ عبد الله بن عبد العزيز بن عقيل، وهي مطابقة لأصلها الموجود لدى الأستاذ الكريم المفضال سبط الشيخ: مساعد بن عبد الله السعدي؛ حسب ما بيّن لي ـ أخي مساعد ـ في رسالة منه.
وكان الأخ الأستاذ: مساعد قدَّم النسخة المصورة للشيخ عبد الله بن عقيل؛ لما قَدِم الشيخ منزله بالدمام، وطلب منه النظر إليها، وإبداء رأيه فيها، مع رسالة أخرى موسومة بـ (أصول عظيمة من قواعد دين الإسلام)؛ لمراجعتها وإكمال نقصها، فأحالها الشيخ عليَّ.

وهذه النسخة هي بخط عبد الله السلمان، كُتبت في عهد المؤلف بتاريخ 20 جمادى الآخر 1370، ويلحقها إقرار السعدي بخطه: (قال ذلك الفقير إلى الله عبد الرحمن بن ناصر بن سعدي، غفر الله له ولوالديه ولجميع المسلمين).
ولم يظهر للمحاضرة اسم؛ وإنما كتب في أولها بعد البسملة والحمد: (هذه محاضرة عظيمة؛ محتوية على التنبيه الواضح إلى البراهين العقلية على وحدانية الرب ووجوه كماله) فاقتبست منها العنوان المذكور؛ وهو وإن لم يكن عنواناً صريحاً أو جارياً على نسق العناوين؛ لكنه من أقرب ما يصلح في تسمية تلك المحاضرة به.

(1/3)

ويظهر في الصفحة الأولى منها رقم الصفحة هكذا (ـ 1 ـ) وكتب بجانبه (لم يطبع)، وهي بخط الشيخ ابن عثيمين رحمه الله، لأنه كانت عارية عنده قبل مآلها إلى الأخ الكريم: مساعد.
وبجانبه كتب (صفحاته 26) ثم تبدأ المحاضرة مباشرة بالبسملة، وأضيف إلى جانبها الحمدلة والصلعمة بخط مغاير لعله خط السعدي.
تقع المحاضرة في 26 صفحة، في كل صفحة 25
سطراً تقريباً، وفي السطر 11 كلمة تقريباً، مكتوبة
بخط واضح؛ إلا من بعض الكلمات، ومن سقط في بعض الهامش الأيمن لبعض الصفحات كصفحة 11، أو الأيسر كصفحة 12.
ويتمثل عملي في المحاضرة بما يلي:
1 ـ نسخ المحاضرة إلى النص الحاسوبي؛ وشاركني في ذلك بعض الزملاء.
2 ـ العناية بعلامات الترقيم، وشكل الكلمات، فما كان منها مشكولاً في الأصل وله فائدة؛ نبَّهت عليه في الحاشية.
3 ـ العناية بتقسيم الجمل والفِقْرات، والاستفادة من تقسيم النسخة الأصل؛ سواء ما كان منها ما جعل في سطر جديد أو أشير إليها بخط ونحوه.
4 ـ كتابة بعض الكلمات على الرسم الإملائي المستقر دون الإشارة إلى ذلك؛ كقوله: (الإعتراف) إلى (الاعتراف)، (للإبدان) إلى (للأبدان)، (وبقائها) في حال الرفع إلى (وبقاؤها)، (حاظر) إلى (حاضر)، وكذلك في رسم التاء المربوطة بنقطتين (ثلاثه) إلى (ثلاثة) وهو كثير جداً ..
5 ـ تصحيح بعض الأخطاء الظاهرة؛ فما كان منها غير مؤثر في المعنى لم أشر إليه؛ من مثل تكرر لفظ (قد) في الأصل لوجوده آخر السطر وأول السطر التالي، وما كان منها

مؤثراً ذكرته؛ كما جرى من سقط لبعض الألفاظ في الآيات.
6 ـ إذا تشابهت الكلمتان في الرسم أُثبت ما يقتضيه السياق، فإن كان ذلك ظاهراً لم أشر إليه في الحاشية، وإن كان السياق يحتملهما أثبته ونبهت على اللفظ الآخر في الحاشية؛ من مثل قوله في أول المحاضرة: ووجود كماله = ووجوه كماله.

(1/4)

7 ـ الكلمات المطموسة أو المصحَّحة أو الملحقة في الدرج لم أنبه عليها إلا إذا كان فيها فائدة كاحتوائها على معنى جديد؛ كطمسه لفظة (المسألة) إلى (المحاضرة).
8 ـ قدرت الكلمات الناقصة أو الساقطة من الهوامش أو المطموسة، ووضعتها بين معكوفتين، مستعيناً بالله تعالى على فهمها من السياق، أو من نَفَس المؤلف وعباراته في هذه المحاضرة أو غيرها من كتبه.
9 ـ ترقيم الآيات وكتبها بالرسم العثماني، وتخريج الأحاديث.
10 ـ أضفت بعض العناوين كالأبواب بين كُتَل الفقرات، وجعلتها بين معكوفتين، وقد ترددت في ذلك، ثم عزمت عليها؛ تقريباً للفهم، وتسهيلاً إلى دَرَك المعلومة من الفهرس.
وقد قرأتُ المحاضرة على فضيلة شيخنا الفقيه المعمر المسند، تلميذ المصنف، الشيخ عبد الله بن عبد العزيز بن
عقيل حفظه الله، واستفدت من تدقيقه وتعليقه، وعلقت أبرز ما قال.
وبعد حمد الله .. أشكر فضيلة شيخنا: عبد الله بن عقيل؛ إذ هو الذي دفع إليّ بمحاضرة شيخه عبد الرحمن السعدي رحمه الله، ودعاني لتقدير السقط في كلماتها، فاستأذنته في تحقيقها كاملة فأذن لي، وقرأتها عليه.
وأشكر الأخ الكريم؛ سبط الشيخ: مساعد بن عبد الله السعدي، على جِدِّه في حفظ تراث جَدِّه، وحرصه على إخراج هذه المحاضرة بوجه أكمل.
وأشكر الإخوة الشباب الذين شاركوني في نسخ المحاضرة إلى الحاسوب.
وأسأل الله أن ينفع بها، وأن يغفر لنا ولوالدينا ولمشايخنا وللمسلمين، وبالله التوفيق.
باسل بن سعود الرشود
الرياض رجب 1428


هذه محاضرة عظيمة محتوية على التنبيه الواضح إلى البراهين العقلية على وحدانية الرب ووجوه كماله - البراهين العقلية

البراهين العقلية على وحدانية الرب ووجوه كماله

بسم الله الرحمن الرحيم
الحمد لله وصلَّى الله على محمد وسلَّم

هذه محاضرة عظيمة

محتوية على التنبيه الواضح إلى البراهين العقلية على وحدانية الرب ووجوه كماله (1).
اعلم أن هذه المسألةَ أعظمُ المسائل على الإطلاق، وأكبرُها وأوجبُها وأنفعُها وأوضحُها، وعليها اتفقت جميعُ الكتب المنزلة من الله على رسله، وجميعُ الرسل.
__________
(1) - يحتمل الرسم: ووجود كماله، ولكن السياق لا يحتمله.

(1/5)

وهي أهمُّ ما دعا إليه الرسل أممَهم، فكلُّ رسول يقول لقومه: {{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}} [الأعراف: 59]، ويذكرون لأممِهم من أسماء الرب وأوصافه ونعمه وآلائه وألطافه ما به يعرفون ربهم ويخضعون له ويعبدونه.
والقرآنُ العظيم من أوله إلى آخره يبين هذه المسألة ويذكر لها البراهينَ المتنوعة، ويصرِّف لها الآيات، والسنّةُ كذلك.
وليس القصد في هذه المحاضرة (1) ذكر الأدلة النقلية عليها؛ فإن الكتاب والسنّة فيهما من البراهين والأدلة على ذلك ما لا يعد ولا يحصى، ولا يمكن استيفاء بعضه، وهي واضحة جلية؛ يعرفها الخواص والعوام، وبعض ذلك كافٍ وافٍ بالمقصود.
ولكننا نريد في هذه المحاضرة، أن نشير إشارةً يسيرةً إلى براهينها العقلية التي يشترك في معرفتها والخضوعِ لها جميعُ العقلاء من البشر، ولا ينكرها إلا كلُّ مكابر مستكبر، منابذٍ للعقل والدين.
وهذه المسألة أوضحُ وأظهر من أن يحتجَّ لها وتذكر براهينها، ولكن كلما عرف المؤمنُ براهينَها قوي إيمانه، وازداد يقينهُ، وحمد الله على هذه النعمة التي هي أكبر النعم وأجلها.
ولهذا قالت الرسل لأممهم: {{أَفِي اللَّهِ شَكٌّ}} [إبراهيم: 10]، فاستفهموهم استفهامَ تقرير (2)، فإنه متقررٌ في قلوب جميع العقلاء الاعترافُ بربوبيته ووحدانيته.

فنقول وبالله التوفيق:
[حدوث الأشياء له ثلاثة أقسام عقلية]
__________
(1) - في الأصل: (المسألة) ثم كتب فوقها (المحاضرة)، ثم كتب بعدها: المحاضرة.
(2) - هو استفهام تقرير من جهة النتيجة، واستفهام إنكار من جهة الصيغة .. نبه على ذلك الشيخ عبد الله بن عقيل، ويدل عليه ما يأتي من قول المؤلف رحمه الله في كونه استفهاماً إنكارياً ص45.

(1/6)

اعلم رحمك الله أنك إذا نظرتَ إلى العالم العلوي والسفلي وما أودع فيه من المخلوقات المتنوعة الكثيرة جداً، والحوادث المتجددة في كل وقت، وتأملتَه تأملاً صحيحاً، عرفت أن الأمورَ ـ الممكنُ تقسيمُها ـ في العقل ثلاثةٌ:
* 1 ـ أحدُها: أن توجدَ هذه المخلوقات والحوادثُ بنفسها من غير محدِث ولا خالِق، فهذا محالٌ ممتنعٌ؛ يجزم العقل ضرورة ببطلانه، ويعلم يقيناً أن من ظن ذلك فهو إلى الجنون أقرب منه إلى العقل، لأن كل من له عقل يعرف أنه لا يمكن أن يوجَد شيء من غير موجِد، ولا محدِث.
* 2 ـ الثاني: أن تكون هذه المخلوقات محدِثةً وخالقةً نفسَها، فهذا أيضاً محالٌ ممتنعٌ؛ يجزم العقل ضرورة ببطلانه وامتناعه، فكل من له أدنى عقل يجزم أن الشيء لا يحدِث نفسه، كما أنه لا يحدُث بلا محدِث، وإذا بطل هذان القسمان عقلاً وفطرة تعيَّن القسم:
* 3 ـ الثالث: وهو أن هذه المخلوقات والحوادث لها خالِقٌ خلقها، ومحدِثٌ أحدثها، وهو الله الرب العظيم، الخالق لكل شيء، المتصرف في كل شيء، المدبر للأمور كلها.
ولهذا نبَّه الله على هذا التقسيم العقلي الواضح لكل عاقل فقال: {{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لاَ يُوقِنُونَ}} [الطور: 35، 36] (1).
فالمخلوق لا بد له من خالِق، والأثر لا بد له من مؤثِّر، والمحدَث لا بد له من محدِث، والموجَد لا بد له من
__________
(1) - قال الشيخ عبد الله بن عقيل: والعرب تعرف هذا؛ ثم أشار إلى حديث جبير بن مطعم رضي الله عنه قال: سمعت النبي صلّى الله عليه وسلّم يقرأ في المغرب بالطور، فلما بلغ هذه الآية: {{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَأَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لاَ يُوقِنُونَأَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسْيطِرُونَ}} قال: كاد قلبي أن يطير، رواه البخاري (4854).

(1/7)

موجِد، والمصنوع لا بد له من صانع، والمفعول لا بد له من فاعِل.
هذه قضايا بديهية عقلية، يشترك في العلم بها جميعُ العقلاء، وهي من أعظم القضايا العقلية، فمن ارتاب فيها أو شكَّ في دلالتها فقد برهن على اختلالِ عقله وضلاله.
[من الأدلة: التفكر في خلق الإنسان والأكوان]
تفكَّرْ رحمك الله في نفسك، وانظر في مبدأ خلقك؛ من نطفة إلى علقة إلى مُضغة، حتى صرتَ بشراً كامل الخَلْق، مكتمل الأعضاء الظاهرة والباطنة؛ أما يضطرك هذا
النظرُ ويُلجئك إلى الاعتراف بالربِّ القادرِ على كل شيء، الذي أحاط علمه بكل شيء، الحكيمِ في كلِّ ما خلقه وصنعه؟
فلو اجتمع الخلقُ كلهم على هذه النطفةِ ـ التي جعلها الله مبدأَ خلقك ـ على أن ينقِّلوها في تلك الأطوار المتنوِّعة، ويحفظوها في ذلك القرار المكين، ويجعلوا لها أعضاء ظاهرة وقوى باطنة، وسمعاً وبصراً وعقلاً، وينموها هذه التنمية العجيبة، ويركِّبوها هذا التركيب المنظم، ويرتبوا الأعضاء على هذا الترتيب المحكم بحيث يكون كلُّ عضوٍ في محلِّه اللائق به؛ لو اجتمعوا على ذلك؛ فهل في علومهم وهل في اقتدارهم واستطاعتهم الوصولُ إلى ذلك؟
فهذا النظرُ السديدُ يوصلك إلى الاعتراف بقدرة الله وعظمته ووحدانيته، والخضوع له، والتصديق بكتبه، ورسله، ومعرفته، والإيمان باليوم الآخر.
تأمل في حفظِ الله للسمواتِ والأرض، وما فيهما من العوالم التي لا يعلمها إلا هو، وفي إبقائها وإمدادها بكل ما تحتاج إليه في بقائها، من الأسباب المتنوعة، والنظاماتِ العجيبة، أما يدلك ذلك على كمال الرب وربوبيته ووحدانيته وسعةِ علمه وشمولِ حكمته؟
وقد نبه الله على هذا الدليل الواضح العقلي بقوله:

(1/8)

{{وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ}} [الروم: 25]، {{إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولاَ وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} (1)}
[فاطر: 41].
تدبر يا أخي في هذا الفلك الدوَّار، وما ترتب عليه من تعاقب الليل والنهار؛ وفي تصريفِ الأوقات بفصولها وكمال انتظامها لمصالح العباد ومنافعهم التي لا يمكن إحصاؤها.
هل حصل ذلك صدفةً واتفاقاً من غير محدِث وفاعِل؟ أم الذي خلق ذلك ودبَّره هذا التدبير المتقن هو الذي أحسنَ كل شيء خلقه؟ كما نبّه على ذلك البرهان العقلي بقوله: {{صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ}} [النمل: 88].
وانظر هداك الله إلى أنه أعطى كل شيء خلقَه اللائق به؛ ثم هدى كلَّ مخلوق إلى مصالحه ومنافعه وضروراته التي لا بد فيها من بقائه؛ حتى البهائمَ العُجمَ صغيرَها وكبيرَها، قد ألهمها وهداها لكل أمر فيه نفعها وبقاؤها، ويسَّر لها أرزاقها وأقواتها، وهداها لتناولها.
فمن نظر في هذه الهداية العامة، وبثِّها في جميع

المخلوقات، وإلهامها (2) هذا الإلهام العجيب ـ الذي تهتدي به إلى مصالحها ـ: عَلِم بذلك عنايةَ المولى العظيمة، وعلم أنه الربُّ لكل مربوب، الخالقُ لكل مخلوق، الرازقُ لكل مرزوق، الذي علَّم المخلوقاتِ وأعطاها من الأذهان ما يصلحها ويدفع عنها المضار، وذلك برهانٌ عقليٌّ واضحٌ عظيمٌ على وحدانية الله وكماله.
وقد نبَّه الله ذلك بقوله: {{قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}} [طه: 50].
__________
(1) - في الأصل: (حليماً قديراً)، ولعله من غلط بعض النسَّاخ، كما سيأتي في بعض القرائن الدالة عليه.
(2) - صورتها في الأصل: (وألهمها)، ولعل المراد الأقرب للسياق: وإلهامها.

(1/9)

فهل في طبيعة الحيوانات المتنوعة هذه الهداية، وهذا الإلهام؛ إلى تحصيل منافعها ودفع مضارها، والحنو على أولادها، وقيامها بهم، حتى يَدرجوا ويستقلوا بأنفسهم؟
وهل هذا الحنانُ والرحمةُ الموضوعة في الحيوانات على أولادها؛ إلا من أكبر الأدلة على سعة رحمة الله وشمول علمه وحكمته؟
[من الأدلة: رحمة الله العامة]
ثم انظر رحمك الله إلى سعة رحمة الله التي ملأت أقطارَ العالم، وشملتَ كلَّ مخلوق في كل أحواله وأوقاته.
فبرحمته أوجد المخلوقات، وبرحمته أبقاها وحفظها، وبرحمته أمدها بكل ما تحتاج إليه، وأسبغ عليها النِّعم الظاهرة والباطنة، التي لا يمكن أن يخلوَ مخلوقٌ منها طرفة عين، وهي متنوعة عليه من كل وجه:
نِعَمُ التعليمِ لأمور الدين والدنيا، ونِعم العافية للأبدان عموماً، ولكلِّ عضوٍ وقوةٍ على وجه الخصوص، ونِعم الأولادِ والأهلِ والأتباعِ، ونِعم الأرزاقِ الواسعة، ونِعم الحروث والزروع والثمار، ونِعم المواشي وأصناف الأمتعة، ونِعم الدور والقصور، ونِعم اللذات والحبور.
النِّعمُ التي فيها جلب المنافع كلها، والنِّعمُ التي فيها دفع المضار.
كلُّ ذلك يدل أكبر دلالة على وحدانية موليها ومسديها والمتفضل بها، وعلى سعةِ كرمه، ووجوبِ شكره والخضوع له، وإخلاص العمل له؛ {{أَفَمَنْ يَخْلُقُ كَمَنْ لاَ يَخْلُقُ}} [النحل: 17]، {{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}} [النحل: 53].
[من الأدلة: النظر في أحوال المضطرين]
ثم انظر أحوال المضطرين الواقعين في المهالك، والمشرفين على الأخطار، والبائسين من فقرهم المدقع، أو

مرضِهم الموجع؛ وكيف تضطرهم الضروراتُ وتلجئهم الحاجاتُ إلى ربهم وإلههم؛ داعين مفتقرين وسائلين له مستعطين، فيجيب دعواتِهم ويكشف كرباتِهم، ويرفع ضروراتِهم.

(1/10)

أليس في هذا أكبرُ برهانٍ على وحدانيته، وسعة علمه ورحمته، ودقيق لطفه، وأنه ملجأ الخليقة كلها؟، وقد نبّه الله على هذا البرهان العقلي بقوله: {{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}}، {{تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}} (1)، {{لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} {فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} ... } الآية (2).
__________
(1) - هاتان الآيتان كتبت في الأصل على سياق واحد؛ وتمام الآيتين هو: {{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَأَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}} [النمل: 62، 63].
(2) - هذه الآيات كتبت في الأصل على سياق واحد؛ وهي كذلك في سورتين مختلفتين، وتمام الآيات للمقطع الأول: {{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}} [العنكبوت: 65]، وللمقطع الثاني: {{هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ
= وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا
أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَفَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَاأَيُّهَا النَّاسُ إِنَّمَا

بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}} [يونس: 22، 23].

(1/11)

وهذا النوع ـ وهو تخليص المضطرين ـ قد شاهدته الخليقةُ بأعينهم؛ ورأوا من الوقائع ما لا يعد ولا يحصى، وهذا يضطرهم إلى الاعترافِ بالله وبوحدانيته.
فانظر إلى حالة المضطرين إذا كَرَبَتهم الشدائد وأزعجتهم النوائبُ، كيف تجد قلوبَهم متعلقةً بالله، وألسنتَهم ملحةً في سؤاله، وأفئدتَهم متشرفةً لنواله؟؛ لا تلتفت عن الله يَمنةً ولا يَسرةً؛ لعلمها الضروريِّ أنه وحده كاشفُ الشدائد، فارج الكروب؛ لا ملجأَ للخليقة إلا إليه؛ ولا معوَّل لهم إلا عليه؟
فهل هذه الأمور إلا لأن الخليقةَ مفطورةٌ على الاعترافِ بوحدانية ربها، وأنه النافع الضارُّ، وأن ملكوتَ كلِّ شيء بيديه؟، وهل ينكرُ ذلك إلا من فَسَدت فطرتُه بالعقائدِ الفاسدة والإراداتِ السيئة؟
وانظر إلى فقرِ الخلائق إلى ربهم في كل شيء؛ فهم
فقراءُ إليه في الخلق والإيجاد، وفقراءُ إليه في البقاء والرزق والإمداد، وفقراءُ إليه في جَلْب جميع المنافع، وفقراءُ إليه في دفع المضار.
فهم يسألونه بلسانِ المقال ولسانِ الحال، فيعطيهم مطالبَهم، ويسعفُهم في كلِّ مآربهم؛ إن رغبوا لم يرغبوا إلا إليه، وإن مستهم الضراءُ لم يلجأوا إلا إليه.
فكم كشف الضرَّ والكروب، وكم جبر الكسيرَ ويسَّرَ المطلوب، وكم أغاث ملهوفاً، وكم أنقذ هالكاً، ففقرهم إليه في جميع الأحوال ظاهر مشاهد، وغناه عنهم لا ينكره إلا كلُّ مكابِر وجاحد.
[من الأدلة: إجابة الله للدعوات]
ومن براهينِ رُبوبيته ووحدانيته: إجابتُه للدعواتِ في كلِّ الأوقات، فلا يحصي الخلقُ ما يعطيه السائلين، وما يجيبُ به أدعيةَ الداعين، من بَرٍّ وفاجر، ومسلمٍ وكافر.
تحصلُ للعباد المطالبُ الكثيرة ولا يعرفون لها شيئاً من الأسباب سوى الدعاء، والطمع في فضل الله والرجاء لرحمته.
هذا برهانٌ مشاهدٌ في كلِّ الأوقات، لا ينكره إلا مباهت جاحد.
يدعونه في مطالب دينهم فيجيبهم، وفي مطالب دنياهم

(1/12)

فيجيبهم: {{فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} {وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} {أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا}} [البقرة: 200 ـ 202].
[من الأدلة: آيات الأنبياء]
ومن براهين وجود الله ووحدانيته: ما يجريه الله على أيدي أنبيائه من خوارق الآيات والمعجزات والبراهين
القاطعات، وما يكرمهم به في الدنيا وينصرهم، ويجعل
لهم العواقب الحميدة، ويخذل أعداءَهم ويعذبهم بأصناف
العذاب.
وهذا متواترٌ معروفٌ بين الخواص والعوام، وقد نقلتها الأمم والقرون والأجيال، وصارت أعظمَ من برهانِ الشمس والقمر، وهي كلها براهينُ على ربوبية من أرسلهم، ووحدانيته، وعظمة سلطانه، وكمال قدرته، وسعة علمه وحكمته، وما ينكرها إلا كل متكبر جبار.
[من الأدلة: الكتب السماوية والسنّة النبوية
وما فيها من الشرائع]
ومن أعظم براهين وحدانيته: ما أنزله الله على أنبيائه عموماً؛ من الكتب والشرائع، وما أنزله على محمد صلّى الله عليه وسلّم خصوصاً؛ من الكتاب العظيم والسنّة والشريعة الكاملة التي بها صلاح الخلق، وبها قوام دينهم ودنياهم.
وفيها من الآيات والبراهين ما لا يعبر عنه المعبرون، ولا يقدِرُ أن يصفه الواصفون، وآياته قائمة في جميع الأوقات، متحدية للخلق كلِّهم؛ على اختلاف مللهم ونحلهم، وقد تبين عجزُهم ووضح عليهم: {{سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}} [فصلت: 53]، {{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}} [النحل: 89].

(1/13)

فمن نظر فيما احتوى عليه القرآن العظيم من الأخبار الصادقة، والأحكام العادلة، والشرائع المحكمة، والصلاح العام، وجلب المنافع الدينية والدنيوية، ودفع مضارهما، والخير العظيم والهداية، والصلاح المطلق الكامل: اضطر إلى الاعتراف بأنه تنزيل من حكيمٍ حميدٍ، وربٍّ كريمٍ.
وكذلك من نظر إلى ما جاء به الرسول صلّى الله عليه وسلّم من السنّة والشرع الكامل، والدين القويم والصراط المستقيم في كل شؤونه؛ اضطره بعضُ ذلك ـ فكيف بكله ـ إلى الاعتراف بوحدانية الله، وأن الذي شرعه هو الربُّ العظيم الحكيم في شرعه ودينه؛ كما هو حكيم في خلقه وتقديره.

[من الأدلة: الفطرة السوية مضطرةُ إلى الاعتراف بالله]
ومن براهين وحدانية الله: أن العقولَ والفطرَ مضطرةٌ إلى الاعتراف بباريها، وكمالِ قدرته ونفوذ مشيئته،
وذلك أن الخلقَ محتاجون ومضطرون إلى جلب المنافع ودفع المضار.
ومن المعلوم لكلِّ عاقلٍ أن حاجة النفوس إلى خالقها وإلهها أعظمُ من جميعِ الحاجات والضرورات، فهي مضطرةٌ إلى علمها بأنه خالقُها وحده، ومالكُها وحده، ومبقيها وحده، وممدها بمنافعها وحده؛ {{فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}}، {{ذَلِكَ الدِّينُ الْقَيِّمُ}} (1).
ولم يخرج عن هذي الفطرة إلا من اجتالتهم
الشياطين (2)،
__________
(1) - تمام الآية: {{فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ}} [الروم: 30].
(2) - اجتالتهم: أي ذهبوا بهم وجالوا .. [شرح النووي]، وفي هذه الجملة

إشارة لحديث عياض بن حمار المجاشعي رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال ذات يوم في خطبته: «ألا إن ربي أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا: كل مال نحلته عبداً حلال، وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطاناً ... »، الحديث الطويل في صحيح مسلم ح (2956).

(1/14)

وحوَّلتَ فِطَرَهم، وغيّرتها بالعقائدِ الفاسدة،

والخيالاتِ الضالة، والآراءِ الخبيثة، والنظرياتِ الخاطئة.
فلو خُلُّوا وفطرَهم؛ لم يميلوا لغير ربهم، منيبين إليه في جلب المنافع ودفع المضار، ومنيبين إليه في التألُّه والتعبُّد والخضوع والانكسار.
[من الأدلة: الثواب المعجَّل للمحسنين،
والعقاب المعجَّل للظالمين]
ومن براهين وحدانية الله تعالى وكرمه: ما يكرم الله به الواصلين لأرحامهم، المحسنين إلى المضطرين والمحتاجين، وخَلَفُه العاجل لهم نفقاتِهم، وتعويضُه لهم من جوده وكرمه، وفتحُه لهم أسباباً وأبواباً من الرزقِ بسبب ذلك الإحسان؛ الذي له الموقع الطيب.
وقد علم الخلقُ المتأملون أن سببَ ذلك (1): تلك الأعمالُ الصالحة والصلةُ والإحسانُ والمقدماتُ الحسنة؛ ألا يدلنا ذلك أن الله قائمٌ على كل نفس بما كسبت؟ وأن هذا جزاء معجل وثواب حاضر؛ نموذجٌ لثواب الآخرة؟
وأنواعُ ذلك وأفرادُه لا تدخل تحت الحصر، وقد رأى الناسُ من ذلك عجائب؛ مصداقاً لقوله تعالى: {{وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ}} [سبأ: 39]، و {{لَئِنْ شَكَرْتُمْ لأََزِيدَنَّكُمْ}} [إبراهيم: 7]، ولقوله صلّى الله عليه وسلّم: «من أحب أن يُبسط له في رزقه، ويُنسأ له في أجله، فليصل رحمه» متفق
عليه (2).
فكم أحسن الله على المحسنين، وكم أخلفَ نفقاتِ المنفقين، وكم جبر قلوبَ الواصلين لأرحامهم المشفقين.
ونظيرُ هذا البرهانِ: العقوباتُ التي يعجِّلها الله للباغين والقاطعين والظالمين والمجرمين بحسَبِ جرائمهم؛ عقوباتٌ يشاهدها الناسُ رأيَ العين، ويتيقنون أن ذلك جزاءٌ وعقوبةٌ لتلك الجرائم.
__________
(1) - في الأصل: (ذلك سبب) أي بتقديم وتأخير، وما أثبت يستقيم به الكلام على المراد، ويمكن أن يجعل أيضاً: (ذلك سببه) بالضمير، ولكن ما أثبت يلتئم به اللسان، ومال إليه شيخنا عبد الله بن عقيل.
(2) - من حديث أنس؛ رواه البخاري (5986)، ومسلم (2557).

(1/15)

فمن تأمل وسمع الوقائعَ، وأيامَ الله في الخلق، وعَلِم ارتباطها بأسبابها الحسنة والسيئة: عَلِم بذلك وحدانيةَ الله وربوبيتَه وكمالَ عدلِه وسعةَ فضلِه؛ فضلاً عن الاستدلال بها على وجوده، ووجوبِ وجوده.
فإن كل ما دلَّ على شيء من أوصافه وأفعاله؛ فإنه يتضمن إثباتَ ذاتِه ووجوبَ وجوده.
وعَلِم استنادَ العوالم العلويةِ والسفليةِ إليه في إيجادها وبقائها وحفظها وإمدادها بكل ما تحتاج إليه.
* * *

فصلٌ تابع لما قبله
[طرق معرفة الله واسعة غير منحصرة]
واعلم أن طرقَ معرفةِ الله واسعةٌ جداً؛ وذلك بحسَبِ حاجةِ الخلق وضروراتِهم إليها، وكلٌّ يعبّر عنها بعباراتٍ؛ إما كلية وإما جزئية؛ بحسب الحال التي تحضره، وبحسَبِ الأمورِ التي تغلب عليه.
وإلا فكلُّ ما خَطَر في القلوب، وشاهدته الأبصار، وأدركته الحواس والمشاعر، وكلُّ متحركٍ وساكنٍ، وكلُّ حيوانٍ وجماد: أدلةٌ وبراهينُ على وحدانية الله، وآيات عليه.
وفي كلِّ شيء له آيةٌ
تدل على أنه واحدُ
ولكن الجزئيات تسبق إلى الأذهان، وتفهمها القلوبُ تفصيلياً، ويحصلُ بها النفعُ والفائدةُ العاجلة؛ لسهولتها وبساطتها، وكونها تدرك بالبديهة، فلنذكر لها أمثلةً وحكاياتٍ عن المتقدمين والعصريين، وكلٌّ يفهم منها ما يناسبه ويليق بفهمه:

[أمثلة وحكايات في الاستدلال على الله]
* سئل بعضهم: بم عرفت ربك؟ فقال: إن البَعْرةَ تدل على البعير، وآثارَ السيرِ تدل على المسير؛ فسماءٌ ذات أبراج، وأرض ذات فِجَاجٍ، وبحارٌ ذات أمواج؛ ألا تدل على اللطيف الخبير؟
* واجتمع طائفةٌ من الملاحدة ببعض أهل العلم ـ أظنه أبا حنيفة ـ فقالوا: ما الدلالةُ على وجودِ الصانع؟ فقال لهم: دعوني فخاطري مشغولٌ بأمر غريب، قالوا: ما هو؟ قال: بلغني أن في دجلةَ سفينةً عظيمةً، مملوءة من أصناف الأمتعة العجيبة، وهي ذاهبة وراجعة من غير أحدٍ يحركها، ولا رُبَّانٍ يقوم عليها.

(1/16)

فقالوا له: مجنونٌ أنت؟ قال: وما ذاك؟ قالوا: هذا يصدقه عاقل؟ فقال لهم: فكيف صدقت عقولُكم أن هذا العالمَ؛ بما فيه من الأصناف والأنواع والحوادثِ العجيبة، وهذا الفَلَكَ الدوارَ السيَّارَ: يجري وتجري هذه الحوادثُ بغير محدِث، وتتحرك هذه المتحركاتُ بغير محرِّك، فرجعوا على أنفسهم بالملام.
* وقيل لبعضهم: بم عرفت ربك؟ فقال: هذه
النطفةُ التي يلقيها الفحل في رحم الأنثى، فيطوِّرها الله
من نطفة إلى علقة إلى مضغة إلى آخر أطوارها، فيكون

بشراً سوياً كاملَ الأعضاء الظاهرة والباطنة.
له سمعٌ يسمع به الأصوات، وبصرٌ يبصر به المشاهدات، وعقلٌ يهتدي به إلى مصالحه، ويدان يبطش بهما، ويعمل بهما الأعمال الدقيقة، ورجلان يمشي بهما، وأعضاءُ كثيرة خلقت لمنافع أخرَ معروفة، وله منافذُ يدخل منها ما يغذي البدنَ، ومنافذُ أخرُ يخرج منها ما يضره.
وقد رُكِّب هذا التركيبَ العجيبَ الذي لو اجتمعت الخلق على إيجاد شخصٍ واحد على هذا الخلق المحكم العجيب؛ لعجزت معارفهم وقُدَرُهم (1) عن ذلك، أليس ذلك دليلاً وبرهاناً على وجودِ الخالق وعظمتِه ووحدانيتِه؟
قلت: وقد ذكر الله هذا البرهانَ في كتابه في أساليب متنوعة.
* وقيل لبعضهم: بم عرفتَ ربك؟ قال: بنقضِ العزائم والهمم.
ومعنى ذلك: أن العبد يعزم في كثير من أموره عزماً جازماً مصمماً لا تردد فيه، ثم بعد ذلك تنتقض همته، وينحلُّ عزمه إلى تركه، وإلى أمرٍ آخر يرى فيه مصلحته.
وما ذلك إلا لأن اللهَ على كل شي قدير، يصرف القلوبَ كما يدبرُ الأبدانَ، وقد يصرفه عن بعض ما يعزم عليه لطفاً به، وإبقاءً على إيمانه ودينه، فيتلطَّف به من حيث لا يشعر؛ فنسأله اللطفَ في الأمور كلها، والتيسير لليسرى.
__________
(1) - التشكيل في أصل النسخة.

(1/17)

* وسئل بعضهم: بم عرفت ربك؟ فقال: كم كنتُ مكروباً ففرج كربتي، وكنتُ مريضاً فدعوته فشفاني، وكنتُ فقيراً فأغناني، وكنتُ ضالاًّ عن الهدى فتلطف بي وهداني، وليس هذا الأمر لي وحدي؛ فكم له على عباده من هذه النعم وغيرها مما لا حصرَ له ولا عدَّ، وهذا يضطرني إلى الاعتراف بوحدانيته وقدرته ورحمته.
* وقيل لبعضهم: بم عرفتَ الله؟ فقال: قد رأينا ورأى الناسُ في الدنيا مصارعَ البغاةِ المجرمين وعواقبهم الوخيمة، كما رأينا ورأوا في المحسنين عواقبهم الحميدة، فعجَّل للعبادِ نموذجاً من الثواب والعقاب، ليعرفوه، ويخضعوا له وحده، ويعبدوه وحده.
* وقيل لآخر: بم عرفتَ الله؟ فقال: بإيصاله النعمَ إلى خلقه وقت الحاجة والضرورة إليها.
هذا الغيثُ ينزله وقتَ الحاجة، ويرفعه إذا خِيف
منه الضرر، وهذا الفرج يأتي إذا اشتدت الأزمات، وهذه المطالبُ تأتي منه وقت الحاجة إليها، وهذه أعضاءُ الآدمي

وقواه؛ يعطيها الله إياها شيئاً فشيئاً بحسب حاجته إليها.
فهل يمكن أن تكون هذا الأمورُ صدفةً؟ أم يُعلم بذلك علمَ اليقين أن الذي أعطاهم إياها وقتَ الحاجة والضرورة هو الربُّ المعبود، الملك المحمود؟
قلتُ: ومن هذا الباب ما نتكلم فيه من معرفة الله؛ فإنه لما كانت حاجةُ العبادِ إلى معرفة الله فوق جميع الحاجات، والضرورةُ إليها تفوق جميع الضرورات؛ يسَّرها الله لعبادِه ونهج لهم طرقَها، وفتح لهم أبوابَها ومسالَكها، وأوضحَ أدلتها، وذلك لشدة الحاجة إليها، وسعة رحمةِ الله وإحسانه.
* وقيل لبعضهم: بم يُعرَف الله؟ فقال: يُعرَف بأنه علَّم الإنسانَ ما لم يعلم، خرج من بطن أمه لا يعلم شيئاً، فأعطاه آلاتِ العلم، ويسَّر له أسبابه، فلم يزل يتعلم أمور دينه حتى صارَ عالماً ربانياً، ولم يزل يتعلم أمور دنياه حتى صار ماهراً مخترعاً للعجائب، ويسَّر له كلَّ سبب ينال به ذلك.
ومن عجيبَ الأمر أن اللوحَ إذا كتب فيه، وشُغِل

(1/18)

بشيء من الأشياء؛ لم يسع غيرها، ولم يمكن أن يكتب فيه
شيء آخر قبل مَحْيِ (1) ما كُتِب فيه، وقلبُ الإنسانِ لا

يزال يحفظ ويعقل الأمورَ والمعارفَ المتنوعة.
وكلما توسعت معارفُه وغزر علمُه: قويت حافظته، واشتدَّت ذاكرته، وتوسعت أفكارُه، فهل هذه الأمورُ في طوق البشر وقدرتهم؟ أم هذا من أكبر البراهينِ على عظمةِ الله ووحدانيته وكماله وسعة رحمته؟
* وقيل لبعضهم: بم يعرف الله؟ فقال: هذه النواةُ يغرسها الناسُ؛ فيأتي منها النخيلُ والأشجارُ المتنوعة، وتخرج الثمارُ اللذيذةُ النافعة، وهذه الحبوبُ تلقى في الأرضِ فتخرج أصنافُ الزروعِ التي هي مادَّةُ أقواتِ الآدميين وبهائمهم، ثم لا تزال تعاد وتُغَلُّ كلَّ عام ما يكفي العبادَ ويزيد عن حاجتِهم.
أليس هذا برهاناً ودليلاً على وجود الله وقدرته، وعنايته بعباده ورحمته؟
وقد نبَّه الله على هذا الدليل والبرهان العقلي المشاهد في قوله تعالى: {{فَالِقُ الْحَبِّ وَالنَّوَى}} [الأنعام: 95]، وقوله: {{أَفَرَأَيْتُمْ مَا تَحْرُثُونَ} {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ}} [الواقعة: 63، 64].
* وقيل لمن بادر إلى الإيمانِ بالرسول صلّى الله عليه وسلّم: ما الذي دعاك إلى ذلك؟ فقال: رأيتُه ما أمر بشيء فقال العقل: ليته

لم يأمر به، ولا نهى عن شيء فقال العقل: ليته أمر به.
فاستدلَّ بنور عقلِه وقوة بصيرته على صدق الرسول باشتمال ما جاء به على الصلاح ودفع الفساد، وأن ذلك موافق للعقول السليمة.
* وقيل لبعض العارفين: بأي شي يعرف الله؟ فقال: بذوق حلاوة الطاعاتِ، وتجرُّعِ مرارة المخالفات.
__________
(1) - المحي: من قولهم: محاه يمحوه أو يمحيه؛ محواً أو محياً: أي أذهب أثره؛ على ما في القاموس المحيط.

(1/19)

وهذا استدلال برهانيٌّ وجدانيٌّ، لمن وُفِّق لهذه الحال، يضطرُّ العبدَ إلى كمالِ الإيمان وزيادة اليقين؛ فإن من وجد حلاوة الطاعات والإيمان، وذاق لذة اليقين، وتألم إذا غلبته النفسُ الأمارةُ بالسوءِ على اقتحام بعض المعاصي، اضطره الأمرُ إلى معرفه الله ووحدانيته.
* وقيل لبعضهم: بأي شيء يُعرَفُ الله؟ فقال: بانتظام الأسباب على وتيرة واحدة، ثم بتحويله لبعضها ومنع سببيته، وبإيجادِه أشياءَ بغير أسبابٍ تعرف.
وهذا صحيح، فإنه تعالى أجرى الأمورَ على أسبابها ومسبَّباتها قدراً وشرعاً؛ ليُعرف بذلك حكمتُه البالغة، ولينشط العاملون على أعمالهم التي ربطها الله بمسبِّباتها، وأجراها على سنته، ثم إنه مع ذلك منع بعضَ الأسبابِ عن ترتب آثارها عليها، كما في معجزات الأنبياء الخارقة للعادة،

وكرامات الأولياء (1).
وكذلك يوجد كثيراً من الأشياء بغير الأسباب المعهودة، كما أوجدَ عيسى من أمٍّ بلا أب، ويحيى بين أبوين لا يولد لمثلهما.
وأشياءَ كثيرة من هذا النوع؛ ليعرِف العبادُ أنه المتصرِّفُ التصريفَ المطلقَ، وأنه كما يتصرَّف بالأشياء بأسبابها المعلومة المرتبطة بها؛ كذلك يتصرف فيها بغير المعهودة.
ولهذا كان جمهورُ هذا النوعِ من معجزات الأنبياء والكرامات للأولياء، وقد تكون لغيرهم، وهي كلها براهينُ على وحدانية الله وإلاهيَّتِه وربوبيته.
* وقيل لبعضهم: بم يُعرَف الله؟ فقال: من نظر في موادِّ الرزق، وتأمل حالة من لهم موجوداتُ كثيرة، وعقارات وغلاَّت كثيرة، ولكنهم قد اتكلوا عليها، فضاقت عليهم الأمور، وركبتهم الديون، وجاءت الأمور على خلاف ما يأملون.
ثم نظر إلى أناسٍ كثيرين؛ ليس لهم عقارات ولا
__________
(1) - مثّل الشيخ ابن عقيل هنا: بإبراهيم عليه السلام ما أحرقته النار، وإسماعيل عليه السلام ما قطع السكين حلقه ـ على ما روي ـ.

(1/20)

غلاَّت ولا موجودات، وإنما يسرت لهم أسباب بسيطة، لا تخطر على بال أحدٍ أن تكفيهم، ولكن الله بارك فيها، وبسط لهم الرزقَ، فكانوا أبسط قلوباً، وأريح نفوساً، وأرغد عيشاً من الأولين.
والسبب في ذلك أنهم قاموا بالأسباب؛ متوكلين على مسبِّبها، فقلوبُهم على الدوام متطلعةٌ إلى ما عند الله، راجيةٌ
منه تسهيلَ الرزق، والأولون بالعكس: قلوبُهم متعلقةٌ
بأملاكِهم وموجوداتِهم، فبذلك يُعرَف اللهُ، ويعرف أن الأمرَ كلَّه للهِ.
لذلك إذا نظرنا لكثير من الأقوياء الأذكياء العاملين ليلاً ونهاراً؛ تجد رزقهم مقتَّراً، وأسبابَهم مخفقةً، ونجد كثيراً من الضعفاء البُلَداء الذين ليس عندهم من القوة والذكاء ما عند الأولين، والله قد بسط لهم الرزقَ، ويسَّر لهم أمرهم، وهذا كله مشاهدٌ يضطرُّ العاقلَ أن يشهد لله بالتصرف المطلق، وأن الأمر كلَّه لله.
* وقيل لآخر: بم يُعرف الله؟ فقال: بمداولته الأيامَ بين العباد في العزِّ والذلِّ، والغنى والفقر، بأسباب وبغير أسباب.
* وقيل لآخر: بأي شيء يُعرَف الله؟ فقال: بمشاهدةِ مصداق قوله تعالى: {{وَمَا مِنْ دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ

رِزْقُهَا}} [هود: 6]، فتنظر مصداقها شاملاً للخليقة، وأن كلَّ أحد قد يسَّر الله له من أسباب الرزق ما به يعتاش:
هذا بتجارته، وهذا بصناعته، وهذا بحراثته، وهذا بعمله وخدمته، وهذا بمخلَّفات من قبله، وهذا بتنميةِ المواشي، وهذا بإحسانِ غيره عليه؛ بسؤالٍ وغير سؤال، وهذا بكدِّ غيره عليه، إلى غير ذلك من الأسباب المعروفة، التي قدرها العزيز الحكيم رزقاً للعباد، فسبحان من وصل رزقه إلى أصغر الذرات، ومَهَامِه البراري، وقعور البحور والظلمات.

(1/21)

* وقيل لبعضهم: بم يُعرَف الله؟ فقال: إن لمعرفة الله أبواباً وطرقاً كثيرة جداً، ومن جملتها ما هدى الله له العباد في هذه الأوقات، من المخترعات الكثيرة، وأعمالِ الكهرباء، وإيصالِ الأصوات والأنوار ونحوها إلى مسافات شاسعة، وأمكنة متباعدة.
وهو الذي علَّم الإنسان، وهو الذي أقدره على ذلك، وهو الذي خلق له المواد والمعادن التي تُسْتَخرَج بها هذه الأشياء، وهداه إلى تأليفها.
ومعلومٌ أنه خرج من بطن أمه لا يعلم شيئاً، ولا يقدر على شيء، فعَلِم جميع هذه الأمور، وكانت هذه من جملة منن الله عليه، فخالق السبب هو خالق المسبَّب تبارك وتعالى.
فهذا أكبر برهانٍ على كمال قدرة الله الذي أقدر العبدَ الضعيفَ على هذه الأمور؛ التي تعد سابقاً من الأمور المحالة الممتنعة.
قلتُ: وهذه الأجوبة كلها عن الكليات والجزئيات صحيحة، تضطرُّ العقولَ إلى الاعتراف بربها ووحدانيته، ويمكن مضاعفتُها إلى أضعاف كثيرة.
فإنك إذا نظرتَ نظرةً عمومية إلى العالم العلوي والسفلي وعظم هذه المخلوقات، وانتظامها العجيب، وتركيبها المحكم وترتيبها، وما ينتج عن ذلك من مصالح العالم والمخلوقات: عَلِمتَ أن لهذا العالَمِ ربّاً عظيماً، ومَلِكاً كبيراً، وقادراً مقتدراً، قد خضعت له الأكوانُ، ودانت له الخليقةُ، وأخذ بنواصي العباد، وعلمتَ أن كلَّ ما في السمواتِ والأرض عبيدٌ ومماليك لربهم؛ ليس لهم من الأمر شيء.
ثم إذا نظرتَ إلى كلِّ مخلوق على حِدَته، وتأملت ما اشتمل عليه من الخلق العجيب والحِكَم الباهرة، ثم نظرتَ على وجه الخصوص إلى نفسِك وصفاتك، وما أُودِع فيها من الخلق العجيب والحِكَم الباهرة: عرفتَ أن الله هو الربُّ الخالق الرازق، المدبِّر لكل شيء، الحكيم في كل شيء، قال تعالى: {{وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ}} [الذاريات: 20].

فجميعُ مخلوقات الله وجميعُ الحوادث التي يحدثها
الله: آياتٌ وبراهينُ على أنه واحدٌ عظيم، ورب كريم، وملك جواد.

(1/22)

وكذلك إذا تأملت الشرعَ الكامل، وأن أخبارَه كلَّها
صدقٌ، وقد قامت البراهينُ على صدقها، وأحكامَها (1) كلَّها عدل، تأمر بالخير والصلاح، وتنهى عن الشر والفساد،
وتجري أحكامُها المحكَمةُ وحقوقها العادلة مع الأزمان؛ مهما تطورت الأحوالُ، واختلفت العوائد؛ لا يختلُّ صلاحها، ولا ينتقض هداها.
بل لا يكون هديٌ وصلاحٌ وخير إلا بها، ولا تأتي
بأمرٍ تحيله العقول، وتكذبه الحواس الصحيحة، بل تشهد
العقول الكاملة أنَّ أحكامَها أحسنُ الأحكام، وأعدلُها وأقومها وأهداها.
أليس هذا أكبرَ برهانٍ على عظمة الله وقدرته، وسعةِ علمه وشمولِ حكمته ورحمته؟ وأنه المحمودُ في كلِّ حال؛ على خَلْقه للمخلوقات وعلى شرعه الشرائع؟
أحسنَ ما صنعه، وأحكمَ ما شرعه؛ ليس في ذلك
عيبٌ وعبث، وليس فيها ما ينافي الحكمة بوجه من الوجوه: {{صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ}} [النمل: 88]، {{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}} [المائدة: 50].
* * *

فصل

[من الأدلة: أن وجود الرب أظهر من كلِّ شيء]
ومن أعظم البراهينِ على وحدانيةِ الله ووجوبِ وجوده:
ما دعت إليه الرسلُ ـ صلواتُ الله وسلامه عليهم ـ أُمَمهم، ونبَّهتهُم على البراهينِ العقلية على ذلك، وأخبروهم
خبراً معلنين به ومتفقين عليه: أن وجود الرب أظهرُ من
كل شيء، وأجلى وأوضحُ من كل شيء، وأعلى من
كل شيء، وأنه لا يمكن أن يعترض ذلك شكٌّ ولا ريب بوجه من الوجوه، ولهذا قالت رسلهم جميعاً: {{أَفِي اللَّهِ شَكٌّ}} [إبراهيم: 10].
وهذا استفهامٌ وإنكارٌ عظيم على من يشك أو
يمتري بالله، وبيان أنه متقرر في عقول الخلق وفطرهم:
أن وجودَ الله ووحدانيتَه أظهرُ الأشياء وأجلاها، وأن من
شكَّ في ذلك فهو مباهِتٌ مكابِرٌ، غيرُ مبالٍ بمخالفة العقل والدين.
فإن جميعَ الأشياء ـ وجودَها وبقاءَها وحفظَها وحصولَ
__________
(1) - لعل المراد: وأحكامه، ليعود الضمير على الشرع.

(1/23)

جميع كمالاتها ـ بالله تعالى؛ فهو الأولُ الذي ليس قبله شيء، وهو الذي أوجد كلَّ شيء، ولهذا قالوا: {{أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ}} [إبراهيم: 10].
فالذي خلق السمواتِ والأرض ـ العالمَ العلوي والعالم السفلي ـ، بما فيها من المخلوقات، أوجدها من العدم، وأبدعها وأتقن صنعها؛ لا ينكره إلا من جُنَّت عقولهم، وانقلبت قلوبهم، وفسدت فطرهم، واختلفت آراؤهم.
وأكثرُ أعداء الرسل: مشركون معترفون بالرب وتفرده بالخلق، وذلك كقوم نوح وهود وصالح وغيرهم، ومنهم ملاحدةٌ معطلون كفرعون؛ إذ قال: {{وَمَا رَبُّ الْعَالَمِينَ}} [الشعراء: 23]، على وجه الإنكار، وقال: {{يَاأَيُّهَا الْمَلأَُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}} [القصص: 38].
وجميع الرسل ذكَّروا أممهم المكذِّبين، واحتجوا عليهم بخلق الربِّ للمخلوقات كلِّها، وأنه ربُّ العالمين، وربُّ الأولين والآخرين، وذكّروهم بكثرة النعم من الله عليهم، وكل رسول يقول لقومه: {{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}} [المؤمنون: 23].
فاحتجوا عليهم وبرهنوا على ذلك بأنه الربُّ الخالق المدبر، المنعم بالنعم كلِّها، وأن من كان هذا وصفَه فهو المستحق لإخلاص العبادة له، ولكثرة ذكره وشكره وحمده والثناء عليه.
وهذه كلُّها براهينُ عقلية لا ينكرها إلا من نبذ العقل والدين.
[من الأدلة: أيام الله ووقائعه]
وكذلك ذكَّروهم بأيامِ الله ووقائعه في الأمم الطاغية، وذكروهم أن هذه العقوبات ثمرةُ الكفرِ والتكذيب، وأنها نموذج من عقوبات الآخرة.
وهي عقوباتٌ ومَثُلات شاهدها الناسُ بأبصارهم،
ومن لم يشاهدها فقد تناقلتها الأمم والقرون، وتواترت
أخبارها.

(1/24)

ولهذا يجعل الله هذا النوعَ من الآياتِ العقليةِ الحسية؛ قال الله تعالى: {{وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأَمْثَالَ}} [إبراهيم: 45]، {{أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}} [الروم: 9]، {{وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ}} (1) [الأحقاف: 27].

[من الأدلة: ما عليه الأنبياء من الكمالات وما لهم من الآيات]
وكذلك ذكَّرتهم الرسل بما هم عليه من النصحِ الكامل، والعلمِ الواسع، والصدقِ، وأن جميعَ الرسل صلوات الله وسلامه عليهم: أعلم الخلق، وأصدق الخلق، وأنصح الخلق للخلق، وأنهم معصومون محفوظون عن كلِّ وصف ذميم.
وذَكَروا من معجزاتهم وبراهين صدقهم ما يضطر العبادَ إلى الاعتراف بأنهم أصدق الخلق، وأن كلَّ ما جاؤوا به فهو حقٌّ.
وأعظمُ ما دعوا إليه: توحيدُ الله ومعرفته، فجميع آيات الأنبياء ومعجزاتهم وبراهين صدقهم: من جملة الأدلة على وحدانية ربهم، وأنه الملك الحق المبين.
[من الأدلة: اجتماع كلمة الرسل على توحيد الله]
ثم إن الرسل صلوات الله وسلامه عليهم ـ الذين هم أعلى الخلق في كل علمٍ، وصدقٍ، وبيانٍ، وفضلٍ وكمالٍ ـ؛ قد اتفقت كلمتهم، واجتمعت دعوتهم على الأمر بتوحيد الله وعبادته
وحده لا شريك له، والاعتراف لله بوجوب الوجود والكمال المطلق.
وهذا أعظمُ الحقائقِ كلها، وهو التوحيد، قد أجمع
عليه أكملُ الخلائق عقولاً وأدياناً وفضائل: {{فَبِأَيِّ حَدِيثٍ
__________
(1) - كتبت في الأصل: (لعلهم يذكرون).

(1/25)

بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍيَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}} [الجاثية: 6 ـ 8].
[من الأدلة: شهادة الله وشهادة الملائكة وأولي العلم والمهتدين]
ومن ذلك أنه شهد لنفسه ـ ومن أكبر منه شهادةً ـ أن {{لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُولُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}} [آل عمران: 18].
فالملائكةُ كلُّهم، وأهل العلم الصحيح الذين أئمتُهم وسادتهم الرسلُ، ثم العلماءُ الربَّانيون، والهداةُ المهتدون؛ شهدوا لله بالوحدانية، لم يتخلَّف منهم أحدٌ.
ومن زَعم أن عنده علماً، ولم يشهد لله بهذه الشهادةِ؛ فإنه ليس بعلمٍ نافع، بل علم ضارٌّ، أثَّر في قلب صاحبه العلو والاستكبار، وهو العلم المورث عن أعداء الرسل الذين قال الله عنهم: {{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}} [غافر: 83].
فأخبر تعالى أن عند أعداء الرسل علوماً قاوموا بها علوم الرسل، ورضوا بها، واطمأنوا لها، واستهزؤوا بما جاءتهم به
الرسل، حتى نزل بهم العذاب المحيط، والخزي الفاضح.
وهذا نظيرُ ردِّ الملاحدة والماديين لما جاءت به الرسلُ من التوحيد والإيمان، والسخريةِ بها وبأتباعها بأنهم رجعيُّون مقلدون، أتباعُ كل ناعق، وأنهم متخلفون عن ركب الإنسانية! وما أشبه ذلك مما ينعق به سفهاء الأحلام ضعفاء العقول، الذين قلدوا الملاحدة في كلِّ ما يقولون ويفعلون، واغتروا بعلوم مادية دنيوية لا تغني عن أهلها شيئاً حين فقدت الروح الدين (1)،
__________
(1) - في الأصل: (الروح) ثم طرأ على الألف طمس أو حك،
فكأنها (لروح) فإما أن تضاف الألف لتكون (الروح الدين)، أو تحذف

اللام لتكون (روح الدين)؛ لأن (فقدت) فعل متعدٍّ بنفسه فلا يحتاج إلى تعديته باللام.

(1/26)

بل صار ضررُها عليهم أكثر من نفعها، وشرها عليهم أكثر من خيرها.
من أعظم أضرارها وشرورها عليهم: أنهم بها تكبروا على الحق وعلى الخلق، واحتقروا بها علومَ الرسل
وأتباعهم؛ التي هي النافعة المزكية للقلوب، المطهرة للأخلاق، المصلحة للأمور كلها، الجالبة للخير والهدى، الدافعة للشرور كلها (1).
فهؤلاء الملاحدةُ ـ ومن قلَّدهم ـ: علومُهم نفخت
فيهم روحَ الكبرياء، وصيَّرتهم بطورٍ غير طورهم،
ورأوا بها العبادَ أخسَّ من الحيوان البهيم، وهم في الحقيقة الأرذلون.
ومن أضرارها عليهم: أنها ـ وإن رقَّت حضارتَهم ومدنيتهم ـ ولكنها حضارة ومدنية مادية محضة، مهددة كل وقت بالهلاك والتدمير.
فأي مدنيَّة وحضارةٍ روحُها الظلمُ والجشع واستعباد الضعفاء، والاستعداد بالأسلحة الفتاكة، المهلكة للحرث والنسل ونتائجها وثمرتها التطاحن بين أهلها؛ يصبُّ بعضهم على بعض العذابَ الفظيع؟
فهل هذا إلا أكبرُ دليلٍ وبرهان على كمال قدرة الله وعدله وحكمته؟
وهذه الأمورُ من أيامه ووقائعه وعذابِه الأليم
بين الناس، ولم تزدهم هذه المواعظُ والعبرُ إلا عتوّاً
ونفوراً، فهم ينتقلون من عذاب شديد إلى أشد منه، وهم
في طغيانهم يعمهون، وبمدنيتهم الشنيعةِ وآثارُها يتمدحون، {{يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ
غَافِلُونَ}} [الروم: 7].
ما أعظمها من عِبَرٍ لو أن القلوبَ واعية! وما أدلها
__________
(1) - قال الشيخ عبد الله بن عقيل هنا وفي مواضع مشابهة: كأنه يشير إلى الصعيدي؛ أي: عبد الله القصيمي.

(1/27)

على كمال عدل الله وحكمته لو أنَّ الفهومَ صالحة! ولكنَّ القلوبَ غطيت بأغشيةِ الغفلةِ والكبرياء والاغترار، والنفوس أقبلت على الأمور الضارة، قد خلبتها المناظرُ البراقةُ وسحرت الأبصار: {{أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً}} [فاطر: 8]، {{وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ}} [الأنعام: 43]، {{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ}} [الأنعام: 44] (1).
وأما شهادته تعالى لنفسه بالوحدانية فقد نطقت بذلك
جميعُ الكتب التي أنزلها على رسله، وأنطق بها رسلَه،
واتفقت على ذلك دعوتُهم، وتبعهم على ذلك جميعُ أتباعهم
من العلماء الربَّانيين والهداة، وجميع طبقات أهل العلم
والإيمان.
وكذلك أقام على ذلك الشواهد النفسية والأفقية: {{وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ}} [فصلت: 37].
والعالم العلوي والعالم السفلي كلها آياتٌ بيناتٌ،

وبراهينُ قاطعاتٌ؛ على وحدانية خالقِها، ومدبرها، ومتقنِ صنعها، ومبدعِها بالخلقِ العجيب، والنظامِ الباهر، والحِكَم التي يعجز الفصحاءُ والبلغاء عن التعبير والإحاطة ببعض آياتها وبراهينها.
[من الأدلة: العواقب الحميدة للمؤمنين، والذميمة للكافرين]
__________
(1) - آخر الآية في الأصل: {{وَهُمْ لاَ يَشْعُرُونَ}}، وهي في موضع
آخر من القرآن وهو قوله تعالى: {{ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى
عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ}} [الأعراف: 95].

(1/28)

ومن شهادته تعالى لنفسه بالوحدانية والتفرد بالعظمة والكمال: ما عجَّله لأنبيائه وأتباعهم من الآياتِ والمعجزاتِ، والنصر العظيم، والكرامات المتنوعة، والعواقب الحميدة، وما عجَّله لأعدائهم من الهلاك الخاص والعام، والمَثُلاتِ والأخَذاتِ الصوارم، والعواقبِ الوخيمة.
وكذلك ما تركه لأنبيائه وأصفيائه من لسان الصدق، والثناء العام المنتشر، والمحبة في قلوب الخلق، وما لأعدائِه من البُغضِ والذم، واللعنِ المتتابع.
كلُّ ذلك آياتٌ بينات على وحدانية الله وصدق رسله.
قال تعالى: {{سَلاَمٌ عَلَى نُوحٍ فِي الْعَالَمِينَ}} [الصافات: 79]، {{سَلاَمٌ عَلَى إِبْرَاهِيمَ}} [الصافات: 109]، {{سَلاَمٌ عَلَى مُوسَى وَهَارُونَ} {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ}} [الصافات: 120، 121]، {{ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا

بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ}} [الروم: 10].
[من الأدلة: إخبار الله ورسوله (ص) عن أمور من الغيب]
ومن أعظم البراهين ـ الجامعةِ بين كونها نقليةً وعقليةً حسيةً ـ: إخبارُ الله في كتابِه، وفي سنة رسوله صلّى الله عليه وسلّم عن أمورٍ من الغيب كثيرةٍ جداً.
أمورٍ ماضية سابقة لوقت التنزيل، وأمورٍ حاضرة وقعت أيامَ الرسالة، وأمور مستقبَلةٍ لا تزال تحدث شيئاً فشيئاً؛ موافقةٍ مطابقةٍ لما أخبر اللهُ به ورسولُه على الوجه الذي أخبر، وهي غير محصورة في أنواعها فضلاً عن أفرادها؛ تَستحقُّ أن يصرف لها تصنيفٌ مستقل.
فكل واحدٌ منها برهان، ثم هو مع الثاني ومع الثالث والرابع وما بعده؛ براهين متعددة، وكلها تضطرُّ الناظرَ فيها إلى الاعتراف لله بالوحدانية ولنبيِّه بالرسالة، وأن جميعَ ما أخبر الله به وأخبر رسوله فهو حق لا ريب فيه.
[من الأدلة: تحدّي الله لجميع الإنس والجن أن يأتوا بمثل القرآن]
ومن ذلك تحدي الله لجميعِ الإنس والجن على

(1/29)

أن يأتوا بمثل هذا القرآن، وإخبارُه أنهم لم يستطيعوا
ولن يستطيعوا أن يأتوا بمثله، والتحدي قائمٌ في كل
وقت (1)، والعجز من الخلق ظاهرٌ، مع توفر دواعي الأعداء، وحرصهم الشديد على ردِّ ما جاء به الرسول، والقدح في رسالته.
وهذا برهان عظيم يضطرُّ كلَّ عاقلٍ معه إنصافٌ؛ أن يعترفَ بالحق الذي قامت البيناتُ الظاهرة والدلالات الباهرة على صدقه من كل وجه؛ ولله الحمد.
[من الأدلة: الآثار الجليلة المترتبة على رسالة
محمد (صلى الله عليه وسلم)]
ومن براهين وحدانية الله وصدق ما جاء به محمد صلّى الله عليه وسلّم: الآثارُ الجليلة التي نشأت وترتبت على رسالة محمد صلّى الله عليه وسلّم.
فإنه بعث في أمة أمية، والأرض مملوءة من الجهل والشرك والشرور المتفاقمة، فهداهم الله به من الضلالة، وعلَّمهم به بعد الجهالة، واستقامت أخلاقهم وصلحت أعمالهم، وامتلأت الأرض من الخير والهدى والصلاح، وانتشرت الرحمة والعدل، وتم به الفلاح والنجاح.
وفتحت القلوبُ بالعلوم النافعة والمعارف الصحيحة والإيمان، وأظهر الله دينه على سائر الأديان، وانتشر وقبلته القلوب المستقيمة في جميع الأقطار، وزهق به كل باطل ومحال.
ولم يزل أهلُه ظاهرين على غيرهم حين كانوا مستمسكين به، وقائمين حق القيام به، حتى حصل الانحراف من أهله في العقائد والأخلاق، والأعمال الدينية والدنيوية، فزالت عنهم بذلك آثارُه الجليلة وتبدلوا بأضدادها.
أفليس في هذا أكبرُ برهانٍ على أن هذه الشريعة شَرَعها العزيز الحكيم، ونصرها الرب العظيم؟ وأن الخيرَ كلَّه ملازمٌ لها وتابع لتعاليمها وأخلاقها؟ وأنها تنزيلٌ من حكيم حميد؟ وأن أخبارها كلها صادقة تشهد العقول بصدقها؟
__________
(1) - قال الشيخ ابن عقيل هنا: إلى الآن ..

(1/30)

ولم يأتِ منها خبرٌ واحد صحيح يناقض الواقعَ ويخالف المحسوسَ؛ فإنها لا تأتي بما تحيله العقولُ، وربما أتت بما تحارُ فيه العقولُ ولا تهتدي إليه، لأن في الشريعة من التفاصيلِ العظيمةِ الخبريةِ والحُكميةِ ما لا تصل إليه عقول العقلاء، ولا تهتدي إليه فطنة الفطناء.
ولم يأت علم صحيح أو نظرية صادقة متفق عليها بين العقلاء تناقض ما جاء به الرسول محمد صلّى الله عليه وسلّم، وهل في البراهين اليقينية أعظم من هذا البرهان وأوضح من هذا البيان؟ {{وَتَمَّتْ كَلِمَةُ (1) رَبِّكَ صِدْقًا وَعَدْلاً}} [الأنعام: 115]
، صدقاً في إخبارها، وعدلاً في أحكامها وشرائعها.
[من الأدلة: إحكام الشريعة وصدق أخبارها واتفاق أحكامها]
ومن البراهين على وحدانية الله وصدق رسوله وحقيقة ما جاء به: أن الشريعةَ كلَّها محكمةٌ في غاية الحسن والانتظام، متصادقة أخبارها، متفقة حقائقها، متعادلة أحكامها؛ لا يمكن البَشَرَ أن يقترحوا مثلها في الحسنِ، وموافقتِها لكل زمان ومكان، ومجاراتِها لجميع الأحوال، وجريانِها على الهدى والرشد والسدادِ والصلاح، لا تناقضَ فيها ولا اختلاف، ولا عبث ولا نقص ولا اختلال.
وكلما أمعن فيها العالِمُ البصيرُ عَلِم أنها أصدقُ الأخبار وأنفعها للقلوب، وأنها أحسنُ الأحكامِ وأصلحها في عباداتها ومعاملاتها، وتفصيلها للحقوق الخاصة والعامة، قال تعالى: {{أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلاَفًا}} (2)
__________
(1) - في الأصل في غير موضع: كتبت برسم {كلمات}، وهي قراءة

=غير الكوفيين، والمثبت قراءة حفص؛ وهي المعروفة في نجد في ذلك الوقت، قال الشيخ ابن عقيل: لا نعرف في نجد غير حفص.
(2) - تتمتها: {{كَثِيرًا}} وليست في الأصل، وقلتُ للشيخ عبد الله
بن عقيل في هذا الموضع: لعل في تركه تتمة الآية قرينةً على أن

=ما وقع من غلط في بعض خواتيم الآيات ليس من المؤلِّف، فأيد الشيخ ذلك، وقال: صحيح وإلا ما يضره كلمة، وهي من تمام المعنى؟ ومن القرائن أيضاً أن الآية الآتية بعد قليل من سورة سبأ، جاءت هنا على التمام، ولكنها جاءت بعد صفحة تقريباً بسقط كلمتين .. ويبعد أن يكون ذلك من المؤلف.

(1/31)

[النساء: 82].
فنبّه الله أولي الألباب والعقولِ على هذا البرهانِ
العظيم، الذي هو من أعظم البراهين وأوضحها وأجلاها
على أنه من عنده، وأنه حقٌّ كله، وأن ما ناقضه فهو
الباطل، قال تعالى: {{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ
إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِيَ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ}} [سبأ: 6].
أما جاء هذا الدين بكل صدقٍ وصدَّق الصادقين؟ أما زجر عن الكذب وأبعد الكاذبين؟
أما حثَّ على العدل الكامل في حقوق الله وحقوق العباد؟ أما نهى عن الظلم والجور والشرور كلها والفساد؟
أما تأسس على الإيمان والإخلاص والتوحيد؟ ونهى عما ينافي ذلك من الشرك والتنديد؟
أما أمر ببرِّ الوالدين وصلة الأقارب، والإحسان إلى الجيران والمساكين، والإحسان إلى عموم الخلق؛ حتى

البهائم العجم، وأخبر أنه يحب المحسنين؟
أما أمر بوفاء العهود والعقود والوعد والأيمان؟ ونهى عن الغدر والنكث والعدوان؟
أما حث على فعل الأسباب النافعة في الدنيا والدين؟ وأمرنا ألا نعتمدَ عليها بل نعتمدَ على مسبِّبها ونرجوَ فضل رب العالمين؟
أما أحل لنا جميعَ الطيبات وحرَّم علينا كلَّ خبيث؟ وحثنا على كل أمر نافع وحذرنا عن المضار؟
أما أمر بالصبر على المكاره والشكر عند المحابِّ والمسار؟
أما نهانا عن الهلع والجزع والجبن والخور والأخلاق الرذيلة؟ أما حثنا على القوة والشجاعة والعفة وجميع الأخلاق الجميلة؟
أما أمر بكل معروف شرعاً وعقلاً وفطرةً؟ ونهانا عن كل منكر شرعاً وعقلاً وفطرةً؟
فما أمر بشيء إلا رآه أهل العقول السليمة أحسنَ الأمورِ وأعدلَها، ولا نهى عن شيء إلا عن أقبحِ الخصال وأرذلِها.
وضَّح العقائدَ الصحيحةَ النافعةَ التي لا تصلح القلوب

(1/32)

إلا بها، وأوجبها وجعلها أساساً تنبني عليه الأقوالُ والأفعالُ، وأمورُ الدين والدنيا، وجاء بالأخلاق الفاضلة والأعمال الصالحة التي تُصْلِح الأفرادَ والجماعات، وتستقيم بها العباداتُ والمعاملات.
فأيُّ خيرٍ وهدى وصلاح عاجل وآجل لم يبينه ويدعُ إليه؟ وأيُّ شرٍّ وفساد وضرر عاجل وآجل لم يحذِّر عن طرقه ومسالكه؟
وأيُّ أصلٍ من أصوله، وقاعدةٍ من قواعده، وخبرٍ من أخباره، وحكمٍ من أحكامه ناقضته العلومُ الصحيحة أو خالفته العقولُ والنظم المستقيمة؟
بل قامت البراهينُ التي لا تنقض؛ على أن كل شيء أُسِّس على غيره فهو ضرر وخراب، وكل بناء بني على غير تعاليمه وأحكامه فآخره الانهيارُ والتباب، وكلُّ نظام استمد من غيره فعواقبه وخيمة.
لأن الذي شرعه عالمُ الغيب والشهادة العزيز الحكيم، الذي أحاط بكل شيء علماً، ووسع كل شيء رحمة وبراً، وتكفّل لمن قام به واستقام عليه بالسعادة والفلاح، وضمن لمن تعبّد به ودان لله به الثواب والنجاح.
فهو أكبرُ البراهينِ على عظمة الله ووحدانيته وسلطانه،

(1/33)

وأعظمُ الآيات الدالة على حكمته وحمده وجوده (1) وامتنانه، فهو الهدى والرحمة والشفاء والنور، وهو الرشاد والصلاح لكلِّ الأمور: {{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي} [{يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ}] {يَامُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطِّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}} [الأعراف: 157]، {{إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}} [النحل: 90]، {{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ} [{مِنْ رَبِّكَ}] {هُوَ الْحَقَّ وَيَهْدِيَ إِلَى صِرَاطِ} [{الْعَزِيزُ}] {الْحَمِيدُ}} [سبأ: 6]، {{وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً}} (2) [الأنعام: 115].
فلهذا القرآنِ وهذه الشريعةِ: أكملُ الصفات وأجلُّ النعوت، ومَخْبَرُها ـ في جميع مواردها ومصادرها ـ يفسِّر هذه الأوصافَ الجليلةَ التي لا سعادة للبشر إلا بعلمها وسلوكها والاهتداء بأنوارِها، والتحقق بحقائقها وأسرارِها.

فصل

[من الأدلة: صدق الرسل ووجوب توقيرهم وتقديم أقوالهم]

ومن براهين وحدانيته وكماله وتوحده بالعظمة والكمال:
__________
(1) - في الأصل: ووجوده، ولعل إحدى الواوين زائدة.
(2) - وقد سقط من الآيات في الأصل بعض الألفاظ فألحقتها وجعلتها بين معكوفتين، كما تم كتابة {{كَلِمَاتُ}} على رسم المصحف بقراءة حفص، وهي في الأصل {كلمات}.

(1/34)

أنه قد ثبت بالبراهين والآيات المتنوعة ـ التي لا يمكن إحصاؤها؛ لا إحصاء أنواعها، ولا أفرادها ـ صدقُ الرسل، وأن ما جاؤوا به هو الحق، وخصوصاً إمامُهم وسيدهم محمد صلّى الله عليه وسلّم.
وأنه يجب على الخلق أن يعرفوا قَدْر الأنبياءِ، وتميزَهم عن أصناف الخلق بكل أوصاف الفضائل، وأن الإيمان بهم ومحبتهم وتوقيرهم وتبجيلهم من أفرض الفرائض وأوجب الواجبات.
وأنه يجب أن يكون لهم في قلوب العباد من العظمة والخضوع لما جاؤوا به ما يضمحِلُّ معه جميعُ المقالات،
وأن لا تعارض أقوالهم بمعقولاتٍ أو قياساتٍ أو ذوقياتٍ، أو غيرها مما ينتمي إليه أهل الباطل، بل أقوال الرسل لا
يتم للعبد إيمانٌ ولا إسلام حتى يجعلها هي الأصلَ الأصيلَ، والأساسَ الذي يُردُّ إليه كل شيء.
وقد عُلِم أن زبدةَ دعوتِهم وأساسها: الدعوة إلى توحيد الله ومعرفته، وإلى عبوديته وإخلاص العمل له، وقد قامت البراهينُ التي لا تعارض ولا تمانع على صدقهم، وصحة ما جاؤوا به.
فتعيَّن على كل مكلَّف ـ له دين أو عقل ـ أن يعترفَ بما جاؤوا به بغير قيد ولا شرط، لأن الأصلَ صحيحٌ، والأساسَ ثابتٌ ثبوتاً يقينياً، والمعارضات كلها باطلة؛ لأن ما عارض الحق فهو باطل، {{فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}} [يونس: 32].
فمن خَضَع لمعقولاتِ المتحذلقين، أو نظريات المبطلين، وقدمها على ما جاءت به الرسل؛ فقد برهن على نقصان عقله، بل فقده لدينه.
هذا كلُّه مع التنزُّل على فرض وجود معقولاتٍ تناقض ما جاءت به الرسل!؛ فكيف والمعقولاتُ الصحيحة تؤيد ما جاءت به الرسل، وهي من أكبر الشواهد على صدقهم، وإنما تقع المعارضة بين معقولات أناس سفهاء الأحلام، متكبرين بمعلوماتهم وآرائهم الضئيلة، والله المستعان.

[كلام لشيخ الإسلام ابن تيمية في آيات الأنبياء]

(1/35)

قال شيخ الإسلام ابن تيمية: (آياتُ الأنبياء مما يعلم العقلاء أنها مختصة بهم؛ ليست مما تكون لغيرهم، فيعلمون أن الله لم يخلق مثلها لغير الأنبياء، وسواء في آياتهم التي كانت في حياة قومهم، وآياتهم التي فرَّق الله بها بين أتباعهم وبين مكذبيهم؛ بنجاة هؤلاء وهلاك هؤلاء؛ ليست من جنس ما يوجد في العادات المختلفة لغيرهم.
وذلك مثل تغريق الله لجميع أهل الأرض إلا
لنوح ومن ركب معه في السفينة، فهذا لم يكن قط في العالم نظيره.
وكذلك إهلاك قوم عاد إرم ذات العماد، التي لم يُخلق مثلها في البلاد، مع كثرتهم وقوتهم وعظم عمارتهم التي لم يخلق مثلها في البلاد، ثم أهلكوا بريحٍ صرصرٍ عاتية؛ مسخرةٍ عليهم سبعَ ليالٍ وثمانيةَ أيام حسوماً، حتى صاروا كأنهم أعجازُ نخلٍ خاوية، ونجا هودُ ومن اتبعه، فهذا لم يكن له نظير في العالم.
وكذلك قومُ صالح؛ أصحاب مدائن ومساكن في السهل والجبل وبساتين، أهُلكوا كلهم بصيحة واحدة، فهذا لم يوجد نظيره في العالم.
وكذلك قومُ لوطٍ أصحابُ مدائن متعددة؛ رفعت إلى السماء ثم قلبت عليهم، وأُتبعوا بحجارة من السماء تتبع شاذَّهم، ونجا لوط وأهله إلا امرأته أصابها ما أصابهم، فهذا لم يوجد نظيره في العالم.
وكذلك قوم فرعون وموسى، جمعانِ عظيمان ينفرق لهم البحر؛ كلُّ فِرْق كالطَّود العظيم، فيسلك هؤلاء ويخرجون سالمين، فإذا سلك الآخَرون انطبق عليهم الماء، فهذا لم يوجد نظيره في العالم.
فهذه الآياتُ تعرِف العقلاءُ عموماً أنها ليست من جنس ما يموت به بنو آدم، وقد يحصل لبعض الناس طاعونٌ ولبعضهم جربٌ ونحو ذلك، وهذا مما اعتاده الناس وهو من آيات الله من وجه آخر، بل كلُّ حادث من آيات الله، ولكن هذه الآيات ليست من جنس ما اعتيد.

(1/36)

وكذلك الكعبةُ؛ فإنها بيتٌ من حجارة بوادٍ غير ذي زرع، ليس عندها أحد يحفظها من عدو، ولا عندها بساتينُ وأمورٌ يرغب الناس فيها، فليس عندها رغبة ولا رهبة، ومع هذا فقد حفظها بالهيبة والعظمة، فكل من يأتيها: يأتيها خاضعاً ذليلاً متواضعاً في غاية التواضع، وجعل فيها من الرغبة ما يأتيها الناس من أقطار الأرض؛ محبةً وشوقاً من غير باعث دنيوي، وهي على هذه الحال من ألوف من السنين، وهذا مما لا يعرف في العالم لبِنْية غيرها، وهذا مما حيَّر الفلاسفةَ ونحوهم ..
وكذلك ما فعل اللهُ بأصحابِ الفيل لما قصدوا تخريبها، قصدها جيشٌ عظيم ومعهم الفيل، فهرب أهلها منها، فبرك الفيل وامتنع عن المسير إلى جهاتها، وإذا وجَّهوه إلى غيرها توجَّه، ثم جاءهم من البحر {{طَيْرًا أَبَابِيلَ}}، أي جماعات في تفرقةٍ؛ فوجاً بعد فوج، رَموا عليهم حصى هُلكوا بها كلُّهم، فهذا مما لم يوجد نظيره في العالم، فآيات الأنبياء هي آيات وأدلة على صدقهم.
ومن هذا سنة الله في الفرق بين الأنبياء وأتباعهم وبين مكذبيهم .. ).
ثم ذكر الآياتِ في إهلاك المكذبين للرسل ونجاة الرسل، قال:
( .. وهذه الأخبار كانت منتشرة ومتواترة في العالم، وقد علم الناس أنها آيات للأنبياء وعقوبة لمكذبيهم، ولهذا يذكرونها عند نظائرها للاعتبار، والقرآن آيته باقية على طول الزمان؛ من حين جاء به الرسول، تتلى آيات التحدي فيه ويتلى قوله: {{قُلْ لَئِنْ اجْتَمَعَتْ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَاتُوا بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَاتُونَ بِمِثْلِهِ} ... } الآية [الإسراء: 88].
فنفسُ إخبارِ الرسول بهذا في أول الأمر، وقطعُه بذلك، مع علمه بكثرة الخلق: دليلٌ على أنه كان خارقاً يُعجِز الثقلين عن معارضته، وهذا لا يكون لغير الأنبياء، ثم مع طول الزمان قد سمعه الموافقُ والمخالف، والعربُ والعجم، وليس في الأمم من أظهر كتاباً يقرأه الناس وقال إنه مثله.

(1/37)

وهذا يعرفه كلُّ واحد، وما من كلامٍ تكلَّم به الناس ـ وإن كان في أعلى طبقات الكلام لفظاً ومعنى ـ إلا وقد قال الناسُ نظيره وما يشبهه ويقاربه، سواء كان شعراً أو خطابةً أو كلاماً في العلوم، والحكمة، والاستدلال، والوعظ، والرسائل، وغير ذلك، وما وجد من ذلك شيء إلا وُجد ما يشبهه ويقاربه.
والقرآنُ مما يعلم الناسُ عربُهم وعجمُهم أنه لم يوجد له نظير؛ مع حرص العرب وغير العرب على معارضته.
فلفظه آية، ونظمه آية، وإخباره بالغيوب آية، وأمره ونهيه آية، ووعده ووعيده آية، وجلالته وعظمته وسلطانه على القلوب آية، وإذا ترجم بغير العربي كانت معانيه آية؛ كل ذلك لا يوجد له نظير في العالم ... ) إلى ما قال رحمه الله (1).

فصل

[من الأدلة: أن ما جاء به الرسل فهو الحق النافع، فما خالفه فهو باطل]

ومن البراهين العقلية على وحدانية الله وصدق رسله:
أن الرسلَ كلهم ـ وخصوصاً إمامهم خاتمُهم محمدٌ صلّى الله عليه وسلّم ـ قد جاؤوا بالحق النافع، فأخبارهم كلُّها حق وصدق، وأحكامهم كلُّها حق وعدل وحكمة، فلم يبق حق إلا جاؤوا به وبيَّنوه وحثُّوا الخلق عليه، ولا باطل إلا وضَّحوه وحذَّروا الخلق عنه.
وهذا الأصل متفَقٌ عليه بين جميع المعترفين
بالنبواتِ اعترافاً صحيحاً؛ فمن ادعى عقلاً ومعقولاً يناقض
هذا الأصلَ الذي جاءت به الرسلُ عرفنا يقيناً أن معقوله
فاسد، وأن دعواه باطلة؛ فإن العقل الصحيح لا يخالف الحق الصريح.
ومما يوضح هذا ويؤيده: أن الحق الذي جاءت
به الرسلُ ـ خبراً وحكماً ـ حقٌّ واضحٌ معلومٌ معصومٌ؛ لا
__________
(1) - النص في النبوات لابن تيمية ص117 ـ 121، وقد اختصر المؤلف بعض المواضع من النقل ـ كاستطراد ابن تيمية في كلام الفلاسفة ـ ليتسلسل الكلام بما لا يُخل بالمقصود ..

(1/38)

ينقسم إلى محمودٍ ومذمومٍ؛ بل كلُّه حقٌّ محمود، وأما ما ادَّعاه المخالفون للرسل من المعقولات؛ فإنهم يعتمدون على المعقولات التي تنقسم إلى حق وباطل، ومحمود ومذموم باتفاق العقلاء.
وأهلها مع ذلك متباينون تبايناً عظيماً؛ كلُّ طائفة لها معقولات تنصرها وتقدح في معقولات غيرهم، وهم في خبطٍ وخلطٍ، وخلاف لا ينضبط، قال تعالى: {{بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}} [ق: 5].
فهل اتباع هؤلاء الضالين الجاهلين المتخبطين؛
أولى من اتباع رسل الله الذين هم أعلم الخلق، وأهدى
الخلق، وأصدق الخلق، وأفضل الخلق، وأعلاهم في كل صفة كمال؟
وقد سلموا من كل نقص وعيب وعثرة، وقد عصموا في أقوالهم وأفعالهم، وقد أنزلت عليهم الكتب العظيمة من الرب العظيم؛ التي هي مادة الهدى ومنبع الرحمة والخير والرشد والنور، وأصل السعادة والفلاح؟
وقد نوَّع الله البراهين الدالة على صدقهم، وصحة ما جاؤوا به، وأنه الحق وما سواه ضلال، وأنه نور ورحمة وخير، وما سواه ظلمات وشرور وفساد: {{فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ *يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ
يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}} [الجاثية: 6 ـ 8].
أما والله لقد وضحت السبل للسالكين، وظهرت براهينُ الحق وآياتُه للموقنين، وبان الهدى والنور اليقين للمستبصرين، وقامت الحجة على المعاندين.
ولهذا كان جميع الأشقياء المخالفون للرسل يعترفون بأنهم خالفوا الرسل وخالفوا العقل، فقالوا: {{لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأَِصْحَابِ السَّعِيرِ}} [الملك: 10، 11].
[من الأدلة: الفطرة في قلوب العباد، وخصوصاً الأنبياء]

(1/39)

ومن البراهين العقلية على وحدانية الله وغناه، وافتقار الخليقة كلها إليه: ما فطر الله عليه عباده، وخصوصاً خواصَّ الخلقِ؛ من الأنبياء والرسل؛ أئمةِ الهدى ومصابيحِ الدُّجى، وأهلِ العقول الوافية والألبابِ الرزينة، الذين هم الطبقة العليا من الخلق.
فإنهم فُطروا على الاعتراف الكامل بوحدانية الله، وأنه المقصود المعبود في كل الأحوال، وصار هذا الأمرُ في قلوبهم أعظمَ الحقائق كلِّها، وأوضحَها وأجلاها، وهي علوم بديهية ضرورية لا يمكن أحداً دفعُها.
وليس عند المنكِر لذلك ما يدفع هذا العلمَ اليقينيَّ

والطريقَ البرهانيَّ، إلا عدمُ علمه بذلك؛ لفساد إدراكه، واشتغاله بالعقائد الفاسدة، وإعراضه عن طلب الهدى.
ومن المعلوم المتفق عليه بين العقلاء: أن عدمَ العلم بالشيء ليس من الشُّبَه في شيء، فضلاً عن أن يكون برهاناً يدفع أقوى البراهين وأجلها وأصدقها من العالِمين الموقنين؛ الذين هم أعظم الخلق علوماً، وأبلغهم يقيناً، وأصدقهم وأبرَّهم عقولاً وأصفاهم أفئدة.
فهذا اليقين في قلوب هؤلاء ـ الذين هم سادات الأولين والآخرين ـ لا يساويه ولا يقاربه شيء، ولهذا قالت الرسل لأممهم: {{أَفِي اللَّهِ شَكٌّ}} [إبراهيم: 10]، وقال تعالى: {{فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيم * ٍيَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}} [الجاثية: 6 ـ 8].
فهذا العلم اليقيني البديهي الضروري المتفقُ عليه بين أهل العلم واليقين، وأعلى الخلق في كل صفة كمال، وهو أكمل علم عندهم وأوضحه وأجلاه: محالٌ وممتنع أن يقاربه علمٌ بشيء من الحقائق اليقينية أصلاً؛ فمن شك فيه أو تردد فقد برهن على نفسه بالجهل والضلال والحمق، وهو مكابرة واضحة، والله الموفق.

(1/40)

[من الأدلة: الإجماع من المسلمين وممَّن عرف حال النبي (صلى الله عليه وسلم)]
ومن أعظم البراهين على أن الحق هو ما جاء به الرسول محمد صلّى الله عليه وسلّم، في جميع الحقائق الصحيحة النافعة: الإجماعُ من جميع المسلمين ومن جميع من عرف حال النبي صلّى الله عليه وسلّم أنه أعلمُ الخلق على الإطلاق بالله وبالحقائق النافعة، وأعظمُهم بياناً، وأوضحُهم عبارةً، وأفصحُهم وأنصحُهم للخلق.
وهذه الأمور إذا كمُلت ـ وقد كمُلت ـ على وجه الكمال التامِّ في محمد صلّى الله عليه وسلّم؛ بحيث لا يدانيه ولا يقاربه أحدٌ في العلم والبلاغة والنصح؛ عُلِم يقيناً ضرورياً أن جميع ما جاء به هو الحق الذي لا ريب فيه.
لا سيَّما في باب التوحيد، وبيانه العظيم في أن لله الأسماء الحسنى والصفات الكاملة العليا؛ التي تفرد بها وتوحد، ولم يشاركه فيها مشارك، وهذا وحده برهان كافٍ شافٍ لمن له أدنى عقل أو ألقى السمع وهو شهيد.
فيا عجباً! لمن يعارض ما جاء به هذا النبيُّ العظيم؛ الذي جاء بشريعة ما طَرَق العالمَ أعظمُ منها ولا أكملُ ولا أصحُّ؛ بأقوال الماديين الذين سَفُهت أحلامهم وفَسَدت عقولهم،
واتضح أن جميع ما عارضوا به الأديان جهل
وضلال ومكابرة صريحةٌ، وذلك معروف بالتتبع لجميع المسائل التي عارضوا فيها الرسل.
قال تعالى في حقِّهم وحق أمثالهم: {{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}} [غافر: 83].
والحاصل
أن جميعَ الموجودات، وجميعَ الحوادث والمعارف والحركات، أدلةٌ وبراهين على وحدانية ربِّ الأرض والسموات:
من الذي أنشأ المخلوقاتِ من العدم؟
من الذي دبَّر الأمورَ وصرَّفها؟
من الذي خلق السمواتِ والأرض وحفظها بقدرته وأمسكها؟
من الذي خلق الآدميَّ من نطفة فإذا هو خصيم مبين؟

(1/41)

من الذي أمات وأحيا وأسعد وأشقى، وأهلك الأمم الطاغية بأنواع المَثُلات، ونجَّا الرسل وأتباعهم؟
إن في ذلك لعبراً وبراهينَ واضحات.
من الذي خلق الحبَّ والنوى وفجَّر الأرض بالأنهار والعيون؟ أليس ذلك من آثار من يقول للشيء: كن، فيكون؟
من الذي أعطى كلَّ شيء خلقَه اللائقَ به؛ ثم هدى كلَّ مخلوق إلى مصالحه التي لا يصلح له سواها؟
من الذي علَّم العلوم المتنوعة والفنون؟
من الذي أخرج الثمارَ الرَّطْبة من يابس الغصون؟
من الذي أحكم الأشياءَ بغاية الحكمة وكمال الانتظام وأتقنها؟
من الذي أحسن كل شيء صنعه؟ وشرع الشرائع وجعلها في غاية الهدى والصلاح وأتقنها؟
من الذي سيَّر السحابَ الموقَرَةَ بالمياه العظيمة، فأصاب بها البلاد والعباد؟ أليس ذلك الذي يعيد الخلقَ بعد موتهِم إلى يوم الحشرِ والتناد؟
يا عجباً؛ لنفوس تنكر الربُّ والبعثَ؛ ما أضلَّها وأعماها! كيف لا تعترف بهذه القضية التي هي أعظم القضايا وأوضحها وأجلاها؟!
إلهٌ عظيم لم يزل إلهاً، ومَلِكٌ كبيرٌ مُلْكه لا يتناهى، شَمِل العالمين برحمته ورزقه فلا يترك ذرةً ولا ينساها.
يسمع أنين المُدْنِفين (1)، ويجيب أسئلة السائلين، ويجود بمغفرته ورحمته على التائبين.

[الخاتمة]

فنسألك يا الله! بأسمائك الحسنى وأوصافك العليا، أن ترزقنا إيماناً كاملاً، ويقيناً صادقاً، وتنفعنا بآياتك المسموعة، وآياتك المشهودة، وآياتك الأفقية، وآياتك النفسية؛ فإنها براهين للموقنين، وآيات للمستبصرين، وحجة على المعاندين والمكابرين، ورحمة منك وإحسان على الخلق أجمعين.
اللهم صلّ وسلّم وبارك على محمد، وعلى آله وأصحابه وأتباعه إلى يوم الدين، واغفر لنا ولوالدينا ولجميع المسلمين، الأحياء منهم والميِّتين. آمين.
بخط: عبد الله السليمان السلمان
20 جمادى الآخرة 1370
__________
(1) - الدنف: المرض الملازم؛ على ما في القاموس المحيط.

(1/42)

قال ذلك الفقير إلى الله عبد الرحمن بن ناصر بن سعدي، غفر الله له ولوالديه ولجميع المسلمين (1).

الفهرس
الموضوع ... الصفحة
* مقدمة الشيخ عبد الله بن عبد العزيز بن عقيل ... 5
* مقدمة التحقيق ... 9
هذه محاضرة عظيمة ... 15
[حدوث الأشياء له ثلاثة أقسام عقلية] ... 17
[من الأدلة: التفكر في خلق الإنسان والأكوان] ... 18
[من الأدلة: رحمة الله العامة] ... 21
[من الأدلة: النظر في أحوال المضطرين] ... 22
[من الأدلة: إجابة الله للدعوات] ... 25
[من الأدلة: آيات الأنبياء] ... 26
[من الأدلة: الكتب السماوية والسنة النبوية وما فيها من الشرائع]
[من الأدلة: الفطرة السوية مضطرة إلى الاعتراف بالله] 28
[من الأدلة: الثواب المعجل للمحسنين، والعقاب المعجل للظالمين]
فصلٌ تابع لما قبله ... 32
[طرق معرفة الله واسعة غير منحصرة] ... 32
[أمثلة وحكايات في الاستدلال على الله] ... 33
فصل ... 45
[من الأدلة: أن وجود الرب أظهر من كلِّ شيء] ... 45
[من الأدلة: أيام الله ووقائعه] ... 47
[من الأدلة: ما عليه الأنبياء من الكمالات وما لهم من الآيات] ... 48
[من الأدلة: اجتماع كلمة الرسل على توحيد الله] ... 48
[من الأدلة: شهادة الله وشهادة الملائكة وأولي العلم والمهتدين] ... 49
[من الأدلة: العواقب الحميدة للمؤمنين، والذميمة للكافرين] ... 53
[من الأدلة: إخبار الله ورسوله صلّى الله عليه وسلّم عن أمور من الغيب]
[من الأدلة: تحدي الله لجميع الإنس والجن أن يأتوا بمثل القرآن]
[من الأدلة: الآثار الجليلة المترتبة على رسالة محمد صلّى الله عليه وسلّم]
__________
(1) - قوله: (بخط عبد الله .. ) إلى آخر الرسالة؛ كتبت بخط دقيق مغاير لما قبله، وهو خطُّ الشيخ عبد الرحمن السعدي رحمه الله.
وتمَّت بحمد الله قراءتها على الشيخ عبد الله بن عقيل في مجالس متفرقة آخرها يوم الجمعة 15/ 5/1428، ثم تم تصحيحها بعد ذلك ومقابلتها على نسخة مصورة أوضح من الأولى في مجالس متفرقة من شهر رجب 1428.

(1/43)

[من الأدلة: إحكام الشريعة وصدق أخبارها واتفاق أحكامها] ... 57
فصل ... 62
[من الأدلة: صدق الرسل ووجوب توقيرهم وتقديم أقوالهم] ... 62
[كلام لشيخ الإسلام ابن تيمية في آيات الأنبياء] ... 64
فصل ... 68
[من الأدلة: أن ما جاء به الرسل فهو الحق النافع، فما خالفه فهو باطل]
[من الأدلة: الفطرة في قلوب العباد، وخصوصاً الأنبياء] ... 70
[من الأدلة: الإجماع من المسلمين وممن عرف حال النبي صلّى الله عليه وسلّم]
والحاصل ... 73
[الخاتمة] ... 75
* الفهرس ... 77

(1/44)


الدرة الفاخرة - تعليق الشيخ السعدي على منظومته

السَّيْر إلى اللهِ والدَّارِ الآخِرَة

العلامة الشيخ عبد الرحمن بن ناصر السّعدي
المتوفى سنة (1376ه) رحمه الله تعالى
اعتنى بها
علي بن حسن بن علي بن عبد الحميد
الحلبي الأثري

إن الحمد لله نحمده ونستعنه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضلَّ له، ومَن يُضلل فلا هاديَ له.
وأشهدُ أنْ لا إلهَ إلاّ الله وحدَه لا شريك له.
وأشهدُ أنّ محمداً عبدُهُ ورسولُه.
أمّا بعدُ:
فهذه ((منظومةٌ)) أخلاقيةٌ تربويةُ مُختصَرَةٌ ((في الحثِّ على عبادةِ الله، ومحبَّتِه، والإنابةِ إليه، وفي الحثِّ على سلوكِ الطريقِ المُوصِلِ إلى دارِ السلام)) (1).
وعنوانُ هذه (المنظومة) يَدُلُّ على محتواها ومضمونِها: ((السَّيْر إلى الله والدَّار الآخِرة)).
وناظمُها هو العلاّمةُ الفقيهُ الأُصوليُّ المُفسِّر الشيخُ عبد الرحمن بن ناصر السَّعدي، رحمه الله تعالى.

ولقد فَرَغَ الناظمُ - رحمه الله- من منظومتِه هذه بتاريخ 3 شعبان سنة 1333 هـ - أي: قبل أَكثر من ثمانين عاماً-، وقد كان عُمُرُهُ - حينذاك - ستَّةً وعشرين عاماً (2).

ولمّا كان للناظمِ نفسِه - رحمه الله تعالى - تعليقٌ مُوجَزٌ على منظومتِه - طُبع معها - رأيتُ أن أُسَمِّيَ هذا التعليقَ - مع النّظم - اسماً ينطبقُ عليه، ويَهدي إليه، هو ((الدُّرَّةُ الفاخِرَة
في التعليق على منظومة السَّيْر إلى الله والدَّار الآخِرَة)).
ولقد كانَ عَمَلي في إعادةِ نشرِ هذه ((الدُّرَّة الفاخِرَة)) مُتَوَجِّهاً إلى: ضَبْط نصِّها، وتخريج أَحاديثها، والتعليقِ عليها، وتقويم ما اختلَّ - بسبب الطبعِ (3) - من نظمِها.
__________
(1) - ((الشيخ عبد الرحمن بن سعدي وجهودُه في توضيحِ العقيدةِ)) (ص 63) تأليف الأخ الفاضل الدكتور عبد الرزاق العبَّاد، وفَقَهُ الله للسَّداد.
(2) - المرجع السابق.
(3) - ثم رأيتُها في أواخر رمضان (1417 هـ) -في مكة- مطبوعةً طبعةً جديدةً. دون أيِّ جُهد علميٍّ، بل بتكرار الأخطاء والأغلاط.

(1/1)

فالله أَسأَلُ التوفيقَ والسَّداد، والهدى، والرشاد، وأَن ينفعني وجميعَ العباد.

وكتب
أبو الحارث الحلبيُّ الأثريُّ
الخميس في 14 رمضان 1417 هـ

- اسمه: عبد الرحمن بن ناصر بن عبد الله بن حَمَد آل سعدي.
- مولده: وَلِد في عُنَيزة من أَعمالِ القَصيم، بتاريخ 12 محرّم سنةَ ألفٍ وثلاثٍ مئةٍ وسبعٍ للهجرةِ.
- نشأتُهُ: نشأَ الشيخُ عبد الرحمن – رحمه الله - في كَنَفِ والِدِه نشأةً تربويّةً صالحة، لكنَّ الله – سبحانه - توفّاه قبل أن يبلغَ ولدُه سنّ العاشرة.
فعاشَ – بعدُ - برعايةِ أخيه الأكبر حَمَد، فوجّهه الوجهةَ العلميّة التي وفَّرَتْ له التحصيل القويَّ، والإدراكَ الجيِّدَ، والدراسةَ الدائبةَ.
- شيوخه: تلقّى العلمَ على عددٍ من كبار المشايخِ وأهلِ العلمِ المعروفين، منهم:
1. الشيخ إبراهيم بن حَمَد بن محمد بن جاسر، أخذَ عنه التفسيرَ، والحديثَ، وأُصولَها.
2. الشيخ محمد بن عبد الكريم بن إبراهيم بن صالح الشِّبل، أخذَ عنه الفقهَ، والأًولَ، وعلوم اللغةِ.
3. الشيخ صالح بن عثمان بن حَمَد بن إبراهيم القاضيـ أخذَ عنه التوحيدَ، وغيرَه.
4. الشيخ إبرايهم بن صالح بن إبراهيم القحطاني، أخذَ عنه التوحيدَ.
5. الشيخ محمد الأمين محمود الشنقيطي، أخذ عنه التفسيرَ، والحديثَ، وعلومَ العربيّة.
- أعماله ووظائفه: تولّى في بَلْدتِه الوعظَ، والإمامةَ، والإفتاءَ، وغيرَ ذلك من القضايا التي تهمُّ إخوانَه وأبناءَهُ، وتنفعُهم.
أسَّسَ – قبل أكثر من نصف قَرْنٍ – مكتبةً علميَّةً ضَخْمةً، تضُمُّ نفائسَ الكتبِ في سائرِ الفنونِ العلمِ.
عُيِّنَ سنةَ (1373 هـ) مُشرِفاً على المعهدِ العلميِّ في عُنيزةَ.

- مؤلَّفاتُه: كثيرةٌ، من أهمِّها:
1. بهجة قلوب الأبرار.
2. توضيح الكافية الشافية
3. التنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحثِ المنيفة.
4. تيسير الكريم الرحمن في تفسير كلام المنّان
5. منهج السالكين
6. الفتاوى السعديّة
. .

(1/2)

وغيرها.

- وفاتُهُ: توفِّي – إلى رحمةِ الله تعالى- قبلَ طلوعِ فجرِ يوم الخميسِ الموافق 23 جمادى الآخر سنة 1376 هـ، قبلَ بُلُغِهِ السبعين.

- مصادر ترجمته، في:
1. روضة الناظرين (1/ 219) للشيخ القاضي
2. علماء نجد (2/ 422) للبسّام
3. مشاهير علماء نجد (392) للقاضي
4. الأعلام (3/ 340) للزركلي.
5. معجم المؤلفين (3/ 369) لكحّالة.

ولقد كُتِبت عنه –رحمه الله – دراساتٌ مفصّلةٌ، حولَ دعوتِه، وعلمِه، وجهوده، وأثرِه، أبرزها وأجودها دراسة الأخ الدكتور عبد الرزاق العبّاد، وهي جدّ نافعة، فجزاه الله خيراً.

الحمدُ لله ربِّ العالمين، والصلاةُ والسلامُ على محمدٍ، وآله وصحبه أجمعين:
هذا تعليقٌ لطيفٌ على (منظومتي) في السير إلى الله والدار الآخرة، يَحُلُّ معانيَها، ويوضّحُ مَبانيَها، فإنها قد حصّلت على كبيرٍ من منازل السائرين إلى الله، التي تُوصِلُ صاحبَها إلى جنّات النعيم في جواز الرَّب الكريم، وتمنعُهُ من عذاب الجحيم والحجاب الأليم.
واللهُ المسؤولُ – بفضله ومنّه – أنْ يجعلَه خالصاً لوجهه، مقرّباً عندهُ.

واعلم أنّ المقصودَ من العبادةِ: عبادةُ الله، ومعرفتُهُ، ومحبّتُهُ، والإنابةُ إليه على الدّوام، وسلوكُ الطُّرُق التي تُوصِلُ إلى دار السلام.
وأكثرُ الناسِ غلبَ عليهم الحِسُّ، ومَلَكَتْهم الشهواتً والعاداتُ، فلم يرفعوا بهذا الأمرِ رأساً، ولا جعلوه لبنائهم أساساً، بل أَعرضوا عنه اشتغالاً بشهواتهم، وتكوهُ عُكوفاً على مُراداتِهم، ولم ينتهوا لاستدراك ما فاتَهم في أوقاتهم، فهم في جهله وظُلمِهم حائرونَ، وعلى حظوظ أَنفسهم الشاغلة عن الله مُكِبُّونَ، وعن ذكر ربِّهم غافلونَ، ولمصالح دينهم مُضَيِّعون، وفي سُكْر ع~شق المألوفات هائمونَ، (نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ [الحشر: 19]) (1).
__________
(1) - قال المصنِّفُ- رحمه الله – في (تيسير الكريم الرحمن) (7/ 343):

((والحِرمان كل الحِرمان، أن يَغفل العبدُ عن هذا الأمرِ، ويُشابِهَ قوماً نَسُوا الله، وغَفَلوا عن ذكرِهِ والقيامِ بحقِّهِ، وأقْبَلُوا على حظوظِ أنفسِهم وشهَواتِها، فلم ينجحوا، ولم يحصلوا على طائلِ، بل أَنساهم اللهُ مصالحَ أنفسِهم، وأغفَلَهم عن منافعِها وفوائدِها، فصار أمرُهم فُرُطًا، فرجعوا بخسارةِ الدارين، وغُبِنُوا غُبْنًا، لا يمكنُ تداركُهُ، ولا يُجْبَرُ كَسْرُهُ، لأَنهم هم الفاسقونَ، الذين خرجوا عن طاعة ربِّهم وأوضعوا في معاصيه)).

(1/3)

ولم يتنبَّه من هذه الرَّقدة العظيمة، والمصيبة الجسيمة إلاَّ القليلُ من العُعقلاء، والنادرُ من النُّبلاء، فعلموا أنّ الخسارةَ كلَّ الخسارة الاشتغالُ بما لا يُجدي على صاحبه إلاّ الوَبال والحرمان، ولا يُعوّضُه ممّا يُؤمِّلُ إلاّ الخسران، فآثوا الكاملَ على الناقص، وباعوا الفانيَ بالباقي، وتحمّلوا تعبَ التكليف والعبادة، حتّى صارتْ لهم لذّةَ وعادة، ثمَّ صاروا بعدَ ذلك سادة، فاسمعْ صفاتِهم، واستعنْ بالله على الاتِّصاف بها:

1. سَعِد الذين تجنَّبوا سُبُل الرَّدَى*** وتَيَمَّمُوا لِمَنَازِلِ الرِّضْوَانِ

- هذا هو أَصلُ طريقهم، وقاعدةُ سير فريقهم:
إنَّهم تجنَّبوا طُرُقَ الخُسران، وتيمَّموا طُرُقَ الرّضوان.
تجنّبوا طرقَ الشيطان، وقصدوا عبادةَ الرحمن.
تجنّبوا طُرقَ الجحيم، وتيمّموا سبلَ النعيم
تركوا السيئات، وعملوا على الحسنات.
نزَّهوا قولبَهم وألسنتَهم وجوارحَهم عن المحرَّمات والمكروهات، وشغلوها بفعل الواجبات والمُستحبَّات.
تحلَّوا بالأخلاق الجميلة، وتخلَّو من الأوصاف الرّذيلة.

2. فَهُمُ الّذينَ قد أَخلصوا في مَشْيِهم*** مُتَشَرِّعين بِشِرْعَةِ الإيمانِ

- هاتان القاعدتان – وهما: الإخلاصُ والمُتابعةُ – شرطٌ لكلّ عبادةٍ ظاهرةٍ وباطنة (1)، فكلُّ عملٍ لا يُرادُ به وجهُ الله فهو باطلٌ، وكلُّ عملٍ لا يكونُ على سُنَّة رسول الله فهو مردودٌ، فإذا اجتمعَ للعمل الإخلاصُ للمعبود – وهو أنْ يُرادَ بالعمل وجهُ الله وحدَه -، والمتابعةُ للرسول – وهو أنْ يكونَ العملُ قد أُمِرَ به – فهذا هو العملُ المقبولُ.

3. وَهُمُ الَّذينَ بَنَوْا منازلَ سَيرِهم*** بينَ الرَّجاء والخوفِ للديَّانِ

- أي: ساروا في جميع أُمورهم مُسْتَصْحِبينَ ومُلازمين للخوف والجاء، وذلكَ أنَّ
__________
(1) - وفي كتاب (العُبودية) لشيخ الإسلام ابن تيمية بيانٌ تفصيليٌّ لِهاتين القاعدتَيْن.

(1/4)

لهم نظراً، أي: نظرٌ إلى أَنفسهم وتقصيرهم في حقوق الله: يُحدِثُ لهم الخوفَ، ونظَرٌ إلى مِنَن الله عليهم، وإحسانه إليهم: يُحدِثُ لهم الرجاءَ -.
وأيضاً، ينظرونَ إلى صفات العظمةِ والجلالِ، والحكمةِ والعدلِ، فيخافونَ على أنفسِهم من ترتُّبِ آثارِها، وينظرونَ إلى صفاتِ الرحمة والجود والكَرَم والإحسان، فيرْجونَ ما تقتضيه:
فإنْ فعلوا حسنةً، جمعوا بينَ الخوف والرجاء، فيرجونَ قَبولها، ويخافونَ ردَّها.
وإن عملوا سيئةً، خافوا من عقابها، ورَجَوْا مغفرتَها بِفَضْلِ الله، فهم بينَ الخوف والرجاء يتردَّدونَ، وإليهما دائماً يفزَعونَ، ومنهما في أمر سيرهم متردِّدونَ، فأُوائك الذينَ أحرزوا قَصَبَ السَّبْق، وأُولئكَ هم المفلحونَ.

4. وَهُمُ الذينَ مَلَأ الإلهُ قلوبَهم*** بودادِه ومحبَّة الرحمنِ

- هذه المنزلةُ – وهي منزلةُ المحبّة (1) – هي أَصلُ المنازل كلّها، ومنها تنشأُ جميعُ الأعمال الصالحة، والأَعمال النافعة، والمنازل العالية.
ومعنى المحبّة: تعلُّقُ القلب بالمحبوب، ولزومُ الحبّ للقلب، فلا تنفكّ عنه، [وهي] تقتضي
من صاحبها الانكفافَ عن ما يكرهُ الحبيبُ، والمبادرة إلى ما يُرضيه بقلبٍمنشرحٍ، وصدرٍ رحيبٍ، فإنْ تكلَّمَ تكلَّمَ بالله، وإنْ سَكَتَ سكتَ لله، وإنْتحرَّكَ فللّه، سَكَنَ فلهُ، ويَحْدُثُ عن الحبّ الشوقُ إلى الله، والقلقُ، فلا يكادُ صاحبُهُ يستقرُّ (2).

إنِ قيلَ: فهل للمحبّةِ- التي هي أعلى المراتب- من وسيلةٍ وسببٍ؟
__________
(1) - قال العلامةُ ابنُ القيّم في (مدارج السالكين) (3/ 8):
((وهي المنزلةُ التي فيها تنافَسَ المُتنافسونَ، وإليها شَخَصَ العاملون، وإلى عَلَمِها شَمَّرَ السابقون، وعليها تَفَانَى المُحِبُّون، وبِرَوْحِ نَسيمِها تروَّحَ العابدونَ، فهي قوتُ القلوبِ، وغِذاءُ الأرواحِ، وقُرَّةُ العيون)).
(2) -وذلك بسبب ما يقيمُ عليه نفسَه من عملٍ، ومُجاهدةٍ، ودعوة. . .

(1/5)

قيلَ: لم يجعل اللهُ مطلباً إلاّ جعلَ لحصوله سبباً، فمِن أَكبر أسبابها الانكِفَافُ عن كلّ قاطعٍ (1) بالقول والفعل والأفكار الديّة، والإكثارُ من ذكر الله بحضور قلبٍ، وتدبُّر كلامِه الكريم، مُطالِعةً نِعَمَهً العظيمةَ على العبد، وبالوقوف بينَ يديه بحضور قلبٍ، وأَدَبٍ في الوقوف بينَ يديه، ومجالسة المُحبّين، ومجانبة كلّ قاطع (8)، فَمَن فَعَلَ ذلكَ نالَ محبّةَ الله – إن شاء اللهُ -، واللهُ المُستعانُ.

ولهذا قلتُ:
5. وهُمُ الّذينَ أَكثروا من ذكرِهِ*** في السرّ والإعلان والأَحيانِ

- منزلةٌ شريفةٌ، حاجةُ كلّ إنسان إليها- بل ضرورتُهُ إليها – فوقَ كلّ حاجةٍ،
فذِكرُ الله (2) هو عمارةُ الأوقات، وبه تزولُ الهمومُ والغمومُ والكُدوراتُ، وبه تحصلُ الأفراحُ والمسرَّاتُ، وهو عِمارةُ القلوب المُقفِرات، كما أنَّهُ غِراسُ الجنّأت، وهو مُوصِلٌ لأعلى المقامات، وفيه من الفوائد ما لا يُحصى، ومن الفضائل ما لا يُعدّ ولا ينقضي، قال اللهُ تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً r وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الأحزاب: 41 - 42]).
__________
(1) - أي: مِن القواطع عنها، المؤخّرة لها.
(2) - لابنِ القيّمِ في (الوابل الصيِّب) (84 - 167) كلامٌ طويلٌ جدًّا في بيانِ فوائدِ الذِكرِ، أَوصلَها إلى أَكثرَ من سبعين فائدةً.
وفي بعض منها (ص 85) نقلٌ عن شيخِ الإسلامِ ابن تيميةَ قولَه: ((الذكرُ للقلبِ مثلُ الماءِ للسمكِ، فكيفَ يكونُ حالُ السمكِ إذا فارقَ الماءَ؟)).
وفي (ص85 - 86) قالَ: (وحضرتُ شيخَ الإسلام ابن تيمية مرّةً صلّى الفجرَ، ثمّ جلسَ يذكرُ اللهَ – تعالى – إلى قريبٍ من انتصافِ النهارِ، ثمَّ التفتَ إليَّ، وقالَ: هذه غدوتي، ولو لم أتغدّ هذا الغداءَ سَقَطت قوّتي).

(1/6)

وقالَ النبيُّ صلّى الله عليه وسلّم برجلٍ – قالَ -: إِنَّ شَرَائِعَ الْإِسْلَامِ قَدْ كَثُرَتْ عَلَيَّ فَأَوَصِني؟ قَالَ: ((لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ)) (1).

وقال: ((سَبَقَ الْمُفَرِّدُونَ)) قَالُوا: وَمَا الْمُفَرِّدُونَ يَا رَسُولَ اللَّهِ؟ قَالَ: ((الذَّاكِرُونَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتُ)) (2).

ولي من أبيات (3):
وكنْ ذاكراً في كلّ حالةٍ* * *فليسَ لِذِكرِ الله وقتٌ مُقيِّدُ
فَذِكرُ إله العرش سرًّا ومُعْلناً* * *يُزيلُ الشَّقا والهمَّ عنك ويَطرُدُ
ويجلبُ للخيرات دَيْناً واجِلاً* * * وإنْ يَاتِكَ الوسواسُ يوماً يُشرَّدُ
فقد أَخبر المُختارُ يوماً لصحبِهِ* * *بأنَّ كثيرَ الذكر في السبق مُفْرِدُ (4)
ووصَّى معاذاً يستعينُ إِلهَهُ* * *على طكرِهِ والشكرِ بالحسن يَعبُدُ
وأوصَى لشخص قد أتَى لنصيحةٍ* * *وقد كانَ حملِ الشرائعِ يُجهَدُ
بأَنْ لم يَزَلْ لسانُكَ هذِه* * *تُعينُ على كلِّ الأمورِ وتُسعِدُ
وأَخبرَ أنَّ الذكرَ غَرسٌ لأَهلِهِ* * *بجنَّاتِ عدنٍ والمساكنُ تُمْهَدُ
وأَخبرَ أنَّ اللهَ يذكرُ عبدَهُ* * *ومعْهُ على كلِّ الأمورِ يُسَدِّدُ
وأخبَرَ أنَّ الذِّكرَ يبقى بجنبِهِ* * *وينقطعُ التكليفُ حينَ يُخَلَّدُ
__________
(1) - رواه الترمذي (3375)، وأحمد (4/ 190)، وابنُ حبان (2317)، وابن أبي شيبة (10/ 301)، عن عبد الله بن بُسْرٍ بسندٍ حَسَنٍ.
(2) - رواه مسلم (2676) عن أبي هريرةَ.
و (المفردون) هم: المُنقطعون عن الناس بذكر اللهِ.
كما قال ابن الأعرابي، فيما نقلَه عنه الحُميديّ في (تفسير غريب ما في الصحيحين) (373).
(3) - وقد ضمَّنَ المصنف أبياتَه - هذه – معاني عدّة أحاديث نبوية صحيحة، أَكتفي بهذه الإشارة عن تخريجها فيه.
(4) -قال النووي في (الأذكار) (1/ 70): (رُوي: المفرِّدون) بتشديد الراءِ وتخفيفها، والمشهور الذي قالَه الجمهورُ: (التشديدُ).

(1/7)

ولو لم يكنْ في ذِكرِهِغير أنَّه* * *طريقٌ إلى حبِّ الإلهِ ومُرشِدُ
وينهى الفتى عن غِيبةٍ ونميمةٍ* * *وعن كلِّ قولٍ للديانةِ مفسدُ
لكانَ لناَ حظٌّ عظيمٌ ورغبةٌ* * *بكثرةِ ذكرِ اللهِ نِعْمَ المُوحَّدُ
ولكنَّنا من جهلنا قلَّ ذِكرُنا* * *كما قلَّ منَّا للإلهِ التَّعَبُّدُ
وذِكرُ الله نورٌ للذاكر، في قلبه، وفي قوله، وفي قبره، ويومَ حضره.
والله المُستعانُ.

6. يتقرَّبون إلى المليك بفعلِهم*** طاعاتِهِ والتركِ للعصيانِ

- هذه الأعمالُ التي تُقرّبُ إلى الله، وتُوصلُ إليه، وهو فعلُ طاعته، لا سيّما الفرائضَ، وتركَ معاصيه، كما في الحديث القُدُسي: ((. . . وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ)) (1).
فلهذا قلتُ:
7. فِعلُ الفرائض والنوافل دَابُهم***مع رؤية التقصير والنقصانِ

- هذا هو الكمالُ: وهو أنْ يجتهدَ في أداء الفرائض، والإكثار من النوافل، ويرى
نفسَه مقصّراً مُفَرّطاً، فاجتهادُهُ في الأعمال ينفي عنه الكسلَ، ورؤيةُ تقصيره ينفي عنه العُجْبَ الذي يُبطلُ الأعمالَ ويُفسدُها.

8. صَبَرُوا النفوسَ على المكاره كلّها***شوقاً إلى مافيه من إحسانِ

- الصبرُ (2): هو حبسُ النفس على ما يكرهُ الإنسانً إذا كان فيه رِضى الرحمن.
__________
(1) - رواه البخاري (6502) عن أبي هريرة.
(2) - قال الإمامُ ابنُ القيّو في (المدارج) (2/ 151): ((هو واجبٌ بإجماعِ الأمّة، وهو نصفُ الإيمانِ، فإنَّ الإيمانَ نِصفان: نِصفٌ صبرٌ، ونِصفٌ شكر)).
وقال في (عدة الصابرين) (ص 17): ((وحقيقةُ الصبرِ أنّه خُلُقٌ فاضلٌ من أخلاقِ النَّفس، يُمتنَعُ به من فعلِ ما لا يَحْسُنُ ولا يَجْمُلُ، وهو قوَّةٌ من قوى النَّفْسِ، التي بها صلاحُ شأنها، وقِوامُ أَمرها)).
وانظر (طريق الهجرتين) (339 - 358) له –رحمه الله -.

(1/8)

والصبرُ ثلاثةُ أقسام: صبرٌ على طاعة الله حتّى يُؤدِّيَها، وصبرٌ عن نعاصي الله حتّى يتركَها، وصبرٌ على أقدار الله المؤلمة، فلا يتسفَّهُها، فإذا كَسِلتْ نفسُهُ عن طاعة الله حثَّها عليها، وأَلزَمَها، ورَغَّبَها إيَّاها بثوابها، وإذا اشتدَّت دواعي نفسه إلى معصية الله كفَّها عنها، وحذَّرها وبَالَها، وعاقبةَ فعالها، فالصبرُ محتاجٌ إليه في كلّ الأمور.

9. نَزَلوا بمنزلة الرِّضى فَهُمُ بها*** قد أَصبحوا في جَنَّةٍ وأمانِ

- منزلةُ الرّضى أَعلى من منزلة الصبر (1)، فإنَّ الصبرَ حبسُ النَّفس وكفُّها على ما تكرهُ، مع وجود منازعةٍ فيها.
وبالرِّضى تضمحلُّ تلك المنازعةُ، ويرضى عن الله رضى مطمئنٍّ منشرح الصدر، بل رُبّما تلذَّذَ بالبلاء كتلذُّذ غيره بالرخاء (2).
وإذا نزلَ العبدُ بهذه المنزلة طابتْ حياتُهُ، وقرَّتْ عينُهُ.
__________
(1) - نقل ابنُ القيم في (المدارج) (2/ 170) عن شيخِهِ شيخِ الإسلامِ ابن تيمية قولَه: ((لم يجىء الأمرُ بالرضّا كما جاء الأمرً بالصبرِ، وإنّما جاءَ الثناءُ على أضصحابِه، ومدحُهم)).
(2) - روى ابنُ ماجه (4024)، والحاكمُ (4/ 307)، وابنُ سَعْد (2/ 208) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ – ضمن قصّةٍ – أنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قالَ: ((أَشَدُّ بَلَاءً قَالَ الْأَنْبِيَاءُ، ثُمَّ الصَّالِحُونَ، إِنْ كَانَ أَحَدُهُمْ لَيُبْتَلَى بِالْفَقْرِ، حَتَّى مَا يَجِدُ أَحَدُهُمْ إِلَّا الْعَبَاءَةَ يُحَوِّيهَا، وَإِنْ كَانَ أَحَدُهُمْ لَيَفْرَحُ بِالْبَلَاءِ، كَمَا يَفْرَحُ أَحَدُكُمْ بِالرَّخَاءِ)).
وصحَّحه البوصيري في (مصباح الزجاجة) (3/ 540 - بتحقيق).

(1/9)

ولهذا سُمّْيَ الرّضا (جَنَّةَ الدنيا ومُستراح العابدينَ) (1)، ومنْ رَضيَ عن الله رضيَ الههُ عنه، ومَنْ رضيَ عن الله باليسير من الرّزق، رضيَ اللهُ عنه باليسر من العمل.
فحقيقةُ الرّضى تَلَقّ] أَحكامِ الله الأمريَّة الدينيّة، وأَحكامِه الكونيّة القدَريّة بانشراح صدرٍ، وسرور نفسٍ، لا على وجه التكرُّه والتلمُّظ.

10. شكروا الّذي أَوْلى الخلائقَ فضلَهُ*** بالقلب بالأَقوال والأركانِ

- الشكرُ (2) يكونُ بالقلب، وهو: الاعترافُ بنعم الله، والاقرارُ بها، وعدمُ رؤية
نفسه لها أهلاً، بل هي محضُ فضل ربّه.
ويكونُ باللسان، وهو الثناءُ على الله بها، والتحدُّثُ بها.
ويكونُ بالجوارح، وهو كفُّها عن معاصي الله، والاستعانةُ بنعمه على طاعته، فإن أَعطاهُ شيئاً من الدنيا شَكَرَهُ عليه، وإنْ زوَّى عنه شيئاً منها شكرهُ أيضاً، إذْ ربَّما كانت نِعمتُهُ عليه صارفةً منه شرًّا أَعظمَ منها، وإنْ وفَّقَه لطاعةٍ من الطاعات رأى المِنَّةَ لله في توفيقه لها وشَكَرَهُ عليها.
واللهُ المُستعانُ.

11. صَحِبُوا التوكُّلَ في جميع أُمورهم*** مع بذل جَهدٍ في رضى الرحمنِ

- يكمُلُ العبدُ في هذين الأمْرَيْن، وهما: التوكُّل على الله، والاجتهادُ في طاعة الله، ويتخلَّفُ عن العبد الكمالُ بَفَقْدِ واحدٍ منهما.
__________
(1) - قال ابنُ القيّم في (المدارج) (2/ 172) – بعدَ كلامٍ -: ((ولذلك كانَ الرّضى بابَ اللهِ الأعظمَ، وجَنّةَ الدنيا، ومُستراحَ العارفين، وحياة المحبّين، ونعيم العابدين، وقُرّة عيونِ المُشتاقين)).
(2) - قال ابنُ القيّم في (المدارج) (2/ 232): ((ومنزلةُ الشكرِ من أَعلى المنازلِ، وهي فوقَ منزلة (الرضى) وزيادة، فالرضى مندرجٌ في الشكرِ، إذ يستحيلُ وجودُ الشكرِ بدونِه. . وقد أَمرَ اللهُ به، ونهى عن ضدِّه، وأثنى على أهلِهِ، ووصفَ به خواصَّ خَلَقِهِ، وجعلَه غايةَ خَلْقِه وأَمرِه، ووعد أَهلَه بأَحسنِ جزائِهِ)).

(1/10)

فحقيقةُ التوكُّل تجمعُ أَمرين: الاعتمادَ على الله، والثقةَ بالله، فيعتمدُ على ربّه بقلبه في جلب ما ينفعُهُ في أَمر دينه ودنياه، فَيَبْرَأُ من نفسه وحَولِها وقُوَّتِها، ويثقُ بالله في حصولما ينفعُهُ، ودفْع ما يضرُّهُ، ويجتهدُ في الأسباب التي بها يتوصَّلُ إلى المطلوب.
وتفصيلُ ذلك: أنَّهُ إذا عزمَ على فعل عبادةٍ بَذَلَ جهدَهُ في تكميلها وتحسينها، ولا يُبْقي من مجهوده مقدوراً، وتبرَّأ من النَّظر إلى نفسه وقوَّتها، بل لجأ إلى ربّه، واعتمدَ عليه في تكميلها، وأَحسنَ الظنَّ، ووثقَ في حصول ما توكَّلَ به عليه.
وإذا عزمَ على ترك معصيةٍ – قد دعتْهُ نفسُهُ إليها – بَذَلَ جهده في الأسباب الموجبة لتركها – من التفكُّر بها، وصَرْف الجوارح عنها-، ثمَّ اعتمدَ إلى الله، ولجأَ إليه في عصمته منها، وأَحسنَ الظنَّ به في عصمته له، فإنَّه إذا فعلَ ذلكَ في جميع ما يأتي ويَذَرُ، رُجِيَ له الفلاحُ – إن شاءَ اللهُ تعالى –
وأمّا مَن استعانَ بالله وتوكَّلَ عليه، مع تركه الاجتهادَ اللازمَ له، فهذا ليسَ بتوكُّلٍ، بل عجزٌ ومهانةٌ.
وكذلكَ مَن يَبذلُ اجتهادَهُ، ويعتمدُ على نفسه، ولا يتوكَّلُ على ربِّه، فهو مخذولٌ.

12. عبدوا الإلهَ على اعتقاد حضورِهِ*** فتبوّءوا في منزل الإحسانِ

- هذه المنزلةُ يقالُ لها: منزلةُ الإحسان (1)، وهي – كما فسَّرَها النبيُّ -: ((أَنْ
تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ)) (2)،
__________
(1) -قال ابنُ القيّم في (المدارج) (2/ 429): ((هي لُبُّ الإيمان، ورُوحُهُ، وكماله، وهذه المنزلةُ تَجمَعُ جميعَ المنازلِ، فجميعُها مُنطويةٌ فيها)).
(2) - رواه البخاري (5)، ومسلم (9) عن أبي هريرة.

ورواهُ مسلمُ (8) عن عُمر.

(1/11)

فإذاَ تصوَّر الإنسانُ هذا المقامَ في جميع أَحواله – لا سيّما حال العبادة -: مَنَعَهُ من الالتفات بقلبه إلى غير ربّه، بل أَقبلَ بكُلِّيَّتِهِ على الله، وتوجَّهَ بقلبه إليه، مُتأدِّباً في عبادته، آتِياً بجميع ما يكمّلُها، مجتنباً كلَّ مُنْقِصٍ لها.
وهذه المنزلةُ من أعظم المنازل وأَجَلّها، ولكنّها تحتاجُ إلى تدريجٍ للنفوس شيئاً فشيئاً.
ولا يزالُ العبدُ يُعوّدها نفسَه حتّى تنجذبَ إليها وتعتادَها، فيعيشَ العبدُ قريرَ العين بربّه، فرِحاً مسروراً بقُربه.

13. نصحوا الخليقةَ في رضى محبوبهم***بالعلم والإرشاد والإحسانِ
14. صحبوا الخلائقَ بالجُسوم وإنَّما*** أَرواحُهم في منزلٍ فَوقاني

- هذه حالُهم مع الخَلق، أَكملُ حالٍ وأَجلُّها، فأَبدَوا لهم غايةَ النُّصح، وأَحبّوا لهم ما أحبُّوا لأَنفسهم من الخير، وكرهوا لهم ما كرهوا لأَنفسهم من الشرّ، فَسَعَوْا في إِزالة الشرّ عنهم بكلّ ممكنٍ، واجتهدوا في إيصال النفع إليهم بكلّ مقدورٍ، مِن أَمرهم بالمعروف، ونهيهم عن المنكر، وإطعام جائعهم، وكسوة عاريهم، وإغاثة ملهوفهم، وتعليم جاهلهم، ورَدع ظالمهم، ونصر مظلومهم، واحتمال أذاهم، وكفّهم أذى أَنفسهم عنهم، ومع هذا فصُحبتُهُم لهم بالظاهر والجسم.
وأمّا قلوبُهم وأرواحهم: فإنّها تجُولُ حولَ الحبيب، وتطلبُ مِن قُربه أضعظمَ نصيب، فتارةً تنكسرُ بينَ يديه، وتخشعُ وتخضعُ لديه، وطوراً تشكرهُ بحبّه، وتُدِلُّ عليه لاستحضار بِرّهِ وٌثربِهِ، ثمَّ تميلُ إلى مراضيهِ، فتجتهدٌ في عباداته، وتُحسنُ إلى مخلوقاته، فهؤلاء هم النّاسُ، بل هم العٌقلاءُ الأكياسُ.
ولا حولَ ولا قوَّةَ إلاّ بالله.

15. بالله دعواتُ الخلائق كلّها***خوفاً على الإيمان مِن نقصانِ

- هذه منزلةُ الرِّعاية (1)
__________
(1) - قال ابنُ القيّم في (المدارج) (2/ 60):

((هي مُراعاةُ العلمِ وحِفْظُهُ بالعمل، ومُراعاة العمل بالإحسان والإخلاص وحِفظُه من المُفسدات، ومُراعاة الحال بالموافقةِ/ وحِفظُهُ بقطعِ التفريقِ، فالرعايةُ صيانةٌ وحفظٌ)).

(1/12)

لحقائق الإيمان ومشاهد الإحسان، وذلك أنَّ العبدَ لا
ينبغي له أنْ يُعرِضَ عن تدبُّر أَحواله، والتفكّر في نقص أَعماله، بل يبذلُ جُهدَهُ قبلَ العمل، وفي نفس العمل – وتصحيحه وتحسينه -، ثمَّ يصونُهُ من المفسدات، ويُنزّهُهُ عن المُنَغِّصَاتِ، فإنَّ حفظَ العمل أعظمُ من العمل، فكلما ازدادَ العبدُ رعايةً لعمله واجتهاداً فيه ازدادَ إيمانُهُ، وكلَّما نقصَ من ذلكَ نَقَصَ من إيمانه بحسبه.

ومن أعظم ما ينبغي مراعاتُهُ في العمل مشهدُ الإحسان، وهو: الحرصُ على إيقاع العبادة بحضور قلبٍ وجمعيّته على الله، كذلك مراعاةُ مِنّة الله على العبد، وأنّه ينبغي له أنْ يشكرَ الله على توفيقه لذلكَ العملِ أَعظمَ شكرٍ.

وكذلكَ مراعاةُ الخوف والرجاء، يخافُ من ردّها بعُجبٍ أو رياءٍ أَو تكبُّرِ بها، أَ, عدم قيام بحقّها، أو غير ذلك، ويرجو قَبولَها برحمة ربّه ومَنّه وإحسانه إليه، الّذي من جملته توفيقُهُ لها.

16. عَزَفُوا القلوبَ عن الشواغل كلّها*** قد فرَّغوها من سوى الرحمنِ
17. حَرَكاتُهم وهمومُهم عُزومهُم***لله لا للخَلق والشيطانِ

- أي: فرَّغوا قلوبَهم عن جميع ما يَشْغَلُ عن الله، ويُبعِدُ عن رضاهُ، وهذا حقيقةُ
الزُّهد (1).
__________
(1) - نقلَ ابنُ القيِّم في (المدارج) (2/ 12) عن شيخِه شيخ الإسلام ابن تيمية قولَه: ((الزهد: تركُ ما لا ينفعُ في الآخرةِ، والوَرَع: ترك ما يُخاف ضَرَرُهُ في الآخرة)).
ثم قال ابنُ القيّم: ((وهذه العبارةُ من أَحسنِ ما قيلَ في الزُّهدِ والوَرَعِ، وأَجمعِها)).

(1/13)

ولا يكفي هذا التفريغُ حتّى يمتلئَ القلبُ من الأفكار النافعة والعُزوم الصادقة، فتكونَ أفكارُ العبد في كلّ ما يقرّبُ إلى الرحمن – من تصوُّر علمٍ، وتدبُّر قرآنٍ، وذكرِ الله – بحضور قلبٍ، وتفكُّرٍ في عبادةٍ وإحسانٍ، وخوفٍ من زلّةٍ وعصيانٍ، أو تأمُلٍّ لصفات الرحمن، وتنزيههِ عن جميع العيوب والنُّقصان، أو تفكُّرٍ في القبر وأحواله، أو يوم القيامة وأهواله، أو في الجنة ونعيمها، والنار وجحيمها.
فأفكارُهم حائمةٌ حولَ هذه الأُمور، متنزِّهةٌ عن دنيّات الأمور، والتفكّر بما لا يُجدي على صاحبه إلاّ الهمَّ والوَبالَ، وتضييعَ الوقت، وتشتيتَ البال، غيرَ نافعٍ للعبد في الحال والمآل.

18. نِعْمَ الرفيقُ لطالب السُّبْل التي***تُفضي على الخيرات والإحسانِ

- قهؤلاء هم الَّذينَ يَسْعَدُ بهم رفيقُهم إذا اقتدى بسلوك سَيْرِهم فريقُهم.
وهؤلاء الّذينَ أَمَرَنا اللهُ أنْ نسألَه أنْ يهديَنا طريقَهم إذ أنعمَ عليهم بصدق إيمانهم وتحقيقهم.

فنسأل اللهَ أنْ يهديَنا الصراط المستقيمَ، صراطَ الذينَ أَنعمَ عليهم: (مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً [النساء: 69])، وأنْ يُجَنِّبَناَ طُرُقَ الغضب والضلال المُوصِلَةَ إلى الخِزي والوَبال، إنَّه أَكرَمُ الأَكرمينَ، وأَرحَم الرَّحمينَ.

واللهَ أَسأل – وبأسمائه الحسنى وصفاته ونعمه أَتوسَّل – أنْ لا يحرمَنا خيرَ ما عندَهُ من الإحسان والغُفران، بِشَرِّ ما عندنا من التقصير بحقوقه والعصيان، وأنْ يجعلَه خالصاً لوجهه الكريم، وسبباً للفوز عندَه في جنّات النعيم.

والحمدُ لله ربّ العالمين، أوَّلاً وآخراً، وظاهراً وباطناً، حمداً كثيراً مُبارَكاً فيه، كما ينبغي لكرم وجهه وعِزّ جلاله.

(1/14)

وصلَّى اللهُ على محمدٍ النبيّ الأُميّ المبعوث رحمةً للعالمينَ، وعلى آله وصحبه أَجمعينَ، وسلَّمَ تسليماً كثيراً (1).

كتبه: الراجي عفو ربه والمحب للشيخ علي حسن
ناصر الدين أبو تقي الدين الجزائري
__________
(1) - تمَّ الفراغُ مِن ضَبطِ نصِّ هذه المنظومةِ والتعليقِ عليها، وكَتْب ما يُحتاجُ إليه – عليها -: صبيحةَ يومَ السبت 16 رمضان 1417 هـ، والله الموفِّقُ لكلِّ خيرٍ.

(1/15)


الدرة المختصرة في محاسن الدين الإسلامي

بسم الله الرحمن الرحيم
الحمد لله نحمده , ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهد الله فلا مضل له , ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله , وحده لا شريك له , وأن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا. أما بعد , فإن دين الإسلام الذي جاء به محمد صلى الله عليه وسلم أكمل الأديان وأفضلها , وأعلاها وأجلها , وقد حوى من المحاسن والكمال والصلاح والرحمة والعدل والحكمة ما يشهد لله تعالى بالكمال المطلق وسعة العلم والحكمة , ويشهد لنبيه صلى الله عليه وسلم أنه رسول الله حقا , وأنه الصادق المصدوق , الذي لا ينطق عن الهوى {إن هو إلا وحي يوحى} [سورة النجم: الآية 4] فهذا الدين الإسلامي أعظم برهان , وأجل شاهد لله بالتفرد بالكمال المطلق كله ولنبيه صلى الله عليه وسلم بالرسالة والصدق. وغرضي من هذا التعليق إبداء ما وصل إليه علمي من بيان أصول محاسن هذا الدين العظيم ; فإني وإن كان علمي ومعرفتي تقصر كل القصور عن إبداء بعض ما احتوى عليه هذا الدين من الجلال والجمال والكمال , وعبارتي تضعف عن شرحه على وجه الإجمال , فضلا عن التفصيل في المقال , وكان ما لا يدرك جميعه ولا يوصل إلى غايته ومعظمه , فلا ينبغي أن يترك منه ما يعرفه الإنسان لعجزه عما لا يعرفه , فلا يكلف الله نفسا إلا وسعها {فاتقوا الله ما استطعتم} [سورة التغابن: الآية 16] وذلك أن في معرفة هذا العلم فوائد متعددة: منها: أن الاشتغال في هذا الموضوع الذي هو أشرف المواضيع وأجلها من أفضل الأعمال الصالحة. فمعرفته والبحث عنه والتفكير فيه وسلوك كل طريق يحصل إلى معرفته خير ما شغل العبد به نفسه , والوقت الذي تنفقه في ذلك هو الوقت الذي لك لا عليك.

(1/1)

ومنها: أن معرفة النعم والتحدث بها قد أمر الله به ورسوله ; وهو من أكبر الأعمال الصالحة ; ولا شك أن البحث في هذا اعتراف وتحدث وتفكر في أجل نعمه , سبحانه , على عباده. وهو الدين الإسلامي الذي لا يقبل الله من أحد دينا سواه. فيكون هذا التحدث شكرا لله , واستدعاء للمزيد من هذه النعمة. ومنها: أن الناس يتفاوتون في الإيمان وكماله تفاوتا عظيما , وكلما كان العبد أعرف بهذا الدين وأشد تعظيما له وسرورا به وابتهاجا كان أكمل إيمانا وأصح يقينا. فإنه برهان على جميع أصول الإيمان وقواعده. ومنها: أن من أكبر الدعوة إلى دين الإسلام شرح ما احتوى عليه من المحاسن التي يقبلها ويتقبلها كل صاحب عقل وفطرة سليمة ; فلو تصدى للدعوة إلى هذا الدين رجال يشرحون حقائقه ويبينون للخلق مصالحه , لكان ذلك كافيا كفاية تامة في جذب الخلق إليه , لما يرون من موافقته للمصالح الدينية والدنيوية ; ولصلاح الظاهر والباطن من غير حاجة إلى التعرض لدفع شبه المعارضين والطعن في أديان المخالفين ; فإنه في نفسه يدفع كل شبهة تعارضه , لأنه حق مقرون بالبيان الواضح , والبراهين الموصلة إلى اليقين. فإذا كشف عن بعض حقائق هذا الدين صار أكبر داع إلى قبوله ورجحانه على غيره. واعلم أن محاسن الدين الإسلامي عامة في جميع مسائله ودلائله , وفي أصوله وفروعه , وفيما دل عليه من علوم الشرع والأحكام , وما دل عليه من علوم الكون والاجتماع. وليس القصد هنا استيعاب ذلك وتتبعه , فإنه يستدعي بسطا كثيرا. وإنما الغرض ذكر أمثلة نافعة يستدل بها على سواها , وينفتح بها الباب لمن أراد الدخول ; وهي أمثلة منتشرة في الأصول والفروع والعبادات والمعاملات. فنقول , مستعينين بالله , راجين منه أن يهدينا ويعلمنا , ويفتح لنا من خزائن جوده وكرمه ما تصلح به أحوالنا وتستقيم به أقوالنا وأفعالنا

(1/2)

دين الإسلام مبني على أصول الإيمان المذكورة في قوله تعالى: {قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون} [سورة البقرة: الآية 136] فهذه الأصول العظيمة التي أمر الله عباده بها هي الأصول التي اتفق عليها الأنبياء والمرسلون , وهي محتوية على أجل المعارف والاعتقادات , من الإيمان بكل ما وصف الله به نفسه على ألسنة رسله , وعلى بذل الجهد في سلوك مرضاته. فدين أصله الإيمان بالله وثمرته السعي في كل ما يحبه ويرضاه وإخلاص ذلك لله , هل يتصور أن يكون دين أحسن منه وأجل وأفضل؟ ودين أمر بالإيمان بكل ما أوتيه الأنبياء , والتصديق برسالاتهم , والاعتراف بالحق الذي جاءوا به من عند ربهم , وعدم التفريق بينهم , وأنهم كلهم رسل الله الصادقون , وأمناؤه المخلصون , يستحيل أن يتوجه إليه أي اعتراض وقدح. فهو يأمر بكل حق , ويعترف بكل صدق , ويقرر الحقائق الدينية المستندة إلى وحي الله لرسله , ويجري مع الحقائق العقلية الفطرية النافعة , ولا يرد حقا بوجه من الوجوه , ولا يصدق بكذب ولا يروج عليه الباطل فهو مهيمن على سائر الأديان: يأمر بمحاسن الأعمال ومكارم الأخلاق ومصالح العباد ; ويحث على العدل والفضل والرحمة والخير , ويزجر عن الظلم والبغي ومساوئ الأخلاق. . ما من خصلة كمال قررها الأنبياء والمرسلون إلا وقررها وأثبتها , وما من مصلحة دينية ودنيوية دعت إليها الشرائع إلا حث عليها , ولا مفسدة إلا نهى عنها وأمر بمجانبتها. والمقصود: أن عقائد هذا الدين هي التي تزكو بها القلوب , وتصلح الأرواح , وتتأصل بها مكارم الأخلاق ومحاسن الأعمال.

(1/3)

شرائع الإسلام الكبار بعد الإيمان: هي إقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج البيت الحرام. تأمل هذه الشرائع العظيمة وجليل منافعها وما توجبه من السعي في مرضاة الله والفوز بثوابه العاجل والآجل. وتأمل ما في الصلاة من الإخلاص لله والإقبال التام عليه , والثناء والدعاء والخضوع , وأنها من شجرة الإيمان بمنزلة الملاحظة والسقي للبستان. فلولا تكرار الصلاة في اليوم والليلة ليبست شجرة الإيمان , وذوى عوده ولكنها تنمو وتتجدد بعبوديات الصلاة. وانظر إلى ما تحتوي عليه الصلاة من الاشتغال بذكر الله الذي هو أكبر من كل شيء وأنها تنهى عن الفحشاء والمنكر. وانظر إلى حكم الزكاة وما فيها من التخلق بأخلاق الكرام من السخاء والجود والبعد عن أخلاق اللئام , والشكر لله على ما أولاه من الإنعام , وحفظ المال من المنغصات الحسية والمعنوية , وما فيها من الإحسان إلى الخلق ومواساة المحتاجين , وسداد مصالح المحتاج إليها. فإن في الزكاة دفع حاجة المضطرين المحتاجين , وفيها الاستعانة على الجهاد والمصالح الكلية التي لا يستغني عنها المسلمون , وفيها دفع صولة الفقر والفقراء , وفيها الثقة بخلف الله والرجاء لثوابه وتصديق موعوده. وفي الصوم من تمرين النفوس على ترك محبوبها , الذي ألفته , حبا لله , وتقربا إليه , وتعويد النفوس وتمرينها على قوة العزيمة والصبر. وفيه تقوية داعي الإخلاص وتحقيق محبته على محبة النفس , ولذلك كان الصوم لله , اختصه لنفسه من بين سائر الأعمال.

(1/4)

وأما ما في الحج من بذل الأموال وتحمل المشقات والتعرض للأخطار والصعوبات , طلبا لرضى الله والوفادة على الله والتملق له في بيته وفي عرصاته , والتنوع في عبوديات الله في تلك المشاعر التي هي موائد مدها الله لعباده ووفود بيته , وما فيها من التعظيم والخضوع التام لله والتذكر لأحوال الأنبياء والمرسلين والأصفياء والمخلصين وتقوية الإيمان بهم , وشدة التعلق بمحبتهم , وما فيه من التعارف بين المسلمين والسعي في جمع كلمتهم واتفاقهم على مصالحهم الخاصة والعامة مما لا يمكن تعداده , فإنه من أعظم محاسن الدين وأجل الفوائد الحاصلة للمؤمنين. وهذا على وجه التنبيه والاختصار.
ما أمر به الشارع وحث عليه من وجوب الاجتماع والائتلاف ونهيه وتحذيره عن التفرق والاختلاف , على هذا الأصل الكبير من نصوص الكتاب والسنة شيء كثير. وقد علم كل من له أدنى معقول منفعة هذا الأمر , وما يترتب عليه من المصالح الدينية والدنيوية , وما يندفع به من المضار والمفاسد. ولا يخفى أيضا أن القوة المعنوية المبنية على الحق , هذا أصلها الذي تدور عليه ; كما أنه قد علم ما كان عليه المسلمون في صدر الإسلام من استقامة الدين وصلاح الأحوال والعزة التي لم يصل إليها أحد سواهم إذ كانوا مستمسكين بهذا الأصل قائمين به حق القيام ; موقنين أشد اليقين أنه روح دينهم. يزيد هذا بيانا وإيضاحا:

(1/5)

أن دين الإسلام دين رحمة وبركة وإحسان , وحث على منفعة نوع الإنسان. فما اشتمل عليه هذا الدين من الرحمة وحسن المعاملة والدعوة إلى الإحسان , والنهي عن كل ما يضاد ذلك هو الذي صيره نورا وضياء بين ظلمات الظلم والبغي وسوء المعاملة وانتهاك الحرمات , وهو الذي جذب قلوب من كانوا قبل معرفته ألد أعدائه حتى استظلوا بظله الظليل , وهو الذي عطف وحنا على أهله , حتى صارت الرحمة والعفو والإحسان يتدفق من قلوبهم على أقوالهم وأعمالهم , وتخطاهم إلى أعدائه , حتى صاروا من أعظم أوليائه. فمنهم من دخل فيه بحسن بصيرة وقوة وجدان , ومنهم من خضع له ورغب في أحكامه وفضلها على أحكام أهل دينه , لما فيها من العدل والرحمة.
دين الإسلام هو دين الحكمة ودين الفطرة ودين العقل والصلاح والفلاح. يوضح هذا الأصل: ما هو محتو عليه من الأحكام الأصولية والفروعية , التي تقبلها الفطر والعقول , وتنقاد لها بوازع الحق والصواب , وما هي عليه من الأحكام وحسن الانتظام , وأنها صالحة لكل زمان ومكان. فأخباره كلها حق وصدق , لم يأت - ويستحيل أن يأتي - علم سابق أو لاحق بما ينقضها أو يكذبها , وإنما العلوم الحقة كلها تؤازرها وتؤيدها , وهي أعظم برهان على صدقها. وقد حقق المحققون المنصفون أن كل علم نافع , ديني أو دنيوي أو سياسي , فقد دل عليه القرآن دلالة لا ريب فيها. فليس في شريعة الإسلام ما تحيله العقول , وإنما فيه ما تشهد العقول الزكية بصدقه ونفعه وصلاحه. وكذلك أوامره ونواهيه كلها عدل لا ظلم فيها , فما أمر بشيء إلا وهو خير خالص أو راجح , وما نهى إلا عن الشر الخالص أو الذي مفسدته تزيد على مصلحته. وكلما تدبر اللبيب أحكامه ازداد إيمانا بهذا الأصل أو علم إنه تنزيل من حكيم حميد.

(1/6)

ما جاء به هذا الدين من الجهاد , والأمر بكل معروف , والنهي عن كل منكر. فإن الجهاد الذي جاء به مقصود به دفع عدوان المعتدين على حقوق هذا الدين وعلى رد دعوته , وهو أفضل أنواع الجهاد. لم يقصد به جشع ولا طمع ولا أغراض نفسية. ومن نظر إلى أدلة هذا الأصل , وسيرة النبي صلى الله عليه وسلم وأصحابه مع أعدائهم , عرف بلا شك أن الجهاد يدخل في الضروريات ودفع عادية المعتدين. وكذلك الأمر بالمعروف والنهي عن المنكر , لما كان لا يستقيم هذا الدين إلا باستقامة أهله على أصوله وشرائعه , وامتثال أوامره التي هي الغاية في الصلاح واجتناب نواهيه التي هي شر وفساد. وكان أهله ملتزمين لهذه الأمور , ولكيلا تزين لبعضهم نفوسهم الظالمة التجرؤ على بعض المحرمات والتقصير عن أداء المقدور عليه من الواجبات. وكان ذلك لا يتم إلا بأمر ونهي بحسب ذلك. كان ذلك من أجل محاسن الدين ومن أعظم الضروريات لقيامه. كما أن في ذلك تقويم المعوجين من أهله وتهذيبهم وقمعهم عن رذائل الأمور وحملهم على معاليها. وأما إطلاق الحرية لهم - وهم قد التزموه ودخلوا تحت حكمه وتقيدوا بشرائعه - فمن أعظم الظلم والضرر , عليهم وعلى المجتمع , خصوصا الحقوق الواجبة المطلوبة شرعا وعقلا وعرفا.

(1/7)

ما جاءت به الشريعة من إباحة البيوع والإجارات والشركات وأنواع المعاملات التي تتبادل فيها المعاوضات بين الناس في الأعيان والديون والمنافع وغيرها. فقد جاءت الشريعة الكاملة بحل هذا النوع وإطلاقه للعباد , لاشتماله على المصالح في الضروريات والحاجيات والكماليات , وفسحت للعباد فسحا صلحت به أمورهم وأحوالهم واستقامت معايشهم. وشرطت الشريعة في حل هذه الأشياء الرضا من الطرفين واشتمال العقود على العلم , ومعرفة المعقود عليه وموضوع العقد ومعرفة ما يترتب عليه من الشروط. ومنعت من كل ما فيه ضرر وظلم من أقسام الميسر والربا والجهالة. فمن تأمل المعاملات الشرعية رأى ارتباطها بصلاح الدين والدنيا ; وشهد لله بسعة الرحمة وتمام الحكمة , حيث أباح سبحانه لعباده جميع الطيبات , من مكاسب ومطاعم ومشارب , وطرق المنافع المنظمة المحكمة.

(1/8)

ما جاءت به الشريعة من إباحة الطيبات من المطاعم والمشارب والملابس والمناكح وغيرها. فكل طيب نافع فقد أباحه الشارع من أصناف الحبوب والثمار ولحوم الحيوانات البحرية مطلقا والحيوانات البرية , ولم يمنع من هذا إلا كل خبيث ضار على الدين أو العقل أو البدن أو المال. فما أباحه فإنه من إحسانه سبحانه ومحاسن دينه. وما منعه فإنه من إحسانه , حيث منعهم مما يضرهم , ومن محاسن دينه , حيث إن الحسن تابع للحكمة والمصلحة ومراعاة المضار. وكذلك ما أباحه من الأنكحة وأن للعبد أن ينكح ما طاب له من النساء مثنى وثلاث ورباع , لما في ذلك من مصلحة الطرفين ودفع ضرر الجانبين. ولم يبح للعبد الجمع بين أكثر من أربع حرائر لما يترتب على ذلك من الظلم وترك العدل , مع أنه حثه عند خوف الظلم وعدم القدرة على إقامة حدود الله في الزوجية , على الاقتصار على واحدة , حرصا على نيل هذا المقصود ; وكما أن الزواج من أكبر النعم ومن الضروريات فإباحة الطلاق كذلك , خشية عيشة الإنسان مع من لا تلائمه ولا توافقه واضطراره للبقاء في ضنك الحال وشدة العسر. {وإن يتفرقا يغن الله كلا من سعته} [سورة النساء: الآية 130]

(1/9)

ما شرعه الله ورسوله بين الخلق من الحقوق التي هي صلاح وخير وإحسان وعدل وقسط وترك للظلم. وذلك كالحقوق التي أوجبها وشرعها للوالدين والأولاد والأقارب والجيران والأصحاب والمعاملين , ولكل واحد من الزوجين على الآخر. وكلها حقوق ضروريات وكماليات , تستحسنها الفطر والعقول الزاكية , وتتم بها المخالطة , وتتبادل فيها المصالح والمنافع , بحسب حال صاحب الحق ومرتبته. وكلما تفكرت فيها رأيت فيها من الخير وزوال الشر , ووجدت فيها من المنافع العامة والخاصة والألفة وتمام العشرة ما يشهدك أن هذه الشريعة كفيلة بسعادة الدارين. وترى فيها هذه الحقوق تجري مع الزمان والمكان والأحوال والعرف , وتراها محصلة للمصالح , حاصلا فيها التعاون التام على أمور الدين والدنيا جالبة للخواطر , مزيلة للبغضاء والشحناء. وهذه الجمل تعرف بالاستقراء والتتبع لها في مصادرها ومواردها.
ما جاءت به الشريعة من انتقال المال والتركات بعد الموت , وكيفية توزيع المال على الورثة. وقد أشار تعالى إلى حكمة ذلك بقوله: {لا تدرون أيهم أقرب لكم نفعا} [سورة النساء: الآية 11] فوضعها الله بنفسه بحسب ما يعلمه من قرب النفع وما يحب العبد عادة أن يصل إليه ماله , وما هو أولى ببره وفضله , مرتبا ذلك ترتيبا تشهد العقول الصحيحة بحسنه , وأنه لو وكل الأمر إلى آراء الناس وأهوائهم وإراداتهم لحصل بسبب ذلك من الخلل والاختلال وزوال الانتظام وسوء الاختيار ما يشبه الفوضى. وجعل الشارع للعبد أن يوصي في جهات البر والتقوى بشيء من ماله فيما ينفعه لآخرته , وقيد ذلك بالثلث فأقل لغير وارث , لئلا تصير الأمور التي جعلها الله قياما للناس ملعبة يتلاعب بها قاصرو العقول والديانة عند انتقالهم من الدنيا. أما حالهم في حالة صحة الأجسام والعقول , فما يخشونه من الفقر والإفلاس مانع لهم من صرفه فيما يضرهم غالبا.

(1/10)

ما جاءت به الشريعة الإسلامية من الحدود , وتنوعها بحسب الجرائم. وهذا لأن الجرائم والتعدي على حقوق الله وحقوق عباده من أعظم الظلم الذي يخل بالنظام , ويختل به الدين والدنيا. فوضع الشارع للجرائم والتجرؤات حدودا تردع عن مواقعتها ; وتخفف من وطأتها , من القتل والقطع والجلد وأنواع التعزيرات. وكلها فيها من المنافع والمصالح الخاصة والعامة ما يعرف به العاقل حسن الشريعة وأن الشرور لا يمكن أن تقاوم وتدفع دفعا كاملا إلا بالحدود الشرعية التي رتبها الشارع بحسب الجرائم قلة وكثرة وشدة وضعفا.
ما جاءت به الشريعة من الأمر بالحجر على الإنسان عن التصرف في ماله إذا كان تصرفه مضرا به أو بغيره. وذلك كالحجر على المجنون والصغير والسفيه ونحوهم , والحجر على الغريم لمصلحة غرمائه. وكل هذا من محاسن الشريعة , حيث منعت الإنسان من التصرف في ماله الذي كان في الأصل مطلق التصرف فيه , ولكن لما كان تصرفه ضرره أكثر من نفعه وشره أكبر من خيره حجر عليه الشارع حجرا للتصرفات في ميدان المصالح , وإرشادا للعباد أن يسعوا في كل تصرف نافع غير ضار.
ما جاءت به الشريعة من مشروعية الوثائق التي يتوثق بها أهل الحقوق. وذلك كالشهادة التي تستوفى بها الحقوق , وتمنع التجاحد , ويزول بها الارتياب , وكالرهن والضمان والكفالة التي إذا تعذر الاستيفاء ممن عليه الحق رجع صاحب الحق إلى الوثيقة التي يستوفى منها. ولا يخفى ما في ذلك من المنافع المتنوعة ; وحفظ الحقوق وتوسيع المعاملات وردها إلى القسط والعدل , وصلاح الأحوال , واستقامة المعاملات. فلولا الوثائق لتعطل القسم الأكبر من المعاملات , فإنها نافعة للمتوثق , نافعة لمن عليه الحق من وجوه متعددة معروفة.

(1/11)

ما حث الشارع عليه من الإحسان الذي يكسب صاحبه الأجر عند الله والمعروف عند الناس ; ثم يرجع إليه ماله بعينه أو بدله , فيكون مكسب هذا النوع أجل المكاسب دون أن يلحق صاحبه ضرر وذلك كالقرض والعارية ونحوهما. فإن في ذلك من المصالح وقضاء الحاجات وتفريج الكربات وحصول الخير والمبرات ما لا يعد ولا يحصى , وصاحبه يرجع إليه ماله وقد استفاد من ربه أجرا جزيلا , وبذر عند أخيه إحسانا وجميلا , مع ما يتبع ذلك من الخير والبركة وانشراح الصدر , وحصول الألفة والمودة. وأما الإحسان المحض الذي يعطيه صاحبه مجانا ولا يرجع إليه فقد تقدمت الإشارة إلى حكمته في الزكاة والصدقة.
الأصول والقواعد التي جعلها الشارع أسسا لفصل الخصومات وحل المشاكل وترجيح أحد المتداعيين على الآخر. فإنها أصول مبنية على العدل والبرهان , واطراد العرف وموافقة الفطر. فإنه جعل البينة على كل من ادعى شيئا أو حقا من الحقوق , فإذا أتى بالبينة التي ترجح جانبه وتقويه ثبت له الحق الذي ادعى به , ومتى لم يأت إلا بمجرد الدعوى حلف المدعى عليه على نفي الدعوى ولم يتوجه للمدعى عليه حق. وجعل الشارع البينات بحسب مراتب الأشياء وجعل القرائن المبينة والعرف المطرد بين الناس من البينات. فالبينة اسم جامع لكل ما يبين الحق ويدل عليه , وجعل عند الاشتباه وتساوي الخصمين طريق الصلح العادل المناسب لكل قضية طريقا إلى حل المشاكل والمنازعات. فكل طريق لا ظلم فيه ولا يدخل العباد في معصية الله , وهو نافع لهم , فقد حث عليه إذا كان وسيلة إلى فصل الخصومات وقطع المشاجرات. وساوى في هذا بين القوي والضعيف , والرئيس والمرءوس في جميع الحقوق وأرضى الخصوم بسلوك طرق العدل وعدم الحيف.

(1/12)

ما جاءت به الشريعة من الأمر بالشورى والثناء على المؤمنين بأن جميع أمورهم الدينية والدنيوية الداخلية والخارجية شورى بينهم. وهذا الأصل الكبير قد جمع العقلاء على استحسانه , وعلى أنه هو السبب الوحيد في سلوك أصلح الأحوال وأحسن الوسائل لحصول المقاصد وإصابة الصواب , وسلوك طرق العدل , وأنه أرقى للأمم العاملة عليه في تحصيل كل خير وصلاح. وكلما ازدادت معارف الناس واتسعت أفكارهم عرفوا شدة الحاجة لهذا ومقداره. ولما كان المسلمون قد طبقوا هذا الأصل في صدر الإسلام على أمورهم الدينية والدنيوية كانت الأمور مستقيمة والأحوال في رقي وازدياد فلما انحرفوا عن هذا الأصل ما زالوا في انحطاط في دينهم ودنياهم حتى وصلت بهم الحال إلى ما ترى. فلو راجعوا دينهم في هذا الأصل وغيره لأفلحوا ونجحوا.
أن هذه الشريعة جاءت بإصلاح الدين وإصلاح الدنيا , والجمع بين مصلحة الروح والجسد , وهذا الأصل في الكتاب والسنة منه شيء كثير , يحث الله ورسوله على القيام بالأمرين , وأن كل واحد منهما ممد للآخر ومعين عليه ; والله تعالى خلق الخلق لعبادته والقيام بحقوقه وأدر عليهم الأرزاق ونوع لهم أسباب الرزق وطرق المعيشة ليستعينوا بذلك على عبادته , وليكون ذلك قياما لداخليتهم وخارجيتهم. ولم يأمر بتغذية الروح وحدها وإهمال الجسد ; كما أنه نهى عن الاشتغال باللذات والشهوات وتقوية مصالح القلب والروح. ويتضح هذا بأصل آخر. وهو هذا:

(1/13)

أن الشرع جعل العلم والدين والولاية والحكم متآزرات متعاضدات. فالعلم والدين يقوم الولايات وتنبني عليه السلطة والأحكام , والولايات كلها مقيدة بالعلم والدين , الذي هو الحكمة , وهو الصراط المستقيم , وهو الصلاح والفلاح والنجاح , فحيث كان الدين والسلطة مقترنين متساعدين فإن الأمور تصلح والأحوال تستقيم , وحيث فصل أحدهما عن الآخر اختل النظام وفقد الصلاح والإصلاح ووقعت الفرقة وتباعدت القلوب وأخذ أمر الناس في الانحطاط. يؤيد هذا: أن العلوم مهما اتسعت والمعارف مهما تنوعت والاختراعات مهما عظمت وكثرت , فإنه لم يرد منها شيء ينافي ما دل عليه القرآن , ولا يناقض ما جاءت به الشريعة. فالشرع لا يأتي بما تحيله العقول وإنما يأتي بما تشهد العقول الصحيحة بحسنه أو بما لا يهتدي العقل إلى معرفته جملة أو تفصيلا. وهذا ينبغي أن يكون مثالا آخر. وهو:
أن الشرع لا يأتي بما تحيله العقول ولا بما ينقضه العلم الصحيح. وهذا من أكبر الأدلة على أن ما عند الله محكم ثابت صالح لكل زمان ومكان. وهذه الجمل المختصرة تعرف على وجه التفصيل بالتتبع والاستقراء لجميع الحوادث الكونية وحوادث علوم الاجتماع وتطبيق ذلك إذا كان من الحقائق الصحيحة على ما جاء به الشرع , فبذلك يعرف أنه تبيان لكل شيء , وأنه لا يغادر صغيرة ولا كبيرة إلا أحصاها.

(1/14)

نظرة مجملة في فتوحات الإسلام المتسعة الخارقة للعوائد , ثم لبقائه محترما مع تكالب الأعداء ومقاوماتهم العنيفة ومواقفهم المعروفة معه. وذلك أن من نظر إلى منبع هذا الدين , وكيف ألف جزيرة العرب على افتراق قلوبها وكثرة ضغائنها وتعاديها , وكيف ألفهم وجمع قاصيهم لدانيهم , وأزال تلك العداوات , وأحل الأخوة الإيمانية محلها. ثم اندفعوا في أقطار الأرض يفتحونها قطرا قطرا , وفي مقدمة هذه الأقطار أمة فارس والروم أقوى الأمم وأعظمها ملكا وأشدها قوة وأكثرها عددا وعددا , ففتحوهما وما وراءهما بفضل دينهم وقوة إيمانهم ونصر الله ومعونته لهم , حتى وصل الإسلام مشارق الأرض ومغاربها , فصار هذا يعد من آيات الله وبراهين دينه ومعجزات نبيه , وبهذا دخل الخلق فيه أفواجا ببصيرة وطمأنينة لا بقهر ولا إزعاج. فمن نظر نظرة إجمالية إلى هذا الأمر عرف أن هذا هو الحق الذي لا يقوم له الباطل مهما عظمت قوته وتعاظمت سطوته. وهذا يعرف ببداهة العقول , ولا يرتاب فيه منصف , وهو من الضروريات بخلاف ما يقوله طائفة من كتاب هذا العصر الذين دفعهم الرضوخ الفكري إلى مشايعة أعداء الإسلام , فزعموا أن انتشار الإسلام وفتوحه الخارقة للعادة مبني على أمور مادية محضة , حللوها بمزاعمهم الخاطئة. ويرجع تحليلها إلى ضعف دولة الأكاسرة ودولة الرومان وقوة المادة في العرب , وهذا مجرد تصوره كاف في إبطاله. فأي قوة في العرب تؤهلهم لمقاومة أدنى حكومة من الحكومات الصغيرة في ذلك الوقت؟ فضلا عن الحكومات الكبيرة الضخمة , فضلا عن مقاومة أضخم الأمم في وقتها على الإطلاق وأقواها وأعظمها عددا وعدة في وقت واحد , حتى مزقوا الجميع كل ممزق , وحلت محل أحكام هؤلاء الملوك الجبابرة أحكام القرآن والدين العادلة , التي قبلها وتلقاها بالقبول كل منصف مريد للحق.

(1/15)

فهل يمكن تفسير هذا الفتح المنتشر المتسع الأرجاء بتفوق العرب في الأمور المادية المحضة؟ وإنما يتكلم بهذا من يريد القدح في الدين الإسلامي أو من راج عليهم كلام الأعداء من غير معرفة للحقائق. ثم بقاء هذا الدين على توالي النكبات وتكالب الأعداء على محقه وإبطاله بالكلية من آيات هذا الدين وأنه دين الله الحق , فلو ساعدته قوة كافية ترد عنه عادية العادين وطغيان الطاغين لم يبق على وجه الأرض دين سواه ولقبله الخلق من غير إكراه ولا إلزام , لأنه دين الحق ودين الفطرة ودين الصلاح والإصلاح , لكن تقصير أهله وضعفهم وتفرقهم وضغط أعدائهم عليهم هو الذي أوقف سيره ; فلا حول ولا قوة إلا بالله.
دين الإسلام مبني على العقائد الصحيحة النافعة وعلى الأخلاق الكريمة المهذبة للأرواح والعقول , وعلى الأعمال المصلحة للأحوال , وعلى البراهين في أصوله وفروعه , وعلى نبذ الوثنيات والتعلق بالمخلوقين والمخلوقات وإخلاص الدين لله رب العالمين , وعلى نبذ الخرافات والخزعبلات المنافية للحس والعقل المحيرة للفكر , وعلى الصلاح المطلق , وعلى دفع كل شر وفساد , وعلى العدل ورفع الظلم بكل طريق , وعلى الحث على الرقي لأنواع الكمالات. وهذه الجمل يطول تفصيلها , وكل من له أدنى معرفة يهتدي إلى تفصيلها على وجه الوضوح والبيان الذي لا إشكال فيه. ولنقتصر على هذا الكلام على اختصاره فإنه يحتوي على أصول وقواعد يعرف بها ما للإسلام من الكمال والعظمة والإصلاح الحقيقي لكل شيء. وبالله التوفيق.
وقع الفراغ من تعليقها غرة جمادى الأولى سنة 1364 وصلى الله على محمد وسلم وعلى آله: بقلم معلقها عبد الرحمن بن ناصر السعدي.

(1/16)


الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي

بسم الله الرحمن الرحيم
الحمد لله , نحمده ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهد الله فلا مضل له , ومن يضلل فلا هادي له ; وأشهد أن لا إله غير الله , وحده لا شريك له , وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما. أما بعد , فهذه رسالة تتضمن البراهين القواطع الدالة على أن الدين الإسلامي وعلومه وأعماله وتوجيهاته جمعت كل خير ورحمة وهداية , وصلاح وإصلاح مطلق لجميع الأحوال , وأن العلوم الكونية والفنون العصرية الصحيحة النافعة داخلة في ضمن علوم الدين , وأعماله ليست منافية لها , كما زعم الجاهلون والماديون , ولا جاءت الفنون العصرية النافعة بشيء جديد , كما ظنه الجاهلون أو المتجاهلون , بل النافع منها للدين والدنيا وللجماعات والأفراد داخل في الدين , والدين قد دل عليه وأرشد الخلق إليه وإلى كل أمر نافع إلى أن تقوم الساعة ; وبيان أن الفنون العصرية - إذا لم تبن على الدين وتربط به - فضررها أكثر من نفعها , وشرها أكبر من خيرها , ولكن هذا الأصل الكبير يحتاج إلى أمرين: أحدهما معرفة ما دل عليه الكتاب والسنة إجمالا وتفصيلا. والثاني معرفة بالأمور الواقعة والحقائق الصحيحة التي يعرفها ويعترف بها العقلاء المنصفون , فمتى عرف الإنسان الأمرين عرف أنه لا يشذ عن علوم الدين الإسلامي , وأعماله وفنونه شيء فيه خير وصلاح أصلا , واستدل العارف بكل من الأمرين على الآخر , وعرف أن النقص بالإخلال بهما أو بأحدهما , ومتى عرفت الأصول الكلية ردت إليها الجزئيات , ومتى تكلم متكلم بشيء من الجزئيات قبل أن يعرف الكليات حصل الغلط الفاحش وقامت الشبه التي لا تروج إلا على الجاهلين , أو يروجها المعاندون.
عبد الرحمن بن الناصر بن سعدي

(1/1)

معنى قوله: {والله يقول الحق} قال الله تعالى: {والله يقول الحق وهو يهدي السبيل} [سورة الأحزاب: الآية 4] فهذه الآية الكريمة صرحت بأن الله تعالى يقول الحق , وهو الصدق واليقين في أخباره , والعدل والحكمة في أوامره ونواهيه , فكل ما أخبر به فهو حق وصدق , ونافع للعباد في إصلاح عقائدهم وأخلاقهم , ودينهم ودنياهم , وكل ما أمر به فهو بر وخير إحسان ونفع وبركة ; وكل ما نهى عنه فهو شر وضرر وفساد , لا فرق في هذا بين الأمور الدينية والدنيوية. وشريعة الإسلام كلها تفصيل لهذا الأصل العظيم , الذي ذكره الله في هذه الآية وغيرها. ثم قال: {وهو يهدي السبيل} وهو الطريق الموصل إلى الحق الذي يقوله ويحكم به , فتكفل الله لعباده أنه لا بد أن يبين لهم هذا الحق النافع بالأدلة الواضحة العقلية والنقلية , كما قال في الآية الأخرى: {سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق} [سورة فصلت: الآية 53] فإنه تعالى لما أخبر بتوحيده وتفرده بالكمال المطلق من جميع الوجوه , وأمر بعبادته وحده لا شريك له , وإخلاص الدين له , وإن قوله حق ووعده ووعيده حق , ورسوله وكتابه حق , أخبر أنه لا بد أن يريهم من الآيات في أنفسهم وفي الآفاق ما يتبين لهم أنه الحق وأن ما سواه باطل ; فالآيات الأفقية الكونية والآيات النفسية كلها تحقق هذه الأصول العظيمة ويعرف بها أن الله هو الحق.

(1/2)

وقوله وكتابه ودينه حق فالآيات الأفقية مثل قوله تعالى: {إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب} [سورة آل عمران: الآية 190] وفي قوله تعالى: {إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون} [سورة البقرة: الآية 164] وآيات كثيرة يخبر فيها عن أحوال الكون , وأنه آيات وأدلة على وحدانية الله وصدقه , وصدق رسله ; فالذي أوجد هذه المخلوقات العظيمة , بهذه الأوصاف البديعة , وعلى هذا النظام العجيب والخلق الكامل والإحكام والحسن , هو المتفرد بالربوبية والألهية , واسع الرحمة والحكمة , وهو الذي أحاط بكل شيء علما ; ومن كان هذا شأنه فهو الذي يجب أن يعبد وحده لا شريك له , ويشكر ويذكر لما له من عميم الإحسان وسوابغ النعم فما فيها من عظيم الخلق دال على كمال قدرته وعظمة سلطانه , وما فيها من النظام البديع الحسن والخلق الكامل دال على شمول حكمته وحمده , وما فيها من التخصيصات المتنوعة دال على نفوذ مشيئته وإرادته , وما فيها من المنافع والمصالح للعباد , التي لا يمكن إحصاؤها ولا تعداد أجناسها , فضلا عن أنواعها , فضلا عن أفرادها , دليل على سعة رحمته وعموم فضله وكرمه وجوده وإحسانه ; وكل ذلك دليل على وجوب عبادته وإخلاص العمل له , وأن الذي أوجد هذه المخلوقات العظيمة قادر على أن يحيي الموتى وهو على كل شيء قدير.

(1/3)

وأما الآيات النفسية فإن الله قال: {وفي أنفسكم أفلا تبصرون} [سورة الذاريات: الآية 21] {أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين} [سورة يس: الآية 77] {فلينظر الإنسان مم خلق خلق من ماء دافق} [سورة الطارق: الآيتان 5 , 6] ونحوها من الآيات التي ينبه الله فيها الإنسان على التأمل والنظر في ابتداء خلقه , وتطوره , وكيف تنقلت به الأحوال من النطفة إلى أن صار إنسانا كاملا في بدنه وفي عقله , وكيف أحسن الله خلقه ونظمه هذا النظام العجيب فوضع فيه كل عضو يحتاج إليه في منافعه كلها , ووضع كل عضو في محله اللائق به , الذي لا يحسن ولا يليق أن يوضع إلا في محله , ثم ليتأمل في غذائه , وما أودع الله فيه من قوة الشهوة للطعام والشراب وتوابعها , وما وضع فيه من الآلات المعينة على الأكل والشرب , وما أودع فيه من الحرارة العظيمة التي تطبخ الأطعمة الغليظة والخفيفة , ثم تنفذها إلى جميع أجزاء البدن , فيأتي كل عضو وحاسة حظها ونصيبها من الغذاء , الذي لولاه لتلاشى الإنسان وهلك , وجعل الله لثفل الأغذية وما لا ينفع في الغذاء مجاريه تندفع إليها وتخرج من البدن لئلا تبقى فيه فتضره أو تهلكه. ثم لينظر الإنسان ما وضع الله فيه من العقل , الذي يتميز به عن الحيوانات كلها , وهدى الله فيه الإنسان إلى هدايات دينية ودنيوية لا يمكن عدها ولا إحصاؤها ; وكما هداه بالعقل إلى الانقياد لعلوم الرسل وأديانهم هداه به إلى تسخير المواد الكونية والمعادن والمخترعات والصناعات , التي لا تزال تتجدد كل وقت. وقد أخبر تعالى أنه سخر لنا جميع ما في السماوات والأرض , ننتفع بآياتها ونستخرج منافعها وكنوزها ونشكره على ذلك التسخير والهداية والنعم , التي لولا فضله وكرمه لم يحصل لنا منها شيء.

(1/4)

ومن آياته الأفقية النفسية إخباره تعالى أنه سخر للإنسان جميع ما في السماوات والأرض ومعادن الكون وعناصره , ثم إخباره بأنه أخرجه من بطن أمه لا يعلم شيئا , وجعل له السمع والبصر والفؤاد وآلات العلم وعلمه ما لم يكن يعلم فحمل بهذا التسخير وبهذا التعليم - من فنون العلم وفنون المخترعات الباهرة - ما هو مشاهد معلوم , ترقت به الصناعات , وتوسعت به المخترعات , وتنوعت به المنافع وتقاربت به الأقطار الشاسعة , وتخاطب به أهل المشارق والمغارب.

(1/5)

أما يدل ذلك دلالة قاطعة على كمال قدرة الله وصدق ما أخبر به من الغيوب التي كان المكذبون ينكرونها استبعادا لها , وقياسا منهم لقدرة من يقول للشيء كن فيكون , على قدرة الآدمي الضعيف: في علمه وفي قدرته وفي أحواله كلها , فأراهم الله من آثار قدرته على يد هذا الآدمي ما دلهم على كمال قدرة خالقه ومعلمه وعلى وحدانيته وصدق رسله , وهو لا يزال يريهم آياته شيئا فشيئا في الآفاق وفي أنفسهم فانتفع بذلك الذين يريدون الحق واتباعه وقامت الحجة البالغة على المعاندين المكابرين وصار علمهم وبالا عليهم إذ تكبروا به وامتلئوا غرورا باطلا , فالله الذي خلق الإنسان وأعده وأمده بكل وسيلة يدرك بها أنواع العلوم النافعة والفنون المتنوعة الدينية والدنيوية , وربط هذا بهذا فأمر بالقيام بالدين والاستعانة بهذه الوسائل على قيام الدين والدنيا قال تعالى: {يا أيها الرسل كلوا من الطيبات واعملوا صالحا} [سورة المؤمنون: الآية 51] وأمر المؤمنين بما أمر به المرسلين فقال: {يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون} [سورة البقرة: الآية 172] وقال تعالى: {قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة} [سورة الأعراف: الآية 32] فالمؤمنون تمت عليهم النعمة في الدنيا والآخرة , واستعانوا بالطيبات وأصناف المنافع التي لا تحصى على عبادة الله وطاعته , وصار اشتغالهم بهذه المنافع التي يتوسل بها إلى إصلاح الدين والدنيا , عبادة من العبادات وقربة من القربات. وأما من سواهم من الماديين والضالين الغافلين , فإنهم عرفوا ظاهرا من الحياة الدنيا , وهم عن الآخرة هم غافلون.

(1/6)

واشتغلوا بالدنيا عن الدين ونسوا الله فأنساهم أنفسهم وأنساهم مصالحها فتمتعوا فيها تمتع الأنعام السائمة , فخسروا الدنيا والآخرة , ألا ذلك هو الخسران المبين , فانقطعوا بالأسباب عن مسببها , وانقطعت صلتهم بالله حين قام الكبر في قلوبهم كما قال الله عنهم: {إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير} [سورة غافر: الآية 56] استعذ بالله من هذا الكبر الذي حال بين الإنسان وبين سعادته: {فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون} [سورة غافر: الآية 83]

(1/7)

وإذا فكر العبد في قوته , طعامه وشرابه , كيف يدخل من مدخل واحد ويستقر في موضع واحد , وهو المعدة , فيقيض الله له في ذلك الموضع من الحرارة والأسباب الأخر ما ينضجه ويتميز جوهره وصافيه ونافعه , فيتفرق في جميع أجزاء البدن لتغذيتها وتنميتها وما يبقى من الثفل , جعل له مخارج يخرج منها لئلا يبقى فيضر ويقتل ; ولا يزال هذا المعمل العظيم يعمل عمله بإذن الله ويؤدي مهماته: فهل هذا من مقتضى الطبيعة والمصادفة , كما يقوله الماديون , أم هذا تقدير العزيز العليم الذي أحسن كل شيء خلقه , وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل له السمع والأبصار والأفئدة فتبارك الله أحسن الخالقين؟ وقد نبه الله على البعث بالتفكر في أطوار الإنسان وتنقلاته فقال: {يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور} [سورة الحج: الآيات 5 - 7] فجعل الله تنقل الإنسان في هذه الأطوار وإحياءه الأرض بعد موتها دليلا وبرهانا على هذه الأمور الخمسة التي يتميز بها المؤمنون ويثبتونها تصديقا لله ولرسله واستدلالا بهذه البراهين العقلية الحسية.

(1/8)

قال الله تعالى: {وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون} [سورة النحل: الآية 53] وعدد الله على العباد في كتابه أصناف النعم وأجناسها وقال: {يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون} [سورة النحل: الآية 83] فالنعم الظاهرة والباطنة كلها من الله الحاصلة بغير سبب منهم , والحاصلة بالأسباب التي هداهم إليها ويسرها لهم , وهو الذي أوجدها وأوجد أسبابها ووسائلها , وذلك شامل لنعم الدين ونعم الدنيا , فعلوم الكون وفنونه كلها من نعمه وتيسيره , وهو الذي علم الإنسان ما لم يعلم , وأقدره على ما لم يقدر عليه لولا إقداره , فعليه أن يشكره على ذلك كله , ومن الشكر اعترافه أنها من الله ومن تيسيره , والاستعانة بها على ما خلق له العبد.

(1/9)

قال الله تعالى: بسم الله الرحمن الرحيم {الر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد} [سورة إبراهيم: الآيتان 1 , 2] أخبر تعالى أنه أنزل القرآن على رسوله محمد صلى الله عليه وسلم في وقت تراكم فيه الجهل والظلم والظلمات , وأنواع الشرور , ليخرج الناس به من هذه الظلمات المتراكمة فيعلمهم ما لم يكونوا يعلمون , ويحرك عزائمهم ويثير هممهم وحواسهم إلى الخير , وإلى الإيمان به وبرسله , وطاعته وطاعة رسوله , فتستنير معارفهم وتتضح طريقهم ويستقيم سلوكهم , وتتم لهم بذلك الخيرات , وتندفع عنهم الشرور والمضرات , فمن تلقى هذا الكتاب الذي هو أكبر النعم بفهم وقبول وانقياد لأوامره وإرشاداته المتفرعة المصلحة للدين والدنيا , فقد استقام على الصراط المستقيم , ومن أعرض عنه أو عارضه فهو الكافر الذي فسدت أحواله , وويل للكافرين من عذاب شديد ; فإنه لم يكن كفرهم عن اشتباه وخفاء للحق أو اتباع طريق هدى , بل كفرهم صدر عن رغبة في الترف وحب الدنيا الذي صدهم عن الهدى والحق فاستحبوا الحياة الدنيا على الآخرة , أولئك في ضلال بعيد.

(1/10)

وأي ضلال أعظم من ضلال من آثر الهوى على الهدى والشقاء على السعادة والشر على الخير - وقال تعالى: {إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد} [سورة ق: الآية 37] وذلك أن العقل وحده لا يستقل بمعرفة الله , ولا يعرف عبادته وتفاصيلها , ولا تفاصيل يوم الآخر , حتى يهتدي بنور الوحي الذي أوحاه الله إلى رسوله , ويكون له قلب يجعل الأفكار والتصورات إرادات وهمما تحث صاحبها على اختيار النافع على الضار , والخير على الشر , والهدى على الضلال , والأخلاق الجميلة على ضدها , فالقلب الحي إذا نظر في الوحي , وتأمل ما جاء به الرسل من الحق في عقائده وأخلاقه وأعماله لم يؤثر على ذلك شيئا , فإنه يعلم أنه ليس بعد الحق إلا الضلال , فالتصورات والعلوم وحدها بلا قلب يتطلع إلى الخير والحق لا تكفي وحدها , بل قد يكون ضررها كثيرا لخلوها عن الإيمان , وخلوها عن التوجيهات الصحيحة , ولتكبر أهلها بها , كما قال الله عن أمثال هؤلاء: {وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون} [سورة الأحقاف: الآية 26] فجحدهم لآيات الله واستكبارهم عنها واستهزاؤهم - بها واحتقارهم لأهلها أوجب لهم فقد الانتفاع بأسماعهم وأبصارهم وأفئدتهم , فلم يزل هذا دأبهم حتى حق عليهم العقاب , فانظر كيف كانت علومهم التي لم تبن على الإيمان وإنما هي علوم جافة منحرفة صارت سببا لمعارضتهم الرسل , وبقائهم على ما هم عليه من الكفر والتكذيب بالحق ; فنعوذ بالله من علم لا ينفع.

(1/11)

وقال الله تعالى: {قال ربنا الذي أعطى كل شيء خلقه ثم هدى} [سورة طه: الآية 50] أي أعطى كل مخلوق خلقته اللائقة به , المناسبة لحاله , ثم بعد هذا الخلق هدى كل مخلوق لما خلق له ; وهذا يشمل أنواع الهدايات كلها: فالحيوانات غير الإنسان هدى كل صنف منه إلى ما يناسبه مما لا تتم حياته الحيوانية إلا به , من جلب المنافع الخاصة , ودفع المضار عن نفسه ; وأما الإنسان فهداه الله هذه الهداية , واختصه بهدايات أخر استكمل بها دينه ودنياه إذا استعملها كلها , وأما إذا استعملها في غير ما خلقت له فهذا قد استحب واختار العمى على الهدى. كما قال تعالى: {وأما ثمود فهديناهم فاستحبوا العمى على الهدى} [سورة فصلت: الآية 17] وبهذه الهداية الخاصة بالإنسان سخر له جميع ما وصلت إليه قدرته من علوم الكون , وهذه الهداية تشمل الهداية المجملة والمفصلة في علوم الشرع وأعماله , وفي علوم الكون وأعماله , فعلمه العلوم الشرعية وهداه إلى معرفتها , ثم إلى العمل بها , وعلمه علوم الكون , ثم يسر له سبلها فسلكها , وكل أحد أعطاه من هذه الأمور ما هو اللائق به , وما تقتضيه حكمته التي منها إن عرف الأمور النافعة وحرص عليها وعلى اتباع الحق , واستعان الله عليها , يسرها عليه وفتح عليه منها بحسب حاله وقوته وكفاءته كما قال صلى الله عليه وسلم (احرص على ما ينفعك واستعن بالله ولا تعجز) وهذا الحديث في الصحيح , فقوله (احرص على ما ينفعك) دخلت فيه الأمور الدينية والدنيوية , فمن حرص عليها واجتهد في تحصيلها وسلك الطرق الموصلة إليها واستعان الله عليها تم له ما أراد ; ومن لم يحرص على الأمور النافعة , أو لم يستعن بالله في تحصيلها , خاب وخسر. وقد أخبر الله في عدة آيات أن القرآن هدي للناس , وأنه يهدي إلى الحق وإلى طريق مستقيم , ويهدي للتي هي أقوم , فكل أمر فيه خير وصلاح ونفع فالقرآن يهدي إليه , ويرشد العباد إليه.

(1/12)

وقال تعالى: {لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز} [سورة الحديد: الآية 25] فأخبر تعالى أنه أرسل الرسل لهداية الخلق وأيدهم بالآيات البينات , المبينة للحقائق , الدالة على صدقهم وحقيقة ما جاءوا به ; وأنزل معهم الكتاب الذي فيه الهدى والرحمة , وأنزل معهم أيضا الميزان الذي هو العدل وما يعرف به العدل من أصول العدل وفروعه , وذلك ليقوم الناس بالقسط إذا عملوا بها في عقائدهم وأخلاقهم وأعمالهم وسلوكهم وجميع أمورهم , فمتى عملوا بما أنزله الله من الكتاب والميزان صلحت منهم هذه الأمور واستقامت أحوالهم. وأخبر تعالى أنه أنزل الحديد , فيه بأس شديد ومنافع للناس , فخص منافعه في أمور الحرب ثم عممها في سائر الأمور ; فالحديد أنزله الله لهذه المنافع الضرورية والكمالية , الخاصة والعامة , فجميع الأشياء إلا النادر منها تحتاج إلى الحديد ; وقد ساقها الله في سياق الامتنان على العباد بها , ومقتضى ذلك الأمر باستخراج هذه المنافع بكل وسيلة , وذلك يقتضي تعلم الفنون العسكرية والحربية , وصناعة الأسلحة وتوابعها والمراكب البحرية والبرية والهوائية , وغير ذلك مما ينتفع به العباد في دينهم ودنياهم.

(1/13)

كما قال تعالى: {وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم} [سورة الأنفال: الآية 60] وقال تعالى: {وخذوا حذركم} [سورة النساء: الآية 102] فهذا يتناول الأمر بإعداد المستطاع من القوة العقلية والسياسية والمادية والمعنوية , وأخذ الحذر من الأعداء بكل وسيلة وبكل طريق , فجميع الصناعات الدقيقة والجليلة والمخترعات والأسلحة والتحصنات داخلة في هذا العموم ; فهذا الدين الإسلامي يحث على الرقي الصحيح , والقوة من جميع الوجوه , عكس ما افتراه أعداؤه أنه مخدر مفتر وهم يعلمون كذبهم وافتراءهم عنه , ولكن المباهتات والمكابرات سهلت عليهم وظنوا من جهلهم أنها تروج على العقلاء , وكل عاقل يعلم كذبهم وافتراءهم , وإنما يغتر بهم الجاهلون الضالون , الذين لا يعرفون عن الإسلام لا قليلا ولا كثيرا , بل يصور لهم هؤلاء الأعداء الإسلام بصور شنيعة ليروجوا ما يقولونه من الباطل , وإلا فمن عرف الإسلام معرفة صحيحة عرف أنه لا يستقيم أمور البشر دينها ودنيويها إلا به , وأن تعاليمه الحكيمة أكبر برهان على أنه تنزيل من حكيم حميد , عالم بالغيب والشهادة , رحيم بعباده , حيث شرع لهم هذا الدين الذي قال فيه: {لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين} [سورة آل عمران: الآية 164] وقال: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا} [سورة المائدة: الآية 3] وقال تعالى: {إن الدين عند الله الإسلام} [سورة آل عمران: الآية 19] وقال: {ومن يبتغ غير الإسلام دينا فلن يقبل منه} [سورة آل عمران: الآية 85] وقال تعالى: {ومن أحسن من الله حكما لقوم يوقنون} [سورة المائدة: الآية 50] وقال في وصف النبي محمد صلى الله عليه وسلم ووصف ما جاء به من الدين: {الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة

(1/14)

والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون} [سورة الأعراف: الآية 157] فأخبر أنه لم يبق معروف عقلا وشرعا إلا أمر به , ولا منكر إلا نهى عنه , ولا طيب نافع إلا أحله ولا خبيث ضار إلا نهى عنه , وأنه مع ذلك سهل ميسر قد وضعت عن أهله الآصار والأغلال وأنواع المشاق , وأن من التزمه وآمن به واتبع النور الذي أنزل معه فهو المفلح في دينه ودنياه. والفلاح هو الفوز بكل مطلوب مرغوب والنجاة من كل هلاك ومرهوب , لأنه يهدي للتي هي أقوم من الأخلاق والأعمال وصالح الأحوال. وقال تعالى: {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا} [سورة الإسراء: الآية 81] فالحق هو ما جاء به الرسول صلى الله عليه وسلم في أصول الدين وفروعه , وفي أمور الدين والدنيا ; والباطل ما خالفه وناقضه ; فكل ما خالف الدين الإسلامي فهو باطل لا يثبت للحق عند المقابلة , وإنما يروج إذا غاب الحق عنه عند الجهال بدين الإسلام , وإلا فمتى عرف الدين الإسلامي على ما هو عليه فإن أهل العقول الوافية والألباب الصافية لا يبتغون به بدلا ولا يختارون عليه سواه , لأنه يدعو إلى سعادة الدنيا والدين , فيجمع بين السعادتين.

(1/15)

فهؤلاء يقولون: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وهم الذين وصفهم الله بقوله: {من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون} [سورة النحل: الآية 97] {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنه م في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا} [سورة النور: الآية 55] وهم حين قاموا بالإيمان والعمل الصالح الذي يشمل شرائع الدين كلها أنجز لهم ما وعدهم من الاستخلاف في الأرض , والتمكين والعز والكمال , وحين قصروا في ذلك عوقبوا بتسلط الأعداء , فكان هذا العز إذ قاموا بدينهم وهذا الذل الذي أصابهم حين ضيعوه أكبر برهان على أن الدين هو الحق , وأنه مدار السعادة والفوز في الدنيا والآخرة , وأن الشقاء والخذلان بتضييعه , وأما ما حصل لأعدائه من عز موقت على وجه الاستدراج فكما قال الله عنهم: {لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد} [سورة آل عمران: الآيتان 196 , 197] {فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين} [سورة الأنعام: الآيتان 44 , 45]

(1/16)

وقد أمر الله بالتفكر والتدبر في السماوات والأرض وما خلق الله من شيء , وحث على استعمال الفكر في آياته المخلوقة وفي آياته القرآنية: {قل انظروا ماذا في السماوات والأرض} [سورة يونس: الآية 101] {قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل} [سورة الروم: الآية 42] {كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب} [سورة ص: الآية 29] فقد أمر باستعمال العقل والفكر في آياته المخلوقة وفي آياته المتلوة ليدرك العبد بعقله ما في المخلوقات من المنافع والآيات فيفقهها , ويستعملها وينتفع بها بحسب أحوالها , وأخبر أنها آيات لقوم يؤمنون , ولقوم يعقلون , ولقوم يوقنون ; فأهل الإيمان والعقل الصحيح واليقين الصادق تفكروا فيها وانتفعوا وارتفعوا في الدنيا والآخرة: {وما تغني الآيات والنذر عن قوم لا يؤمنون} [سورة هود: الآية 101] فالذين لا ينتفعون بآيات الله إما رجل في غاية الجهل والضلال , قد حرم نعمة العقل والفهم , وإما رجل معاند مكابر قد غره عقله وذكاؤه , وتكبر عن آيات الله , فالعاقل الموفق كلما تفكر في الكون وفهم أسراره وحكمه امتلأ قلبه إيمانا ويقينا , وقال: سبحان الله عن أن يخلق شيئا عبثا أو سدى , وسبحانه أن تكون أفعاله البديعة خالية من الحكم والغايات الحميدة , وسبحان من خلق هذا الكون العجيب المحكم في نظامه واتساقه وارتباط بعضه ببعض ما بين أرضه وسمائه وإنسانه وحيوانه ونباته فعرف أن خالقها ومدبرها رب واحد وإله واحد فتوجه إليه بالإيمان والاعتراف والشكر والطاعة , وخضع لحكمته وعظمته وسلطانه , ولم يكن ككثير ممن انقطعوا بالمخلوقات عن خالقها , وبالمسببات عن مسببها , ولم ينفذوا في علمهم من السبب إلى المسبب , ومن الخلق إلى الخالق , كحالة أكبر الماديين القاصرين في علمهم وعقلهم , والعاقل يحمد الله على العافية من هذا الداء العضال الذي هلك فيه كثير من الخلق.

(1/17)

قال الله تعالى: {وشاورهم في الأمر فإذا عزمت فتوكل على الله} [سورة آل عمران: الآية 159] وقال عن المؤمنين: {وأمرهم شورى بينهم} [سورة الشورى: الآية 38] وهذا الأمر الذي أمر الله نبيه فيه بالمشاورة وأخبر عن المؤمنين أنهم يتشاورون فيه يشمل جميع الأمور الدينية والدنيوية المتعلقة بهم وبغيرهم , فدل ذلك أن الأمور , التي توضحت مصلحتها ومنفعتها , تتعين المبادرة إلى فعلها ; وما وضحت مضرته يتعين البعد عنه ; وما اشتبه منها يستعينون عليه بالمشاورة والمراودة حتى يتضح فيه الصواب , ويتبين فيه النفع أو الضرر. ولا يستريب عاقل أن هذا الأصل العظيم الذي أمر الله به ومدحه , وهو المشاورة في الأمور , هو السبيل الوحيد لصلاح الأحوال كلها , وأنه كما تدخل فيه العلوم والأعمال الشرعية فكذلك العلوم والأعمال المادية , وكما تدخل فيه أمور الأفراد تدخل فيه أمور الجماعات. وفوائد المشاورة الضرورية والكمالية لا تعد ولا تحصى , وتوقف كثير من الأمور عليها أمر معلوم لكل أحد , وكل أمر من الأمور يشاور فيه أهله وأهل الخبرة به والمعرفة والقوة عليه. وقال تعالى: {وإنك لتدعوهم إلى صراط مستقيم} {وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون} [سورة المؤمنون: الآيتان 73 , 74] {وإنك لتهدي إلى صراط مستقيم} [سورة الشورى: الآية 52] والصراط المستقيم الذي يدعو إليه الرسول محمد صلى الله عليه وسلم ويدعو إليه هذا القرآن العظيم هو الطريق المعتدل الذي يتضمن استقامة العقائد والأخلاق والأعمال المصلحة للدين والدنيا , وللأفراد والأمة , وهي تتضمن العلوم والأعمال الشرعية والكونية , لأن جميعها لا تتم الاستقامة إلا بها ; وأمور المادة وحدها لا تغني شيئا وضررها أكبر من نفعها ولهذا قال: {وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون} [سورة المؤمنون: الآية 73]

(1/18)

إذا أردت أن تعرف ضلال الملحدين الماديين الذين يقولون: وجدت الموجودات والحوادث مصادفة بلا خالق خلقها , ولا مبتدع أحدثها , وأنهم مع ضلالهم المبين في حمق وجنون لا يخفى إلا على من ليس له عقل ولا سمع ولا بصر. . إذا أردت أن تعرف ذلك منهم , وتعرف أن الأمور كلها بخلق الله وتقديره وتدبيره , فانظر إلى هذا العالم العظيم: شمسه وقمره وكواكبه وأرضه وما فيها من الحوادث , وتأملها ببصرك وبصيرتك تجدها كلها في غاية الحسن والإحكام , والنظام البديع الدال دلالة قاطعة أن خالقها واحد أحد فرد صمد , حكيم عليم وأنه على كل شيء قدير , وأن العقول والألباب لتحار إذا توجهت إلى حكمته وبديع نظامه في بعض مخلوقاته , فضلا عن جميعها , فتبارك الذي أحسن كل شيء خلقه وقدره تقديرا. انظر إلى الشمس والقمر ومقدار بعدهما من الأرض , وأنهما لو قربتا من الأرض زيادة عن هذا الواقع أو بعدتا كذلك لحدث الضرر الكثير في الأبدان والنباتات , وجميع ما على وجه الأرض ; وانظر ما يترتب على سيرهما من تعاقب الفصول الأربعة , المضطر إليها الإنسان والحيوان والنبت , وما فيها من منافع الضوء والإنضاج والمنافع الأخر , وانظر إلى نفسك وما فيها من العبر العظيمة , وكيف وضع كل عضو في موضعه اللائق به بحيث لو وضع في غيره لتشوشت الخلقة وقاتت المنفعة , وكذلك جميع الحيوانات بهذا الوصف , فهل يتصور أن يكون ذلك مصادفة بلا خالق خلقها؟ ولا مبتدع ابتدعها؟ إن تناسب عناصر الحياة وأنها كلها بوزن ومقدار لو زاد أو نقص لاختلت الحياة لأكبر دليل على توحيد الباري وعلى إبطال مذهب الماديين - وأن الذي أوجد الحياة في الأشياء الحية وجعل من آثارها ما جعل لهو على كل شيء قدير.

(1/19)

ومن نظر إلى الحيوانات الكبار والصغار , وإلهام الله لها كل ما تحتاجه وتحيلها على مصالحها وما أعطاها من الفطنة والذكاء والأعمال العجيبة التي يعجز عنها الإنسان , عرف بذلك أن هذا لا يصدر إلا من إلهام من أعطى كل شيء خلقه ثم هدى.
قال الله تعالى: {إنا لا نضيع أجر المصلحين} [سورة الأعراف: الآية 170] {فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون} [سورة الأنعام: الآية 48] {إن أريد إلا الإصلاح ما استطعت} [سورة هود: الآية 88] والآيات في الثناء على الصلاح والإصلاح والأمر به كثيرة , وكذلك في النهي عن الفساد وذم المفسدين في الأرض بعد إصلاحها ; والإصلاح يشمل إصلاح الأمور الدينية والدنيوية ; فكل أمر هو صلاح وإصلاح أو يتوسل به إلى ذلك فهو داخل في هذه النصوص , كما أن ضده الإفساد: يدخل فيه النهي عن الشر والفساد والضرر في الدين والدنيا , والأعمال كلها ; ونظير ذلك قوله تعالى: {إن هذا القرآن يهدي للتي هي أقوم} [سورة الإسراء: الآية 9] وقال تعالى: {وقل رب زدني علما} [سورة طه: الآية 114] {قل هل يستوي الذين يعلمون والذين لا يعلمون} [سورة الزمر: الآية 9] وغير ذلك وحيث أطلق العلم شمل العلوم الشرعية وهي الأصل وهي أشرف العلمين وشمل العلوم الكونية فكل علم نافع في الدين أو في الدنيا فهو داخل في مدح العلم وأهله.

(1/20)

قال الله تعالى في بيان جلال أحكام الشرع وحسنها وعدالتها ورحمتها: {إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون} [سورة النحل: الآية 90] وقال تعالى: {قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا} - إلى قوله - {لعلكم تتقون} [سورة الأنعام: الآيات 150 - 153] {قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين} [سورة الأعراف: الآية 29] وقال تعالى: {واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا} [سورة النساء: الآية 36] وقوله: {إن الله لا يحب من كان خوانا أثيما} [سورة النساء: الآية 107] وقال تعالى: {ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله} - إلى قوله - {وأولئك هم المتقون} [سورة البقرة: الآية 177] إلى غير ذلك من الآيات المفصلة للأحكام الشرعية , المأمور بها والمنهى عنها , وبيان أن الله ما أمر إلا بالأوامر النافعة , المحتوية على كل خير وبركة ورحمة , ولا نهى إلا عن كل خبيث ضار ليس فيه نفع.

(1/21)

وتتبع أوامر الشريعة , من الكتاب والسنة , وتأمل حكمها وحسنها من أكبر البراهين على أن الدين الإسلامي هو الدين الحق الصحيح , حيث أمر بما هو حسن نافع طيب , ونهى عن ضده وقال تعالى: {يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين} [سورة الأنفال: الآيتان 45 , 46] وقال في الاقتصاد: {وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين} [سورة الأعراف: الآية 31] {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما} [سورة الفرقان: الآية 67] وقال في الجمع بين مصلحة الدين والدنيا: {يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون} [سورة الجمعة: الآيتان 9 , 10] {يا أيها الذين آمنوا إذا تداينتم} [سورة البقرة: الآية 282]

(1/22)

قال الله تعالى: {الله الذي يرسل الرياح فتثير سحابا} [سورة الروم: الآية 48] {سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون} [سورة يس: الآية 36] {وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين} [سورة الحجر: الآية 22] وقال: {هو الذي خلق لكم ما في الأرض جميعا} [سورة البقرة: الآية 29] {ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة} [سورة لقمان: الآية 20] وقال: {الله الذي سخر لكم البحر لتجري الفلك فيه بأمره} [سورة الجاثية: الآية 12] {والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون} [سورة النحل: الآية 8] فهذه الآيات الكريمات وغيرها مما يشبهها إذا تأملها العبد , وعرف ما دلت عليه وما شملته من العلوم الشرعية والكونية وأعمالها , وعرف سنة النبي صلى الله عليه وسلم الجارية مجرى التفسير لكتاب الله , وتأمل هديه في جميع شئون حياته , عرف أنه لا يشذ عن دين الإسلام مصلحة من المصالح ومنفعة وخير وصلاح وعرف.

(1/23)

إن القرآن تبيان لكل شيء , وهدى ورحمة لقوم يؤمنون , وإن الأمور إذا بنيت عليه تمت مصلحتها , وكل أمر فقده فسد ونقص , والواقع يشهد بذلك ; وقد دلت أيضا هذه الآيات وغيرها أن العقل الصحيح مؤيد للشرع وشاهد له , وأن من خالف الشرع فقد خالفه بغير عقل صحيح , بل بجهل وضلال , كما قال تعالى عن جميع من حكم عليهم بالخلود في النار ممن عاندوا الشرع أنهم قالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير ; فأخبر أنهم فقدوا السمع , وهو الأدلة النقلية , وفقدوا العقل , وكيف يكون له عقل من أشرك بالله الخالق الرازق المدبر للأمور كلها , المتفرد بكل كمال أحدا من المخلوقين الناقصين من كل وجه؟ بل كيف يكون عقل لمن حجه الباري الذي لو شك الإنسان بكل شيء من المحسوسات والمعقولات لم يكن له أن يستجيز عقله الشك في الله؟ ولهذا قالت الرسل لأممهم: أفي الله شك فاطر السماوات والأرض؟ وهذا استفهام إنكار , متقرر عند كل من له مسكة من عقل , أن الشك في الله حمق وجنون ومكابرة , ليس أكبر منها مكابرة. وقول بعضهم: إذا تعارض العقل والشرع قدمنا العقل. . هذا جهل عظيم بما دلت عليه عقول العقلاء , فإن العقل مؤيد للشرع , شاهد له , وهل يظن العاقل أن الشارع الحكيم يحكم بأحكام تخالف العقل الصحيح , فضلا عن أن يخبر بأخبار ينافيها الواقع؟ سبحانك هذا بهتان عظيم ; ولهذا ينبه الله العقول والفطر على المطالب العظيمة والتوحيد والنبوة والمعاد مثل قوله تعالى: {قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن أذن له} [سورة سبأ: الآيتان 22 , 23] فنبه العقول على أمر تعرفه ولا تنكره , وهو أن كل ما عبد من دونه ليس له ملك ولا شركة في الملك , ولا مظاهرة ولا شفاعة.

(1/24)

وإذا انتفت هذه الأمور الأربعة ثبت بطلان عبادة من سوى الله ; وكذلك قوله تعالى: {ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين} [سورة الأحقاف: الآيتان 5 , 6] وكذلك قوله تعالى: {ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون} [سورة المؤمنون: الآية 91] كما نبه على تفرده بالخلق والربوبية والوحدانية بقوله: {أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون} [سورة الطور: الآيتان 34 , 35] وكما نبه على المعاد بالخلق الأول وخلقه السماوات والأرض التي هي أكبر من خلق الناس , وبإحياء الله الأرض بعد موتها , وكما برهن على صدق الرسول , وما جاء به من القرآن بتحديه الإنس والجن أن يأتوا بمثل هذا القرآن أو بعشر سور مثله أو بسورة واحدة , واحتج على الخلق بحسن ما جاء به الرسول من أخباره الصادقة وأحكامه العادلة وتمت كلمات ربك صدقا وعدلا , وإن كنت في ريب من ذلك فتتبع كل خبر أخبر الله به في كتابه أو أخبر به رسوله محمد صلى الله عليه وسلم تجدها أعلى درجات الصدق , وأنفع ما يكون للعباد , فإن تصديقها واعتقاد مخبرها من أكبر مغذيات الإيمان ; وتأمل ثانيا: هل في خبر الله وخبر رسوله شيء يخالف الحس والواقع والعقل الصحيح , أم تجد هذه الأمور من أكبر الشواهد على تحقيق خبر الله ورسوله؟ وتأمل ثالثا: هل تجد في أحكام الله ورسوله الأوامر منها والنواهي شيئا ينافي الحكمة والمصلحة للعباد؟ أم تجدها هي الغاية في كمال الخلق وعلو مراتبهم وتخلقهم بالأخلاق الجميلة وتنزههم من الأخلاق الرذيلة؟ فهي التي ترفع أهلها إلى أعلى مراتب الكمال , ولا يكون النقص والضرر إلا بالإخلال بها أو ببعضها ; وقد اعترف بذلك الأولياء وألقى شبهة روجها على الجاهلين بالإسلام وبالواقع متى

(1/25)

فعل ذلك في بعض فروعه النادرة ظهر كذبه وافتراؤه , وظهرت المصلحة للخلق والفوائد الكثيرة في القول الذي دلت عليه شريعة الإسلام , لأنها شريعة أحكم الحاكمين عالم الغيب والشهادة , الذي يعلم من مصالح عباده ما لا يعلمون , وشرع لهم ما يصلحهم في كل زمان ومكان: في دينهم ودنياهم , وهو الحكيم العليم الرحيم.

(1/26)

ومن الأدلة العقلية النقلية الأمثال التي ضربها الله في القرآن , فإنها كلها تنبه العقول وتوضح البراهين العقلية على وحدانية الله وتوحيده , وعلى صدق رسوله وصحة ما جاء به ; فمن زعم أن شيئا من الأدلة العقلية التي يسلمها العقلاء تخالف ما جاء به محمد صلى الله عليه وسلم فهو مغتر , وليأت بمثال واحد ولن يستطيع ذلك. نعم , قد يأتي بنظريات وخيالات إذا حققت عقلا وجدت جهليات وضلالا مبينا. مثل قول كثير من الملحدين: إن العقوبات والحدود التي جاء بها دين الإسلام على الجرائم غير لائقة ولا مناسبة للقوانين. والأحسن عندهم أن يستبدل بها الحبس والغرامة المالية. وهذا سفسطة ومكابرة للواقع , فإن القوانين التي يسنها الملحدون ومن قلدهم على الجرائم لم تغن شيئا , وظهر نقصها وفشلها العظيم , وأنه لا أثر لها في ردع المجرمين , وأن السبب الوحيد لردع كل مجرم تطبيق الحدود الشرعية والعقوبات الدينية , فهي الكفيلة بردع المجرمين , إذ هي عقوبات ونكال وموعظة لو طبقت في قطر من الأقطار لصلحت أحوالهم وقل الجناة والمجرمون وحصل الأمن على الدماء والأموال والأعراض , لأنها تشريع من حكيم بأحوال العباد وما يصلحهم ويقيهم الشرور. ومثل قول كثير من الماديين الملحدين ومن قلدهم تقليدا أعمى: إنه يجب أن تكون الأفكار حرة , وأن لكل أحد حريته في الرأي الذي يرتئيه , والاقتراح الذي يبديه على أي حال يكون , وهذا قد ظهر أيضا ضرره العظيم , وأن حرية الأفكار وإعطاء كل أحد حريته فيها قد تبين أنها السبب الوحيد في الفوضوية , وأنها أعظم من حرية الأفعال , بل هي أصلها فإنه متى أعطي الناس حريتهم فيها انحلت أخلاقهم وعقائدهم , ومرجت أعمالهم وصارت البهائم أحسن حالا منهم.

(1/27)

وهذا هو الواقع في كل قطر أطلقت فيه الحريات , ولم تقيد بالقيود الشرعية العقلية , فإن النفوس أمارة بالسوء , وطبيعتها الأشر والبطر والانطلاق خلف كل شهوة ضرت الأفراد والجماعات أو لم تضرهم , فكما أن إطلاق الحريات في الأفعال مطلقا لا يمكن البقاء معه فلو ترك لكل أحد حريته , وأن له أن يقتل أو يجرح أو يضرب أو يأخذ أموال الناس وأعراضهم لفسدت الأحوال , واختلت الدنيا , ووقع الهرج والمرج , والضرر الكبير. . فكذلك حريات الأفكار: متى أطلقت , أتت بالمنكرات والفظائع الشنيعة , وكان من ثمرتها الخبيثة الاستغناء عن الدين وعن الرسل , صلوات الله وسلامه عليهم , وإنكار ما جاءوا به , وكذلك إنكار ما دلت عليه العقول الصحيحة من وجوب التقيد والتحرز عن الأمور الضارة في الاعتقادات والأخلاق والأعمال. ومن جراء حريات الأفكار ما تسمعه في الصحف الإلحادية والصحف الخليعة من المقالات التي تقشعر منها قلوب العقلاء وقد ضرت ضررا كبيرا في العقائد والأخلاق , بل ضرت الحكومات والجماعات والأفراد. أما شريعة الإسلام فإنها ولله الحمد جاءت بتنبيه العقول , والحث على التفكر في الأمور التي ينفع التفكير فيها: كآيات الله المخلوقة وآياته المتلوة , وسلكت في تفكرها ونظرها المسالك الصحيحة فأقرت العلوم النافعة والمعارف الصادقة والحث على كل خلق جميل والحذر عن كل خلق رذيل , وجعلت للأفكار حدا صحيحا إن تجاوزته وقعت في المهالك وأنواع الضلالات. فالأفكار إن لم تقيدها العقول الصحيحة والدين الصحيح الذي وضعه الله للعباد - فيه صلاح شئونهم وكمال أحوالهم - فإنها تحدث الفوضى والخطأ , والضلال والشقاء والحمق والجنون.

(1/28)

وكذلك ما افتراه كثير من أعداء الإسلام والمنافقين أن الإيمان بقضاء الله وقدره يحدث الفتور والاستسلام وعدم الحركة ; وهذا الزعم منهم افتراء ظاهر وكذب صريح ; فإن الدين الإسلامي قد أمر بأصلين عظيمين لا تتم الأمور كلها إلا باجتماعهما ; أحدهما: الإيمان بقضاء الله وقدره , وأن الأمور كلها والأسباب مربوطة بالقضاء والقدر , وأنه ما شاء الله كان , وما لم يشأ لم يكن ; الأصل الثاني: الأمر بالأعمال النافعة في الدين والدنيا , والبعد عن الأسباب الضارة. وكل واحد من الأصلين يمد الآخر ; فالإيمان بالقضاء والقدر يمد العاملين وينشطهم ويوجب لهم اقتحام الأمور الصعبة اتكالا على الله واستمدادا من حوله وقوته , ويزيل من قلوبهم خوف المخلوقين , الذين لا يملكون لأنفسهم نفعا ولا ضرا , والسعي والعمل هو من قضاء الله وقدره , فإنه أخبر أنه يوجد الأشياء بأسبابها , ولهذا يجمع الله بين الأصلين في مواضع كثيرة من كتابه مثل قوله: {لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين} [سورة التكوير: الآيتان 28 , 29] وقوله: {إنه تذكرة فمن شاء ذكره وما يذكرون إلا أن يشاء الله} [سورة المدثر: الآيات 54 - 56] وقوله تعالى: {فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى} [سورة الليل: الآيات 5 - 10] فأمر بالأعمال ورغب فيها , ووعد التيسير لليسرى لمن قام بالأسباب النافعة , والتيسير للعسرى لمن ترك الأسباب النافعة.

(1/29)

وثبت عنه صلى الله عليه وسلم أنه قال: (احرص على ما ينفعك واستعن بالله ولا تعجز) وهذا شامل للحرص على الأمور النافعة في الدين والدنيا , فعلم أن دين الإسلام يكذب ما افتراه عليه أعداؤه من أنه مثبط مخدر , وإنما هو منشط وحاث على كل عمل نافع , وأن الإيمان بالقدر من أعظم المنشطات لكل عمل نافع , وأعظم المسهلات لها ; ولهذا قال صلى الله عليه وسلم: (اعملوا , فكل ميسر لما خلق له ; أما من كان من أهل السعادة فسييسر لعمل أهل السعادة , وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة) وتلا صلى الله عليه وسلم عند ذلك هذه الآية: {فأما من أعطى واتقى وصدق بالحسنى} الآيات. ولهذا كان الدين الإسلامي يعتبر من يترك العمل اتكالا على القدر أحمق مجنونا , وينكر على المشركين الذي يحتجون على تركهم الأمور النافعة بالقدر والمشيئة , ويخبر أن الاحتجاج بذلك دأب الأمم الطاغية , الذين عوقبوا بأنواع المثلات , فما من عمل نافع دقيق أو جليل إلا حث الشارع عليه وعلى وسائله ومكملاته , ولا عمل ضارا وكسل وتقاعد إلا حذر عنه غاية التحذير ; ونصوص الشرع في هذا الأصل لا تعد ولا تحصى , ومن أنكر ذلك فهو مكابر مباهت وهو من أعظم الناس ضلالا.

(1/30)

ومما روج به الملحدون باطلهم وعلومهم المخالفة للدين أنهم زخرفوا لها العبارات فسموها تجديدا ورقيا وتقدم , ونحوها من الأسماء التي يغررون بها من لا بصيرة عنده ; وتسميتهم للحق الذي جاء به الرسول محمد صلى الله عليه وسلم جمودا ورجعية وتحذيرا ورجوعا إلى الوراء , كما قال تعالى عن أسلافهم: {وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا} - إلى قوله - {ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون} [سورة الأنعام: الآيتان 112 , 113] فأخبر تعالى: أن هذا دأب أعداء الرسل في كل زمان , وأنهم يزخرفون العبارات لتحسين باطلهم وتقبيح ما جاءت به الرسل , وأنهم يتواصون بذلك ويفترون على الله الكذب , وأنه يغتر به من لا علم له ولا بصيرة ولا إيمان فهؤلاء أخذوا كل ما افتراه الأولون من أسلافهم المكذبين , وزادوا زيادات كم اصطادوا بها ضعفاء البصائر. وليس ما جاء به الرسول جحودا ولا رجوعا إلى الوراء , وإنما هو الحق والنور , والحياة والرشد الذي لا حياة للوجود ولا للقلوب ولا للدنيا إلا به , ولا نور إلا باقتباس نوره , وهو الموقظ للهمم والعزائم. . إلى كل خصلة حميدة وإلى كل رقي صحيح وتقدم نافع , فإن من أصول الشريعة الكبرى وجوب العمل بالأسباب النافعة مقاصدها ووسائلها , والحث على كل عمل صالح ومصلحة , والاستعانة بالله في تحقيق ذلك مع بذل الجهد. ومن المعلوم أن من تحقق بهذه الأصلين بذل المجهود في كل أمر نافع والاستعانة بالمعبود فإنه لا يزال في تقدم ورقي مطرد في إصلاح الدين وفي إصلاح الدنيا المعينة على الدين كما قال صلى الله عليه وسلم (احرص على ما ينفعك , واستعن بالله) وكم في كتاب الله وسنة الرسول من الأمر بكل عمل نافع والحث على التقدم الصحيح النافع للأفراد والجماعات والشعب والحكومات.

(1/31)

وأما العلوم المادية الخالية من روح الدين ورحمته فإنها تقدم إلى الهلاك والدمار , وتقدم إلى هدم كل خلق جميل والاتصاف بكل خلق رذيل , والمشاهدة والحس أكبر شاهد على ذلك. فإنه محال أن يحصل التقدم الصحيح إلا إذا صحبه الدين الصحيح الملازم للحق , فإن الباطل , وإن كان له نوع صولة فعاقبته الزوال والاضمحلال , ومنتهاه الخسارة والهلاك. فعند هؤلاء الملحدين أن التجديد والرقي هو الاندماج في معنوية الأجانب , أعداء الأديان كلها , وزوال شخصياتهم في شخصيات أولئك , والتشبه بهم في أخلاقهم ولباسهم , وحركاتهم وعوائدهم الدقيقة والجليلة , فيرون الانسلاخ من دين الله , الذي هو الحق , ومن أخلاقه الجميلة هو التقدم والرقي فاستبدلوا الأدنى الخسيس بالأعلى الكامل النفيس , وصاروا مع أعدائهم في ظاهرهم وباطنهم , وكانوا بذلك أكبر سلاح للأعداء على دينهم وقومهم , ولهذا كانوا يقلدون الأجانب في الأمور الضارة. وأما ما عندهم من الأمور التي تنفع إذا انضم إليها الدين فهم أبعد الناس عنها , كما هو معروف من أحوالهم.

(1/32)

ومما يروج به المنحرفون باطلهم لهجهم الشديد بالثقافة العصرية , زاعمين أن الأخلاق لا تتهذب ولا تتعدل إلا بها. ويطنبون في مدحها ومدح المثقفين فيها , وفي ذم من لم تكن له هذه الثقافة , والسخرية منهم ; وهم يفسرونها تفاسير متباينة منحرفة: كل يتكلم بما يخطر له , لأن العلوم إذا كانت فوضى والأخلاق تتبعها , هكذا يكون أهلها: لا يتفقون في آرائهم ونظرياتهم على شيء , وكل أقوالهم ترجع إلى هبوط الدين والأخلاق , وإنما الثقافة الصحيحة والتهذيب النافع هو ما جاء به الدين الإسلامي الذي هذب العقائد عن الشرك والوثنيات , وهذب الأخلاق عن كل خلق رذيل , وهذب الأعمال والآداب حتى استقامت بها الأمور , وصلحت بها الأحوال , وجمعت بين الدين والدنيا , وبين تقويم المعنويات النافعة والماديات المعينة عليها. وذلك أن المشاهدة شاهدة بما ذكرنا. فإن العلوم العصرية والمخترعات - مع توسعها وتبحرها - حيث كانت خالية من الدين عجزت كل العجز عن إصلاح الأخلاق واكتسابها للفضائل الصحيحة , وعن ترفعها عن الرذائل , وإنما الذي يتكفل بهذا الإصلاح ويتولى هذا التهذيب النافع , ويوجه إلى كل خير ويزجر عن كل شر هو دين الإسلام ; فإنه مصلح للظاهر والباطن , لأمور الدين والدنيا , ومن نظر إلى أصوله وفروعه , وإلى ما دعا إليه وحث , وإلى ما زجر عنه , وجد الأمر كما ذكرنا , بل فوق ذلك والله الموفق.

(1/33)

ولا تنظر إلى من تسمى بالإسلام ونبذ أخلاقه وراء ظهره وتحتج به على الإسلام والمسلمين , في ضعته وجموده وهبوط أخلاقه , فإن الإسلام بريء ممن هذه حاله , وإن تسمى بالإسلام فليس له منه إلا رسمه , فإن دين الإسلام دين الرفعة والرقي الصحيح , فتعاليمه وإرشاداته وأخلاقه وأعماله كلها في غاية الإحكام والانتظام , في وسائلها ومقاصدها , وهي الغاية في توجيه المتصفين بها إلى كل خير وصلاح وإصلاح , كما هو معروف من حال أول هذه الأمة القائمين به حقيقة , الذين ملأوا الدنيا عدلا ورحمة وصلاحا وإصلاحا , للأحوال كلها , وبهم يضرب المثل في الكمال الإنساني , فمن أراد أن يعرف آثار الدين فلينظر إلى أمثال هؤلاء , وأما من أراد المكابرة والتغرير فله نظر آخر.

(1/34)

يقول كثير من الناس: هذا وقت العلم والمعارف والرقي , ومقصودهم بهذا: الإعراض عن الماضي , وعن علوم الدين والتزهيد فيها ; وقد صدقوا من جهة , وكذبوا من جهات أخر: قد صدقوا أنه وقت ترقت فيه علوم الصناعات والمخترعات , وما يرجع إلى الماديات والطبيعيات , وقد كذبوا أفظع الكذب حيث حصروا العلم بهذا النوع , ولم يعلموا أن العلم الحقيقي النافع هو العلم بما جاء به الكتاب والسنة , الكفيل بكل خير ديني ودنيوي وأخروي. والعلم النافع من علوم الصناعات والمخترعات داخل في ضمن هذا , بل العلم الديني هو الذي يصير العلوم الطبيعية والصناعية نافعة نفعا صحيحا , وهو الذي يوجهها إلى نفع النوع الإنساني ويمنعها من التهور المهلك. ولهذا نقول: وقد كذبوا أيضا من جهة أن هذه العلوم التي افتخروا بها لم يوجهوها التوجيه النافع , بل استعملوها فيما يضر الخلق في الإهلاك والإفناء والتدمير ; فهي من أعظم النعم ولكنها باستعمالهم إياها كانت من أكبر النكبات والنقم وهذا من المعلوم الذي لا ريب فيه أن الشيء الذي لا يتولى الدين الصحيح توجيهه فهو منعكس , ضرره أكبر من نفعه. وقد صدقوا أنه زمان ترقي الماديات الجافة , وقد كذبوا في إطلاقهم الترقي فيظن الظان أنه ترق في كل شيء , وهو إنما هو ترق في الصناعات والمخترعات , لا في الأخلاق الفاضلة والديانات , فلا ينفع الترقي في الماديات إذا هبطت الأخلاق التي عليها المدار في كل شيء , وهي التي تصلح الأشياء ولا تصلح الأمور بدونها , كما هو مشاهد محسوس , فأي ترق صير أهله بمنزلة السباع الضارية دأبها الظلم والفتك والاستعمار للأمم الضعيفة وسلبها حقوقها؟ فالترقي الصحيح الذي هو من آثار الدين من آثاره العدل والرحمة والوفاء بالحقوق والحث على كل خير والتحذير من كل شر.

(1/35)

هذا هو الترقي الذي لم يشموا له رائحة , ولا خطر بقلوبهم ; وكيف يخطر بقلوبهم وقلوبهم ملأى بالهلع والجشع والزهو والكبر والغرور , ومن كل خلق رذيل؟ وقد كذبوا أيضا في زعمهم أن العلوم العصرية والفنون الاختراعية النافعة هم الذين ابتدءوها , وأن الشريعة الإسلامية لم تهد إليها ولم ترشد إلى أصولها. . وهذا بهت عظيم , ومكابرة يعرفها من له أدنى نظر في الدين الإسلامي. وكيف أصل للعباد أصولا عظيمة نافعة بها صلاح دنياهم كما أصل لهم أصولا نافعة فيها صلاح دينهم , وقد ذكرنا بعض النصوص من الكتاب والسنة الدالة على هذا الأصل كما سبقت الإشارة إليه. نعم , لو قالوا: إن الناس في هذا الوقت انتفعوا بهذه الأصول والتعاليم الدينية في ترقية الصناعات وابتكار المخترعات ومعرفة طرق الاقتصاديات , وما أشبه ذلك , ولكنهم رقوها ترقية مبتورة مقطوعة الصلة بالله , وبدين الله , فلهذا نفعت من جهة وضرت من جهات. نفعت بما اشتملت عليه من منافع العباد الدنيوية , ونفعت من استعان بها على الدين والخير. وضرت من جهة: أنها سببت لأهلها الوحشية والهمجية الذي من آثاره الإهلاك والتدمير , والشرور التي لم يوجد لها نظير , فيما سبقت وضرت أيضا من جهة ما أحدثت في نفوس أهلها من الزهو والغرور والكبرياء , واستعباد الضعفاء وظلمهم , وهضم الحقوق والشرور المتنوعة , فلو أن هذه المخترعات تولى الدين توجيهها لحصل فيها من المنافع أضعاف أضعاف ما شوهد , ولاندفعت مضارها وشرورها , ولكانت مبنية على الخير والصلاح , وآثارها الخير والإصلاح للدين والدنيا , ولكن لله في خلقه شئون.

(1/36)

أعظم آفات العلم وقواطعه الانخداع بالوقوف مع المخلوقات دون خالقها , وبالآثار عن مؤثرها , وبالأسباب عن مسببها , وبالوسائل عن مقاصدها , وهذا النوع نقصه كثير وضرره كبير ; فإن كثيرا من الملحدين والمغترين بهم يمهرون في العلوم الطبيعية , ولكنهم يقفون معها ويعمون عن ارتباطها بخالقها ومسببها , والذي أودع فيها من العجائب والأسرار ما أودع , فيرون أنفسهم قد عرفوا من عجائب علوم الطبيعة ما لم يعرفه غيرهم , ومن الأسرار التي أودعها الله في الطبائع ما زادوا به على غيرهم فيأخذهم الزهو والغرور , ويقفون معها ويرونها هي الحاصل وهي المقصود , وهي الغاية , فيحصل الانحراف العظيم والنقص في العلم والعقل. فلو أنهم عرفوا وأثبتوا الموجد الحقيقي والمدبر للأمور كلها وربطوا الأسباب بقضائه وقدره , وعلموا أن الأسباب محل حكمته , فإنه تعالى حكيم , يضع الأمور مواضعها , ويجعل الأمور الدقيقة والجليلة منتظمة بنظام عجيب , وارتباط وثيق , وجعل لكل مطلوب ومقصود سببا ووسيلة , وطريقا يوصل إليه. ولذلك نتيجة وثمرة بحسب قوة الأسباب وضعفها , وبحسب قوة العامل بها وضعفه. ثم ربطوا هذه الأسباب والوسائل والنتائج بقدر الله وقضائه. . لو أنهم فعلوا ذلك في عملهم لتم علمهم وحصل لهم من اليقين ما لا يحصل لمن لم يصل إلى ما وصلوا إليه.

(1/37)

ولكنهم فرحوا بما عرفوه من الوسائل التي يعرفون نتائجها الدنيوية ملموسة وتكبروا بها فانطبق عليهم قوله تعالى: {فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون} [سورة غافر: الآية 83] وقوله تعالى: {وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون} [سورة الأحقاف: الآية 26] وهذا أعظم آفات العجب والكبر على الإطلاق , وأعظم الطرق التي اغتر بها وانخدع كثير من الخلق , فنسأل الله أن يرزقنا العلم الصحيح , المؤيد بالعقل والنقل والفطرة , وهو العلم النافع الذي يعرفه العبد من جميع نواحيه , وهو العلم الذي يربط الفروع بأصولها , ويرد الأسباب وآثارها ونتائجها إلى مسببها , وإلى الذي جعلها كذلك وهو العلم الذي لا ينقطع صاحبه بالمخلوق عن خالقه وبالآثار عن مؤثرها وبالحكم والأسرار والنظامات العجيبة عن محكمها ومنظمها ومبدعها , وهذا العلم هو الذي يثمر اليقين وتحصل به الطمأنينة وتتم به السعادة والفلاح , ويثمر الأخلاق الجميلة والأعمال الصالحة المصلحة للدين والدنيا. أما علوم المنحرفين , فإنها - كما ذكرنا - مقطوعة مبتورة , جافة , نهاية نفعها كنفع الصناعات المادية , كما هو مشاهد محسوس , لا تثمر إيمانا ولا أمانة , ولا رحمة ولا أخلاقا جميلة , بل ثمراتها ضد ذلك ; يؤسف غاية الأسف لكل ذي عقل كبير وذكاء مفرط أن تكون هي غايته وثمراته فإن العقل الصحيح فهم الأشياء والإحاطة بها من جميع نواحيها , ثم العمل بالأمور النافعة واستغلال الخيرات والمواهب التي وهبها العبد , والجمع بين مصالح الدارين ومنافع البدن والروح , والنظر الصحيح للمبادئ والعواقب , وربط الأمور المتصلة بعضها ببعض , فكل من لم يتصف بهذه الأوصاف نقص من عقله بحسب ذلك فكيف بدينه؟

(1/38)

ومن علامات المنحرفين في أديانهم وعقولهم اغترارهم بآرائهم وعقولهم السخيفة , واحتقارهم لعقول صفوة الخلق وخلاصتهم من الأنبياء وأتباعهم وأهل الهدى , وبهذا تعرف مكابرتهم ومبالغتهم وإنكارهم ما لا يمكن إنكاره وجحدهم فضل من قبلهم ليتوصلوا بذلك إلى رد الحق ; يصدون العباد عن دين الله وسبيله فيعبرون عن الحقائق التي جاءت بها الرسل. يقولون: هذا عقل قديم ; وهذا رأي عتيق ; هذا أساطير الأولين ; كما قابلت الرسل أعداؤهم بهذه الأقوال الخبيثة الساقطة. وقد اغتر بأقوالهم هذه كثير من النشأة والشبيبة الذين لا بصيرة لهم ولا عقول ناضجة. أما علموا أن العقول لا تكمل ولا تزكو إلا بالوحي والقرآن , ولا تكون عقولا نافعة حتى تغتذي بالهدى واليقين الذي جاء به الرسول؟ قال تعالى: {إن في ذلك لآيات لأولي النهى} [سورة طه: الآية 54] {لآيات لأولي الألباب} [سورة آل عمران: الآية 190] وهم أهل العقول الوافية والآراء السديدة والأخلاق الزاكية , فهل يوجد عقول صحيحة تقارب عقل النبي صلى الله عليه وسلم الذي لم تستنر العقول والآراء إلا بعقله ورأيه وعلمه وتعليمه وإرشاده؟ فحسب العقول الكاملة أن تستمد من عقله صلى الله عليه وسلم وآرائه وهداه ورشده وتغتذي بنوره وتوجيهه وإرشاده: قال تعالى: {والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى} [سورة النجم: الآيات 1 - 4] وهذا وصف للنبي صلى الله عليه وسلم بكمال العلم والهدى , وكمال الرشد , وكمال العصمة , في أقواله وأفعاله , وبذلك يعلم أن كل ما خالف هديه ورشده وإرشاده فهو ضلال وغي وسفاهة وشر وهلاك.

(1/39)

والواقع أكبر شاهد على ذلك , فهل حصل لأحد مثقال ذرة من الخير الظاهر والباطن , ومن الثمرات النافعة الجليلة إلا على يده وبتعليمه صلوات الله وسلامه عليه؟ وهل اهتدى أحد إلا بامتثال أمره واجتناب نهيه؟ وهل صلح شيء من أمور الدين والدنيا صلاحا لا فساد معه إلا بالمشي خلفه , واتباعه في أصول الدين وفروعه , وفي الوسائل والمقاصد؟ فلا خير وهدى ورحمة وصلاح وإصلاح للظاهر والباطن إلا دل الخلق عليه وأرشدهم إلى مسالكه , ولا شر وضرر إلا حذرهم عنه.
قال تعالى: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا} [سورة المائدة: الآية 3] فمن كماله أنه هدى للتي هي أقوم في عقائده وأخلاقه وأعماله , فكملت به العقائد والأخلاق والأعمال , فلا يعتريه النقص بوجه من الوجوه ; ومن كماله أنه صالح لكل زمان ومكان , وحال لجميع المشاكل الاجتماعية والشخصية ; ومن كماله أن جميع الحقائق العقلية والحسية , والتجارب الصادقة , كلها داخلة فيه وفي ضمنه ; ومن كماله أن النظريات المتباينة والاختلافات المتضادة يبين صحيحها من سقيمها , وصالحها من فاسدها , وعدلها من ظلمها وحقها من باطلها ; ومن كماله أنه كملت به العقول واستنارت به الآراء واستمدت من هدايته ما أصلحت به دينها ودنياها , فكل خير ديني ودنيوي وظاهر وباطن من نتائجه وثمراته ; ولذلك تمت به النعمة على المؤمنين وحصل به الخير المنوع على جميع العالمين.
والحمد لله الذي تفضل به على العباد وجعله هدى ورحمة في مصالح المعاش والمعاد , وصلى الله على محمد وعلى آله وصحبه وسلم تسليما. كتبه الفقير إلى الله عبد الرحمن الناصر بن سعدي في 10 محرم سنة 1375.

(1/40)


مقِّدمة التحقيق - القواعد الحسان

القواعد الحسان المتعلقة بتفسير القرآن

القواعد الحسان
المتعلقة بتفسير القرآن

هذه هي الطبعة المعتمده من أبناء المؤلف
وعلى من يرد في إعادة طباعتها اعتماد هذه
النسخة بعد الاذن الخطي من أبناء الشيخ رحمه الله
هاتف 038338940

القواعد الحسان
المتعلقة بتفسير القرآن

تأليف
الشيخ العلاّمة
عبد الرحمن بن ناصر بن عبد الله السعدي
1307 ـ 1376هـ

اعتنى به
خالد بن عثمان السبت

دار ابن الجوزي

بسم الله الرحمن الرحيم

بسم الله الرحمن الرحيم

مقِّدمة التحقيق
الحمد لله الذي نزَّل الفرقان على عبده ليكون للعالمين نذيراً، وأصلِّي وأُسلِّم على الرحمة المهداة، والنعمة المسداة نبينا محمد صلّى الله عليه وسلّم، وعلى آله وصحبه، أما بعد:
فإنه لا يخفى على أهل العلم وطلابه ما لمعرفة القواعد والضوابط العلمية من المنافع الجمَّة، والثمرات النافعة؛ ذلك أنها تجمع الجزئيات الكثيرة المتناثرة في عبارات موجزة يسهل على الناظر حفظها؛ ومن أجل ذلك تتابع العلماء على الكتابة في القواعد في فنون متعدِّدة تتصل بالعلوم الشرعية.
وهذا الكتاب يُعدُّ واحداً من أسهلها تناولاً، وأوضحها عبارة؛ حيث حوى جملة من قواعد التفسير الكلية المعتبرة، إضافة إلى جملة صالحة من الفوائد والإرشادات القرآنية التي كشف المؤلف النقاب عنها.
وقد هيَّأ الله تعالى للمؤلف ـ رحمه الله ـ إنجازه في فترة وجيزة؛ حيث شرع فيه في غُرَّة شهر رمضان المبارك من سنة خمس وستين وثلاثمائة بعد الألف، وكان الفراغ منه في السادس من شهر شوَّال من السنة نفسها.

(1/1)

كما طُبع الكتاب في حياة المؤلف ـ رحمه الله ـ بعناية الشيخ محمد حامد الفقي ـ رحمه الله ـ ثم تعدَّدت طبعاته المبنية على طبعته الأولى (1)
وقد وقفت على نسختين خطيَّتين للكتاب (2) ـ بخط المؤلف ـ إحداهما كاملة (3)، والأخرى ناقصة من أولها (4)، والقدر الموجود منها نصف صفحة من آخر القاعدة رقم (58) إلى آخر الكتاب.
وبعد المقارنة بين النسختين تبيَّنت النتائج الآتية:
1 ـ أن المؤلف ـ رحمه الله ـ يغير بعض العبارات، إلا أن هذا التغيير ليس له أثر معتبر في المعنى إلا في موضعين، وهما الآتي ذكرهما بعده.
2 ـ محتوى القاعدة رقم (66) في النسخة الأولى مغاير تماماً لما كتبه المؤلف ـ رحمه الله ـ في النسخة الأخرى تحت هذا الرقم، حيث كتب قاعدة جديدة.
3 ـ بعد أسطر قليلة من تقرير القاعدة رقم (70) اختلفت الصياغة تماماً، وإن كان المضمون في الجملة واحداً.
هذا إضافة إلى أن القاعدة رقم: (68) أغفل المؤلف ذكرها في النسخة الأخرى (ب).
وبعد مقابلة النسختين الخطيتين بالمطبوعة المشار إليها رأيت تغايراً كثيراً من زيادات كثيرة في المطبوع، وتصرُّف في العبارات!! فصحَّ العزم على تصحيح الكتاب وإخراجه كما وضعه مؤلفه ـ رحمه الله ـ، وكان العمل فيه على النحو الآتي:

1 ـ اعتمدت النسخة الكاملة، ورمزت لها بـ (أ).
__________
(1) - وقد وقفت على طبعة أُخرى اعتُمد في إخراجها على إحدى النسختين الخطيتين اللتين اعتمدنا عليهما في إخراج الكتاب، وقد وقع في هذه المطبوعة المشار إليها عشرات الأخطاء والتحريفات نتيجة للغلط في قراءة بعض الكلمات، هذا بالإضافة إلى وقوع سقط =في عدة مواضع يزيد في بعضها على سطر!! ثم وقفت ـ أثناء تصحيح الكتاب ـ على بعض الطبعات التي صدرت حديثاً وقد اعتُمد في إخراجها على المطبوعة آنفة الذكر!!
(2) - وهما محفوظتان بحوزة أبناء المؤلف رحمه الله.
(3) - وقد رمزت لها بـ (أ).
(4) - وقد رمزت لها بـ (ب).

(1/2)

2 ـ لم أُثبت الفروقات ـ من النسخة ب ـ التي ليس لها أثر معتبر في المعنى.
3 ـ أثبتُّ ما كتبه المؤلف تحت القاعدة رقم (66) في النسخة (ب) في الهامش تتميماً للفائدة.
4 ـ نقلت الصياغة المغايرة ضمن شرح القاعدة رقم (70) من النسخة (ب) وجعلت ذلك في الهامش.
5 ـ يوجد على هوامش النسخة التي اعتمدتها بعض التصويبات بخط المؤلف، وأُخرى بخط مغاير، فاعتمدت ما كان بخط المؤلف دون غيره.
6 ـ وقع في الكتاب جملة من الأخطاء، في الآيات القرآنية وغيرها، وقد صوَّبت ما وقع من ذلك في الآيات دون إشارة إلى ذلك، وما سواها من الأخطاء أشرت لها في الهامش دون تصرف في أصل الكتاب، إلا في مواضع يسيرة دعت الحاجة إليها، وقد جعلت ذلك بين معقوفين [] (1).
7 ـ عزوت الآيات القرآنية إلى مواضعها، وجعلت ذلك في صلب الكتاب تقليلاً للهوامش.
8 ـ خرَّجت الأحاديث النبوية تخريجاً مختصراً، وإذا كان الحديث في الصحيحين أو أحدهما فإني أكتفي بتخريجه منها.
9 ـ وضعت في آخر الكتاب فهرساً للموضوعات.
10 ـ إنما قصدت بهذا العمل إخراج نص الكتاب محققاً؛ ولذا اقتصرت عند التعليق في الهامش على ما تمس إليه الحاجة محافظة على حجم الكتاب، ولا يخفى ما تميزت به كتب المؤلف ـ رحمه الله ـ من سهولة العبارة ووضوحها الأمر الذي لا يُحتاج معه إلى شرح وكثير تعليق.
هذا وأسأل الله العظيم بمنِّه وإحسانه أن يعلِّمنا ما ينفعنا، وأن ينفعنا بما علمنا، وأن يلهمنا رشدنا، وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه.

وكتب: خالد بن عثمان السبت
11/ 4/1420هـ

ورقة العنوان من النسخة (أ).

الصفحة الأولى بعد صفحة العنوان من النسخة (أ).

الصفحة الأخيرة من النسخة (أ).
__________
(1) - تنبيه: قد يقف القارئ على بعض التراكيب أو الألفاظ التي قد يستشكلها ـ ولم يجر عليها تصويب أو تعديل ـ وهي في الواقع صحيحة، وعليه فلا ينبغي التعجل في الحكم عليها بالغلط أو القصور.

(1/3)

الصفحة (57) من النسخة (ب) وهي بداية القطعة الموجودة من نسخة (ب).

الصفحة الأخيرة من نسخة (ب).


مقدمة - القواعد الحسان

القواعد الحسان المتعلقة بتفسير القرآن

مقدمة

الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيِّئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلَّى الله عليه وعلى آله وصحبه وسلَّم تسليماً.
أما بعد ...
فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومَخْبَرُها أجل من وصفها؛ فإنها تفتح للعبد من طرق التفسير ومنهاج الفهم عن الله ما يُعين على كثير من التفاسير الْحَالِيّة في هذه البحوث النافعة.
أرجو الله وأسأله أن يتم ما قصدنا إيراده، ويفتح لنا من خزائن جوده وكرمه ما يكون سبباً للوصول إلى العلم النافع، والهدى الكامل.
واعلم أن علم التفسير أجل العلوم على الإطلاق، وأفضلها، وأوجبها، وأحبها إلى الله؛ لأن الله أمر بتدبُّر كتابه، والتفكُّر في معانيه، والاهتداء بآياته، وأثنى على القائمين بذلك، وجعلهم في أعلى المراتب، ووعدهم أسنى المواهب، فلو أنفق العبد جواهر عمره في هذا الفن لم يكن ذلك كثيراً في جنب ما هو أفضل المطالب، وأعظم المقاصد، وأصل الأصول كلها، وقاعدة أساسات الدين، وصلاح أمور الدين والدنيا والآخرة، وكانت حياة العبد زاهرة بالهدى والخير والرحمة، وطيب الحياة، والباقيات الصالحات.

فلنشرع الآن بذكر القواعد والضوابط على وجه الإيجاز الذي يحصل به المقصود؛ لأنه إذا انفتح للعبد الباب، وتمهَّدت عنده القاعدة، وتدرَّب منها بعدة أمثلة توضحها، وتبين طريقها ومنهجها، لم يحتج إلى زيادة البسط، وكثرة التفاصيل.
ونسأله أن يمدنا بعونه ولطفه وتوفيقه، وأن يجعلنا هادين مهتدين بمنِّه وكرمه.


القاعدة الأولى - القواعد الحسان

القواعد الحسان المتعلقة بتفسير القرآن

القاعدة الأولى:
في كيفية تلقي التفسير.

(1/4)

كل من سلك طريقاً، وعمل عملاً، وأتاه من أبوابه وطرقه الموصلة إليه، فلا بد أن يفلح وينجح، كما قال تعالى: {{وَاتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا}} [البقرة: 189].
وكلَّما عظم المطلوب تأكد هذا الأمر، وتعيَّن البحث التام عن أمثل وأحسن الطرق الموصلة إليه، ولا ريب أن ما نحن فيه هو أهم الأمور وأجلها وأصلها.
فاعلم أن هذا القرآن العظيم أنزله الله لهداية الخلق وإرشادهم، وأنه في كل وقت وزمان يرشد إلى أهدى الأمور وأقومها {{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}} [الإسراء: 9]. فعلى الناس أن يتلقوا معنى كلام الله كما تلقَّاه الصحابة رضي الله عنهم؛ فإنهم إذا قرؤوا عشر آيات، أو أقل، أو أكثر، لم يتجاوزوها حتى يعرفوا ما دلت عليه من الإيمان والعلم والعمل، فينزلونها على الأحوال الواقعة، فيعتقدون ما احتوت عليه من الأخبار، وينقادون لأوامرها ونواهيها، ويُدخلون فيها جميع ما يشهدون من الحوادث والوقائع الموجودة بهم وبغيرهم، ويحاسبون أنفسهم: هل هم قائمون بها، أو مُخلُّون؟ وكيف الطريق إلى الثبات على الأمور النافعة، وإيجاد ما نقص منها؟ وكيف التخلص من الأمور الضارة؟ فيهتدون بعلومه، ويتخلَّقون بأخلاقه وآدابه، ويعلمون أنه خطاب من عالم الغيب والشهادة، موجَّه إليهم، ومطالبون بمعرفة معانيه، والعمل بما يقتضيه.
فمن سلك هذا الطريق الذي سلكوه، وجدَّ واجتهد في تدبُّر كلام الله،

انفتح له الباب الأعظم في علم التفسير، وقويت معرفته، وازدادت بصيرته، واستغنى بهذه الطريقة عن كثرة التكلُّفات، وعن البحوث الخارجية، وخصوصاً إذا كان قد أخذ من علوم العربية جانباً قوياً، وكان له إلمام واهتمام بسيرة النبي صلّى الله عليه وسلّم وأحواله مع أوليائه وأعدائه؛ فإن ذلك أكبر عون على هذا المطلب.

(1/5)

ومتى علم العبد أن القرآن فيه تبيان كل شيء، وأنه كفيل بجميع المصالح، مبيِّن لها، حاثّ عليها، زاجر عن المضارِّ كلها، وجعل هذه القاعدة نصب عينيه، ونزَّلها على كل واقع وحادث سابق أو لاحق، ظهر له عظم موقعها وكثرة فوائدها وثمراتها.
ويلتحق بهذه القاعدة:
القاعدة الثانية:
العبرة بعموم الألفاظ لا بخصوص الأسباب.
وهذه قاعدة نافعة جداً، بمراعاتها يحصل للعبد خير كثير، وعلم غزير، وبإهمالها وعدم ملاحظتها يفوته علم كثير، ويقع الغلط والارتباك. وهذا الأصل اتفق عليه المحققون من أهل الأصول وغيرهم، فمتى راعيتَ القاعدة السابقة، وعرفت (1) أن ما قاله المفسِّرون من أسباب النزول إنما هي أمثلة توضح الألفاظ، ليست الألفاظ مقصورة عليها، فقولهم: «نزلت في كذا، وفي كذا»، معناه: أن هذا مما يدخل فيها، ومن جملة ما يُراد بها؛ فإنه ـ كما تقدم ـ إنما أُنزل القرآن لهداية أول الأمة وآخرها، والله تعالى قد أمرنا بالتفكر والتدبُّر لكتابه، فإذا تدبَّرنا الألفاظ العامة، وفهمنا أن معناها يتناول أشياء كثيرة؛ فلأي شيء نخرج بعض هذه المعاني، مع إدخالنا ما هو مثلها
ونظيرها؟
ولهذا قال ابن مسعود رضي الله عنه: «إذا سمعت الله يقول: يا أيها الذين آمنوا» فأرعها سمعك؛ فإنه إما خير تُؤمر به، وإما شر تُنهى عنه» (2).
__________
(1) - هكذا في الأصل، وصوابه: (عرفت) من غير واو العطف.
(2) - أخرجه ابن المبارك في الزهد (36)، وسعيد بن منصور (50)، وابن أبي حاتم كما نقله عنه ابن كثير في التفسير 2/ 2، والبيهقي في الشعب (1886)، وأبو نعيم في الحلية 1/ 130، وفي سنده انقطاع.

(1/6)

فمتى مرَّ بك خبر عن الله، وعمَّا يستحقه من الكمال، وما يتنزَّه عنه من النقص، فأَثْبِتْ جميع ذلك المعنى الكامل الذي أثبته لنفسه، ونزِّهه عن كل ما نزَّه نفسه عنه. وكذلك إذا أخبر عن رسله، وكتبه، واليوم الآخر، وعن جميع الأمور السابقة واللاحقة، جزمت جزماً لا شك فيه أنه حق على حقيقته، بل هو أعلى أنواع الحق والصدق {{وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}} [النساء: 122] و {{حَدِيثًا}} [النساء: 87].
وإذا أمر بشيء نظرت إلى معناه، وما يدخل فيه وما لا يدخل، وأن ذلك موجه إلى جميع الأمة. وكذلك في النهي؛ ولهذا كانت معرفة حدود ما أنزل الله على رسوله أصل الخير والفلاح، والجهل بذلك أصل الشر والجفاء. فمراعاة هذه القاعدة أكبر عون على معرفة حدود ما أنزل الله على رسوله، والقرآن قد جمع أجلّ المعاني وأنفعها وأصدقها بأوضح الألفاظ وأحسنها، كما قال تعالى: {{وَلاَ يَاتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا *}} [الفرقان: 33] يوضح ذلك ويبينه وينهج طريقه:

القاعدة الثالثة:
الألف واللام الداخلة على الأوصاف، وأسماء الأجناس،
تفيد الاستغراق بحسب ما دخلت عليه.
وقد نص على ذلك أهل الأصول، وأهل العربية، واتفق على اعتبار ذلك أهل العلم والإيمان.
فمثل قوله تعالى: {{إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}} إلى قوله: {{أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا}} [الأحزاب: 35] أدخل في هذه الأوصاف كل ما تناوله من معاني الإسلام، والإيمان، والقنوت، والصدق، إلى آخرها. وأن بكمال هذه الأوصاف يكمل لصاحبها ما رُتِّب عليها من المغفرة والأجر العظيم، وبنقصانها ينقص، وبعدمها يُفقد. وهكذا كل وصف رُتِّب عليه خير وأجر وثواب، وكذلك ما يقابل ذلك: كل وصف نهى الله عنه، ورتب عليه وعلى المتَّصِف به عقوبة، وشراً، ونقصاً، يكون له من ذلك بحسب ما قام به من الوصف المذكور.

(1/7)

وكذلك مثل قوله تعالى: {{إِنَّ الإِنْسَانَ خُلِقَ هَلُوعًا *إِذَا مَسَّهُ الشَّرُّ جَزُوعًا *وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا *}}، عام بجنس الإنسان، فكل إنسان هذا وصفه، إلا من استثنى الله بقوله: {إلا المصلين} [المعارج: 19 ـ 22] إلى آخرها.
كما أن قوله: {{وَالْعَصْرِ *إِنَّ الإنْسَانَ لَفِي خُسْرٍ *}} [العصر: 1 ـ 2] أي: كل إنسان متصف بالخسار {{إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}} الآية [العصر: 3] وأمثال ذلك كثير.
وأعظم ما تعتبر به هذه القاعدة: في الأسماء الحسنى؛ فإن في القرآن منها شيء (1) كثير، وهي أجل علوم القرآن، فمثلاً يخبر الله عن نفسه أنه الله، وأنه الملك، والعليم، والحكيم، والعزيز، والرحيم، والقدوس السلام، والحميد المجيد، فـ «الله» هو الذي له جميع معاني الألوهية التي يستحق أن يؤله لأجلها، وهي صفات الكمال كلها، والمحامد كلها، والفضل كله، والإحسان كله، وأنه لا يشارك الله أحد في معنى من معاني الألوهية، لا بشر، ولا ملك، بل هم جميعاً متألِّهون متعبِّدون لربهم خاضعون لجلاله
__________
(1) - هكذا في الأصل، وصوابه: شيئاً كثيراً.

(1/8)

وعظمته. و [أنه] (1) الملك الذي له جميع معاني الملك، وهو الْمُلْك الكامل، والتصرف النافذ، وأن الخلق كلهم مماليك لله، عبيد تحت أحكام ملكه القدرية، والشرعية، والجزائية. وأنه العليم بكل شيء، الذي لا يخفى عليه شيء في الأرض ولا في السماء، الذي أحاط علمه بالبواطن، والظواهر، والخفيَّات، والجليَّات، والواجبات، والمستحيلات، والجائزات، والأمور السابقة، واللاحقة، والعالَم العلوي، والسفلي، والكليات، والجزئيات، وما يعلم الخلق، وما لا يعلمون. وأنه الحكيم، الذي له الحكمة التامة الشاملة لجيمع ما قضاه، وقدَّره، وخلقه، وجميع ما شرعه، لا يخرج عن حكمته مخلوق، ولا مشروع. وأنه العزيز، الذي له جميع معاني العزة على وجه الكمال التام من كل وجه: عزة القوة، وعزة الامتناع، وعزة القهر والغلبة، وأن جميع الخلق في غاية الذل، ونهاية الفقر، ومنتهى الحاجة والضرورة إلى ربهم. وأنه الرحيم، الذي له جميع معاني الرحمة، الذي وسعت رحمته كل شيء، ولم يخل مخلوق من إحسانه طرفة عين، ووصلت رحمته حيث وصل علمه {{رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا}} [غافر: 7]. وأنه القدوس، السلام، المعظَّم، المنزَّه عن كل عيب وآفة ونقص، وعن مماثلة أحد، وعن أن يكون له ند من خلقه.
وهكذا بقية الأسماء الحسنى اعتبرها بهذه القاعدة الجليلة ينفتح لك باب عظيم من أبواب معرفة الله، بل أصل معرفة الله تعالى معرفة ما تحتوي عليه أسماؤه الحسنى من المعاني العظيمة بحسب ما يقدر عليه العبد، وإلا فلا يبلغ علم أحد من الخلق، ولا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده.
ومن ذلك قوله تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] [فالبر] (2) يشمل جميع أنواع
__________
(1) - في الأصل: وأن.
(2) - ما بين المعقوفين [] زيادة يقتضيها السياق.

(1/9)

البر والخير. وتشمل التقوى: جميع ما يجب اتقاؤه من أنواع المعاصي والمحرَّمات.
والإثم: اسم جامع لكل ما يؤثِم ويوقع في المعصية، كما أن العدوان اسم جامع يدخل فيه التعدي على الناس في الدماء، والأموال، والأعراض.
والمعروف في القرآن: اسم جامع لكل ما عُرف حسنه شرعاً وعقلاً. وعكسه المنكر.
وقد نبَّه النبي صلّى الله عليه وسلّم أمته إلى هذه القاعدة، وأرشدهم إلى اعتبارها في قوله في التشهد في الصلاة في قول المصلِّين: «السلام علينا وعلى عباد الله الصالحين»، فقال: «فإنكم إذا قلتم ذلك سلَّمتم على كل عبد صالح من أهل السماء والأرض» (1)، وأمثلتها في القرآن كثيرة جداً.
القاعدة الرابعة:
إذا وقعت النكرة في سياق النفي، أو النهي، أو الشرط، أو الاستفهام،
دلت على العموم.
كقوله تعالى: {{وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا}} [النساء: 36] فإنه نهى عن الشرك به في النيات، والأقوال، والأفعال، وعن الشرك الأكبر، والأصغر، والخفي، والجلي؛ فلا يجعل العبد لله نداً ومشاركاً في شيء من ذلك.
ونظيرها: {{فَلاَ تَجْعَلُوا لِلَّهِ أَنْدَادًا}} [البقرة: 22].
وقوله في وصف يوم القيامة: {{يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا}}
[الانفطار: 19] يعم كل نفس، وأنه لا تملك شيئاً من الأشياء، لا إيصال
المنافع، ولا دفع المضار.
وكقوله تعالى: {{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ}} [يونس: 107] فكل ضرٍّ قدَّره الله على العبد ليس في استطاعة أحد من الخلق كشفه بوجه من الوجوه، ونهاية ما يقدر عليه المخلوق من الأسباب والأدوية جزء من أجزاء كثيرة داخلة في قضائه وقدره.
__________
(1) - البخاري في الأذان، باب التشهد في الآخرة. حديث رقم: (831) 2/ 311، ومسلم في الصلاة، باب التشهد في الصلاة، حديث رقم: (402) 1/ 301 من حديث ابن مسعود رضي الله عنه.

(1/10)

وقوله: {{مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلاَ مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلاَ مُرْسِلَ لَهُ مِنْ بَعْدِهِ}} [فاطر: 2] {{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}} [النحل: 53] يشمل كل خير في العبد ويصيب العبد، وكل نعمة فيها حصول محبوب أو دفع مكروه، فإن الله هو المتفرد بذلك.
وقوله: {{هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ}} [فاطر: 3].
وإذا دخلت (مِنْ) صارت نصاً في العموم، كهذه الآية: {{فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ *}} [الحاقة: 47] {{مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}} [الأعراف: 59، 65، 73، 85؛ وهود:50،61،84؛ والمؤمنون:23،32] ولها أمثلة كثيرة جداً.
القاعدة الخامسة:
المفرَد المضاف يفيد العموم، كما يفيد ذلك اسم الجمع.
فكما أن قوله تعالى: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ}} إلى آخرها [النساء: 23] يشمل كل أم انْتَسَبْتَ إليها وإن علت، وكل بنت انْتَسَبَتْ إليك وإن نزلت، إلى آخر المذكورات. فكذلك قوله تعالى: {{وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ *}} [الضحى: 11] فإنها تشمل النعم الدينية والدنيوية.
{{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ *}}
[الأنعام: 162] فإنها تعم الصلوات كلها، والأنساك كلها، وجميع ما العبد فيه
وعليه في حياته ومماته، الجميع (1) قد أوقعتَه وأخلصتَه لله وحده لا شريك له.
وقوله: {{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}} [البقرة: 125] على أحد القولين: أنه يشمل جميع مقاماته في مشاعر الحج، اتخذوه معبداً.
__________
(1) - هذه اللفظة مكرَّرة في النسخة الخطية.

(1/11)

وأصرح من هذا قوله تعالى: {{ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا}} [النحل: 123] وهذا شامل لكل ما هو عليه من التوحيد، والإخلاص لله تعالى، والقيام بحق العبودية.
وأعم من ذلك وأشمل قوله تعالى لما ذكر الأنبياء: {{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}} [الأنعام: 90] فأمره الله أن يقتدي بجميع ما عليه المرسلون من الهدى، الذي هو العلوم النافعة، والأخلاق الزاكية، والأعمال الصالحة، والهدى المستقيم. وهذه الآية أحد الأدلة على الأصل المعروف: «أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه». وشرع الأنبياء السابقين هو هداهم في أصول الدين وفروعه.
وكذلك قوله تعالى: {{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ}} [الأنعام: 153] وهذا يعمُّ جميع ما شرعه لعباده فعلاً، وتركاً، اعتقاداً، وانقياداً. وأضافهُ إلى نفسه في هذه الآية لكونه الذي نصبه لعباده، كما أضافه إلى الذين أنعم عليهم في قوله: {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} [الفاتحة: 7] لكونهم هم السالكون له. فصراط الذين أنعم الله عليهم من النبيين، والصديقين، والشهداء، والصالحين: ما اتصفوا به من العلوم، والأخلاق، والأوصاف، والأعمال.
وكذلك قوله: {4 5 6 7 8} [الكهف: 110] يدخل في ذلك جميع العبادات، الظاهرة والباطنة، العبادات الاعتقادية والعملية.

كما أن وصف الله لرسوله صلّى الله عليه وسلّم بالعبودية المضافة إلى الله {{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ}} [الإسراء: 1] {{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا}} [البقرة: 23] {{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}} [الفرقان: 1] يدل على أنه وفَّى جميع مقامات العبودية؛ حيث نال أشرف المقامات بتوفيته لجميع مقامات العبوديات.

(1/12)

وقوله: {{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}} [الزمر: 36] فكلما كان العبد أقوم بحقوق العبودية كانت كفاية الله له أكمل وأتم، وما نقص منها نقص من الكفاية بحسبه.
وقوله: {{وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ *}} [القمر: 50] {{إِنَّمَا قَوْلُنَا لِشَيءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ *}} [النحل: 40] يشمل جميع أوامره القدرية الكونية. وهذا في القرآن شيء كثير.

القاعدة السادسة:
في طريقة القرآن في تقرير التوحيد ونفي ضده.
يكاد القرآن أن يكون كله لتقرير التوحيد، ونفي ضده، وأكثر الآيات يقرر الله فيها توحيد الإلهية وإخلاص العبادة لله وحده لا شريك (1)، ويخبر أن جميع الرسل تدعو قومها إلى أن يعبدوا الله ولا يشركوا به شيئاً، وأنَّ الله تعالى إنما خلق الجن والإنس ليعبدوه، وأن الكتب والرسل اتفقت على هذا الأصل الذي هو أصل الأصول كلها، وأن من لم يدن بهذا الدين الذي هو إخلاص العمل لله فعمله باطل {{لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}} [الزمر: 65] {{وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}} [الأنعام: 88]. ويدعو العباد إلى ما تقرر في فطرهم وعقولهم من أن المتفرِّد بالخلق والتدبير، والمتفرِّد بالنعم الظاهرة والباطنة، هو الذي لا يستحق العبادة إلا هو، وأن سائر الخلق ليس عندهم خلق، ولا نفع، ولا دفع، ولن يغنوا عن أحد من الله شيئاً، ويدعوهم أيضاً إلى هذا الأصل بما يتمدح به ويثني على نفسه الكريمة، من تفرُّده بصفات العظمة، والمجد، والجلال، والكمال، وأن من له هذا الكمال المطلق الذي لا يشاركه فيه مشارك أحق من أخلصت له الأعمال الظاهرة والباطنة، ويقرِّر هذا التوحيد بأنه هو الحاكم وحده، فلا يحكم غيره شرعاً ولا جزاء {{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}} [يوسف: 40].
__________
(1) - هكذا في الأصل. والتقدير: له.

(1/13)

وتارة يقرِّر هذا بذكر محاسن التوحيد، وأنه الدين الوحيد الواجب شرعاً، وعقلاً، وفطرة، على جميع العبيد، ويذكر مساوئ الشرك، وقبحه، واختلال عقول أصحابه بعد اختلال أديانهم، وتقليب أفئدتهم، وكونهم في شك وأمر مريج.
وتارة يدعو إليه بذكر ما رتَّب عليه من الجزاء الحسن في الدنيا والآخرة، والحياة الطيبة في الدور الثلاث، وما رتب على ضده من العقوبات العاجلة والآجلة، وكيف كانت عواقبهم أسوأ العواقب وشرها.
وبالجملة: فكل خير عاجل وآجل فإنه من ثمرات التوحيد، وكل شرٍّ عاجل وآجل، فإنه من ثمرات ضده، والله أعلم.
القاعدة السابعة:
في طريقة القرآن في تقرير نبوة محمد صلّى الله عليه وسلّم.
هذا الأصل الكبير قرَّره الله في كتابه بالطرق المتنوعة التي يعرف بها كمال صدقه صلّى الله عليه وسلّم، فأخبر أنه صدَّق المرسلين، ودعا إلى ما دعوا إليه، وأن جميع المحاسن التي في الأنبياء فهي في محمد صلّى الله عليه وسلّم، وما نُزهوا عنه من النواقص والعيوب فمحمد أولاهم وأحقهم بهذا التنزيه، وأن شريعته مهيمنة على جميع الشرائع، وكتابه مهيمن على كل الكتب، فجميع محاسن الأديان

(1/14)

والكتب قد جمعها هذا الكتاب وهذا الدين، وفاق عليها بمحاسن وأوصاف لم توجد في غيره، وقرَّر نبوته بأنه أمِّي لا يكتب ولا يقرأ، ولا جالس أحداً من أهل العلم بالكتب السابقة، بل لم يُفَاجَأ الناس حتى جاءهم بهذا الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله ما أتوا، ولا قدروا، ولا هو في استطاعتهم، ولو كان بعضهم لبعض ظهيراً، وأنه محال مع هذا أن يكون من تلقاء نفسه، أو متقوِّل، أو متوهِّم فيما جاء به. وأعاد في القرآن وأبدى في هذا النوع، وقرَّر ذلك بأنه يخبر بقصص الأنبياء السابقين مطوَّلة على الوجه الواقع الذي لا يستريب فيه أحد، ثم يخبر تعالى أنه ليس له طريق ولا وصول إلى هذا إلا بما آتاه الله من الوحي، كمثل قوله تعالى لما ذكر قصة موسى مطوَّلة: {{وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ}} [القصص: 46] {{وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأَمْرَ}} [القصص: 44] وكما في قوله: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}} [آل عمران: 44]. ولما ذكر قصة يوسف وإخوته مطولة قال: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}} [يوسف: 102].
فهذه الأمور والإخبارات المفصَّلة التي يفصِّلها تفصيلاً لم يتمكن أهل الكتاب الذين في وقته ولا من بعدهم على (1) تكذيبه فيها ولا معارضته من أكبر الأدلة على أنه رسول الله حقاً.
وتارة يقرِّر نبوته بكمال حكمة الله وتمام قدرته، وأن تأييده لرسوله، ونصره على أعدائه، وتمكينه في الأرض موافق غاية الموافقة لحكمة الله، وأن من قدح في رسالته فقد قدح في حكمة الله، وفي قدرته.
__________
(1) - هكذا في الأصل. ويمكن حمله على وجه يصح، وقد جرى عليه تعديل ـ بغير خط المؤلف ـ مع إضافة تُقدر بخمسة أسطر.

(1/15)

وكذلك نصره وتأييده الباهر على الأمم الذين هم أقوى أهل الأرض من آيات رسالته، وأدلة توحيده، كما هو ظاهر للمتأمِّلين.
وتارة يقرر نبوته ورسالته بما حازه من أوصاف الكمال، وما هو عليه من الأخلاق الجميلة، وأن كل خُلق عال سام فلرسول الله صلّى الله عليه وسلّم منه أعلاه وأكمله؛ فمن عظمت صفاته وفاقت نعوته جميع الخلق التي أعلاها الصدق (1)، أليس هذا أكبر الأدلة على أنه رسول رب العالمين، والمصطفى المختار من الخلق أجمعين؟.
وتارة يقرِّرها بما هو موجود في كتب الأولين، وبشارات الأنبياء والمرسلين، إما باسمه العلَم، أو بأوصافه الجليلة، وأوصاف أمته، وأوصاف دينه.
وتارة يقرِّر رسالته بما أخبر به من الغيوب الماضية، والغيوب المستقبلة، التي وقعت في زمانه، والتي لا تزال تقع في كل وقت، فلولا الوحي ما وصل إليه شيء من هذا، ولا له ولا لغيره طريق إلى العلم به.
وتارة يقررها بحفظه إياه، وعصمته له من الخلق، مع تكالب الأعداء وضغطهم، وجدهم التام في الإيقاع به بكل ما في وسعهم، والله يعصمه، ويمنعه، وينصره!! وما ذاك إلا لأنه رسوله حقاً، وأمينه على وحيه.
وتارة يقرِّر رسالته بذكر عظمة ما جاء به، وهو القرآن الذي {{لاَ يَاتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ *}} [فصلت: 42] وتحدَّى أعداءه ومن كفر به أن يأتوا بمثله، أو بعشر سور مثله، أو بسورة واحدة، فعجزوا، ونكصوا، وباؤوا بالخيبة والفشل!! وهذا القرآن أكبر أدلة رسالته، وأجلها، وأعمها.
وتارة يقرر رسالته بما أظهر على يديه من المعجزات، وما أجرى له من الخوارق والكرامات الدالة ـ كل واحد بمفرده منها، فكيف إذا اجتمعت ـ على أنه رسول الله الصادق المصدوق، الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى.
__________
(1) - مكررة في الأصل، وقد جرى عليها تعديل بغير خط المؤلف، وكُتب بدلاً منها: والأمانة.

(1/16)

وتارة يقرِّرها بعظيم شفقته على الخلق، وحنوِّه الكامل على أمته، وأنه بالمؤمنين رؤوف رحيم، وأنه لم يوجد، ولن يوجد، أحد من الخلق أعظم شفقة، وبراً، وإحساناً، إلى الخلق منه، وآثار ذلك ظاهرة للناظرين.
فهذه الأمور والطرق قد أكثر الله من ذكرها في كتابه، وقرَّرها بعبارات متنوعة ومعاني مفصَّلة، وأساليب عجيبة، وأمثلتها تفوق العد والإحصاء، والله أعلم.
القاعدة الثامنة:
طريقة القرآن في تقرير المعاد.
وهذا الأصل الثالث من الأصول التي اتفقت عليها الرسل والشرائع كلها: التوحيد، والرسالة، وأمر المعاد، وحشر العباد.
وهذا قد أكثر الله من ذكره في كتابه، وقرَّره بطرق متنوعة:
منها: إخباره، وهو أصدق القائلين، ومع إكثار الله من ذكره فقد أقسم عليه في ثلاثة مواضع من كتابه.
ومنها: الإخبار بكمال قدرة الله تعالى، ونفوذ مشيئته وأنه لا يعجزه شيء؛ فإعادة العباد بعد موتهم فرد من أفراد آثار قدرته.
ومنها: تذكيره العباد بالنشأة الأولى، وأن الذي أوجدهم ولم يكونوا شيئاً مذكوراً لا بد أن يعيدهم كما بدأهم. وأعاد هذا المعنى في مواضع كثيرة، بأساليب متنوعة.
ومنها: إحياؤه الأرض الهامدة الميتة بعد موتها، وأن الذي أحياها سيحيي الموتى. وقرر ذلك بقدرته على ما هو أكبر من ذلك وهو خلق السموات والأرض، والمخلوقات العظيمة، فمتى أثبت المنكرون لذلك ـ ولن يقدروا على إنكاره ـ فلأي شيء يستبعدون إحياءه الموتى؟.
وقرر ذلك بسعة علمه، وكمال حكمته، وأنه لا يليق به ولا يحسن أن يترك خلقه سُدى مُهْمَلين، لا يُؤمرون، ولا يُنهون، ولا يُثابون، ولا يعاقبون!! وهذا طريق قرَّر به النبوة وأمر المعاد.

(1/17)

ومما قرَّر به البعث، ومجازاة المحسنين بإحسانهم، والمسيئين بإساءتهم: ما أخبر به من أيامه في الأمم الماضين، والقرون الغابرة، وكيف نجّى الأنبياء وأتباعهم، وأهلك المكذبين لهم، المنكرين للبعث، ونوَّع عليهم العقوبات، وأحل بهم المثُلات، فهذا جزاء معجَّل، ونموذج من جزاء الآخرة أراه الله عباده؛ ليهلك من هلك عن بيِّنة، ويحيا من حيَّ عن بيِّنة.
ومن ذلك ما أرى الله عباده من إحيائه الأموات في الدنيا، كما ذكره الله عن صاحب البقرة، والألوف من بني إسرائيل، والذي مرَّ على قرية وهي خاوية على عروشها، وقصة إبراهيم الخليل والطيور، وإحياء عيسى ابن مريم للأموات، وغيرها مما أراه الله عباده في هذه الدار ليعلموا أنه قوي ذو اقتدار، وأن العباد لا بد أن يَرِدوا دار القرار، إما الجنة أو النار. وهذه المعاني أبداها الله وأعادها في مَحَالّ كثيرة. والله أعلم.
القاعدة التاسعة:
في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية.
قد أمر الله تعالى بالدعاء إلى سبيله بالتي هي أحسن، أي: بأقرب طريق موصل للمقصود، محصل للمطلوب. ولا شك أن الطرق التي سلكها الله في خطاب عباده المؤمنين بالأحكام الشرعية هي أحسنها وأقربها،

فأكثر ما يدعوهم إلى الخير وينهاهم عن الشر بالوصف الذي مَنَّ عليهم به وهو الإيمان، فيقول: يا أيها الذين آمنوا افعلوا كذا، واتركوا كذا؛ لأن في ذلك دعوة لهم من وجهين:

(1/18)

أحدهما: من جهة الحث على القيام بلوازم الإيمان، وشروطه، ومكملاته، فكأنه يقول: يا أيها الذين آمنوا قوموا بما يقتضيه إيمانكم، من امتثال الأوامر، واجتناب النواهي، والتخلق بكل خُلق حميد، والتجنب لكل خُلق رذيل؛ فإن الإيمان الحقيقي هكذا يقتضي؛ ولهذا أجمع السلف أن الإيمان يزيد وينقص، وأن جميع شرائع الدين الظاهرة والباطنة من الإيمان ولوازمه، كما دلت على هذا الأصل الأدلة الكثيرة من الكتاب والسنة، وهذا أحدها؛ حيث يصدر الله أمر المؤمنين بقوله: «يا أيها الذين آمنوا»، أو يعلق فعل ذلك على الإيمان، وأنه لا يتم الإيمان إلا بذلك المذكور.
والوجه الثاني: أنه يدعوهم بقوله: «يا أيها الذين آمنوا» «افعلوا كذا، أو اتركوا كذا». أو يعلق ذلك بالإيمان، يدعوهم بمنَّته عليهم بهذه المنَّة التي هي أجل المنن، أي: يا من منَّ الله عليهم بالإيمان قوموا بشكر هذه النعمة بفعل كذا وترك كذا.
فالوجه الأول: دعوة لهم أن يتمِّموا إيمانهم ويكملوه بالشرائع الظاهرة والباطنة.
والوجه الثاني: دعوة لهم إلى شكر نعمة الإيمان ببيان تفصيل هذا الشكر، وهو الانقياد التام لأمره ونهيه.
وتارة يدعو المؤمنين إلى الخير، وينهاهم عن الشر، بذكر آثار الخير، وعواقبه الحميدة، العاجلة والآجلة، وبذكر آثار الشر، وعواقبه الوخيمة، في الدنيا والآخرة.
وتارة يدعوهم إلى ذلك بذكر نعمه المتنوعة، وآلائه الجزيلة، وأن النعم تقتضي منهم القيام بشكرها، وشكرها هو القيام بحقوق الإيمان.
وتارة يدعوهم إلى ذلك بالترغيب والترهيب، وبذكر ما أعدَّ الله للمؤمنين الطائعين من الثواب، وما لغيرهم من العقاب.
وتارة يدعوهم إلى ذلك بذكر ما له من الأسماء الحسنى، وما له من الحق العظيم على عباده، وأن حقه عليهم أن يقوموا بعبوديته ظاهراً وباطناً، ويتعبَّدوا له ويدعوه بأسمائه الحسنى، وصفاته المقدَّسة. فالعبادات كلها تعظيم وتكبير لله، وإجلال وإكرام، وتودُّد إليه، وتقرُّب منه.

(1/19)

وتارة يدعوهم إلى ذلك لأجل أن يتَّخذوه وحده وليّاً، وملجأ، وملاذاً، ومعاذاً، ومفزعاً إليه في الأمور كلها، وإنابة إليه في كل حال، ويخبرهم أن هذا هو أصل سعادة العبد وصلاحه وفلاحه، وأنه إن لم يدخل في ولاية الله وتوليه الخاص تولاه عدوه الذي يريد له الشر والشقاء، ويمنِّيه ويغره حتى يُفَوِّته المنافع والمصالح، ويوقعه في المهالك، وهذا كله مبسوط في القرآن بعبارات متنوعة.
وتارة يحثُّهم على ذلك، ويحذرهم من التشبه بأهل الغفلة، والإعراض، والأديان المبدلة؛ لئلا يلحقهم من اللوم ما لحق أولئك الأقوام، كقوله: {{فَتَكُونَ مِنَ الْخَاسِرِينَ}} [يونس: 95] {{فَتَكُونَ مِنَ الظَّالِمِينَ}} [الأنعام: 52]، {{وَلاَ تَكُنْ مِنَ الْغَافِلِينَ}} [الأعراف: 205] {{أَلَمْ يَانِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلاَ يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ *}} [الحديد: 16] إلى غير ذلك من الآيات.
القاعدة العاشرة:
في الطرق التي في القرآن لدعوة الكفار على اختلاف مللهم ونِحلهم.
يدعوهم إلى الدين الإسلامي والإيمان بمحمد صلّى الله عليه وسلّم بما يصفه من محاسن شرعه ودينه، وما يذكره من براهين رسالة محمد صلّى الله عليه وسلّم؛ ليهتدي من قصده الحق والإنصاف، وتقوم الحجة على المعاند. وهذه أعظم طريق يُدعى بها جميع المخالفين لدين الإسلام؛ فإن محاسن دين الإسلام، ومحاسن النبي صلّى الله عليه وسلّم، وآياته، وبراهينه، فيها كفاية تامة للدعوة، بقطع النظر عن إبطال شبههم وما يحتجُّون به، فإن الحق إذا اتضح عُلم أن ما خالفه فهو باطل ضلال.

(1/20)

ويدعوهم بما يخوِّفهم من أَخَذَات الأمم، وعقوبات الدنيا، وعقوبات الآخرة، وبما في الأديان الباطلة من أنواع الشرور، والعواقب الخبيثة، ويحذرهم من طاعة رؤساء الشر، ودعاة النار، وأنهم لا بد أن تتقطع نفوسهم على طاعتهم حسرات، وأنهم يتمنون أن لو أطاعوا الرسول ولم يطيعوا السادة والرؤساء، وأن مودتهم وصداقتهم ستتبدَّل بغضاء وعداوة.
ويدعوهم أيضاً بنحو ما يدعو المؤمنين بذكر آلائه ونعمه، وأن المنفرد بالخلق والتدبير والنعم الظاهرة والباطنة هو الذي يجب على العباد طاعته، وامتثال أمره، واجتناب نهيه.
ويدعوهم أيضاً بشرح ما في أديانهم الباطلة، وما احتوت عليه من القبح، والمقارنة بينها وبين دين الإسلام؛ ليتبين ويتضح ما يجب إيثاره، وما يتعيَّن اختياره.
ويدعوهم بالتي هي أحسن، فإذا وصلت بهم الحال إلى العناد والمكابرة الظاهرة توعَّدهم بالعقوبات الصوارم، وبيَّن للناس طريقتهم التي كانوا عليها، وأنهم لم يخالفوا الدين جهلاً وضلالاً، أو لقيام شبهة أوجبت لهم التوقف، وإنما ذلك جحود ومكابرة وعناد، ويبين مع ذلك الأسباب التي منعتهم من متابعة الهدى، وأنها رياسات وأغراض نفسية، وأنهم لما آثروا الباطل على الحق طبع على قلوبهم، وختم عليها، وسد عليهم طرق الهدى عقوبة لهم على إعراضهم، وتوليهم للشيطان، وتخلِّيهم من ولاية الرحمن، وأنه ولاهم ما تولوا لأنفسهم، وهذه المعاني الجزيلة مبسوطة في
القرآن في مواضع كثيرة، فتأمَّل وتدبَّر القرآن تجدها واضحة جلية، والله أعلم.
القاعدة الحادية عشر [ة] (1):
كما أن المفسر للقرآن يراعي ما دلت عليه ألفاظه مطابقة،
وما دخل في ضمنها، فعليه أن يراعي لوازم تلك المعاني،
وما تستدعيه من المعاني التي لم يصرح اللفظ بذكرها.
__________
(1) - هكذا في الأصل ـ من غير تاء ـ إلى القاعدة التاسعة عشرة. والصواب: «عشرة». وقد كتبتها على الوجه الصحيح مع وضع التاء بين معقوفين [] في المواضع التي ستأتي.

(1/21)

وهذه القاعدة من أجلِّ قواعد التفسير وأنفعها، وتستدعي قوة فكر، وحُسن تدبر، وصحة قصد؛ فإن الذي أنزله هو العالم بكل شيء، الذي أحاط علمه بما تحتوي عليه القلوب، وما تَضَمّنه المعاني، وما يتبعها ويتقدمها وتتوقف هي عليه؛ ولهذا أجمع العلماء على الاستدلال باللازم في كلام الله لهذا السبب.
والطريق إلى سلوك هذا الأصل النافع أن تفهم ما دل عليه اللفظ من المعاني، فإذا فهمتها فهماً جيداً ففكِّر في الأمور التي تتوقف عليها، ولا تحصل بدونها، وما يشترط لها، وكذلك فكر فيما يترتب عليها، وما يتفرَّع عنها، وينبني عليها، ولا تزال تفكر في هذه الأمور حتى يصير لك ملَكة جيدة في الغوص على المعاني الدقيقة؛ فإن القرآن حق، ولازم الحق حق، وما يتوقف على الحق حق، وما يتفرَّع على الحق حق. فمن وُفِّق لهذه الطريقة، وأعطاه الله توفيقاً ونوراً، انفتحت له العلوم النافعة، والمعارف الجليلة. ولنمثل لهذا الأصل أمثلة توضحه:
منها: في أسمائه الحسنى «الرحمن الرحيم»، فإنها تدل بلفظها على وصفه بالرحمة، وسعة رحمته، فإذا فهمت أن الرحمة التي لا يشبهها رحمة أحد هي وصفه الثابت، وأنه أوصل رحمته إلى كل مخلوق، ولم يَخْلُ أحد من رحمته طرفة عين، عرفت أن هذا الوصف يدل على كمال حياته، وكمال قدرته، وإحاطة علمه، ونفوذ مشيئته، وكمال حكمته؛ لتوقُّف الرحمة على ذلك كله، ثم استدللت بسعة رحمته على أن شرعه نور ورحمة؛ ولهذا يعلِّل تعالى كثيراً من الأحكام الشرعية برحمته وإحسانه؛ لأنها من مقتضاه وأثره.

(1/22)

ومنها قوله تعالى: {{إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ}} [النساء: 58] فإذا فهمت أن الله أمر بأداء الأمانات كلها إلى أهلها استدللت بذلك على وجوب حفظ الأمانات، وعدم إضاعتها والتفريط والتعدي فيها، وأنه لا يتم الأداء لأهلها إلا بذلك. وإذا فهمت أن الله أمر بالحكم بين الناس بالعدل استدللت بذلك على أن كل حاكم بين الناس في الأمور الكبار والصغار لا بد أن يكون عالماً بما يحكم به، فإن كان حاكماً عاماً فلا بد أن يحصِّل من العلم ما يؤهله إلى ذلك، وإن كان حاكماً ببعض الأمور الجزئية كالشقاق بين الزوجين حيث أمر الله أن نبعث حكماً من أهله وحكماً من أهلها فلا بد أن يكون عارفاً بهذه الأمور التي يريد أن يحكم بها، ويعرف الطريق التي توصله إليها.
وبهذا بعينه نستدل على وجوب طلب العلم، وأنه فرض عين في كل أمر يحتاجه العبد؛ فإن الله أمرنا بأوامر كثيرة، ونهانا عن أمور كثيرة، ومن المعلوم أن امتثال أمره واجتناب نهيه يتوقف على معرفته وعلمه، فكيف يتصور أن يمتثل الجاهل الأمر الذي لا يعرفه، أو يدع الأمر الذي يعرفه؟ (1)
وكذلك أمره لعباده أن يأمروا بالمعروف، وينهوا عن المنكر، يتوقف ذلك على العلم بالمعروف والمنكر ليأمر بهذا، وينهى عن هذا، فما لا يتم الواجب إلا به فهو واجب، وما لا يحصل ترك المنهي عنه إلا به فهو واجب؛ فالعلم بالإيمان والعمل الصالح متقدِّم على القيام به، والعلم بضد ذلك متقدِّم على تركه لاستحالة ترك ما لا يعرفه العبد قصداً وتقرُّباً وتعبُّداً (2).
__________
(1) - كمن نشأ على بدعة يظنها من الدين، أو تعاطى أمراً محرماً يعتقد إباحته!!
(2) - أي أنه لا يمكن أن يتحقق الكف عن المنكر والشر تقرباً إلى الله وتعبداً بتركه إلا بعد العلم بكونه منكراً.

(1/23)

ومن ذلك: الأمر بالجهاد، والحث عليه، من لازم ذلك: الأمر بكل ما لا يتم الجهاد إلا به، من تعلُّم الرمي، والركوب، وعمل آلاته وصناعاته، مع أن ذلك كله داخل دخول مطابقة في قوله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] فإنها تتناول كل قوة عقلية، وبدنية، وسياسية، ونحوها.
ومن ذلك: أن الله استشهد بأهل العلم على توحيده، وقرن شهادتهم بشهادته وشهادة ملائكته، وهذا يدل على عدالتهم، وأنهم حجة من الله تعالى على من كذَّب، بمنزلة آياته وأدلته.
ومن ذلك: سؤال عباد الرحمن ربهم أن يجعلهم للمتقين إماماً يقتضي سؤالهم الله جميع ما تتم الإمامة في الدين به، من علوم، ومعارف جليلة، وأعمال صالحة، وأخلاق فاضلة؛ لأن سؤال العبد لربه شيئاً سؤال له ولما لا يتم إلا به، كما إذا سأل الله الجنة واستعاذ به من النار فإنه يقتضي سؤال كل ما يقرِّب إلى هذه ويبعد من هذه.
ومن ذلك أنه أمر بالصلاح والإصلاح، وأثنى على المصلحين، وأخبر أنه لا يصلح عمل المفسدين، فيستدل بذلك على أن كل أمر فيه صلاح للعباد في أمر دينهم ودنياهم، وكل أمر يعين على ذلك، فإنه داخل في أمر الله وترغيبه، وأن كل فساد وضرر وشر فإنه داخل في نهيه والتحذير عنه، وأنه يجب تحصيل كل ما يعود إلى الصلاح والإصلاح بحسب استطاعة العبد، كما قال شعيب صلّى الله عليه وسلّم: {{إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ}} [هود: 88].
ومن ذلك قوله تعالى: {{وَبَشِّرِ الْمُؤْمِنِينَ}} [البقرة: 223] و {{حَرِّضِ
الْمُؤْمِنِينَ عَلَى الْقِتَالِ}} [الأنفال: 65] يقتضي الأمر بكل ما لا تتم البشارة إلا به، والأمر بكل ما فيه حث وتحريض، وما يتوقف على ذلك ويتبعه من الاستعداد والتمرُّن على أسباب الشجاعة والسعي في القوة المعنوية، من التآلف، واجتماع الكلمة، ونحو ذلك.

(1/24)

ومن ذلك، الأمر بتبليغ الأحكام الشرعية، والتذكير بها وتعليمها، فإن كل أمر يحصل به التبليغ وإيصال الأحكام إلى المكلَّفين يدخل في ذلك، حتى إنه يدخل فيه إذا ثبتت الأحكام الشرعية، ووُجدت أسبابها، وكانت تخفى عادة على أكثر الناس، كثبوت الأهلَّة ـ بالصيام والفطر والحج وغيره ـ إبلاغها بالأصوات، والرمي، وإبلاغها بما هو أبلغ من ذلك كالبرقيات، ونحوها، وكذلك يدخل فيه كل ما أعان على إيصال الأصوات إلى السامعين من الآلات الحادثة، فحدوثها لا يقتضي منعها، فكل أمر ينفع الناس فإن القرآن لا يمنعه، بل يدل عليه لمن أحسن الاستدلال به، وهذا من آيات القرآن، وأكبر براهينه، أنه لا يمكن أن يحدث علم صحيح ينقض شيئاً منه، فإنه يَرِدُ بما تشهد به العقول جملة أو تفصيلاً، أو يرد بما لا تهتدي إليه العقول، وأما وروده بما تحيله العقول الصحيحة، وتمنعه، فهذا محال، والحس والتجربة شاهدان بذلك؛ فإنه مهما توسَّعت الاختراعات، وعظمت الصناعات، وتوسَّعت المعارف الطبيعية، وظهر للناس في هذه الأوقات ما كانوا يجهلونه قبل ذلك، فإن القرآن ـ وللَّه الحمد ـ لا يخبر بإحالته، بل تجد بعض الآيات فيها إجمال أو إشارة تدل عليه. وقد ذكرنا شيئاً من ذلك في غير هذا الموضع، والله أعلم وأحكم، وبالله التوفيق.
القاعدة الثانية عشر [ة]:
الآيات القرآنية التي ظاهرها التضاد يجب حمل كل نوع منها على حال بحسب ما يليق ويناسب المقام.
وهذا في مواضع متعددة من القرآن:
منها: الإخبار في بعض الآيات أن الكفار لا ينطقون ولا يتكلمون يوم

القيامة، وفي بعضها: أنهم ينطقون، ويحاجون، ويتعذرون، ويعترفون. فحَمْل كلامهم ونطقهم: أنهم في أول الأمر يتكلَّمون ويعتذرون، وقد ينكرون ما هم عليه من الكفر، ويُقسمون على ذلك، ثم إذا خُتم على ألسنتهم، وشهدت عليهم جوارحهم بما كانوا يكسبون، ورأوا أن الكذب غير مفيد لهم، أُخرسوا فلم ينطقوا.

(1/25)

وكذلك الإخبار بأن الله تعالى لا يكلمهم ولا ينظر إليهم يوم القيامة، مع أنه أثبت الكلام لهم معه، فالنفي واقع على الكلام الذي يسرهم ويجعل لهم نوع اعتبار، وكذلك النظر، والإثبات واقع على الكلام الواقع بين الله وبينهم على وجه التوبيخ لهم والتقريع؛ فالنفي يدل على أن الله ساخط عليهم، غير راض عنهم، والإثبات يوضح أحوالهم، ويبين للعباد كمال عدل الله بهم إذ وضع العقوبة موضعها.
ونظير ذلك أن في بعض الآيات أخبر أنه: {{لاَ يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلاَ جَآنٌّ}} [الرحمن: 39] وفي بعضها أنه يسألهم: {{أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ}} [الشعراء: 92] و {{مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}} [القصص: 65] ويسألهم عن أعمالهم كلها، فالسؤال المنفي: هو سؤال الاستعلام والاستفهام عن الأمور المجهولة؛ فإنه لا حاجة إلى سؤالهم مع كمال علم الله، واطلاعه على ظاهرهم وباطنهم، وجليل أمورهم ودقيقها. والسؤال المثبت واقع على تقريرهم بأعمالهم، وتوبيخهم، وإظهار أن الله حكم فيهم بعدله وحكمته.
ومن ذلك الإخبار في بعض الآيات أنه لا أنساب بين الناس يوم القيامة، وفي بعضها أثبت لهم ذلك؛ فالمثبت: هو الأمر الواقع والنسب الحاصل بين الناس، كقوله: {{يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ *وَأُمِّهِ وَأَبِيهِ *}} [عبس: 34، 35] إلى آخرها. والمنفي: هو الانتفاع بها؛ فإن كثيراً من الكفار يدَّعون أن أنسابهم تنفعهم يوم القيامة، فأخبر تعالى أنه {{يَوْمَ لاَ يَنْفَعُ

(1/26)

مَالٌ وَلاَ بَنُونَ *إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ *}} [الشعراء: 88، 89]. ونظير ذلك: الإخبار في بعض الآيات أن النسب نافع يوم القيامة، كما في إلحاق ذرية المؤمنين لآبائهم في الدرجات، وإن لم يبلغوا منزلتهم، وأن الله يجمع لأهل الجنَّات والدرجات العالية من صلح من آبائهم وأزواجهم وذرياتهم؛ فهذا لما اشتركوا في الإيمان وأصل الصلاح زادهم من فضله وكرمه من غير أن ينقص من أجور السابقين لهم شيئاً.
ومن ذلك الشفاعة؛ فإنه أثبتها في مواضع، ونفاها في مواضع من القرآن، وقيَّدها في بعض المواضع بإذنه، ولمن ارتضى من خلقه، فتعيَّن حمل المطلق على المقيد، وأنه حيث نُفيت فهي الشفاعة التي بغير إذنه، ولغير من رضي الله قوله وعمله، وحيث أُثبتت فهي الشفاعة التي بإذنه، لمن رضيه وأذن فيه.
ومن ذلك: أن الله أخبر في آيات كثيرة أنه لا يهدي القوم الكافرين، والفاسقين، والظالمين، ونحوها، وفي بعضها: أنه يهديهم ويوفقهم، فيتعيَّن حمل المنفيَّات على من حقَّت عليه كلمة الله، لقوله تعالى: {{إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لاَ يُؤْمِنُونَ *}} {{وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ}} [يونس: 96، 97] وحمل المثبتات على من لم تحق عليهم الكلمة، وهذا هو الحق الذي لا ريب فيه.
ومن ذلك: الإخبار في بعض الآيات أنه العلي الأعلى، وأنه فوق عباده، وعلى عرشه، وفي بعضها: أنه مع العباد أينما كانوا، وأنه مع الصابرين، والصادقين، والمحسنين، ونحوهم؛ فَعُلُوُّه تعالى أمر ثابت له، وهو من لوازم ذاته، ودُنُوُّه ومعيَّته لعباده لأنه أقرب إلى كل أحد من حبل الوريد، فهو على عرشه عَلِيٌّ على خلقه، ومع ذلك فهو معهم في كل أحوالهم، ولا منافاة بين الأمرين؛ لأن الله تعالى ليس كمثله شيء في جميع نعوته، وما يُتوهم بخلاف ذلك فإنه في حق المخلوقين. وأما تخصيص

(1/27)

المعية بالمحسنين ونحوهم فهي معية أخص من المعية العامة؛ فإنها تتضمن محبتهم، وتوفيقهم، وكلاءتهم، وإعانتهم في كل أحوالهم، فحيث وقعت في سياق المدح والثناء فهي من هذا النوع، وحيث وقعت في سياق التحذير والترغيب والترهيب فهي من النوع الأول.
ومن ذلك: النهي في كثير من الآيات عن موالاة الكافرين، وعن مودَّتهم والاتصال بهم، وفي بعضها: الأمر بالإحسان إلى من له حق على الإنسان منهم، ومصاحبته بالمعروف، كالوالدين ونحوهم، فهذه الآيات العامَّات من الطرفين قد وضَّحها الله غاية التوضيح في قوله: {{لاَ يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ *}} {{إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ}} الآية [الممتحنة: 8، 9]، فالنهي واقع على التولي والمحبة لأجل الدين، والأمر بالإحسان والبر واقع على الإحسان، لأجل القرابة، أو لأجل الإنسانية على وجه لا يخل بدين الإنسان.
ومن ذلك: أنه أخبر في بعض الآيات أن الله خلق الأرض ثم استوى إلى السماء فسوَّاهن سبع سموات، وفي بعضها: أنه لما أخبر عن خلق السموات أخبر أن الأرض بعد ذلك دحاها، فهذه الآية تفسر المراد، وأن خلق الأرض متقدِّم على خلق السموات، ثم لما خلق الله السموات بعد ذلك دحى الأرض، فأودع فيها جميع مصالحها المحتاج إليها.
ومن ذلك: تارة يخبر أنه بكل شيء عليم، وتارة يخبر بتعلق علمه ببعض أعمال العباد ببعض أحوالهم، وهذا الأخير فيه زيادة معنى، وهو أنه يدل على المجازاة على ذلك العمل، سواء كان خيراً أو شراً، فيتضمن مع إحاطة علمه: الترغيب والترهيب.
ومن ذلك: الأمر بالجهاد في آيات كثيرة، وفي بعض الآيات الأمر

(1/28)

بكف الأيدي والإخلاد إلى السكون، فهذه حين كان المسلمون ليس لهم قوة ولا قدرة على الجهاد باليد، والآيات الأُخر حين قووا وصار ذلك عين المصلحة، وهو الطريق إلى قمع الأعداء.
ومن ذلك: أنه تارة يضيف الأشياء إلى أسبابها التي وقعت وتقع بها، وتارة يضيفها إلى عموم قدره، وأن جميع الأشياء واقعة بإرادته ومشيئته، فيفيد مجموع الأمرين: إثبات التوحيد، وتفرد الباري بوقوع الأشياء بقدرته ومشيئته، وإثبات الأسباب والمسببات، والأمر بالمحبوب منها، والنهي عن المكروه، وإباحة مستوي الطرفين، فيستفيد المؤمن الجد والاجتهاد في عمل الأسباب النافعة، والنظر وملاحظة فضل الله في كل أحواله، وأن لا يتكل على نفسه في أمر من الأمور، بل يتكل ويستعين بربه.
وقد يخبر أن ما أصاب العبد من حسنة فمن الله، وما أصابه من سيئة فمن نفسه؛ ليُعَرِّف عباده أن الخير والحسنات والمَحَابّ تقع بمحض فضله وجوده، وإن جرت ببعض الأسباب الواقعة من العباد؛ فإن الأسباب هو الذي أنعم بها، وهو الذي يسَّرها، وأن السيئات ـ وهي المصائب التي تصيب العبد ـ أسبابها من نفس العبد وبتقصيره في حقوق ربه، وتعدِّيه لحدوده، فاللَّه وإن كان هو المقدِّر لها فإنه أجراها على العبد بما كسبت يداه، ولهذا أمثلة يطول عدُّها.

القاعدة الثالثة عشر [ة]:
طريقة القرآن في الحِجَاج والمجادلة مع أهل الأديان الباطلة.
قد أمر الله بالمجادلة بالتي هي أحسن، ومن تأمل الطرق التي نصب الله المحاجَّة بها مع المبطلين على أيدي رسله رآها من أوضح الحجج، وأقواها، وأقومها، وأدلها على إحقاق الحق، وإزهاق الباطل، على وجه لا تشويش فيه، ولا إزعاج، فتأمل محاجة الرسل مع أممهم، وكيف دعوهم

(1/29)

إلى عبادة الله وحده لا شريك له، من جهة أنه المتفرد بالربوبية، والمتوحِّد بالنعم، وهو الذي أعطاهم العافية، والأسماع، والأبصار، والعقول، والأرزاق، وسائر أصناف النعم، كما أنه المنفرد بدفع النقم، وإن أحداً من الخلق ليس عنده نفع ولا دفع، ولا ضر ولا نفع؛ فإنه بمجرد معرفة العبد بذلك، واعترافه به، لا بد أن ينقاد للدين الحق الذي به تتم النعمة، وهو الطريق الوحيد لشكرها، وكثيراً ما يحتج على المشركين به في عبادته بإلزامهم باعترافهم بربوبيته، وأنه الخالق لكل شيء، والرازق لكل شيء، فيتعين أنه المعبود وحده؛ فانظر إلى هذا البرهان كيف ينتقل الذهن منه بأول وهلة إلى وجوب عبادة من هذا شأنه، ووجوب الإخلاص له. ويجادل المبطلين أيضاً بذكر عَيْب آلهتهم، وأنها ناقصة من كل وجه، لا تغني عن أهلها شيئاً. ويقيم الأدلة على أهل الكتاب بأنهم لهم من سوابق المخالفات لرسلهم ما لا يُستغرب معه مخالفتهم لمحمد صلّى الله عليه وسلّم، وينقض عليهم دعاويهم الباطلة، وتزكيتهم لأنفسهم، ببيان ما يضاد ذلك من أحوالهم، وأوصافهم، ويجادلهم بتوضيح الحق وبيان براهينه، وأن صدقه وحقِّيته تدفع بمجردها جميع الشبه المعارضة له {{فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}} [يونس: 32].
وهذا الأصل في القرآن كثير؛ فإنه يفيد الدعوة للحق، ورد كل ما ينافيه. ويجادلهم بوجوب تنزيل الأمور منازلها، وأنه لا يليق أن يجعل للمخلوق العبد الفقير العاجز من كل وجه بعض حقوق الرب الخالق الغني الكامل من جميع الوجوه. ويتحدَّاهم أن يأتوا بكتاب أو شريعة أهدى وأحسن من هذه الشريعة، وأن يعارضوا القرآن فيأتوا بمثله إن كانوا صادقين، ويأمر نبيه بمباهلة من ظهرت مكابرته وعناده، فينكصون عنها؛ لعلمهم أنه رسول الله الصادق الذي لا ينطق عن الهوى، وأنهم لو باهَلوه لهلكوا.

(1/30)

وفي الجملة لا تجد طريقاً نافعاً فيه إحقاق الحق، وإبطال الباطل، وإلا وقد احتوى عليه القرآن على أكمل الوجوه.
القاعدة الرابعة عشر [ة]:
حذف المُتَعَلَّق ـ المعمول فيه ـ يفيد تعميم المعنى المناسب له.
وهذه قاعدة مفيدة جداً، متى اعتبرها الإنسان في الآيات القرآنية أكسبته فوائد جليلة، وذلك أن الفعل، أو ما هو في معناه، متى قُيِّدَ بشيء تقيَّد به، فإذا أطلقه الله تعالى، وحذف المُتَعَلَّق فعمم ذلك المعنى، ويكون الحذف هنا أحسن وأفيد كثيراً من التصريح بالمُتَعَلَّقَات، وأجمع للمعاني النافعة؛ ولذلك أمثلة كثيرة جداً:
منها: أنه قال في عدة آيات {لَعَلَّكُمْ تعقلون} [النور: 61] {{لَعَلَّكُمْ تَذَكَّرُونَ}} [الأنعام: 152] {{لَعَلَّكُمْ تَتَّقُونَ}} [البقرة: 21] فيدل ذلك على أن المراد: لعلكم تعقلون عن الله كل ما أرشدكم إليه، وكل ما علَّمكموه، وكل ما أنزل عليكم من الكتاب والحكمة، لعلكم تذكرون جميع مصالحكم الدينية والدنيوية، لعلكم تتقون جميع ما يجب اتقاؤه من جميع الذنوب والمعاصي.
ويدخل في ذلك ما كان السياق فيه وهو فرد من أفراد هذا المعنى العام؛ ولهذا كان قوله تعالى: {{يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ *}} [البقرة: 183] يفيد كل ما قيل في حكمة الصيام، أي: لعلكم تتقون المحارم عموماً، ولعلكم تتقون ما حرم على الصائمين من المفطرات والممنوعات، ولعلكم تتصفون بصفة التقوى وتتخلَّقون بأخلاقها، وهكذا سائر ما ذكر فيه هذا اللفظ، مثل قوله: {{هُدَىً لِلْمُتَّقِينَ}} [البقرة: 1] أي المتقين لكل ما يُتَّقى من الكفر والفسوق والعصيان، أي: المؤدِّين للفرائض والنوافل التي هي خصال التقوى، وكذلك

(1/31)

قوله: {{إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ *}} [الأعراف: 201] أي: إن الذين كانت التقوى وصفهم، وترك المحارم شعارهم، متى زين لهم الشيطان بعض الذنوب تذكروا كل أمر يوجب لهم المبادرة إلى المتاب، كعظمة الله، وما يقتضيه الإيمان، وما توجبه التقوى، وتذكروا عقابه ونكاله، وتذكروا ما تحدثه الذنوب من العيوب والنقائص، وما تسلبه من الكمالات {{فَإِذَا هُمْ مُبْصِرُونَ}} من أين أُتوا، ومبصرون الوجه الذي فيه التخلص من هذا الذنب الذي وقعوا فيه، فبادروا في التوبة النصوح، فعادوا إلى مرتبتهم، وعاد الشيطان خاسئاً مدحوراً.
وكذلك ما ذكره على وجه الإطلاق عن المؤمنين، بلفظ «المؤمنين»، أو بلفظ: «إن الذين آمنوا» ونحوها، فإنه يدخل فيه جميع ما يجب الإيمان به من الأصول والعقائد، مع أنه قيد ذلك في بعض الآيات، مثل قوله: {{قُولُوا آمَنَّا بِاللَّهِ}} الآية [البقرة: 136]، ونحوها.
وكذلك ما أمر به من الصلاح والإصلاح، وما نهى عنه من الفساد والإفساد مطلقاً، يدخل فيه كل صلاح، كما يدخل في النهي كل فساد.
وكذلك قوله: {{إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}} [البقرة: 195] {{وَأَحْسِنُوا}} [البقرة: 195] {{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى}} [يونس: 26] {{هَلْ جَزَاءُ الإِحْسَانِ إِلاَّ الإِحْسَانُ *}} [الرحمن: 60] يدخل في ذلك كله: الإحسان في عبادة الخالق بأن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، والإحسان إلى المخلوقين بجميع وجوه الإحسان، من قول، وفعل، وجاه، وعلم، ومال، وغيرها.
وكذلك قوله تعالى: {{أَلْهَاكُمُ التَّكَاثُرُ *}} [التكاثر: 1] فحذف المُتَكَاثَر به ليعمَّ جميع ما يقصد الناس فيه المكاثرة من الرياسات، والأموال، والجاه، والضيعات، والأولاد، وغيرها مما تتعلق به أغراض النفوس، ويلهيها عن طاعة الله.

(1/32)

وكذلك قوله {{وَالْعَصْرِ *إِنَّ الإنْسَانَ لَفِي خُسْرٍ *}} [العصر: 1، 2] أي في خسارة من جميع الوجوه، إلا من اتصف بالإيمان، والعمل الصالح، والتواصي بالحق والصبر.
وقوله: {{فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ}} [النحل: 43] فذكر المسؤولين، وأطلق المسؤل عنه؛ ليعم كل ما يحتاجه العبد ولا يعلمه.
وكذلك أمره تعالى بالصبر، ومحبة الصابرين، وثناؤه عليهم، وبيان كثرة أجرهم، من غير أن يقيد ذلك بنوع؛ ليشمل أنواع الصبر الثلاثة: وهي الصبر على طاعة الله، وعن معصيته، وعلى أقداره المؤلمة. ومقابل ذلك: ذمه للكافرين، والظالمين، والفاسقين، والمشركين، والمنافقين، والمعتدين، ونحوهم، من غير أن يقيده بشيء؛ ليشمل جميع ذلك المعنى.
ومن هذا قوله: {{فَإِنْ أُحْصِرْتُمْ}} [البقرة: 196] ليشمل كل حصر.
{{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 239] ليعم كل خوف.
وقد يقيد ذلك ببعض الأمور فيتقيد به ما سبق الكلام لأجله، وهذا شيء كثير لو ذهبنا نذكر الأمثلة لطالت، ولكن قد فتح لك الباب فامشِ على هذا السبيل المفضي إلى رياض بهيجة من أصناف العلوم.
القاعدة الخامسة عشر [ة]:
جعل الله الأسباب للمطالب العالية مبشِّرات لتطمين القلوب وزيادة الإيمان.
وهذا في عدة مواضع من كتابه، فمن ذلك:
النصر، قال في إنزاله الملائكة: {{وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ}} [الأنفال: 10].
وقال في أسباب الرزق ونزول المطر: {{وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ}} [الروم: 46].
وأعمُّ من ذلك كله قوله: {{أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ *} {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي

(1/33)

الآخِرَةِ}} [يونس: 62 ـ 64] وهي كل دليل وعلامة تدلهم على أن الله قد أراد بهم الخير، وأنهم من أوليائه وصفوته، فيدخل فيه الثناء الحسن، والرؤيا الصالحة، ويدخل فيه ما يشاهدونه من اللطف، والتوفيق، والتيسير لليسرى، وتجنيبهم العُسرى.
ومن ذلك، بل من ألطف ذلك: أنه يجعل الشِّدَّات مبشِّرة بالفرج، والعُسر مؤذناً باليُسر، وإذا تأملت ما قصَّه عن أنبيائه وأصفيائه، وكيف لما اشتدت بهم الحال، وضاقت بهم الأرض بما رحبت {{وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلاَ إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}} [البقرة: 214] رأيت من ذلك العجب العُجاب. وقال تعالى: {{فَإِنَّ مَعَ الْعُسْرِ يُسْرًا *} {إِنَّ مَعَ الْعُسْرِ يُسْرًا *}} [الشرح: 5، 6] {{سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا}} [الطلاق: 7]. وقال صلّى الله عليه وسلّم: «واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً» (1)، وأمثلة ذلك كثيرة، والله أعلم.
القاعدة السادسة عشر [ة]:
حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد.
__________
(1) - أخرجه أحمد 1/ 307، وعبد بن حميد (المنتخب 1/ 546 ـ 547)، وابن أبي عاصم في السنة (1/ 137 ـ 139) وصححه الألباني، والبيهقي في الشعب (1043)، وفي الأسماء والصفات ص97، وفي الاعتقاد ص58 ـ 59، والطبراني في الكبير (11243)، والحاكم 3/ 541 ـ 542، وابن عدي في الكامل 7/ 2524 ـ 2525، والعقيلي في الضعفاء 3/ 397 ـ 398، وأبو نعيم في الحلية 1/ 314، واللالكائي في شرح أصول اعتقاد أهل السنة 2/ 614، وذكره الهيثمي في المجمع 7/ 189 ـ 190. وهو قطعة من الحديث المشهور في وصية النبي صلّى الله عليه وسلّم لابن عباس رضي الله عنهما (كما في بعض روايات الحديث).

(1/34)

وذلك كقوله: {{وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُوا رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ}} [السجدة: 12] {{وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا}} [البقرة: 165] {{وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ}} [الأنعام: 30] {{وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ}} [الأنعام: 27] فَحَذْف الجواب في هذه الآيات وشبهها أولى من ذكره؛ ليدل على عظمة ذلك المقام، وأنه
لهوله، وشدته، وفظاعته، لا يعبر عنه، ولا يدرك بالوصف. ومثل قوله تعالى: {{كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ *}} [التكاثر: 5] أي: لَمَا أقمتم على ما أنتم عليه من التفريط، والغفلة، واللهو.

القاعدة السابعة عشر [ة]:
بعض الأسماء الواردة في القرآن الكريم إذا أُفرد
دلَّ على المعنى العام المناسب له، وإذا قُرن مع غيره
دلَّ على بعض المعنى، ودلَّ ما قُرن معه على باقيه.
ولهذه القاعدة أمثلة كثيرة:
منها: «الإيمان» أُفرد وحده في آيات كثيرة، وقُرن مع العمل الصالح في آيات كثيرة، فالآيات التي أُفرد فيها يدخل فيه جميع عقائد الدين، وشرائعه الظاهرة والباطنة؛ ولهذا يرتب الله عليه حصول الثواب، والنجاة من العقاب، ولولا دخول المذكورات ما حصلت آثاره، وهو عند السلف: قول القلب واللسان، وعمل القلب واللسان والجوارح. والآيات التي قُرن الإيمان فيها للعمل (1) الصالح كقوله: {{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}} [البقرة: 277] يُفَسَّر الإيمان فيها: بما في القلوب من المعارف، والتصديق، والاعتقاد، والإنابة. والعمل الصالح: بجميع الشرائع القولية والفعلية.
__________
(1) - هكذا في الأصل. والصواب: بالعمل.

(1/35)

وكذلك لفظ «البر» و «التقوى»، فحيث أُفرد البر دخل فيه امتثال الأوامر واجتناب النواهي، وكذلك إذا أُفردت التقوى؛ ولهذا يرتب الله على البر وعلى التقوى عند الإطلاق الثواب المطلق، والنجاة المطلقة، كما يرتبه على الإيمان. وتارة يفسر أعمال البر بما يتناول أفعال الخير، وترك المعاصي. وكذلك في بعض الآيات تفسير خصال التقوى، كما في قوله: {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ *} {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ}} [آل عمران: 133، 134] إلى آخر ما ذكره من الأوصاف التي تتم بها التقوى. وإذا جمع بين البر والتقوى مثل قوله تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى}} [المائدة: 2] كان البر اسماً جامعاً لكل ما يحبه الله ويرضاه، من الأقوال، والأفعال، الظاهرة والباطنة. وكانت التقوى اسماً جامعاً يتناول ترك جميع المحرمات.
وكذلك لفظ «الإثم» و «العدوان»، إذا قُرنت فُسر الإثم: بالمعاصي التي بين العبد وبين ربه. والعدوان: بالتجري على الناس في دمائهم، وأموالهم، وأعراضهم. وإذا أُفرد الإثم دخل فيه كل المعاصي التي تُؤثِّم صاحبها، سواء كانت بينه وبين ربه، أو بينه وبين الخلق. وكذلك إذا أُفرد العدوان.
وكذلك لفظ «العبادة» و «التوكل» ولفظ «العبادة» و «الاستعانة» إذا أُفردت العبادة في القرآن تناولت جميع ما يحبه الله ويرضاه ظاهراً وباطناً، ومن أول ما يدخل فيها: التوكل، والاستعانة، وإذا جُمع بينها وبين التوكل والاستعانة نحو: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} [الفاتحة: 5] {{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}} [هود: 123] فُسرت العبادة بجميع المأمورات الباطنة والظاهرة، وفُسر التوكل باعتماد القلب على الله في حصولها، وحصول جميع المنافع، ودفع المضار، مع الثقة التامة بالله في حصولها.

(1/36)

وكذلك «الفقير» و «المسكين» إذا أُفرد أحدهما دخل فيه الآخر كما في أكثر الآيات، وإذا جُمع بينهما كما في آية الصدقات: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}} [التوبة: 60] فُسر الفقير بمن اشتدت حاجته، وكان لا يجد شيئاً، أو يجد شيئاً لا يقع منه موقعاً. وفُسر المسكين بمن حاجته دون ذلك.
ومثل ذلك الألفاظ الدالة على تلاوة الكتاب، والتمسُّك به، وهو: اتباعه، يشمل ذلك: القيام بالدين كله، فإذا قُرنت معه الصلاة كما في

قوله تعالى: {{اتْلُ مَا أُوْحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاَةَ}} [العنكبوت: 45] وقوله: {{وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاَةَ}} [الأعراف: 170] كان ذكر الصلاة تعظيماً لها، وتأكيداً لشأنها، وحثاً عليها، وإلا فهي داخلة بالاسم العام، وهو التلاوة، والتمسك به، وما أشبه ذلك من الأسماء.
القاعدة الثامنة عشر [ة]:
في كثير من الآيات يخبر بأنه يهدي من يشاء، ويضل من يشاء.
وفي بعضها يذكر مع ذلك الأسباب المتعلقة بالعبد، الموجبة للهداية،
أو الموجبة للإضلال، وكذلك حصول المغفرة وضدها،
وبسط الرزق وتقديره.
وذلك في آيات كثيرة، فحيث أخبر أنه (1) يهدي من يشاء، ويضل من يشاء، ويغفر لمن يشاء، ويعذب من يشاء، ويرحم من يشاء، ويبسط الرزق لمن يشاء، ويقتره على من يشاء، دل ذلك على كمال توحيده، وانفراده بخلق الأشياء، وتدبير جميع الأمور، وأن خزائن الأشياء بيده، يعطي ويمنع، ويخفض ويرفع، فيقتضي مع ذلك من العباد أن يعترفوا بذلك، وأن يعلِّقوا أملهم ورجاءهم به في حصول ما يحبون منها، وفي دفع ما يكرهون، وأن لا يسألوا أحداً غيره، كما في الحديث القدسي: (يا عبادي: كلكم ضال إلا من هديته، فاستهدوني أهدكم) (2)، إلى آخره.
__________
(1) - قوله: «أنه» مكرر في الأصل.
(2) - رواه مسلم في البر والصلة، باب تحريم الظلم. حديث رقم: (2577) 4/ 1994 من حديث أبي ذر رضي الله عنه.

(1/37)

وفي بعض الآيات يذكر فيها أسباب ذلك؛ ليعرف العباد الأسباب والطرق المفضية إليها، فيسلكوا النافع، ويدعوا الضار، كقوله تعالى: {{فَأَمَّا

مَنْ أَعْطَى وَاتَّقَى *وَصَدَّقَ بِالْحُسْنَى *فَسَنُيَسِّرُهُ لِلْيُسْرَى *وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى *وَكَذَّبَ بِالْحُسْنَى *فَسَنُيَسِّرُهُ لِلْعُسْرَى *}} [الليل: 5 ـ 10] فبيَّن أن أسباب الهداية والتيسير: تصديق العبد لربه، وانقياده لأمره، وأن أسباب الضلال والتعسير ضد ذلك. وكذلك قوله تعالى: {{يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ}} [المائدة: 16] وقوله: {{يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ}} [البقرة: 26] {{فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ}} [الأعراف: 30] فأخبر أن الله يهدي من كان قصده حسناً، ومن رغب في الخير واتبع رضوان الله، وأنه يضل من فسق عن طاعة الله تعالى وتولى أعداءه الشياطين، ورضي بولايتهم عن ولاية رب العالمين. وكذلك قوله {{فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}} [الصف: 5] وقوله: {{وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}} [الأنعام: 110].

(1/38)

وكذلك يذكر في بعض الآيات الأسباب التي تُنال بها المغفرة والرحمة ويُستحق بها العذاب، كقوله: {{وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى *}} [طه: 82] {{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ}} [الأعراف: 156، 157] {{إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}} [الأعراف: 56] {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ *}} [آل عمران: 133]. ثم ذكر الأسباب التي تنال بها المغفرة والرحمة، وهي خصال التقوى المذكورة في هذه الآية وغيرها: {{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ}} [البقرة: 218] {{وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ *}} [الأعراف: 204] وأعمُّ من ذلك كله قوله تعالى: {{وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ *}} [آل عمران: 132] فطريق
الرحمة والمغفرة سلوك طاعة الله ورسوله عموماً، وهذه الأسباب المذكورة خصوصاً.
وأخبر أن العذاب له أسباب متعددة، وكلها راجعة إلى شيئين: التكذيب لله ورسوله، والتولي عن طاعة الله ورسوله، كقوله تعالى: {{لاَ يَصْلاَهَا إِلاَّ الأَشْقَى *الَّذِي كَذَّبَ وَتَوَلَّى *وَسَيُجَنَّبُهَا الأَتْقَى *الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى *}} [الليل: 15 ـ 18] {{إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى *}} [طه: 48].

(1/39)

وكذلك يذكر أسباب الرزق، وأنه لزوم طاعة الله ورسوله، والسعي الجميل مع لزوم التقوى، كقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2، 3] وانتظار الفرج والرزق، كقوله: {{سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا}} [الطلاق: 7] وكثرة الذكر والاستغفار: {{وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ}} [هود: 3] {{اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا *}} الآية [نوح: 10 ـ 11]. فأخبر أن الاستغفار سبب يُستَجلَبُ به مغفرة الله، ورزقه، وخيره، وضد ذلك سبب للفقر والتيسير للعسرى. وأمثلة هذه القاعدة كثيرة قد عرفت طريقها فالزمه.
القاعدة التاسعة عشر [ة]:
خَتْمُ الآيات بأسماء الله الحسنى يدل على أن الحكم المذكور
له تعلق بذلك الاسم الكريم.
وهذه قاعدة لطيفة نافعة، عليك بتتبعها في جميع الآيات المختومة بها تجدها في غاية المناسبة، وتدلك على أن الشرع والأمر والخلق كله صادر عن أسمائه وصفاته، ومرتبط بها.
وهذا باب عظيم من معرفة الله، ومعرفة أحكامه، من أَجَلّ المعارف

(1/40)

وأشرف العلوم، تجد آية الرحمة مختومة بأسماء الرحمة، وآيات العقوبة والعذاب مختومة بأسماء العزة، والقدرة، والحكمة، والعلم، والقهر. ولا بأس هنا أن نتتبع الآيات الكريمة في هذا، ونشير إلى مناسبتها بحسب ما وصل إليه علمنا القاصر، وعبارتنا الضعيفة، ولو طالت الأمثلة هنا؛ لأنها من أهم المهمات، ولا تكاد تجدها في كتب التفسير إلا يسيراً منها، فقوله تعالى في قوله: {{فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيءٍ عَلِيمٌ}} [البقرة: 29] ذِكْرُ إحاطة علمه بعد ذِكْر خلقه للأرض والسموات يدل على إحاطة علمه بما فيها من العوالم العظيمة، وأنه حكيم حيث وضعها لعباده، وأحكم صنعها في أحسن خلق وأكمل نظام، وأن خلقه لها من أدلة علمه، كما قال في الآية الأخرى: {{أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ *}} [الملك: 14] فخلقه للمخلوقات من أكبر الأدلة العقلية على علمه، فكيف يخلقها وهو لا يعلمها؟
ولما ذكر كلام الملائكة حين أخبرهم أنه جاعل في الأرض خليفة، ومراجعتهم لربهم في ذلك، فلما خلق آدم، وعلَّمه أسماء كل شيء، وعجزت الملائكة عنها، وأنبأهم آدم بها {{قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ *}} [البقرة: 32] فاعترفوا لله تعالى بسعة العلم، وكمال الحكمة، وأنهم مخطئون في مراجعتهم في استخلافه في الأرض. وفي هذا أن الملائكة على عظمتهم، وسعة معارفهم بربهم، اعترفوا بأن علومهم تضمحل عند علم ربهم، وأنه لا علم لهم إلا منه، فخَتْم هذه الآيات بهذين الاسمين الكريمين ـ الدالين على علم الله بآدم، وتمام حكمته في خلقه، وما يترتب على ذلك من المصالح المتنوعة ـ من أحسن المناسبات.
وأما قوله عن آدم: {{فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ*}} [البقرة:37] وخَتْمُه كثيراً من الآيات بهذين الاسمين بعد ذكر

(1/41)

رحمته، ومغفرته، وتوفيقه، وحلمه، فمناسبته جلية لكل أحد، وأنه لما كان هو التواب الرحيم أقبل بقلوب التائبين إليه، ووفَّقهم لفعل الأسباب التي يتوب عليهم ويرحمهم بها، ثم غفر لهم ورحمهم فتاب عليهم أولاً بتوفيقهم للتوبة والأسباب، وتاب عليهم ثانياً حين قبل مَتَابَهُم، وأجاب سؤالهم؛ ولهذا قال في الآية الأخرى: {{ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا}} [التوبة: 118] أي: أقبل بقلوبهم؛ فإنه لولا توفيقه وصَرْف قلوبهم إلى ذلك لم يكن لهم سبيل إلى ذلك حين استولت عليهم النفس الأمارة؛ فإنها لا تأمر إلا بالسوء إلا من رحم الله فأعاذه منها ومن نزغات الشيطان.
ولما ذكر الله النسخ أخبر عن كمال قدرته وتفرده بالملك فقال: {{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}} [البقرة: 106، 107] وفي هذا رد على من أنكر النسخ كاليهود، وأن نسخه لما ينسخه من آثار قدرته وتمام ملكه؛ فإنه تعالى يتصرَّف في عباده، ويحكم بينهم في أحكامه القدرية وأحكامه الشرعية، فلا حَجْر عليه في شيء من ذلك.
ولما قال: {{وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ *}} [البقرة: 115] أي: واسع الفضل، واسع الملك، جميع العالم العلوي والسفلي داخل في ملكه، ومع سعته في ملكه وفضله فهو محيط علمه بذلك كله، ومحيط علمه في الأمور الماضية والمستقبلة، ومحيط علمه بما في التوجه إلى القِبل المتنوعة من الحكمة، ومحيط علمه بنيَّات المستقبلين لجهة من الجهات إذا أخطؤوا القبلة المعنية، فحيث تيمَّم المصلي تيمَّم إلى وجه ربه.

(1/42)

وأما قول الخليل وإسماعيل عليهما السلام وهما يرفعان القواعد من البيت: {{رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ}} [البقرة: 127] فإنه توسل إلى الله بهذين الاسمين إلى قبول هذا العمل الجليل؛ حيث كان الله يعلم

نياتهما ومقاصدهما، ويسمع كلامهما، ويجيب دعاءهما؛ فإنه يُراد بالسميع في مقام الدعاء ـ دعاء العبادة، ودعاء المسألة ـ معنى المستجيب، كما قال الخليل في الآية الأخرى: {{إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ}} [إبراهيم: 39].
وأما خَتْم قوله: {{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}} [البقرة: 129] بقوله: {{إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}} [البقرة: 129] أي: فكما أن بعثتك لهذا الرسول فيه الرحمة السابغة، ففيه تمام عزة الله، وكمال حكمته، فإنه ليس من حكمته أن يترك الخلق سُداً ـ عبثاً ـ لا يرسل إليهم رسولاً، فحقق الله حكمته ببعثته لئلا يكون للناس على الله حجة. والأمور كلها ـ قدرِيُّها وشرعيُّها ـ لا تقوم إلا بعزة الله ونفوذ حكمه.
وقد يكتفي الله بذكر أسمائه الحسنى عن التصريح بذكر أحكامها، وجزائها؛ لينبه عباده أنهم إذا عرفوا الله بذلك الاسم العظيم عرفوا ما يترتب عليه من الأحكام، مثل قوله تعالى: {{فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ}} [البقرة: 209] لم يقل: فلكم من العقوبة كذا، بل قال: {{فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}} [البقرة: 209] أي: فإذا عرفتم عزته (وهو قهره، وغلبته، وقوته، وامتناعه)، وعرفتم حكمته (وهو وضعه الأشياء مواضعها، وتنزيلها مَحَالّها)، أوجب لكم الخوف من البقاء على ذنوبكم وزللكم؛ لأن من حكمته معاقبة من يستحق العقوبة ـ وهو المصرُّ على الذنب مع علمه ـ وأنه ليس لكم امتناع عليه، ولا خروج عن حكمه وجزائه؛ لكمال قهره وعزته.

(1/43)

وكذلك لما قال: {{إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ}} [المائدة: 34] لم يقل: فاعفوا عنهم. أو: اتركوهم، ونحوها. بل قال: {{فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ}} [المائدة: 34] يعني: فإذا عرفتم ذلك وعلمتموه عرفتم أن من تاب وأناب فإن الله يغفر له ويرحمه فيدفع عنه العقوبة.
ولما ذكر عقوبة السارق قال في آخرها: {{نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ}} [المائدة: 38] أي: عَزَّ وحكم فقطع يد السارق، وعَزَّ وحكم فعاقب المعتدين شرعاً، وقدراً، وجزاء.
ولما ذكر الله مواريث الورثة وقَدَّرها قال: {{فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا}} [النساء: 11] فكونه عليماً حكيماً يعلم ما لا يعلم العباد، ويضع الأشياء مواضعها، فاخضعوا لما قاله وفَصَّله في توزيع الأموال على مستحقيها، الذين يستحقونها بحسب علم الله وحكمته، فلو وُكِل العباد إلى أنفسهم، وقيل لهم: وزِّعوه أنتم بحسب اجتهادكم؛ لدخلها الجهل والهوى، وعدم الحكمة، وصارت المواريث فوضى، وحصل في ذلك من الضرر ما الله به عليم، ولكن تولاها وقسمها بأحكم قسمة وأوفقها للأحوال، وأقربها للنفع؛ ولهذا من قدح في شيء من أحكامه، أو قال: لو كان كذا، أو كذا، فهو قادح في علم الله، وفي حكمته؛ ولهذا يذكر الله العلم والحكمة بعد ذكر الأحكام، كما يذكرها في آيات الوعيد؛ ليبيِّن للعباد أن الشرع والجزاء مربوط بحكمته، غير خارج عن علمه، ويختم الأدعية بأسماء تناسب المطلوب، وهذا من الدعاء بالأسماء الحسنى: {{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}} [الأعراف: 180] أي: تعبدوا لله بها، واطلبوه بكل اسم مناسب لمطلوبكم.

(1/44)

وقوله تعالى: {{لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ *}} [الحج: 59]، والآيات المتتابعة التي بعدها، كل واحدة خُتمت باسمين كريمين، فالأولى منها هذه، خَتْمُها بالعلم والحلم يقتضي علمه بنيَّاتهم الجميلة، وأعمالهم الجليلة، ومقاماتهم الشامخة، فيجازيهم على ذلك بالفضل العظيم، ويعفو ويحلم عن سيئاتهم، فكأنهم ما فعلوها.
وخَتَم الثانية بالعفوِّ الغفور؛ فإنه أباح المعاقبة بالمثل، وندب إلى مقام الفضل ـ وهو العفو وعدم معاقبة المسيء ـ وأنه ينبغي لكم أن تَعَبَّدُوا لله بالاتصاف بهذين الوصفين الجليلين؛ لتنالوا عفوه ومغفرته.
وخَتْمُ الآية الثالثة بالسميع البصير، يقتضي سمعه لجميع أصوات ما سكن في الليل والنهار، وبصره بحركاتهم على اختلاف الأوقات، وتباين الحالات.
وخَتْمُ الآية الرابعة بالعلي الكبير؛ لأن علوَّه المطلق، وكبرياءه، وعظمته، ومجده، تضمحل معها المخلوقات، ويبطل معها كل ما عُبد من دونه، وبإثبات كمال علوه، وكبريائه، يتعين أنه هو الحق، وما سواه باطل.
وخَتَمَ الآية الخامسة باللطيف الخبير، الدالين على سعة علمه وخبرته بالبواطن كالظواهر، وبما تحتوي عليه الأرض من أصناف البذور، وألوان النباتات، وأنه لطف بعباده حيث أخرج لهم أصناف الأرزاق بما أنزله من الماء النمير والخير الغزير.
وخَتَمَ الآية السادسة بالغني الحميد بعد ما ذَكَر مُلكه للسموات والأرض، وما فيهما من المخلوقات، وأنه لم يخلقها حاجة منه لها؛ فإنه الغني المطلق، ولا ليتكمَّل بها؛ فإنه الحميد الكامل؛ وليدلهم على أنهم كلهم فقراء إليه من جميع الوجوه، وأنه حميد في أقداره، حميد في شرعه، حميد في جزائه، فله الحمد المطلق ذاتاً، وصفاتاً (1)، وأفعالاً.
__________
(1) - هكذا في الأصل، وصوابه: صفاتٍ.

(1/45)

وخَتْمُ الآية السابعة بالرؤوف الرحيم، أي: من رأفته، ورحمته، تسخيره المخلوقات لبني آدم، وحفظ السماوات والأرض، وإبقاؤها لئلا تزول فتختل مصالحهم، ومن رحمته سخر لهم البحار؛ لتجري في منافعهم، ومصالحهم، فرحمهم حيث خلق لهم المسكن، وأودع فيه كل ما يحتاجونه، وحفظه عليهم، وأبقاه.
ولما ذكر في سورة الشعراء قصص الأنبياء مع أممهم ختم كل قصة

بقوله: {{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ *}} [الشعراء: 9، 68، 104، 122، 140، 159، 175، 191] فإن كل قصة تضمَّنت نجاة النبي وأتباعه، وذلك برحمة الله ولطفه، وإهلاك المكذبين له، وذلك من آثار عزته، وقد يتعلق مقتضى الاسمين بكل من الحالتين؛ فإنه نجَّى الرسول وأتباعه بكمال قوته، وعزته، ورحمته، وأهلك المكذبين بعزته، وحكمته. ويكون ذكر الرحمة يقتضي عظم جرمهم، وأنه لولا أن جرمهم تعاظم، وسدوا على أنفسهم أبواب الرحمة، ولم يكن لهم طريق إليها، لما أحل بهم العقاب.
وأما قول عيسى عليه السلام: {{إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ *}} [المائدة: 118] ولم يقل: أنت الغفور الرحيم. فإن المقام ليس مقام استعطاف واسترحام، وإنما هو مقام غضب وانتقام ممن اتخذه إلهاً مع الله، فناسب ذكر العزة والحكمة، وصار أولى من ذكر الرحمة.

(1/46)

ومن ألطف مقامات الرجاء: أنه يذكر أسباب الرحمة، وأسباب العقوبة، ثم يختمها بما يدل على الرحمة، مثل قوله: {{يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ}} [آل عمران: 129] وقوله: {{لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا *}} [الأحزاب: 73] وذلك يدل على أن رحمته سبقت غضبه وغلبته، وصار لها الظهور، وإليها ينتهي كل من وُجد فيه أدنى سبب من أسباب الرحمة؛ ولهذا يخرج من النار من كان في قلبه أدنى حبة خردل من الإيمان، ولنقتصر على هذه الأمثلة فإنه يعرف بها صفة الاستدلال بذلك.
القاعدة العشرون:
القرآن كله محكم باعتبار، وكله متشابه باعتبار،
وبعضه محكم وبعضه متشابه باعتبار ثالث.
وقد وصفه الله تعالى بكل واحدة من هذه الأوصاف الثلاث، فوصفه بأنه محكم في عدة آيات، وأنه: {{أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}} [هود: 1]. ومعنى ذلك: أنه في غاية الإحكام، ونهاية الانتظام، فأخباره كلها حق وصدق لا تناقض فيها ولا اختلاف، وأوامره كلها خير وبركة وصلاح، ونواهيه متعلِّقة بالشرور، والأضرار، والأخلاق الرذيلة، والأعمال السيئة، فهذا إحكامه.
ووصفه بأنه متشابه في قوله: {{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا}} [الزمر: 23] أي: متشابهاً في الحسن، والصدق، والحق، ووروده بالمعاني النافعة المزكية للعقول، المطهِّرة للقلوب، المصلِحة للأحوال. فألفاظه أحسن الألفاظ، ومعانيه أحسن المعاني.

(1/47)

ووصفه بأن: {{مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}} [آل عمران: 7] فهنا وصفه بأن بعضه هكذا، وبعضه هكذا، وأن أهل العلم بالكتاب يردون المتشابه منه إلى المحكم فيصير كله محكماً، ويقولون: {{كُلٌّ مِنْ عِنْدِ رَبِّنَا}} [آل عمران: 7] أي: وما كان من عنده فلا تناقض فيه، فما اشتبه منه في موضع فسَّره الموضع الآخر المحكم، فحصل العلم، وزال الإشكال. ولهذا النوع أمثلة:
منها: ما تقدم من الإخبار بأنه على كل شيء قدير، وأنه ما شاء كان، وما لم يشأ لم يكن، وأنه يهدي من يشاء، ويضل من يشاء، فإذا اشتبهت على من ظن به خلاف الحكمة، وأن هدايته وإضلاله يكون جزافاً لغير سبب، وضَّحت هذا الإطلاق الآيات الأخر، الدالة على أن هدايته لها أسباب يفعلها العبد ويتصف بها، مثل قوله: {{يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ}} [المائدة: 16] وأن إضلاله لعبده لها أسباب من العبد، وهو توليه للشيطان {{فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ}} [الأعراف: 30] {{فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}}
[الصف: 5]. وإذا اشتبهت على الجبري، الذي يرى أن أفعال العباد مجبورون عليها، بيَّنتها الآيات الأخر الكثيرة، الدالة على أن الله لم يجبر

(1/48)

العباد، وأن أعمالهم واقعة باختيارهم وقدرتهم، وأضافها إليهم في آيات غير منحصرة. كما أن هذه الآيات التي أضاف الله فيها الأعمال إلى العباد، حسنها وسيئها، إذا اشتبهت على القدرية النفاة، وظنوا أنها منقطعة عن قضاء الله وقدره، وأن الله ما شاءها منهم، ولا قدّرها، تُليت عليه الآيات الكثيرة الصريحة بتناول قدرة الله لكل شيء من الأعيان، والأعمال، والأوصاف، وأن الله خالق كل شيء، ومن ذلك أعمال العباد، وأن العباد لا يشاؤون إلا أن يشاء الله رب العالمين. وقيل للطائفتين: إن الآيات والنصوص كلها حق، ويجب على كل مسلم تصديقها، والإيمان بها كلها، وأنها لا تتنافى، فهي واقعة منهم، وبقدرتهم وإرادتهم، والله تعالى خالقهم، وخَلَق قدرتهم وإرادتهم، وما أُجمل في بعض الآيات فسَّرته آيات أخر، وما لم يتوضح في موضع توضح في موضع آخر، وما كان معروفاً بين الناس، وورد فيه القرآن، أمراً، أو نهياً، كالصلاة، والزكاة، والزنى، والظلم، ولم يفصله، فليس مجملاً؛ لأنه أرشدهم إلى ما كانوا يعرفون، وأحالهم على ما كانوا به متلبسين، فليس فيه إشكال بوجه، والله أعلم.

القاعدة الحادية والعشرون:
القرآن يجري في إرشاداته مع الزمان، والأحوال،
في أحكامه الراجعة للعرف، والعوائد.

(1/49)

وهذه قاعدة جليلة المقدار، عظيمة النفع؛ فإن الله أمر عباده بالمعروف (وهو: ما عُرف حُسنه شرعاً، وعقلاً، وعُرفاً)، ونهاهم عن المنكر (وهو: ما ظهر قبحه شرعاً، وعقلاً، وعُرفاً)، وأمر المؤمنين بالأمر بالمعروف، والنهي عن المنكر، ووصفهم بذلك، فما كان من المعروف لا يتغير في الأحوال، والأوقات، كالصلاة، والزكاة، والصوم، والحج، وغيرها من الشرائع الراتبة، فإنه أمر به في كل وقت، والواجب على الآخِرين نظير الواجب على الأولين من هذه الأمة، وما كان من المنكر لا يتغير كذلك بتغير الأوقات كالشرك، والقتل بغير حق، والزنى، وشرب الخمر، ونحوها، ثبتت (1) في كل زمان ومكان، لا تتغير، ولا يختلف حكمها، وما كان يختلف باختلاف الأمكنة، والأزمنة، والأحوال، هو المراد هنا؛ فإن الله تعالى يردهم فيه إلى العرف، والعادة، والمصلحة المتعينة في ذلك الوقت؛ وذلك أنه أمر بالإحسان إلى الوالدين بالأقوال والأفعال، ولم يعيِّن لعباده شيئاً مخصوصاً من الإحسان والبر؛ ليعم كل ما تجدَّد من الأوصاف، والأحوال، فقد يكون الإحسان إليهم في وقت غير الإحسان في الوقت الآخر، وفي حق شخص دون حق الشخص الآخر، فالواجب الذي أوجبه الله: النظر في الإحسان المعروف في وقتك، ومكانك، في حق والديك.
ومثل ذلك ما أمر به من الإحسان إلى الأقارب، والجيران، والأصحاب، ونحوهم؛ فإن ذلك راجع في نوعه وجنسه وأفراده إلى ما يتعارفه الناس إحساناً، وكذلك ضده من العقوق، والإساءة، ينظر فيه إلى العرف.
__________
(1) - أي: أحكامه.

(1/50)

وكذلك قال تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] {{وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}} [البقرة: 228]. فردَّ الله الزوجين في عشرتهما وأداء حق كل منهما على الآخر على المعروف المعتاد عند الناس في قطرك، وبلدك، وحالك، وذلك يختلف اختلافاً عظيماً لا يمكن إحصاؤه عدًّا، فدخل ذلك كله في هذه النصوص المختصرة، وهذا من آيات القرآن، وبراهين صدقه.
وقال تعالى: {{وَكُلُوا وَاشْرَبُوا وَلاَ تُسْرِفُوا}} [الأعراف:31] {{يَابَنِي آدَمَ قَدْ

أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا}} [الأعراف: 26] فأمر عباده بالأكل، والشرب، واللباس، ولم يعيِّن شيئاً من الطعام، والشراب، واللباس، وهو يعلم أن هذه الأمور تختلف باختلاف الأحوال، فيتعلَّق بها أمره حيث كانت، لا ينظر إلى ما كان موجوداً منها وقت نزول القرآن فقط.
وكذلك قوله: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] ومن المعلوم أن السلاح والقوة الموجودة وقت نزول القرآن غير نوع القوة الموجودة بعد ذلك، فهذا النص يتناول كل ما يُستطاع من القوة في كل وقت بما يناسبه ويليق به.
وكذلك لما قال تعالى: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] لم يعين لنا نوعاً من التجارة، ولا جنساً، ولم يحدِّد لنا ألفاظاً يحصل بها الرضى، وهذا يدل على أن الله أباح كل ما عُدَّ تجارة ما لم ينه عنه الشارع، وأن كل ما حصل به الرضى من الأقوال والأفعال انعقدت به التجارة، فما حقق الرضى من قول أو فعل انعقدت به المعاوضات، والتبرعات. وكم في القرآن من هذا النوع شيء كثير.

القاعدة الثانية والعشرون:
في مقاصد أمثلة القرآن.

(1/51)

اعلم أن القرآن الكريم احتوى على أعلى، وأكمل، وأنفع، المواضيع التي يحتاج الخلق إليها في جميع الأنواع؛ فقد احتوى على أحسن طرق التعليم، وإيصال المعاني إلى القلوب بأيسر شيء وأوضحه، فمن أنواع تعاليمه العالية: ضرب الأمثال، وهذا النوع يذكره الباري في الأمور المهمَّة، كالتوحيد، وحال الموحِّد، والشرك، وحالة أهله، والأعمال العامة الجليلة، ويقصد بذلك كله توضيح المعاني النافعة، وتمثيلها بالأمور المحسوسة؛ ليصير القلب كأنه يشاهد معانيها رأي عين. وهذا من عناية الباري بعباده،
ولطفه؛ فقد مثَّل الله الوحي والعلم الذي أنزله على رسوله في عدة آيات بالغيث والمطر النازل من السماء، وقلوب الناس بالأراضي والأودية، وأن عمل الوحي والعلم في القلوب كعمل الغيث والمطر في الأراضي، فمنها أراض طيبة تقبل الماء، وتنبت الكلأ والعشب الكثير، كمثل القلوب الفاهمة، التي تفهم عن الله ورسوله وحيه، وكلامه، وتعقله، وتعمل به: علماً، وتعليماً، بحسب حالها، كالأراضي بحسب حالها. ومنها أراض تمسك الماء ولا تنبت الكلأ، فينتفع الناس بالماء الذي تمسكه، فيشربون، ويسقون مواشيهم وأراضيهم، كالقلوب التي تحفظ الوحي من القرآن والسنة، وتلقيه إلى الأمة، ولكن ليس عندها من الدراية والمعرفة بمعانيه ما عند الأولين، وهؤلاء على خير، ولكنهم دون أولئك. ومنها أراض لا تمسك ماء، ولا تنبت كلأ، كمثل القلوب التي لا تنتفع بالوحي، لا علماً، ولا حفظاً، ولا عملاً.
ومناسبة الأراضي للقلوب كما ترى في غاية الظهور. وأما مناسبة تشبيه الوحي بالغيث فكذلك؛ لأن الغيث فيه حياة الأرض، والعباد، وأرزاقهم الحسية. والوحي فيه حياة القلوب، والأرواح، ومادة أرزاقهم المعنوية.

(1/52)

وكذلك مثَّل الله كلمة التوحيد بالشجرة الطيبة التي تؤتي أكلها كل حين بإذن ربها، فكذلك شجرة التوحيد ثابتة بقلب صاحبها، معرفة، وتصديقاً، وإيماناً، وإرادة لموجبها، وتؤتي أكلها وهو منافعها كل وقت، من النيَّات الطيبة، والأخلاق الزكية، والأعمال الصالحة، والهدي المستقيم، ونفع صاحبها، وانتفاع الناس به، وهي صاعدة إلى السماء؛ لإخلاص صاحبها، وعلمه، ويقينه.
ومثَّل الله الشرك والمشرك بأن من اتخذ مع الله إلهاً يتعزَّز به، ويزعم منه النفع، ودفع الضرر، في ضعفه ووهنه كالعنكبوت اتخذت بيتاً، وهو أوهن البيوت، وأوهاها، فما ازدادت باتخاذه إلا ضعفاً إلى ضعفها!! كذلك

المشرك ما ازداد باتخاذه ولياً ونصيراً من دون الله إلاَّ ضعفاً؛ لأن قلبه انقطع عن الله، ومن انقطع قلبه عن الله حله الضعف من كل وجه، وتعلقه بالمخلوق زاده وهناً إلى وهنه؛ فإنه اتكل عليه، وظن منه حصول المنافع، فخاب ظنه، وانقطع أمله!!
وأما المؤمن فإنه قوي بالله بقوة إيمانه، وتوحيده، وتعلقه بالله وحده الذي بيده الأمر، والنفع، ودفع الضرر، وهو متصرِّف في أحواله كلها، كالعبد الذي على صراط مستقيم، في أقواله، وأفعاله، منطلق الإرادة، حراً عن رق المخلوقين، غير مقيد لهم بوجه من الوجوه؛ بخلاف المشرك؛ فإنه كالعبد الأصم الأبكم، الذي هو كَلٌّ على مولاه، أينما يوجهه لا يأت بخير؛ لأن قلبه متقيد للمخلوقين، مُسْتَرقٌ لهم، ليس له انطلاق وتصرف في الخير، فمثله أيضاً كالذي خرَّ من السماء فَتَخَطَّفَتْه الطيور، ومزَّقته كل ممزَّق.

(1/53)

وهؤلاء الذين زعموا أنهم آلهة ينفعون ويدعون، لو اجتمعوا كلهم على خلق أضعف المخلوقات ـ وهو الذباب ـ لم يقدروا باجتماعهم على خلقه، فكيف ببعضهم؟ فكيف بفرد من مليات (1) الألوف منهم؟ وأبلغ من ذلك أن الذباب لو يسلبهم شيئاً لم يقدروا على استخلاصه منه ورده، فهل فوق هذا الضعف ضعف؟ وهل أعظم من هذا الغرور الذي وقع فيه المشرك شيء؟ وهو مع هذا الغرور، وهذا الوهن والضعف منقسم قلبه بين عدَّة آلهة، كالعبد الذي بين الشركاء المتشاكسين، لا يتمكن من إرضاء أحدهم دون الآخر، فهو معهم في شرٍّ دائم، وشقاء متراكم، فلو استحضر المشرك بعض هذه الأحوال الوخيمة لربأ بنفسه عما هو عليه، ولعلم أنه قد أضاع عقله ورأيه بعدما أضاع دينه. وأما الموحِّد فإنه خالص لربه، لا يعبد إلا

هو، ولا يرجو ويخشى إلا هو، وقد اطمأنَّ قلبه واستراح، وعلم أنه على الدين الحق، وأن عاقبته أحمد العواقب، ومآله الخير، والفلاح، والسعادة الأبدية، فهو في حياة طيبة، ويطمع في حياة أطيب منها.
__________
(1) - هكذا في الأصل. وفي المطبوعة: مئات.

(1/54)

ومثَّل الله الأعمال بالبساتين، فذكر العمل الكامل الخالص له، الذي لم يعرض له ما يفسده كبستان في أحسن المواضع وأعلاها، تنتابه الرياح النافعة، وقد ضَحَى وبرز للمشمس (1)، وفي خلاله الأنهار الجارية المتدفقة، فإن لم تكن غزيرة فإنها كافية له، كالطَّلِّ الذي ينزل من السماء، ومع ذلك فأرضه أطيب الأراضي وأزكاها، فمع توفر هذه الشروط لا تسأل عما هو عليه من زهاء الأشجار، وطيب الظلال، ووفور الثمار، فصاحبه في نعيم ورغد متواصل، وهو آمن عن انقطاعه وتلفه، فإن كان هذا البستان لإنسان قد كبر وضعف عن العمل، وعنده عائلة ضعاف، لا مساعدة منهم ولا كفاءة، وقد اغتبط به حيث كان مادته، ومادة عائلته، ثم إنه جاءته آفة وإعصار أحرقه، وأتلفه عن آخره، فكيف تكون حسرة هذا المغرور؟ وكيف تكون مصيبته؟ وهذا هو الذي جاء بعد العمل بما يبطل عمله الصالح من الشرك، أو النفاق، أو المعاصي المحرقة، فيا ويحه بعد ما كان بستانه زاكياً زاهياً أصبح تالفاً، قد أيس من عوده، وبقي بحسرته مع عائلته!! فهذا من أحسن الأمثال وأنسبها، فقد ذكر الله صفة بستان من ثبته الله على الإيمان والعمل، وبستان من أبطل عمله بما ينافيه ويضاده. ويؤخذ من ذلك: أن الذي لم يوفق للإيمان ولا للعمل أصلاً، أنه ليس له بستان أصلاً.
ووجه تشبيه الأعمال بالبساتين: أن البساتين تمدها المياه، وطيب المحل، وحسن الموقع، فكذلك الأعمال، يمدها الوحي النازل لحياة
القلوب الطيبة، وقد جمع العامل جميع شروط قبول العمل، من الاجتهاد، والإخلاص، والمتابعة، فأثمر عمله كل زوج بهيج.
__________
(1) - هكذا في الأصل. وفي المطبوعة: للشمس.

(1/55)

وقد مثَّل الله عمل الكافر بالسراب الذي يحسبه الظمآن ماءً، فيأتيه وقد اشتد به الظمأ، وأنهكه الإعياء، فيجده سراباً!! ومثَّله بالرماد الذي أُحرق، فجاءته الرياح فذرته فلم تُبق منه باقية، وهذا مناسب لحاله، وبطلان عمله، فإن كفره ومعاصيه بمنزلة النار المحرقة، وعمله بمنزلة الرماد والسراب الذي لا حقيقة له، وهو كان يعتقده نافعاً له، فإذا وصله ولم يجده شيئاً تقطعت نفسه حسرات، ووجد الله عنده فوفَّاه حسابه.
كما مثَّل نفقات المخلصين بذلك البستان الزكي الزاهي، ومثَّل نفقات المرائين بحجر أملس عليه شيء من تراب، فأصابه مطر شديد تركه صلداً لا شيء فيه؛ لأن قلب المرائي لا إيمان فيه، ولا إخلاص، بل هو قاس كالحجر، فنفقته حيث لم تصدر عن إيمان، بل رياء وسمعة، لم تؤثر في قلبه حياة، ولا زكاة، كهذا المطر الذي لم يؤثر في هذا الحجر الأملس شيئاً.
وهذه الأمثال إذا طُبقت على ممثَّلاتها وضَّحتها، وبيَّنتها، وبيَّنت مراتبها من الخير، والشر، والكمال، والنقصان.
ومثَّل الله حال المنافقين بحال من هو في ظلمة فاستوقد ناراً من غيره، ثم لما أضاءت ما حوله وتبيَّن له الطريق ذهب نورهم، وانطفأ ضوؤهم، فبقوا في ظلمة عظيمة أعظم من الظلمة التي كانوا عليها أولاً!! وهكذا المنافق، استنار بنور الإيمان، فلما تبين له الهدى غلبت عليه الشقوة، واستولت عليه الحيرة، فذهب عنه نوره أحوج ما هو إليه، وبقي في ظلمة متحيِّراً، فهم لا يرجعون؛ لأن سنة الله في عباده أن من بان له الهدى، واتضح له الحق، ثم رجع عنه أنه لا يوفقه بعد ذلك للهداية؛ لأنه
رأى الحق فتركه، وعرف الضلال فاتبعه، وهذا المثل ينطبق على المنافقين، الذين تبصَّروا وعرفوا، ثم غلبت عليهم الأغراض الضارة، فتركوا الإيمان.

(1/56)

والمثال الثاني هو قوله: {{أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ *}} [البقرة: 19] ينطبق على المنافقين، الضالين، المتحيِّرين، الذين يسمعون القرآن ولم يعرفوا المراد منه، وأعرضوا عنه، وكرهوا سماعه اتباعاً لرؤسائهم وسادتهم.
ومثَّل الله الحياة الدنيا، وزهرتها، والاغترار بها، بحالة زهرة الربيع، تعجب الناظرين، وتغر الجاهلين، ويظنون بقاءها، ولا يؤملون زوالها، فَلَهَوا بها عما خُلقوا له، فأصبحت عنهم زائلة، وأضحوا لنعيمها مفارقين في أسرع وقت، كهذا الربيع إذا أصبح بعد الاخضرار هشيماً، وبعد الحياة يبساً رميماً، وهذا الوصف قد شاهده الخلق، واعترف به البر والفاجر، ولكن سُكر الشهوات، وضعف داعي الإيمان اقتضى إيثار العاجل على الآجل.
القاعدة الثالثة والعشرون:
إرشادات القرآن على نوعين:
أحدهما: أن يرشد أمراً، ونهياً، وخبراً، إلى أمر معروف
شرعاً، أو معروفٍ عُرفاً كما تقدم.
والنوع الثاني: أن يرشد إلى استخراج الأشياء النافعة من أصول معروفة، ويُعمل الفكر في استفادة المنافع منها.
وهذه القاعدة شريفة جليلة القدر؛ أما النوع الأول فأكثر إرشادات القرآن في الأمور الخبرية والأمور الحكمية داخلة فيها.

(1/57)

وأما النوع الثاني ـ وهو المقصود هنا ـ فإنه دعا عباده في آيات كثيرة إلى التفكر في خلق السموات والأرض، وما خلق الله فيها من العوالم، وإلى النظر فيها، وأخبر أنه سخَّرها لمصالحنا ومنافعنا، وأنه أنزل الحديد فيه بأس شديد ومنافع للناس {{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا مِنْهُ}} [الجاثية: 13] ونبه العقول على التفكر فيها واستخراج أنواع العلوم والفوائد منها؛ وذلك أننا إذا فكرنا فيها، ونظرنا حالها، وأوصافها، وانتظامها، ولأي شيء خُلقت؟ ولأي فائدة أُبقيت؟ وماذا فيها من الآيات؟ وما احتوت عليه من المنافع؟ أفادنا هذا الفكر فيها علمين جليلين:
أحدهما: أننا نستدل بها على ما لله من صفات الكمال والعظمة، وما له من النعم الواسعة، والأيادي المتكاثرة، وعلى صدق ما أخبر به من المعاد، والجنة والنار، وعلى صدق رسله، وحقيَّة ما جاؤا به. وهذا النوع قد أكثر منه أهل العلم، وكلٌ ذَكَرَ ما وصل إليه علمه؛ فإن الله أخبر أن الآيات إنما ينتفع بها أولو الألباب. وهذا أَجَلُّ العلمين، وأعلاهما، وأكملهما.

(1/58)

والعلم الثاني: أننا نتفكر فيها، ونستخرج منها المنافع المتنوعة، فإن الله سخَّرها لنا، وسلَّطَنا على استخراج جميع ما لنا فيها من المنافع والخيرات الدينية والدنيوية، فسخَّر لنا أرضها لنحرثها، ونزرعها، ونغرسها، ونستخرج معادنها وبركتها، وجعلها طوع علومنا وأعمالنا؛ لنستخرج منها الصناعات النافعة، فجميع فنون الصناعات ـ على كثرتها، وتنوعها، وتفوقها، لا سيما في هذه الأوقات ـ كل ذلك داخل في تسخيرها لنا. وقد عرفت الحاجة، بل الضرورة في هذه الأوقات إلى استنباط المنافع منها، وترقية الصنائع إلى ما لا حد له، وقد ظهر في هذه الأوقات من موادها وعناصرها أمور فيها فوائد عظيمة للخلق، وقد تقدم لنا في قاعدة اللازم: أن ما لا تتم به الأمور المطلوبة فهو مطلوب (1). وهذا يدل على

أن تعلُّم الصناعات والمخترعات الحادثة من الأمور المطلوبة شرعاً، كما هي مطلوبة لازمة عقلاً، وأنها من الجهاد في سبيل الله، ومن علوم القرآن؛ فإن القرآن نبَّه العباد على أنه جعل الحديد فيه بأس شديد ومنافع للناس، وأنه سخر لهم ما في الأرض، فعليهم أن يسعوا لتحصيل هذه المنافع من أقرب الطرق إلى تحصيلها، وهي معروفة بالتجارب، وهذا من آيات القرآن، وهو أكبر دليل على سعة علم الله، وحكمته، ورحمته بعباده؛ بأن أباح لهم جميع النعم، ويسَّر لهم الوصول إليها بطرق لا تزال تحدث وقتاً بعد وقت، وقد أخبر في عدة آيات أنه تذكرة يتذكر به العباد كل ما ينفعهم فيسلكونه، وما يضرهم فيتركونه، وأنه هداية لجميع المصالح.
القاعدة الرابعة والعشرون:
القرآن يرشد إلى التوسط والاعتدال في الأمور،
ويذم التقصير والغلو ومجاوزة الحد.
__________
(1) - هكذا في الأصل. وقد جرى عليه تعديل ـ بغير خط المؤلف ـ وبه يستقيم المعنى، ونص العبارة بعد التعديل المشار إليه: «أن ما لا تتم الأمور المطلوبة إلا به فهو مطلوب».

(1/59)

قال تعالى: {{إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ}} [النحل: 90] {{قُلْ أَمَرَ رَبِّي بِالْقِسْطِ}} [الأعراف: 29] والآيات الآمرة بالعدل والناهية عن ضده كثيرة، والعدل في كل الأمور: لزوم الحد فيها، وأن لا يغلو ويتجاوز الحد، كما لا يقصر ويدع بعض الحق؛ ففي عبادة الله: أمَرَ بالتمسك بما عليه النبي صلّى الله عليه وسلّم في آيات كثيرة، ونهى عن مجاوزة ذلك وتعدِّي الحدود في آيات كثيرة، وذَمَّ المقصرين عنه في آيات كثيرة.
فالعبادة التي أمر الله بها: ما جمعت الإخلاص للمعبود، والمتابعة للرسول. وما فُقد فيه الأمران، أو أحدهما، فهي من الأعمال اللاغية.
وفي حق الأنبياء والرسل صلى الله عليهم وسلم: أمر بالاعتدال، وهو: الإيمان بهم، ومحبتهم المقدَّمة على محبة الخلق، وتوقيرهم، واتباعهم، ومعرفة أقدارهم. ومراتبهم التي أكرمهم الله بها. ونهى عن الغلو
فيهم في آيات كثيرة، وهو: أن يُرفعوا فوق منزلتهم التي أنزلهم الله، ويُجعل لهم من حقوق الله التي لا يشاركه فيها مشارك شيءٌ، كما نهى عن التقصير في حقهم في الإيمان بهم، ومحبتهم، وترك توقيرهم، وعدم اتباعهم، وذمَّ الغالين فيهم ـ كالنصارى ونحوهم في عيسى ـ في آيات كثيرة، كما ذمَّ الجافين لهم ـ كاليهود حيث قالوا في عيسى ما قالوا ـ وذمَّ من فرَّق بينهم فآمن ببعض دون بعض، وأخبر أن هذا كفر بجميعهم.
وكذلك يتعلق هذا الأمر في حق العلماء، والأولياء، يجب محبتهم، ومعرفة أقدارهم، ولا يحل الغلو فيهم وإعطاؤهم شيئاً من حق الله وحق رسوله الخاص، ولا يحل جفاؤهم وعداوتهم، فمن عادى لله ولياً فقد بارزه بالحرب.
وأمر بالتوسط بالنفقات، والصدقات، ونهى عن الإمساك، والبخل، والتقتير، كما نهى عن الإسراف، والتبذير.
وأمر بالقوة والشجاعة بالأقوال، والأفعال، ونهى عن الجبن، وذم الجبناء وأهل الخَوَر وضَعْفِ النفوس، كما ذم المتهورين الذين يُلقون بأنفسهم وأيديهم إلى التهلكة.

(1/60)

وأمر وحثَّ على الصبر في آيات كثيرة، ونهى عن الجزع، والهلع، والسخط.
كما نهى عن التجبُّر، وعدم الرحمة، والقساوة، في آيات كثيرة.
وأمر بأداء حقوق من له حق عليك، من الوالدين، والأقارب، والأصحاب، ونحوهم، والإحسان إليهم قولاً وفعلاً، وذم من قصَّر في حقهم، أو أساء إليهم قولاً وفعلاً، كما ذم من غلا فيهم وفي غيرهم حتى قدَّم رضاهم على رضا الله، وطاعتهم على طاعة الله.

وأمر بالاقتصاد بالأكل، والشرب، واللباس، ونهى عن السرف، والترف، كما نهى عن التقصير الضار للقلب والبدن.
وبالجملة فما أمر الله بشيء إلا كان وسطاً بين خُلقين ذميمين: تفريط أو إفراط.
القاعدة الخامسة والعشرون:
حدود الله قد أمر بحفظها، ونهى عن تعدِّيها وقربانها.
قال تعالى: {{وَالْحَافِظُونَ لِحُدُودِ اللَّهِ}} [التوبة: 112] {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَعْتَدُوهَا}} [البقرة: 229] {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187].
أما حدود الله: فهي ما حدَّه لعباده من الشرائع الظاهرة والباطنة التي أمرهم بفعلها، والمحرَّمات التي أمرهم بتركها؛ فالحفظ لها: أداء الحقوق اللازمة، وترك المحرَّمات الظاهرة والباطنة. ويتوقف هذا الفعل، وهذا الترك، على معرفة الحدود على وجهها؛ ليعرف ما يدخل في الواجبات والحقوق فيؤديها على ذلك الوجه كاملة غير ناقصة، وما يدخل في المحرَّمات ليتمكن من تركها؛ ولهذا ذمَّ الله من لم يعرف حدود ما أنزل على رسوله، وأثنى على من عرف ذلك.

(1/61)

وحيث قال تعالى: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَعْتَدُوهَا}} [البقرة: 229] كان المراد بها ما أحلَّه لعباده، وما فصَّله من الشرائع؛ فإنه نهى عن مجاوزتها، وأمر بملازمتها، كما أمر بملازمة ما أحله من الطعام، والشراب، واللباس، والنكاح، ونهى من تعدِّي ذلك إلى ما حرَّم منها من الخبائث، وكما أمر بملازمة ما شرعه من الأحكام في النكاح، والطلاق، والعِدَدِ وتوابع ذلك، ونهى عن تعدي ذلك إلى فعل ما لا يجوز شرعاً، وكما أمر بالمحافظة على ما فصَّله من أحكام المواريث، ولزوم حده، ونهى عن تعدِّي ذلك وتوريث من لا يرث، وحرمان من يرث، وتبديل ما فرضه وفصَّله بغيره.
وحيث قال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187] كان المراد بذلك المحرمات؛ فإن قوله: {{فَلاَ تَقْرَبُوهَا}} نهيٌ عن فعلها، ونهيٌ عن مقدِّماتها وأسبابها الموصلة إليها والموقعة بها، كما نهاهم عن المحرمات على الصائم، وبيَّن لهم وقت الصيام فقال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187] وكما حرَّم على الأزواج أن يأخذوا مما آتوا أزواجهم شيئاً إلا أن يأتين بفاحشة مبيِّنة قال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187]، وكما صرَّح بالمحرَّمات في قوله: {{وَلاَ تَقْرَبُوا الزِّنَى}} [الإسراء: 32] وقال: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ احْسَنُ}} [الأنعام: 152] فالخير والسعادة والفلاح في معرفة حدود الله، والمحافظة عليها، كما أن أصل الشر وأسباب العقوبات الجهل بحدود الله، أو ترك المحافظة عليها، أو الجمع بين الشرَّين. والله أعلم.
القاعدة السادسة والعشرون:
الأصل أن الآيات التي فيها قيود لا تثبت أحكامها
إلا بوجود تلك القيود إلا في آيات يسيرة.

(1/62)

وهذه قاعدة لطيفة؛ فإنه متى رتَّب الله في كتابه حكماً على شيء، وقيَّده بقيد، أو شَرَطَ لذلك شرطاً، تعلق الحكم به على ذلك الوصف الذي وصفه الله تعالى. وهذا في القرآن لا حصر له، وإنما المقصود ذكر المستثنى من هذا الأصل الذي يقول كثير من المفسرين إذا تكلَّموا عليها: «هذا قيد غير مراد» وفي هذه العبارة نظر؛ فإن كل لفظة في كتاب الله فإن الله أرادها وفيها فائدة قد تظهر للمتكلم (1)، وقد تخفى. وإنما مرادهم بقولهم: «غير مراد»: ثبوت الحكم بها. فاعلم أن الله تعالى يذكر الأحكام الشرعية من

أصول وفروع، ويذكر أعلى حالة يبرزها فيها لعباده؛ ليظهر لهم حسنها إن كانت مأموراً بها، أو قبحها إن كانت منهياً عنها، وعند تأمل هذه الآيات ـ التي بهذا الصدد ـ يظهر لك منها عياناً (2).
فمنها قوله تعالى: {{وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ}} [المؤمنون: 117]. ومن المعلوم أن من دعا مع الله إلها آخر فإنه كافر، وأنه ليس له برهان، وإنما قيدها الله بهذا القيد بيان (3) لشناعة الشرك والمشرك، وأن الشرك قطعاً ليس له دليل شرعي ولا عقلي، والمشرك ليس بيده ما يسوغ له شيئاً من ذلك، ففائدة هذا القيد: التشنيع البليغ على المشركين بالمعاندة، ومخالفة البراهين الشرعية والعقلية، وأنه ليس بأيديهم إلا أغراض نفسية، ومقاصد سيئة، وأنهم لو التفتوا أدنى التفات لعرفوا أن ما هم عليه لا يستجيزه من له أدنى إيمان ولا معقول.
__________
(1) - لعله سبق قلم، والمراد: «السامع». ويمكن تصحيح عبارة المؤلف ـ رحمه الله ـ إذا حملنا قوله: «للمتكلم» على قائل العبارة المشار إليها.
(2) - أي: «يظهر لك ذلك منها عياناً». فحذف اسم الإشارة للعلم به.
(3) - هكذا في الأصل، وصوابه: بياناً.

(1/63)

ومنها قوله تعالى: {{وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} [النساء: 23] مع أن كونها في حِجْره أو غَيْرِ حِجْره ليس شرطاً لتحريمها؛ فإنها تحرم مطلقاً، ولكن ذكر الله هذا القيد تشنيعاً لهذه الحالة، وأنه من القبيح إباحة الربيبة التي هي في حجر الإنسان بمنزلة بنته، فذكر الله المسألة متجلية بثياب قبحها لينفِّر عنها ذوي الألباب، مع أن التحريم لم يعلَّق بمثل هذه الحالة، فالأنثى إما أن تكون مباحة مطلقاً، أو محرمة مطلقاً، سواء كانت عند الإنسان أم لا، كحالة بقية النساء المحلَّلات والمحرَّمات.
ومنها قوله تعالى: {{وَلاَ تَقْتُلُوا أَوْلاَدَكُمْ مِنْ إِمْلاَقٍ}} [الأنعام: 151] و {{خَشْيَةَ إِمْلاَقٍ}} [الإسراء: 31] مع أنه من المعلوم النهي عن قتل الأولاد في هذه الحالة وغيرها، فالفائدة في ذكر هذه الحالة: أنها حالة جامعة للشر كله: كونه قتلاً بغير حق، وقتل من جبلت النفوس على شدة الشفقة التي لا نظير لها عليه، وكون ذلك صادراً عن التسخط لقدر الله، وإساءة الظن بالله؛ فهم تبرَّموا بالفقر هذا التبرُّم، وأساؤوا ظنونهم بربهم حيث ظنوا أنهم إن أبقوهم زاد فقرهم، واشتدت ضرورتهم، فصار الأمر بالعكس. وأيضاً: فإنه إذا كان منهياً عن قتلهم في هذه الحال التي دفعهم إليها خشية الافتقار، أو حدوثه، ففي غير هذه الحالة من باب أولى وأحرى. وأيضاً: ففي هذا بيان للحالة الموجودة غالباً عندهم، فالتعرض لذكر الأسباب الموجودة الحادثة يكون أجلى وأوضح للمسائل.

(1/64)

وأما قوله تعالى في الرجعة: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاَحًا}} [البقرة: 228] فمن العلماء من قال: إنه من هذا النوع، وأنه يستحق ردها، سواء أراد الإصلاح أو لم يرده؛ فيكون ذكر هذا القيد حثّاً على لزوم ما أمر الله به من قصد الإصلاح، وتحريماً لردِّها على وجه المضارة، وإن كان يملك ردها، كقوله تعالى: {{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ}} [البقرة: 231] ومن العلماء من جعل هذا القيد على الأصل العام، وأن الزوج لا يستحق رجعة زوجته في عدتها إلا إذا قصد الإِصلاح، فأما إذا قصد ضد ذلك فلا حق له في رجعتها. وهذا هو الصواب.
ومنها قوله تعالى: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] مع أن الرهن يصح حضراً وسفراً، ففائدة هذا القيد أن الله ذكر أعلى الحالات، وأشد الحاجات للرهن، وهي هذه الحالة في السفر، والكاتب مفقود، والرهن مقبوض، فأحوج ما يحتاج الإنسان للرهن في هذه الحالة التي تعذرت فيها التوثقات إلا بالرهن المقبوض. وكما قاله الناس في قيد السفر، فكذلك على الصحيح في قيده بالقبض، وأن قبضه ليس شرطاً لصحته، وإنما ذلك للاحتياط، وزيادة الاستيثاق، وكذلك فَقْد الكاتب.
ومنها قوله تعالى: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}} [البقرة:282] مع أن الحق يثبت بالرجل والمرأتين، ولو مع وجود الرجلين، لكن ذكر الله أكمل حالة يحصل بها الحفظ للحقوق، بدليل أن النبي صلّى الله عليه وسلّم قضى بالشاهد الواحد مع اليمين، والآية ليس فيها ذلك لهذه الحكمة، وهو أن الآية أرشد الله فيها عباده إلى أعلى حالة يحفظون بها حقوقهم لتمام راحتهم، وحسم اختلافهم ونزاعهم.

(1/65)

وأما قوله تعالى: {{فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى *}} [الأعلى: 9] فإنها من أصل القاعدة، ويظن بعض الناس أنها من هذا النوع، وأنه يجب التذكير نفعت أو لم تنفع، لكن هذا غلط، فَنَفْعُ الذكرى: إذا كان يحصل بها الخير أو بعضه، أو يزول بها الشر كله أو بعضه، فأما إذا كان ضرر التذكير أعظم من نفعه فإنه منهي عنه في هذه الحال، كما نهى الله عن سبِّ آلهة المشركين إذا كان وسيلة لسبِّ الله، وكما ينهى عن الأمر بالمعروف إذا كان يترتب على ذلك شر أكبر، أو فوات خير أكثر من الخير الذي يُؤمر به، وكذلك النهي عن المنكر إذا ترتب عليه ما هو أعظم منه شراً وضرراً، فالتذكير في هذه الحال غير مأمور به، بل منهي عنه، وكل هذا من تفصيل قوله تعالى: {{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ}} [النحل: 125] فعُلم أن هذا قيد مُراد ثبوت الحكم بثبوته، وانتفاء الحكم لانتفائه، والله أعلم.
ومنها قوله تعالى: {{وَيَقْتُلُونَ الْنَّبِيِّينَ بِغَيْرِ الْحَقِّ}} [البقرة: 61] مع أنه لا يقع قتلهم إلا بغير حق، فهذا نظير ما ذكره في الشرك، وأن هذا تشنيع لهذه الحالة التي لا شبهة لصاحبها، بل صاحبها أعظم الناس جرماً، وأشدهم لإساءة (1).
وأما قوله تعالى: {{وَلاَ تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ}}
[الأنعام: 151] فليست من هذا النوع، وإنما هي من النوع الأول الذي هو الأصل، والحق الذي قيدها الله به جاء مفسراً في قوله صلّى الله عليه وسلّم: «النفس بالنفس، والزاني المحصَن، والتارك لدينه المفارق للجماعة» (2).
__________
(1) - هكذا في الأصل، وصوابه: إساءة.
(2) - البخاري في الديات، باب قول الله تعالى: {{أَنَّ النَّفْسَ بِالنَّفْسِ}}. حديث رقم: (6878) 12/ 201، ومسلم في القسامة، باب ما يباح به دم المسلم. حديث رقم: (1676) 3/ 1302 من حديث ابن مسعود رضي الله عنه.

(1/66)

ومنها قوله تعالى: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] مع أن فَقْد الماء ليس من شرطه وجود السفر؛ فإنه إذا فُقد جاز التيمم حضراً وسفراً، لكن ذِكْرَ السفر بيانٌ للحالة الغالبة الموجودة التي يُفقد فيها الماء، أما الحضر فإنه يندر فيه عدم الماء جداً، ومن هذا السبب ظن بعض العلماء أن السفر وحده مبيح للتيمم، وإن كان الماء موجوداً!! وهذا في غاية الضعف. وهدي الرسول وأصحابه والمسلمين مخالف لهذا القول.
ومن ذلك قوله تعالى: {{وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}} [النساء: 101] مع أن الخوف ليس بشرط لصحة القصر ومشروعيته بالاتفاق. ولما أُورد هذا على النبي صلّى الله عليه وسلّم قال في جوابه: «صدقة تصدَّق الله بها عليكم فاقبلوا صدقته» (1)، يعني: وصدقة الله وإحسانه في كل زمان ومكان، لا تقيد بخوف ولا غيره. ومن العلماء من قال: إن هذا القيد من القسم الأول، وأن القصر التام ـ وهو قصر العدد، وقصر الأركان والهيئات ـ شرطه اجتماع السفر والخوف كما في الآية، فإن وُجد الخوف وحده لم يُقصر عدد الصلاة، وإنما تُقصر هيئاتها وصفاتها، وإن وُجد السفر وحده لم تُقصر هيئاتها وشروطها وإنما يُقصر عددها، ولا ينافي هذا كلام النبي صلّى الله عليه وسلّم؛ فإنهم إنما سألوه عن قصر العدد فقط فأجابهم بأن الرخصة فيه عامة في كل الأحوال. وهذا تقرير مليح موافق للآية، غير مخالف لحديث الرسول، فيتعيَّن الأخذ به.
القاعدة السابعة والعشرون:
__________
(1) - أخرجه مسلم في صلاة المسافرين وقصرها. باب صلاة المسافرين وقصرها. حديث رقم: (686) 1/ 478 من حديث عمر بن الخطاب رضي الله عنه.

(1/67)

المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها.
وهذه القاعدة جليلة النفع، عظيمة الوقع؛ وذلك أن كل موضع يسوق الله فيه حكماً من الأحكام، أو خبراً من الأخبار، فيتشوَّف الذهن فيه إلى شيء آخر إلا وجدت الله قد قرن به ذلك الأمر الذي يعلق في الأذهان، فيبيِّنه أحسن بيان، وهذا أعلى أنواع التعليم الذي لا يُبقي إشكالاً إلا أزاله، ولا احتمالاً إلا وضَّحه، وهذا يدل على سعة علم الله وحكمته، وذلك في القرآن كثير جداً، ولنذكر بعض أمثلة توضح هذه القاعدة، وتُحسِّن للداخل الدخول إليها:
فمن ذلك قوله تعالى: {{إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا}} [النمل: 91] لما خصَّها بالذكر ربما وقع في بعض الأذهان تخصيص ربوبيته بها، أزال هذا الوهم بقوله: {{وَلَهُ كُلُّ شَيْءٍ}} [النمل: 91].
ومنها قوله تعالى: {{فَلاَ تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاَءِ}} [هود: 109] لما كان قد يقع في الذهن أنهم على حجة وبرهان، فأبان بقوله: {{مَا يَعْبُدُونَ إِلاَّ كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ}} [هود: 109] أنهم ضُلاَّل اقتدوا بمثلهم، ثم لما كان قد يتوهم المتوهِّم أنهم في طمأنينة من قولهم، وعلى يقين من مذهبهم، ولربما توهم أيضاً أن الأليق أن لا تبسط لهم الدنيا، احترز من ذلك بقوله: {{وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ}} إلى قوله: {{وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ}} [هود: 109، 110].
ولما قال تعالى: {{لاَ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ}} [النساء: 95] ربما يظن الظان أنهم لا يستوون مع المجاهدين ولو كانوا معذورين، أزال هذا الوهم بقوله: {{غَيْرُ أُوْلِي الضَّرَرِ}} [النساء: 95].

(1/68)

وكذلك لما قال تعالى: {{لاَ يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا}} [الحديد: 10] ربما توهم أحد أن المفضولين ليس لهم عند الله مقام ولا مرتبة، فأزال هذا الوهم بقوله: {{وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى}} [الحديد: 10] ثم لما كان ربما يتوهم أن هذا الأجر يُستحق بمجرد العمل المذكور ولو خلا من الإخلاص، أزال هذا الوهم بقوله: {{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}} [الحديد: 10].
ومنها قوله تعالى: {{وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأَرْضِ}} [النمل: 48] ربما وقع في الذهن أنهم يفسدون وقد يصلحون، أزال هذا بقوله: {{وَلاَ يُصْلِحُونَ}} [النمل: 48] أي: لا خير فيهم أصلاً، مع شرهم العظيم.
ومنها: أنه قال في عدة مواضع: {{وَلاَ تُسْمِعُ الصُّمَّ الدُّعَاءَ}} [النمل: 80] و [الروم: 52] ربما يتوهم أحدٌ أنهم وإن لم يسمعوا فإنهم يفهمون الإشارة، أزال هذا الاحتمال بقوله: {{إِذَا وَلَّوْا مُدْبِرِينَ}} [النمل: 80] فهذه حالة لا تقبل سماعاً ولا رؤية لتحصل الإشارة، وهذا نهاية الإِعراض.
ومنها قوله تعالى: {{وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}} [القصص: 56] ربما توهم أحد أن هدايته تقع جزافاً من غير سبب، أزال هذا بقوله: {{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}} [القصص: 56] أي: بمن يصلح للهداية لزكائه وخيره، ممن ليس كذلك، فأبان أن هدايته تابعة لحكمته التي هي وضع الأشياء مواضعها، ومن كان حَسَن الفهم رأى من هذا النوع شيئاً كثيراً.
القاعدة الثامنة والعشرون:
في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن.
لما كان الإيمان أصل الخير كله والفلاح، وبفقده يفقد كل خير ديني ودنيوي وأخروي، أكثر الله من ذكره في القرآن جداً: أمراً به، ونهياً عن

(1/69)

ضده، وترغيباً فيه، وبيانَ أوصافِ أهله، وما لهم من الجزاء الدنيوي والأخروي؛ فأما إذا كان المقام مقام خطاب للمؤمنين بالأمر والنهي، أو مقام إثبات الأحكام الدنيوية بوصف الإيمان، فإنها تتناول كل مؤمن، سواء كان متمِّماً لواجبات الإيمان وأحكامه، أو ناقصاً في شيء منها، وأما إن كان المقام مقام مدح وثناء، وبيان الجزاء الكامل للمؤمن، فإنما المراد بذلك المؤمن حقاً، الجامع لمعاني الإيمان، وهذا هو المراد بيانه هنا، فنقول: وصف الله المؤمن في كتابه باعترافه وتصديقه بجميع عقائد الدين، وبإرادة ما يحبه الله ويرضاه، وبالعمل بما يحبه الله ويرضاه، وبترك جميع المعاصي، وبالمبادرة بالتوبة مما صدر منه منها، وبأن إيمانهم أثَّر في أخلاقهم، وأقوالهم، وأفعالهم الآثار الطيبة، فوصف المؤمنين بالإيمان بالأصول الجامعة، وهو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيرِه، شرهِ (1)، وأنهم يؤمنون بكل ما أوتيه الرسل كلهم، ويؤمنون بالغيب، ووصفهم بالسمع والطاعة، والانقياد ظاهراً وباطناً، ووصفهم بأنهم {{إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} {الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ *} {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا}} [الأنفال: 2 ـ 4].
__________
(1) - - قوله: «خيره، شره» على إسقاط حرف العطف وهو أسلوب عربي معروف، وإثبات حرف العطف أفصح.

(1/70)

ووصفهم بأن جلودهم تقشعر، وعيونهم تفيض من الدمع، وقلوبهم تلين وتطمئن لآيات الله وذكره، وبأنهم يخشون ربهم في الغيب والشهادة، وأنهم يؤتُون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، ووصفهم بالخشوع في أحوالهم عموماً، وفي الصلاة خصوصاً، وأنهم عن اللغو معرضون، وللزكاة فاعلون، ولفروجهم حافظون، إلا على أزواجهم أو ما ملكت أيمانهم، وأنهم بشهاداتهم قائمون، ولأماناتهم وعهدهم مراعون، ووصفهم باليقين الكامل الذي لا ريب فيه، وبالجهاد بأموالهم وأنفسهم في سبيل الله، ووصفهم بالإخلاص لربهم في كل ما يأتون ويذرون، ووصفهم بمحبة المؤمنين، والدعاء لإخوانهم من المؤمنين السابقين واللاحقين، وأنهم مجتهدون في إزالة الغلِّ من قلوبهم على المؤمنين، وبأنهم يتولّون الله ورسوله وعباده المؤمنين، ويتبرؤون من موالاة جميع أعداء الدين، وبأنهم يأمرون بالمعروف، وينهون عن المنكر، ويطيعون الله ورسوله في كل أحوالهم، فجمع الله لهم بين العقائد الحقَّة، واليقين الكامل، والإِنابة التامة التي آثارها الانقياد لفعل المأمورات، وترك المنهيات، والوقوف على الحدود الشرعيات.

(1/71)

فهذه الأوصاف الجليلة وهي وصف المؤمن المطلق الذي سلم من العقاب، واستحق الثواب، ونال كل خير رُتِّب على الإِيمان، فإن الله رتب على الإِيمان في كتابه من الفوائد والثمرات ما لا يقل عن مائة فائدة، كل واحدة منها خير من الدنيا وما فيها، رتب على الإيمان نيل رضاه، الذي هو أكبر من كل شيء، ورتب عليه دخول الجنة، والنجاة من النار، والسلامة من عذاب القبر، ومن صعوبات القيامة وتعسُّر أحوالها، والبشرى الكاملة في الحياة الدنيا، وفي الآخرة، والثبات في الدنيا على الإِيمان، والطاعات، وعند الموت وفي القبر على الإِيمان، والتوحيد، والجواب النافع السديد، ورتَّب عليه الحياة الطيبة في الدنيا، والرزق، والحسنة، وتيسير العبد لليسرى، وتجنيبه للعسرى، وطمأنينة القلوب، وراحة النفوس، والقناعة التامة، وصلاح الأحوال، وصلاح الذرية، وجَعْلهم قرة عين للمؤمن، والصبر عند المحن والمصائب، وحَمْل الله عنهم الأثقال، ومدافعة الله عنهم جميع الشرور، والنصر على الأعداء، ورَفْع المؤاخذة عن الناسي، والجاهل، والمخطئ منهم، وأن الله لم يضع عليهم الآصار، بل أزالها ولم يحملهم ما لا طاقة لهم فيه، ومغفرة الذنوب بإيمانهم، والتوفيق للتوبة، فالإِيمان أكبر وسيلة للقرب من الله، والقرب من رحمته، ونيل ثوابه، وأكبر وسيلة لمغفرة الذنوب، وإزالة الشدائد أو تخفيفها، وثمرات الإيمان على وجه التفصيل كثيرة، وبالجملة خيرات الدنيا والآخرة مرتبة على الإيمان، كما أن الشرور مرتبة على فقده، والله أعلم.
القاعدة التاسعة والعشرون:
في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن.
وهذه القاعدة تكاد أن تكون هي المقصود الأعظم في علم التفسير؛ وذلك أن القرآن مشتمل على علوم متنوعة، وأصناف جليلة من العلوم، فعلى العبد أن يعرف المقصود من كل نوع منها، ويعمل على هذا، ويتبع الآيات الواردة فيه، فيحصل المراد منها علماً، وتصديقاً، وحالاً، وعملاً.

(1/72)

فأجلُّ علوم القرآن على الإطلاق: علم التوحيد، وما لله من صفات الكمال، فإذا مرَّت عليه الآيات في توحيد الله وأسمائه وصفاته أقبل عليها، فإذا فهمها وفهم المراد بها أثبتها لله على وجه لا يماثله فيه أحد، وعرف أنه كما ليس لله مثيل في ذاته فليس له مثيل في صفاته، وامتلأ قلبه من معرفة ربه وحبه بحسب علمه بكمال الله وعظمته؛ فإن القلوب مجبولة على محبة الكمال، فكيف بمن له كل الكمال، ومنه جميع النعم الجزال، ويعرف أن أصل الأصول هو الإيمان بالله، وأن هذا الأصل يقوى ويكمل بحسب معرفة العبد بربه، وفهمه لمعاني صفاته ونعوته، وامتلاء القلب من معرفتها ومحبتها، وأيضاً يعرف أنه بتكميله هذا العلم تكمل علومه وأعماله؛ فإن هذا هو أصل العلم، وأصل التعبد.
ومن علوم القرآن: صفات الرسل، وأحوالهم، وما جرى لهم وعليهم مع من وافقهم وخالفهم، وما هم عليه من الأوصاف الراقية، فإذا مرَّت عليه هذه الآيات عرف بها أوصافهم، وازدادت معرفته بهم ومحبتهم، وعرف ما هم عليه من الأخلاق والأعمال، خصوصاً إمامهم وسيدهم محمد صلّى الله عليه وسلّم، فيقتدي بأخلاقهم وأعمالهم بحسب ما يقدر عليه، ويفهم أن الإيمان بهم تمامه وكماله معرفته التامة بأحوالهم، ومحبتهم، واتباعهم، وفي القرآن من نعوتهم الشيء الكثير الذي يحصل به تمام الكفاية، ويستفيد أيضاً الاقتداء بتعليماتهم العالية، وإرشاداتهم للخلق، وحسن خطابهم، ولطف جوابهم، وتمام صبرهم، فليس القصد من قصصهم أن تكون سَمَراً، وإنما القصد أن تكون عِبَراً.

(1/73)

ومن علوم القرآن: علم أهل السعادة والخير، وأهل الشقاوة والشر، وفي معرفته لهم ولأوصافهم ونعوتهم فوائد: الترغيب في الاقتداء بالأخيار، والترهيب من أحوال الأشرار، والفرقان بين هؤلاء وهؤلاء، وبيان الصفات والطرق التي وصل بها هؤلاء إلى دار النعيم، وأولئك إلى دار الجحيم، ومحبة هؤلاء الأتقياء من الإيمان، كما أن بغض أولئك من الإيمان، وكلَّما كان العبد أعرف لأحوالهم تمكن من هذه المقاصد.
ومن علوم القرآن: علم الجزاء في الدنيا، والبرزخ، والآخرة، على أعمال الخير، وأعمال الشر، وفي ذلك مقاصد جليلة: الإيمان بكمال عدل الله، وسعة فضله، والإيمان باليوم الآخر، فإن تمام الإِيمان بذلك يتوقف على معرفة ما يكون فيه، والترغيب والترهيب بالرغبة في الأعمال التي رتب الله عليها الجزاء الجزيل، والرهبة من ضدها.

(1/74)

ومن علوم القرآن: الأمر والنهي، وفي ذلك مقاصد جليلة: معرفة حدود ما أنزل الله على رسوله، فإن المكلفين مكلَّفون بمعرفة ما أمروا به، وما نُهوا عنه، وبالعمل بذلك، والعلم سابق للعمل، وطريق ذلك: إذا مرَّ عليه نص فيه أمر بشيء عرفه، وفهم ما يدخل فيه، وما لا يدخل، وحاسب نفسه: هل هو قائم بذلك كله، أو بعضه، أو تاركه؟ فإن كان قائماً به فليحمد الله، ويسأله الثبات والزيادة من الخير، وإن كان مقصراً فيه فليعلم أنه مطالب به، وملزوم به، فليستعن الله على فعله، وليجاهد نفسه على ذلك، وكذلك في النهي؛ ليعرف ما يُراد منه، وما يدخل في ذلك الذي نهى الله عنه، ثم لينظر إلى نفسه: فإن كان قد ترك ذلك، فليحمد الله على ذلك، ويسأله أن يثبته على ترك المناهي، كما يسأله الثبات على فعل الطاعات، وليجعل الداعي له على الترك امتثال طاعة الله؛ ليكن (1) تركه عبادة، كما كان فعله عبادة، وإن كان غير تارك له فليتب إلى الله منه توبة جازمة، وليبادر، ولا تمنعه الشهوات الدنية عن مجانبة ما تدعو إليه النفس الأمارة بالسوء، فمن كان عند هذه المطالب وغيرها، عاملاً على هذه الطريقة، فإنه ماش على الصراط المستقيم، والطريقة المثلى فيما عليه من الاسترشاد بكتاب الله، وحصل له بذلك علم غزير، وخير كثير.
القاعدة الثلاثون:
أركان الإيمان بالأسماء الحسنى ثلاثة: إيماننا بالاسم،
وبما دل عليه من المعنى، وبما تعلق به من الآثار.
وهذه القاعدة العظيمة خاصة بأسماء الرب، وفي القرآن من الأسماء الحسنى ما ينيف عن ثمانين اسماً كُرِّرت في آيات متعددة بحسب ما يناسب المقام، كما تقدم بعض الإشارة إلى المناسبة بها (2).
__________
(1) - قوله: «ليكن» إنما يصح على اعتبار أن اللام للأمر، وفيه بُعد ولا يُساعد عليه السياق. أما إذا كانت اللام للتعليل ـ وهو الظاهر هنا ـ فالصواب أن يُقال: «ليكون».
(2) - أي: المناسبة بين الحكم الذي قررته الآية وبين ما خُتمت به من الأسماء الحُسنى.

وقد بيّن المؤلف ذلك في القاعدة التاسعة عشرة.

(1/75)

وهذه القاعدة تنفعك في كل اسم من أسمائه الحسنى المتعلِّقة بالخلق. والأمر، والثواب. والعقاب؛ فعليك أن تؤمن بأنه عليم وذو علم. عظيم محيط بكل شيء، قدير ذو قدرة وقوة عظيمة، ويقدر على كل شيء، و رحيم وذو رحمة عظيمة، ورحمته وسعت كل شيء، والثلاثة متلازمة، فالاسم دل على الوصف، وذلك دل على المُتَعَلَّق، فمن نفى واحداً من هذه الأمور الثلاثة فإنه لم يتم إيمانه بأسماء الرب وصفاته الذي هو أصل التوحيد، ولنكتف بهذا الأنموذج ليعرف أن الأسماء كلها على هذا النمط.

القاعدة الحادية والثلاثون:
ربوبية الله في القرآن على نوعين: عامة، وخاصة.
كثر في القرآن ذكر ربوبية الرب لعباده، ومتعلقاتها، ولوازمها، وهي على نوعين:
ربوبية عامة تدخل فيه (1) المخلوقات كلها، برها وفاجرها، بل مكلَّفوها وغير المكلَّفين، حتى الجمادات، وهي: أنه تعالى المنفرد بخلقها، ورزقها، وتدبيرها، وإعطائها ما تحتاجه، أو تضطر إليه في بقائها، وحصول منافعها، ومقاصدها، فهذه التربية لا يخرج عنها أحد.
والنوع الثاني: في تربيته لأصفيائه وأوليائه، فيربيهم بالإيمان الكامل، ويوفقهم لتكميله، ويكملهم بالأخلاق الجميلة، ويدفع عنهم الأخلاق الرذيلة، وييسِّرهم لليسرى، ويجنِّبهم العسرى، وحقيقتها: التوفيق لكل خير، والحفظ من كل شر، وإنالة المحبوبات العاجلة والآجلة، وصرف المكروهات العاجلة والآجلة؛ فحيث أُطلقت ربوبيته تعالى فإن المراد بها المعنى الأول، مثل قوله: {{وَهُوَ رَبُّ كُلِّ شَيْءٍ}} [الأنعام: 164] ونحو ذلك. وحيث قُيدت بما يحبه ويرضاه، أو وقع السؤال بها من الأنبياء وأتباعهم، فإنما المراد بها النوع الثاني، وهو متضمن للنوع الأول؛ ولهذا تجد أسئلة الأنبياء وأتباعهم في القرآن بلفظ الربوبية غالباً، فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة؛ ليلحظ العبد هذا المعنى النافع.
__________
(1) - أي: في حكمها.

(1/76)

ونظير هذا المعنى الجليل: أن الله أخبر في عدة آيات أن الخلق كلهم عباده وعبيده، {{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَانِ عَبْدًا *}} [مريم: 93] فكلهم مماليكه، وليس لهم من الملك والأمر شيء. ويخبر في بعض الآيات أن عباده بعض خلقه، كقوله: {{وَعِبَادُ الرَّحْمَانِ الَّذِينَ يَمْشُونَ

عَلَى الأَرْضِ هَوْناً}} [الفرقان: 63] ثم ذكر صفاتهم الجليلة: {{أَلَيْسَ اللَّهُ بِكَافٍ} عبادَه} [الزمر: 36] وفي قراءة {{عَبْدَهُ}}، {{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ}} [الإسراء: 1] {{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا}} [البقرة: 23] فالمراد بها بهذا النوع من قاموا بعبودية الله، وأخلصوا له الدين على اختلاف طبقاتهم، فالعبودية الأولى: يدخل فيها البر والفاجر، والعبودية الثانية: صفة الأبرار، ولكن الفرق بين الربوبية والعبودية: أن الربوبية وصف الرب وفعله، والعبودية وصف العبيد وفعلهم.
القاعدة الثانية والثلاثون:
إذا أمر الله بشيء كان ناهياً عن ضده، وإذا نهى عن شيء كان آمراً بضده، وإذا أثنى على نفسه أو على أوليائه وأصفيائه بنفي شيء
من النقائص كان ذلك إثباتاً للكمال.
وذلك لأنه لا يمكن امتثال الأمر على وجه الكمال إلا بترك ضده، فحيث أمر بالتوحيد، والصلاة، والزكاة، والصوم، والحج، وبر الوالدين، وصلة الأرحام، والعدل، كان نهياً عن الشرك، وعن ترك الصلاة، وترك الزكاة، وترك الصوم، وترك الحج، وعن العقوق، والقطيعة.
وحيث نهى عن الشرك، والصلاة (1)، إلى آخر المذكورات، كان آمراً بالتوحيد، وفعل الصلاة، إلى آخرها.
__________
(1) - هكذا في الأصل. وفي هامشه ـ بخط مغاير ـ زيادة كلمة «إضاعة» فيكون الكلام هكذا: «وإضاعة الصلاة».

(1/77)

وحيث أمر بالصبر، والشكر، وإقبال القلب على الله: إنابة، ومحبة، وخوفاً، ورجاء، كان نهياً عن الجزع، والسخط، وكفران النعم وإعراض القلب عن الله في تعلق هذه الأمور بغيره.
وحيث نهى عن الجزع، وكفران النعم، وغفلة القلب، كان آمراً بالصبر، إلى آخر المذكورات. وهذا ضرب مثل، وإلا فكل الأوامر والنواهي على هذا النمط.
وكذلك المدح لا يكون إلا بإثبات الكمالات؛ فحيث أثنى على نفسه، وذكر تنزهه عن النقائص والعيوب، كالنوم، والسِّنة، واللغوب، والموت، وخفاء شيء في العالم من الأعيان، والصفات، والأعمال، وغيرها، والظلم، فَلِتَضمُّن ذلك الثناء عليه بكمال حياته، وكمال قيُّوميته، وقدرته، وسعة علمه، وكمال عدله؛ لأن العدم المحض لا كمال فيه حتى يُنفى تكميلاً للكمال.
وكذلك إذا نفى الله عن كتابه الريب، والاختلاف، والشك، والإِخبار بخلاف الواقع، كان ذلك لكمال دلالته على اليقين في جميع المطالب، واشتماله على الإحكام، والانتظام التام، والصدق الكامل، إلى غير ذلك من صفات كتابه.
وكذلك إذا نفى عن رسوله الكذب، والتقوُّل، والجنون، والسحر، والشعر، والغلط، ونحوها، كان ذلك لأجل إثبات كمال صدقه، وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، ولكمال عقله، ولزوال كل ما يقدح في كمال نبوته ورسالته، فتفطَّن لهذه القاعدة في كل ما يمرُّ عليك من الآيات القرآنية في هذه الأمور وغيرها تنل خيراً كثيراً، والله أعلم.
القاعدة الثالثة والثلاثون:
المرض في القرآن ـ مرض القلوب ـ نوعان:
مرض شبهات وشكوك، ومرض شهوات المحرمات (1).
والطريق إلى تمييز هذا من هذا ـ مع كثرة ورودهما في القرآن ـ يُدرك من السياق، فإن كان السياق في ذم المنافقين والمخالفين في شيء من أمور الدين كان هذا مرض الشكوك والشبهات، وإن كان السياق في ذكر المعاصي والميل إليها كان مرض شهوة.
ووجه انحصار المرض في هذين النوعين: أن مرض القلب خلاف
__________
(1) - أي: شهوات الأعمال المحرمات.

(1/78)

صحته؛ وصحة القلب الكاملة بشيئين: كمال علمه، ومعرفته، ويقينه، وكمال إرادته ما يحبه الله ويرضاه، فالقلب الصحيح هو الذي عرف الحق واتبعه، وعرف الباطل وتركه، فإن كان عِلْمُه شكّاً، وعنده شبهات تُعارض ما أخبر الله به من أصول الدين وفروعه كان علمه منحرفاً، وكان مرض قلبه قوة وضعفاً بحسب هذه الشكوك والشبهات، وإن كانت إرادته ومحبته مائلة لشيء من معاصي الله كان ذلك انحرافاً في إرادته ومرضاً. وقد يجتمع الأمران، فيكون القلب منحرفاً في علمه، وفي إرادته، فمن النوع الأول: قوله تعالى عن المنافقين: {{فِي قُلُوبِهِمْ مَرَضٌ}} [البقرة: 10] وهي (1) الشكوك والشبهات المعارضة لرسالة محمد صلّى الله عليه وسلّم {{فَزَادَهُمُ اللَّهُ مَرَضًا}} [البقرة: 10] عقوبة على ذلك المرض الناتج عن أسباب متعددة كلها منهم، وهم فيها غير معذورين. ونظير هذا قوله: {{وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ}} [التوبة: 125] وكذلك قوله تعالى: {{لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ}} [الحج: 53] فإن مريض القلب بالشكوك، وضعف العلم، أقل شيء يريبه، ويؤثر فيه، ويفتتن به.
__________
(1) - أي: الأمراض والأدواء التي في قلوبهم.

(1/79)

ومن الثاني قوله تعالى: {{فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}} [الأحزاب:32] أي: مرض شهوة وإرادة للفجور، أقل شيء من أسباب الافتتان يوقعه في الفتنة طمعاً أو فعلاً، فكل من أراد شيئاً من معاصي الله فقلبه مريض مرض شهوة، ولو كان صحيحاً لاتصف بصفات الأزكياء، الأبرياء، الأتقياء، الموصوفين بقوله: {{وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً}} [الحجرات: 7، 8] فمن كان قلبه على هذا الوصف الذي ذكره الله فليحمده على هذه النعمة التي لا يقاومها شيء من النعم، وليسأل الله الثبات على ذلك والزيادة من فضل الله ورحمته.

القاعدة الرابعة والثلاثون:
دلَّ القرآن في عدة آيات أن من ترك ما ينفعه مع الإمكان
ابتُلي بالاشتغال بما يضره، وحُرم الأمر الأول.

(1/80)

وذلك أنه ورد في عدة آيات أن المشركين لما زهدوا في عبادة الرحمن ابتُلوا بعبادة الأوثان، ولما استكبروا عن الانقياد للرسل بزعمهم أنهم بشر ابتُلوا بالانقياد لكل مارج العقل والدين، ولما عرض عليهم الإيمان أول مرة فعرفوه ثم تركوه قلب الله قلوبهم، وطبع عليها وختم، فلا يؤمنون حتى يروا العذاب الأليم، ولما بين لهم الصراط المستقيم، وزاغوا عنه اختياراً ورضًا بطريق الغي على طريق الهدى عُوقبوا بأن أزاغ الله قلوبهم، وجعلهم حائرين في طريقهم، ولما أهانوا آيات الله ورسله أهانهم الله بالعذاب المهين، ولما استكبروا عن الانقياد للحق أذلهم في الدنيا والآخرة، ولما منعوا مساجد الله أن يُذكر فيها اسمه وأخربوها ما كان لهم بعد ذلك أن يدخلوها إلا خائفين {ومِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ *فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ *فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ *}} [التوبة: 75 ـ 77].
والآيات في هذا المعنى كثيرة جداً، يخبر فيها أن العبد كان قبل ذلك بصدد أن يهتدي، وأن يسلك الطريق المستقيمة، ثم إذا تركها بعد أن عرفها، وزهد فيها بعد أن سلكها، أنه يُعاقب، ويصير الاهتداء غير ممكن في حقه، جزاء على فعله، كقوله عن اليهود: {{نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ} {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ}} [البقرة: 101، 102] فإنهم تركوا أجَلَّ الكتب، وأنفعها، وأصدقها، فابتُلوا باتباع أرذلها، وأكذبها، وأضرها، والمحاربون لله ورسوله تركوا إنفاق أموالهم في طاعة الرحمن، وأنفقوها في طاعة الشيطان!!

(1/81)

القاعدة الخامسة الثلاثون:
في القرآن عدة آيات فيها الحث على أعلى المصلحتين،
وتقديم أهون المفسدتين، ومنع ما كانت مفسدته أرجح من مصلحته.
وهذه قاعدة جليلة نبَّه الله عليها في آيات كثيرة، فمن الأول: المفاضلة بين الأعمال، وتقديم الأعلى منها، كقوله: {{لاَ يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ} ... } الآية [الحديد: 10] وكقوله: {{أَجَعَلْتُمْ سِقَايَةَ الْحَآجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ} ... } الآية [التوبة: 19] وكقوله: {{لاَ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ}} الآية [النساء: 95]. ومن الثاني قوله تعالى: {{وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}} [البقرة: 217]. بيَّن تعالى أن ما نقمه الكفار على المسلمين من قتال في الشهر الحرام أنه وإن كان مفسدة فما أنتم عليه من الصد عن سبيل الله، والكفر بالله، وبالمسجد الحرام، وإخراج أهله منه أكبر عند الله من القتل. وقوله: {{وَلَوْلاَ رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَؤُوهُمْ}} الآيات [الفتح: 25] فكفَّهم الله عن القتال في المسجد الحرام، مع وجود المقتضي من الكفار، خوف المفسدة المترتبة على ذلك من إصابة المؤمنين والمؤمنات من معرَّة الجيش ومضرته. وكذلك جميع ما جرى في الحديبية من هذا الباب، من التزام تلك الشروط التي ظاهرها ضرر على المسلمين، ولكن صارت هي عين المصلحة لهم. ومن هذا: أمره بكف الأيدي قبل أن يهاجر الرسول إلى المدينة؛ لأن الأمر بالقتال في ذلك الوقت أعظم ضرراً من الصبر والإِخلاد إلى السكينة.

(1/82)

ولعل من هذا مفهوم قوله: {{فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى *}} [الأعلى: 9] يعني: فإن ضرَّت فترك التذكير الموجب للضرر الكثير هو المتعين. والآيات في هذا النوع كثيرة جداً. ومن الثالث قوله تعالى: {{يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}} [البقرة: 219] هذا كالتعليل العام: أن كل ما كانت مضرته وإثمه أكبر من نفعه فإن الله من حكمته لا بد أن يمنع منه عباده ويحرمه عليهم، وهذا الأصل العظيم كما أنه ثابت شرعاً فإنه هو المعقول بين الناس المفطورين على استحسانه والعمل به في الأمور الدينية والدنيوية، والله أعلم.
القاعدة السادسة والثلاثون:
طريقة القرآن إباحة الاقتصاص من المعتدي، ومقابلته بمثل عدوانه، والنهي عن ظلمه، والندب إلى العفو والإحسان.

(1/83)

وهذا في آيات كثيرة، كقوله: {{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ *}} [النحل: 126] {{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لاَ يُحِبُّ الظَّالِمِينَ *}} [الشورى: 40] فذكر المراتب الثلاث، ولما كان القتال في المسجد الحرام محرماً قال تعالى: {{فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ}} [إلى قوله] (1) {{فَإِنِ انْتَهَوْا فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ} {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ}} [البقرة: 191 ـ 194] وهو كل ما حرَّمه الله، وأمر باحترامه، فمن انتهكه فقد أباح الله الاقتصاص منه بقدر ما اعتدى به لا أكثر. وقوله: {{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ}} [البقرة: 194] {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى}} الآية [البقرة: 178] {{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}} الآية [المائدة: 45] {{وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا}} [الإسراء: 33] {{لاَ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلاَّ مَنْ ظُلِمَ}} [النساء: 148] والآيات في هذا المعنى كثيرة، والله أعلم.

القاعدة السابعة و [الثلاثون] (2):
اعتبر الله القصد والإرادة
في ترتب الأحكام على أعمال العباد.
__________
(1) - ما بين المعقوفين زيادة يقتضيها النص.
(2) - في الأصل: والثلاثة. وهو سبق قلم.

(1/84)

وهذا الأصل العظيم صرَّح به النبي صلّى الله عليه وسلّم في قوله: «إنما الأعمال بالنيات» (1)، والمقصود هنا أنه ورد آيات كثيرة جداً في هذا الأصل.
__________
(1) - أخرجه البخاري في بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم. حديث رقم: (1) 1/ 9، ومسلم في الإمارة، باب قوله صلّى الله عليه وسلّم: «إنما الأعمال بالنية ... ». حديث رقم: (1907) 3/ 1515.

(1/85)

فمنها: وهو أعظمها أنه رتب حصول الأجر العظيم على الأعمال بإرادة وجهه، لما ذكر الصدقة والمعروف والإِصلاح بين الناس قال: {{وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}} [النساء: 114] وقال {{وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ}} [البقرة: 265] وفي مقابله قال: {{رِئَاءَ النَّاسِ}} [النساء: 38]. ووصف الله نبيه وخيار خلقه من الصحابة رضي الله عنهم بأنهم {{يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً}} [الفتح: 29] وقال تعالى في الرجعة: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاَحًا}} [البقرة: 228] {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ}} [البقرة: 225] وقال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ} [النساء: 12] {{فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا}} [النساء: 4] {{لاَ تَاكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] وقال تعالى: {{وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}} [البقرة: 220]. وفي دعاء المؤمنين: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَانَا}} [البقرة:286] قال الله: قد فعلت. {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَاتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] وذكر الله قتل الخطأ، ورتب عليه الدية والكفارة، ثم قال: {{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا *}} [النساء: 93].

(1/86)

وقال في الصيد: {{وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} الآية [المائدة: 95] وقال: {{وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ}} [البقرة: 235] إلى غير ذلك من الآيات الدالة على أن أعمال الأبدان، وأقوال اللسان، صحتها وفسادها، وترتب أجرها، أو وزرها، بحسب ما قام بالقلب.
القاعدة الثامنة والثلاثون:
قد دلت آيات كثيرة على جبر خاطر المنكسر قلبه،
ومن تشوَّفت نفسه لأمر من الأمور، إيجاباً أو استحباباً.
وهذه قاعدة لطيفة، اعتبرها الباري، وأرشد عباده إليها في عدة آيات:
منها: المطلقة؛ فإنه لما كانت في الغالب منكسرة القلب، حزينة على فراق بعلها، أمر الله بمتعتها على الموسع قدره، وعلى المقتر قدره، متاعاً بالمعروف.
وكذلك من مات زوجها عنها، فإن من تمام جبر خاطرها أن تمكث عند أهله سنة كاملة وصية ومتعة. مرغب (1) فيها. وكذلك أوجب الله للزوجة على الزوج النفقة، والكسوة في مدة العدة إذا كانت رجعية، أو كانت حاملاً مطلقاً.
وقال تعالى: {{وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفًا *}} [النساء: 8].
ويدخل الواجب والمستحب في مثل قوله: {{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141].
وكذلك إخباره عن عقوبة أصحاب الجنة الذين أقسموا ليصرمنَّها مصبحين، وتواصوا أن لا يدخلنها اليوم عليكم مسكين.
__________
(1) - هكذا في الأصل. وإنما يصح على أنه خبر مبتدأ محذوف (وهي وصية ومتعة مرغب فيها)، ولا يخلو من تكلف. والمتجه هنا: النصب «مرغباً».

(1/87)

وقال تعالى: {{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُلْ لَهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيمًا} {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ}} [إلى قوله] (1): {{وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ}} [الإسراء: 23 ـ 26].
وقد ذكر الله جبره لقلوب أنبيائه وأصفيائه أوقات الشدَّات، وإجابته لأدعيتهم أوقات الحاجات والضرورات، وأمر عباده بانتظار الفرج عند الأزمات، فهذا أصل قد اعتبره الله وأرشد إليه، فينبغي للعبد أن يكون على باله في وقت المناسبات، ويعتبره عند وجود سببه.
القاعدة التاسعة والثلاثون:
في طريقة القرآن في أحوال السياسة الداخلية والخارجية.
__________
(1) - ما بين المعقوفين [] زيادة يقتضيها السياق.

(1/88)

طريقة القرآن في هذا أعلى طريقة، وأقرب إلى حصول جميع المصالح الكلية، وإلى دفع المفاسد، ولو لم يكن في القرآن من هذا النوع إلا قوله تعالى: {{وَشَاوِرْهُمْ فِي الأَمْرِ}} [آل عمران: 159] وإخباره عن المؤمنين أن (أمرهم شورى بينهم) فالأمر مفرد مضاف إلى المؤمنين، وفي الآية الأولى قد دخلت عليه «أل» المفيدة للعموم والاستغراق، يعني: أن جميع أمور المؤمنين، وشؤونهم، واستجلاب مصالحهم، واستدفاع مضارهم، معلق بالشورى، والتراود على تعيين الأمر الذي يجرون عليه، وقد اتفق العقلاء أن الطريق الوحيد للصلاح الديني والدنيوي هو طريق الشورى، فالمسلمون قد أرشدهم الله إلى أن يهتدوا إلى مصالحهم وكيفية الوصول إليها بإعمال أفكارهم مجتمعة، فإذا تعيَّنت المصلحة في طريق سلكوه، وإذا تعيَّنت المضرَّة في طريق تركوه، وإذا كان في ذلك مصلحة ومضرَّة نظروا أيها أقوى، وأولى، وأحسن عاقبة، وإذا رأوا أمراً من الأمور هو المصلحة ولكن ليست أسبابه عتيدة عندهم ولا لهم قدرة عليها نظروا بأي شيء تُدرك تلك الأسباب، وبأي حالة تُنال على وجه لا يضر، وإذا رأوا مصالحهم تتوقف على الاستعداد بالفنون الحديثة، والاختراعات الباهرة، سعوا لذلك بحسب اقتدارهم، ولم يملكهم اليأس والاتكال على غيرهم الملقي إلى التهلكة، وإذا عرفوا ـ وقد عرفوا ـ أن السعي لاتفاق الكلمة، وتوحيد الأمة، هو الطريق الأقوم للقوة المعنوية، جدُّوا في هذا واجتهدوا، وإذا رأوا المصلحة في المقاومة والمهاجمة، أو في المسالمة والمدافعة بحسب الإمكان، سلكوا ما تعيَّنت مصلحته، فَيُقْدمون في موضع الإقدام، ويُحْجِمون في موضع الإحجام، وبالجملة لا يدعون مصلحة داخلية ولا خارجية، دقيقة ولا جليلة، إلا تشاوروا فيها، وفي طريق تحصيلها وتنميتها، ودفع ما يضادها وينقصها، فهذا النظام العجيب الذي أرشد إليه القرآن هو النظام الذي يصلح في كل زمان ومكان، وفي كل أمة ضعيفة أو قوية.

(1/89)

ومن ذلك قوله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] فهذه الآية نص صريح بوجوب الاستعداد للأعداء بما استطاعه المسلمون من قوة عقلية، ومعنوية، ومادية، مما لا يمكن حصر أفراده، وفي كل وقت يتعين سلوك ما يلائم ذلك الوقت ويناسبه، ومن ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ}} [النساء: 71] ونحوها من الآيات التي أرشد الله فيها إلى التحرز من الأعداء، فكل طريق وسبب يُتحرَّز به من الأعداء فإنه داخل في هذا، ولكل وقت لَبُوسُه.
ومن عجيب ما نبَّه عليه القرآن من النظام الوحيد: أن الله عاتب المؤمنين بقوله: {{وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ}} [آل عمران: 144] فأرشد عباده إلى أنه ينبغي أن يكونوا بحالة من جريان الأمور على طرقها، لا يزعزعهم عنها فقد رئيس وإن عظم، وما ذاك إلا بأن يستعدوا لكل أمر من أمورهم الدينية والدنيوية بعدة أُناس إذا فُقد أحدهم قام به غيره، وأن تكون الأمة متوحِّدة في إرادتها، وعزمها، ومقاصدها، وجميع شؤونها، قصدهم جميعاً أن تكون كلمة الله هي العليا، وأن تقوم جميع الأمور بحسب قدرتهم.
وقال تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] أي: اتقوا غضبه وعقابه بالقيام بما أمر به من كل ما فيه الخير والصلاح لكم جماعة ومنفردين، فكل مصلحة أمر الله بها وهي متوقفة في حصولها أو في كمالها على أمر من الأمور السابقة أو اللاحقة فإنه يجب تحصيلها بحسب الاستطاعة، فلا يكلفهم الله ما لا يطيقون، وكذلك كل مفسدة ومضرَّة
لا يمكن اجتنابها إلا بسلوك بعض الطرق السابقة أو اللاحقة فإنها داخلة
في تقوى الله تعالى؛ وذلك أن لازم الحق حق، والوسائل لها أحكام
المقاصد.

(1/90)

ومن الآيات الجامعة في السياسة قوله تعالى: {{إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ}} الآية [النساء: 58] والآية التي بعدها. فالأمانات يدخل فيها أشياء كثيرة، من أَجَلِّها الولايات الكبيرة، والصغيرة، والمتوسطة، الدينية، والدنيوية، فقد أمر الله أن تُؤدى إلى أهلها بأن يُجعل فيها الأكفاء لها، وكل ولاية لها أكْفاء مخصوصون، فهذا الطريق الذي أمر الله به في الولايات من أصلح الطرق لصلاح جميع الأحوال، فإن صلاح الأمور بصلاح المتولين والرؤساء فيها، والمدبِّرين لها، والعاملين لها، ويجب تولية الأمثل فالأمثل {{إِنَّ خَيْرَ مَنِ

اسْتَاجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] فصلاح المتولين للولايات الكبرى والصغرى عنوان صلاح الأمة، وضده بضده، ثم أرشدهم إلى الحكم بين الناس بالعدل، الذي ما قامت السموات والأرض إلا به، فالعدل قوام الأمور وروحها، وبفقده تفسد الأمور، والحكم بالعدل من لازمه معرفة العدل في كل أمر من الأمور، فإذا كان المتولون للولايات هم الكُمَّل من الرجال، والأكفاء للأعمال، وجرت تدابيرهم وأفعالهم على العدل والسداد، متجنِّبين للظلم والفساد، ترقَّت الأمة وصلحت أحوالها، وتمام ذلك في الآية الأخرى التي أمر الله فيها بطاعة ولاة الأمور، فهل يوجد أكمل وأعلى من هذه السياسة الحكيمة التي عواقبها أحمد العواقب؟

(1/91)

ومن الآيات المتعلقة بالسياسة الشرعية: جميع ما شرعه الله من الحدود على الجرائم، والعقوبات على المتجرئين على حقوقه وحقوق عباده، وهي في غاية العدالة والحُسن، وردع المجرمين، والنكال والتخويف لأهل الشر والفساد، وفيها صيانة لدماء الخلق، وأموالهم، وأعراضهم، والآيات التي فيها الأمر بالمعروف والنهي عن المنكر، والتكلم بالحق مع من كان، وفي أي حال من الأحوال، وكذلك ما فيه من النهي عن الظلم فيه إرشاد للحرية النافعة، التي معناها التكلم بالحق، وفي الأمور التي لا محذور فيها، كما أن الحدود والعقوبات، والنهي عن الكلام القبيح، والفعل القبيح، فيها رد الحرية الباطلة؛ فإن ميزان الحرية الصحيحة النافعة: هو ما أرشد إليه القرآن، وأما إطلاق عنان الجهل والظلم، والأقوال الضارة للمجتمع، المحلِّلة للأخلاق؛ فإنها من أكبر أسباب الشر والفساد، وانحلال الأمور، والفوضوية المحضة، فنتائج الحرية الصحيحة أحسن النتائج، ونتائج الحرية الفاسدة أقبح النتائج، فالشارع فتح الباب للأولى، وأغلقه عن الثانية، تحصيلاً للمصالح، ودفعاً للمضار والمفاسد، والله أعلم.

القاعدة الأربعون:
في دلالة القرآن على أصول الطب.

(1/92)

أصول الطب ثلاثة: حفظ الصحة باستعمال الأمور النافعة، والحِمْيَة عن الأمور الضارة، ودفع ما عرض للبدن من المؤذيات. ومسائل الطب كلها تدور على هذه القواعد، وقد نبه القرآن عليها في قوله تعالى في حفظ الصحة ودفع المؤذي: {{وَكُلُوا وَاشْرَبُوا وَلاَ تُسْرِفُوا}} [الأعراف: 31] فأمر بالأكل والشرب الذين لا تستقيم الأبدان إلا بهما، وأطلق ذلك ليدل على أن المأكول والمشروب بحسب ما يلائم الإنسان وينفعه في كل وقت وحال، ونهى عن الإسراف في ذلك: إما زيادة في كثرة المأكولات والمشروبات، وإما بالتخليط. وهذا حمية عن كل ما يؤذي الإنسان، فإذا كان القوت الضروري من الطعام والشراب إذا صار بحالة يتأذَّى منه البدن ويتضرَّر مُنع منه فكيف بغيره؟! وكذلك أباح الله للمريض التيمم إذا كان استعمال الماء يضرُّه، حمية له عن المضرَّات كلها، وأباح للمحرم الذي به أذى من رأسه أن يحلقه ويفدي، وهذا من باب الاستفراغ، وإزالة ما يؤذي البدن، فكيف بما ضرره أكثر من هذا، ونهى عن الإِلقاء باليد إلى التهلكة، فيدخل في ذلك استعمال كل ما يتضرر به الإنسان من الأغذية والأدوية، ودفع ما يضر بمدافعة الذي لم يقع والتحرُّز عنه، وبمعالجة الحادث بالطريقة الطبية النافعة، وكذلك ما ذكره الله في كتابه من الأعمال كلها، كالجهاد، والصلاة، والصوم، والحج، وبقية الأعمال، والإحسان إلى الخلق، فإنها وإن كان المقصود الأعظم منها نيل رضى الله، وقربه، وثوابه، والإحسان إلى عبيده، فإن فيها صحة للأبدان، وتمريناً لها، ورياضة، وراحة للنفس، وفرحاً للقلب، وأسراراً خاصة تحفظ الصحة، وتنميها، وتزيل عنها المؤذيات، وبالجملة فإن جميع الشرائع ترجع إلى صلاح القلوب، والأرواح، والأخلاق، والأبدان، والأموال، والدنيا والآخرة، والله أعلم.
القاعدة الحادية والأربعون:

(1/93)

يرشد الله عباده في كتابه من جهة العمل: إلى قَصْرِ نظرهم إلى الحالة الحاضرة التي هم فيها، ومن جهة الترغيب فيه والترهيب من ضده:
إلى ما يترتب عليها من المصالح، ومن جهة النعم: إلى النظر إلى ضدها.
وهذه القاعدة الجليلة دلَّ عليها القرآن في آيات عديدة، وهي من أعظم ما يدل على حكمة الله، ومن أعظم ما يرقي العاملين إلى خير ديني ودنيوي، فإن العامل إذا كان مشتغلاً بعمله الذي هو وظيفة وقته فإنْ قصر فكره وظاهره وباطنه عليه نجح وتمَّ بحسب حاله، وإنْ نظر وتشوقت نفسه إلى أعمال أخرى لم يحن وقتها بعد فترت عزيمته، وانحلَّت همَّته، وصار نظره إلى الأعمال الأخرى ينقص من إتقان عمله الحاضر وجمع الهمَّة عليه، ثم إذا جاءت وظيفة العمل الآخر جاءه وقد ضعفت همَّته، وقلَّ نشاطه، وربما كان الثاني متوقفاً على الأول في حصوله أو تكميله، فيفوت الأول والثاني، بخلاف من جمع قلبه وقالبه، وصار أكبر همه القيام بعمله الذي هو وظيفة وقته، فإنه إذا جاء العمل الثاني فإذا هو قد استعدَّ له بقوة ونشاط، وتلقاه بشوق، وصار قيامه بالأول معونة على قيامه بالثاني، ومن هذا قوله تعالى مصرِّحاً بهذا المعنى: {{أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً}} [النساء: 77].

(1/94)

فانظر كيف حالهم الأولى وأمنيتهم وهم مأمورون بكف الأيدي، فلما جاء العمل الثاني ضعفوا كل الضعف عنه، ونظير هذا ما عاتب الله به أهل أُحد في قوله: {{وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ *}} [آل عمران: 143] وقد كشف هذا المعنى كل الكشف قوله تعالى: {{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا *}} [النساء: 66]
لأن فيه تكميلاً للعمل الأول، وتثبياً من الله، وتمرُّناً على العمل الثاني، ونظيره قوله تعالى: {{ومِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ *فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ *} {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ}} الآية [التوبة: 75 ـ 77]. فالله أرشد العباد أن يكونوا أبناء وقتهم، وأن يقوموا بالعمل الحاضر، ووظيفته، ثم إذا جاء العمل الآخر صار وظيفة ذلك الوقت، واجتمعت تلك الهمَّة والعزيمة عليه، وصار القيام بالعمل الأول مُعيناً على الثاني، وهذا المعنى في القرآن كثير.

(1/95)

وأما الأمور المتأخرة فإن الله يرشد العاملين إلى ملاحظتها لتقوى هممهم على العمل المثمر للمصالح والخيرات، وهذا كالترغيب المتنوع من الله على أعمال الخير، والترهيب من أفعال الشر بذكر عقوباتها وثمراتها الذميمة، فاعرف الفرق بين النظر إلى العمل الآخر الذي لم يجئ وقته، وبين النظر إلى ثواب العمل الحاضر الذي كلما فترت همَّة صاحبه وتأمل ما يترتب عليه من الخيرات استجد نشاطه، وقوي عليه، وهانت عليه مشقته، كما قال تعالى: {{إِنْ تَكُونُوا تَالَمُونَ فَإِنَّهُمْ يَالَمُونَ كَمَا تَالَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لاَ يَرْجُونَ}} [النساء: 104].

(1/96)

وأما إرشاده من جهة النعم التي على العبد من الله بالنظر إلى ضدها ليعرف قدرها، ويزداد شكره لله، ففي القرآن منه كثير، يذكِّر عباده نعمته عليهم بالدين والإسلام، وما ترتب على ذلك من النعم، كقوله: {{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً}} [آل عمران: 164] إلى قوله: {{وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلاَلٍ مُبِينٍ}} [آل عمران: 164] {{وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}} [آل عمران: 103] أي: إلى الزيادة لشكر نعم الله، وقوله: {{وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ *}} [الأنفال: 26] وقوله: {{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ}} إلى آخر الآيات، [القصص: 71] حيث يذكرهم أن ينظروا إلى ضد ما هم فيه من النعم والخير ليعرفوا قدر ما هم فيه، وهذا الذي أرشد إليه النبي صلّى الله عليه وسلّم حيث قال: «انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم؛ فإنه أجدر أن لا تزدروا نعمة الله عليكم» (1)،
__________
(1) - أخرجه البخاري في الرقاق، باب لينظر إلى من هو أسفل منه ... ، حديث رقم: (6490) 11/ 322، ومسلم في الزهد والرقاق. حديث رقم: (2963) 4/ 2275 ..

(1/97)

وقوله تعالى: {{آلاَءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ}} [الأعراف: 69] وقوله: {{أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى *وَوَجَدَكَ ضَآلاًّ فَهَدَى *وَوَجَدَكَ عَائِلاً فَأَغْنَى *}} إلى آخرها [الضحى: 6 ـ 8].
القاعدة الثانية والأربعون:
في أن الله قد ميَّز في كتابه بين حقه الخاص،
وحق رسوله الخاص، والحق المشترك.

الحقوق ثلاثة: حق لله وحده لا يكون لغيره، وهو عبادته وحده لا شريك له بجميع أنواع العبادات. وحق لرسوله صلّى الله عليه وسلّم خاص، وهو التعزير، والتوقير، والقيام بحقه اللائق، والاقتداء به. وحق مشترك، وهو الإيمان بالله ورسوله، وطاعة الله ورسوله، ومحبة الله ورسوله، وقد ذكر الله الحقوق الثلاثة في آيات كثيرة من القرآن؛ فأما حقه: فكل آية فيها الأمر بعبادته، وإخلاص العمل له، والترغيب في ذلك، وهذا شيء لا يحصى، وقد جمع الله ذلك في قوله: {{لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ}} [الفتح: 9] فهذا مشترك {{وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}} [الفتح: 9] فهذا خاص بالرسول {{وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}} [الفتح: 9] فهذا حق لله وحده. وقوله: {{أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}} في آيات كثيرة. [النساء: 59، المائدة: 92، النور: 54، محمد: 33، التغابن: 12] وكذلك: {{آمِنُوا بِاللَّهِ وَرَسُولِهِ}} [النساء: 136] وكذلك قوله: {{وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ}} [التوبة: 62] وقال تعالى: {{سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ}} [التوبة: 59] فهذا مشترك {} [التوبة: 59] هذا مختص بالله تعالى.

(1/98)

ولكن ينبغي أن يعرف العبد أن الحق المشترك ليس معناه أن ما لله منه يثبت نظيره من كل وجه لرسوله، بل المحبة والإيمان بالله، والطاعة لله، لا بد أن يصحبها التعبد، والتعظيم لله، والخضوع، وأما المتعلِّق بالرسول من ذلك فإنه حب في الله، وطاعة لأجل أن من أطاع الرسول فقد أطاع الله، بل حق الرسول على أمته من حق الله تعالى، فيقوم المؤمن به امتثالاً لأمر الله، وعبودية له، وقياماً بحق رسوله، وطاعة له، وإنما قيل له: «حق الرسول» لتعلُّقه بالرسول، وإلا فجميع ما أمر الله به وحثَّ عليه من القيام بحقوق رسوله، وحقوق الوالدين، والأقارب، وغيرهم، كله حق لله تعالى، فيقوم به العبد امتثالاً لأمر الله، وتعبداً له، وقياماً بحق ذي الحق، وإحساناً إليه، إلا الرسول، فإن الإِحسان منه كله إلى أمته، فما وصل إليهم خير إلا على يديه صلّى الله عليه وسلّم تسليماً.
القاعدة الثالثة والأربعون:
يأمر الله بالتثبت وعدم العجلة في الأمور التي يُخشى من عواقبها،
ويأمر ويحث على المبادرة على أمور الخير التي يُخشى فواتها.
وهذه القاعدة في القرآن كثير، قال تعالى في القسم الأول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}} [النساء: 94] وفي قراءة: {فتثبتوا}. وقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ}} [الحجرات: 6] وقد عاتب الله المتسرِّعين إلى إذاعة الأخبار التي يُخشى من إذاعتها فقال تعالى: {{وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ

الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ}} الآية [النساء: 83]. وقال تعالى: {{بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ}} [يونس: 39].

(1/99)

ومن هذا الباب: الأمر بالمشاورة في الأمور، وأخذ الحذر، وألا يقول الإنسان ما لا يعلم، وفي هذا آيات كثيرة.
وأما القسم الثاني: فقوله: {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ}} الآيات [آل عمران: 133]، {{فَاسْتَبِقُوا الْخَيْرَاتِ}} [البقرة: 148] {{أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ *}} [المؤمنون: 61] {{وَالسَّابِقُونَ السَّابِقُونَ *}} [الواقعة: 10] أي: السابقون في الدنيا إلى الخيرات هم السابقون في الآخرة إلى الجنات والكرامات، والآيات كثيرة في هذا المعنى.
وهذا الذي أرشد الله عباده إليه هو الكمال، أن يكونوا حازمين، لا يفوتون فرص الخيرات، وأن يكونوا متثبِّتين خشية وقوع المكروهات والمضرَّات {{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}} [المائدة: 50].
القاعدة الرابعة والأربعون:
عند ميلان النفس أو خوف ميلانها إلى ما لا ينبغي
يُذكِّرها الله ما يفوتها من الخير وما يحصل لها من الضرر.
وهذا في القرآن كثير، وهو من أنفع الأشياء في حصول الاستقامة؛ لأن الأمر والنهي المجرد لا يكفي أكثر الخلق في كفهم عما لا ينبغي حتى يُقرن بذلك ما يفوت من المحبوبات التي تزيد أضعافاً مضاعفة على المحبوب
الذي يكرهه الله، وتميل إليه النفس، وما يحصل من المكروه المرتب عليه، كذلك قال تعالى: {{وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ}} [الأنفال: 28] فهنا لما ذكر فتنة الأموال والأولاد التي مالت بأكثر الخلق عن

(1/100)

الاستقامة قال مذكِّراً لهم ما يفوتهم إن افتتنوا، وما يحصل لهم إن سلموا من الفتنة: {{وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}} [الأنفال: 28]. وقال تعالى: {{هَاأَنْتُمْ هَؤُلاَءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً *}} [النساء: 109] وقال تعالى: {{مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ *}} [الشورى: 20] وقال تعالى: {{أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ *ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ *مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ *}} [الشعراء: 205 ـ 207] والآيات في هذا المعنى الجليل كثيرة جداً، فإذا بان للناظر أصلها وقاعدتها سهل عليه تنزيل كل ما يرد منها على الأصل المتقرر، والله أعلم.
القاعة الخامسة والأربعون:
حث الباري في كتابه على الصلاح والإصلاح.
هذه القاعدة من أعمِّ القواعد، فإن القرآن يكاد أن يكون كله داخلاً تحتها، فإن الله أمر بالصلاح في آيات متعددة والإصلاح، وأثنى على الصالحين والمصلحين في آيات أُخر.
والصلاح: أن تكون الأمور كلها مستقيمة معتدلة، مقصوداً بها غاياتها الحميدة، فأمر الله بالأعمال الصالحة، وأثنى على الصالحين؛ لأن أعمال الخير تُصلح القلوب والإيمان، وتصلح الدين والدنيا والآخرة، وضدها فساد هذه الأشياء. وكذلك في آيات متعددة فيها الثناء على المصلحينَ ما أفسد الناس، والمصلحين بين الناس، والتصالح فيما بين المتنازعين، وأخبر على وجه العموم أن الصلح خير، فإصلاح الأمور الفاسدة: السعي في إزالة ما تحتوي عليه من الشرور والضرر العام والخاص.

(1/101)

ومن أهم أنواع الإصلاح: السعي في إصلاح أحوال المسلمين، في إصلاح دينهم ودنياهم، كما قال شعيب: {{إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ}} [هود: 88] فكل ساع في مصلحة دينية أو دنيوية للمسلمين فإنه مصلح، والله يهديه، ويرشده، ويسدِّده، وكل ساع بضد ذلك فهو مفسد، والله لا يصلح عمل المفسدين.
ومن أهم ما يكون أيضاً: السعي في الصلح بين المتنازعين، كما أمر الله بذلك في الدماء، والأموال، والحقوق بين الزوجين، والواجب أن يصلح بالعدل، ويسلك كل طريق توصل إلى الملاءمة بين المتنازعين، فإن آثار الصلح بركة وخير وصلاح، حتى إن الله تعالى أمر المسلمين إذا جنح الكفار الحربيون إلى المسالمة والمصالحة أن يوافقوهم على ذلك متوكِّلين على الله.
وأمثلة هذه القاعدة لا تنحصر، وحقيقتها: السعي في الكمال الممكن حسب القدرة بتحصيل المصالح أو تكميلها، أو إزالة المفاسد والمضار أو تقليلها، الكلية والجزئية، المتعدية والقاصرة، والله أعلم.

القاعدة السادسة والأربعون:
ما أمر الله به في كتابه: إما أن يوجَّه إلى من لم يدخل فيه،
فهذا أمر له بالدخول فيه، وإما أن يوجَّه لمن دخل فيه،
فهذا أمره به ليصحح ما وُجد منه، ويسعى في تكميل ما لم يوجد منه.

(1/102)

وهذه القاعدة مطردة في جميع الأوامر القرآنية، أصولها وفروعها، فقوله تعالى: {يَاأَيُّهَا الَّذِينَ أوتوا الكتاب آمِنُوا بما نزلنا} [النساء: 47] من القسم الأول، وقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا}} [النساء: 136] من الثاني والثالث، فإنه أمرهم بما يصحِّح ويكمل إيمانهم من الأعمال الظاهرة، والباطنة، وكمال الإخلاص فيها، والنهي عما يفسدها وينقصها، وكذلك أمره للمؤمنين أن يقيموا الصلاة، ويؤتوا الزكاة، ويصوموا رمضان، أمر بتكميل ذلك، والقيام بكل شرط ومكمل لذلك العمل، والنهي عن (1) كل مفسد ومنقص لذلك العمل، وكذلك أمره لهم بالتوكل والإنابة ونحوها من أعمال القلوب هو أمر بتحقيق ذلك، وإيجاد ما لم يوجد منه.
وبهذه القاعدة نفهم جواب الإيراد الذي يورد على طلب المؤمنين من ربهم الهداية إلى الصراط المستقيم، والله قد هداهم للإسلام، جوابه ما تضمَّنته هذه القاعدة، ولا يقال: هذا تحصيل للحاصل!! فافهم هذا الأصل الجليل النافع الذي يفتح لك من أبواب العلم كنوزاً، وهو في غاية اليسر والوضوح.

القاعدة السابعة والأربعون:
إذا كان سياق الآيات في أمور خاصة وأراد الله أن يحكم عليها،
وذلك الحكم لا يختص بها بل يشملها ويشمل غيرها، جاء الله
بالحكم العام
وهذه القاعدة من أسرار القرآن وبدائعه، وأكبر دليل على إحكامه وانتظامه العجيب، وأمثلة هذه القاعدة كثيرة منها: لما ذكر الله المنافقين وذمهم واستثنى منهم التائبين فقال: {{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ}} [النساء:146] فلما أراد الله أن يحكم لهم بالأجر لم يقل: وسوف يؤتيهم أجراً عظيماً، بل قال: {{وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا}} [النساء: 146] ليشملهم وغيرهم من كل مؤمن؛ ولئلا يُظن اختصاص الحكم بهم.
__________
(1) - قوله: «عن» مكرَّر في الأصل.

(1/103)

ولما قال: {{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ

وَرُسُلِهِ}} [النساء: 150] إلى قوله: {{أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِيناً *}} [النساء: 151] لم يقل: «وأعتدنا لهم» للحكمة التي ذكرناها. ومثله: {{قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا}} [الأنعام: 64] أي: هذه الحالة التي وقع السياق لأجلها {{وَمِنْ كُلِّ كَرْبٍ}} [الأنعام: 64].
القاعدة الثامنة والأربعون:
متى علَّق الله علمه بالأمور بعد وجودها
كان المراد بذلك العلم الذي يترتب عليه الجزاء.

(1/104)

وذلك أنه تقرَّر في الكتاب والسنة والإجماع أن الله بكل شيء عليم، وأن علمه محيط بالعالم العلوي والسفلي، والظواهر والبواطن، والجليَّات والخفيَّات، والماضي والمستقبل، وقد علم ما العباد عاملون قبل أن يعملوا الأعمال، وقد ورد عدة آيات يخبر بها أنه شرع كذا، أو قدَّر كذا؛ ليعلم كذا. فوجه هذا: أن هذا العلم الذي يترتب عليه الجزاء، وأما علمه بأعمال العباد، وما هم عاملون قبل أن يعملوا، فذلك علم لا يترتب عليه الجزاء؛ لأنه إنما يُجازى على ما وُجد من الأعمال. وعلى هذا الأصل نَزِّل ما يَرِدُ عليك من الآيات، كقوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ}} [المائدة: 94] وقوله: {{وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ}} [البقرة: 143] وقوله تعالى: {{وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ}} [الحديد: 25] {{وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ *}} [العنكبوت: 11] وقوله: {{لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا}} [الكهف: 12] وما أشبه هذه الآيات كلها على هذا الأصل.

القاعدة التاسعة والأربعون:
إذا منع الله عباده المؤمنين شيئاً تتعلق به إرادتهم
فتح لهم باباً أنفع لهم منه وأسهل وأولى.

(1/105)

وهذا من لطفه، قال تعالى: {{وَلاَ تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ}} [النساء: 32] فنهاهم عن التمني الذي ليس بنافع، وفتح لهم أبواب الفضل والإحسان، وأمرهم أن يسألوه بلسان المقال وبلسان الحال، ولما سأل موسى عليه السلام رؤية ربِّه حين سمع كلامه ومنعه الله منها سلاَّه بما أعطاه من الخير العظيم، قال: {{يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ}} [الأعراف: 144] وقوله تعالى: {{مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَاتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا}} [البقرة: 106] وقوله: {{وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ}} [النساء: 130] وفي هذا المعنى آيات كثيرة.
القاعدة الخمسون:
آيات الرسول هي التي يبديها الباري ويبتديها، وأما ما أبداه المكذبون له واقترحوه فليست آيات، وإنما هي تعنُّتات وتعجيزات.
وبهذا يُعرف الفرق بينها وبين الآيات، وهي البراهين والأدلة على صدق الرسول وغيره من الرسل، وعلى صدق كل خبر أخبر الله به، وأنها الأدلة والبراهين التي يلزم من فهمها على وجهها صدق ما دلت عليه ويقينه.

(1/106)

وبهذا المعنى ما أرسل الله من رسول إلا أعطاه من الآيات ما على مثله آمن البشر، وأما ما آتى الله محمداً صلّى الله عليه وسلّم من الآيات فهي لا تُحد ولا تُعد من كثرتها، وقوتها، ووضوحها، ولله الحمد، فلم يبق لأحد من الناس بعدها عذر، فعلم بذلك أن اقتراح المكذبين لآيات يعيِّنونها ليست من هذا القبيل، وإنما مقصودهم بهذا أنهم وطَّنوا أنفسهم على دينهم الباطل، وعدم اتباع النبي صلّى الله عليه وسلّم، فلما دعاهم إلى الإيمان، وأراهم شواهد الآيات، أرادوا أن يبرِّروا ما هم عليه عند الأغمار والسفهاء بقولهم: ائتنا بالآية الفلانية، والآية الفلانية، إن كنت (1) صادقاً، وإن لم تأت بذلك فلا نصدقك!! فهذه طريقة لا يرتضيها أدنى منصف؛ ولهذا يخبر تعالى أنه لو أجابهم إلى ما طلبوا لم يؤمنوا؛ لأنهم وطنوا أنفسهم على الرضى بدينهم، وعرفوا الحق ورفضوه، وأيضاً فهذا من جهلهم في الحال والمآل، أما الحال: فإن هذه الآيات التي تُقترح وتُعيَّن جرت العادة أن المقترحين لها لم يكن قصدهم الحق، فإذا جاءت ولم يؤمنوا عُوجلوا بالعقوبة الحاضرة.
وأما المآل: فإنهم جزموا جزماً لا تردد فيه أنها إذا جاءت آمنوا وصدقوا، وهذا قلب للحقائق، وإخبار بغير الذي في قلوبهم، فلو جاءتهم لم يؤمنوا إلا أن يشاء الله تعالى.
وهذا النوع ذكره الله في كتابه عن المكذبين في آيات كثيرة جداً، كقولهم: {{لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعًا}} الآيات [الإسراء: 90] وقوله: {{وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلاَئِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً}} [الأنعام: 111] إلى آخرها.
__________
(1) - في الأصل: إن كما كنت.

(1/107)

وأيضاً إذا تدبَّرت الاقتراحات التي عيَّنوها لم تجدها في الحقيقة من جنس البراهين، وإنما هي لو فُرض الإتيان تكون شبيهة بآيات الاضطرار التي لا ينفع الإيمان معها، ويصير شهادة، وإنما الإيمان النافع هو الإيمان بالغيب، فكما أنه المنفرد بالحكم بين العباد في أديانهم وحقوقهم، وأنه لا حكم إلا حكمه، وأن من قال: «ينبغي أو يجب أن يكون الحكم كذا وكذا» فهو متجرئ على الله، متوثب على حرمات الله وأحكامه، فكذلك براهين

أحكامه لا يتولاَّها إلا هو، فمن اقترح شيئاً من عنده فقد ادّعى مشاركة الله في حكمه ومنازعته في الطرق التي يهدي ويرشد بها عباده: {{وَمَنْ أَظْلَمُ مِمَنْ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ}} [الأنعام: 93].
القاعدة الحادية والخمسون:
كل ما ورد في القرآن الأمر بالدعاء، والنهي عن دعاء غير الله،
والثناء على الداعين، تناول دعاء المسألة ودعاء العبادة.

(1/108)

وهذه قاعدة نافعة، فإن أكثر الناس إنما يتبادر لهم من لفظ الدعاء والدعوة دعاء المسألة فقط، ولا يظنون دخول جميع العبادات في الدعاء، ويدل على عموم ذلك قوله تعالى: {{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}} [غافر: 60] أي: أستجب طلبكم، وأتقبَّل عملكم، ثم قال تعالى: {{إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}} [غافر: 60] فسمَّى ذلك عبادة؛ وذلك لأن الداعي دعاء المسألة يطلب مسؤوله بلسان المقال، والعابد يطلب من ربه القَبول، والثواب، ومغفرة ذنوبه، بلسان الحال، فلو سألته ما قَصْدك بصلاتك، وصيامك، وحجك، وقيامك بحق الله، وحق الخلق؟ لكان قلب المؤمن ناطقاً: بأن قصدي من ذلك رضى ربي، ونيل ثوابه، والسلامة من عقابه؛ ولهذا كانت هذه النية شرطاً لصحة الأعمال وكمالها. وقال تعالى: {{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}} [غافر: 14] أي: أخلصوا له إذا طلبتم حوائجكم، وأخلصوا له أعمال البر والطاعة.
وقد يُقيد أحياناً بدعاء الطلب، كقوله: {{فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ *}} [القمر: 10] وأما قوله: {{وَإِذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا}} [يونس: 12] فيدخل فيه دعاء الطلب؛ فإنه لا يزال ملحاً بلسانه، سائلاً دفع ضرورته، ويدخل فيه دعاء العبادة؛ فإن قلبه في هذه الحال
راجياً (1) طامعاً (2)، منقطعاً (3) عن غير الله، عالماً (4) أنه لا يكشف السوء إلا الله، وهذا دعاء عبادة.
__________
(1) -[1] ... ـ[2] ... ـ[3] ... ـ[3] ... هكذا في الأصل. والصواب: «راجٍ، طامع، منقطع عن غير الله، عالم أنه ... ».

(1/109)

وقال تعالى: {{ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً}} [الأعراف: 55] يدخل فيه الأمران؛ فكما أن من كمال دعاء الطلب كثرة التضرع، والإلحاح، وإظهار الفقر، والمسكنة، وإخفاؤه ذلك، وإخلاصه، فكذلك دعاء العبادة، لا تتم العبادة وتكمل إلا بالمداومة عليها، ومقارنته الخشوع والخضوع، وإخفائها، وإخلاصها لله تعالى.
وكذلك قوله عن خلاصة الرسل: {{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا}} [الأنبياء: 90] فإن الرغبة والرهبة وصْفٌ لهم إذا طلبوا وسألوا، وَوَصْفٌ لهم إذا تعبَّدوا وتقرَّبوا بأعمال الخير والقُرَب.
وقوله: {{وَلاَ تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ}} [القصص: 88] {{وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ}} [المؤمنون: 117] وقوله: {{فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا}} [الجن: 18] يشمل دعاء المسألة ودعاء العبادة، فكما أن من طلب من غير الله حاجة لا يقدر عليها إلا الله فهو مشرك كافر، فكذلك من عبد مع الله غيره فهو مشرك كافر. ومثله: {{وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ *}} [يونس: 106] كل هذا يدخل فيه الأمران.
وقوله تعالى: {{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}} [الأعراف: 180] يشمل دعاء المسألة ودعاء العبادة، أما دعاء المسألة: فإنه يسأل الله تعالى في كل مطلوب باسم يناسب ذلك المطلوب ويقتضيه، فمن سأل رحمة الله ومغفرته دعاه باسم الرحيم الغفور، وحصول الرزق باسم الرزاق، وهكذا.

(1/110)

وأما دعاء العبادة: فهو التعبد لله تعالى بأسمائه الحسنى، فَيَفْهم أولاً معنى ذلك الاسم الكريم، ثم يديم استحضاره بقلبه، ويمتلئ قلبه منه، فالأسماء الدالة على العظمة، والجلال، والكبرياء، تملأ القلب تعظيماً وإجلالاً لله تعالى، والأسماء الدالة على الرحمة، والفضل، والإحسان، تملأ القلب طمعاً في فضل الله، ورجاءً لرَوْحِهِ ورحمته، والأسماء الدالة على الوِدَادَ، والحب، والكمال، تملأ القلب محبة، ووِدَاداً، وتألهاً، وإنابة لله تعالى، والأسماء الدالة على سعة علمه، ولطيف خبره، توجب للعبد مراقبة الله تعالى والحياء منه.
وهذه الأحوال التي تتصف بها القلوب هي أكمل الأحوال، وأجل وصف يتصف به القلب وينصبغ به، ولا يزال العبد يمرِّن نفسه عليها حتى تنجذب دواعيه منقادة راغبة، وبهذه الأعمال القلبية تكمل الأعمال البدنية، فنسأل الله تعالى أن يملأ قلوبنا من معرفته، ومحبته، والإِنابة إليه، فإنه أكرم الأكرمين، وأجود الأجودين.
القاعدة الثانية والخمسون:
إذا وضح الحق وبان، لم يبق للمعارضة العلمية والعملية محل.
وهذه قاعدة شرعية عقلية فطرية، قد وردت في القرآن، وأرشد إليها في مواضع كثيرة؛ وذلك أنه من المعلوم أن محل المعارضات، وموضع الاستشكالات، وموضع التوقفات، ووقت المشاورات، إذا كان الشيء فيه اشتباه أو احتمالات فترد عليه هذه الأمور؛ لأنها الطريق إلى البيان والتوضيح، فأما إذا كان الشيء لا يحتمل إلا معنى واضحاً، وقد تعيَّنت المصلحة، فالمجادلة والمعارضة من باب العبث، والمعارِض هنا لا يُلتفت لاعتراضاته؛ لأنه يشبه المكابر المنكر للمحسوسات، قال تعالى: {{لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ}} [البقرة: 256] يعني: وإذا تبين هذا من هذا لم يبق للإكراه محل؛ لأن الإكراه إنما يكون على أمر فيه مصلحة خفية، فأما أمر قد اتضح أن مصالح الدارين مربوطة به، ومتعلِّقة به، فأي داع للإكراه، وأي موجب له؟

(1/111)

ونظير هذا قوله تعالى: {{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}} [الكهف: 29] أي: هذا الحق الذي قامت البراهين الواضحة على حقيَّته، فمن شاء فليؤمن، ومن شاء فليكفر، كقوله: {{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}} [الأنفال: 42] وقال تعالى: {{وَشَاوِرْهُمْ فِي الأَمْرِ}} [آل عمران: 159] أي: في الأمور التي تحتاج إلى مشاورة ويُطلب فيها وجه المصلحة، فأما أمر قد تعينت مصلحته، وظهر وجوبه، فقال فيه: {{فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}} [آل عمران: 159].
وقد كشف الله هذا المعنى غاية الكشف في قوله: {{يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ}} [الأنفال: 6] أي: فكل من جادل في الحق بعدما تبين علمه أو طريق عمله فإنه غالط شرعاً وعقلاً. وقال تعالى: {{وَمَا لَكُمْ أَلاَّ تَاكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ}} [الأنعام: 119] فلامهم على عدم التزام الأكل مما ذُكر اسم الله عليه، وذكر السبب لهذا اللوم، وهو أنه تعالى فَصَّل لعباده كل ما حرم عليهم، فما لم يذكر تحريمه فإنه حلال واضح ليس للتوقف عنه محل.

(1/112)

ولما ذكر تعالى الآيات الدالة على وجوب الإيمان وبَّخ ولام المتوقفين عنه بعد البيان فقال: {{فَمَا لَهُمْ لاَ يُؤْمِنُونَ *وَإِذَا قُرِىءَ عَلَيْهِمْ الْقُرْآنُ لاَ يَسْجُدُونَ *}} [الانشقاق: 20 ـ 22] ولما بين جلالة القرآن، وأنه أعلى الكلام وأصدقه وأنفعه قال تعالى: {{فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ}} [الجاثية: 6] ولما ذكر عظيم نعمه الظاهرة والباطنة قال تعالى: {{فَبِأَيِّ آلاَءِ رَبِّكَ تَتَمَارَى *}} [النجم: 55] {{فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ *}} [الرحمن: 13] وقال تعالى: {{فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}} [يونس: 32] وكذلك في آيات كثيرة يأمر بمجادلة المكذبين، ويجادلهم بالتي هي أحسن، حتى إذا وصل معهم إلى حالة وضوح الحق التام، وإزالة الشبه كلها، انتقل من مجادلتهم إلى الوعيد لهم بعقوبات الدنيا والآخرة، والآيات في هذا المعنى الجليل كثيرة جداً.

القاعدة الثالثة والخمسون:
من قواعد القرآن: أنه يبيِّن أن الأجر والثواب على قدر المشقة
في طريق العبادة، ويبيِّن مع ذلك أن تسهيله لطريق العبادة من مننه وإحسانه، وأنها لا تنقص الأجر شيئاً.

(1/113)

وهذه القاعدة تبيِّن من لطف الله، وإحسانه بالعباد، وحكمته الواسعة، ما هو أثرٌ عظيم من آثار تعريفاته، ونفحة عظيمة من نفحاته، وأنه أرحم الراحمين، قال تعالى: {{كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لاَ تَعْلَمُونَ *}} [البقرة: 216] فبين تعالى أن هذه العبادة العظيمة لعظم مصلحتها، وكثرة فوائدها العامة والخاصة، أنه فرضها على العباد وإنْ شقَّت عليهم، وكرهتها نفوسهم، لما فيها من التعرض للأخطار، وتلف النفوس والأموال، ولكن هذه المشقات بالنسبة إلى ما تفضي إليه من الكرامات ليست بشيء، بل هي خير محض، وإحسان صِرف من الله على عباده حيث قيَّض لهم هذه العبادات التي توصلهم إلى منازل لولاها لم يكونوا واصليها. وقال تعالى: {{إِنْ تَكُونُوا تَالَمُونَ فَإِنَّهُمْ يَالَمُونَ كَمَا تَالَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لاَ يَرْجُونَ}} [النساء: 104] وقال تعالى: {{وَلَنَبْلُوَنَّكُمْ بِشَيءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنْفُسِ وَالثَّمَرَاتِ}} إلى قوله (1): {{وَبَشِّرِ الصَّابِرِينَ} {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ *}} الآية [البقرة: 155، 156] وقال تعالى: {{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}} [الزمر: 10] فكلَّما عظمت مشقة الصبر في فعل الطاعات، وفي ترك المحرمات ـ لقوة الداعي إليها ـ وفي الصبر على المصيبات، كان الأجر أعظم، والثواب أكثر.
__________
(1) - هكذا في الأصل، ولا يخفى أن هذا الجزء متصل بما قبله من الآية.

(1/114)

وقال تعالى في بيان لطفه في تسهيل العبادة الشاقة: {{إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ *} {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلاَئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}} [الأنفال: 11، 12] فذكر منَّته على المؤمنين بتيسيره وتقديره لهذه الأمور التي جعلها الله تعالى مسهِّلة للعبادة، مزيلة لمشقتها، محصِّلة لثمراتها. وقال تعالى: {{أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ *} {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}} [يونس: 62 ـ 64] فالبشرى التي وعد الله بها أولياءه في الحياة الدنيا من أشرفها وأجلِّها أنه ييسر لهم العبادات، ويهوِّن عليهم مشقة القُرُبات، وأنه ييسرهم للخير، ويعصمهم من الشر بأيسر عمل. وقال تعالى: {{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى *وَصَدَّقَ بِالْحُسْنَى *فَسَنُيَسِّرُهُ لِلْيُسْرَى *}} [الليل: 5 ـ 7] أي: لكل حالة فيها تيسير أموره وتسهيلها. وقال تعالى: {{مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}} [النحل: 97] ومن الحياة الطيبة التي يرزقونها: ذوق حلاوة الطاعات، واستحلاء المشقات في رضى الله تعالى، فهذه الأحوال كلها خير للمؤمن، إن سهل الله له طريق العبادة وهوَّنها حمد الله وشكره، وإن شقت على النفوس صبر واحتسب الخير في عنائه ومشقته، ورجا عظيم الثواب، وهذا المعنى في القرآن في آيات متعددة، والله أعلم.

القاعدة الرابعة والخمسون:
كثيراً ما ينفي الله الشيء لانتفاء فائدته وثمرته المقصودة منه،

(1/115)

وإن كانت صورته موجودة.
وذلك أن الله خلق الإنسان وركَّب فيه القوى من السمع، والبصر، والفؤاد، وغيرها؛ ليعرف ربه، ويقوم بحقه، فهذا المقصود منها، وبوجود
ما خُلقت له تكمل، ويكمل صاحبها، وبفقد ذلك يكون وجودها أضر على الإنسان من فقدها، فإنها حجة الله على عباده، ونعمته التي توجَد بها مصالح الدين والدنيا، فإما أن تكون نعمة تامة إذا اقترن بها مقصودها، أو تكون محنة وحجة على صاحبها إذا استعملها في غير ما خُلقت له؛ ولهذا كثيراً ما ينفي الله تعالى هذه الأمور الثلاثة من أصناف الكفار والمنافقين، كقوله: {{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ}} [البقرة: 171] {{وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ}} [المائدة: 103] {{وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ}} [الأنعام: 37] وقال تعالى: {{لَهُمْ قُلُوبٌ لاَ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَ يَسْمَعُونَ بِهَا}} [الأعراف: 179] فأخبر أن صورها موجودة، ولكن فوائدها مفقودة، وقال تعالى: {{فَإِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}} [الحج: 46] وقال تعالى: {{إِنَّكَ لاَ تُسْمِعُ الْمَوْتَى وَلاَ تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ *}} [النمل] والآيات في هذا المعنى كثيرة جداً، وقال تعالى: {{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً *} {أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا}} [النساء: 150، 151] فأثبت لهم الكفر من كل وجه، فلم يكن دعواهم الإيمان ببعض من يقولون آمنا به من الكتب والرسل بموجب لهم الدخول بالإيمان؛ لأن إيمانهم بهم مفقودة فائدته حيث كذبوهم في رسالة محمد صلّى الله عليه وسلّم وغيره

(1/116)

من الرسل الذين لم يؤمنوا بهم، وحيث [إنهم] (1) أنكروا من براهين الإيمان [ما هو] (2) أعظم من الطريق الذي أثبتوا به رسالة من ادعوا الإيمان به، وكذلك قوله تعالى: {{وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ *}} [البقرة: 8] لمّا كان الإيمان النافع هو الذي
يتفق عليه القلب واللسان، وهو المثمر لكل خير، وكان المنافقون يقولون بألسنتهم ما ليس في قلوبهم، نفى عنهم الإيمان لانتفاء فائدته وثمرته،
ويشبه هذا ترتيب الباري كثيراً من الواجبات والفروض على الإيمان، كقوله: {{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}} [آل عمران: 122] {{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}} [المائدة: 23] وقال تعالى: {{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ}} [الأنفال: 41] إلى قوله: {{إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ}} [الأنفال: 41] وقوله: {{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ *الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ *} {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا}} [الأنفال: 2 ـ 4] وذلك أن الإيمان الواجب يقتضي أداء الفرائض والواجبات، ويقتضي اجتناب المحرمات، فما لم يحصل ذلك فهو إلى الآن لم يتم ولم يتحقق، فإذا وُجدت هذه الأمور تحقق؛ ولهذا قال: {{أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا}}.
__________
(1) [2]- ما بين المعقوفين زيادة يقتضيها السياق.
(2) -

(1/117)

وكذلك لما كان العلم الشرعي يقتضي العمل به، والانقياد لكتب الله ورسله، قال تعالى عن أهل الكتاب المنحرفين: {{وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ *}} [البقرة: 101] ونظير ذلك قول موسى عليه السلام لما قال له بنو إسرائيل: {{أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ}} [البقرة: 67] فكما أن فقد العلم جهل، ففقد العمل به جهل
قبيح.
القاعدة الخامسة والخمسون:
يُكتب للعبد عمله الذي باشره، ويُكمل له ما شرع فيه
وعجز عن تكميله، ويُكتب له ما نشأ عن عمله.
فهذه الأمور الثلاثة وردت في القرآن:
أما الأعمال التي باشرها العبد فأكثر من أن تحصى النصوص الدالة
عليها، كقوله: {{بِمَا كُنْتُمْ تَعْمَلُونَ}} [المائدة: 105] {{لَهَا مَا كَسَبَتْ}} [البقرة: 286] {{لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ}} [يونس: 41] ونحو ذلك.
وأما الأعمال التي شرع العبد فيها ولمَّا يكملها فقد دلَّ عليها قوله تعالى: {{وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ}} [النساء: 100] فهذا خرج للهجرة وأدركه الأجل قبل تكميل عمله، فأخبر تعالى أنه وقع أجره على الله، فكل من شرع في عمل من أعمال الخير ثم عجز عن إتمامه بموت، أو عجز بدني، أو عجز مالي، أو مانع داخلي، أو خارجي، وكان من نيته لولا المانع لأتمَّه فقد وقع أجره على الله، فإنما الأعمال بالنيات، وقال تعالى: {{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}} [العنكبوت: 69] فكل من اجتهد في الخير هداه الله الطريق الموصلة إليه، سواء أكمل ذلك العمل أو حصل له عائق عنه.

(1/118)

وأما آثار أعمال العبد فقد قال تعالى: {{إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا}} أي: باشروا عمله {{وَآثَارَهُمْ}} [يس: 12] التي ترتبت على أعمالهم من خير وشر. وقال في المجاهدين: {{ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلاَ يَطَؤُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ}} [التوبة: 120] فكل هذه الأمور من آثار عملهم، ثم ذكر أعمالهم التي باشروها بقوله: {{وَلاَ يُنْفِقُونَ نَفَقَةً}} إلى آخر الآية [التوبة: 121].
والأعمال التي هي من آثار عمله نوعان:
أحدهما: أن تقع بغير قصد من الإنسان، كأن يعمل أعمالاً صالحة خيرية فيقتدي به غيره في هذا الخير، فإن ذلك من آثار عمله، وكمن يتزوج بغير نية حصول الأولاد الصالحين، فيعطيه الله أولاداً صالحين، فإنه ينتفع بهم وبدعائهم.
والثاني: ـ وهو أشرف النوعين ـ أن يقع ذلك بقصده، كمن علَّم علماً نافعاً، فنفس تعليمه ومباشرته له من أجلِّ الأعمال، ثم ما حصل من العلم والخير المترتب على ذلك فإنه من آثار عمله، وكمن يفعل الخير ليقتدي به الناس، أو يتزوج لأجل حصول الذرية الصالحين فيحصل مراده، فإن هذا من آثار عمله، وكذلك من يزرع زرعاً، أو يغرس غرساً، أو يباشر صناعة مما ينتفع بها الناس في أمور دينهم ودنياهم، وقد قصد بذلك حصول النفع، فما ترتب من نفع ديني أو دنيوي على هذا العمل فإنه من آثار عمله، وإن كان يأخذ على عمله الأخير أجراً وعوضاً؛ فإن الله يُدخل بالسهم الواحد الجنة ثلاثة: صانعه، وراميه، والمُمِدّ له.

القاعدة السادسة والخمسون:
يرشد القرآن المسلمين إلى قيام جميع مصالحهم، وأنه إذا لم يمكن

(1/119)

حصولها من الجميع فليشتغل بكل مصلحة من مصالحهم من يقوم بها، ويوفر وقته عليها، لتقوم مصالحهم، وتكون وجهتهم جميعاً واحدة
وهذه من القواعد الجليلة، ومن السياسة الشرعية، فإن كثيراً من المصالح العامة الكلية لا يمكن اشتغال الناس كلهم بها، ولا يمكن تفويتها، فالطريق إلى حصولها: ما أرشد الله عباده إليه، قال تعالى في الجهاد ـ الذي هو من أعظم مصالح الدين ـ والعلم: {{وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلاَ نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ}} [التوبة: 122] فأمر أن يقوم بالجهاد طائفة كافية، وبالعلم طائفة أخرى، وأن القائمة بالجهاد تستدرك ما فاتها من العلم إذا رجعت، وقال تعالى: {{وَلْتَكُنْ مِنْكُمْ أُمَةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَامُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ}} [آل عمران: 104] وقال تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى}}
[المائدة: 2] وقال تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16]
وقال تعالى: {{وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}} [الشورى: 38] إلى غير ذلك من الآيات الدالات على هذا الأصل الجليل، والقاعدة النافعة، وبقيام كل طائفة منهم بمصلحة من المصالح تقوم المصالح كلها؛ لأن كل فرد مأمور أن يراعي المصالح الكلية، ويكون سائراً في جميع أعماله إليها، فلو وفق المسلمون لسلوك هذه الطريق لاستقامت أحوالهم، وصلحت أمورهم، وانجابت عنهم شرور كثيرة، فالله المستعان.
القاعدة السابعة والخمسون:
في كيفية الاستدلال بخلق السموات والأرض
وما فيها على التوحيد والمطالب العالية.

(1/120)

قد دعا الله عباده إلى التفكر في هذه المخلوقات في آيات كثيرة، وأثنى على المتفكرين فيها، وأخبر أن فيها آيات وعبراً، فينبغي لنا أن نسلك الطريق المنتج للمطلوب بأيسر ما يكون، وأوضح ما يكون، وحاصل ذلك على وجه الإجمال أننا إذا تفكرنا في هذا الكون العظيم عرفنا أنه لم يوجد بغير موجد، ولا أوجد نفسه، هذا أمر بديهي، فتيقنَّا أن الذي أوجده الأول الذي ليس قبله شيء، كامل القدرة، عظيم السلطان، واسع العلم، وأن إيجاد الآدميين في النشأة الثانية للجزاء أسهل من هذا بكثير: {{لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}} [غافر: 57] وعرفنا بذلك أنه الحي القيوم، وإذا نظرنا ما فيها من الإحكام، والإتقان، والحسن، والإبداع، عرفنا بذلك كمال حكمة الله، وحسن خلقه، وسعة علمه، وإذا رأينا ما فيها من المنافع والمصالح الضرورية والكمالية التي لا تُعد ولا تُحصى عرفنا بذلك أن الله واسع الرحمة، عظيم الفضل، والبر، والإحسان، والجود، والامتنان، وإذا رأينا ما فيها من التخصيصات فإن ذلك دال على إرادة الله، ونفوذ مشيئته، ونعرف من ذلك كله أن من هذه أوصافه، وهذا شأنه، هو الذي لا يستحق العبادة إلا هو، وأنه المحبوب المحمود، ذو الجلال والإكرام، والأوصاف العظام، الذي لا تنبغي الرغبة والرهبة إلا إليه، ولا يُصرف خالص الدعاء إلا له، لا لغيره من المخلوقات المربوبات المفتقرات إلى الله في جميع شؤونها، ثم إذا نظرنا إليها من جهة أنها كلها خُلقت لمصالحنا، وأنها مسخرة لنا، وأن عناصرها، وموادها، وأرواحها، قد مكَّن الله الآدمي من استخراج أصناف المنافع منها، عرفنا أن هذه الاختراعات الجديدة في الأوقات الأخيرة من جملة المنافع التي خلقها الله لبني آدم فيها، فسلكنا بذلك كل طريق نقدر عليه في استخراج ما يُصلح أحوالنا منها بحسب القدرة، ولم نخلد إلى الكسل والبطالة، أو نضيف علم هذه الأمور واستخراجها إلى علوم باطلة بحجة أن

(1/121)

الكفار سبقوا إليها وفاقوا فيها؛ فإنها كلها ـ كما نبَّه الله عليه ـ داخلة في تسخير الله الكون لنا، وأنه يعلِّم الإنسان ما لم يعلم.

القاعدة الثامنة والخمسون:
إذا أراد الله إظهار شرف أنبيائه وأصفيائه بالصفات الكاملة
أراهم نقصها في غيرهم من المستعدين للكمال.
وذلك في أمور كثيرة وردت في القرآن، منها: لما أراد إظهار شرف آدم على الملائكة بالعلم، وعلَّمه أسماء كل شيء، ثم امتحن الملائكة فعجزوا عن معرفتها، فحينئذ نبأهم آدم عنها فخضعوا لعلمه، وعرفوا فضله وشرفه.
ولما أراد الله تعالى إظهار شرف يوسف في سعة العلم والتعبير رأى الملك تلك الرؤيا، وعرضها على كل من لديه علم ومعرفة، فعجزوا عن معرفتها، ثم بعد ذلك عبَّرها يوسف ذلك التعبير العجيب، الذي ظهر به من فضله وشرفه وتعظيم الخلق له شيء لا يمكن التعبير عنه.
ولما عارض فرعون الآيات التي أُرسل بها موسى، وزعم أنه سيأتي

بسحر يغلبه، فجمع كل سحَّار عليم من جميع أنحاء المملكة، واجتمع الناس في يوم عيدهم، وألقى السحرة عصيَّهم وحبالهم، في ذلك المجمع العظيم، وأظهروا للناس من عجائب السحر فـ {{سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}} [الأعراف: 116] فحينئذ ألقى موسى عصاه فإذا هي تلقف وتبتلع بمرأى الناس جميع حبالهم وعصيهم، فظهرت هذه الآية الكبرى، وصار أهل الصنعة أول من خضع لها ظاهراً وباطناً.

(1/122)

ولما نكص أهل الأرض عن نصرة النبي صلّى الله عليه وسلّم، وتمالأ عليه جميع أعدائه، ومكروا مكرتهم الكبرى للإيقاع به، نصره الله ذلك النصر العجيب؛ فإن نصر المنفرد الذي أحاط به عدوُّه الشديدُ حَرَدُه، القوي مكره، الذي جمع كل كيده ليوقع به أشد الأخذات، وأعظم النكايات، وتخلصه وانفراج الأمر له من أعظم أنواع النصر، كما ذكر الله هذه الحال التي عاتب بها أهل الأرض فقال: {{إِلاَّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا}} الآية [التوبة: 40] وقريب من هذا نصره إياه يوم حنين، حيث أعجبت الناس كثرتهم، فلم تغن عنهم شيئاً، وضاقت عليهم الأرض بما رحبت، ثم ولَّوا مدبرين، وثبت صلّى الله عليه وسلّم فأنزل الله عليه سكينته ونصره في هذه الحالة الحرجة، فكان لهذا النصر من الموقع الكبير ما لا يعبَّر عنه.
وكذلك ما ذكره الله من الشدائد التي جرت على أنبيائه وأصفيائه، وأنه إذا اشتد البأس، وكاد أن يستولي على النفوس اليأس، أنزل الله فرجه ونصره ليصير لذلك موقع في القلوب، وليعرف العباد ألطاف علام
الغيوب.
ويقارب هذا المعنى: إنزاله الغيث على العباد بعد أن كانوا من قبل أن
ينزل عليهم من قبله مبلسين، فيحصل من آثار رحمة الله، والاستبشار بفضله ما يملأ القلوب حمداً، وشكراً، وثناء على الباري تعالى.

(1/123)

وكذلك يذكرهم نعمه بلفت أنظارهم إلى تأمل ضدها، كقوله: {{قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَاتِيكُمْ بِهِ}} [الأنعام: 46] {{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ}} الآيات [القصص: 71]. وتَلْمَح على هذا المعنى قصة يعقوب وبنيه حين اشتدت بهم الأزمة، ودخلوا على يوسف وقالوا: قد {{مَسَّنَا وَأَهْلَنَا الضُّرُّ}} الآية [يوسف: 88] ثم بعد قليل قال: {{ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ}} [يوسف: 99] في تلك النعمة الواسعة، والعيش الرغيد، والعز المكين، والجاه العريض، فتبارك من لا يدرك العباد من ألطافه ودقيق بره أقل القليل (1).
ويناسب هذا من ألطاف الباري: أن الله يُذكِّر عباده في أثناء المصائب ما يقابلها من النعم لئلا تسترسل النفوس للجزع؛ فإنها إذا قابلت بين المصائب والنعم خفَّت عليها المصائب، وهان عليها حملها، كما ذكَّر الله المؤمنين حين أُصيبوا بأُحد ما أصابوا من المشركين ببدر، فقال: {{أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ}} [آل عمران: 165] وأدخل هذه الآية في أثناء قصة أُحد {{وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ *}} [آل عمران: 123] ويبشر عبده بالمخرج منها حين تباشره المصائب؛ ليكون هذا الرجاء مُخَفِّفاً لما نزل من البلاء، قال تعالى: {{وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ
هَذَا وَهُمْ لاَ يَشْعُرُونَ}} [يوسف: 15] وكذلك رؤيا يوسف إذا ذكرها يعقوب رجا الفرج، وهبَّ على قلبه نسيم الرجاء؛ ولهذا قال: {{يَابَنِيَّ اذْهَبُوا
__________
(1) - من هذا الموضع بداية القطعة الموجودة من النسخة (ب).

(1/124)

فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُوا مِنْ رَوْحِ اللَّهِ}} [يوسف:87] وكذلك

قوله تعالى لأم موسى: {{وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلاَ تَخَافِي وَلاَ تَحْزَنِي إِنَّا رَآدُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ *}} [القصص: 7].
وأعظم من ذلك كله أنَّ وَعْدَ الله لرسله بالنصر، وتمام الأمر، هوَّن عليهم المشقات، وسهَّل عليهم الكريهات، فتلقوها بقلوب مطمئنة، وصدور منشرحة، وألطاف الباري فوق ما يخطر بالبال، أو يدور في الخيال.
القاعدة التاسعة والخمسون:
{إن هذا القرآن يهدي للتي هي أقوم} [الإسراء: 9].
ما أعظم هذه القاعدة والأصل العظيم الذي نصَّ الله عليه نصاً صريحاً، وعمَّم ذلك ولم يقيده بحالة من الأحوال، فكل حال هي أقوم في العقائد، والأخلاق، والأعمال، والسياسات الكبار، والصغار، والصناعات، والأعمال الدينية والدنيوية، فإن القرآن يهدي إليها، ويرشد إليها، ويأمر بها، ويحث عليها. ومعنى «أقوم» أي: أكمل، وأصلح، وأعظم قياماً وصلاحاً.
فأما العقائد: فإن عقائد القرآن هي العقائد النافعة التي فيها صلاح القلوب وغذاؤها وكمالها؛ فإنها تملأ القلوب محبة لله، وتعظيماً له، وألوهية، وإنابة. وهذا المعنى هو الذي أوجد الله الخلق لأجله.
وأما أخلاقه التي يدعو إليها: فإنه يدعو إلى التحلِّي بكل خلق جميل من الصبر، والحلم، والعفو، وحسن الخلق، والأدب وجميع مكارم الأخلاق، ويحث عليها بكل طريق، ويرشد إليها بكل وسيلة.
وأما الأعمال الدينية التي يهدي إليها: فهي أحسن الأعمال التي فيها القيام بحقوق الله، وحقوق العباد على أكمل الحالات، وأجلها، وأسهلها، وأوصلها إلى المقاصد.

(1/125)

وأما السياسات الدينية والدنيوية: فهو يرشد إلى سلوك الطرق النافعة في تحصيل المصالح الكلية، وفي دفع المفاسد، ويأمر بالتشاور على ما لم تتضح مصلحته، والعمل بما تقتضيه المصلحة في كل وقت بما يناسب ذلك الوقت والحال، حتى في سياسة العبد مع أولاده، وأهله، وخادمه، وأصحابه، ومعامليه، فلا يمكن أنه وُجد ويُوجد حالة يتفق العقلاء أنها أقوم من غيرها وأصلح إلا والقرآن يرشد إليها نصاً، أو ظاهراً، أو دخولاً تحت قاعدة من قواعده الكلية، وتفصيل هذه القاعدة لا يمكن استيفاؤه.
وبالجملة فالتفاصيل الواردة في القرآن وفي السنة من الأوامر والنواهي والإخبارات كلها تفصيل لهذا الأصل المحيط، وبهذا وغيره يتبين لك أنه لا يمكن أن يرد علم صحيح، أو معنى نافع، أو طريق صلاح ينافي القرآن، والله تعالى ولي الإحسان.
القاعدة الستون:
من قواعد التعليم الذي أرشد الله إليه في كتابه: أن القصص المبسوطة يُجملها في كلمات يسيرة ثم يبسطها، والأمور المهمة يتنقل في تقريرها
نفياً وإثباتاً من درجة إلى أعلى أو أنزل منها.
وهذه قاعدة نافعة؛ فإن هذا الأسلوب العجيب يصير له موقع كبير، وتقرر فيه المطالب المهمة؛ وذلك أنه إذا أُجملت القصة بكلام كالأصل والقاعدة لها، ثم وقع التفصيل بعد ذلك الإجمال، وقع إيضاح وبيان تام كامل لا يقع ما يقاربه لو فصِّلت القصة الطويلة من دون تقدم إجمال، وقد وقع هذا النوع في القرآن في مواضع:
منها: في قصة يوسف في قوله: {{نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ}} [يوسف: 3] ثم قال: {{لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ *}} [يوسف: 7] ثم ساق القصة بعدها.

(1/126)

وكذلك في قصة أهل الكهف لما قال: {{أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا *إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّىءْ لَنَا مِنْ أَمْرِنَا رَشَدًا *فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا *ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا *}} [الكهف: 9 ـ 12] فهذا إجمالها قد حوى مقصودها وزُبدتها، ثم وقع بعده التفصيل بقوله: {{نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ}} [الكهف: 13] إلى آخر القصة.
وكذلك في قصة موسى لما قال تعالى: {{نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ *}} إلى قوله: {{يَحْذَرُونَ}} [القصص: 3 ـ 6] هذا مجملها، ثم وقع التفصيل.
وقال تعالى: {{وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا *}} [طه: 115] فأجملها، ثم وقع بعده التفصيل.
وأما التنقل في تقرير الأشياء من أمر إلى ما هو أولى منه فكثير:
منها: لما أنكر على من اتخذ مع الله إلهاً آخر وزعم أن الله تعالى اتخذ ولداً، قال في إبطال هذا: {{مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلاَ لآِبَائِهِمْ}} [الكهف: 5] فأبان أن قولهم هذا قول بلا علم، ومن المعلوم أن القول بلا علم من الطرق
الباطلة، ثم ذكر قبحه فقال: {{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ}} [الكهف 5] ثم ذكر مرتبة هذا القول من البطلان فقال: {{إِنْ يَقُولُونَ إِلاَّ كَذِبًا}}
[الكهف: 5].

(1/127)

وقال في حق المنكرين للبعث: {{بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ}} [النمل: 66] أي: علمهم فيها علم ضعيف لا يُعتمد عليه، ثم ذكر ما هو أبلغ منه فقال: {{بَلْ هُمْ فِي شَكٍّ}}، ومن المعلوم أن الشك ليس معه من العلم شيء، ثم انتقل منه إلى قوله: {{بَلْ هُمْ مِنْهَا عَمُونَ}} [النمل: 66] والعمى آخر مراتب الحيرة والضلال.
وقال نوح عليه السلام في تقرير رسالته عند من كذبه وزعم أنه في ضلال مبين: {{قَالَ يَاقَوْمِ لَيْسَ بِي ضَلاَلَةٌ}} [الأعراف: 61] فلما نفى الضلالة من كل وجه أثبت بعده الهدى الكامل من كل وجه، فقال: {{وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ}} [الأعراف: 61] ثم انتقل إلى ما هو أعلى من ذلك، وأن مادة هذا الهدى الذي جئتُ به من الوحي الذي هو أصل الهدى، ومنبعه، ومادته، فقال: {{أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ *}} [الأعراف: 62] وكذلك هود عليه السلام.
وقال في تقرير رسالة أكمل الرسل: {{وَالنَّجْمِ إِذَا هَوَى *مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى *}} [النجم: 1 ـ 2] فنفى عنه ما ينافي الهدى من كل وجه، ثم قال: {{إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى *}} إلى آخر الآيات [النجم: 4] وهو في القرآن كثير جداً، كانتقاله من ذكر هبته الولد لزكريا إلى مريم، وأمر القبلة بعد تعظميه للبيت، وغيرها.
القاعدة الحادية والستون:
معرفة الأوقات وضبطها حث الله عليه حيث يترتب عليه
حكم عام أو حكم خاص.

(1/128)

وذلك أن الله رتب كثيراً من الأحكام العامة والخاصة على مُدد وأزمنة تتوقف الأحكام عملاً وتنفيذاً على ضبط تلك المدة وإحصائها، قال تعالى: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] وقوله: {{مَوَاقِيتُ لِلنَّاسِ}} يدخل فيه مواقيت الصلوات، والصيام، والزكاة، وخصَّ الحج بالذكر لكثرة ما يترتب عليه من الأوقات الخاصة والعامة، وكذلك مواقيت للعِدَدِ، والديون، والإجارات، وغيرها. وقال تعالى لما ذكر العدة: {{وَأَحْصَوا الْعِدَّةَ}} [الطلاق: 1] وقوله في الصيام: {{فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] وقال تعالى: {{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] وقال تعالى: {{ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا *}} [الكهف: 12] وذلك لمعرفة قدرة الله في إفاقتهم فلو استمروا على نومهم لم يحصل الاطلاع على شيء من ذلك من قصتهم. فمتى ترتب على ضبط الحساب، وإحصاء المدة، مصلحة في الدين، أو في الدنيا، كان مما حث وأرشد إليه القرآن. ويقارب هذا قوله تعالى: {{أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا}} إلى آخر الآيات [البقرة:259] وقوله: {{وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}} [يونس: 5] ونحوها من الآيات.
القاعدة الثانية والستون:
الصبر أكبر عون على كل الأمور، والإحاطة بالشيء علماً وخبراً
هو الذي يعين على الصبر.

(1/129)

وهذه القاعدة عظيمة النفع، قد دل القرآن عليها صريحاً وظاهراً في أماكن كثيرة، قال تعالى: {{وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاَةِ}} [البقرة: 45] أي: استعينوا على جميع المطالب، وفي جميع شؤونكم، بالصبر؛ فإن الصبر يسهل على العبد القيام بوظيفة الطاعات، وأداء حقوق الله، وحقوق عباده، وبالصبر يسهل عليه ترك ما تهواه نفسه من المحرمات، فينهاها عن هواها حذر شقاها، وطلبا لرضى مولاها، وبالصبر تخف عليه الكريهات، ولكن هذا الصبر وسيلته وآلته التي ينبني عليها ولا يمكن وجوده بدونها هو معرفة الشيء المصبور عليه، وما فيه من الفضائل، وما يترتب عليه من الثمرات، فمتى عرف العبد ما في الطاعات من صلاح القلوب، وزيادة الإيمان، واستكمال الفضائل، وما تثمره من الخيرات والكرامات، وما في المحرمات من الضرر والرذائل، وما توجبه من العقوبات المتنوعة، وعلم ما في أقدار الله من البركة، وما لمن قام بوظيفته فيها من الأجور، هان عليه الصبر على جميع ذلك.
وبهذا يعلم فضل العلم، وأنه أصل العمل والفضائل كلها؛ ولهذا كثيراً يذكر في كتابه أن المنحرفين في الأبواب الثلاثة إنما ذلك لقصور
علمهم وعدم إحاطتهم التامة بها، وقال: {{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}} [فاطر: 28] وقال: {{إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ}} [النساء: 17] ليس معناه أنهم لا يعترفون أنها ذنوب وسوء، إنما قصر علمهم وخبرتهم بما توجبه الذنوب من العقوبات، وأنواع المضرَّات، وزوال المنافع.

(1/130)

وقال تعالى مبيناً أنه متقرر أن الذي لا يعرف ما يحتوي عليه الشيء يتعذر عليه الصبر، فقال عن الخضر لما قال له موسى، وطلب منه أن يتبعه ليتعلم مما علمه الله: {{قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا *وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا *}} [الكهف: 67 ـ 68] فعدم إحاطته به خبراً يمتنع معه الصبر، ولو تجلد ما تجلد فلا بد أن يعال (1) صبره.
وقال تعالى مبيناً عظمة القرآن، وما هو عليه من الجلالة والصدق الكامل: {{بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَاتِهِمْ تَاوِيلُهُ}} [يونس: 39] فأبان أن الأعداء المكذبين به إنما تكذيبهم به لعدم إحاطتهم بما هو عليه، وأنهم لو أدركوه كما هو لألجأهم واضطرهم إلى التصديق والإذعان، فهم وإن كانت الحجة قد قامت عليهم ولكنهم لم يفقهوه الفقه الذي يطابق معناه، ولم يعرفوه حق معرفته. وقال في حق المعاندين الذين بان لهم علمه، وخبروا صدقه: {{وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا}} [النمل: 14] وقال تعالى: {{فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}} [الأنعام: 33] والمقصود أن الله أرشد العباد إلى الاستعانة على أمورهم بملازمة الصبر، وأرشدهم إلى تحصيل الصبر بالنظر إلى الأمور، ومعرفة حقائقها، وما فيها من الفضائل أو الرذائل. والله أعلم.

القاعدة الثالثة والستون:
يرشد القرآن إلى أن العبرة بحسن حال الإنسان: إيمانه وعمله الصالح،
وأن الاستدلال على ذلك بالدعاوى المجردة، أو بإعطاء الله للعبد من الدنيا، أو بالرياسات، كل ذلك من طرق المنحرفين.
__________
(1) - أي: ينقطع. انظر: القاموس (مادة: عال) 1340.

(1/131)

والقرآن يكاد أن يكون أكثره تفصيلاً لهذه القاعدة، وقد قال تعالى: {{وَمَا أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا}} [سبأ: 37] وقال تعالى: {{يَوْمَ لاَ يَنْفَعُ مَالٌ وَلاَ بَنُونَ *إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ *}} [الشعراء: 88 ـ 89] وقد أكثر الله من هذا المعنى في عدة آيات.
وأما حكاية المعنى الآخر عن المنحرفين: فقال عن اليهود والنصارى: {{وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ *}} [البقرة: 111] ثم ذكر البرهان الذي من أتى به فهو المستحق للجنة فقال: {{بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ *}} [البقرة: 112] وقال تعالى: {{لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ}} الآيات [النساء: 123]. وقال تعالى: {{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا *}} [مريم: 73] {{وَقَالُوا لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ *}} [الزخرف: 31].
ونحوها من الآيات التي يستدل بها الكفار على حسن حالهم بتفوقهم في الأمور الدنيوية والرياسات، ويذمون المؤمنين، ويستدلون على بطلان دينهم بنقصهم في هذه الأمور!! وهذا من أكبر مواضع الفتن.

القاعدة الرابعة والستون:
الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد تَرِدُ على الحق والأمور اليقينية ولكن سرعان ما تضمحل وتزول.

(1/132)

وهذه قاعدة شريفة جليلة، قد وردت في عدة مواضع من القرآن، فمن لم يُحكمها حصل له من الغلط في فهم بعض الآيات ما أوجب الخروج عن ظاهر النص، ومن عرف حكمة الله تعالى في ورودها على الحق الصريح لأسباب مزعجة تدفعها، أو لشُبه قوية تُحدثها، ثم بعد هذا إذا رجع إلى اليقين، والحق الصريح، وتقابل الحق والباطل، فزهق الباطل، وثبت الحق، حصلت العاقبة الحسنة، وزيادة الإيمان واليقين، فكان في ذلك التقدير حِكَماً بالغة، وأيادي سابغة، ولنمثّل لهذا أمثلة:
فمنها أن الرسل صلوات الله وسلامه عليهم أكمل الخلق إيماناً، ويقيناً، وتصديقاً بوعد الله ووعيده، وهذا أمر يجب على الأمم أن يعتقدوا في الرسل أنهم قد بلغوا ذروته العليا، وأنهم معصومون من ضده، ولكن ذكر الله في بعض الآيات أنه قد يعرض من الأمور المزعجة المنافية حساً لما عُلم يقيناً ما يوجب لهؤلاء الكُمَّل أن يستبطئوا معه النصر ويقولون: {{مَتَى نَصْرُ اللَّهِ}} [البقرة: 214] وقد يقع في هذه الحالة على القلوب شيء من عوارض اليأس بحسب قوة الواردات، وتأثيرها في القلوب، ثم في أسرع وقت تنجلي هذه الحال، ويصير لنصر الله وصدق موعوده من الوقع والبشارة والآثار العجيبة أمر كبير لا يحصل بدون هذه الحالة؛ ولهذا قال: {{حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا}} [يوسف: 110] فهذا الوارد الذي لا قرار له ـ ولما حقت الحقائق اضمحل وتلاشى ـ لا ينكر ويُطلب للآيات تأويلات مخالفة لظاهرها.
ومن هذا الباب، بل من صريحه قوله تعالى: {{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلاَ نَبِّيٍ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}} [الحج: 52] أي:

(1/133)

يلقى من الشبه ما يعارض اليقين، ثم ذكر الحِكَم العظيمة المترتبة على هذا الإلقاء، وأن نهاية الأمر وعاقبته أن الله يُبطل ما يُلقي الشيطان، ويُحكم آياته، والله عليم حكيم، فقد أخبر بوقوع هذا الأمر لجميع الرسل والأنبياء لهذه الحِكَم التي ذكرها، فمن أنكر وقوع ذلك بناء على أن الرسل لا ريب ولا شك معصومون، وظن أن هذا ينافي العصمة فقد غلط أكبر غلط، ولو فهم أن الأمور العارضة لا تؤثر في الأمور الثابتة لم يقل قولاً خالف فيه الواقع، وخالف نص الآيات الكريمات.
ومن هذا ـ على أحد قولي المفسرين ـ قوله تعالى: {{فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ}} [الأنبياء: 87] وأنه ظنٌ عرض في الحال ثم زال، نظير الوساوس العارضة في أصل الإيمان التي يكرهها العبد حين تَرِدُ قلبه، ولكن إيمانه ويقينه يزيلها ويذهبها؛ ولهذا قال صلّى الله عليه وسلّم عندما شكى إليه أصحابه هذه الحال التي أقلقتهم مبشراً لهم: «الحمد لله الذي ردَّ كيده إلى الوسوسة» (1)، ويشبه هذا: العوارض التي تعرض في إرادات الإيمان لقوة وارد من شهوة، أو غضب، وأن المؤمن كاملَ الإيمان قد يَرِدُ في قلبه هَمٌ وإرادة لفعل بعض المعاصي التي تنافي الإيمان الواجب، ثم يأتي برهان الإيمان، وقوة ما مع العبد من الإنابة التامة، فيدفع هذا العارض. ومن هذا قوله تعالى عن يوسف: {{وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلاَ أَنْ رَأَى بُرْهَانَ رَبِّهِ}} [يوسف: 24] وهو أنه لما رجع إلى ما معه من الإيمان، ومراقبة الله، وخوفه، ورجائه، دفع عنه هذا الهم، واضمحل، وصارت إرادته التامة فيما يرضي ربه؛ ولهذا بعد المعالجة الشديدة التي لا يصبر عليها إلا الخواص من
الخلق قال صلّى الله عليه وسلّم: {{رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي
__________
(1) - أخرجه أحمد (1/ 235) وأبو داود في الأدب، باب في رد الوسوسة، حديث رقم: (5090) 14/ 15 من حديث ابن عباس رضي الله عنهما.

(1/134)

إِلَيْهِ}} الآية [يوسف:33]. وكان أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله (1). وقال تعالى: {{إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ *}} [الأعراف: 201] يشمل الطائف الذي يعرض في أصل الإيمان، والذي يعرض في إرادته، فإذا مسَّهم تذكروا ما يجب من يقين الإيمان، ومن واجباته، فأبصروا، فرجع الشيطان خاسئاً وهو حسير. ولعل من هذا قول لوط عليه السلام: {{أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ}} [هود: 80] وقول النبي صلّى الله عليه وسلّم: «رحم الله لوطاً لقد كان يأوي إلى ركن شديد» (2). يعني: وهو الله القوي العزيز، لكن غلب على لوط صلّى الله عليه وسلّم تلك الحال الحرجة، والنظر للأسباب العادية، فقال ما قال، مع علمه التام بقوة ذي العظمة والجلال.
القاعدة الخامسة والستون:
قد أرشد القرآن إلى منع الأمر المباح
إذا كان يفضي إلى محرَّم أو ترك واجب.
وهذه القاعدة وردت في القرآن في مواضع متعددة، وهي من قاعدة: «الوسائل لهاأحكام المقاصد».
__________
(1) - كما في حديث أبي هريرة عند البخاري في الأذان، باب من جلس في المسجد ينتظر الصلاة. حديث رقم: (660) 2/ 143. ومسلم في الزكاة، باب فضل إخفاء الصدقة. حديث رقم (1031) 2/ 185.
(2) - البخاري في أحاديث الأنبياء، باب قول الله عز وجل: (ونبئهم عن ضيف إبراهيم ... ) حديث رقم: (3372) 6/ 410 ـ 411. ومسلم في الإيمان، باب زيادة طمأنينة القلب بتظاهر الأدلة. حديث رقم: (151) 1/ 133 من حديث أبي هريرة رضي الله عنه.

(1/135)

فمنها قوله تعالى: {{وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ}} [الأنعام: 108] وقوله تعالى: {{وَلاَ يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ}} [النور: 31] {{فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}} [الأحزاب: 32] وقوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9]. وقد ورد بعض آيات تدل على هذا الأصل الكبير، فالأمور المباحة هي بحسب ما يتوسل بها إليه، إن توسَّل بها إلى فعل واجب أو مسنون كانت مأموراً بها، وإن توسل بها إلى فعل محرم أو ترك واجب كانت محرمة منهياً عنها، وإنما الأعمال بالنيات الابتدائية والغائية، والله الموفق.
القاعدة السادسة والستون:
من قواعد القرآن أنه يستدل بالأقوال والأفعال
على ما صدرت عنه من الأخلاق والصفات.
وهذه قاعدة جليلة، فإن أكثر الناس يقصر نظره على نفس اللفظ الدال على ذلك القول أو الفعل من دون أن يفكر في أصله وقاعدته التي أوجبت صدور ذلك الفعل والقول، والفطن اللبيب ينظر إلى الأمرين، ويعرف أن هذا لهذا، وهذا ملازم لهذا، وقد تقدم ما يقارب هذا المعنى الجليل، ولكن لشدة الحاجة إليه أوردناه على أسلوب آخر، فمن ذلك أن قوله عن عباد الرحمن إنهم {{يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاَمًا}} [الفرقان: 63] وذلك صادر عن وقارهم، وسكينتهم، وخشوعهم، وعن حلمهم الواسع، وخُلقهم الكامل، وتنزيههم لأنفسهم عن مقابلة الجاهلين.

(1/136)

ومثل قوله: {{وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ *}} [النمل: 17] يدل مع ذلك على حسن إدارة المُلك، وكمال السياسة، وحسن النظام. وقوله تعالى: {{وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلاَمٌ عَلَيْكُمْ لاَ نَبْتَغِي الْجَاهِلِينَ *}} [القصص: 55] يدل على حُسن الخُلق، ونزاهة النفس عن الأخلاق الرذيلة، وعلى سعة عقولهم، وقوة حلمهم واحتمالهم. ومثل الإخبار عن أهل الجاهلية بتقتيل أولادهم خشية الفقر، أو من الإملاق، يدل على شدة هلعهم، وسوء ظنهم بربهم، وعدم ثقتهم بكفايته. وكذلك قوله عن أعداء رسوله: {{وَقَالُوا إِنْ نَتَّبِعْ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا}} [القصص: 57] يدل على سوء ظنهم بالله، وأن الله لا ينصر دينه، ولا يتم كلمته. وأمثلة هذا الأصل كثيرة واضحة لكل صاحب فكرة حسنة (1).
__________
(1) - تنبيه: في هذا الموضع من النسخة الأخرى كتب الشيخ رحمه الله قاعدة أخرى مغايرة لما أثبته هنا، ولتمام الفائدة نقلتها هنا فهو يقول: «القاعدة السادسة والستون:
أعظم الأصول التي يقررها القرآن ويبرهن عليها: توحيد الألوهية والعبادة.
وهذا الأصل العظيم أعظم الأصول على الإطلاق، وأكملها وأفضلها، وأوجبها؛ وهو الذي خلق الله الجن والإنس لأجله، وخلق المخلوقات، وشرع الشرائع لقيامه، وبوجوده الصلاح، وبفقده الشر والفساد.

وجميع الآيات القرآنية إما أمر به، أو بحق من حقوقه، أو نهي عن ضدّه، أو إقامة حجة عليه، أو بيان جزاء أهله في الدنيا والآخرة، أو بيان الفرق بينهم وبين من لم يتصف به، ويُقال له: «توحيد الإلهية» باعتبار أن الله ذو الألوهية، وأن الألوهية وصفه الدالّ عليها الاسم العظيم وهو الله. وهي جميع صفات الكمال. ويُقال له: «توحيد العبادة» باعتبار وصف العبد بإخلاص العبادة لله تعالى. وتحقيقها في العبد: أن يكون عارفاً بربه، مخلصاً له جميع عباداته، محققاً ذلك بترك الشرك، صغيره وكبيره، وباتباع النبي صلّى الله عليه وسلّم ظاهراً وباطناً، والسلامة من كل بدعة وضلالة، وبموالاة أهله، ومعاداة ضدهم.
وهذا الأصل، الذي هو أكبر الأصول وأعظمها، قد قرَّره شيخ الإسلام الشيخ محمد بن عبد الوهاب في كتاب التوحيد، وذكر من تقريره وتفاصيله وتحقيقه، ونفي كل ما يضاده ما لا يوجد في كتاب غيره، بل كتابه المذكور لا يخرج عنه.
والقرآن يقرِّره بطرق متنوعة، وقد تقدم في أول هذه القواعد شيء من ذلك، وقد ذكرنا في التفسير ثمانية طرق كلية في تقرير هذا الأصل، وصورة ما ذكرناه على قوله تعالى: {فاعلم أنه لا إله إلا الله} الآية [محمد: 19] بعد ما ذكرنا تفسيرها:
«والطريق إلى العلم بأنه لا إله إلا الله، أمور:
أحدها: بل أعظمها: تدبُّر أسماء الرب، وصفاته، وأفعاله الدالة على كماله، وعظمته، وجلاله، فإنها توجب بذل الجهد في التألُّه له، والتعبد للرب الكامل، الذي له كل حمد، ومجد، وجلال، وجمال.
الثاني: العلم بأنه تعالى المنفرد بالخلق والتدبير، فيُعلم بذلك أنه المنفرد بالألوهية. =
=الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة، الدينية والدنيوية والأخروية، فإن ذلك يوجب تعلق القلب به ومحبته، والتألُّه له وحده لا شريك له.
الرابع: ما نراه ونسمعه من الثواب لأوليائه، القائمين بتوحيده، من النصر، والنعم العاجلة، ومن عقوبته لأعدائه المشركين به، فإن هذا داعٍ إلى العلم بأنه تعالى وحده المستحق للعبادة كلها.
الخامس: معرفة أوصاف الأوثان والأنداد التي عُبدت مع الله، واتُّخذت آلهة، وأنها ناقصة من جميع الوجوه، فقيرة بالذات، لا تملك لنفسها ولا لعابديها نفعاً ولا ضراً، ولا حياة ولا نشوراً، ولا تنصر من عبدها، ولا تنفعه بمثقال ذرة: من جلب خير، أو دفع شر؛ فإن العلم بذلك يوجب العلم بأنه لا إله إلا الله، وبطلان إلهية ما سواه.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه، وهو أعظم ما فيها.
السابع: أن خواص الخلق، الذين هم أكمل الخليقة أخلاقاً، وعقولاً، وعلماً، ورأياً، وإصابة، وهم الرسل والأنبياء والعلماء الربانيون، قد شهدوا لله بذلك.
الثامن: ما أقامه من الأدلة الأفقية والنفسية التي تدل على التوحيد أعظم دلالة، وتنادي عليه بلسان حالها بما أودعها من لطائف صنعته، وبديع حكمته، وغرائب خلقته.
فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا هو قد أبداها في كتابه وأعادها بطرق وأساليب متنوعة» إلى آخر ما ذكرنا هناك. وكل رسول أول ما يدعو قومه إلى هذا التوحيد ويقرره لهم بنحو مما ذكرنا من هذه الأدلة».

(1/137)

[القاعدة] (1) السابعة والستون:
يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق
عند ورود الشبهات والتوهمات.
وهذه قاعدة جليلة يعبر عنها: «أن الموهوم لا يدفع المعلوم، وأن المجهول لا يعارض المتيقن» ونحوها من العبارات. وقد أرشد الله إليها في مواضع كثيرة لما أخبر تعالى عن الراسخين في العلم وأن طريقتهم في المشتبهات أنهم يقولون: {{آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}} [آل عمران: 7] فالأمور المحكمة المعلومة يتعين أن يرجع إليها الأمور المشتبهة المظنونة. وقال تعالى في زجر المؤمنين عن القدح في إخوانهم المؤمنين: {{لَوْلاَ إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ*}} [النور:12] فأمرهم بالرجوع إلى ما عُلم من إيمان المؤمنين الذي يدفع السيئات، وأن يعتبروا هذا الأصل المعلوم، ولا يعتبروا كلام من تكلم مما يناقضه ويقدح فيه. وقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا *}} [الأحزاب: 69] فوجاهته عند الله تدفع عنه وتبرئه من كل عيب ونقص قاله فيه من آذاه؛ لأنه لا يكون وجيهاً عند ربه حتى يسلم من جميع المنقصات، ويتحلَّى بجميع الكمالات اللائقة بأمثاله من أولي العزم، فيحذر الله هذه الأمة أن يسلكوا مسلك من آذى موسى مع وجاهته فيؤذوا أعظم الرسل جاهاً عند الله، وأرفعهم مقاماً ودرجة. وقال تعالى: {{فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}} [يونس: 32] {{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ}} [سبأ: 6].
__________
(1) - ما بين المعقوفين غير موجود في الأصل.

(1/138)

القاعدة [الثامنة] والستون (1):
ذِكْر الأوصاف المتقابلات يغني عن التصريح بالمفاضلة
إذا كان الفرق معلوماً (2).
__________
(1) - في الأصل: «السابعة والستون». وهو سهو أدى إلى اختلال الترقيم إلى آخر الكتاب وقد جرى عليه تعديل بخط مغاير لخط المؤلف رحمه الله.
(2) - تنبيه: هذه القاعدة غير موجودة في نسخة ب.

(1/139)

وهذه القاعدة في القرآن كثير، يذكرها في المقامات المهمة، كالمقابلة بين الإيمان والكفر، والتوحيد والشرك، وبين إلهيته الحق وإلهية ما سواه، فيذكر تباين الأوصاف التي يعرف العقلاء بالبداهة التفاوت بينها، ويدع التصريح بالمفاضلة إلى العقلاء، قال تعالى: {{أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ}} [يوسف: 39] {{آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}} والآيات التي بعدها [النمل: 59، 60]. {{ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً}} [الزمر:29] {{مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ *}} [هود: 24]. وقال تعالى: {{أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}} [البقرة: 140] {{قُلْ أآلله أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}} [يونس: 59] {{قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لاَ يَعْلَمُونَ}} [الزمر: 9]. وقال مثلها: {{أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}} [الزمر: 9] فهذا الموضع ترك القسم الآخر كما ترك التصريح بالمفاضلة لعلمه من المقام، فقوله: {{أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ}} [الزمر: 9] إلى آخرها. يعني: كمن ليس كذلك. والآيات في هذا المعنى كثيرة، وهو من بلاغة القرآن وأسلوبه العجيب، كقوله: {{أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ *}} [الملك: 22].

(1/140)

ولما ذكر أوصاف الرسول الداعي، وما يدعو إليه، وأعظم الناس معارضة له قال: {{وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلاَلٍ مُبِينٍ}} [سبأ: 24] {{فَسَتُبْصِرُ وَيُبْصِرُونَ *بِأَيِّكُمُ الْمَفْتُونُ *}} [القلم: 5 ـ 6] {{لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ}} [البقرة: 256] {{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}} [الكهف: 29] وذلك أنه إذا مُيِّزَت الأشياء تمييزاً تاماً، وعُرفت مراتبها في الخير والشر، والكمال والنقص، صار التصريح بعد ذلك بالتفضيل لا معنى له، والله أعلم.
[القاعدة التاسعة] والستون:
من ترك شيئاً لله عوَّضه الله خيراً منه.
وهذه القاعدة وردت في القرآن في مواضع كثيرة:
فمنها ما ذكره الله عن المهاجرين الأولين الذين هجروا أوطانهم وأموالهم وأحبابهم لله فعوَّضهم الله الرزق الواسع في الدنيا، والعز والتمكين. وإبراهيم صلّى الله عليه وسلّم لما اعتزل قومه وأباه، وما يدعون من دون الله، وهب له إسحاق ويعقوب، والذريَّة الصالحين. وسليمان صلّى الله عليه وسلّم لما ألهته الخيل عن ذكر ربه فأتلفها عوَّضه الله: {{الرِّيحَ تَجْرِي بِأَمْرِهِ}} [ص: 36] {{وَالشَّيْاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ *}} [ص: 37].
وأهل الكهف لما اعتزلوا قومهم وما يعبدون من دون الله وهب لهم من رحمته، وهيأ لهم أسباب التوفيق والراحة، وجعهلم هداية للضالين. {{وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ *}} [الأنبياء: 91] ومن ترك ما تهواه نفسه من الشهوات لله تعالى عوَّضه من محبته وعبادته والإنابة إليه ما يفوق جميع لذات الدنيا.
القاعدة [السبعون]:
القرآن كفيل بمقاومة جميع المفسدين،
ولا يعصم من جميع الشرور إلا التمسك بأصوله وفروعه.

(1/141)

قد تقدم من الأدلة على هذا الأصل الكبير في دعوة القرآن إلى الإصلاح والصلاح، وفي طريقته في محاجَّة أهل الباطل، وفي سياسته الداخلية والخارجية، ما يدل على هذا الأصل، ويُعَرِّف الخلق أن العصمة من الشرور كلها التمسك بهذا القرآن، وأصوله، وعقائده، وأخلاقه، وآدابه، وأعماله (1)،
__________
(1) - من هذا الموضع إلى آخر القاعدة من النسخة (ب) تغيَّرت الصياغة، وإن كان المضمون واحداً، ولتمام الفائدة نقلت كلام المؤلف في النسخة الأخرى، حيث قال:
«فأعظم أهل الشر: أهل التعطيل: المنكرون ما سوى المحسوسات، المنكرون للخالق وأديان الرسل، وما أخبر الله به وأخبرت رسله، وفي القرآن من البراهين والحجج المتنوعة ما يبطل قولهم، ويضمحل معه مذهبهم، ويتبيَّن للعقلاء أنهم مكابرون في إنكار أظهر الأشياء وأجلاها.
ومنهم أهل الشرك بالمخلوقات وتسويتها بالرب في شيء من الصفات والنعوت، أو الحقوق الخاصة لله.
وفي القرآن من إبطال الشرك ووجوب التوحيد، وإقامة البراهين على تفرُّد الله تعالى بالوحدانية وصفات الكمال، وأنه لا يستحق العبادة سواه، ولا أحد يساويه في وصف ولا حق من الحقوق ما يكفي بعضه لإزهاق قولهم.
ومنهم المنكرون للأنبياء من الأميين والملحدين وغيرهم. وفيه من الحجج والبراهين على إثبات رسالتهم، والآيات والخوارق الدالة على صدقهم، والأوصاف والنعوت التي = =اتصفوا بها ما يدل أكبر دلالة على أنهم رسل الله حقاً، وأنهم أصدق الخلق وأكملهم في كل صفة كمال، وأفضلهم في كل فضيلة.
ومنهم المفرِّقون بين الأنبياء والكتب، الذين يزعمون أنهم يؤمنون ببعضهم ويكفرون بغيره، وفي القرآن حجج وبراهين كثيرة تدل على إبطال قولهم، وأنهم متناقضون متهافتون في إثباتهم ونفيهم، وأن الإيمان الحق، والحق الصريح: الإيمان بكل كتاب أنزله الله، وبكل رسول أرسله الله، وأن الحق والصدق، والعلم واليقين، يجب الإيمان به، والاعتراف به، حيثما كان، ومع من كان، وليس ذلك بالدعاوى والأماني.

ومنهم الإباحية والشيوعية، الذين هم فساد الأديان، والملك، والدنيا والآخرة. والقرآن كفيل بإبطال قولهم بما فيه من العقائد، والبراهين، ووجوب التحلي بالأخلاق الجميلة، والتخلي من الأخلاق الرذيلة، وإيجاب الحقوق المتنوعة بين طبقات الناس، ووجوب الزكوات، وإنقاذ المضطرين، وغيرها من الأحكام. فكل هذا سدٌ محكم يمنع نفوذ هؤلاء المفسدين، ويُبطل شرهم، ويُزهق حجتهم.
ومنهم أهل البدع، على اختلاف مذاهبهم وتنوع أقوالهم. وفي القرآن من البراهين ووجوب التمسك بما عليه النبي صلّى الله عليه وسلّم من أصول الدين وفروعه، ووجوب رد المتشابه إلى المحكم والاعتصام بحبل الله ودينه ما يبطل قولهم ويكسر شوكتهم.
ومنهم أهل التحزب والتشيع، وتفريق المسلمين، وتمزيق وحدتهم. وفي القرآن من الحث على الاعتصام بحبل الله، والحث على الألفة، والنهي عن التفرق، والإخبار بأنه طريق أهل الضلال والغضب، والتحذير من أحوال هؤلاء، ووجوب لزوم الأصول العامة الكلية ما يقمع شرهم، ويبيِّن شناعة طريقتهم.
ومنهم أهل الفساد، المنتهكين للدماء والأموال والأعراض. وفي الآيات القرآنية من قمعهم وإقامة الحدود عليهم، والزجر عن طريقتهم، والمواعظ والزواجر ما يقمعهم ويردعهم ويخفف شرهم، فكل صاحب شر وفساد إنما سلطته ووصول شره على من لم يعتصم بالقرآن وخرج من هذا الحصن الحصين الذي من دخله كان من الآمنين من كل شر وضرر، وهو القاهر لكل باطل قاومه في كل الأمور».

(1/142)

ولكن نزيد هنا بعض التفصيلات فنقول: أهل الشر والفساد نوعان:
أحدهما: المبطلون في عقائدهم، وأديانهم، ومذاهبهم، الذين يدعون إليها، ففي القرآن من الاحتجاج على هؤلاء، وإقامة الحجج والبراهين على فساد أقوالهم شيء كثير، لا يأتي مبطل بقول إلا وفي القرآن بيانه بالحق الواضح، والبرهان الجلي، ففيه الرد على جميع المبطلين من الدهريين، والماديين، والمعطِّلين، والمشركين، والمتمسِّكين بالأديان المبدلة والمنسوخة من اليهود، والنصارى، والأميين، {{وَلاَ يَاتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ
تَفْسِيرًا *}} [الفرقان: 33] يذكر الله حجج هؤلاء وينقضها، ويبدي من الأساليب المتنوعة في إفسادها ما هو معروف، وتفصيل هذه الجملة لا يحتمله هذا الموضع.

(1/143)

النوع الثاني من المقاومين للأديان، والدنيا، والسياسات، والحقوق: الشيوعيون الذين انتشر شرهم، وتفاقم أمرهم، وسرت دعايتهم في طبقات الخلق سريان النار في العشب الهشيم، ولم يكن عند الأكثرين ما يرد صولتهم، ويقمع شرهم، وإنما عندهم من الأصول والعقائد والأخلاق والسياسات ما يمكِّن أمثال هؤلاء الذين هم فساد العباد والبلاد، ولكن ـ ولله الحمد ـ القرآن العظيم، والدين القويم، قد تكفَّل بمقاومة هؤلاء كما تكفل بمقاومة غيرهم، وفيه من الأصول، والأخلاق، والآداب الراقية ما يردهم على أعقابهم منهزمين، فما فيه من العدل، ووجوب الحقوق العادلة بين طبقات الناس بحسب أحوالهم، وما فيه من إيجاب الزكاة، والإلزام بها، ودفع حاجات الفقراء والمضطرين، ووجوب القيام بالمصالح الكلية والجزئية، ووجوب حفظ الأملاك، والحقوق، كل هذا أعظم سد، وأحكم حصن، للوقاية من شرور هؤلاء المفسدين، وكذلك ما حض عليه القرآن من لزوم الآداب العالية، والأخلاق السامية، والأخوة الدينية، والرابطة الإسلامية يمنع من تغلغل شرورهم التي طريقها الأقوم تحليل الأخلاق، وانحلال الآداب، وتحلل الروابط النافعة، والثورة العامة على الرأسماليين الذين يجمعون ويمنعون، فهؤلاء وإن أبدوا من القوة المادية، والتسلط على العباد بالقهر، والاستعباد، والطمع، والجشع، فإنهم لا ثبوت لهم على مقاومة هذا التيار المزعج، المخرب، المدمِّرِ ما مرَّ عليه، فما معهم سلاح يقاوم سلاحهم، ولا قوة تجابه قوتهم؛ لكونهم لم يتمسَّكوا بالقرآن الذي فيه العصمة والقوة المعنوية، والصلاح والإصلاح، والعدل، ودفع الظلم، والآداب والأخلاق العالية التي لا تزعزعها عواصف الخراب، بل تقذف بالحق على الباطل فتدمغه فإذا هو زاهق، فإذا جاء هؤلاء المفسدون

(1/144)

بالتعطيل المحض، والإنكار الصِّرف أبدى القرآن من الحجج والبراهين على وجود الله، وعظمته، وتوحيده، وصدقه، وصدق من جاء به ما تصدَّع له الجبال، وتخضع له فحول الرجال، وإذا تسرَّب هؤلاء الأشرار بتوسط الأخلاق الرذيلة، وانحلال الآداب الجميلة، ووجدوا مسلكاً في هذا الطريق يعينهم على تنفيذ باطلهم جاءهم هذا القرآن بالحث على الأخلاق العالية، والأعمال الصالحة، والآداب الجميلة، التي لا تدع للشر على صاحبها سبيلا. وإذا صالوا بالفقر والفقراء ووجوب المساواة، واحتجوا على أرباب الأموال بالاحتكار والسيطرة، واستعبادهم للعباد، واستبدادهم بالأملاك والأموال، ولم يجد هؤلاء قوة عليهم، وليس بهم طاقة بوجه من الوجوه، تصدَّى هذا القرآن العظيم بعدله وقسطه، وإيجابه الحقوق المتنوعة ـ الدافعة للحاجات كلها بعد قيامها بالضرورات ـ لصدهم، ومقاومتهم، وإبطال كل ما به يصولون ويجولون. ثم إذا برز بصلاحه وإصلاحه العظيم، ونظامه الحكيم، وهديه القويم، وحثه على سلوك الصراط المستقيم، ونوره الساطع، وحججه القواطع، لم يبق في وجهه باطل إلا محقه، ولا شر إلا سحقه، ولا بقي مَن قَصْدُه الحق والصواب إلا اختاره واعتنقه، ولا تأمله صاحب عقل ورأي إلا خضع له، فهو الحصن الحصين من جميع الشرور، وهو القاهر لكل من قاومه في كل الأمور.
القاعدة [الحادية و] السبعون:
في اشتمال كثير من ألفاظ القرآن على جوامع المعاني.
اعلم أن ما مضى من القواعد السابقة هي المقصود في وضع هذا الكتاب، وهو بيان الطرق والمسالك التي ترجع إليها كثير من الآيات، وأنها وإن تنوعت ألفاظها، واختلفت أساليبها، فإنها ترجع إلى أصل واحد، وقاعدة كلية.

(1/145)

وأما نفس ألفاظ القرآن الكريم، فإن كثيراً منها من الألفاظ الجوامع، وهي من أعظم الأدلة على أنها تنزيل من حكيم حميد، وعلى صدق من أُعطي جوامع الكلم، واختُصر له الكلام اختصاراً، ولنمثل لهذا النوع أمثلة، ونذكر أنموذجاً منه: فمنها قوله تعالى: {{مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}} [فصلت: 46] {{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}} [يونس: 26] {{هَلْ جَزَاءُ الإِحْسَانِ إِلاَّ الإِحْسَانُ *}} [الرحمن: 60] {{وَالسَّابِقُونَ السَّابِقُونَ *}} [الواقعة: 10] {{إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ وَالإِحْسَانِ}} الآية [النحل: 90] {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] {{مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ *}} [النحل: 97] {{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ *وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ *}} [الزلزلة: 7 ـ 8] {{وَمَا تُقَدِّمُوا لأَِنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا}} [المزمل: 20] {{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}} [الزمر: 10].

(1/146)

{{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] {{وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}} [الشورى: 38] {{وَشَاوِرْهُمْ فِي الأَمْرِ}} [آل عمران: 159] {{إِنَّ اللَّهَ لاَ يَظْلِمُ النَّاسَ شَيْئًا}} [يونس: 44] {{يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ}} الآية [آل عمران: 30] {{وَالصُّلْحُ خَيْرٌ}} [النساء: 128] {{إِنَّ اللَّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}} [يونس: 81] {{وَاللَّهُ لاَ يُحِبُّ الْفَسَادَ}} [البقرة: 205] {{يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا}} [الانفطار: 19] {{فَلاَ تَدْعُ مَعَ اللَّهِ إِلَهًا}} [الجن: 18] {{فَلاَ تَجْعَلُوا لِلَّهِ أَنْدَادًا}} [البقرة: 22] {{أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ}} [الزمر: 3] {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] {{إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ}} [هود: 88] {{وَلاَ تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}} [البقرة: 237] {{وَلاَ تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ}} [الأعراف: 85].

(1/147)

{{فَاسْتَقِمْ كَمَا أُمِرْتَ}} [هود: 112] {{وَاصْبِرْ فَإِنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ *}} [هود: 115] {{إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}} [هود: 114] {{كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}} [يوسف: 24] {{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ *}} [الصافات: 80] {{وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}} الآيات [الرعد: 21] {{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}} [الشورى: 40] {{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}} [النحل: 126] {{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}} [البقرة: 194]. {{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}} [الإسراء: 9] {{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}} [الإسراء: 15] {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] {{وَيُحِلُّ لَهُمُ الطِّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}} [الأعراف: 157] {{فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}} [الشورى: 40] {{وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً}} [الكهف: 46] {{وَخَيْرٌ مَرَدًّا}} [مريم: 76] {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78].

(1/148)

{{وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}} [الأحزاب: 4] {{وَلاَ يَاتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا *}} [الفرقان: 33] {{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}} [الأحزاب: 21] {{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}} [الحشر: 7] {{وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ}} [الأحزاب: 53] {{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْمًا مُبِيناً *}} [الأحزاب: 58] {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60].
فهذه الآيات الكريمة وما أشبهها، كل كلمة منها قاعدة، وأصل كبير، تحتوي على معان كثيرة، وقد تقدم في أثناء القواعد منها شيء كثير، وهي متيسرة على حافظ القرآن، المعتني بمعرفة معانيه، ولله الحمد.
والحمد لله الذي بنعمته تتم الصالحات. وقد يسَّر الله ما مَنَّ علينا بجمعه، فجاء ولله الحمد على اختصاره ووجازته ووضوحه كتاباً يسُر الناظرين، ويعين على فهم كلام رب العالمين، ويبدي لأهل البصائر والعلم من المآخذ، والمسالك، والطرق، والأصول النافعة، ما لا يجده مجموعاً في
محل واحد، ومَخْبَرُ الكتاب يغني عن وصفه، وأسأله تعالى أن يجعله
خالصاً لوجهه الكريم، مقرِّباً لديه في جنات النعيم، وأن ينفع به مؤلفه، وقارئه، والناظر فيه، وجميع المسلمين بمنِّه وكرمه، وجوده وإحسانه، وهو خير الراحمين، وصلَّى الله على محمد، وعلى آله وأصحابه الطيِّبين الطاهرين، وعلى التابعين لهم بإحسان إلى يوم الدين.
قال ذلك وكتبه جامعه العبد الفقير إلى الله في كل أحواله: عبد الرحمن بن ناصر العبد الله السعدي، وقد تم ذلك في 6 شوال سنة 1365، والحمد لله أولاً وآخراً، وظاهراً وباطناً.


فهرس الموضوعات - القواعد الحسان

القواعد الحسان المتعلقة بتفسير القرآن

فهرس الموضوعات
الموضوع ... الصفحة

(1/149)

مقدمة التحقيق ... 5
مقدمة المؤلف رحمه الله ... 15
القاعدة الأولى: في كيفية تلقي التفسير ... 17
القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب ... 18
القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء
الأجناس تفيد الاستغراق بحسب ما دخلت عليه ... 19
القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي
أو الشرط أو الاستفهام دلت على العموم ... 22
القاعدة الخامسة: المفرد المضاف يفيد العموم كما يفيد ذلك
اسم الجمع ... 23
القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده 25
القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلّى
الله عليه وسلّم ... 26
القاعدة الثامنة: في طريقة القرآن في تقرير المعاد ... 29
القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين
وخطابهم بالأحكام الشرعية ... 30
القاعدة العاشرة: في الطرق التي في القرآن لدعوة الكفار
على اختلاف مللهم ونحلهم ... 32
القاعدة الحادية عشرة: في مراعاة دلالة الالتزام ... 34
القاعدة الثانية عشرة: في الجمع بين الآيات التي ظاهرها
التعارض ... 37
الموضوع ... الصفحة
القاعدة الثالثة عشرة: طريقة القرآن في الحِجَاج والمجادلة
مع المبطلين ... 41
القاعدة الرابعة عشرة: حذف المتعلق يفيد العموم ... 43
القاعدة الخامسة عشرة: في أن الله تعالى جعل الأسباب
للمطالب العالية مبشرات لتطمين القلوب ... 45
القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم
الأمر في مقام الوعيد ... 46
القاعدة السابعة عشرة: في تنوع دلالات بعض الأسماء في
حال الإفراد والاقتران بغيره ... 47
القاعدة الثامنة عشرة: في الآيات المخبرة بتعلق الهداية والمغفرة
والرزق بمشيئة الله، والآيات التي تذكر لذلك بعض الأسباب
المتعلقة بالعبد ... 49

(1/150)

القاعدة التاسعة عشرة: ختم الآيات بالأسماء الحسنى يدل على
أن الحكم المذكور له تعلق بذلك الاسم ... 51
القاعدة العشرون: في إحكام القرآن وتشابهه ... 57
القاعدة الحادية والعشرون: في أن القرآن يجري في إرشاداته
مع الزمان والأحوال، في أحكامه الراجعة للعرف والعوائد ... 59
القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن ... 61
القاعدة الثالثة والعشرون: أنواع إرشادات القرآن ... 66
القاعدة الرابعة والعشرون: في حث القرآن على التوسط وذمه
الغلو والتقصير ... 68
القاعدة الخامسة والعشرون: في أمر الله بحفظ حدوده ونهيه
عن تعديها وقربانها ... 70
الموضوع ... الصفحة
القاعدة السادسة والعشرون: في أن الآيات التي فيها قيود
لا تثبت أحكامها إلا بقيودها ... 71
القاعدة السابعة والعشرون: في أن المحترزات في القرآن تقع
في كل المواضع في أشد الحاجة إليها ... 76
القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي
وصف الله بها المؤمن ... 77
القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها
العبد في معرفته وفهمه لأجناس علوم القرآن ... 80
القاعدة الثلاثون: في أركان الإيمان بالأسماء الحسنى ... 82
القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين ... 83
القاعدة الثانية والثلاثون: في أن أمر الله بالشيء يستلزم النهي
عن ضده والعكس، وأن نفي النقص في حقه تعالى وحق
أوليائه يستلزم ثبوت كمال ضده ... 84
القاعدة الثالثة والثلاثون: في مرضي الشهوات والشبهات ... 85
القاعدة الرابعة والثلاثون: دل القرآن على أن من ترك
الاشتغال بما ينفعه مع الإمكان ابتُلي بالاشتغال بما يضره ... 87
القاعدة الخامسة والثلاثون: في دلالة القرآن على تحصيل
أعلى المصلحتين وارتكاب أخف الضررين ... 88
القاعدة السادسة والثلاثون: في إباحة الاقتصاص من المعتدي
والنهي عن الظلم، والندب إلى العفو والإحسان ... 89

(1/151)

القاعدة السابعة والثلاثون: في اعتبار القصد والإرادة في ترتب
الأحكام على أعمال العباد ... 90
القاعدة الثامنة والثلاثون: في إرشاد القرآن إلى جبر خاطر
المنكسر قلبه .. ... 91
الموضوع ... الصفحة
القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال
السياسة الداخلية والخارجية ... 92
القاعدة الأربعون: في دلالة القرآن على أصول الطب ... 96
القاعدة الحادية والأربعون: في إرشاد القرآن من جهة العمل إلى
قصر النظر على الحالة التي هم فيها، ومن جهة الترغيب فيه
والترهيب من ضده: إلى ما يترتب عليها من المصالح، ومن
جهة النعم: إلى النظر إلى ضدها ... 97
القاعدة الثانية والأربعون: في حقوق الله وحقوق رسوله صلّى
الله عليه وسلّم الخاصة والمشتركة ... 99
القاعدة الثالثة والأربعون: في الأمر بالتثبت والحث على المبادرة
في أمور الخير ... 100
القاعدة الرابعة والأربعون: عند ميلان النفس إلى ما لا ينبغي
يذكرها الله ما يفوتها من الخير، وما يحصل لها من الضرر ... 101
القاعدة الخامسة والأربعون: حث الشارع على الصلاح والإصلاح 102
القاعدة السادسة والأربعون: في الفرق بين توجه الأمر إلى من
لم يدخل فيه، وبين توجهه إلى من دخل فيه ... 103
القاعدة السابعة والأربعون: إذا كان سياق الآيات في أمور خاصة
وأراد الله أن يحكم عليها وذلك الحكم غير مختص بها جاء الله
بالحكم العام ... 104
القاعدة الثامنة والأربعون: إذا علق الله علمه بالأمور بعد وجودها
كان المراد بذلك العلم الذي يترتب عليه الجزاء ... 105
القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين
شيئاً ... فتح باباً أنفع لهم منه ... 106
الموضوع ... الصفحة
القاعدة الخمسون: في الفرق بين آيات الأنبياء وبين ما
يقترحه أهل التعنُّتات ... 106
القاعدة الحادية والخمسون: في أن الدعاء في القرآن يشمل

(1/152)

دعاء العبادة ودعاء المسألة ... 108
القاعدة الثانية والخمسون: إذا وضح الحق وبان لم يبق للمعارضة
العلمية والعملية محل ... 110
القاعدة الثالثة والخمسون: في أن الأجر على قدر المشقة ... 112
القاعدة الرابعة والخمسون: نفي الشيء لانتفاء فائدته وثمرته ... 113
القاعدة الخامسة والخمسون: في أنه يُكتب للعبد عمله الذي باشره،
ويكمل له ما شرع فيه وعجز عن إتمامه ... 115
القاعدة السادسة والخمسون: في حث القرآن المسلمين على القيام
بمصالحهم ... 117
القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات
والأرض وما فيها على التوحيد والمطالب العالية ... 118
القاعدة الثامنة والخمسون: في طريقة إظهار الله تعالى
شرف أنبيائه وأوليائه ... 119
القاعدة التاسعة والخمسون: في أن القرآن يهدي للتي هي أقوم ... 122
القاعدة الستون: في بعض قواعد التعليم التي أرشد الله إليها في كتابه 123
القاعدة الحادية والستون: في حث الشارع على معرفة الأوقات
وضبطها إذا كان يترتب على ذلك حكم عام أو خاص ... 125
القاعدة الثانية والستون: في أثر الصبر وما يعين عليه ... 126
القاعدة الثالثة والستون: في أن قيمة الإنسان في إيمانه وعمله الصالح 128
القاعدة الرابعة والستون: في بعض ما يعرض للحق والأمور اليقينية 129
الموضوع ... الصفحة
القاعدة الخامسة والستون: في المنع من المباح إذا
كان يفضي إلى ارتكاب محظور أو ترك مأمور ... 131
القاعدة السادسة والستون: استدلال القرآن بالأقوال
والأفعال على ما صدرت عنه من الأخلاق والصفات ... 132
(قاعدة في الهامش): في تقرير القرآن توحيد الإلهية ... 133
القاعدة السابعة والستون: في الرجوع إلى المتيقن حال
الاشتباه ... 134
القاعدة الثامنة والستون: في أن ذكر الأوصاف
المتقابلات يغني عن التصريح بالمفاضلة إذا كان الفرق
معلوماً ... 135

(1/153)

القاعدة التاسعة والستون: من ترك شيئاً لله عوَّضه الله
خيراً منه ... 136
القاعدة السبعون: في مقاومة القرآن جميع المفسدين ... 137
القاعدة الحادية والسبعون: في اشتمال كثير من ألفاظ
القرآن على جوامع المعاني ... 140
* فهرس الموضوعات ... 145

(1/154)


المقدمة - القواعد والأصول الجامعة

القواعد والأصول الجامعة والفروق والتقاسيم البديعة

القواعدُ والأصولُ الجامعةُ

والفُرُوقُ والتقاسيمُ البَدِيعَةُ النَّافِعَةُ
ويشتمل على ستين قاعدة مهمة وأصل من أصول الأحكام مشروحة وممثل لها مع بيان الفوارق بين المسائلِ الفقهيّةِ المشتبهة والأحكام المتقاربة وذكر تقاسيمِها المهمَّة
تأليف
فضيلة الشيخ عبد الرحمن بن ناصر السَّعدي
رحمه الله
1307هـ-1376هـ

5
معرفة الرموز:
الرمز في الحاشية:
'' (أ) '': يرمز إلى النسخة التي عليها تعليقات الشيخ ابن عثيمين - رحمه الله - والتي اعتنى بها كل من: أيمن بن عارف الدمشقي، وصبحي محمد رمضان. طبعة مكتبة السنة. وقد قُرئ الكتاب على الشيخ - رحمه الله - ومعه مخطوطه، فأصلح ما في المطبوع من خلل.
'' (ب) '': يرمز إلى النسخة التي اعتنى بها أبو عبد الرحمن سمير الماضي. طبعة دار رمادي للنشر الأولى وطبعة بإذن من أبناء المؤلف (1417هـ-1996مـ).
كما أرجو من الأخ (ت) في حالة وجود أي خطأ مطبعي أو سقط أن يعلمني على البريد:
lamine@sahab.cc
laminelbaji@yahoo.fr

الفقير إلى عفو ربه ورحمته ومغفرته:
الامين بن أحمد التواتي من مدينة عين طاية/ الجزائر

l
[ المقدمة]
الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فهو المهتد، ومن يضلل فلا هادي له.
وأسهد أن لا إله الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعدُ:
فإن معرفةَ جوامع الأحكام وفوارقها من أهم العلوم وأكثرها فائدة وأعظمها نفعا، لهذا جمعتُ في رسالتي هذه ما تيسرَ من جوامع الأحكام وأصولها، ومما تفترق فيه الأحكام لافتراق حِكَمِها وعللها، وقسمتها قسمين:
* القسم الأول: في ذكر ما تجتمع فيه الأحكام من الأصولِ والقواعد، وانتقيتُ القواعدَ المهمةَ والأصولَ الجامعةَ، وشرحتُ كلَّ واحدة منها شرحا يُوضِّحُ معناها، ومثلتُ لها من الأمثلة التي تتفرعُ عنها ما تيسر.

(1/1)

* القسم الثاني: اَتْبَعْتُ ذلك بذكرِ الفوارق بين المسائل المشتبهةِ والأحكام المتقاربةِ، وذكرِ التقاسيم المهمةِ.


القسم الأول: في ذكر ما تجتمع فيه الأحكام من الأصولِ والقواعد - القواعد والأصول الجامعة

القواعد والأصول الجامعة والفروق والتقاسيم البديعة

فأقول في القسم الأول مستعينا بالله، راجيا منه الإعانة والتسهيل:
القاعدة الأولى: الشارعُ لا يأمرُ إلا بما مصلحتُه: خالصةٌ أو راجحة، ولا ينهَى إلا عمّا مفسدتُه: خالصةٌ أو راجحة. (1)
هذا الأصل شامل لجميع الشريعة، لا يُشَذُّ عنه شيء مِن أحكامها، لا فرق بين ما تعلق بالأصول أو بالفروع، وما تعلق بحقوق الله وحقوق عباده. قال الله تعالى: {* إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)} [النحل:90].
فلم يبقَ عدلٌ، ولا إحسانٌ، ولا صلةٌ إلا أَمرَ به في هذه الآية الكريمة، ولا فحشاءٌ ومنكرٌ متعلِقٌ بحقوق الله ولا بغيٌ على الخلق في دمائهم وأموالهم وأعراضهم إلا نهى عنه، ووعظَ عبادَه أن يتذكروا ما في النواهي من الشر والضرر فيجتنبوها.
__________
(1) - انظر: الموافقات للشاطبي (2/ 5)، قواعد الأحكام في مصالح الأنام للعز بن عبد السلام (ص21)، مقاصد الشريعة الإسلامية لمحمد طاهر بن عاشور (ص51)، علم أصول الفقه لعبد الوهاب خلاف (ص132). (أ)

(1/2)

وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29)} [الأعراف:29]. فقد جمعت هذه الآيةُ أصولَ المأموراتِ، ونبهت على حُسنها؛ كما جمعت الآيةُ التي بعدها أصولَ المحرماتِ، ونبهت على قُبحِها، وهي قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33)} [الأعراف:33].
ولما ذكر اللهُ الأمرَ بالطهارةِ للصلاة من الحدث الأكبر والأصغر، وذكر طهارة الماء، ثم طهارةَ التيمم عند العدم أو الضرر بمرضٍ و نحوِه، قال تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6) " [المائدة:6]، فأخبرَ أن أوامرَه وشرائعَه من أكبر نعمِه العاجلة المتصلة بالنعم الآجلة، ثم تأملْ قولَه تعالى: +*وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء:23 - 39]. وقولَه: {* قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله: +وَأَنَّهَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام:151 - 153]. وقولَه: +*وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} إلى قوله: +وَمَنْيَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38) " [النساء:36 - 38].

(1/3)

انظر إلى ما في هده الآياتِ من الأوامر التي بلغت نهايةَ الحسْنِ، وما اشتملت عليه من الخير والعدل والرحمة، والقيامِ بالحقوق الواجبة والمستحبة. وكذلك ما اشتملت عليه من المنهياتِ التي ضَرَرُها عظيم، وشَرُّها جسيم.
وهذه الشرائعُ مأموراتُها ومنهياتُها من أعظم معجزات القرآن والرسولِ - صلى الله عليه وسلم -، وأنها تنزيلٌ من حكيمٍ حميد.
ومثلُها ما وصف الله به خواصَّ العبادِ وفضلائهم في قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا"إلى قوله: +أُولَئِكَيُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا (75) " [الفرقان:63 - 75].
وقوله: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1)} [المؤمنون:1]، ثم عدَّد أوصافهم الجليلة، ثم قال في جزائهم: {أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11) " [المؤمنون:10 - 11]، وقوله:+إِنَّالْمُسْلِمِينَ وَالْمُسْلِمَاتِ} ... إلى قوله: {أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)} [الأحزاب:35].
فكلُّ ما في هذه الآياتِ من الأوصافِ التي وصف اللهُ بها خيارَ الخَلْق قد عُلِم حَسْنُها وكمالُها ومنافعُها العظيمة +وَمَنْأَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50)} [المائدة:50]، وجميعُ ما في الشريعة من العبادات والمعاملات والأمرِ بأداءِ الحقوق المتنوعةِ تفاصيلُ وتفاريعُ لما ذكَرَ في هذه الآيات. وجميعُ ما فصّلَه العلماءُ مِن مصالح المأمورات ومنافعِها، ومضارِّ المنهيات ومفاسدِها داخلٌ في هذا الأصل. ولهذا يُعلِّلُ الفقهاءُ الأحكامَ المأمورَ بها بالمصالح، والمنهيَ عنها بالمفاسد.

(1/4)

واَحَدُ الأصول الأربعة: القياسُ، وهو: الميزانُ الذي تُبنَى عليه الأحكام الشرعية الذي قال الله فيه: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى:17]. [والميزان:] (1) وهو الجمعُ بين المسائلِ المتماثلة في مصالحها، أو في مَضارِّها بحكمٍ واحدٍ، والتفريق بين المتبايناتِ المختلفات بأحكامٍ مختلفةٍ مناسبةٍ لكلِّ واحدٍ منها.
مثالُ ما مصلحتُه خالصةٌ مِن المأموراتِ ومضرّتُه خالصةٌ من المنهياتِ: جمهورُ الأحكامِ الشرعية؛ فالإيمانُ، والتوحيدُ، والإخلاصُ، والصدقُ، والعدلُ، والإحسانُ، والبِرُّ، والصِّلةُ، وأشباهُها: مصالحُها في: القلب، والرُّوحِ، والدّينِ، والدّنيا، والآخرةِ لا تُعدُّ ولا تُحصى.
والشّركُ، والكذب والظلمُ: مضارُّها لا يمكن تَعْدادُها عاجلا وآجلا. والخمرُ، والميسرُ، والرّبا: مفاسدُها أكثرُ مِن منافعِها، قال تعالى: +*يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [البقرة: 219]، وتعلُّمُ السحر مضرتُه خالصة، قال تعالى: +وَيَتَعَلَّمُونَمَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} [البقرة:102]، وحرَّمَ اللهُ الميتةَ، والدّمَ، ولحمَ الخنزيرِ، ونحوَها لما فيها من المفاسدِ والمضارِّ. فإذا قاومَ هذه المفاسدَ مصلحةٌ عظيمةٌ ودفعُ مفسدةٍ كبيرةٍ - وهي الضرورة لإحياء النفسِ-؛ حلَّت، قال تعالى: +فَمَنِاضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3) " [المائدة:3].
ولما كانت مصلحةُ الجهادِ مِن أعظمِ المصالح، جازَ العِوَضُ في مسابقة: الخيل والإبل والسهامِ، وخرجت عن الميسرِ المحرّم.
__________
(1) - ساقطة من (أ) ولعله الصواب.

(1/5)

ويُستدلُّ بهذا الأصل العظيم، والقاعدةِ الشرعيةِ؛ على أنّ علومَ الكَونِ التي تُسمَّى: العلومَ العصرية، وأعمالَها (1)، وأنواعَ المخترعاتِ النافعة للناس في أمور دينهم ودنياهم؛ أنها داخلةٌ فيما أمر اللهُ به ورسولُه، ومما يُحبه اللهُ ورسولُه، ومن نِعمِ الله على العباد لما فيها من المنافع الضرورية والكمالية.
فالبَرْقيات بأنواعِها، والصناعات كلُّها، وأجناسُ المخترعاتِ الحديثةِ تنطبقُ هذه القاعدةُ عليها أتمَّ انطباق.
فبعضُها يدخلُ في الواجبات، وبعضُها في المستحبات، وشيءٌ منها في المباحات؛ بحسَب نفعها وما تُثمره، وينتُج عنها مِن الأعمال والمصالح. كما أنها –أيضا-؛ تدخلُ في هذا الأصل الشرعي، [وهو] (2):
القاعدة الثانية: الوسائلُ لها أحكام المقاصد، فما لا يتمُّ الواجبُ إلا به: فهو واجب، وما لا يتمُّ المَسْنونُ إلا به: فهو مسنون. وطُرقُ الحرام والمكروهات تابعةٌ لها. ووسيلةُ المباحِ: مباح. ويتفرَّعُ عليها أن التوابعَ الأعمال ومُكمِّلاتِها تابعةٌ لها. (3)
هذا أصلٌ عظيم يتضمّنُ عِدَّةَ قواعد؛ كما ذكره في الأصل. ومعنى الوسائل: الطرقُ التي يُسلك منها إلى الشيء.
والأمورُ التي تتوقف الأحكامُ عليها من: لوازمٍ وشروطٍ، فإذا أمرَ الله ورسوله بشيء كان أمْرا به، وبما لا يتمُّ إلا به، وكان أمرا بالإتيانِ بجميع شروطه: الشرعية، والعادية، والمعنويةِ، والحِسّيةِ.
فإن الذي شرَعَ الأحكامَ عليمٌ حكيمٌ يعلم ما يترتبُ على ما حَكَمَ به على عباده مِن: لوازمٍ، وشروطٍ، ومتمّماتٍ.
فالأمرُ بالشيء: أمرٌ به، وبما لا يتمُّ إلا به. والنهي عن الشيء: نهيٌ عنه، وعن كل ما يؤدي إليه.
__________
(1) - في (أ): ''إعمالها'' بكسر الهمزة.
(2) - في (أ) سقط، ولعل الصواب أعلاه.
(3) - انظر: القواعد النورانية لابن تيمية (ص169)، والفروق للقَرافي (2/ 153، 3/ 111)، والبحر المحيط للزركشي (1/ 223)، وشرح الأصول لابن عثيمين (ص65). (أ)

(1/6)

فالذهابُ والمشيُ إلى الصلاة، ومجالس الذكرِ، وصلةِ الرحمِ، وعيادةِ المرضى، وإتباعِ الجنائزِ، وغير ذلك من العبادات: [داخلةٌ] (1) في العبادة، وكذلك الخروجُ إلى الحج والعمرة، والجهادُ في سبيل الله من حين يَخرجُ ويذهبُ من مَحلِّه إلى أن يرجع إلى مقرِّه وهو في عبادة؛ لأنها وسائلُ للعبادة ومتممات لها. قال تعالى: {ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِن اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)} [التوبة:120 - 121].
وفي الحديث الصحيح: «مَنْ سَلَكَ طَرِيقاً يَطْلُبُ فِيهِ عِلْماً سَلَك الله بِهِ طَرِيقاً إِلَى الْجَنَّةِ» (2). وقد تكاثرتِ الأحاديثُ الصحيحةُ في ثوابِ المشيِ إلى الصلواتِ، وأن كلَّ خطوةٍ يخطُوها تُكتبُ له حسنةٌ وتُمحى عنه سيئةٌ (3).
وفُسر قوله تعالى: +إِنَّانَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ} [يس:12]؛ أي نقلَ خُطاهم وأعمالهم للعبادات أو لضدّها.
وكما أن نقلَ الأقدام للعبادات تابعٌ لها؛ فنقلُ الأقدام إلى المعاصي تابعٌ لها ومعصيةٌ أخرى، فالأمرُ بالصلاة مثلا أمرٌ بها، وبما لا تتمُّ الصلاةُ إلا بها من: الطهارة، والسترةِ، واستقبال القبلةِ، وبقيةِ شروطها. وكذلك أمرٌ بتعلّمِ أحكامِها التي لا تتم إلا به. وكذلك بقيةُ العبادات.
__________
(1) - في (ب): ''داخل''.
(2) - رواه أبو داود (3641) والترمذي (2683) وابن ماجه (223) وابن حبان في ''صحيحه'' (80). (ب).
(3) - انظر رياض الصالحين: باب فضل المشي إلى المسجد. (أ).

(1/7)

فما لا يتم الواجب والمسنون إلا به؛ فهو واجب للواجب، ومسنون للمسنون.
ومن فروع هذا الأصلِ قولُ العلماء: إذا دخلَ الوقتُ على عادمِ الماءِ لزِمه طلبُه في المواضع التي يرجو حصولَه فيها، لأن ما لا يتمُ الواجبُ إلا به فهو: واجب، ويَلزمُه أيضا شِراؤه وشِراءُ السترة الواجبة بثمن المثل أو زيادةٍ لا تَضُر.
ومن فروع هذا الأصلِ: وجوبُ تعلمِ الصناعاتِ التي يَحتاج الناس إليها في أمر دينِهم ودنياهُم: صغيرِها وكبيرِها.
ومن فروع هذا الأصلِ: وجوبُ تعلمِ العلومِ النافعة، وهي قسمان:
علومٌ تعلُمُها فرضُ عين، وهي: ما يضطرُّ إليه العبدُ في: دينه، وعباداتِه، ومعاملاتِه. كلُّ أحدٍ بحَسَبِ حاله.
والثاني: فرضُ كفاية، وهو: ما زاد على ذلك؛ بحيثُ يحتاجه العمومُ. وفرضُ الكفاية إذا قام به مَن يكفي سقطَ عن غيرِه، وإذا لم يقُم به أحدٌ أثِمَ كلُّ قادرٍ عليهِ.
ومن فروعِ هذه القاعدةِ: جميعُ فروضِ الكفاياتِ مِن: أذانٍ، وإقامةٍ، وإمامةٍ صغرى وكبرى، وولايةِ قضاءٍ، وجميعِ الولاياتِ، وأمرٍ بالمعروفِ، ونهيٍ عنِ المنكرِ، وجهادٍ لم يتعيّن، وتجهيزِ الموتى: بالتغسيلِ والتكفينِ والصلاةِ والحملِ والدفنِ وتوابع ذلك، وكذلك: الزراعةُ والحراثةُ، والنِّساجةُ، والحدادةُ، والنِّجارةُ، وغيرُ ذلك.
ومن فروع ذلك: السعيُ في الكسبِ الذي يقيمُ به العبدُ ما عليه من: واجباتِ النفسِ، والأهلِ، والأولادِ، والمماليكِ من الآدميين والبهائمِ، وما يوفِّي به ديونَه. فإنّ هذه واجباتٌ، ولا تقومُ إلا بطلب الرزقِ والسعيِ فيه.
ومن فروعها: وجوبُ تعلمِ أدلةِ: القبلةِ، والوقتِ، والجهاتِ لمن يحتاجُ إليها.
ومن فروعها: أنّ العلومَ الشرعية قسمان:
أحدُهما: مقاصدُ، وهي: علمُ الكتاب والسنة.

(1/8)

والثاني: وسائلُ إليها؛ مثل علومِ العربيةِ بأنواعِها. فإنّ معرفةَ الكتابِ والسنة، وعلومِها تتوقفُ أو يُتوقفُ أكثرُها على معرِفةِ علومِ العربية، ولا تتمُّ معرفتُهما إلا بها؛ فيكون الاشتغالُ بعلومِ العربية لهذا الغرض تابعًا للعلوم الشرعية.
ومن فروعها: أن كلَّ مُباحٍ [تُوُصِّلَ به] (1) إلى تركِ: واجبٍ، أو فعلِ محرَّمٍ؛ فهو محرّم. قال الله تعالى: +يَا أَيُّهَاالَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9]؛ فيحرُمُ البيعُ والشراءُ بعد نداء الجمعة الثاني. وكذلك إذا خِيفَ فوتُ الوقت، أو فوِتُ الجماعة.
وكذلك لا يحلُّ بيعُ الأشياءِ المباحةِ لمن يعمل فيها معصية؛ كبيعِ العصير على من يتخذُه خمرًا، وبيعِ السلاح في الفتنةِ، أو لأهلِ الحرب، أو قُطاعِ الطُّريق، وبيعِ البيض ونحوِه لمن يقامرُ عليه.
ومن [فروعها] (2)؛ تحريمُ الحِيَلِ التي [يُتوصّلُ] (3) بها إلى فعلِ محرَّم، كالحيلِ على قلبِ الدَّينِ، وكبيع العِينة، والتحيُّل لإسقاط الشُفعة بشيء من الحيل: فتحرم هذه الحيل، ولا تُفيدُ صاحبَها حِلَّ المحرَّم. والتحليلِ في النكاح.
ومن فروعها: قتلُ الموصَى له للموصِي، وقتلُ الوارثِ لمورِّثه: يعاقبانِ بنقيضِ قصدهما؛ فتبطلُ الوصية في حق القاتل، ولا يرثُ من مورِّثه شيئا.
__________
(1) - في (أ): ''توسِّل به'' بالسين، وقال الشيخ ابن عثيمين - رحمه الله - تعليقا على هذه اللفظة: ((هناك ينبغي أن نقول بدل ''تُوسل به'': ''كان وسيلة''؛ لأن الإنسان قد يشتغل عن الواجب من غير أن يقصد أن هذا الذي اشتغل به وسيلة، ولعل هذا مراد الشيخ - رحمه الله -. تُوسل؛ أي: صار وسيلة، وإن لم يقصد ذلك)) اهـ.
(2) - في (ب): ''ومن فروعه''.
(3) - في (أ): ''يتوسل''.

(1/9)

ومن فروعها: عَضْلُ الزوج لزوجته بغير حق لتُعطيه شيئا من المال ليطلقَها، كما قال تعالى: {وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آَتَيْتُمُوهُنَّ" [النساء:19]؛ فلا يَحِلُّ الأخذُ منها في هذه الحال.
ومنها: أنّ من أهدى حياءً أو خوفًا وجبَ على المُهدى إليه الردُّ أو يُعاوضُه عنها.
وكثيرٌ من هذه الفروع أيضا داخل في أصل اعتبار المقاصد والنياتِ، وذلك دليلٌ على قوة ِ الفرعِ الذي تتناوله عدةُ أصول.
وكما أن الحيلَ التي يُقصدُ بها [التوصُّل] (1) إلى فعلِ محرمٍ، أو تركٍ واجبٍ: حرام. فالحيلُ التي [يُتوصل] (2) بها إلى استخراج الحقوقِ مباحةٌ؛ بل مأمور بها. فالعبدُ مأمورٌ باستخراجِ حقٍّ، أو الحقِّ المتعلق به بالطرق الواضحة والطرق الخفية. قال تعالى لما ذكر تَحيُّل يوسف - صلى الله عليه وسلم - لبقاء أخيه عنده: {كَذَلِكَ كِدْنَا لِيُوسُفَ} [يوسف:76].
ومثلُه الحيل التي [تسلَمُ] (3) بها النفوسُ والأموالُ؛ كما فَعَلَ الخَضِرُ بخَرْقِه للسفينةِ لتعيب فتسلمَ من غَصْب الملك الظالم، فالحيلةُ تابعةٌ للمقصود: حَسَنُها وقبيحُها.
ومن فروعها: أن الله َ قال: {* إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58]، والأماناتُ: كلُّ ما ائتمن عليه العبد ووُلِّيَ عليه [مِن] (4) وديعةٍ، وعين مُؤْجرة، ومرهونة، وولاية مال اليتيم ونَظارةِ وَقْفٍ، ووكيل ووصيّ، ونحوها.
فكلُّها يجب حفظُها في حرزِ مثلِها؛ لأنه من لوازم الأداء. وكذلك الإنفاقُ عليها إذا كانت ذاتَ رُوح، ومن وسائل أدائِها عدمُ التفريطِ والتعدِّي فيها.
ومن فروع هذا الأصلِ: أن الله حرم الفواحشَ، وحرّم قُربانَها بكلّ وسيلة يُخشى منها وقوعُ المحرّمِ؛ كالخُلوةِ بالأجنبية والنظر المحرّم.
__________
(1) - في (أ): ''التوسل''.
(2) - في (أ): ''يتوسل''.
(3) - في (ب): ''يتسلم''. والصواب أعلاه.
(4) - في (ب): ''زمن'' وهو خطأ مطبعي.

(1/10)

ولهذا قال النبي - صلى الله عليه وسلم -: «مَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ، كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى، يُوشِكُ أَنْ يَرْتَعَ فِيهِ، أَلاَ وَإنَّ لِكُلِّ مَلِكٍ حِمىً، أَلاَ وَإِنَّ حِمَى اللّهِ مَحَارِمُهُ» (1).
ومن فروعها: النهي عن كلّ ما يُحدثُ العداوةَ والبغضاءَ؛ كالبيع على بيع المسلم، والعقدِ على عقدِه، والخِطبةِ على خِطبته، وطلبِ الولايةِ والوظيفةِ إذا كان فيها أهل.
كما أن من فروعها: الحثَّ على كلِّ ما يَجلِب الصداقةَ: من الأقوال والأفعال، بحَسَب ما يُناسبُ الحال. وقد خرجَ عن هذا الأصل النذر لحكمةٍ اختُصّ بها. فإنّ عقدَه مكروه، والوفاءَ به واجب؛ لقوله - صلى الله عليه وسلم -: «مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ» (2). فعقدُه لا يأتي بخير، وإنما يُستخرجُ به من البخيل استخراجًا غيرَ محمودٍ على عقْده.
ومن فروع هذا الأصل: فعلُ كل سبب بغيرِ حق يترتبُ عليه: تلفُ نفسٍ، أو مالٍ. وكما أنّ وسائلَ الأحكام حكمُها: حكمُها؛ فكذلك توابعُها ومتمماتُها، فالذهابُ إلى العبادةِ: عبادة، وكذلك الرجوعُ منها إلى الموضع الذي منه ابتدأ.
القاعدة الثالثة: المشقة تجلب التيسير. (3)
__________
(1) - متفق عليه من حديث النُّعْمَانِ بْنِ بَشِيرٍ: البخاري (2051)، ومسلم (1599/ 107). (أ)
(2) - أخرجه البخاري (6696) - عن عائشة. (أ)
(3) - انظر: المنثور في القواعد للزركشي (3/ 169)، الأشباه والنظائر للسيوطي (ص84)، شرح القواعد الفقهية للزرقا (مادة: 17). (أ)

(1/11)

هذا أصلٌ عظيمٌ، جميعُ رُخصِ الشريعةِ وتخفيفاتِها متفرعةٌ عنه، قال الله تعالى: +يُرِيدُاللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185]، وقال: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286]، وقال: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آَتَاهَا} [الطلاق:7]، وقال: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78]، وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16].
فهذه الآياتُ، وغيرُها دليلٌ على هذا الأصلِ الكبير. فأولا: جميعُ الشريعة حنيفيةٌ سمحة، حنيفيةٌ في التوحيد؛ لأن مبناها على عبادة الله وحده لا شريك له، سمحة في الأحكام والأعمالِ، فالصلواتُ المفروضاتُ خمسٌ في اليوم والليلة، لا تستغرقُ من وقت العبدِ إلا جزءًا يسيرًا. والزكاةُ لا تجبُ إلا في الأموالِ المتموَّلة إذا بلغت نِصابًا. وهي جزء يسيرٌ جدا في العام مَرة. وكذلك؛ صيامُ رمضان شهر واحد من جميع العام، والحج لا يجب إلا في العمر مرةً واحدةً على المستطيع. وبقيةُ الواجبات عوارضُ بحسَب أسبابها، وكلُّها في غايةِ اليُسر والسهولة.
وقد شرع اللهُ لكثير منها أسبابا تُعينُ عليها وتُنشِّطُ علة فعلها، كما شرع الاجتماعَ في الصلواتِ الخمس، والجمعةِ، والعيدينِ، وكذلك الصيام يجتمعُ فيه المؤمنون في شهرٍ واحد لا يتخلفُ منهم إلا معذورٌ بمرضٍ أو سفرٍ، أو غيرِهما، وكذلك الحج. ولا شك أنّ الاجتماع يُزيلُ مشقةَ العباداتِ، وينشّطُ العاملينَ، ويُوجبُ التنافسَ في أفعالِ الخيرٍ، كما جعلَ اللهُ الثوابَ العاجلَ والآجلَ الذي لا يُقادرُهُ قدْرَه أكبرَ مُعينٍ على فعل الخيرات، وعلى ترك المنهيات. وكذلك جعل الله الزواجرَ الدنيويةَ والأخرويةَ مُعينةً على التقوى وعلى تركِ المحرمات. قال تعالى: +ذَلِكَيُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} [الزمر:16].

(1/12)

ثم إنه مع هذه السهولةِ في الأحكام، إذا عرَضَ بالعبد بعضُ الأعذارِ التي: تُعجزُه أو تشُقُّ عليه مشقةً شديدةً، خَفف عنه تخفيفا يناسب الحال.
فيصلي المريضُ الفريضةَ قائما، فإن عجزَ صلى قاعدا، فإن عجز فعلى جنبه (1) ويومئُ بالركوع والسجود. ويصلي بطهارة الماء، فإن شقَّ عليه صلى بالتيمم. وكذلك؛ رُخصُ السفر تتفرعُ عن هذا الأصلِ، لأن المسافرَ مظِنَّةُ المشقة؛ فأبيح له: قصرُ الرُّباعية إلى ركعتين، والجمعُ بين الصلاتين، والفطرُ في رمضان، والمسحُ ثلاثةَ أيامٍ بلياليها على الخُفّين. ومن مرض أو سافر كُتِب له ما كان يعملُ صحيحًا مقيمًا (2)، ويتفرعُ عن هذا الأصلِ الأعذارُ المسقطةُ لحضور الجمعة والجماعة.
ومن فروعها: العفوُ عن الدّم اليسير النّجس. والاكتفاء بالاستجمارِ الشرعي عن الاستنجاءِ. وطهارةُ أفواه الصِّبيان. وكذلك الهرُّ وما دونَها في الخِلقةِ؛ لقوله - صلى الله عليه وسلم -: «إنَّهَا لَيْسَتْ بِنَجِسٍ، إنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» (3).
ومن ذلك؛ العفوُ عن طين الشوارعِ ولو ظُنّت نجاستُها، فإن عُلمت عُفي منها عن الشيء اليسير.
ومن ذلك؛ الاكتفاءُ بنضحِ بولِ الغلامِ الصغيرِ الذي لم يأكل الطعامَ لشهوة، وقيئه.
__________
(1) - أخرجه البخاري (1117) عن عمران بن حصين. (أ).
(2) - أخرجه البخاري (2996) عن أبي موسى الشعري. (أ).
(3) - رواه مالك في الموطأ (1/ 22/23)، ومن طريقه الشافعي في المسند (1/ 22)، وأبو داود (75)، والترمذي (92)، والنسائي (1/ 55،178)، وفي الكبرى (63)، وابن ماجه (367)، وابن حبان (1299)، والحاكم (1/ 159 - 160). وقد صححه غير واحد من الحفاظ. وتفصيل ذلك في الإرواء (173). (أ)

(1/13)

ومن فروع هذا الأصل: العمل بالأصل في طهارة الأشياء وحِلِّها. فالأصل في المياه، والأراضي، والثياب، والأواني، وغيرِها: الطهارة حتى تُعلم نجاستُها. والأصل في الأطعمةِ، والأشربة: الحِلُّ؛ إلا ما نصَّ الشارعُ على تحريمه.
ومن فروعه: الرجوعُ إلى الظنِّ إذا تعذّر اليقينُ في تطهير الأشياءِ من الأحداثِ والأنجاسِ؛ فيكفي الظن في الإسباغ. وكذلك في دخول الوقت إذا غلب على الظن دخولُه بالدلائل الشرعية.
ومن فروعه: أن المتمتعَ والقارنَ قد حصل لكل منهما: حجٌّ وعمرةٌ تامان في سفرٍ واحدٍ. ولهذا وجَبَ عليهما الهديُ شُكرا لهذه النعمة.
ويدخُلُ في هذا الأصل: إباحةُ المحرّماتِ للمضطر، وإباحةُ ما تدعو إليه الحاجةُ كالعرايا.
وإباحةُ أَخذِ العِوضِ في مسابقة: الخيلِ والإبلِ والسّْهامِ. وإباحةُ تزوُّجِ الحُرِّ للأمَةِ إذا عدِم الطَّوْلَ وخاَفَ العَنَتَ.
ومن فروع هذا الأصل: حملُ العاقلةِ الديةَ عن القاتلِ خطأٌ أو شبهَ عمدٍ حملا لا يشقُّ عليهم يُوزّعُ على جميعهم، ويؤجّلُ عليهم ثلاثَ سنين؛ كلَّ سنةٍ ثُلُثُ الديةِ.
القاعدة الرابعة: الوُجوبُ يتعلقُ بالاستطاعةِ فلا واجبَ مع العَجْزِ، ولا محرَّمَ مع الضرورةِ. (1)
__________
(1) - هاتان قاعدتان، فللأولى انظر: القواعد النورانية (ص98،106)، الموافقات (2/ 107)، المنثور في القواعد (2/ 375). وللثانية انظر: المنثور في القواعد (2/ 317)، الأشباه والنظائر للسيوطي (ص93)، شرح القواعد الفقهية (مادة:21). (أ)

(1/14)

قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، وثبت في الصحيح عنه - صلى الله عليه وسلم - أنه قال: «إذَا أَمَرْتُكُمْ بأَمْرٍ فأَتُوا منهُ ما اسْتَطَعْتُمْ» (1). ولله على الناس حج البيت من استطاع إليه سبيلا. وأباحَ الله الميتةَ ونحوَها للمضطر، قال تعالى: +وَمَالَكُمْ أَلَّا تَاكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام:119].
والضرورةُ تقدَّرُ بقدرِها، فإذا اندفعت الضرورةُ وجَبَ الانكفافُ. وهذه القاعدةُ تضمنت أصلين؛ كما ذكره في الأصل، فيدخلُ في الأصل الأول كلُّ مَن عَجزَ عن شيءٍ من شروط الصلاة أو أركانها أو واجباتها، فإنها تسقطُ عنه، ويُصلي على حَسَب ما يَقدرُ عليه مما يلزمُ فيها. والصومُ من عجَزَ عنه عجْزا مستمرا؛ كالكبير الذي لا يُطيقُه، والمريضِ مرضا لا يُرجى برؤه أفطر، وكفّر عن كل يومٍ إطعام مسكين. ومن عجز عنه لمرض يُرجى زوالُه أو لسفرٍ أفطرَ وقضى عدّةَ أيامِه إذا زال عُذرُه.
__________
(1) - متفق عليه من حديث أبي هريرة: البخاري (7288)، ومسلم (1337/ 131). (أ)

(1/15)

والعجزُ عن الحج ببدنِه إن كان يرجو زوالَ عُذرٍه صَبَرَ حتى يزول، وإن كان لا يرجو زوالَه أقامَ عنه نائبا يحجُّ عنه. وقال تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61]، وذلك في كل عبادةٍ توقفت على البصر، أو الصحة، أو سلامة الأعضاء؛ كالجهادِ وغيره. ولهذا الأصلِ اشترطتُ القدرةُ في جميع الواجبات؛ فمن لم يقدر فلا يكلفُه الله ما يعجَزُ عنه. ولذلك قال النبي - صلى الله عليه وسلم -: «مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيِّرْهُ بِيَدِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ. وَذلِكَ أَضْعَفُ الإِيمَانِ». [رواه مسلم] (1).
وقال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آَتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آَتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7)} [الطلاق:7]، وقال - صلى الله عليه وسلم - في الواجبات المالية: «ابْدَا بِنَفْسِكَ ثُمَّ بِمَنْ تَعُولُ» (2).
ومن هذا الأصلِ: الكفاراتُ المترتّبةُ إذا عجَزَ عن الأعلى انتقل إلى ما دونَه. وأعذارُ حضورِ الجمعة والجماعةِ داخلةٌ في هذا الأصلِ؛ كما دخلت في الذي قبله.
والضروراتُ تُبيحُ للمحرِم المحظوراتِ، ولكنه يَفدي عنها جَبرا لما فاته منها؛ كما دخلت في الذي قبله. ومن ذلك: جوازُ الانفرادِ في الصف إذا لم يجد موضعا في الصف الذي أمامه، لأن الواجباتِ التي هي أعظمُ من المصافَّة تسقطُ مع العجْز بالاتفاق، فالمصافّةُ من بابِ أولى وأحرى.
__________
(1) - في (ب) سقط ''رواه مسلم''. مسلم (49) عن أبي سعيد. (أ).
(2) - متفق عليه من حديث حَكِيمِ بْنَ حِزَامٍ: البخاري (1427)، مسلم (1034/ 95)، وانفرد به البخاري (1426) عن أبي هريرة. ولفظ الحديث في كلا الروايتين: «وَابْدَا بِمَنْ تَعُولُ». (أ)

(1/16)

القاعدة الخامسة: الشريعةُ مبنيةٌ على أصلينِ: الإخلاصُ لله، والمتابعةُ لرسول الله - صلى الله عليه وسلم -. (1)
هذا الأصلان شرطٌ لكل عملٍ ديني ظاهرٍ؛ كأقوالِ اللسان، وأعمالِ الجوارح، أو باطنٍ؛ كأعمال القلوب، قال الله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:3]، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5]. والدينُ الذي أُمروا بإخلاصه هو: الإسلامُ والإيمانُ، والإحسانُ؛ كما فسره النبيُّ - صلى الله عليه وسلم - في حديث جبريلَ وغيرِه.
__________
(1) - انظر: إعلام الموقعين (2/ 162)، جامع العلوم والحكم لابن رجب (ح1، 5، 28). (أ)

(1/17)

فهذه الأمورُ لا بدّ أن تكونَ خالصةً لله مرادا بها وجهُه ورضوانُه، وثوابُه. ولا بدّأن تكون مأخوذةٌ من الكتاب والسنةِ، وقال تعالى: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7]، وقال في الجمع بين الأصلين: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ" [النساء:125]؛ أي: أخلصَ أعمالَه الظاهرةَ والباطنةَ لله. وهو في هذا محسنٌ بأن يكونَ متَّبِعا لرسول الله، وفي عدةِ آياتِ: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [المائدة:92] (1). فالعملُ الجامعُ للوصفين هو المقبولُ، وإذا فقدَ أحدَهما؛ فهو مردودٌ على صاحبه يدخلُ في قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23) " [الفرقان:23]، وقال تعالى في نفقاتِ المخلصينَ: {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265) " [البقرة:265]، وقال في نفقات المرائين: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38) " [النساء:38].
__________
(1) - في (أ): +قُلْأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النور:54].

(1/18)

وقال - صلى الله عليه وسلم - في الهجرةِ التي هي من أفضلِ الأعمال وتفاوتُها بتفاوت الإخلاصِ وعدَمِه: «فَمَنْ كَانَتْ هِجْرَتُهُ إلَى اللَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إلَى دُنْيَا يُصِيبُهَا، أَوِ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إلَى مَا هَاجَرَ إلَيْهِ» متفق عليه (1).
وسُئل عن الرجل يُقاتلُ شجاعةٌ، ويُقاتلُ حمِيَّةً، ويُقاتلُ ليُرى مكانُه، أيُّ ذلك في سبيل الله؟ فقال: «مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ» متفق عليه (2). فمَن كان قَصدُه في جهادِه القوليّ والفعلي نصْرَ الحقِّ؛ فهو: المخلِص، ومن كان قصدُه وغرضُه غيرَ ذلك فله ما نوَى، وعملُه غيرَ مقبول. وقال الله تعالى في الأعمالِ الفاقدةِ للمتابعة: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104)} [الكهف:103 - 104]، وقال: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [القصص:50].
فالأعمالُ الصالحةُ كلُّها إذا وقعت من المُرائين؛ فهي: باطلةٌ؛ لفقدها الإخلاص الذي لا يكونُ العملُ صالحا إلا به، والأعمالُ التي يفعلُها العبدُ لله؛ لكنها غير مشروعةٍ؛ فهي: باطلةٌ؛ لفقدها المتابعة.
__________
(1) - متفق عليه: البخاري (1)، ومسلم (1907) عن عمر. (أ)
(2) - متفق عليه: البخاري (2810)، ومسلم (1904) عن أبي موسى. (أ)

(1/19)

وكذلك الاعتقاداتُ المخالفةُ لمِا في كتاب الله وسنة رسوله؛ كاعتقاداتِ أهلِ البدع المخالفةِ لما عليه الرسولُ - صلى الله عليه وسلم - وأصحابُه، وكلُّها مردودةٌ؛ لقوله - صلى الله عليه وسلم -: «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» متفق عليه من حديث عائشة - رضي الله عنهما - (1). فهذا الحديثُ ميزانٌ للأعمالِ الظاهرةِ؛ كما أن حديثَ عمر عنه - صلى الله عليه وسلم -: «إِنَّما الأعْمَالُ بالنِّيات، وإِنَّمَا لِكُلِّ امْرِىءٍ ما نَوَى» ميزانُ الأعمالِ باطنًا. والإخلاصُ لله في كل شيءٍ هو الذي وردت فيه نصوصُ الكتاب والسنة في الأمر به، وفي فضله وفي ثمراته الجليلة، وفي بطلان كلِّ عملٍ يفقدُه. وأما نيةُ نفسِ العمل فهذا وإن كان لا بدَّ منه في كل عمل، لكنه حاصلٌ مِن كل عاملٍ معه رأيُه وقصدُه، لأنها القصدُ. وكلُّ عاقلٍ يقصد العملَ الذي يعمله ويباشره، ولهذا؛ كانت عنايةُ الشارعِ في الأول وفي تحقيقه وتخليصِه من جميع الشوائب.
__________
(1) - متفق عليه: البخاري (2697)، ومسلم (1718/ 18) عن عائشة. (أ)

(1/20)

وكما أن هذا الأصلَ يشملُ جميعَ العبادات؛ فكذلك المعاملات. فكلُّ معاملةٍ من بيعٍ، أو إجارةٍ، أو شركةٍ، أو غيرٍها من المعاملات تَرَاضى عليها المتعاملان؛ لكنّها ممنوعةٌ شرعًا؛ [فهي] (1) باطلةٌ محرمةٌ ولا عبرةَ بتراضيهما؛ لأن الرضى إنما يُشترطً بعد رضَى اللهِ ورسولِه. وكذلك؛ التبرُّعاتُ التي نهَى اللهُ ورسولُه عنها؛ كتخصيص بعضِ الأولادِ على بعض، أو تفضيلهم في العطايا والوصايا، وكذلك في المواريث؛ فلا وصيّةَ لوارث. وكذلك؛ شروطُ الواقفينَ؛ لا بدّ أن تكون موافِقةً للشرعِ غيرَ مخالفةٍ له، فإن خالفته أُلغيت. وميزانُ الشروط مُطلقًا قولُه - صلى الله عليه وسلم -: «المُسْلِمُونَ عَلَى شُرُوطِهِمْ، إلاَّ شَرْطاً حَرَّمَ حَلاَلاً أوْ أحَلَّ حَرَاماً» [رواه أهل السنن] (2).
وكذلك؛ النكاحُ: شروطُه وأركانُه، والذي يحِلُّ من النساء، والذي لا يحِل، والطلاقُ، والرجعةُ، وجميعُ الأحكامِ المتعلقةِ به؛ لا بدّ أن تقع على الوجه المشروع، فإن لم تقع؛ فهي مردودة.
وكذلك؛ الأيمانُ والنذورُ: لا يحلِفُ العبدُ إلا: بالله، أو اسم من أسمائه، أو صفة من صِفاتِه. أو بنذرٍ لله: «مَنْ نَذَرَ أنْ يُطِيعَ الله فَلْيُطِعْهُ ومَن نَذَر أنْ يَعْصِى الله فلا يَعْصِهِ» (3).
وكذلك؛ الحِنْثُ في الأيمانِ؛ لقوله - صلى الله عليه وسلم -: «مَنْ حَلَفَ على يَمِينٍ، فرأى غَيْرَهَا خَيْراً منها، فَلْيأتِ الّذي هُوَ خَيْرٌ، ولْيُكَفِّرْ عن يَمِينِه» (4).
__________
(1) - في (أ): ''فإنها''.
(2) - لعله سقط في (ب). والحديث أخرجه الترمذي (1352) وصححه، وابن ماجة (2353) عن عمرو بن عوف. وانظر تمام الكلام عليه في الإرواء (5/ 144، 145). (أ)
(3) - أخرجه البخاري (6696) عن عائشة. (أ)
(4) - أخرجه مسلم (1650) عن أبي هريرة. (أ)

(1/21)

وكذلك؛ الفتوى، والقضاءُ، والبيناتُ وتوابِعُها جميعُها مربوطةٌ بالشرع، قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)} [النساء:65]، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَاوِيلًا (59)} [النساء:59].
بلِ الفقهُ من أوله إلى آخره لا يخرجُ عن هذا الأصلِ المحيط؛ فإنّ الأحكامَ كلَّها مأخوذةٌ من الأصولِ الأربعة: الكتابِ والسنةِ: وهما الأصل، والإجماعُ مستنِدٌ إليهما، والقياسُ مستنبَطٌ منهما.
القاعدةُ السادسةُ: الأصلُ في العباداتِ: الحظْرُ، فلا يُشرَعُ منها إلا ما شَرَعهُ اللهُ ورسولُه. والأصلُ في العاداتِ: الإباحةُ، فلا يَحرُمُ منها إلا ما حرَّمه اللهُ ورسولُه. (1)
وهذه القاعدةُ تضمنت أصلينِ عظيمينِ دلَّ عليهما الكتابُ والسنةُ في مواضع، مثلَ قولِه تعالى في الأصل الأول: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ} [الشورى:21]، ومثلَ الأمر بعبادته وحده لا شريك له في مواضع. والعلماءُ مجمعون على أن العبادة: ما أُمِر به أَمْر إيجاب، أو استحباب.
__________
(1) - انظر: القواعد النورانية (ص223)، الموافقات (1/ 284)، جامع العلوم والحكم (ح5). (أ)

(1/22)

وقولِه في الأصل الثاني: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا" [البقرة:29]؛ أي: تنتفعون بها بجميع الانتفاعات إلا؛ ما نُصّ على المنع منه. وقولِه تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف:32]. فأنكرَ تعالى على مَن حرّم ما خلق الله لعباده من المآكل والمشارب والملابس ونحوها. فكلُّ واجبٍ أوجبه الله ورسوله، أو مستحبٌ؛ فهو: عبادةٌ يُعبدُ اللهُ به وحدَه. فمَن أَوجبَ أو استحبَّ شيئا لم يدل عليه الكتاب والسنة فقد ابتدعَ دينا لم يأذنْ به الله، وهو مردودٌ على صاحبه؛ كما قال - صلى الله عليه وسلم -: «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» متفق عليه.
وتقدمَ أن من شروطِ كلِّ عبادةٍ: الإخلاصَ لله، والمتابعةَ لرسولِ الله (1).
واعلم؛ أن البدعَ من العبادات على قسمين: إما أن يبتدعَ عبادةً لم يشْرَع اللهُ ورسولُه جنسَها أصلا، وإما أن يبتدعها على وجهٍ يُغيّرُ به ما شرعها اللهُ ورسولُه.
وأما العادات كلُّها (كالمآكل، والمشارب، والملابس، والأعمال العادية، والمعاملات، والصنائع)؛ فالأصل فيها الإباحةُ والإطلاقُ. فمن حرّمَ شيئا منها لم يُحرمه اللهُ ولا رسولُه؛ فهو مبتدعٌ.
كما حرّم المشركون بعضَ الأنعامِ التي أباحها اللهُ ورسولُه. وكمن يريد بجهلِه أن يحرِّم بعضَ أنواعِ اللباسِ، أو الصنائعِ والمخترعات الحادثة بغير دليلٍ شرعي يُحرّمها. والمُحرَّم من هذه الأمور: الأشياء الخبيثةُ، أو الضارةُ. وقد فُصِّلت في الكتاب والسنّة. ومن تتبع المحرمات وجدها تشتمل على المفاسد المتنوعة.
وهذان الأصلانِ نفعُهما كبيرٌ، وبهما تَعرِف البدعَ من العبادات، والبدعَ من العادات. فمن لزِمهما فقد استقام على السبيل. ومن ادّعى خلافَ أصلٍ منهما؛ فعليه الدليل.
__________
(1) - هي القاعدة الخامسة، وتقدمت. (أ)

(1/23)

القاعدةُ السابعةُ: التَّكليفُ (وهو البلوغ والعقل): شرطٌ لوجوبِ العبادات. والتَّمييزُ: شرطٌ لصحّتِها إلا؛ الحجَّ والعمرةَ. ويُشترطُ لصحةِ التصرُّف: التكليفُ والرشدُ. ولصحة التبرّعِ: التكليفُ والرشدُ والمُِلكُ. (1)
هذه القاعدةُ تشتملُ على هذه الضوابطِ التي تنبني عليها العباداتُ وجوبا وصحةً، وصحة التصرفات والتبرعات.
فالمكلفُ هو: البالغُ العاقلُ، وهو الذي تجبُ عليه جميعُ العباداتِ والتكاليفِ الشرعية؛ لأن الله رءوفٌ رحيمٌ بعباده. فإذا بلغ العاقلُ؛ فقد بلغَ إلى السنِّ الذي يقوى به على القيام بالواجبات، ومعه العقلُ الذي يُميِّزُ به بين ما ينفعُه وما يضرُّه، وقبل البلوغ إذا ميّزَ الأشياءَ صحت منه العبادات من غير إيجاب عليه ولكن؛ يؤمر بها على وجه التمرين.
فمن كان دون التمييز لم تَصحَّ عباداتُه؛ لعد وجود شرطها (الذي هو العقلُ) الذي يُقصدُ به الأشياء سوى الحج والعمرة.
فإن امرأةً رفعت إلى النبي - صلى الله عليه وسلم - صبيًا في المهد؛ فقالت: أَلِهَذَا حَجٌّ؟ قَالَ: «نَعَمْ. وَلَكِ أَجْرٌ» متفق عليه (2). فينوي عنه وليُّه الإحرامَ، ويُجنِّبُه ما يتجنّبُه المُحرِم، ويُحضِرُه المناسكَ كلَّها، ويطوفُ به ويسعى به، ويرمي عنه الجِمارَ لعَجزِه عنها.
__________
(1) - انظر: البحر المحيط للزركشي (1/ 341)، الأشباه والنظائر للسيوطي (ص206). (أ)
(2) - قال الألباني - رحمه الله - في ''إرواء الغليل'' (4/ 155): ((صحيح. أخرجه مسلم (4/ 101) وكذا مالك (1/ 422/244) والشافعي (1/ 289) وأبو داود (1736) والنسائي (2/ 5) والطحاوي (1/ 235) وابن الجارود (411) والبيهقي (5/ 155) وأحمد (1/ 219, 244, 288, 343, 344) من طريق كريب عنه (ابن عباس). وله شاهد من حديث جابر مثله. أخرجه الترمذي (1/ 174) وابن ماجه (2910) والبيهقي (5/ 156))).

(1/24)

ويُستثنى من هذه العبادات: المالية كالزكواتِ، والكفاراتِ، والنفقاتِ؛ فإنها تجبُ على: الصغيرِ والكبيرِ، والعاقلِ والغيرِ العاقل؛ لعموم النصوص من الكتاب والسنة، ولأن معتمدَها المال.
وأما التصرفاتُ الماليةُ: فلم تصحَّ من غيرِ البالغ الرشيد، لأن الغرضَ منها: حفظُ المال، وحسنُ التصرف فيه، قال تعالى: {(((((إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء:6]؛ فشرط اللهُ شرطينِ لدفع أموالهم إليهم: البلوغُ والرشدُ، وأمرَ باختبارِهم قبل ذلك، هل يُحسنون الحفظَ والتصرفَ فيُدفع إليهم مالهُم بعد البلوغ، أم لا يحسنونَ فلا يُدفع إليهم لئلا يُضيعوها. فعُلِم أن البلوغَ والعقلَ والرشدَ شرطٌ لصحةِ جميعِ المعاملاتِ، فمن فقد واحدا منها لم تصحَّ معاملتُه ولم تَنفُذ تصرُّفاتُه، وتعيَّن الحجْرُ عليه.
وأما التبرعات: فهي بذلُ المال بغير عوضٍ من: هبةٍ، أو صدقةٍ، أو وقفٍ، أو عتقٍ، أو نحوِها. فلا بدّ مع ذلك أن يكون المتبرعُ مالكًا للمال ليصحَّ تبرّعَه، لأن غيرَ المالِكِ لا يصح تبرعه من مالِ غيرِه؛ لقوله تعالى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الأنعام:152].

القاعدة الثامنةُ: الأحكامُ الأصوليةُ والفروعيةُ لا تتم إلا بأمرين: وجودُ الشروط، وانتفاء الموانع. (1)
__________
(1) -انظر: مصالح الأنام (ص528)، البحر المحيط (1/ 309)، أصول الفقه لخلاف (ص75)، شرح الصول لابن عثيمين (ص72). (أ)

(1/25)

وهذا أصل كبيرٌ مُطَّرِدُ الأحكام، يُرجع إليه في الأصول والفروعِ. فمن فوائده؛ أن كثيرا من نصوص الوعْد بالجنة أو تحريمِ النار، أو نحوِ ذلك قد وردَ في بعض النصوص ترتيبُها على أعمالٍ لا تكفي وحدَها، بل لابدّ من انضمامِ الإيمان وأعمالٍ أُخَرَ لها. وكذلك؛ في نصوص كثيرة ترتيبُ دخولِ النارِ، أو الخلودِ فيها على أعمالٍ لا تستقلُّ بهذا الحكم بل؛ لابدّ فيها من وجودِ شروطِها وانتفاءِ موانعها. وبهذا الأصلِ يندفعُ إيراداتٌ توردُ على أمثال هذه النصوص.
والجوابُ الصحيحُ فيها أن يُقال: ما ذُكر في النصوصِ الصحيحةِ من الوعدِ والوعيدِ فهو حقٌ، وذلك العمل موجبٌ له. ولكن؛ لابد من وجود الشروط كلِّها، وانتفاء الموانعِ. فإن الكتابَ والسنةَ: قد دلاَّ دِلالةً قاطعةً على أن من معه إيمانٌ صحيحٌ لا يُخلَّدُ في النار، كما دلاّ الكتابُ والسنةُ: أن المشركَ محرّمٌ عليه دخولُ الجنة، وأجمع على ذلك السلفُ والأئمةُ. وأنه (1): قد يجتمعُ في الشخص الواحدِ إيمانٌ وكفرٌ، وخيرٌ وشرٌ، وموجباتُ الثوابِ وموجباتُ العقاب. وذلك مقتضى النصوصِ، ومقتضى حكمة الله، ورحمته وعدله.
ومن فروعِ هذا الأصلِ: الصلاةُ لا تصحُّ حتى تُوجدَ: شرُوطُها، وأركانُها، وواجباتُها، وتنتفي موانِعُها (وهي مبطلاتُها) التي ترجعُ إلى الإخلالِ بشيء ممّا يلزمُ فيها؛ أو فعلِ منهيٍ عنه فيها بخصوصِها.
وكذلك الصيامُ؛ لابدَّ في صحتِه من وجودِ كلِّ ما يلزمُ فيه، ومن انتفاءِ المفطِّراتِ. وكذلك الحجُّ والعمرةُ.
ومن ذلك؛ المعاملاتُ؛ كالبيعِ والشراء والإجارةِ، وجميعِ المعوضاتِ، والتبرُّعاتِ: لا تصحُّ وتنفُذُ إلا باجتماعِ شروطِها وانتفاء موانعِها وهي مُفسداتُها.
__________
(1) - قال ابن عثيمين - رحمه الله - في تعليقه: ((''وأنه'': يعني: ودل الكتاب والسنة على ''أنه'')). (أ)

(1/26)

وكذلك: المواريثُ والنِّكاحُ وغيرُها، وشروطُ هذه الأشياء ومفسداتُها مفصَّلٌ في كُتُب الفقه. ولهذا؛ إذا فسدتِ العبادةُ، أو المعاملةُ، أو غيرُها من العقود والفسوخِ؛ فلابدّ من أحد أمرينِ: إما إخلالٌ بشيء من دعائمها وشروطها، وإما بوجود مانع ينافيها ويُفسدُها، ومَن تتبّع ذلك وجده مُطَّرِدًا غير منتقض.
القاعدةُ التاسعةُ: العُرفُ والعادةُ يُرجعُ إليه في كلِّ حُكْمٍ حَكَمَ الشَّارعُ به ولم يَحُدَّه. (1)
وهذا؛ أصلٌ واسعٌ موجودٌ منتشرٌ في المعاملاتِ والحقوقِ، وغيرِها. وبيانُ ذلك: أنّ جميعَ الأحكامِ يَحتاجُ كلُّ واحدٍ منها إلى أمرين:
أحدُهما: معرفة حدِّه وتفسيره.
الثاني: بعد هذا؛ يُحكمُ عليها بأحدِ الأحكامِ الخمسةِ. فإذا وجدنا الشارعَ قد حكَم عليها: بإيجاب، أو استحباب، أو منعٍ (2)، أو إباحةٍ. فإن كان قد حدَّها وفسَّرها كالصلاة، والزكاةِ والصيامِ، والحجِّ، ونحوِها؛ رَجعنا إلى ما حدّهُ الشارعُ؛ كما رجعنا إلى ما حَكمَ به. وأما إذا حكمَ عليها الشارعُ ولم يَحُدّها؛ فإنه حكمَ على العبادِ بما يعرفونه ويعتادونه. وقد يُصرِّحُ لهم بالرجوع إلى ذلك؛ كما في قوله: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء:19]، وقد يدخلُ في ذلك المعروفُ شرعًا والمعروفُ عقلا مثلُ قولِه: {وَامُرْ بِالْعُرْفِ} [الأعراف:199].
ويدخلُ في هذا الأصلِ مسائلُ كثيرةٌ جدًّا.
__________
(1) - انظر: المنثور للزركشي (2/ 356)، قواعد ابن رجب (قاعدة121)، الأشباه والنظائر للسيوطي (ص99)، شرح القواعد الفقهية للزرقا (مادة: 36). (أ)
(2) - المنع هنا يشمل التحريم والكراهة، ليكمل العدد خمسة؛ كما ذكر المؤلف - رحمه الله - تعالى. (أ)

(1/27)

منها: أنّ الله أمرَ بالإحسانِ إلى: الوالدين، والأقارب، والجيران، واليتامى، والمساكين، وكذلكَ أمرَ بالإحسان إلى جميع الخلق. فكلُّ ما شَمَلَه (1) الإحسانُ مما يتعارفُ الناسُ أنه إحسانٌ؛ فهو داخلٌ في هذه الأوامرِ الشرعية؛ لأن الله أطلقَ ذلك، والإحسانُ ضدٌ للإساءةِ، وضدٌ أيضا لعدم الإحسان ولو لم يكن إساءة.
وفي الحديث الصحيح: «كُلّ مَعْرُوفٍ صَدَقَةٌ» (2). ومن ذلك؛ أن الشارعَ اشترطَ الرضى في جميعِ عقودِ المعاوضات والتبرعاتِ بين الطرفينِ، ولم يشترط للرضى لفظًا معيَّنًا. فأيُّ لفظٍ، وأيُّ فعلٍ دلَّ على العقدِ والتراضي حصلَ به المقصود. فالعقودُ كلُّها تنعقدُ بما دلّ عليها من قولٍ أو فعلٍ. ولكنَّ أهلَ العلم استثنوا منها بعضَ مسائلَ اشترطوا اللفظَ لعقدها أو لحلِّها لخَطرِها؛ مثلُ: النّكاح. قالوا: لا بدّ فيه من الإيجابِ والقبول اللفظي. وكذلكَ الطلاقُ؛ لا يقعُ إلا بلفظٍ، أو كتابة.
ومن الفروع: أن كل عقد اشتُرط له القبض؛ أنّ القبضَ راجعٌ إلى العُرفِ.
وكذلكَ [الحِرْزُ] (3) يُرجع فيه إلى العرف، ويختلفُ باختلافِ الأموال.
ومن ذلك؛ أن الأمينَ لا يضمنُ ما تَلفَ عنده إلا بتعدٍ أو تفريط. والتعدي والتفريطُ مرجعه إلى العُرف، فما عَدَّه الناسُ تعدّيا أو تفريطا عُلِّقَ به الحكمُ.
ومن ذلك: أن مَن وجد لُقطةً لَزِمه أن يُعرِّفها حولا كاملا بحسَب العُرف. فإن لم يجد صاحبها بعد تعريفها مَلَكَها.
__________
(1) - لعلّ الصواب: يشمله.
(2) - أخرجه البخاري (6021) عن جابر، ومسلم (1005) عن حذيفة. (أ)
(3) - في (ب): الحرث، والصواب أعلاه.

(1/28)

ومن فروعها: أن الأوقاف يُرجع في مصارفها إلى شروط الواقفين التي لا تُخالفُ الشرع. فإن جُهل شرطُ المُوقِف رُجع في ذلك إلى العادة والعرف الخاص، ثم إلى العرف العام في صرفها في مَصارفها. ومن ذلك؛ الحكمُ باليد والمُجاراة لمن كان بيده عَينٌ يَتصرَّفُ فيها مُدَّةٌ طويلةٌ تصرُّفَ المُلاك بأنها له عملا بالعرف؛ إلا ببينةٍ تشهدُ بخلاف ذلك.
ومن فروعها: الرجوعُ إلى المعروفِ في نفقة: الزوجاتِ والأقاربِ، والمماليكِ، والأُجراءِ ونحوِهم، بل؛ صرّحَ اللهُ في حق الزوجاتِ بالرجوعِ إلى العُرف بما هو أعمُّ مِن النفقةِ، وهو: المعاشرةُ؛ فقال: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء:19]؛ فشَمِل هذا جميعَ ما يكون بين الزوجينِ من المعاشرة: القولية و [الفعلية] (1)، وأن على كلٍ منهما الرجوعَ فيها إلى المعروف.
ومن فروعها: رجوعُ المستحاضةِ إلى عادتِها، ثم إلى العادة الغالبة ستةَ أيام أو سبعة (2).

ومن ذلك؛ العيوبُ والغَبْنُ (3)، والتدليسُ: يُرجع في ذلك إلى المعروف بين الناس مما عده الناسُ: غَبْنا، أو عَيبا، أو غِشّا عُلِّق به الحُكم.
ومن ذلك؛ الرجوعُ إلى [قيمةِ] (4) المِثْل في المُتقوَّمات، والمُتْلَفات، والضمانات، وغيرِها. والرجوعُ إلى مَهرِ المِثل لمن وجب لها مَهرٌ ولم يُسمَّ أو سُمِّي تسمية فاسدةً.
وكذلك؛ الرجوعُ إلى أُجرة المثل في الإيجارات التي لم تُسمَّ فيها الأُجرة، أو سُمِّيت تسميةً غيرَ صحيحة.
وفروعُ هذا الأصلِ لا تحصى.
__________
(1) - في (ب): العقلية. والصواب أعلاه.
(2) - قال ابن عثيمين - رحمه الله - في تعليقه على هذا الموضع: ((أسقط المؤلف - رحمه الله - مرتبة ثانية بين المرتبتين، وهي: التمييز؛ لأن التمييز ليس رجوعا إلى العادة؛ بل إلى علامة في الحيض، وهذا وجه إسقاطها من الكتاب)).
(3) - يُقال: غبنته في البيع: أي خدعته، وقد غبن فهو مغبون. أنيس الفقهاء (ص206). (أ)
(4) - في (ب): قيمته. والصواب أعلاه.

(1/29)

القاعدةُ العاشرةُ: البيّنةُ على المُدَّعي واليمينُ على من أنكرَ في جميعِ الدّعاوي والحقوقِ وغيرِها. (1)
وقد أجمعَ أهلُ العلمِ على هذا الأصلِ العظيمِ في الجملة.
قال - صلى الله عليه وسلم -: «البَيِّنَةُ على المُدَّعِي، واليمينُ عَلَى مَنْ أَنْكَرَ» رواه البيهقي (2) وأصله في الصحيحين (3). وهذا الأصل يحتاجه القاضي والمفتي، وكلُّ أحدٍ لشدّةِ الحاجةِ إليه، وقد قيل في قوله تعالى: {وَآَتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)} [ص:20]؛ أنَّ فصلَ الخطاب هو: ''أن البينةَ على المدعي، واليمينُ على من أنكر''؛ لأن به تنفصلُ الشُّبُهات، وتنحلُّ الخُصومات، ولا شكَّ أن ذلك داخلٌ في فَصْل الخطاب، لأنه الفصلُ بين الحقِّ والباطلِ في الديانات، والأموالِ، والحقوقِ.
فكلُّ منِ ادّعى عَيْنًا عند غيرِه، أو دَيْنا على غيرِه، أو حَقا من الحقوقِ؛ فعليه البيِّنةُ، وهي: كلُّ ما أبان الحقَّ.
ويختلف نصابُها وحالُها باختلاف المشهود عليه. فإن لم يأت ببينةٍ تشهدُ بصحة دعواه؛ فعلى الآخرِ اليمينُ التي تنفي ما ادعاه المدعي.
وكذلك؛ إذا ثبت الحقُّ في ذمة إنسان، ثم ادعى أنه خرجَ منه بقضاءٍ أو إبراءٍ، أو غيرِهما، فالأصلُ بقاؤه. فإن جاءَ ببينةٍ تَشهدُ بدعواه، وإلا حلَفَ صاحبُ الحقِّ أنّ حقَّه باقٍ، ولم يستوفِه، وحُكِمَ له به.
__________
(1) -انظر: شرح السنة للبغوي (10/ 98)، إعلام الموقعين (1/ 90)، جامع العلوم والحكم (ح33)، الأشباه والنظائر (ص537). (أ)
(2) - أخرجه البيهقي (10/ 252). وقد حسنه ابن صلاح والنووي وابن حجر. وانظر جامع العلوم والحكم (33)، وفتح الباري (5/ 283). (أ) والحديث في الصحيحين بلفظ: «ولكنَّ اليمينَ عَلَى المُدَّعِي عَلَيْه». (جامع الأصول:7679) بتحقيق الأرناءوط. (ب). وصححه الألباني - رحمه الله - في الإرواء (2641).
(3) - البخاري (4552)، ومسلم (1711) عن ابن عباس. (أ)

(1/30)

وكذلك؛ من ادعى استحقاقا في وقفٍ أو ميراثٍ؛ فعليه إقامةُ البينةِ التي تُثبِتُ السببَ الذي يستحقُّ به ذلك، وإلا لم يثبت له شيء. فإن كانَ المالُ بيدِ مَن لا يدعيه لنفسه؛ كاللُّقطَة والأموالِ التي يُجهلُ أربابُها: فبينةُ المدّعي أن يَصِفه بصفاته المعتبرَة. وجميعُ الدّعاوي مضطرّة إلى هذا الأصْل، والله أعلم.
ويقارب هذا الأصلَ الذي بعده، وهو:

القاعدةُ الحاديةَ عشْرة: الأصْلُ بقاءُ ما كان على ما كان، واليقينُ لا يزولُ بالشكِّ. (1)
هذا أصلٌ كبيرٌ يدلُّ عليه قولَه - صلى الله عليه وسلم - في الحديث الصحيح حِينَ شُكي إليه الرجل يجد الشيء وهو في الصلاة؛ قال: «لاَ يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتاً أَوْ يَجِدَ رِيحاً» (2)؛ أي: حتى يتيقن أنه أحدث؛ فمتى تيقنَ أمرا من الأمور، أو استصحبَ أصلا من الأصول؛ فالأصلُ بقاءُ ذلك الأمر المتيقَّن. فلا ينتقلُ عن ذلك بمجرّد الشّكِّ حتى يتيقن زوالَه.
فيدخلُ في هذا بعضُ مسائل الأصل الذي قبله (3). ويدخلُ فيه: أن من تيقنَ الطهارةَ، وشكَّ في الحدثِ ها حصلَ له موجِبٌ من موجبات الطهارة وناقضٌ من نواقضها؟ فالأصلُ بقاءُ طهارته. والطّهارةُ أصلُ كلِّ شيءٍ؛ فمتى شكَّ الشّاكُّ في طهارةِ ماءٍ أو بُقْعةٍ أو ثَوبٍ أو إناءٍ، أو غيرِها بنَى على الأصل، وهو: الطهارةُ.
__________
(1) - انظر: المنثور للزركشي (2/ 286)، قواعد ابن رجب (قاعدة:15)، الأشباه والنظائر للسيوطي (ص56)، شرح القواعد الفقهية (مادة/4). (أ)
(2) - متفق عليه: البخاري (137)، ومسلم (361) عن عبد الله بن زيد. (أ)
(3) - القاعدةُ العاشرةُ: البيّنةُ على المُدَّعي واليمينُ على من أنكرَ في جميعِ الدّعاوي والحقوقِ وغيرِها.

(1/31)

ومن ذلك؛ لو أصابَه ماءٌ مِن ميزابٍ أو غيرِه، أو وطئ رًطوبةً لا يدري عنها؛ فالأصل: الطهارة. ومن تيقن أنه محدِثٌ وشكَّ هل تطهر أم لا؟ فهو على حدثه. ومن شكَّ هل صلى ركعتين أو ثلاثا؟ جعلها ركعتين وسجدَ للسهو. وكذا لو شكّ في عدد الطّوافِ، أو السّعي، أو عددِ الغَسَلاتِ المعتبرَة: بنَى على الأقل. ومن عليه صلواتٌ متعددةٌ، أو صيامٌ: أبرأَ ذمته مما عليه وجوبًا. ومن شكَّ في أصلِ الطّلاق، أو في عدده بنَى على الأصل، وهو: العصمةُ. ولو شكَّ هل خرجت المرأة من العِدّة؟ فالأصلُ إنها في العدّة، وإذا شكّ في أصل الرَّضاعِ أو في عدده؛ فكذلك يبني على اليقينِ. ومَن رمَى صيدا مُسمِّيًا؛ ثم وجدَه قد مات ولم يجد فيه إلا أثرَ سهمه: بنَى على الأصلِ، وأنه مات بسهمه؛ فهو حلال.
فكلُّ شيء شككنا في وجوده فالأصلُ: عدمُه، وكلُّ شيء شككنا في عدده؛ فالأصلُ: البناء على الأقلِّ.
وأمثلتها كثيرة جدا.
القاعدةُ الثانيةَ عشْرَةَ: لابُدَّ مِنَ التراضي في عقودِ المعاوضاتِ، والتبرعاتِ، والفُسوخِ الاختيارية. (1)
وقد دلّ على ذلك: الكتابُ والسنةُ والإجماعُ. كما قال تعالى في عقودِ المعاوضاتِ: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء:29]؛ لأن التجارةَ اسمٌ جامعٌ لكلِّ ما يُقصدُ به الربحُ والكسبُ. فلابدّ فيها من التراضي بين الطرفين. وقال تعالى في عقودِ التبرعاتِ: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4)} [النساء:4].
__________
(1) - تفسير القرطبي (5/ 100)، موسوعة القواعد الفقهية (2/ 289). (أ)

(1/32)

فهذا التبرعُ مِن الزوجةِ الرشيدةِ لزوجها بالمهر أو ببعضِه شرَط اللهُ فيه طِيبَ نفسِها، وهذا هو الرِضى. فجميعُ التبرعاتِ نظيرُ الصداق. فالبيع بأنواعه، والوثائق (1)، والإيجارات، والمشارَكات، والوقف، والوصايا، والهبة؛ لابدّ فيها من رضى المتعاقدَينِ.
وكذلك؛ النكاحُ وغيرُه من جميع العقود والفسوخ لا تتم إلا برضى المتصرف فيها؛ لأنها تنقلُ الأملاك من شخص إلى آخر، أو تنقل الحقوق، أو تُغيِّر الحالَ السابقة، وذلك يقتضي الرضى. فمن أكره على عقد أو على فسخ بغير حق؛ فعقده وفسخه لاغٍ، وجودَه مثلَ عدمه. ويستثنى من هذا الأصل من أكره على عقد أو فسخ بحق.
فضابطُ ذلك: إذا امتنع الإنسان مما وجب عليه أُلزم به، وكان إكراهه بحق. فإذا أكره على بيع ماله لوفاء دَينِه، أو لشراءِ ما يجبُ شراؤه من نفقةٍ أو كِسوةٍ، أو نحوِها؛ فهو إكراهٌ بحق.
وكذلك؛ المشترَكُ الذي لا ينقسمُ إلا بضررٍ إذا امتنع أحدُ الشريكين من بيعه أُجبر على بيعه بحق (2).
وكذلك؛ من وجبَ عليه طلاقُ زوجته لسبب من الأسباب الموجبة؛ فامتنع أُجبر عليه بحق.
وكذلك؛ لو وجبَ عليه إعتاقُ رقيقٍ عن كفارته، أو نذره؛ فامتنع: أُجبر على ذلك.
وأمثلة ذلك كثيرة.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على الموضع: ((الوثائق ثلاثة: الرهن، والضمان، والكفالة. كل هذه عقود تُوَثِّق الحق)).
(2) - قال ابن عثيمين - رحمه الله - معلقا على هذا: ((المشترَك الذي لا ينقسم إلا بضرر: كرجلين بينهما بعير؛ فهذا لا يمكن أن ينقسم إلا بضرر. فإذا طَلب أحدهما إفراد حقه من هذا البعير؛ فلا طريق لنا لذلك إلا ببيعه، وبيعه حينئذ يكون واجبا)).

(1/33)

القاعدة الثالثةَ عشْرة: الإتلاف يستوي فيه المتعمِّدُ والجاهلُ، والناسي. وهذا شاملٌ لإتلاف النفوسِ المُحترَمة، والأموالِ، والحقوقِ. فمن أَتلفَ شيئا من ذلك بغير حقٍّ؛ فهو مضمون، سواءٍ كان متعمِّدا أو جاهلا، أو ناسيا. (1)
ولهذا أوجبَ اللهُ الديةَ في القتلِ خطأً، وإنما الفرقُ بين المتعمّدِ وغيرِه من جهة الإثمِ وعقوبةِ الدنيا والآخرة في حقه وعدمه في حق المعذور بخطأ أو نسيان. فمَن أتلفَ مال غيرِه أو حقا من حقوقه بمباشرةٍ أو سَبب؛ فهو ضامن.
ومن الأسباب المتعلِّق بها الضمان: إتلافُ بهيمتِه التي هو متصرّفٌ فيها، والتي يخرجها ليلا، أو نهارا بقُرب ما تتلفه. أو يُطلِق حيوانه المعروفَ بالأذية على الناس في أسواقهم وطرقهم. فإنه متعمّد عليه الضمان.
ومما يدخلُ في هذا: قتلُ الصيد للمحرم عمدا، أو خطأ. ففيه الجزاءُ عند جمهور العلماء، ومنهم الأئمةُ الأربعةُ. واختارَ بعضُ أصحابهم أن الجزاءَ مُختَص بمن قتله متعمّدا؛ كما قال تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95]، وهو صريحُ الآية الكريمة. والفرقُ بينه وبين أموال الآدميين: أن الحق فيه لله، والإثمَ مترتّبٌ على القصد. فكذلك الجزاء، وهذا القول أصح.
القاعدة الرابعةَ عشْرة: التلف في يد الأمين غيرُ مضمون إذا لم يتعدَّ أو يفرِّط. وفي يد الظالم مضمونٌ مطلقا. أو يقال: ما ترتَّب على المأذون فيه فهو غير مضمون. والعكسُ بالعكس. (2)
الأمينُ: من كان المال بيده برضى ربه، أو ولايته عليه. فيدخلُ فيه: الوَديعُ، والوكيلُ، والأجيرُ، والمرتهِنُ، والشّريكُ، والمُضارَبُ، والوصيُّ، والوليُّ، وناظرُ الوقفِ، ونحوُهم.
__________
(1) - المنثور في القواعد للزركشي (3/ 275)، الأشباه والنظائر للسيوطي (ص 207). (أ)
(2) - انظر: المنثور في القواعد (3/ 163)، قواعد ابن رجب (قاعدة28)، الأشباه والنظائر للسيوطي (ص156). (أ)

(1/34)

فكلُّ هؤلاء؛ إذا تلِفَ المال بأيديهم بغير تفريطٍ، ولا تعدٍّ لا يضمنون؛ لأن هذا هو معنى الائتمان. فالتّلفُ في أيديهم كالتلفِ في يد المالكِ. فإن تَعدَّوا أو فرَّطوا ضمنوا. فالتفريطُ: تركُ ما يجبُ مِن الحفظِ. والتَّعدِّي: فعلُ ما لا يجوزُ من التصرُّفاتِ، أو الاستعمالاتِ. لأنهم في هذه الحال يُشبهون الغاصبَ.
ويُستثنى من الأمناء المُستعيرُ؛ فإنه ضامن في قولِ كثير من أهل العلم: إذا تلفت العينُ المستعارةُ بيده في غير ما استُعيرت له، ولم يفرّط، أو يتعدَّ .. كما هو المشهورُ من مذهب الإمامِ أحمد. والقولُ الثاني أصح، وهو أن العاريَّةَ تجري مجرى بقية الأمانات.
وأما من كان المالُ بيدِه بغير حق؛ فإنه ضامنٌ لما في يده، سواءٌ تَلِفَ بتعدٍّ أو تفريطٍ، أو لا؛ لأن يدَ الظالمِ يدٌ متعدِّيةٌ يضمنُ العَيْنَ ومنافعَها. فيدخلُ في هذا: الغاصبُ والخائنُ في أمانته. ومن عنده عينٌ لغيره فطُلب منه الرد لمالكها، أو لوكيله فامتنع لغير عذر؛ فإنه ضامن مُطلقا. وكذلك من عنده لُقَطةٌ فسكت عليها، ولم يعرّفها بغير عذر. ومن حصل في داره، أو يده مالُ غيرِه بغير إذنه فلم يردَّه ولم يُخبر صاحبَه لغير عُذر، وما أشبه هؤلاء؛ فكلهم ضامنون.
ولهذا؛ كان أسبابُ الضمان ثلاثة: اليدُ المتعدِّيةُ؛ كهذه اليدِ، ومباشِرةُ الإتلافِ بغير حق، أو فعلُ سببٍ يحصلُ به التلفُ. كم تقدم في الأصل السابق.
القاعدة الحامسةَ عََشْرة: لا ضَرَرَ، ولا ضِرَار. (1)
__________
(1) - انظر جامع العلوم والحكم (ح32)، الأشباه والنظائر للسيوطي (ص92)، شرح القواعد الفقهية (مادة:20). (أ)

(1/35)

وهذا الأصلُ؛ لفظُ الحديث الذي رواهُ الإمامُ أحمدُ وغيرُه من حديثِ ابنِ عباس (1). فالضّررُ منفيٌ شرعًا. فلا يحلُّ لمسلم أن يضرَّ أخاه المسلم بقول، أو فعل، أو سبب بغير حق، وسواءٌ كان له في ذلك نوعُ منفعةٍ أو لا، وهذا عامٌّ في كلِّ حالٍ على كلِّ أحدٍ، وخُصوصا مَن له حقُّ متأكِّد؛ كالقريبِ، والجارِ، والصاحبِ، ونحوِهم، فيحرُم على الجارِ أن يضرَّ بجارِه، ولو أن يُحدِثَ بمُلكه ما يضرُّه. وكذلك لا يحِلُّ أن يجعلَ في طُرُقِ المسلمينَ وأسواقِهم ما يُضِرُّ بهم من أخشابٍ، أو أحجارٍ، أو حُفرٍ، أو نحوِ ذلك؛ إلا ما كان فيه نَفْعٌ ومصلحةٌ لهم.
وفي الحديثِ الصّحيحِ: «مَنْ ضَارَّ مُسْلِمًا ضَارَّهُ اللهُ» (2).
__________
(1) - أحمد (1/ 313)، وابن ماجه (2341)، وغيرهما. وله شواهد منها حديث أبي سعيد عند الدارقطني (3/ 77، 4/ 228)، والبيهقي (6/ 69)، وصححه الحاكم (2/ 57)، ومنها حديث عبادة بن الصامت عند أحمد (5/ 327)، وابن ماجه (2340) وغيرهما. وقد قواه بمجموع طرقه ابن صلاح والنووي وابن رجب. وانظر جامع العلوم والحكم (ح32)، ونصب الراية (4/ 384)، والسلسلة الصحيحة (250)، والإرواء (896). (أ)
(2) - أخرجه أبو داود (3635)، والترمذي (1940)، وابن ماجه (2242)، وأحمد (3/ 453) عن أبي صِرمةَ، كلهم بلفظ: «مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ، وَمَنْ شَاقَّ شَاقَّ اللَّهُ عَلَيْهِ». قال الترمذي: حسن غريب. (أ)

وحسنه الألباني - رحمه الله - في الإرواء (896)، وفي صحيح الجامع (6372).

(1/36)

ومن أشدِّ أنواع الضرار: مضارة الزوجة والتضييقُ عليها لتفتدي منه بغير حق. كما قال تعالى: {وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ} [الطلاق:6]، وقال: {وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا} [البقرة:231]، وكذلك؛ مضارةُ أحد الوالدين للآخرِ مِن جهةِ الولد؛ كما قال تعالى: {لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ} [البقرة:233]، وقال تعالى: {وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ} [البقرة:282]. يُحتملُ أنّ الفعلَ مبنيٌّ للفاعل؛ فيكون الكاتبُ والشّهيدُ مَنهِيينِ عن مضارتهما لصاحب الحق بأيِّ ضررٍ يكون، ويُحتملُ أن يكونَ مبنيًّا للمجهول؛ فيكونُ صاحبُ الحق منهيا عن مضارته لأحدهما. وكلُّ ذلك صحيح.
ومن ذلك؛ إضرار المورِّث والموصي. قال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ} [النساء:12]. فكلُّ ضررٍ أَوْصَلَه إلى مُسلمٍ أو غيرِه بغيرِ حقّ؛ فهو: مُحرَّمٌ داخلٌ في هذا الأصل. وكما أنّ العبدَ منهيٌّ عن الضررِ والإضرار؛ فإنه مأمورٌ بالإحسان لكلِّ إنسانٍ؛ بل لكلِّ ذي رُوح بأي إحسان يكون. ودرجاتُ الإحسانِ متفاوتَةٌ؛ كدرجاتِ الإساءةِ. قال تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)} [البقرة:195].
وصحَّ عنه - صلى الله عليه وسلم - أنه قال: «إنَّ الله كَتَبَ الإحْسَانَ عَلى كُلِّ شَيْءٍ فَإذَا قَتَلْتُمْ فأَحْسِنُوا القِتْلَةَ وإذَا ذَبَحْتُمْ فأَحْسِنُوا الذِّبْحَةَ وليُحِدَّ أحَدُكُمْ شَفْرَتَهُ وليُرِحْ ذَبِيحَتَهُ» رواه مسلم من حديث شَدَّادِ بنِ أَوْس (1). فأمر - صلى الله عليه وسلم - بالإحسانِ حتى في إزهاقِ النُّفوسِ.
القاعدةُ السادسةَ عشْرَةَ: العدلُ واجبٌ في كلِّ شيْءٍ، والفَضْلُ مَسْنُونٌ. (2)
__________
(1) - مسلم (1955) (أ) (ب).
(2) - انظر: قواعد الأحكام في مصالح الأنام (ص113)، القواعد النورانية (ص194). (أ)

(1/37)

العدْلُ: أن تُعطِيَ ما عليكَ كما تطلبُ ما لكَ. والفَضْلُ: هو الإحسانُ الأصليُّ، أو الزِّيادةُ على الواجبِ. قال تعالى: {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9)} [الحجرات:9]، وقال تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126)} [النحل:126]، وقال: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ (40)} [الشورى:40]. فأباحَ اللهُ مقابلةَ الجاني بمثلِ جِنايتِه، وهو: العدلُ، ثمّ ندبَ إلى العفو، وهو: الفَضْلُ.
وكذلك؛ جميعُ المعاملاتِ: العدلُ فيها واجب، وهو: أن تُعطيَ ما عليك، وتأخذُ ما لك. والفضلُ فيها مندوب إليه، قال تعالى: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة:237]، وهو العفو عن بعضِ الحقِّ والمحاباةُ في المعاملةِ، وأباحَ تعالى أخذَ الحقِّ من الواجِدِ في الحالِ، وأمرَ [بانظار] (1) المُعْسِر، وهذا هو العدلُ. ثم ندبَ إلى الفضلِ؛ فقال: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280)} [البقرة:280].
وأباحَ مُخالطةَ اليتيمِ في الطّعامِ والشّرابِ، وتوابِعِها على وجهِ العدلِ، ونَدبَ إلى الفضلِ والاحتياطِ، فقال: +وَإِنْتُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [البقرة:220].
__________
(1) - في (ب): ''بانتظار''، والصواب أعلاه.

(1/38)

وقال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} [المائدة:45]، فهذا: العدلُ، ثم قال: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [المائدة:45]؛ فهذا: الفضْلُ. وقال تعالى: {* لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} [النساء:148]؛ أي: فهو مباحٌ له على وجهِ القصاصِ والعدلِ. ومع هذا؛ فقد حثَّ فيه على الفضلِ في قوله تعالى: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34)} [فصلت:34].
فالعدلُ والفضلُ مقامانِ للمُنصِفينَ والسابقينَ، ومَن قصّر دونهما فهو من الظالمينَ.
ومن فروعِ هذا الأصلِ: العباداتُ؛ كالطهارةِ، والصلاةِ، والصومِ، والحج، وغيرها. منها مُجزئٌ، وهو الذي يُقتصَرُ فيه على ما يجبُ في العبادة ويلزم، وهو: العدلُ. ومنها كاملٌ، وهو: الإتيانُ بمستحباتِ العبادةِ بعد تكميلِ الواجباتِ، وهو: الفَضلُ. وكلُّ ما أشبه هذه المسائلَ يجري هذا المَجرَى.
القاعدةُ السابعةَ عشرةَ: مَنْ تَعجَّلَ شيْئًا قبلَ أوانِه عُوقِبَ بحرمانِه. (1)
__________
(1) - انظر: المنثور في القواعد (3/ 183)، الموافقات للشاطبي (1/ 261)، الأشباه والنظائر للسيوطي (ص169). (أ)

(1/39)

وذلك أن؛ العبدَ مملوكٌ تحت أحكامِ ربّه ليسَ له منَ الأمرِ شيء، قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب:36]؛ فإذا تعجّلَ الأمورَ التي يترتّبُ عليها حكمٌ شرعيّ قبلَ وجودِ أسبابِها الصحيحةِ لم يُفدْه شيئا، وعوقِب بنقيضِ قصدِه. ويندرِجُ تحتَ هذا الأصلِ صورٌ عديدةٌ؛ منها: حِرمانُ القاتِلِ الميراثَ، سواءُ كان القتلُ عمدا أو خطأ إذا كان بغير حق.
وكذلك؛ إذا قتلَ الموصَى له الموصِيَ بَطَلَت الوصيّةُ، والمُدبِّر إذا قتلَ سيدَه بَطَلَ التدبيرُ. ومثلُ ذلك؛ مَن طلق زوجتَه في مرضِ موتِه المَخُوفِ؛ تَرِثُ منه ولو خرَجَت من العِدّةِ. وممّا يدخلُ في هذا؛ أنّ من تعجّل شهواتِه المحرّمة في الدنيا عُقب بحرمانِها في الآخرةِ إن لم يتُب منها. قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف:20]. ويُقابلُ هذا الأصلَ أصلٌ آخر وهو أن من ترك شيئا لله عوّضه خيرا منه، ولم يجدْ فَقدَه.
القاعدةُ الثامنةَ عشرةَ: تُضمنُ المِثْليَّاتُ بمثلِها، والمُتَقَوَّمَاتُ بقِيمتِها. (1)
__________
(1) - انظر: المغني لابن قدامة (7/ 344)، الأشباه والنظائر للسيوطي (ص384، 389). (أ)

(1/40)

اختلف العلماءُ ما هي المِثليات؟. فقيل: إنّها المَكيلات والمَوزونات فقط، والمتقوَّماتُ ما عداها. وقيل: إن المثلياتِ ما كان لها مِثْلٌ أو مُشابهٌ أو مُقاربٌ (1). وهو الصحيحُ. لأنه - صلى الله عليه وسلم - استقرضَ بعيرا وقضى خيرا منه (2). ولأنه ضَمَّنَ أمَّ المؤمنين حينَ كَسَرَت صَحْفَةَ أمِّ المؤمنين الأخرى؛ فأعطاها صحفتَها الصحيحةَ، وقال: «إِنَاءٌ بإنَاءٍ، وَطَعامٌ بِطعامٍ» (3)، ولأن الضمانَ بالشبيه والمقارِبِ يجمعُ الأمرينِ: القيمةَ، وحصولَ مقصودِ صاحبه.
وعلى القولينِ؛ فمن أتلفَ مالا لغيرِه؛ فإن كان مِثليّا ضَمِنه بمثلِه. وإن كان مُتَقَوَّما ضَمنه بقيمته يومَ تَلَفِه. وكذلك؛ مَن استقرضَ مثليّا رَدَّ بدَله، وإن كان متقوّما رَدَّ قيمتَه. ومثل ذلك؛ مَن أوجبنا عليه الضمانَ لكونه فرَّط في [أمانتهِ] (4) أو تعدَّى فيها، أو كانت مُتعدِّية. فكلُّ هؤلاءِ يضمنونَ المِثْلَ بمِثلِه، والمتقوَّم بقيمتِه. وأشباه ذلك.

القاعدةُ التاسعةَ عشرَةَ: إذا تعذّرَ المُسَمَّى رُجعَ إلى القيمةِ. (5)
__________
(1) - في النسخة (ب): مقارن، ولعل الصواب والصحيح أعلاه.
(2) - متفق عليه. البخاري (2393)، ومسلم (1601) عن أبي هريرة. وأخرجه مسلم (1600) عن أبي رافع. (أ)
(3) - أخرجه النسائي في المجتبى (7/ 71)، وفي الكبرى (8905)، وأبو داود (3568)، وأحمد (6/ 148) عن عائشة، وحسنه الحافظ في الفتح (5/ 125). وفي الباب عن أنس عند البخاري (2481)، وعن أم سلمة عند النسائي (7/ 70 - 71). (أ)
والترمذي (1/ 254) وقال: حديث حسن صحيح. وقال الألباني في الإرواء (1523): صحيح. (ب).
(4) - في (ب): ''إماتته''، والصواب أعلاه.
(5) - انظر: المغني لابن قدامة (6/ 278)، الأشباه والنظائر للسيوطي (ص367).

(1/41)

وهذه القاعدةُ غيرُ التي قبلها؛ لأن هذه في المعاوضاتِ التي يُسمّي لها ثمنا (1) اتفق عليها المتعاوِضانِ؛ فحيثُ تعذّرَ معرفةُ المسمَّى، أو تعذّرَ تسليمُه (لكونِ التسميةِ غيرَ صحيحة) لغرر أو تحريمِ آخر؛ فإنه يُرجعُ إلى قيمةِ ذلك ذلك الذي سُمِّيَ له الثمنُ الذي تعذّرَ تسليمُه، فيدخلُ في هذا: البيعُ والإجارةُ بأنواعها. فإذا باعَ شيئًا بثمن وتعذَّرَ معرفةُ الثمن الذي سمَّياهُ في العقد؛ رُجِعَ إلى قيمةِ المبيعِ الذي وقَعَ عليه العقدُ؛ لأن الغالبَ أنّ السلعَ تُباعُ بأقيامِها.
وكذلك؛ إذا تعذَّرَ معرفةُ الأُجْرة رجعنا إلى أُجرةِ المِثْلِ. وكذلك؛ لو كان الثمنُ أو الأُجرةُ مُحرَّمينِ أو [فيهما] (2) جَهالة.
[ومِثلُ ذلك؛ المسمَّى في مُهورِ النِّساءِ إذا تعذّر معرفتُه أو تسليمُه؛ فإنه يجبُ مهرُ المِثلِ. والله أعلم] (3).
القاعدةُ العشرون: إذا تَعَذَّرَ معرفةُ مَنْ له الحقُّ جُعِلَ كالمَعْدومِ. (4)
__________
(1) - وقرأت للشيخ ابن عثيمين - رحمه الله - بالبناء لما لم يسمَّ فاعله: "يُسمّى لها ثمنٌ".
(2) - في (ب): "منهما"، ولعلّ الصواب ما ثبت أعلاه.
وقال الشيخ ابن عثيمين معلقا - رحمه الله -: ((هذا التمثيل فيه نظر؛ لأنهما إذا كان محرّمينِ فالعقد غير صحيح. وكذلك إذا كانا فيهما جهالة. والظاهر أن هذا من المؤلف سهو - رحمه الله -، وإذا قلنا: إن العقد لا يصح فإنا نرجع إلى ضمانها كضمان المتلفات. ضمان المتلفات: المثلي بمثله والمتقوَّم بقيمته)) اهـ.
(3) - ما بين المعكوفين ساقط من (أ).
(4) - انظر: إحياء علوم الدين للغزالي (2/ 130)، قواعد الأحكام في مصالح الأنام (ص126). (أ)

(1/42)

يعني: إذا علمنا أن المال مِلكٌ للغيرِ، ولكن ذلك الغيرَ تعذّرَت علينا معرفتُه وأَيِسْنا منه: جعلناه كالمعدومِ. ووجبَ صَرْفُ هذا المال بأنفعِ الأمور لصاحبه، أو إلى أحقِّ الناس بصرفها إليه. ويترتّبُ على هذا: اللُّقَطَةُ إذا تعذّرَ معرفةُ صاحِبها بعد التعريف المعتبرِ شرعًا، فهي لواجدها؛ لأنه أحق الناس بها، والمفقودُ إذا انتُظرَ المدّة المُقدّرةَ له -إما باجتهاد الحاكم، أو المُدّةُ التي قدَّرها الفقهاءُ-؛ ومَضَت ولم يُوقفُ له على خبر: قُسِّم ماله بين ورثته الموجودينَ وقت الحكم بموته (1).
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((المفقود هو الإنسان الذي انقطع خبره فلم يُعرف له حياة ولا موت. كسفينة غَرِقَتْ ومات أُناس وبقي أُناس. صاحبنا لا ندري هل هو من المفقودين أو من الموجودين؛ لأنه ربما فقدناه الآن لمنه مثلا سبح في الماء ووصل إلى الشاطئ، وكذلك في معركة، وكذلك في مَهْلكة. المهمّ أن المفقود هنا ليس المال المفقود؛ بل صاحب المال الذي انقطع خبره فلا يُعلم له حياة ولا موت.
هذا يُنتظر فيه كم؟ فيه خلاف. بعض العلماء يرى أنه ينتظر فيه حسب اجتهاد الحاكم. وإذا قلنا بهذا صار يختلف باختلاف الأشخاص وباختلاف البلدان؛ فالشخص المعروف المرموق لا نطيل المدة في انتظاره لأنه معروف، والشخص المنغمر في الناس يحتاج إلى طول مدة؛ لأنه ما هو معروف. لكن لو تسأل مثلا البلد الذي دخل فيه، وفقد أين فلان؟ قالوا: في المكان الفلاني؛ لأنه معروف. فإن لم نعلم له مكانا غلب على ضننا أنه هالك. أما غير المعروف فيجب أن نطيل الانتظار يعني كل أحد بحسبه. المهم؛ حتى ما لم نقف له على خبر فإننا نقسِّم ماله بين الموجودين في حال حكم موته.)) اهـ.

(1/43)

ومن كان بيده ودائعٌ أو رهونٌ أو غَصوبٌ، أو أماناتٌ جَهِلَ رَبَّها وأَيِسَ من معرفتِه؛ فإن شاء دفعها لولي بيتِ المال ليصرِفها في المصالحِ النّافعةِ، وإن شاءَ تصدّقَ بها عن صاحبها ينوي أنه إذا جاء خيَّرَهُ بين أن يُجيزَ تصرّفَه ويكونُ له الثوابُ كما نواه المتصدِّقُ، أو يُضَمِّنُها إياه، ويعودُ أجرُ الثواب لمن باشر الصدقة ونحوُ ذلك. ومن مات ليس له وارثٌ معلومٌ فميراثُه لبيتِ المالِ يُصرفُ في المصالحِ النافعة. والله أعلم.
القاعدةُ الحاديةُ والعشرون: الغَرَرُ والمَيْسِرُ مُحَرَّمٌ في المُعَاوَضَاتِ والمُغَالَبَاتِ. (1)
[والربا من الظلم لقوله تعالى: {فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279)} [البقرة:279]] (2)، وقد قَرَنَ اللهُ المَيْسرَ (3) [بالخمرِ] (4) للمفاسدِ التي يُشترَكُ فيهما الخمرُ والميسرُ؛ لأنه يُوقِعُ العداوةَ والبغضاءَ، ويصدُّ عن ذكر الله، وعن الصلاة، ويُوقِعُ العبدَ في المكاسبِ الدّنيئةِ السّافلةِ.
وقد نهى - صلى الله عليه وسلم - عن بيع الغرر (5)؛ فيدخل فيه: بيعُ الآبقِ والشّارد، والحملِ في البطن، والمجهولاتِ التي يُجهَلَ؛ هل تحصلُ أم لا؟ أو يجهل مقدارها أو صفاتها. وكلّها داخلةٌ في الميسرِ.
ومن هذا؛ الغررُ في المشارَكاتِ والمساقاةِ والمزارعةِ؛ بأن يقولَ أحدهما للآخر: لكَ رِبْحُ إحدى السَّفْرتين أو إحدى السلعتين، أو أَحَد الوقتين وليَ الآخرُ. فكلّه داخلٌ في الغرر والميسرِ.
__________
(1) - انظر القواعد النورانية (ص115). (أ)
(2) - ما بين المعكوفين ساقط من (ب).
(3) - قال ابن عثيمين - رحمه الله - في تعليقه: ((الميسر كل عقد يكون فيه العاقد إما غانما وإما غارما. وسُمِّي ميسرا ليُسر الحُصولِ عليه)).
(4) - في (ب): ''للخمر''، والصحيح أعلاه.
(5) - صحيح عن أبي هريرة - رضي الله عنه -. أخرجه مسلم (5/ 3) وغيره. انظر مشكورا الإرواء (1294).

(1/44)

ومن ذلك؛ تأجيلُ الديون إلى آجال مجهولة.
وأما الميسرُ في المغالبات؛ فكلُّ مغالبةٍ فيها عِوَضٌ من الطرفينِ؛ فهي: من الميسرِ؛ كالنَّرْدِ والشِّطرنجِ، والمغالباتُ القولية والفعليَّةِ.
ويستثنى من هذا: المسابقةُ على الخيلِ، أو الإبلِ، أو السِّهامِ؛ فإنَّها مستحبَّة لما فيها من الإعانةِ على الجهادِ في سبيلِ الله، ولا يُشترَطُ لها مُحلِّلٌ (1) على القول الصحيحِ.

القاعدةُ الثانيةُ والثالثةُ والعشرون: الصُّلْحُ جائزٌ بين المسلمينَ إلا؛ صُلْحًا أَحَلَّ حَرَامًا، أو حَرَّمَ حلالاً. ... والمسلمونَ على شروطِهم إلا؛ شَرْطًا أَحَلَّ حَرَامًا، أو حَرَّمَ حلالاً. (2)
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله - معلقا: ((وهو ثالث يساوي فرسه فرَسيهما. هذا المحلل ما يدفع شيئا: إن سبق أخذ العوضين من هذا وهذا، وإن سُبق فليس عليه شيئا. قالوا: إن هذا المحلل من أجل أن تخرج هذه المسابقة عن شبه القمار. ولكن يقال: ما الدليل على المحلل؟ ليس هناك دليل. ثم إن هذه الصورة من القمار مما أجازه الشرع لفائدتها العظيمة)).
جاء في الحاشية تعليقا على قول الشيخ ابن عثيمين - رحمه الله -: "ليس هناك دليل": ((قصد أنه لا يصح في الباب شيء، فحديث أبي هريرة هو الوحيد في الباب، وقد أخرجه أبو داود (2579)، وابن ماجه (2876) وغيرهما. وهو حديث ضعيف الإسناد، والصواب أنه من قول سعيد ابن المسيب كما أخرجه مالك (2/ 468). ولفظ المرفوع: «مَنْ أَدْخَلَ فرساً بينَ فرسينِ، فإن كان يُؤمن أن يُسبق فلا خير، وإن كان لا يُؤمن أن يُسبق فلا بأس». وانظر: علل ابن أبي حاتم (2/ 318)، والتلخيص الحبير (4/ 163)، الإرواء (1509).)) اهـ.
(2) [22، 23]- انظر: القواعد النورانية (ص204)، المغني لابن قدامة (7/ 5)، فتح الباري لابن حجر (5/ 297،312). (أ)

(1/45)

هذان الأصلان: هما لفظُ الحديثِ الذي صحَّحه غيرُ واحدٍ من الأئمّةِ، وما أعظمَ نفعَهُما وأكثرَ فوائدَهما. فهذا الأصلُ يدلُّ على أنَّ جميعَ أنواعِ الصُّلحِ الجاريةِ بينَ الناسِ جائزةٌ ما لم تُدخِلهُم في حرامٍ، أو تُخرِجهم من واجبٍ. [فيصحُ] (1) الصُّلح مع الإقرارِ بالحقِّ ومع إنكارِه بجنسِ المُدَّعَى به، أو بغيرِ جنسِه حاضرًا أو مؤجّلاً.
وكذلك؛ الصلحُ عن الحقوقِ الثابتة ليسقطها مَن هي له؛ كخيارِ عَيبٍ، أو غَبنٍ، أو تدليسٍ أو غيرِها.
وكذلك على الصحيحِ؛ حقُّ الشُّفْعَةِ، وخيارُ الشرطِ؛ لعموم هذا الحديث وغيرِه، ولعدمِ المحذور الشرعي، وكذا لو صالحه عن دم العمد في النفس وما دونها فهو جائز. وكذلك؛ لو صالحه عن المجهول من الديون والحقوق بشيء معلوم جاز.
ومن هذا؛ مصالحةُ أحدِ الزوجين الآخرَ عن بعض حقوق الزوجية الماضية أو المستقبَلَة. ومثلُ ذلك؛ أن ترى عدمَ رغبتِه فيها؛ فتسقطُ عنه بعضَ حقوقِها ليُمسكها؛ كما قال تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء:128].
وكذلك؛ الصلحُ عن جميعِ المنازعاتِ والمشاجراتِ بين الناسِ، والتجاحدِ للحقوقِ؛ فهو خير ومصلحته عظيمة.
وكذلك على الصحيح؛ عن الدَّيْنِ المؤجَّل ببعضه حالا. فهذه وأشباهها من الصُّلح الجائز.
ومثالُ الصلح الذي لا يجوز: كأن يصالحَ مَن يُقِرُّ له أنه عبده، أو أنها زوجته وهو كاذب. أو يُصالح صاحبَ الحق يجهلُ مقدارَه، والمدينُ عالمٌ به؛ فيصالحه على ما يُجحفُ بصاحبِ الحق. وكل صلحٍ أَدخل في محرَّم؛ فحكمه: كذلك.
__________
(1) - في (ب): "فيصلح". جاء في حاشية (أ): وقال الشيخ: لعلها: "فيصح".

(1/46)

والأصل الآخر: الشُّروطُ التي يشترطها المتعاقدانِ أو أحدُهما على الآخر؛ فهي جائزةٌ لما فيها من مصلحة المشترِط وخلوِّها من المحذور الشرعي؛ كأن يبيع سيئًا ويشترط الانتفاع به مدة معلومة، أو يشترط تأجيلَ الثمن أو بعضِه أو صفة مقصودة في المبيع، أو وثيقة (كرَهنٍ وضمان)، ونحو ذلك من الشروط التي لا محذور فيها، وفيها مصلحة للمشترط.
ومثال الشروط التي لا تصحُّ: كأن يبيعَ العبدَ ويشترطَ الولاء للبائع، أو يشترطَ أن لا يُتصرّفَ فيه مما يُخالفُ مقصودَ العقدِ.
ومن الشروط الجائزة: شروطُ الواقفين في أوقافهم إذا لم تخالف الشرع، ويجبُ العملُ بها.
وكذلك؛ الشروطُ بين الزوجين؛ كأن تشترطَ المرأةُ على زوجها أن لا يُخرجَها من دارها أو بلدِها أو لا يتزوج عليها، ولا يتسرَّى، أو زيادةَ مهرٍ أو نفقة؛ فيجبُ الوفاء بها؛ فإن لم يفِ بها فلها فسخُ النّْكاح.
ومن الشروط الفاسدةِ: نكاحُ المتعة، ونكاح التحليل، ولا يُفيد الحِلَّ لمطلِّقها الأولِ ثلاثًا.

القاعدة الرابعةُ والعشرون: مَنْ سَبَقَ إلى المُبَاحاتِ؛ فهو أحقُّ بها مِن غَيره. (1)
فيدخلُ في هذا: السبق إلى إحياء الأرضِ المَواَتِ؛ فإذا أحياها: بحفر بئر وصل إلى مائها، أو أجرى ماءً إليها، أو منع ما لا تُزرع الأرض مع وجوده: كمناقع المياه، وككثرة الأحجار إذا نقاها منها، أو يبني عليها بنيانا؛ فبذلك يملكُها.
ولو كان النهرُ المباح، أو الوادي يسقي حُروثا يمر عليها قُدِّم الأعلى فالأعلى؛ لأنه أَسبق.
وأما المياه المملوكةُ: فإنها على حسَب الأملاك.
__________
(1) - انظر: المغني لابن قدامة (8/ 178 - 183)؛ فيض القدير للمُناوي (6/ 148). (أ)

(1/47)

ومن فروع هذا الأصل: السَّبْقُ إلى صيدِ البَرِّ أو البحرِ، أو إلى حطبٍ أو حشيشٍ، أو نحوِها من المباحات. فمن سبق إلى شيء منها: فهو أحقُّ به، ولا يملكُه إلا بحيازته لا بمجرّدِ رؤيته. ويدخلُ فيه السبقُ إلى المساجدِ، أو الجلوسُ في الأسواقِ، أو البيوتِ المُسَبَّلةِ، إذا لم تتوقف على ناظرٍ يُقرِّرُ فيها.
القاعدةُ الخامسةُ والعشرون: تُستعملُ القُرعةُ عند التزاحمِ ولا مميِّزَ لأحدِهما، أو إذا علمنا أن الشيء لأحدهما وجَهلناه. (1)
وقد ثبتت القرعة عند الاشتباه في الكتاب والسنة، قال تعالى: {فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141)} [الصافات:141]، وقال: {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ} [آل عمران:44]، وقد أقرع النبيُّ - صلى الله عليه وسلم - عدةَ مرات.
فإذا جُهل المستحقُّ أو تزاحمَ عددٌ على من يُقدَّم، ولا يمكن اجتماعُهم فيه ولا مُميِّزَ لأحدِهما: أُقرعَ بينهم، فمن خرجت له القرعةُ استحقَّ. فمتى تَشاحَّ اثنان في إمام، أو أذان، أو سبقٍ إلى مُباح، أو إلى جلوسِ بمسجد، أو سوقٍ، أو رباطٍ أو نحوِها، ولم يكن لأحدِهما مُرجِّح أقرع، فمن خرجت له القرعة قُدِّم.
وكذالك؛ لو بُذِلَ لأَولاهم به ثوبٌ أو ماءٌ أو غيرُه، ولم يتميَّز [الأَوْلى] (2) رُجِّحت القرعة.
ومنها: إذا تَداعَيا عَيْنًا ليست بيد أحدِهما، ولا بيد من يدّعيها لنفسه: أُقرِعَ.
ومنها: إذا طلق إحدى زوجاته، أو أعتق أحد عبيده، وجُهلَ مَن وقع عليها الطلاق أو العتق: أُقرِع.
__________
(1) - انظر: البخاري (كتاب الشهادات: باب30)، فتح الباري (5/ 293)، المغني لابن قدامة (10/ 252)، تفسير القرطبي (6/ 56)، الطرق الحكمية (ص265)، قواعد الأحكام (ص136)، المنثور في القواعد (3/ 62)، قواعد ابن رجب (قاعدة 160)، موسوعة القواعد الفقهية (1/ 386). (أ)
(2) - في (ب): ''الأول''، ولعل الصواب الأولى كما في (أ).

(1/48)

ومنها: الأولياءُ المستحِقُّون للولاية إذا تساوَوْا وتشاحُّوا أَيُّهم يُقدَّم: أُقرع بينهم (1).
وأما إذا عُلِم اشتراكُهم في الأعيان أو الديون، وأرادوا القرعةَ لمن يكونُ له الشيء؛ فإن هذا من الميسر.
القاعدةٌ السادسةُ والعشرون: يُقبلُ قولُ الأُمناء في التصرفات أو التَّلف ما لم يخالف العادة. (2)
هذه قاعدةٌ نافعة؛ تحلُّ الاختلافاتِ الواقعةَ بين الأمناءِ والمُلاك في مُتعلِّقات الأمانة التي تحت أيديهم وتصرفهم. فإذا اختلفوا في تصرُّفٍ أو صفةِ ذلك التصرف، أو تلَف: فالقولُ قولُ الأمناء؛ لأن أربابَ الأموالِ ائتمنوهم ونزّلوهم منزلةَ أنفسِهم. ومقتضى هذا الائتمانِ قَبولُ قولِهم؛ إلا إذا ادّعى الأمينُ دعوى تخالف الحِسّ والعادة فيردّ قولُه.
القاعدةُ السابعةُ والعشرون: مَنْ تركَ المَأمورَ لم يَبرأ إلا بفِعلِه، ومَنْ فعَلَ المحظُورَ وهو معذورٌ بجهلٍ أو نسيانٍ؛ فهو معذورٌ لا يلزمُه شيء. (3)
وهذا الفرقُ ثابتٌ بالسنة الصحيحةِ في صُورٍ عديدةٍ، والصحيح طَرْدُه في جميع صوره؛ كما اختاره شيخُ الإسلام ابن تيمية وغيرُه.
فمن ذلك؛ مَن صلى وهو محدثٌ، أو تاركٌ لركنٍ، أو شرطٍ من شروطِ الصلاةِ لغيرِ عذرٍ؛ فعليه الإعادةُ، ولو أنه جاهلٌ أو ناسٍ.
ومَن نسيَ النجاسة في بدنه، أو ثوبه، أو جهلها؛ فلا إعادة عليه. لأن الأول: من ترك المأمور، والثاني من فعل المحظور.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((كأخوين؛ كل منهما يريد أن يزوجَ أختَه فيقرع بينهما)).
(2) - انظر قواعد ابن رجب (قاعدة 44)، المغني لابن قدامة (9/ 547). (أ)
(3) - المنثور في القواعد (2/ 19، 3/ 272)، الأشباه والنظائر للسيوطي (ص207). (أ)

(1/49)

ومَن ترَك نيةَ الصيامِ: لم يصحَّ صوم. ومَن فعَل مُفَطِّرًا ناسيا أو جاهلا: صحَّ صومُه. ومَن ترك شيئا من واجباتِ الحجِّ جَهْلا أو نسيانا: فعليه دمٌ. ومن غطَّ رأسه - وهو رجلٌ مُحرِمٌ-؛ أو لبِس المخِيطَ، أو تطيَّب المُحرِمُ، أو قلَّمَ أظفارَه، أو حلَّق شعرَه – وهو جاهلٌ أو ناسٍ -؛ فلا شيءَ عليه. وفي بعض هذا؛ خلافٌ ضعيف.
القاعدةُ الثامنةُ والعشرون: يقومُ البدلُ مقامَ المُبْدَلِ: إذا تَعَذَّرَ المُبدلُ منهُ. (1)
قال الله تعالى بعدما أوجب الطهارة بالماء: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [النساء:43]؛ فأقامَ التيمم عند تعذر طهارة الماء مقام طهارة الماء. فتقومُ مقامَ طهارةِ الماء في كل شيء. ولا يُستثنى شيءٌ منها على الصحيح.
ومنها: إذا أُبدِلت الأضحية، أو الهدي، أو الوقف بغيره؛ قام هذا مقام الأصل.
القاعدةُ التاسعةُ والعشرون: يجبُ تقييدُ اللفظِ بمُلحقاتِه من وصفٍ، أو شرطٍ، أو استثناءٍ، أو غيرها من القيودِ. (2)
وهذا الأصلُ واضحٌ معلومٌ من لغة العرب وغيرها، ومن العرف الجاري بين الناس؛ لأنه لو لم يُعتبر ما قُيِّد به الكلام لفسدت المخاطَبات، وتغيَّرت الأحكام. وهذا مُطَّرِدٌ في كلام الله، وكلام رسوله، وكلامِ جميع الناطقين. فكما أننا نعتبرُ هذه القيودَ في الكتاب والسنة؛ كذلك نعتبرُه في كلام الناس ونحكُمُ عليهم بما نطقوا به من إطلاق أو تقييد. ويدخلُ في هذا الأصلِ من الأحكام ما لا يُعدُ ولا يُحصى من ألفاظ المتعاقدين، وصفةِ العقودِ، ومن شروط الموقفين والموصين، ومن القيود والاستثناءاتِ في كلام المطلَّقين والمعتقين،
__________
(1) - انظر: البحرُ المحيط للزركشي (1/ 207)، قواعد ابن رجب (قاعدة:143). (أ)
(2) - انظر: البحرُ المحيط (4/ 24)، إرشاد الفحول (ص279)، المدخل إلى مذهب الإمام أحمد (ص260). (أ)

(1/50)

ومن القيودِ في كلام الحالفينَ والمعترفينَ بحق من الحقوق على الصفة التي أقروا بها. وكما أننا نعتبرُ القيودَ اللفظية؛ فكذلك نعتبرُ القرائنَ، ومقتضى الأحوال، وما [يَحْتَفُّ] (1) بالكلام من الأسبابِ المُهيِّجة والغايات المقصودة. والله أعلم.
القاعدةُ الثلاثون: الشركاءُ في الأملاك يشتركون في زيادتها ونقصانها، ويشتركون في التعمير اللازم. وتُقسَّطُ عليهم المصاريف بحسَب مِلكِهم. ومع الجهل بمقدار ما لكلٍّ منهم: يتساوون. (2)
ويدخلُ في هذا شيءٌ كثيرٌ. فإذا احتاجت الدار المشتركة إلى تعميرٍ وامتنع أحد الشركاء: أُلزم بذلك. مع أنه لو كان وحده لم يُجبر؛ لأن الشيء إذا تعلَّق به حقُّ الغير: وجب فيه ما لا يجبُ في الشيء الذي ليس لأحد فيه شيء.
وكذلكَ؛ عليهم أن يقوموا بمئُونة المماليك مِن البهائم، والآدميين، ونفقاتِهم على قدرِ أملاكهم.
وكذلك؛ لو احتاج النهرُ، أو البئرُ، أو الأرضُ إلى تعميرٍ عَمَروها جميعُا على قدرِ مِلكهم، ولا فرق بين الأملاك الحُرَّة والأوقاف.
وكذلك؛ يلزمُ الجارَ مُباناةُ جاره إذا اشتركا في الحاجة، ويلزم الأعلى سُترَةٌ تمنعُه من مشارفة جاره الأسفل؛ لأن الضرر مدفوع شرعًا.
وكذلك؛ إذا زادت الأملاكُ المشتركةُ بذاتها، أو أوصافها، أو نمائها المتصلِ، أو [المنفصلِ] (3)، أو مكسبِها، أو نقصت: فالشركاء مشتركون في الزيادة والنقصِ.
ومِن ذلك؛ المَحجُورُ عليه لحقِّ الغُرماء إذا لم [تَفِ] (4) موجوداتُه بحقوقِهم: وُزِّعت على قدْرِ دُيونهم.
وكذلك؛ العَوْلُ في الفرائض: تَنقصُ به الفروضُ كلُّها كلٌّ بحسَبِه. والردُّ تزيدُ به الفروضُ كلُّها.
__________
(1) - في (ب): ''يحتقر''، والصواب أعلاه.
(2) - انظر: المعتمد في مذهب الإمام أحمد (2/ 472)، قواعد ابن رجب (قاعدة 75) (2/ 80). (أ)
(3) - في (ب): ''المفصل''، والصواب أعلاه.
(4) - في (ب): ''تفسر''، والصواب أعلاه.

(1/51)

وإذا عُلِم مقدارُ ما لكلِّ من المشتركين: فذاكَ، وإلا؛ فإنه يُحكم بينهم بالتّساوي. والله أعلم.
القاعدةُ الحاديةُ والثلاثون: قد تَتَبعَّضُ الأحكامُ بحَسَبِ تفاوتِ أسبابِها. (1)
وهذه؛ قاعدةٌ لطيفةٌ تستدعي معرفةَ مآخِذِ المسائل ومعرفةِ عللها وأحكامها. فتترتبُ آثارُها عليها بحسَب ذلك. ولهذا عدّةُ أمثلة.
منها: في الشهادات. إذا شهد رجل وامرأتان، أو رجل عدْلٌ وحَلَفَ معه صاحبُ الحق ثبتَ المال لتمامِ نصابِه، دون القطعِ في السرقة؛ لأنه لا يثبتُ إلا برجلين.
وكذلك؛ إذا أقرَّ بالسرقة مرة واحدة: ثبت المال دون القطع؛ لأنه لا بدّ فيه من إقرارٍ مرتين.
ومن ذلك؛ دعْوى الخُلع (2) إن ادّعاه الزوج وأتى بشاهدٍ، وحلَفَ معه، أو رجلٌ [وامرأتين] (3): ثبتَ؛ لأنه يدَّعي العوِض وتَبينُ منه باعترافه، وإن ادعته المرأة بذلك لم يثبت؛ لأن الخُلع نِصابُه رَجلان عَدْلان.
ومنها: قال العلماء: الولد يتبع أباه في النسب، ويتبع أمه في الحرية أو الرِّقّ، ويتبع في الدِّين خيرَ الأبوين.
ويتبع في النجاسة وتحريمِ الأكلِ أخبثَهما؛ فالبغلُ يتبع الحمارَ في النجاسة وتحريمِ الأكل، ولا يتبعُ الفرَسَ.
[والسِّمْعُ] (4) [والعِسبار] (5)
__________
(1) - انظر: زاد المعاد (5/ 410)، الأشباه والنظائر للسيوطي (ص 254). (أ)
(2) - قال ابن عثيمين - رحمه الله - في تعليقه: ((الخلع هو: فراق الزوجة بعوض؛ بلفظ: ''خلعت''، أو ''فسخت'')).
(3) - في (أ): ''وامرأة''، وفي (ب): ''أو امرأتين''. والصواب أعلاه.
(4) - في (ب): ''والسبع''، والصواب أعلاه.
(5) - في (أ): ''والعفار''، وفي (ب): ''والغبار''. ولعل الصواب: ''والعِسْبار''. ... =
= قال ابن منظور - رحمه الله - في [لسان العرب: عسبر]: ((العُسْبرُ: النَّمِرُ، والأُنثى بالهاء. و العُسْبُور و العُسْبُورةُ: ولد الكلب من الذئْبة. والعِسْبارُ والعِسْبارةُ: ولد الضبع من الذئب، وجمعه عَسابِرُ.

قال الجوهري: العِسْبارةُ ولد الضبع، الذكرُ والأُنثى فيه سواءٌ. والعِسْبارُ: ولدُ الذئبِ؛ فأَما قول الكميت:
وَتَجَمَّع المُتَفَرِّقُون ... من الفَراعِل والعَسابِرْ
فقد يكون جمع العُسْبُر، وهو النمر، وقد يكون جمع عِسْبار، وحذفت الياء للضرورة. والفُرْعُلُ: ولد الضبع من الضِّبْعان؛ قال ابن بَحْر: رَماهم بأَنهم أَخْلاطٌ مُعَلْهَجُون.
والعُسْبُرة والعُسْبُورة: الناقةُ النجيبة، وقيل: السريعة من النجائب؛ ... )).

(1/52)

يتولدان من بين الذئب والضباع: يتبع الذئب في النجاسة وتحريم الأكل.
ومنها: مسائلُ تفريقِ الصفقةِ في البيوع والإيجارات، والشركاتِ، والتبرعاتِ وغيرِها. إذا جمَعَ العقدُ بين مُباحٍ ومُحرّمٍ، أو بينَ ما يملِكُ عليه العقدَ وما لا يملكُ: صحَّ في المباحٍ، وما يملِكُ العقدَ عليه لملكٍ أو ولايةٍ. وبَطَلَ ولَغَى في الآخر.
ومنها: شهادةُ الفروعِ والأصولِ بعضهم لبعض لا تقبل ولو كانوا في صفة العدالة لمكان التُّهْمةِ، وإن شَهِدوا عليهم قُبِلت. وعكس ذلك: شهادةُ العدوِّ على عدوِّه لا تُقبلُ، وله تُقبل.
القاعدةُ الثانيةُ والثلاثون: مَن أدّى عن غيره واجبًا بنية الرجوع عليه: رَجَعَ؛ وإلا فلا. (1) قال الله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ} [الطلاق:6]؛ لأن أجرة الرَّضاع على الأب. فإذا أرضعت الأم الطفلَ له؛ فقد قامت عنه بواجب فترجعُ بالأُجرة على الأب.
ومثل ذلك؛ من أنفق على زوجةِ غيرِه أو أولادِه النفقةَ الواجبةَ، أو على مَن تجب عليه نفقتُهم مِن المماليك والبهائمِ، ونوى الرجوع: رَجَع، وخصوصا إذا كانت العينُ بيده كالمرتهِنِ والأجيرِ ونحوِهم.
وكذلك؛ من أدّى عن غيره دَينًا ثابتًا عليه لغريمه؛ فله الرجوع إذا نوى الرجوع.
فإن نوى في هذه المسائل التبرّع، أو لم ينوِ الرجوعَ لم يرجع؛ لأنه لم يُوكّلْه ولم يأذن له.
وهذه المسائلُ في الديون التي لا تحتاج إلى نية.
فأما ما يحتاجُ إلى نيةٍ؛ كالزكاة والكفارة والنذرِ وغيرِها؛ فمن أدّاها عن غيره لم يرجع؛ لأن الأداء لا يفيد، لأن الذي عليه الزكاةُ ونحوُها لم يُوكِّل الدافع.
__________
(1) - انظر: المنثور في القواعد (1/ 157)، الفرائد البهية لمحمود حمزة (قاعدة 50). (أ)

(1/53)

القاعدةُ الثالثةُ والثلاثون: إذا تزاحمت المصالحُ قُدِّم الأعلى منها؛ فيقَّدمُ الواجبُ على المستحبِّ، والرَّاجحُ مِن الأمرين على المرجوحِ. وإذا تزاحمت المفاسدُ واضطرَّ إلى واحدٍ منها قُدِّم الأخفُّ منها. (1)
وهذان أصلانِ عظيمان، قال الله تعالى: {إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]؛ أي: أَصلَحُ وأحسن. وقال: {(((((((((((((أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزمر:55]، وقال: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:18]؛ فالواجبُ أحسنُ من المستحبّ، وأحدُ الواجبين أو المستحبّينِ أرجحُ مما دونه وأحسن.
وقصّةُ الخَضِر في خرقِه للسفينة، وقتلِه الغلامَ تدلّ على الأصل الآخر. وذلك أن الحال دائرة بين: قتله للغلام وهي مفسدة، وبين إرهاقِه لأبويه الكفر وهي مفسدةٌ أعظم؛ فارتكبَ الأخفّ.
وكذلك؛ خرقُه للسفينة مفسدة، وذهابُ السفينةِ كُلِّها غَصْبًا مِن المَلِك الذي أمامهم مفسدةٌ أكبر. فارتكب الأخفَّ منهما.
فيدخلُ في هذين الأصلينِ مِن مسائل الأحكام ما لا يُحَدّ. فإذا دار الأمرُ بين فعلِ الواجبِ أو المسنونِ، وجَبَ تقديمُ الواجب في الصلاة، والصدقة، والصيام، والحج، والعمرة، وغيرِها.
وكذلك؛ يجبُ تقديمُ مَن تجبُ نفقتُه على مَن تُستحبُّ، وعلى الصدقةِ المستحبة.
ويجب تقديمُ من تجبُ طاعته على مَن تُستحبّ. وأمثلةُ تقديمِ الواجبِ على المستحبِّ كثيرةٌ جدًّا.
ومن أمثلةِ تقديمِ أعلى الواجبين طاعةُ المرأةِ لزوجها، مقدّمةٌ على طاعة الأبوينِ.
__________
(1) - انظر: قواعد الأحكام (ص133،139)، المنثور في القواعد (1/ 348)، الموافقات للشاطبي (2/ 26)، موسوعة القواعد الفقهية (4/ 350،362). (أ)

(1/54)

ويُقدِّمُ العبدُ طاعةَ الله على طاعةِ كلِّ أحد. ولهذا؛ لا يُطيعُ والديه في منعهما له من الحج الواجب، والعمرة الواجبة، والجهادٍ المتعيِّن، ولا طاعةَ لمخلوقٍ في معصيةِ الخالقِ. (1)
ويُقدّمُ السننَ الراّتبةَ على السننِ المطلقةِ، والعباداتِ المتعديةِ على العباداتِ القاصرة، ويُقدّمُ نَفْلَ العلم على نفلِ الصلاة والصيام.
والصّدقةُ على القريب: صَدَقةٌ وصِلَة. (2)
ومن أمثلة الأصل الثاني: مَن اضطرّ إلى أكلِ المُحرَّمِ ووجدَ شاةً مَيْتة وصيدا وهو مُحرِمٌ؛ قَدَّمَ الصَّيدَ على الصحيح (3).
__________
(1) - هكذا بهذا اللفظ ورد حديث عند البغوي في شرح السنة (10/ 44) عن النواس بن معان، ويشهد له حديث الحكم بن عمرو الغفاري وعمران بن الحصين عند أحمد (5/ 66)، وصححه الحاكم (2/ 443)، وانظر الصحيحة للألباني (179). (أ)
(2) - حديث أخرجه الترمذي (658) –وحسنه- والنسائي (5/ 92)، وابن ماجه (1844)، وأحمد (4/ 17) عن سلمان بن عامر الضبي ولفظه: قال رسول الله - صلى الله عليه وسلم -: «الصدقةُ على المسكينِ صدقةٌ، وعلى ذي القربة اثنتان: صدقةٌ وصِلةٌ». (أ)
وصححه الألباني - رحمه الله - في التعليق الرغيب (2/ 32)، المشكاة (1939).
(3) -[توضيح] قال ابن عثيمين - رحمه الله -: ((بعضُ الناس أُشكل عليهم إذا وجد الإنسان المضطرّ مَيتة وصيدا وهو مُحرِم، والشيخ رحمه الله صحّح أنه يأكل الصيد، وهذا واضح؛ وذلك لأن الميتة محرمة لعينها وذاتها؛ فهي خبيثة، والصيد محرم لغيره من أجل أن الإنسان متصل بالإحرام ولهذا لو كان غير مُحْرِم لحلّت له. وفرقٌ بين شيء طيب في ذاته تحله الذكاة وآخر خبيث في ذاته؛ فلهذا نقول: يُقدّم الصيد.

فإذا قتله –يعني قتله قتلا شرعيا- حلّ له أكله وحل لغيره؛ لأنه قتله على وجه مأذون فيه، ولكن هل يلزمه جزاه؟ احتمالين؛ الأول: أنه يلزمه جزاؤه؛ لأنه صاده لمصلحة نفسه فهو كشعر الرأس إذا أزاله الإنسان لأذى فقد جعل الله تعالى فيه الفدية. واحتمال: أن لا يلزمه شيء؛ لأن الله قد أباح له هذا الصيد، وما ترتب على المأذون فليس بمضمون؛ فإن احتاط الإنسان ودفع الجزاء فهو خير)).
وما ترتب على المأذون فليس بمضمون: هذه القاعدة ذكرها ابن القيم في إعلام الموقعين (2/ 43). (أ)

(1/55)

ويُقدِّمُ ميتة الشاة على الكلب.
ومن اضطُرَّ إلى وطْء أحدِ زوجتيه الصائمةِ والحائضِ: وطئ الصائمةَ؛ لأنها أخفّ، ولأنَّ الفطرَ يجوزُ بضرورة الغيرِ؛ كفطرِ الحاملِ، والمرضعِ إذا خافتا على الولد. ويقدِّمُ ما فيه شبهةٌ على الحرام الخالص.
هذا كلُّه: إذا ابتُلي العبدُ بذلك، والمعافَى مَن عافاه الله.
ومن أمثلة القسم الأول: إذا ضاق الوقتُ للصلاة أو أقيمت: تعيَّنت المكتوبة. ومَن عليه قضاءُ رمضان لم يكن له أن يصومَ نفلا.
القاعدةُ الرابعةُ والثلاثون: إذا خُيِّرَ العبدُ بينَ شيئينِ فأكثر: فإن كان التخييرُ لمصلحتِه فهو تخييرٌ يرجعُ إلى شهوتِه واختياره، وإن كانَ لملحةِ الغيرِ؛ فهو تخييرٌ يلزمُه فيه الاجتهادُ في الأصلح. (1)
مثالُ الأول: التخييرُ في كفارة اليمين: بين العِتقِ وإطعام عَشَرَةِ مساكينَ أو كِسوتِهم. وفي فدية الأذى: بين الذبحِ، أو إطعام ستةَ مساكين، أو صيام ثلاثة أيام. وفي جزاء الصيد بين ذبحِ المِثْل من النَّعَم، أو تقويمه بطعام يُطعمه للمساكين، أو يصومُ عن كلِّ مُدٍّ من ذلك المُقَوَّم يومًا. فهو في هذه المسائلِ التخييرُ راجعٌ لإرادتِه.
ومثله الدِّيةُ: يُخيَّرُ المُخرِجُُ بين مِائة من الإبل، أو مِائتين من البقر، أو ألفَيْ شاة، أو ألفِ دينار، أو اثني عشر ألف درهم. فالمُخيَّرُ هو الدافع. وعلى القول بأنّ الإبِلَ هي الأصلُ تخرج عن هذا الأصل.
ومثالُ الثاني: تخييرُ الملتقِط للحيوان في حول التعريف، بين حفظه والإنفاق عليه؛ ليرجع على صاحبه إذا وجده، وبين بَيعِه وحفظِ ثمنه، وبين أكله بعد أن يُقَوِّمه على نفسِه، ويلزمُه فعلُ الأصلَح.
وكذلك؛ يُخيَّرُ الإمامُ في الأسير الحربي بين قتلِه وَرِقِّه، وأخذِ فدائِه، والْمِنَّةِ عليه، ويلزَمُه الأصلح.
__________
(1) - انظر: قواعد الأحكام (ص124،510)، الفروق للقرافي (2/ 8). (أ)

(1/56)

ومن ذلك؛ تصرّفاتِ وليّ اليتيم، وناظرِ الوقف، والوصيِّ ونحوِهم إذا تعارضت التصرفات. لَزِمَه أحسنَ ما يراه، قال تعالى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الإسراء:34].
القاعدةُ الخامسةُ والثلاثون: مَن سَقَطَتْ عنْهُ العُقُوبةُ لِمُوجبٍ ضُوعِفَ عليه الضَّمان. (1)
وذلك؛ إذا كان فعله سببا ناهضا لوجوب العقوبة عليه، ولكن سقطت عنه العقوبة لسبب من الأسباب. فإنه يُضاعفُ عليه ضَمانُ الشيء.
فمن ذلك: مَنْ سَرَقَ تمرًا أو ماشيةً مِن غيرِ حِرْزٍ سَقَطَ عنه القطع. ولكنه يضمنُ المسروقَ بقيمته مرتين.
ومن ذلك؛ إذا قتل المسلمُ الذمِّيَّ عمدًا لم يُقتص منه؛ لعدم المكافأة في الإسلام، ولكن تُضاعَفُ عليه الدية.
ومنها: إذا قَلَع الأَعْوَرُ عَيْنَ الصحيحِ المماثلةَ لعينه الصحيحة عَمْدًا لم يقتصَّ مِن الأعور؛ لأنه يُذهِبُ بصرَه كلَّه. ولكن تضاعفُ عليه دية العين. فيلزمه ديةُ نَفْسٍ كاملة.
القاعدة السادسةُ والثلاثون: مَنْ أَتلَفَ شيئا لينتفعَ به ضَمِتَه، وإن كان لِمَضَرَّتِه له فلا ضمان. (2)
فمن ذلك؛ إذا صَالتْ عليه بهيمةُ غيره؛ فدفعها عن نفسه فأتلفها لم يضمنْها، وإن اضطُرّ إلى أكلِها فذبحها لذلك ضَمِنَها؛ لأنه لنفعِه.
ومَن كان مُحرِما بحجّ أو عُمرة، فانقلع ظفره، أو نزل الشَّعر في عينيه فأزاله فلا فدية عليه.
فإن أصابه مرضٌ احتاجَ معه إلى إزالة شعره؛ فعليه فديةُ أذًى لإزالة الشَّعر.

القاعدةُ السابعةُ والثلاثون: إذا اختلفَ المتعاملان في شيء من مُتعلَّقاتِ المعاملة يُرَجَّحُ أقواهما دليلا. (3)
__________
(1) - انظر: قواعد ابن رجب (القاعدة 140). (أ)
(2) - انظر: المغني لابن قدامة (12/ 530). (أ)
(3) - انظر: المقنع لابن قدامة (11/ 479)، والإرشاد إلى معرفة الأحكام للسعدي (ص126). (أ)

(1/57)

والترجيحاتُ كثيرةُ الرجوع إلى الأصول. فمَن كان معه أصلٌ قُدِّم على الآخَر، وكثرةُ القرائن المرجِّحة.
ولذلك قال العلماء: إذا اختلف المتعاملانِ في شرطٍ، أو أجلٍ، أو صفةٍ زائدةٍ؛ فالقول: قولُ من ينفي ذلك؛ لأن الأصلَ عدَمُه.
وإذا اختلفا هل العيبُ حادثٌ بعد الشِّراءِ؟؛ فالقولُ: قولُ البائع.
وإذا اختلف الزوجانِ في الشروط التي يدّعي أحدُهما أنه شرطها، وينفيها الآخَر فالقولٌ: قولُ النافي. فإن تساوَى المتعاملانِ في الترجيح، أو عدمِه ترادَّا المعاملةَ إلا أن يَرْضَى أحدُهما بقولِ الآخَر.
القاعدةُ الثامنةُ والثلاثون: إذا عادَ التحريمُ إلى نَفْسِ العبادة، أو إلى شرطِها فَسَدَتْ، وإذا عادَ إلى أمرٍ خارج لم تَفسُدْ. وكذلك [المُعاملة] (1). (2)
وهذا هو الفرقان بين العبادات التي تَفسُدُ إذا اشتملت على أمر مُحَرَّم، أنه إن عاد التحريم إلى ذاتها، أو شرطِها فَسَدَت. فإنه يعودُ على موضُوعِها بالإبطال. وإن عاد إلى أمر خارج، حرُمَ على الإنسان ذلك الفعل ولم تبطل العبادة، وإنما ينقص ثوابها.
مثالُ ما عاد إلى نفسِها وشرطِها: لو توضأ بماء مُحرَّم كمغصوب، أو صلّى في ثوب مُحرّم عالما ذاكرًا: بطلت طهارته وصلاته، أي: لم تنعقد. وإن كان الماءُ مُباحا ولكن الإناءُ مغصوبٌ حَرُم ذلك الفعلُ وصحَّت طهارتُه.
وكذلك؛ لو صلى وعليه عمامةُ حرير وهو رجل أو خاتمُ ذهب: حرُم عليه الفعل والصلاةُ صحيحة؛ لأنه عاد إلى أمر خارج.
والصّائمُ إذا تناول شيئا مِن المُفطِّرات فسد صومه. فإن فعل شيئا من المحرّمات في حق الصائم وغيرِه؛ كالغِيبة، والنميمة، والفعل المُحرّم: صحَّ صومه مع الإثم.
__________
(1) - في (ب): ''المعاوضة''، ولعلّ الصواب: ''المعاملة''.
(2) - انظر: تشنيف المسامع لزركشي (2/ 636)، شرح الأصول لابن عثيمين (ص180). (أ)

(1/58)

ومثالُ المعاملات: إذا باع ما لا يملك، أو بغير رضًى معتبَر، أو بيعَ رِبًا، أو غرََرِ ونحو ذلك: فَسَدَ البيع؛ لأنه مُتعلق بذاته وشرطه، وإن تقلب الجَلَبَ، أو دلَّس، أو باعَ بنَجَش أو مَعيبا يعلمُه وغَشّ فيه المشتري. فالفعلُ محرَّمٌ والعقدُ صحيحٌ، وللآخَر الخيارُ.
القاعدةُ التاسعةُ والثلاثون: لا يجوزُ تقديمُ العبادةِ على سبب الوجوبِ، ويجوزُ تقديمُها بعدَ وجودِ السبب وقبلَ شرْطِ الوجوب وتحقُّقه. (1)
وذلك؛ أن الله جعل للعبادات أوقاتا تجبُ بوجودها وتَكرَّرُ بتَكرارها. كأوقاتِ الصلواتُ الخمس، ورمضان، وأوقات الحج. فلو فُعلت هذه قبل دخول وقتها لم تصح. ومن حَلَف جازَ له أن يقدم الكفارة قبلَ الحِنث، ولا يجوزُ تقديمها قبلَ الحلِف، وكذلك النذر.
القاعدةُ الأربعون: جبُ فعلُ المأمورِ به كلُّه، فإن قَدِرَ على بعضِه وعجز عن باقيه فَعَلَ ما قَدِرَ عليه. (2)
قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]. وفي الصحيحين عنه - صلى الله عليه وسلم - أنه قال: «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَاتُوا مِنْهُ مَا اسْتَطَعْتُمْ» (3)، فيصلي مَن قَدِرَ على بعضِ أركان الصلاة وشروطها وعجز عن باقيها فيفعل ما يقدر عليه منها، ويسقطُ عنه ما يعجزُ عنه، وأمثلة هذا الأصلِ كثيرة جدا.
__________
(1) - انظر: البحر المحيط (1/ 309)، الفروق للقَرافي (1/ 196)، لإيضاح المسالك للونشريسي (قاعدة 39)، قواعد ابن رجب (قاعدة 4)، موسوعة القواعد الفقهية (4/ 446). (أ)
(2) - انظر: المنثور في القواعد (1/ 227، 3/ 198)، الأشباه والنظائر للسبكي (1/ 155)، وللسيوطي (ص176)، موسوعة القواعد الفقهية (3/ 49). (أ)
(3) - متفق عليه. البخاري (7288)، ومسلم (1337) عن أبي هريرة. (أ)

(1/59)

القاعدةُ الحاديةُ والأربعون: إذا اجتمعت عبادتانِ مِن جنسٍ واحدٍ تداخلتْ أفعالُهما واكتُفِي عنهما بفعلٍ واحد إذا كان المقصودُ واحدًا. (1)
وهذا من نعمة الله وتيسيره، أن العملَ الواحدَ يقومُ مقامَ أعمال.
فمن دخلَ المسجدَ وقتَ حضورِ الراتبةِ فصلى ركعتينِ ينوي بهما الراتبةَ وتحيةَ المسجدِ حصلَ له فضلُهما. وكذلك؛ لو اجتمعتْ معهما أو مع أحدِهما سنةُ الوضوء أو صلاةُ الاستخارة أو غيرها من ذوات الأسباب.
ومَن حَلَفَ عدةَ أيمانٍ على شيءٍ واحدٍ وحَنِثَ فيه عِدَّةَ مرَّاتٍ قبل التكفير أجزأه كفارة واحدة عن الجميع. فإن كان الحَلِفُ على شيئين فأكثر وحَنِثَ في الجميع؛ فكذلك على المشهور من المذهب. واختار الشيخ تقي الدين في هذه المسألة الأخيرة؛ أن الكفارة تتعدد بتعدد المحلوف عليه. وأما إذا كانت الكفاراتُ متباينةً مقاصدُها (ككفارةِ ظِهارٍ ويمينٍ بالله، أو للوطء في نهار رمضان)؛ وجب عليه كفاراتٌ لكلِّ واحدةٍ منها إذا حنِثَ. والله أعلم.
القاعدةُ الثانيةُ والأربعون: استثناءُ المنافعِ المعلومةِ في العَيْن المتنقّلةِ بمعاوضةٍ: جائز. وفي التبرعاتِ: يجوزُ استثناءُ المدّةِ المعلومةِ والمجهولةِ. (2) (3)
__________
(1) - انظر: المنثور في القواعد (1/ 137)، قواعد ابن رجب (قاعدة18)، الأشباه والنظائر للسيوطي (ص140)، موسوعة القواعد الفقهية (1/ 218). (أ)
(2) - انظر: قواعد ابن رجب (قاعدة 32). (أ)
(3) - قال الشيخ ابن عثيمين - رحمه الله - بعد تعليقه على القاعدة: ((هل لنا دليل في هذه المسألة يعني جواز الاستثناء من بعد المبيع؟ نعم؛ ماهو؟ حديث جابر - رضي الله عنه - أنه باع على النبي - صلى الله عليه وسلم - حمله واستثنى حُملاته إلى المدينة)). متفق عليه. (أ)

(1/60)

والفرقُ بين البابين: أن المعاوضاتِ يُشترطُ فيها: تحريرُ المَبيع، والعلم به وبمنافعِه، وصفاته من كل وجه. وباب التبرعات أوسعُ منه، لا يُشترطُ فيه التحرير؛ لأنه ينتقل إلى المتبرَّع إليه مجانا؛ فلا يضر جَهَالةُ بعض المنافع.
مثال الأول: مَن باع دارًا أو دكّانًا، واستثنى سُكناها مُدّة معلومة، أو باع بهيمة واستثنى ظهرَها إلى محلٍّ معيَّن، أو باع سلاحا، أو آنيةً واستثنى الانتفاعَ بها مدة معلومة، أو باع كتابا وشرط أن ينتفعَ به مدة معلومة. فكل ذلك جائز.
فإن كانت مجهولةً لم يَجُز لما فيه من الغرر.
ومثال الثاني: لو وَقَّفَ عقارا واستثنى الانتفاع به مدة معلومة، أو مدةَ حياته، أو أعتق رقيقا واستثنى خدمته له أو لغيرٍه مدةً معلومة، أو مدّةَ حياته؛ فهو: جائز. مع أنّ مدة حياته مجهولة. (1)
القاعدةُ الثالثةُ والأربعون: مَن قبَضَ العَيْنَ لحَظِّ نفسه لم يُقبل قولُه في الرّدِّ إلا ببيِّنة. فغن قَبَضها لحظِّ مالِكها قُبِل. (2)
وذلك لأنه إذا قبَضَها لحظِّ مالكِها فهو مُحسن محض. وما على المحسنين من سبيل، ولكن يُقيَّدُ ذلك: إذا ادّعى رَدَّه للذي ائتمن
فالمُودَعُ، والوكيلُ والوصِيُّ، وناظرُ الوقف، ووليُّ اليتيم إذا كان ذلك منهم بغير عوَض إذا ادّعَوْا الرَّدَّ قَبِلَ قولُهم.
وأما من قبَض العَيْنَ لحظِّ نفسِه كالمرتَهِن والأجيرُ، ومنهم المذكورون إذا كانوا بِعِوض؛ لأنهم يكونون أُجراء، فإذا ادّعى أحدٌ من هؤلاء الرّدَّ لم يُقبَل قولُه إلا ببيّنة؛ لأنه يَدَّعي خلافَ الأصل.
القاعدةُ الرابعةُ والأربعون: إذا أدّى ما عليه وجَبَ له ما جُعِلَ له عليه. (3)
__________
(1) - وانظر مشكورا: القاعدة الثانية والثالثة والعشرون 22و23. (ص).
(2) - انظر: إيضاح الدلائل في الفرق بين المسائل للزَّرِيراني الحنبلي (1/ 436). (أ)
(3) - المعتمد في فقه الإمام أحمد (1/ 522). (أ)

(1/61)

وهذا شامل للأعمالِ والأعواضِ. فالأجيرُ على عمل، والمُجاعَل عليه إذا عمل ذلك العمل وكَمَّله استحقَّ الأجرةَ المسمّاة، والجُعْلَ المُسمّى. فإن لم يقم بما عليه لم يستحق في الجَعالة شيئا؛ لأن الجَعالةَ عقدٌ جائز. وقد جعَلَ الجُعل لمن يُكمِّل له هذا العمل. فمتى لم يُكَمِّله لم يستحق شيئا.
وأما الإجارةُ: فإن تركَ بقيّةَ العمل لغير عذر فكذلك لا يستحقُ شيئا، وإن كان لعذر وَجَبَ مِن الأُجرة بقدرِ ما عمِلَه. وكذلك لو تلِفَت العينُ المُؤجَّرةُ المُعَيَّنة.
ومن فروع هذا الأصلِ: لو شَرَط استحقاقَ وصيّةٍ، أو وقفٍ، أو نحوِها لمن يقومُ بعملٍ من الأعمال: من إمامةٍ، أو أذانٍ، أو تدريسٍ، أو تصرُّفٍ، أو عملٍ من الأعمال. فمتى عَمِلَ ذلك استحقَّ ما جُعِلَ له عليه.
القاعدةُ الخامسةُ والأربعون: مَن لا يُعتبرُ رضاه في عقد أو فسخٍ: لا يُعتبرُ عِلمُه. (1)
ويدخلُ تحت هذا من له خيار شرطٍ، أو عيب، أو غبن، أو تدليسٍ، أو غيرِها. فله الفَسْخُ رضيَ الآخَر أو لم يرض، عَلِم أو لم يعلم.
وكذلك؛ مَن له حقُّ شُفعةٍ فله أن يأخذ بها رضي المشتري وعَلم أو لا.
وكذلك؛ مَن طلق زوجته، أو راجعها لا يُعتبر علمُها كما لا يُعتبر رٍضاها.
وكذلك؛ العَتيقُ والموقوف عليه. والله أعلم.
القاعدةُ السادسةُ والأربعون: مَن له الحقُّ على الغير، وكان سببُ الحقِّ ظاهِرا؛ فله الأخذُ من ماله بقدْر حقِّه إذا امتنع، أو تعذر استئذانه. وإن كان السببُ خفيّا؛ فليس له ذلك. (2)
__________
(1) - انظر: المغني لابن قدامة (6/ 45). (أ)
(2) - انظر: المغني لابن قدامة (14/ 339). (أ)

(1/62)

للأول أمثلةٌ، منها: إذا امتنعَ الزوجُ من النفقةِ الواجبة [لزوجته] (1) فلَها الأخذُ مِن مالِه بقدْرٍ نفقتها، ونفقة أولادها الصغار. وكذلك؛ مَن وجبت عليه نفقة قريبه. وكذلك؛ الضيف إذا امتنع من نزل به مِن قِراه؛ فله الأخذ من ماله بمقدار حقه؛ لأن أخذهم في هذه الأحوال لا يُنسبُ إلى خيانة، وإنما يُعْزى إلى ذلك السبب الظاهر.
ومثالُ الثاني: مَن له دَيْن على آخر من قرض، أو ثمن مَبِيع، أو قيمة مُتْلَف أو غيرِها من الحقوق التي تَخفى. فهذا إذا امتنع المطلوب من الوفاء فليس لصاحب الحق الأخذُ من ماله بغير إذنه؛ لأنه وإن كان له حق في هذه الحالة يُنسب إلى خيانة. وفيه أيضا: سدٌّ لباب الشرِّ والفساد كما هو معروف لحديث: «أَدِّ الأَمَانةَ إِلَى مَن ائْتَمَنَكَ، وَلاَ تَخُنْ مَنْ خَانَكَ» (2)، وهذا القولُ المتوسّط بين قول مَن أجاز ذلك مطلقا، ومن منع مطلقا هو مذهب الإمامِ أحمدَ، وهو أصح الأقوال، وهو الذي تدلُّ عليه الأدلَّةُ الصحيحةُ الموافقُ لأصولِ الشريعةِ وحِكَمِها.
القاعدةُ السابعةُ والأربعون: الواجبُ بالنذر يُلْحَقُ بالواجب بالشَّرْعِ. (3)
لأن قوله - صلى الله عليه وسلم - في الحديث الصحيح: «مَن نَذَرَ أَنْ يُطِيعَ اللهَ فَلْيُطِعْهُ» (4)، يدلُّ على أن مجرى النذر مجْرى ما وَجَبَ على العبد بدونِ إيجابٍ على نفسه. فإذا نذر صلاةً وأطلق فأقلُّها ركعتان، ويلزمه أن يُصليها قائما كالفرض.
__________
(1) - في (ب): '' على زوجته''، والصواب أعلاه.
(2) - رواه أبو داود (2/ 260)، والترمذي رقم (1264) وحسنه، وقال الألباني في الإرواء رقم (424): ''صحيح''. (ب)
(3) - انظر: المنثور في القواعد (3/ 270)، الأشباه والنظائر للسيوطي (ص181). (أ)
(4) - أخرجه البخاري (6696) عن عائشة. (أ)

(1/63)

ومن نذر صياما لزمه أن يبيِّتَ النيةَ من الليلِ كصيامِ الفرض. لأن نفل الصيام يصحُّ بنية من النهار. ومن نذر صلاةً وأطلقها لم يصلها في جوف الكعبةِ عند المانعينَ للفرضِ فيها. ومن عليه صومُ نذرٍ لم يكن له أن يتنفل بالصيام قبلَ أداءِ نذره.
القاعدةُ الثامنةُ والأربعون: الفعلُ الواحدُ ينبني بعضُه على بعضٍ مع الاتصال المعتاد. (1)
وذلك؛ أن الانقطاعَ اليسيرَ عُرفا بين مفردات الفعل الواحد لا يضر، ولا يقطعُ اتصالُه.
مثالُ ذلك: إذا اعتبرنا تطهيرَ الماءِ النجسِ بإضافة الماء الكثير إليه لا يُشترطُ أن يُصبَّ عليه دَفعةً واحدة.
بل إذا صُبَّ عليه شيئا فشيئا حصل المقصود. ولكن الصحيحُ أن الماءَ إذا تنجَّسَ بالتغيّر يطهر بزوال التغيُّر بأيِّ حالةٍ تكون.
ومنها: إذا ترك شيئا مِن صلاته فسلَّم قبل إتمامها، ثم ذكرَ ولم يَطُل الفَصلُ أتى بما تركه وسجد للسهو، ولو طالَ الفصلُ عُرفا أعادها كلَّها.
ومنها: يُشترطُ في الوضوءِ المُوالاةُ. فإن غَسل بعضَ أعضائه، ثم انفصلَ غَسْلُ الباقي عن الأول بفصلٍ قصير لم يضر، [وإن] (2) طالَ الفصلُ بين أبعاض الوضوء أعادَه كلُّه. وهكذا كل فعلٍ تُعتَبَرُ له الموالاة.
وكذلك؛ كلُّ قولٍ يُعتبر اتصال بعضه ببعض. فإذا أُلحق بكلامه استثناءً أو شرطا، أو وصفًا. فإن طال الفصلُ عرفا لم ينفعه ذلك الإلحاق. وإن اتصل لفظا أو حكما - كانقطاعه بعُطاس وشبهِه-؛ لم يضر.
__________
(1) - المنثور في القواعد (3/ 421)، الأشباه والنظائر للسيوطي (ص436). (أ)
(2) - في (ب): ''وإلا''، ولعله خطأ مطبعي.

(1/64)

وهكذا؛ الفصلُ بين إيجابِ العقودِ وقبولها لا يَضُرُّ الفصلُ المعتاد (1). فإن زادَ على المعتاد أو اشتغلَ المتعاقدانِ بغيرِه بعد الإيجابِ وقبلَ القبولِ: فلا بدّ من إعادةِ الإيجاب في الذي يُشتَرطُ له ذلك. والله أعلم.
القاعدةٌ التاسعةُ والأربعون: الحوائجُ الأصليةُ للإنسان لا تُعدُّ مالا فاضلا. (2)
وذلك أن الذي تعلّقت به حاجةُ الإنسان في حكم المستهلَك. مثلا؛ البيتُ الذي يحتاجُه للسكنى والخادم، والذي يحتاجُه لركوبه وأثاثِ بيته وأوانيه وفُرُشِه ولباسِه المحتاجِ إليه. كلُّ ذلك ليس بمال فاضل يَمنعُ صاحبَه أخذَ الزكاة إذا كان فقيرا ونحوَه. وكذلك لا زكاةَ فيه. ولا يلزمه بيعُ شيء من ذلك ليحُجَّ فرضَه؛ لأن الاستطاعة تُعتبر فيما زاد عن الحوائج الأصلية.
وكذلك؛ لا يجبُ عليه فيه نفقةُ قريبه المُحتاج؛ لأن هذه الأشياءَ بمنزلة قُوتِه الضروري. والله أعلم.
القاعدةُ الخمسون: يَثْبُتُ تَبَعًا ما لا يثبُت استقلالا. (3)
وذلك؛ أن المسائلَ والصورَ التابعةَ لغيرِها يشملُها حُكْمُ متبوعِها؛ فلا تُفردُ بحكمٍ. فلو أُفرِدت بحكم لثبت لها حكم آخر. وهذا هو الموجِبُ لكونِ كثيرٍ من التوابعِ تُخالفُ غيرها. فيُقالُ فيها: إنها ثابتةٌ على وجْهِ التَّبَع. ولذلك أمثلة كثيرة.
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((الإيجاب هو اللفظ الصادر من البائع في البيع. والقبول هو اللفظ الصادر من المشتري ... )). (أ)
(2) - انظر: المجموع للنووي (6/ 191)، الأشباه والنظائر للسيوطي (ص402). (أ)
(3) - انظر: مجموع فتاوي ابن تيمية (29/ 480)، قواعد ابن رجب (قاعدة 133)، الأشباه والنظائر للسيوطي (ص133)، شرح القواعد الفقهية (مادة/54). (أ)

(1/65)

منها: كثير من أفعال الصلاة وترتيبها لو فعلَها المُصلي وحده أبطلتِ الصلاة. فإذا كان مع الإمامِ وجَبَ عليه متابعةُ إمامه وسقط وجوب المذكورات لأجل المتابعة. كالمسبوق بركعةٍ في رباعية مَحَلُّ تشهُّدِه الأول بعدما يصلّي ركعتين؛ لكنه سيقومُ مع إمامِه في ذلك الموضع. كما أنه يتشهَّدُ التشهّدَ الأولَ مع إمامه بعدَما يُصلي واحدة. ولو سها إمامُه لَزِمَ المأمومَ متابعتُه في سجود السهو ولو لم يَسْهُ المأموم. لكن وجبَ عليه تَبَعا لإمامِه.
ومنها: إذا بدا صلاح الثمَر جاز بيع الجميع. وكان الذي لم يَبْدُ صلاحه تابعا لما بدا صلاحه. وكذلك؛ لا يجوزُ بيعُ المجهولات التي لم تُوصَف ولم يرها المشتري، لكنها إذا كانت تابعةٌ لغيرِها جازَ ذلك. كأساساتِ الحيطانِ إذا بيعت الدارُ تدخلُ تبَعا لبيع الدارِ المعلومة.
ومنها: إجبارُ الشّريكِ مع شريكه على العِمارة في الأشياء المشتركة، مع [أنه] (1) لو كان وحدَه لم يُجبر على التعمير. وكذلك؛ إجبارُه على البيع إذا طلبه الشريكُ فيما تضرُّ [قِسمته] (2). ومن ذلك؛ نقبلُ قولَ المرأةِ الثِّقةِ في الرَّضاع، ويترتّبُ على ذلك انفساخُ النكاح، مع أن المرأة لا يُقبَلُ قولها في الطلاق؛ لكنه جاءَ تبعا لقبول قولٍها في الرَّضاع. وأمثلته كثيرة.
القاعدةُ الحاديةُ والخمسون: الأسبابُ والدّواعي للعقودِ والتبرعاتِ مُعْتَبرَة. (3)
يعني: إذا عقدَ العاقدُ عقدا، أو تبرّع بشيء وهنا داعٍ وحاملٌ حمَلَه على ذلك اعتبرنا ذلكَ الذي حَمَله؛ لأن الأعمالَ بالنياتِ. والأمورُ بمقاصدِها.
فمن ذلك؛ عقودُ المُكرَه بغير حق وتبرُّعاتُه لا تنعقد.
__________
(1) - في (ب): ''أن''، ولعل الصواب: ''أنه''.
(2) - في (ب): ''قسيمته''. ولعله: ''قسمته''.
(3) - هي المعبر عنها بلفظ: ''الأمورُ بمقاصدها''. وانظر: الأشباه والنظائر للسيوطي (ص9)، شرح القواعد الفقهية (مادة/2). (أ)

(1/66)

ومن ذلك؛ الحيَلُ التي يُتحيلُ بها على المحرّمات فنعتبرُ القَصْدَ ولا ننظُرُ إلى صورة العقد.
ومن ذلك؛ هدايا العُمال؛ فإنها لا تحلُّ لهم. لأن السببَ معروف. ولهذا قال - صلى الله عليه وسلم - في قضية ابن اللُّتْبِيَّة الذي أرسله عاملا على الصدقة وحصلَ له من النّاس هدايا؛ فقال - صلى الله عليه وسلم - مُنْكِرًا عليه: «فهلا جلس في بيته فينظر أَيُهدى إليه أم لا؟» (1)؛ فاعتبرَ السببَ الحاملَ لهم على الإهداء. ومَن أهدى إليه خوفًا أو حياءً وجب عليه الرد.
وكذلك؛ لا يقبلُ المُقرِضَ من المقترٍضِ هديَّةً قبلَ الوفاء إلا أن يحتَسِبَها مِن دَيْنِه أو يُكافِئَه عنها؛ لأن الحاملَ له على ذلك القَرضُ.
وكل قرض جرّ منفعةً؛ فهو ربا.
ومن هذا؛ عقودُ الأيمانِ يُعتبرُ فيها نيةُ الحالفِ.
فإن تعذرَ ذلك نظرنا إلى السبب الذي هيَّجَ اليمينَ فربطناها به.
ومثله؛ الحَلِفُ بطلاق زوجته: يُنظر إلى السبب الذي حملَه على ذلك.
ومن هذا؛ إقراراتُ الناس: يُنظرُ فيها إلى الحاملِ لهم وإلى ما اقترنَ بذلك من الأحوال لا إلى مُجرَّد اللفظ. والأمثلةُ كثيرةٌ.
القاعدةُ الثانيةُ والخمسون: إذا قَوِيَتِ القرائنُ قُدِّمَت على الأصْل. (2)
وهذا أصلٌ نافعٌ، وهو أن القرائنَ التي تَحْتَفُّ بالأحكامِ قد تقوَى فتُقَدَّمُ على الأصلِ، ولهذا أمثلةٌ:
منها: غلبةُ الظنِّ عند تعذرِ اليقينِ، أو مشقة الوصول إليه. مثلُ قولهم: ويكفي الظن في الإسباغ في إزالة النجاسةِ وفي طهارة الأحداثِ كُلِّها، ومثلُ تقديمِ العادةِ في حقِّ المستحاضة، ومثلُ البناء في الصلاة على غَلَبةِ الظنِّ. وهو قول قوي في الصلاة والطواف، والسعي وغيرِها.
__________
(1) - متفق عليه: البخاري (1597)، ومسلم (1832) عن أبي حُميد الساعدي. (أ)
(2) - انظر: المنثور في القواعد (3/ 49)، بدائع الفوائد لابن القيم (3/ 12). (أ)

(1/67)

ومن ذلك؛ إذا ادَّعت المرأةُ على زوجها أنه لم يُنفق عليها وهي في بيته، والعادةُ جارية أن الزوجَ هو الذي يتولى النفقةَ على أهلِه: قُدِّم قولُه على قولها، وهو الصواب.
ومن ذلك؛ تقديمُ مَن له قرينةٌ قويةٌ أن المالَ له على صاحب اليد، وأشباهُ ذلك.
ومنها: إذا تنازعَ الزوجانِ في متاعِ البيتِ: فما يصلُح للرجل فهو للرجل، وما يصلُح للنساء فهو للمرأة تقديمًا لهذا الظاهر والقرينةِ على غيرِها.
القاعدةُ الثالثةُ والخمسون: إذا تبين فسادُ العقدِ بَطَلَ ما بُنيَ عليه. وإن فُسِخَ فَسْخًا اختياريًّا لم تبطل العقودُ الطارئةُ قبل الفسخ. (1)
وهذا ضابطٌ وفرقٌ لطيفٌ. فمن اشترى شيئا، أو استأجره أو اتَّهَبَه ونحوَه؛ ثم تصرف فيه، وبعد تصرفه بان العقد الأول باطلا: بطَلَ ما بُني عليه من التصرف ألأخير؛ لأنه تصرُّفٌ في شيء لا يملِكه شرعا. وأما لو تصرَّف فيه؛ ثمّ فُسِخَ العقدُ الأوّل: بخيارٍ، أو تقابلٍ، أو غيرٍها من الأسباب الاختيارية؛ فإن العقدَ الثاني صحيح؛ لأنه تصرُّفٌ فيه من غير مانع. وحينئذ يتراجع مع العاقد الأول إلى ضمانِ المِثْلٍيِّ بمثلِه، والمتقوَّمِ بقيمتِه. ومثله؛ إذا باعه شيئا ووثّقه برهنٍ، أو ضَمين، أو أحاله بالثمن؛ ثم بان البيعُ باطلا بطلت التوثقة والحَوالة لأنها مبنيَّةٌ عليه.
فإن فُسخَ الأولُ فسخا وقد أحالَ بدَيْنِه فالحَوالة بحالها، وله أن يُحيلَه على من أحاله عليه. والله أعلم.
القاعدةُ الرابعةُ والخمسون: العبرةُ في المعاملات بما في نفس الأمر. (2)
__________
(1) - انظر: الأشباه والنظائر لابن نُجَيم (ص392)، موسوعة القواعد الفقهية (1/ 269). (أ)
(2) - هي المعبر عنها بلفظ: ''لاعبرة بالظنِّ البَيِّنِ خطؤُه''. وعليها الجمهور خلافا للبلقلاني. وانظر: التمهيد للإسنوي (ص65)، الأشباه والنظائر (ص174). (أ)

(1/68)

ويدخلُ في هذا إذا تصرف في شيء يظنه يملك التصرف فيه أو توكيل ونحوِه، ثم بعد التصرف تبين أنه لا يملكُ ذلك التصرف: لم ينعقد العقد. وإن كان الأمرُ بالعكسِ بأن ظن أنه لا يملكُ التصرّفَ؛ ثم بان أنه يملكه: صحَّ التصرّف؛ لأن المعاملات المُغَلَّبَ فيها ما يظهر من التصرفات بخلاف العبادات.
القاعدةُ الخامسةُ والخمسون: لا عُذْر لمن أقرَّ. (1)
وذلك؛ أن الإقرارَ أقوى البينات. وكلُّ بينةٍ غيرُه فإنه يَحتملُ خطؤُها. وأما إذا أقرَّ المكلَّفُ الرشيدُ على نفسه بمالٍ، أو حقٍّ من الحقوق: ترتَّب على إقراره مقتضاه، حتى ولو قال: كذبتُ، أو نسيتُ، أو غلِطتُ؛ لأنه ثبت عنه - صلى الله عليه وسلم - أنه قال: «إنما أقضِي بنحوِ ما سمعتُ» (2). ومسائل الإقرار الكثيرة ترجع إلى هذا الأصل.
القاعدةُ السادسةُ والخمسون: يقومُ الوارِثُ مقامَ مُوَرٍّثِه في كلِّ شيء. (3)
لأنه لما مات الميتُ وانتقل (4) ماله إلى ورثته، وهو ما خلَّفه من أعيان أو ديون، أو حقوق. فنابَ الوارثُ مَناَبَ مورثه في مخلفاته. فيطالِب بالديون المتعلِّقة بالموروث، ويقضي الوارثُ ديونُه وينفِّذُ وصاياه إن لم يكن له وَصي، وله أن يتصرَّفَ في التركة ولو كانَ الموروثُ مَدينا بشرط ضمان الوارثِ الدينَ المتعلقَ بالتركة. ولكن يطالَبُ الوارثُ بأكثر مما وصل إليه من التركةِ؛ لأنه لم يكن شريكا للميت، وإنما كان بمنزلةِ النائبِ عنه في موجوداته.
__________
(1) - انظر: الأشباه والنظائر للسبكي (1/ 338)، موسوعة القواعد الفقهية (2/ 232). (أ)
(2) - متفق عليه من حديث أم سلمة: البخاري (7185)، ومسلم (1713) واللفظ له. (أ)
(3) - انظر: المنثور في القواعد (3/ 324)، الأشباه والنظائر للسيوطي (ص500). (أ)
(4) - قال الشيخ: لعلها: ((انتقل)) بحذف الواو. (أ)

(1/69)

وكذلك؛ يتلقى عنه أموالَه وحقوقه؛ مثلَ: خيارِ العَيْبِ، والغَبْنِ والتدليس (1)، ومثلَ: الرُّهونِ والضمانات ونحوها.
وإنما اختلف العلماءُ: هل يقومُ مقامه في خيار الشرط وفي حقِّ الشُّفْعةِ إذا لم يطالِب بذلك؟ والصحيح: قيامُه مقامَه فيها كغيرها.

القاعدةُ السابعةُ والخمسون: يجبُ حملُ كلامِ الناطقينَ على مرادِهم مهما أمكنَ في العقودِ والفسوخِ والإقراراتِ وغيرِها. (2)
وذلك؛ أن الأقوالَ داخلةٌ في الأعمال؛ فتدخل في فوله - صلى الله عليه وسلم -: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» (3).
أما ما يتعلقُ به بنفسه: فهذا ليس فيه استثناءٌ؛ لأن العبرةَ بما نواهُ لا بما لفظَ به.
وأما إذا تعلَّقَ بكلامه حقٌّ للغيرِ: فكذلك نعتبرُ ما نوى؛ إلا أن الغيرَ إذا طلبه بمقتضى لفظه لم يكن لنا أن نحكم إلا بالظاهر؛ لقوله - صلى الله عليه وسلم -: «إنما أقضي بنحو مما أسمع» متفق عليه (4).
ومن هذا؛ باب الكنايات من كلِّ شيء له صريحُ وكناية. فالصريحُ: اللفظ الذي لا يحتملُ سوى موضوعِه. والكنايةُ ما يحتملُه ويحتملُ غيرَه. لكن؛ إذا نُوي أو اقترنت به قرينةٌ صار كالصريح.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((التدليس هو أن يُظهر السلعة على وصف ليست متصفة به؛ مثل تسويد شعر الجارية: عنده جارية عجوز شعرها أبيض فسوّده؛ غيَّره بالسواد؛ الذي يراها يظن أنها شابة، وكذلك لو غير وجهها بالمكياج: تعرفون العجوز يكون وجهها مُجعَّدا؛ فيأتي هذا الإنسان ويضع عليها مكياج يجعلها تضيء. هذا تدليس وحرام.)).
(2) - هي المعبر عنها في كتب الشافعية بلفظ: ''هل العبرة بصيغ العقود أو بمعانيها''.
وانظر: مجموع فتاوي ابن تيمية (20/ 551 - 552)، المنثور في القواعد (2/ 371)، الأشباه والنظائر للسيوطي (ص183). (أ)
(3) - متفق عليه: البخاري (1)، ومسلم (1907) من حدث عمر بن الخطاب. (أ)
(4) - تقدم. (أ)

(1/70)

وكذلك؛ مسائلُ الأَيمانِ: ألفاظُها يُرجعُ فيها إلى نية الحالف وقصدِه. (1) حتى أنّ النية تجعل اللفظ العام خاصَّا والخاصَّ عامًّا.
وينبغي أن يُراعى في ألفاظ الناس عُرفَهم وعوائدَهم؛ فإن لها دخلا كبيرا في معرفة مرادِهم ومقاصدِهم.
القاعدةُ الثامنةُ والخمسون: الحكمُ يدورُ مع علته وجودا وعدمًا. (2)
وهذه قاعدةٌ عظيمةٌ واسعةٌ تُحيطُ أو تكادُ تُحيطُ بالأحكامِ الشرعيّةِ. وعلَّةُ الحكمِ هي: الحكمةُ الشرعيَّةُ في سببِ الأمرِ به، أو النهيِ عنه، أو الإباحةِ. والله تعالى حكيمٌ له الحكمةُ في كلِّ ما شرعه لعباده من الأحكامِ. وقد ينصُّ الشارعُ على الحكمة. وقد يستنبطُها العلماءُ بحسَب معرفتِهم لمقاصدِ الشارعِ العامة والخاصةِ. وقد يتفقونَ عليها بحسَب ظُهورِها. وقد يتنازعونَ فيها. وقد يكونُ للحكمِ عدَّةُ عِللٍ متى وُجِدَ واحدةٌ منها ثبُت الحكمُ. وقد تكون علةٌ مجموعةٌ من عدَّةِ أوصافٍ لا تتمُّ إلا باجتماعها. والقليلُ من الأحكامِ لا يَفهمُ لها العلماء لها حكمةٌ بينةٌ، ويسمونها الأحكامَ التعبديةَ. أي: علينا أن نتعبَّد به، وإن لم نفهم حكمتَه.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((ذكرنا شرطا في هذا، وهو: إن احتملها اللفظ)).
(2) - انظر: البحر المحيط (5/ 243)، أصول الفقه لخلاف (ص40). (أ)

(1/71)

ولهذا الأصلِ أمثلةٌ لا تُحصى. تقدّمَ في الأصول السابقة كثيرٌ منها. ولما سُئلَ - صلى الله عليه وسلم - عن الهِرَّة قال: ««إنَّهَا لَيْسَتْ بِنَجِسٍ، إنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» (1). فعللَ بكثرة طوَفانها وترددها على الناس، وعِظمِ المشقّة فيها لو حُكِمَ بنجساتِها. فدلّ على أن هذا الحكمَ -وهو: الطهارة-؛ ثابتٌ لها ولما دونها في الخٍلقة ولما هو أكثر طَوفانا ومشقة منها؛ كالحمار، والبغل، والصبيان.
وقال تعالى في وصفِ النبيِّ - صلى الله عليه وسلم -: {(((((((((((بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف:157]. وكلُّ ما أمَرَ به فهو معروفٌ شرعًا وعقلاً، وكلُّ ما أباحه فهو طيِّبٌ، وكلُّ ما حرَّمه فهو خبيثٌ.
وهذه عللُ تشملُ جميعَ الشريعةِ وأنواعَها. وأفرادُها تفصيلٌ لهذه الجملِ الجامعة. ومِن العِللِ الجامعةِ: تحرِيمُه كلَّ معاملةٍ فيها غرر، وتحريمُ الخمرِ وهو كلُّ ما خامَرَ العقلَ، وتحريمُه للغش في المعاملات وغيرِها.
القاعدةُ التاسعةُ والخمسون: النكرةُ إذا كانت بعد: النفي، أو النهي، أو الاستفهام، أو الشرط: تفيدُ العموم. (2)
__________
(1) - رواه مالك في الموطأ (1/ 22/23)، ومن طريقه الشافعي في المسند (1/ 22)، وأبو داود (75)، والترمذي (92)، والنسائي (1/ 55،178)، وفي الكبرى (63)، وابن ماجه (367)، وابن حبان (1299)، والحاكم (1/ 159 - 160). وقد صححه غير واحد من الحفاظ. وتفصيل ذلك في الإرواء (173). (أ)
(2) - انظر: البحر المحيط (3/ 110)، المدخل إلى مذهب الإمام أحمد (ص239)، شرح الأصول لابن عثيمين (ص250). (أ)

(1/72)

وهذه أصولٌ جوامع يدخُلُ فيها أمثلةٌ كثيرةٌ من الكتاب والسنة، وكلامِ أهلِ العلمٍ. قال الله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)} [الانفطار:19]؛ فهذه ثلاثُ نكراتٍ بعد النفي تقتضي عمومَ ذلك. وأنه أيَّ نفس - وإن عظُم قدرُها عند الله-؛ لا تملك لأيّ نفس، وإن اشتدّ اتصالها شيئا من المنافع أو دفعَ المضار قليلا كان أو كثيرا. وقال تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18)} [الجن:18] (1)؛ وقال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس:107]، وأمثلتُها في كلامِ الواقفينَ والموصينَ، وفي الطلاقِ والأيمانِ والإقرارِ، وغيرِها من الأبوابِ كثيرة جدا. فحيثُ وُجِدَت نكرةٌ بعد المذكوراتِ: فاحكُم عليه بالعموم؛ إلا إن دلَّ دليلٌ لفظي، أو قرينةٌ على الخصوصِ. والله أعلم.
القاعدة السِتُّونَ: مَنْ، ومَا، وأيُّ، ومتى، وأَلْ، والمُفرَدُ المُضافُ: يدلُّ كلُّ واحدِ منها على العموم. (2)
__________
(1) - في (ب): {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ}. [القصص:88].
(2) - انظر: البحرُ المحيط (3/ 77)، المدخل إلى مذهب الإمام أحمد (ص239)، شح الأصول لابن عثيمين (ص246). (أ)

(1/73)

كل واحدٍ من هذه الستةِ أصلٌ كبيرٌ يتفرّعُُّ عليه مِن الأمثلةِ في الكتاب والسنة شيءٌ كثيرٌ. فمتى وجَدتَها فاحكم بعموم مدخُولها. وكذلك؛ في كلام الفقهاءِ في الأحكامِ التي يرتبونها على الألفاظ في أبوابٍ متعدِّدةٍ خصوصًا في الوقفِ، والوصيّةِ، والعِتقِ، والطّلاقِ، والإقرارِ، وغيرِها: فلا تخرُجُ عن هذا الموضوعِ إلا لتخصيصٍ يقترنُ به لفظا، أو قرينةٍ حالية، أو نيّةٍ تصرفها عن موضوعها. مثالُ ذلك من القرآن: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:2،3]؛ أي: كافيه. فكلُّ من اتقى الله، وكلُّ مَن توكّلَ عليه حصلَ له هذا الجزاء. وقال تعالى: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} [المزمل:20]؛ فكلُّ مَن قدَّم خيرا قوليا، أو فعليّا، أو اعتقاديا: وجده عند الله على هذا الوصف. +فَمَنْيَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)} [الزَّلزَلة:7،8]؛ فكلُّ من [قدَّمَ] (1) خيرا أو شرا ولو كان أقلُّ قليل وجد جزاؤه. وقال تعالى: {قُلْ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء:110]، وقال تعالى: {وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2)} [العصر:1،2]؛ فكل إنسان خاسرٌ إلا ما استثناه الله. وقال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} إلى قوله: {أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)} [الأحزاب:35]. فكلُّ وصف قد دخلت عليه ''الـ'' في هذه الآية يعمُّ ما يدخل في ذلك الوصف.
__________
(1) - في (ب): ''عمل''.

(1/74)

وقال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)} [الضحى:11]؛ فهذا مُفردٌ مُضافٌ يشملُ كلَّ نعمة ظاهرة وباطنة دينية، أو دنيوية. وقٍس على هذه الأمثلةِ ما أشبهَها. والله أعلم.

فهذا آخرُ القسمِ الأولِ من هذا الكتاب، وهو: القواعدُ والأصول.


القسم الثاني: في ذكرِ الفروقِ بين المسائلِ المشتبهاتِ الفقهيةِ والتقاسيمِ النافعةِ الشرعيةِ - القواعد والأصول الجامعة

القواعد والأصول الجامعة والفروق والتقاسيم البديعة

القسم الثاني: في ذكرِ الفروقِ بين المسائلِ المشتبهاتِ الفقهيةِ والتقاسيمِ النافعةِ الشرعيةِ
أصلُ هذا الباب؛ أن تعرفَ أن الشارعَ لا يفرق بين المسائل المتشابهات إلا أن كلَّ واحدٍ منها انفرد بوصف بايَنَ به الآخرَ، لأن الشارعَ يحكم على المسائل المتماثلات في أوصافها بحكم واحد؛ كما تقدمَ في الأصولِ السابقةِ، ويُفرّقُ بين المسائل المختلفةِ في أوصافِها كما ستراه في هذا القسم. (1)
والفروقُ نوعان: حقيقيةٌ وصُوريةٌ.
أما الفروقُ الحقيقيةُ: فهي المرادُ هنا، وهي المسائل المتبايِنةُ في أوصافها.
وأما الفروقُ الصُّوريةُ: فهي الفروقُ الضعيفةُ التي لا تجِدُ فرقا حقيقيا بين معانيها وأوصافها، بل يُفرِّق بعضُ أهل العلم بينهما فرقا صوريا عند التأمل فيه لا تجدُ له حقيقة.
فافهم هذا الضابطَ الذي يُوضحُ لك الفروقَ الصحيحةَ من الضعيفةِ. ولنذكرْ ما نستحضرُه من الفروق بين المسائل الفقهية؛ فمنها:
الفرقُ بين الماءِ الطَّهور، والماءِ النَّجِسِ.
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((هذا الأصل أصلٌ واجبٌ على كلِّ مؤمنٍ أن يعتقدَه أن الشريعةَ لا تُفرِّق بين متماثلينِ، ولا يُمكن أن تخالف بين متفقين أبدا. فإذا رأيت شيئين مختلفين؛ فعلم أن بينهما فرْقًا أو جب أن يخْتلفا في هذا الحكم. وإذا رأيت شيئين متشابهين تظنُّ أن حكمهما واحد والشريعة فرّقت؛ فاعلم أن هناك وصفا يقتضي التفريق. وهذا يظهر عند التأمل ... ))

(1/75)

وهو على القولِ الصحيحِ الذي تدلُّ عليه الأدلةُ فرقٌ بسيطٌ (1) واضحٌ، وهو: [التغيرُ] (2) بالنجاسةِ، وعدمُ التغيُّر بها. فما تغيَّرَ لونه، أو طعمه، أو ريحه بنجاسة: فهو نجس. وما لم يتغيّر بشيء من ذلك: فهو طَهور، حتى ولو تغيَّرَ بشيءٍ من الطاهراتِ كصِبْغٍ ونحوِه: فهو باقٍ على طَهوريتِه. وإثباتُ ماءٍ ليس بطَهورٍ ولا نجسٍ لا يدلُّ عليه نصٌّ ولا قياس؛ لأن عِلَّةَ النجاسة: ظهورُ أثرِ الخُبْثِ في الماء.
والفرق بين فرض الصلاة ونفلِها مع اشتراكهما في أكثر الأحكامِ:
أن القيامَ في فرض الصلاة ركنٌ على القادر، وفي النفل سنة. ويصحُّ النفل على الراحلة في السفر الطويلِ والقصيرٍ، وكذلك للماشي، والفرضُ لا يصحُّ إلا عند الضرورة.
ويجوزُ في النفلِ: الشربُ اليسيرُ بخلافِ الفرض.
ويجبُ سَترُ أحد المنكبين للرجلِ في فرض الصلاةِ دونَ نفلِها. والصحيحُ في هذا: أنّ سترَ المنكب يستوي فيه الفرضُ والنّفلُ، وأنه سنة من كمال السُّترة.
ومنها: جواز النفل داخلَ الكعبة دون الفرض. والصحيحُ: جوازُ الصلاة في جوفها الفرضِ والنفل.
ومن الفروق الضعيفة: المنع من ائتمام المفترض بالمتنفل. والصحيحُ: جوازُه في الأمرين.
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله -: ((كلمة ''فرق بسيط'': هذا مستعمل عرفا بدل ''يسير''، لكنه في اللغة بمعنى البسيط، كما قال تعالى: +اللَّهُيَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الرعد:26] يضيق، لكن ظاهر الفرق أن معنى بسيط أي ''يسير وقليل''؛ فانتبه لهذا)).
(2) - في (ب): ''التغييرُ''.

(1/76)

لثبوته ثبوتا لا شك فيه في قصة صلاة معاذ بأصحابه بعدما يصلي مع النبي - صلى الله عليه وسلم - العشاءَ الآخرة (1)، وغيرِه من الأحاديث. والاختلافُ المنهي عنه هو في قوله - صلى الله عليه وسلم -: «إنما جُعل الإمام ليُؤتمَّ به؛ فلا تختلفوا عليه» (2)، هو الاختلاف في الأفعال لا في النية؛ بدليل جواز أن يأتمَّ المتنفِّلُ بالمفترض قولا واحدا.
ومن الفروق الصحيحة: تجويزُ قطع النفل لحضور الفرض، وأنه لا يصحُّ ابتداءُ نافلة بعد إقامة الفريضة، وأنه لا يجوزُ أن يشتغلَ بالنافلة إذا ضاقَ وقتُ الفريضة، ولا تُقضى النوافل إذا كثُرت الفوائتُ الفرائضُ، وما أشبه ذلك مما يعودُ إلى وجوب تقديم الفرض على النفل.
ومن الفروق الصحيحة بين: صلاة الجمعة والعيد، وهي كثيرةٌ قد فصلتُها في كتاب ''الإرشاد''.
[ومن] (3) الفروق الصحيحة: أن صيامَ الفرض لا بدّ [له] (4) من نيّةٍ من الليل، ونفلُ الصيامِ يصحُّ بنيةٍ من النهار، لكنَّ أَجرَه من وقت نيته.
ومنها: أنه لا يصحُّ صيامُ النفلِ وعليه صيامُ فرضٍ.
ومنها: جواز صيام أيام التشريق للمتمتع والقارن إذا عَدِم (5) الهدي، ولا يجوزُ فيها غيرُه من الصيام؛ حتى قضاء رمضان.
ومن الفروق بين النوافل والفرائض:
أن النفلَ يجوزُ قطعُه مِن صلاةٍ وصيام، وغيرِها. والفرض: لا يجوزُ قطعُه لغير سببٍ إلا الحجَّ والعمرة: فمَن شرع [فيهما] (6) فرضا أو نفلا وجب عليه الإتمام.
__________
(1) - متفق عليه: البخاري (711)، ومسلم (465/ 181) عن جابر. (أ)
(2) - أخرجه مسلم من حديث أبي هريرة (414/ 86)، وأصله في البخاري (688) من حديث عائشة. (أ)
(3) - في (ب): ''فمن''.
(4) - في (أ): ساقطة.
(5) - قال ابن عثيمين - رحمه الله -: ((مقتضى قواعد النحويين أن تكون ''عدِما'' بالألف؛ إلا إذا قال: للمتمتع أو القارن، لكن نقول: الواو في كلام المؤلف بمعنى: أو)). (أ)
(6) - في (أ): ''فيها''.

(1/77)

ومن الفروق الضعيفة: تفريقهم بين الجاهل، والناسي، والمتعمد في إتلاف المُحرِمِ لشَعْرِه أو أظفارِه أن الثلاثةَ عليهم الفديةُ لحصول الإتلاف، وأن مَن لبس أو غَطَّى رأسه، أو تطيَّبَ ناسيا أو جاهلا فلا شيء عليه. .
والصحيحُ: أن حكمَ الجميع واحد، وأن المعذور بجهل أو نسيانٍ كما لا إثم عليه: لا فديةَ عليه؛ لأن مقصودَ اجتناب المذكورات لأجل حصول الترفُّه.
والإتلافُ الذي يستوي فيه المعذورُ بجهل أو نسيان،: إتلافُ أموال الآدميين ونفوسهم، وهي مبنية على الشُّحّ، وحقوق الله مبنية على المسامحة، ومثل ذلك في جزاء الصيد على الصحيح؛ كما نصت عليه الآية الكريمة في قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95].
ومن الفروقِ الصحيحةِ الثابتةِ شرعًا: الفرقُ بين من ترك المأمور سهوا أو جهلا أنه لا تبرأ الذمةُ إلا بفعلِه، وبين من فعل المحظورَ وهو معذورٌ بجهلٍ أو نسيانٍ أنه يُعذرُ وتصحُّ عبادتُه.
فمن ذلك في الصلاة: إذا ترك الطهارةَ أو السُّترةَ أو غيرهما من الشروط جاهلا أو ناسيا: فعليه الإعادةُ.
وإن صلى وقد نسي نجاسةً على بدنه أو ثوبه: فصلاتُه صحيحة.
وكذلك الصيامُ، والحجُّ، والعمرةُ، وبقيةُ العباداتِ: إذا ترك فيها المأمورَ لا بد من فعله، أو فعلِ بدلِه إذا كان له بدل. (1)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((الشيخ - رحمه الله - أحيانا يحذف الفاء في جواب الشرط، مثل هذه العبارة: ''إذا ترك فيها المأمور لا بدّ من فعله''، ومقتضى القاعدة يقول: ''فلا بدّ من فعله''، لكن يجوز حذف الفاء الرابطة في جواب الشرط، ومنه قول الشاعر:
من يفعل الحسناتِ الله يشكرُها

أي: فالله يشكرها)). (أ)

(1/78)

وإذا فعل المحظورَ وهو معذور: لا حرجَ عليه ولا إعادة ولا بدل (1). واختاره شيخ الإسلام وطَرَده في كل المسائل.
ومن الفروق الضعيفة: كراهةُ السواك للصائم بعد الزوال لا قبله.
والصحيح: استحبابُ السواك للصائم قبل الزوال وبعده. كما هو ظاهر الأحاديث، ولم يصح حديث في الفرق.
ومن الفروق الضعيفة: تفريق الفقهاء بين البيع والإجارة. وأنَّ من وجد عيبا في مبيعٍ خُيِّرَ بين الردِّ والأرْشِ (2). وفي الإجارةِ: يخيَّرُ بين الإمساك بلا أرش وبين الردّ ..
والصوابُ: استواء البيع والإجارة في ذلك، وليس بينهما فرق في أخذ الأرش أو عدمه.
وشبيه لهذا؛ تفريقهم بين الوصية [ببيته] (3) ونحوِه بعد موته، وبين وقفِه بعد موتِه: وأنه ليس له أن يرجع إذا وقفه بعد موته؛ لكنه يكون من الثلث وله أن يرجع إذا أوصى به.
والصحيحُ: أن له الرجوع في الأمرين؛ لأنه لا فرق بينهما إلا فرْقا صوريا.
ومن الفروق الضعيفة: في التعاليق: أن الفسوخَ: يصحُّ تعليقُها، وأما العقود: فلا يصح تعليقُها إلا عقودَ الوِكالة والوِلايات؛ فيصحُّ تعليقها، وهذا هو المشهور من المذهب.
والصوابُ: جوازُ تعليق الجميع لظاهر الأدلة ولعدم الفرق الصحيح.
__________
(1) - وهنا يُحسن أن نضع الفاء: ''وهو معذور فلا حرج عليه''؛ لئلا يوهم أن جملة ''لا حرج'' صفة لمحظور؛ فيختلف المعنى)).
(2) - قال ابن عثيمين - رحمه الله -: ((والأرْشُ هو الفرق بين قيمتها سليمة وقيمتها معيبة)). (أ)
قال الرازي في [مختار الصحاح: أ ر ش]: ((الأرش بوزن العرش: دية الجراحات)).
وقال ابن الأثير - رحمه الله - في [النهاية:1/ 39/أرش]: ((قد تكرر فيه ذكر الأرش المشروع في الحكومات، وهو الذي يأخذه المشتري من البائع إذا طلع على عيب في المبيع، وأروش الجنايات والجراحات من ذلك لأنها جابرة لها عما حصل فيها من النقص. وسمي أرشا لأنه من أسباب النزاع. يقال: أرشت بين القوم؛ إذا أوقعت بينهم)).
(3) - في (ب): ''ببينة'' والصحيحُ أعلاه.

(1/79)

ومن الفروق الصحيحة: الفرق بين الأب وأن له التملك من مال ولده ما شاء بلا ضرر دون الأم وغيرِها؛ فليس لها أن تتملك.
وأما قولهم: إنه ليس له أن يُبرئ غريمَ ابنه، ولا أن يبرئ نفسَه من دَيْن ولدِه، وليس له مخالعة زوج ابنته بشيء من مالها: فهذا ضعيفٌ، وهذه الأشياء أحق من تملِكه ابتداء من مال ولده.
ومن الفروق الصحيحة: التفريقُ بين شروطِ الواقفين والموصينَ ونحوِهم. فما وافق منها الشرعَ فهو صحيح، وما خالفه فهو فاسد.
ومن الفروق الضعيفة: تفريقُ من فرَّق بين الجدِّ والإخوةِ لغير أم في تقديم الجد عليهم في جميعِ الوِلايات دون الميراث؛ فيُشاركونه على تفصيلٍ لهم كثيرٍ لا يدلُّ عليه دليلٌ، ولا يقتضيه تعليلٌ.
والصوابُ: أنه يحجُبُهم لأدلة كثيرة تدلُّ على هذا القول.
ومن الفروق الصحيحة: الفرق بين شروط الأشياء: من عقود ومعاوضاتٍ أو تبرعاتٍ، وبين الشروط فيها.
فشروطُها هي مُقَوِّماتها التي لا تتم ولا تصلح إلا بها، ولا بدَّ فيه من اجتماعها.
وأما الشروط فيها؛ فهي: أمورٌ خارجةٌ عن نفس العقود، وإنما [يشرطها] (1) المتعاقدان أو أحدُهما لمصلحةٍ تعودُ على المشترِط. وتنقسم إلى صحيحة، وهي: كلُّ شرطٍ مقصودٍ لا يُدخل في محرَّمٍ، ولا يُخرجُ من واجبٍ؛ فيجبُ اعتبارُها. فالمسلمون على شروطهم, إلا شرطا أحلَّ حراما, أو حرَّم حلالا. وإلى فاسدة: وهي التي تُخالفُ مقتضى العقدِ؛ فتارة تَفسُدُ بنفسها والعقدُ بحاله، وتارة تُفسِدُ العقدَ إذا عادت على مقصوده بالتغيير والتبديل. وكلُّها مفصَّلةٌ في كتب الأحكام. (2)
ومن الفروق الضعيفة: التفريقُ بينَ دَيْنِ السَّلَم، وبين غيرِه من الديون.
__________
(1) - في (ب): ''يشترطها''.
(2) - قال ابن عثيمين - رحمه الله - معلقا: ((إذن تنقسم إلى: صحيحة، وفاسدة مُفسدة، وفاسدة غير مُفسدة)). (أ)

(1/80)

والصوابُ: أن ما جاز في غير دين السلم من المعاوضات والوثائق؛ جاز في ديْن السلم. (1)
ومن الفروق الصحيحة: الفرق في العقود.
إذا انفسخت لتَبيُّن بُطلانِها أن ما بُني عليها من وثائق وتحويل وغيرِه: يبطُل. وإذا فسخها المتعاقدان لخيار عيبٍ وغيرِه، أو إقالة أن العقودَ الطارئةَ عليها بعد العقدِ الأولِ: لا تنفسخ.
ومن الفروق الضعيفة: التفريقُ في الشهادة: بينَ أن يُخبرَ خبرا بغيرِ لفظِ الشهادة: فلا تكونُ شهادةٌ، وبينَ أن يقولَ: أَشهَدُ أو أُشهِدْتُ ونحوَه: فهي الشهادة.
والصوابُ: أن الخبرَ الجازم: شهادة. سواءٌ كان بلفظها، أو خبرا مجرّدًا.
ومن الفروق الصحيحة: أن إقرارَ الإنسان على نفسِه في مالٍ أو حقٍّ من الحقوقِ: مقبولٌ. وإقرارَه على غيرِه: غيرُ مقبولٍ.
لأن الأوَّلَ بيِّنةٌ قويّةٌ. والثاني: مُجرَّدُ دعوى على غيرِه. وقد يتكلّمُ بكلامٍ واحدٍ يتضمَّنُ إقرارَهُ على نفسِه: فيؤاخذُ به، وإقراره على غيره: فَلِنَفْيِه.
ومن الفروق الصحيحة: الفرْق بين العقود اللازمة؛ كالبيع والإجارةِ ونحوِهما، وأنه ليس لأحدٍ فسخُها بلا موجب. وبينَ العقودِ الجائزة؛ كالوِكالة والشَّركة والجَعالة ونحوِها، وأنَّ لكلِّ واحد فسخَها.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((أتعرفون هذه الجملة؟ السَّلَم أن يقدم المشتري الثمنَ ويؤخّر السلعة، بأن يتفق مع شخص على أن يبيعه مائة صاع بُرّ، كل صاعٍ بدرهمين بعد سنة، يعني معناه يسلم له البرّ بعد سنة، فيكون الثمن معجَّل والمُثْمَن مؤخّر أو مؤجّل، هكذا كانوا يفعلونه في عهد الرسول عليه الصلاة والسلام لكن بأجل معلوم ... )).

(1/81)

وأن الوَكالة الدورية لا تُعتبر؛ لأنها تُغيِّر العقدَ الجائزَ إلى عقدٍ لازمٍ، وذلك تغييرٌ لحكم الله. (1)
وهنا أيضا: قسمٌ ثالثٌ: جائزٌ في حقِّ أحدِهما، لازمٌ في حقِّ الآخر: كالرهن والضمانِ: جائزٌ في حق من له الدّيْن، لازمٌ في حقِّ من عليه الديْن.
ومن الفروق الضعيفة: قولُ من قال: إن جميعَ حقوقِ الميتَ تثبُتُ لوارِثِه بعد موتِه سِوى حقِّ الشُّفعة، وحقِّ خيار الشَّرطِ: فتبطُلُ بموت المورِّثِ إن لم يكن طالب بها.
والصوابُ: أنها كغيرِها؛ لا تسقطُ إلا بإسقاط الميت قبل موته، أو بعفوِ الوارث بعده.
ومن الفروق الضعيفة: تفريقهم بين إعارةِ الأرضِ للزرعِ وإعارتِها للدفن، أو السفينةِ للحَمْل: أن له الرجوعَ قبل انقضاء [الفرض] (2) في الزرع بالأُجرةِ وليس له الرجوعَ في بقية المسائلِ التي أذِن المعيرُ للمستعيرِ أن يشغلَها بما يستضِرُّ لو رجع قبل انقضاء الفرض.
والصواب: أن حكمَ الجميع واحد. ليس له في الزرع ولا غيره أجرة؛ كما ليس له الرجوع.
ومن الفروق الضعيفة: قولُهم أن عِتقَ العبدِ المرهونِ ينفذُ مع التحريمِ، والتصرفَ فيه بوقف، أو هبةٍ، أو عقدِ معاوضةٍ: لا ينفذُ إلا برضى المُرتهن.
والصوابُ: أن العِتقَ لا ينفذُ إلا بالإذن؛ لأنه قُرْبةٌ؛ فلا يُتقرَّبُ إلى الله بفعلِ مُحرَّمٍ. ولأنه يُبطِلُ حقَّ المرتهِن من الوثيقة.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((العقود اللازمة هي التي لا يملك فسخها إلا لسبب؛ مثل البيع ... العقود الجائزة كالوكالة إذا وكَّل شخصا في شراء شيء فله -أي الموكِّل-؛ أن يفسخ الوكالة، وللوكيل أن يفسخ الوكالة ... الوكالة الدورية: أن يقول كلما عزلتُك فقد وكلتُك. هذه دورية إذا عزله عاد وكيلا، فيلزم أن يكون العقد عقدا لازما، وكل هذه الدوريات التي توجب أن بنتقل العقد عن صورته الشرعية كلها باطلة)). (أ)
(2) - قال الشارح: لعلها ''المدة''. (أ)

(1/82)

ومن الفروق الضعيفة: جَعْلُ الفقهاء - رحمه الله - الأمورَ الوجوديةَ الأغلبيةَ حَدّا فاصلا لكثيرٍ من الأحكامِ الشرعيةِ التي أطلَقَها الشارعُ، ولم يُقيِّدْها؛ مثلُ وجود الحيض.
فحيث وُجِد الدمُ المعتادُ تعلقت به الأحكام الشرعية، وحيث طهُرت: تطهرت وزالت أحكامُ الحيض. هذا الذي دلّت عليه النصوصُ، وعليه العملُ بين المسلمين.
وأما تقييدُ أقلِّ سنّ تحيضُ فيه، وأكثرِ سنٍّ تنتهي إليه، وأقلِّ الحيضِ وأكثرِه: فليس على ذلك دليل شرعي. وهكذا مدَّةُ الحملِ: الصحيحُ أنه ليس لأكثر مدتِه حدٌ محدود.
ومن الفروق الصحيحة: التفريقُ بين الذكر والأنثى في إيجاب الجمعةِ، والجماعة، والجهاد البدني، وأنها على الذكر والأنثى. وكذلك في تنصيف الميراث، والدية، والعقيقة، وأن شهادة المرأتين كشهادةِ الرجلِ، [وكذلك] (1) في العِتقِ، وكذلك في الوِلايات.
فهذه الفروقُ ثابتةٌ، تابعةٌ للحكمة؛ حيث عُلِّقت الأحكامُ الشرعية بحسب أهليةِ المحكوم عليهم وكفاءتهم وحاجتهم. كما أن من الحكمة مساواةَ الأنثى للذكر في أحكام التكليف، والتصرفات، والتبرعات، والتملكات وغيرِها لتساويهما في السبب الذي يُشرع له الحكم.
ومن الفروق الصحيحة: أن من أوقعَ طلاقًا، أو عتقًا، أو ظِهارًا أو نحوَه على شَعْرٍ، أو سنٍّ، أو ظُفرٍ: لم يقع على المذكورين شيءٌ. وإذا أُضيفَ إلى عُضوٍ مُشاعٍ، أو مُعيَّنٍ غير المذكوراتِ: وقعَ ولم يتبعَّض. وأما التصرفات الأٌخر الواقعة على الأعيان؛ كالبيع، والإجارةِ، والشركةِ، والوقفِ، والهبةِ ونحوِها: فيصحُّ وقوعُها على الكلِّ، أو على البعض المعلوم.
ومن الفروق الصحيحة: بين الهبة، والعَطيّةِ، والوَصيَّةِ.
* أنَّ الهِبَةَ: ثابتةٌ كلَّها إذا لم تتضمن ظُلمًا، ولو استوعبت المالَ كلَّه.
* وأما الوصيَّةُ: فإنها لا تثبتُ إلا بعدَ الموتِ بالثُلُث فأقل؛ لغير وارث.
__________
(1) - ساقط من (ب).

(1/83)

* والعطيَّةُ: في مرض موته المَخُوف كذلك؛ إلا أنها تَلزمُ من حينها، ويُقدَّم فيها الأوّلُ فالأولُ.
* والوصيّة: يُدلي الموصَى لهم بعد موته جميعا.
ومن الفروق الضعيفة؛ بل الخارقةِ للإجماع: تجويزُ بعضِ الفقهاء وقفَ المريض مرض الموت المَخُوف ثلثَه على بعض ورثته بلا إذن الباقين. فإن هذا عينُ الوصية للوارث التي لا تجوز بالاتفاق.
ومن الفروق الصحيحة الثابتةِ بالنصّ والإجماعِ: التفريقُ بين قتلِ العمد العدوان الذي يوجب القصاصَ أو الدية. وبين قتل الخطأ وشبه العمد الموجب للدية فقط. وكذلك في الأطراف.
ومن الفروق الصحيحة: التفريقُ بين الأعضاء المغسولة في الوضوء: فيُشرَع فيها التَّكرار. وبين الممسوحة كالرأس والخفّينِ والخمار، والعمامة: فلا يُشرَعُ فيها التكرار.
لأن الممسوحات مبنياتٌ على السهولة. ولذلك جُعل المسح في التيمم في عضوين، وهما: الوجه والكفان.
ومن الفروق الضعيفةِ: تفريقهم في طهارة الماء وطهارة التيمم في أمورٍ كثيرةٍ.
والصواب: أنه إذا حَلّ التيمم لفقد الماء، أو للضرر باستعماله: نابَ التيممُ عن طهارة الماء في كل شيء من دون استثناء.
ومن الفروق الصحيحةِ: التفريقُ في طهارة الحدث الكبر وطهارة الحدث الأصغر.
حيث وجَبَ في الطهارة الكبرى إيصالُ الماء إلى باطن الشعور ولو كثيفة. وأما الحدثُ الأصغر؛ فلا يجب إيصالُها إلى الباطنِ إلا إذا كان الشعرُ خفيفا. وطهارةُ التيمم يكفي فيها مسح ظاهر الشعر ولو خفيفا.
ومن الفروق الصحيحةِ: الفرقُ بين السجودِ على حائلٍ من أعضاءِ السجودِ: فلا يجزئ، أو على حائلٍ مما يتصلُ بالإنسان: فيُكرَه إلا لعذرٍ. وبحائلٍ منفصلٍ: فلا بأس به.

فصل
ومن الفروق الصحيحةِ: الفرقُ بين أجزاءِ الحيوانِ الطاهرِ إذا ماتَ بغيرِ ذكاةٍ شرعيّة، وأنها ثلاثةَ أقسامٍ:
* قسمٌ طاهرٌ على كلِّ حالٍ: وهو: الشَّعَرُ، والصوفُ والوبَرُ، والريشُ؛ لأنها: منفصلاتٌ، لا فضلاتَ فيها، ولا يَحُلُّها موت.

(1/84)

* وقسم نجس على كل حال محرّم: وهو: اللحومُ، والشحومُ، وما يتبعها من أعصابٍ، وعروقٍ وغيرِها. وكذلكَ العظامُ؛ لأنه يَحُلُّها الموت. وتكون هذه الأجزاءُ بعد الموت خبيثة.
* وقسم نجسٌ يُطهِّرُه الدباغُ: وهو: الجِلدُ؛ كما ثبَت به النصوص. ولأن الدباغَ يزيلُ ما فيه من الخبَث.
وكما قسَّم الشَّارعُ الحيوانات بالنسبة إلى الحِلِّ والحُرْمةِ ثلاثة أنواعٍ:
* قسمٌ حلالٌ طيِّبٌ؛ حيًّا وميِّتا: وهو: حيواناتُ البحرِ، وكذا الجرادُ.
* وقسمٌ حرامٌ لا ينفعُ فيه ذكاةٌ ولا غيرٌها: وهو: كلُّ ذي نابٍ من السِّباعِ، وكلُّ ذي مَخلَبِ من الطَّيرِ، والخبائثُ كلّها. كما هو مفصَّلٌ في الأطعمة.
* وقسمٌ يَحِلُّ بشرطِ التذكيةِ الشرعيَّة: وهو: الأنعامُ الثمانية (1)، وأكثر الحيوانات البرية والطيور. والله أعلم.
ومن الفروقِ الصحيحةِ: الفرقُ بين الذبائح الهدايا، والفِدى، والأضاحي، ونحوِها من ذبائحِ القُرَبِ [أنها] (2) نوعان:
* نوعٌ له الأكلُ منها، والصدقة، والهدية: وهو: الأضاحي الواجبةُ، والمستحبةُ، والعقيقةُ، الهديُ الذي هو دمُ نُسُك كدم المتعة، والقِرانُ، والهديُ المستحبّ؛ فهذا كلُّه يأكلُ منه ويصدّق ويُهدِي.
* النوع الثاني: تجبُ الصدقةُ به كلِّه: وهو: ما وجَبَ لترك واجب من واجبات الحج والعمرةِ، أو لفعلِ محظورٍ؛ لأنه دمٌ حلالٌ بمنزلة الكفارةِ.
__________
(1) -قال ابن عثيمين - رحمه الله -: ((الأنعام الثمانية مذكورة في سورة الأنعام: +ثَمَانِيَةَأَزْوَاجٍ} [الأنعام:143] وذكرها الله - عز وجل -)). (أ)
(2) - في (ب): ''وأنها'' بالواو.

(1/85)

ومن الفروقِ الصحيحةِ: الفرقُ بين المغالباتِ التي لا تحلُّ مطلقا لا بعِوَضٍ ولا غيرِه؛ كالنِّرْدِ والشِّطرنجِ ونحوِها. وقسمٌ تحلُّ بعوض وغير عوض، وهو المسابقة على الخيل والإبل والسهام؛ لأنها تعينُ على الجهاد الذي به قِوَام الدين. وقسمٌ يفرقُ بين أخذ العوض عليه: فلا يحلُّ، وبين المغالبة من دون عوض: فيحلُّ، وهو ما عدا ذلك.
ومن الفروقِ الصحيحةِ: الفرقُ بين ما تثبُت فيه الشُّفعة من المشترَكات.
فالعقارات التي لم تقسم تثبت فيها الشفعة للشريكِ إذا باعَ شريكُه، والمشتركات الأُخَر لا شفعةَ فيه؛ لأن العقارات يكثُرُ فيها الضرر فيها بالمشاركة؛ وغيرُها بخلاف ذلك.
ومن الفروقِ الصحيحةِ: الفرقُ بين ما لا تصح فيه الوكالة: كحقوق الله المتعيّْن على العبد فعلُها بنفسه؛ كالصلاةِ والطهارةِ ونحوِها، وحق الآدمي الذي يتعين فعله على صاحبه؛ كالشهادة والقسم بين الزوجات ونحو ذلك. وبينَ ما تصح فيه الوكالة: وهو ما عدا ذلك من العقود، والفسوخ والحقوق المالية ونحوِها.
ومن الفروقِ الصحيحةِ: الفرقُ بين اليمين والنذر.
فاليمينُ مقصودُه الحث، أو امنع، أو التصديق، أو التكذيب، وتحُلُّه الكفارة.
والنّذر: إلزام العبد نفسَه لله طاعة مُطْلقا أو معلِّقا لها على شرط حصول نعمة، أو دفع نقمة، ويتعيّنُ فيه الوفاء فلا تُفيدُ فيه الكفارة وهو نذر التبرر، وأما باقي أقسام النذر فيجري مجرى اليمين.
وبهذا الفرق فرّقَ شيخ الإسلام بين التعاليق المحضة في الطلاق التي إذا وُجدت وقع الطلاق، مثل قوله: إذا جاء الوقت الفلاني فأنتِ طالق، أو: إن أعطيتِني كذا فأنتِ طالِق. وبين التعليق الذي يقصد به الحث، أو المنع، أو التصديق، أو التكذيب؛ كإن خرجتِ من الدار، أو: إن كلمتِ فلانا فأنتِ طالِق. أن هذا الأخير يجري مجرى اليمين تفيد فيه الكفارة.

(1/86)

ومن الفروقِ الصحيحةِ: الفرق بين إيقاعِ التحريمِ على الزوجة: فهو ظِهار فيه كفارة ظهار. وبينَ إيقاعِه على سُرِّيتِه أو على طعام، أو لباسِ، أو نحوِه: فحكمُه حكمُ اليمين (1).
ومن الفروقِ الصحيحةِ الثابتة بالنص: الفرقُ بين لغو اليمين التي لا إثمَ فيها، ولا كفارة، وهي: اليمين التي لم يَقصِدها الحالف؛ بل جرت على لسانه من غير قصد أو يحلف أمرٍ ماضٍ يعتقدُه؛ كما قال؛ ثم يثبُتُ الأمر بخلاف اعتقاده. وبين اليمين المنعقدة على أمرٍ مستقبلٍ مقصودٍ: ففيه الكفارة إذا حنِثَ بفعل ما حلَفَ على تركِه أو ترك ما حلف على فعله،
كما فَرَق النصُّ بين الأمر بالحَنِث في اليمين إذا كان الحنِث خيرا. وبينَ الأمر بحفظ اليمين إذا لم يكن الحنِث خيرا.
ومن الفروقِ الضعيفة: تفريقُ الفقهاء بين الحَنِث جاهلا أو ناسيا أنه يحنثُ في الطلاق والعتاق دون اليمين بالله.
والصوابُ فيها كلِّها أنه لا يحنثُ. وهو معذور بجهل أو نسيان.
فصل
ومن الفروق اللطيفة التي تُتصيّد من تتبع كلام الفقهاء: أن الألفاظ الصريحة في الطلاق ونحوه لا تحتاج إلى نية، ولا يُقبل صاحبها إذا حُوكم عند الحاكم إذا ادّعى أنه يريد خلافَ صريح كلامه.
وأما الألفاظ المحتمِلة احتمالا بيِّنا لغير الظاهر منها: فيقبل صاحبُها حُكما.
لأن احتمال إرادته أقوى.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((هذا الفرق على المذهب ... والصحيح أن الزوجة وغيرها سواء، إذا حرم الزوجة فهو يمين، وإذا حرم الأمة فهو يمين. وإذا حرم لبس الثوب فهو يمين، وإذا حرم أن يأكل شيئا فهو يمين. هذا هو الصحيح؛ لعموم قوله تعالى: +يَا أَيُّهَاالنَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ} [التحريم:1،2]؛ فجعل الله تحريم ما أحلّ الله جعله يمينا، ولم يجعه شيئا ... )).

(1/87)

وأما الألفاظ التي تحتمِل خلافَ المفهوم احتمالا مرجوحًا: فلا يقبلُ صاحبها حكما، ولكنّه يُديَّن.
وهل الأوْلى للمرأة أن تُديِّن زوجها في مثل هذه الأمور، أو ترفعُه إلى الحاكم؟ الأوِلى النظر إلى القرائن، فإن علمت صدقَه، أو غلَبَ على ظنّْها صدقُه: وَكَلَتْهُ إلى دينه؛ لأن احتمالَ إرادتِه ما قال قويٌّ. وإن غلَب على ظنِّها كذبه: رفعتْه إلى الحاكم.
ومن الفروقِ الصحيحةِ بين: مسحِ الجبيرةِ ومسحِ الخفّين ونحوِهما:
أنّ الجبيرةَ لا تكونُ إلا عند الضرورة إليها، وتُمسحُ كلها في الحدث الأكبر والأصغر، ويُمسحُ عليها إلى حلِّها أو بُرْء ما تحتها، ولا يُشترطُ لها تقدُّم الطّهارة على الصحيح.
وأما مسحُ الخفين، والعمامة، والخمار: فيجوزُ في الضرورةِ والسَّعة، ولا بدَّ فيه من تقدّم الطهارة، ويكون في الحدث الصغر خاصة، ومُدَّتُه للمُقيمِ يومٌ وليلة، وللمسافرِ ثلاثةُ أيامٍ بلياليها. (1)
ومن الفروقِ الصحيحةِ: أن طهارة الأحداثِ لا بدَّ فيها من نيّةٍ؛ لأنها معنًى من المعاني. وطهارة النجاسة لا يُشترط لها نيّة، سواء كانت على البدن، أو الثوب، أو البقعة؛ لأنها من أقسام التروك التي القصدُ منها إزالتُها.
ومن الفروقِ الصحيحةِ: تقسيمهم النجاسة إلى ثلاثةِ أقسامٍ:
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: (( .. أما العمامة فليس في السنة على أنها مؤقتة، ... ولا يصحُّ قياسها على الخفين؛ لأن الخفّين مسح على ساتر لمغسول، والعمامة مسح على ساتر لممسوح. فأصل طهارة الرأس مخففة ... فلذلك كان القول الراجح في هذه المسألة عندي: أن العمامة لا يشترط أن يلبسها على طهارة، وليس للمسح عليها وقت محدود، والخمار من باب أولى)).

(1/88)

* أحدُها: مغلّظة: كنجاسة الكلب والخنزير التي لا بدّ فيها من سبع غسلات؛ إحداها بالتراب ونحوِه (1).
* والثاني: مخففة: كنجاسة بول الغلام الذي لم يأكل الطعام لشهوةٍ وقيئه: فيكفي فيها النضحُ. وكذلك يُعفى عن الدم، والقيح، والصديد اليسير، ونحو ذلك. (2)
* والثالث: متوسطة: وهي باقي النجاسات، يكفي فيها على الصحيح ان تزول بأي شيء، وبأي عدد. وقيل: لا بدّ من سبع غسلات.
ومن الفروقِ الصحيحة: أن الدماءَ ثلاثةُ أقسامٍ:
* قسمٌ نجِسٌ: لا يُعفى عن قليلِه ولا كثيرِه، وهي: دماء الحيوانات النجسة كالكلب ونحوِه.
* قسمٌ طاهرٌ مطلقا: وهي التي تبقى في الذبيحة بعد ذبحها في اللحوم، والعروق، ودمُ السمكِ ونحوِه. (3)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((أما الكلب فقد صحت به السنة، لا بدّ من سبع غسلات إحداها بالتراب، وأما الخنزير فلا دليل على ذلك؛ فنجاسة الخنزير كغيرِه، وأما قول بعضهم: إنه أخبث من الكلب. فيقال: هذه المسائل لا يصحّ فيها القياس؛ لأنها عدد محدود شرعا ولا يمكن أن نقيس ... )).
(2) - قال ابن عثيمين - رحمه الله -: ((وعند شيخ الإسلام - رحمه الله - أن القيحَ والصديد ونحوَه انه طاهر؛ لأنه لا دليل على النجاسة، وهذا أصل يجب أن نتنبه له ... وهو أننا لا نثبت نجاسة شيء إلا بدليل ... لا سيما في الأمور التي تكثر بين الناس، ولهذا كان القول الراجح عندي: أن القيء ليس بنجس لا من صغير ولا كبير؛ لأن نجاسته تحتاج إلى دليل، والناس مبتلون به. القيء كثير؛ فإذا لم يصح عن النبي - صلى الله عليه وسلم - أنه أمر بغسله؛ فالأصل الطهارة)).
(3) - قال ابن عثيمين - رحمه الله -: ((الضابط: كل ما ميتته طاهرة فدمه طاهر)).

(1/89)

* والثالثُ ما عدا ذلك: فهو نجسٌ يٌعفى عن اليسير منه، وهو الذي لا يفحش في النفوس. (1)
ومن الفروقِ الصحيحة: صحّة الحج والعمرة من الصبي الذي لم يميِّز دون بقيّة العبادات؛ فلا بدّ فيها من التمييز. (2)
فصل
ومن الفروق الصحيحة: أن عورة الصلاة ثلاثة أقسام:
* أحدُها: الغليظة: وهي: عورةُ المرأةِ الحرّةِ البالغة: كلُّها عورةٌ إلا وجهَها.
* والثاني: الخفيفة: وهي: عورةُ ابن سبع سنين إلى أن يتمَّ له عشر؛ فهي: القُبُلُ والدُّبُرُ.
* والثالثُ: مَن عدا هؤلاء من السُّرّةِ إلى الركبة. وهذا في الصلاة.
وأما العورة في باب النظر:
* فالحرّةُ البالغةُ الأجنبيةُ: لا يجوزُ للرجلِ النظرُ إليها إلى جميعِ بدنِها من غيرِ حاجةٍ أو ضرورةٍ.
* والطفلةُ دونَ سبع: لا حكمَ لعورتِها.
* ومَن دون البلوغِ مِن الأجنبيات، وذوات المحارم: يجوزُ نظرُ ما جرت العادة بكشفه.
* وعند الضرورةِ لعلاجٍ، أو استنقاذٍ مِن مَهلَكةٍ: يجوزُ النظرُ ولمس ما تدعو إليه الضرورة.
* وكذلك نظرُ الشاهدِ، والمعامِل إذا احتاج إلى ذلك (3).
__________
(1) - قال ابن عثيمين - رحمه الله -: ((ما تقولون في دم السمك لو أن إنسانا جرح سمكة وخرج منها دم كثير؛ أيجوز له أن يشربه؟ نعم. نقول: يجوز له ذلك؛ لقول النبي - صلى الله عليه وسلم - في البحر: «هو الطَّهُور ماؤه، الحِلُّ ميتته»)) اهـ.
(2) - قال ابن عثيمين - رحمه الله -: ((يستثنى من هذا الزكاة، فالزكاة تجب على المميِّز وغير المميِّز والعاقل والمجنون، وإذا دُفعت في حالة جنونه أو ما دون التمييز أجزأت، لكن الشيخ - رحمه الله - لما لم تكن عبادة بدنية لم يشر إليها؛ لأنها عبادة مالية)) اهـ
(3) - قال ابن عثيمين - رحمه الله -: ((كيف نظر الشاهد؟ يعني لو قال: أشهد على هذه المرأة، وقال: لا أشهد إلا إذا رأيت وجهها، يجوز أن يرى وجهه؟ نعم يجوز. حتى إذا احتيج إلى أداء الشهادة قال: هاتوا انظر إليها هل هي المرأة التي شهدت عليها أو لا.

المعامِل أيضا: إنسان جاءت امرأة تشتري منه حاجة وليس معها فلوس. قالت: أنا فلانة. قال: ما أعرفك، اكشفي الوجه من أجل أن اعرفك ... )).

(1/90)

وكلُّ ذلك مقيَّد إذا كان لغير شهوة.
ومن الفروق الصحيحة: أن اللباس ثلاثة أقسام:
* قسمٌ حلالٌ على الذكورِ والإناث: وهو الأصل في جميع أنواع الأَكْسِية التي لم يرد منعٌ من الشارع منها.
* قسمٌ حرامٌ على الذكور والإناثِ: مثل المَغْصُوبِ، والتشبُّه بالكفّار، وتشبُّه كل واحدِ من الرجالِ والنساءِ بالآخر.
* وقسمٌ حرامٌ على الذكورِ دونَ النساءِ: مثل: لباس الذهب، والفضة، والحرير.
ومن الفروق الصحيحة: أن الحركةَ في الصلاة على أربعةِ أنواعٍ:
* مُبطلة، وهي: الحركةُ الكثيرةُ عُرفا المتوالية لغير ضرورة: إذا كانت من غيرِ جنسِ الصلاة.
* وحركة مكروهة: وهي: الحركةُ اليسيرةُ لغيرِ حاجة.
* وحركة مباحةٌ، وهي: اليسيرة لحاجة، والكثيرة للضرورة.
* وحركةٌ مأمورٌ بها: كالتقدّم والتأخّرِ للصفوف في صلاة الخوف، وكالحركة لتعديل الصف، أو لتنبيه المصلي إلى جانبه لما يلزمُه أو يُشرَعُ له.
ومن الفروق الصحيحة: أن تكبيراتِ الصلاة ثلاثةُ أقسام:
ركنٌ: وهو تكبيرةُ الإحرام، وتكبيراتُ الجنازة كلّها. ومسنونةٌ: وهو تكبيرة المسبوق الذي أدرك إمامه راكعا للركوع. وواجبٌ: وهو بقية التكبيرات.
ومن الفروق الصحيحةِ: أن المارَّ (1) بين يدي المصلي على ثلاثةِ أنواع:
* أحدُها: يُبطِلُ الصلاة، وهو مرور الكلب الأسود البهيم، وكذلك المرأةُ والحمارُ على الصحيح.
* والثاني: ينقِصُها ولا يُبطِلُها: وهو مرور من عدا المذكورات.
__________
(1) - قال الشيخ ابن عثيمين - رحمه الله -: لعلها ''المرور''. (أ)

(1/91)

* والثالثُ: لا باس به: وهو المرور بين يدي المصلي في المسجدِ الحرام عند زحمة الطائفين والمتعبدين (1).
ومن الفروق الصحيحة: أن موقفَ المأمومِ على أربعة أقسام:
موقفٌ واجبٌ: وهو وقوفُ الرجل الواحد يجب أن يكون عن يمين الإمام، وموقفٌ مستحبٌّ: إذا كانوا اثنين فأكثر؛ فالأفضل خلف الإمام، ويجوز عن يمينه أو عن جانبيه. وموقفٌ مباحٌ: وهو وقوفُ المرأةِ مع الرجل (2). وموقفٌ ممنوعٌ: وهو وقوف الرجلِ الواحدِ خَلفَه أو خلفَ الصفِّ مع القدرة على المصافَّة.
فصل
ومن الفروق الصحيحة: تفريق الشارع بين إيجاب الزكاة في الإبل، والبقر، والغنم، دون بقية الحيوانات؛ إذا لم تُتّخذ للتجارة.
وكذلكَ؛ التفريقُ بين ما تجبُ فيه الزكاة من الحبوب، والثِّمار المَكِيلة المُدَّخَرة إذا بلَغت نصابَها الشرعي، دونَ بقيَّةِ الخُضَر والفواكهِ ونحوِها.
وكذلك؛ التفريقُ في الأمتعة والأواني ونحوِها، المتخذة للقُنْيَةِ فلا زكاةَ فيها، والمتّخذةِ للتجارةِ: ففيها الزكاة.
__________
(1) - قال ابن عثيمين - رحمه الله - معلقا على هذا الموضع: ((ولكن يقال في الأخيرة أصل الذي قام يصلي في المطاف لا حرمة له؛ لأنه صلى في مكان ليس له. المطاف مكان للطائفين، ولهذا لمرر بين يديه ولا تبالي. وإن نويت هذا من باب التعزير له كان جيدا؛ لأنه لا حرمة له. لكن المتعبدين يعني بغير المطاف هذا ما ذهب إليه المؤلف - رحمه الله - وكثير من العلماء أنه لا بأس بالمرور بين يدي المصلي بالمسجد الحرام، وهذا ربما يقال إذا لم يكن إلا أن يمر الناس من عنده فهذا ضرورة، وأما إذا كان يمكن أن يذهب إلى مكان آخر ليس حوله من مر فإنه لا بدَّ أن يتخيَّر مكانا لا يمر الناس من عنده)) اهـ.
(2) - قال ابن عثيمين - رحمه الله - معلقا: ((قوله - رحمه الله -: ''وموقف مباح وهو وقوف المرأة مع الرجل'': يشترط فيه أن يكون مَحْرَمًا لها أو زوْجا، أما الأجنبية فلا ... )).

(1/92)

ومن الفروقِ الصحيحةِ: أن العقاراتِ كالبيوتِ والدكاكينَ ونحوِها على ثلاثةِ أقسام:
* قسمٌ لا زكاةَ فيه أصلا: وهو الذي يحتاجُه للسكنى، والانتفاعَ بنفسِه.
* وقسمٌ يزكِّي قيمتَه كلَّ عامٍ: وهو الذي يتخذه من التجارة.
* وقسمٌ يُزكِّي ما يردّ عليه من المَغَلّ: كالبيوتِ والدكاكين التي يستغلها والأَثْل (1) الذي يستغلّه. فما حصل له من مغَلِّه ضمه إلى ما عنده من المال وزكّاه، ولا يلزمُه أن يزكي قيمة العقار الذي لم يتخذه عُرُوضا.
ومن الفروقِ الصحيحةِ: الفرقُ بين الديون التي على الأملياء (2): ففيها الزكاة. والتي على المعسرين: فلا زكاة فيها على الصحيح.
ومن الفروقِ الصحيحةِ: أن مَن يُعطَى من الزكاة إن كان لحاجته: فلا بدّ أن يكون فقيرا. وإن كان للحاجة إليه؛ كالمؤلَّفِ، وفي سبيل الله: فيُعطى كذلك (3)، ولو غنيّا. (4)
__________
(1) - في (أ): [الأثل: شجر. القاموس (أثل)]. وفي (ب): [الأثلة: متاع البيت. انظر القاموس مادة (أ ث ل)]
(2) - جمع مليء، وهو الثقة الغني. لسان العرب (ملأ). (أ)
(3) - قال الشيخ: لعلها: ''من ذلك''. (أ)
(4) - قال ابن عثيمين - رحمه الله -: ((قوله ''كالمؤلّف'' وكذلك أيضا العاملون عليها: لا يعطون للحاجة إليها مع أنها حق تتعلق بنفس الزكاة)). اهـ

(1/93)

ومن الفروقِ الصحيحةِ: أن من اشترى شيئا يَحتاج إلى حقِّ توفيةٍ: فإنه لا يصحُّ تصرّفه فيه حتى يَستوفيَه يكيلٍ، أو وزنٍ، أو عدٍّ، أو زرعٍ ونحوِها. وإن كان عيْنا مُتميِّزةً: جازَ التصرف فيها ولو لم يَقبضها. ويترتّبُ على ذلك الضمان: فما يحتاجُ إلى حقِّ توْفيةٍ إذا أُتلِف (1) قبلَ توفيته: فضمانه على البائع. وكذلكَ جَوائحُ الثمار، وما سوى ذلك فعلى المشتري. (2)
ومن الفروقِ الصحيحةِ: الفرقُ بين الأملاك التي لم يتعلق بها حق للغير: فلا يُجبر على تعميرها. وبين ما تعلق بها حق الغير فيُجبرُ على مجاراة شريكه على التعمير اللازم.
ومن الفروقِ الصحيحةِ: قبولُ قول الأمناء كلِّهم في دعوى التلف بلا تفريط ولا تعدٍّ، سواءٌ لهم حَظٌّ أم لا. بخلافِ دَعوى الرّدّ: فيُفرَّق بين المتبرِّع منهم فيقبلُ قولُه، وبين غير المتبرّع: فلا يُقبلُ. (3)
ومن الفروقِ قولهم: مَن أدى عن غيره دَيْنا واجبا ناويا للرجوع رَجَعَ وإلا لم يرجِع.
ومن الفروقِ الصحيحةِ بين: الإجارةِ والجَعالة:
__________
(1) - قال الشيخ: لعلها: ''تلف''. (أ)
(2) - قال ابن عثيمين - رحمه الله -: ((''إذا تلف قبل توفيته ضمانه على البائع'' ما لم يعتدِ ويفرّط، كأن يمتنع من قبضه المشتري، يمتنع من قبضه من أجل إذا تلف يكون على البائع ... كلما قال (البائع): خذ حقك امتنع: فهذا يكون ضمانه على المشتري؛ لأنه هو الذي امتنع عن قبضه وأضر بذلك البائع.
جوائح الثمار على البائع ما لم يعتد المشتري أو يفرّط: فإن اعتدى بأن كان يجنيها وهو لا يعرف الجني ثم فسدت الثمرة: فضمانها على المشتري، أو أخّر جزّها بعد أوان جزّها حتى جاءت الأمطار وأفسدتها فضمانها على من؟ على المشتري)) اهـ
(3) - قال ابن عثيمين - رحمه الله -: ((الأمين كل من حصلت العين بيده بإذن من الشارع أو من المالك)). (أ)
وانظر مشكورا التعليقات على القاعدة: 9 - 11 - 14 - 26.

(1/94)

أن الإجارةَ عقدٌ لازمٌ على عملٍ معلوم مع مُعيَّن. والجعالة عقد جائز، والعملُ قد يكونُ مجهولا، وتكونُ مع مُعيَّن وغيرِ معيَّنٍ.
والجَعالةُ تجوزُ على أعمالِ القُرَبِ، بخلافِ الإجارةِ.
ولا يستحِقُّ العِوَضَ في الجعالة حتى يعملَ جميعَ العمل. وأما الإجارةُ ففيها تفصيل (1):
* إن كان المانع لتكميل العمل من جهة المؤجِّر: فلا شيء عليه.
* وإن كان من جهةِ المستأجِرِ: فعليه كلُّ الأجرةِ.
* وإن كان بغيرِ ذلك: وجبَ من الأجرةِ بقدرِ ما استوفى.
ومن الفروقِ الصحيحةِ: أن اللُّقَطَةَ ثلاثةَ أقسامٍ:
* قسمٌ لا يجوزُ التقاطُه مطلقا: كالذي يمتنع من صغار السباع؛ كالإبل ونحوِها.
* وقسمٌ يجوزُ التقاطُه ويملك بلا تعريف: وهو ما لا تتبعه هِمَّةُ أوساط الناس.
* والقسمُ الثالثُ: بقيَّةُ الأموالِ: فيجبُ على مُلتقِطِه أن يُعرِّفه حولا كاملا، فإذا لم يُعرف دخل في مُلكه. (2)
ومن الفروقِ: أن الطفلَ والطفلةَ قبل التمييزِ: عند أمِّه. وبعد التمييزِ: يُخيَّرُ الغُلامُ بين أبيهِ وأمِّه. والجاريةُ تكونُ عند أبيها. وبعد البلوغِ: يستقلُّ الغلامُ، وتبقى الأنثى عند أبيها حتى يتسلَّمُها زوجُها. وكلُّ هذا إذا كانَ المقدَّمُ أهلا للحضانة ويصونُ الطفلَ ويحفظُه. (3)
__________
(1) - انظر مشكورا لا مأمورا: القاعدة الرابعة والأربعون.
(2) - انظر مشكورا غير مأمورٍ: القاعدة العشرون.
(3) - قال ابن عثيمين - رحمه الله -: ((الأطفال عند أمهم إلى التمييز يعني إلى سبع سنين ما لم تتزوّج بأجنبي من محروم [1]: يعني بغير قريب لها، فإن تزوجت بغير قريب سقط حقها من الحضانة؛ لقول النبي - صلى الله عليه وسلم -: «أنت أحق به ما لم تنكحي» ... لأن المقصود هو حفظ الطفل وصيانته وتربيته والإحسان إليه، فإذا فقدت هذه الأشياء فلا حق لأحد في حضانته)).
[1] ((يعني محروم من الحضانة؛ لأنها إن تزوجت برجل من أهل الحضانة لم تسقط حضانتها. وانظر المغني (11/ 421))) (أ)

(1/95)

ومن الفروقِ الصحيحةِ: أن الوكيلَ لا يُشترط أن يكون عدلا، والولي لليتيم ونحوِه لا بدّ أن يكون عدلا؛ لأنه ولاية والوَكالةُ نيابة. (1)
وفرقٌ أخر: الوكيلُ لا يأكل إلا بإذن موكله، ووليُّ اليتيم إن كان غنيًّا فليستعفف، وإن كان فقيرا أكلَ بالمعروف. وناظرُ الوقفِ يأكلُ ما شُرِطَ له. فإن لم يُشرَط أكل بالمعروف.
ومن الفروقِ الصحيحةِ: إذا كان الوقفُ حيوانا: وجبت نفقتُه على كلِّ حال؛ إما من الجهةِ المعيَّنة له، أو في أجرته وكسبه، وإلا بيعَ منه وأُنفق على الباقي. وإن كان عَقَارا: وجَبَت نفقة تعميرِه على حسب البطون على الصحيح.
ومن الفروقِ بين العقودِ الباطلةِ والفاسدةِ في باب النكاح: أن الباطلَ ما كان مُتَّفقا على بُطْلانه، والفاسدُ: ما فيه خلاف. وفي باب الحجِّ: الحجُّ الباطلُ يبطُل بالكلِّية، والحجُّ الفاسدُ بالوطء: يلزَمُه المضيُّ فيه ويقضيه. وأما بقية الأبواب: فالباطلُ والفاسد واحد. (2)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((هذه مسألة مهمة: الإنسان يجوز أن يوكل شخصا ولو كان فاسقا؛ لأن الوكيل يتصرَّف وكأنه الموكِّل، فإذا وَكَّل شخصا فاسقا فإننا نقول: لا بأس. لكن الولي لا بدّ أن يكون عدلا؛ لأنه وِلاية من قبل الشرع، واليتيم لولا أنه خاضع للشرع لقال: لا أحد يتولّى عليّ ولا على مالي، فالفرق بينهما ظاهر. لكن إذا علم الموكِّل أن الوكيل لا يتحاشى عن المحرّمات بمعنى: يتعامل بالربا، بالأشياء الممنوعةِ؛ فحينئذٍ: لا يجوزُ أن يوكله)) اهـ
(2) - قال ابن عثيمين - رحمه الله -: ((يريد المؤلف - رحمه الله - أن يبين أن الباطل والفاسد بمعنى واحد وهذا عند فقهاء الحنابلة رحمهم الله، إلا أنهم فرقوا بينهما في موضعين:

الموضع الأول في الحج، قالوا: الباطل هو الذي ارتدّ به الإنسان والعياذ بالله ... لأن الردة تبطل الأعمال كلها. والفاسد هو الذي جامع فيه قبل التحلل الأول. والفرق: أن الباطل يخرج منه، وأما الفاسد فيمضي فيه ويقضيه من العام القادم.
الموضع الثاني في النكاح: فالباطل ما أجمع العلماء على فساده، والفاسد ما اختلفوا فيه. فمثلا: نكاح المعتدة: مجمع على فساده فيكون باطلا. النكاح بلا ولي: مختلف فيه فيكون فاسدا. والفرق بينهما: أن الباطل يجب التفريق بينهما فورا بدون طلاق وبدون فسخ؛ لأنه لم يصح حتى يفسخ، وأما الفاسد فإنه لا بد من الطلاق فيه أو الفسخ مراعاة للخلاف؛ لأنه مثلا قد يأتي شخص يرى أن العقد صحيح، ولا يرى أن الفرقة بدون طلاق مجزئة ...
أما في غير ذلك: فالباطل والفاسد بمعنًى واحد. قد يعبرون مثلا عن المفسد بالناقض كما في نواقض الوضوء مثلا ... وقد يعبرون بالمفسد كما في الصوم ... وقد يعبرون بالإبطال كما في قولهم في الصلاة ... فهم يتفننون في العبارة والمعنى واحد.
والخلاصة: لا فرق بين الفاسد والباطل إلا في موضعين)) ..

(1/96)

وكذلك فرَّقوا بين: الفسوخِ المتَّفق عليها: فلا تحتاجُ إلى حاكم. وبين: المختَلَف فيه: فلا بدَّ من حاكم يحكمُُ بفسخها؛ لأن حكمه يرفعُ الخلاف.
ومن الفروقِ الصحيحةِ: التفريقُ بين القذْفِ بالزنا: فيوجبُ ثمانينَ جَلْدة. وبين رميه بالكفر أو الفسوق: فيوجب التعزير؛ لأنه في الخيرِ يتمكن من تكذيبِ الرمي له دون الأول.
وكذلكَ التفريقُ بين قذفِه لزوجتِه بالزنا: إذا لم يُقم أربعةً من الشهداء أنه يُدفعُ عنه الحد أو التعزير بلعانه لحاجته إلى رمي زوجته لنفي الولد ولإفساد فراشه. وبين رميِه لغيرِها: فلا ينفع فيه اللِّعان.
ومن الفروقِ الصحيحةِ: التفريقُ بين الذبح والصيد بتوسيع طرق حل الصيد لعدم القدرة عليه.
فيحِل الصيد بإصابته في أي موضع من بدنه، وبصيدها بالجوارح من الكلاب والطُّيور المُعلَّمة بشروطها.
واعتبر هذا المعنى في الحيوانات الأهلية إذا نفرت وكانت كالوحشية؛ فيصيرُ حكمُها حكمَها، وعكسُها الوحشيةُ إذا كانت مقدورا عليها: فلا تحِلُّ إلا بالذبح.
كلُّ هذا رعايةً للقدرةِ أو عدمها. والله أعلم.
ومن الفروقِ بين المفتي والقاضي:
أنّ القاضيَ: يُبيِّن الأحكام الشرعية ويلزمُ بها. والمُفتي: يبيِّن ولا يُلزم.
والمُفتِي: يفتي في المسائل المُتنازَع فيها وفي غيرٍها، ويُفتي لنفسِه ولغيرِه. والقاضي: لا يقضي إلا لفصْل النِّزاع، ولا يقضي لنفسه، ولا لمن تُقبلُ شهادتُه له، ولا على عدوِّه.
والقاضي: لا يقضي بعلمه إلا فيما أُقِرَّ به في مجلس حكمه، وفي عدالة الشهودِ وفسقهم. والمُفتي: بخلاف ذلك.

(1/97)

وحكمُ القاضي: يرفع الخلاف. وإفتاء المفتي: لا يرفعه. (1)
ومن الفروقِ الصحيحةِ بين قسمةِ التراضي، وقسمة الإجبار:
بأن ما لا ضررَ فيه، ولا رد عِوض يُجبرُ الشريكُ على القسمة إذا امتنع، وأما ما فيه ضرر أو ردُّ عِوض: فلا يُجبر الممتنع على القسمة، ولكن الضررُ يزالُ بالبيع، أو التأجير، أو المُهايأة. (2)
فصل
ومن الفروق الصحيحةِ بينَ البيعِ والإجارةُ:
* أنّ البيعَ واقعٌ على الأعيانِ بمنافعِها. والإجارةُ على المنافع.
* وأنه لا يجوزُ بيع الحرّ، ولا الوقف، ولا أمّ الولد. ويجوز إجارتهن.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((هنا أيضا موضع ثالث يحكم القاضي فيه بعلمه إذا ثبت ذلك بالشهرة، ادعى زيد أن هذا ملكه وأنكره عمر، وقد اشتهر أن هذا الملك ملك زيد، فهنا يحكم القاضي بعلمه، لماذا؟ لانتفاء التهمة في حكمه؛ لأن العلّةَ في منع القاضي أن يحكم بعلمه هو التهمة، وإذا كان الشيء مشهورا فالتهمة زائلة.
وهنا أيضا من الفروق المهمّة بين القاضي والمفتي: أن المفتي يفتي على الغائب، والقاضي لا يحكم على الغائب، ولهذا أفتى النبي - صلى الله عليه وسلم - هندا بنت عتبة أن تأخذ من مال زوجها ما يكفيها ويكفي بنيها لما شكت إلى النبي - صلى الله عليه وسلم - أن زوجها لا يعطيه ما يكفيها ويكفي بنيها أذن لها؛ لأنه غير حاضر. لكن قال العلماء: هذا من باب الإفتاء وليس من باب الحكم والقضاء)) اهـ
(2) - قال ابن عثيمين - رحمه الله -: ((إذا كان بين شخصين أرض لا يمكن القسمة فيها لأنها صغيرة ولو قسمت ما صح أن يبنى على الزائد، هذا لا يمكن أن نجبر من امتنع عن القسمة، ولكم ماذا نعمل؟ إما أن تباع وإما أن تؤجر، وإما بالمهايأة. المهايأة: أن يقال لهذا انتفع بها سنة وللآخر انتفع بها سنة، يعني تقسيم الزمن بين الشريكين، فإن امتنعا عن المهايأة والتأجير لزم البيع.)) اهـ

(1/98)

* والبيعُ يدخلُه الربا: ربا الفضل، وربا النسيئة. والإجارةُ: لا يدخلُها، بدليلِ جوازِ إجارةِ حُلِّي الذهب والفضة بذهب أو فضة، مقبوضا أو غير مقبوض.
ومن الفروق بين إيقاعِ طلقتين فأكثر بينَ المدخول بها وغير المدخول بها:
* أنّ العَددَ إذا وقع دُفعةً واحدةً، أو دُفعاتٍ مُرتبطٌ بعضها ببعض: أنه يقع العددُ المذكورُ عليها. وإذا كان بدفعاتٍ غيرَ مرتبطٍ بعضُها ببعض: وقع بالمدخولِ بها العددُ المذكورُ.
* وبانت غيرُ المدخول بها بالطلقةِ الأولى وصادفتْها الطلقات الأُخَرَ وقد بانت منه: فلا يقع عليها شيء.
وهي ألفاظ كثيرة ذكرها الفقهاء، كلُّها تدخل تحت هذا الضابط. (1)
ومن الفروق الصحيحة: أن التأويلاتِ في الأيمانِ قد تنفعُ وقد لا تنفع:
__________
(1) - قال ابن عثيمين - رحمه الله -: ((ولعلّ هذا الرأي للشيخ - رحمه الله - كان سابقا على رأيه الأخير، وهو أن العدد في الطلاق لا يتكرر إلا إذا حال بين الطلقتين رجعة أو عقد. يعني الشيخ - رحمه الله - يقول: لو قال لزوجتِه: أنتِ طالق، أنت طالق، أنت طالق؛ فإنه يقع واحدة في المدخول بها وغيرها. لكن لو قال: أنت طالق ثم راجع، ثم قال: أنت طالق ثم راجع، ثم قال: أنت طالق. وقعت الثلاث كلها، كما ذكر هذا في تعليقه على ''زاد المستقنع''. وقال: إن هذا رأي شيخ الإسلام ابن تيمية - رحمه الله - وأنه لا يجوز لمن تدبره أو قال تأمله العدول عنه. وشيخ الإسلام يرى أنه لا طلاق إلا بعد رجعة أو عقد، وصرح - رحمه الله - بأن الخلاف في وقوع الطلاق الثلاث لا فرق فيه بين أن يأتي بكلمات متفرقة أو بكلمة واحدة كلها الخلاف فيها واحد، وقد بين هذا في رسالة له صغيرة في أن الطلاق الثلاث يقع واحدة ولو تكرر)) اهـ

(1/99)

فاتفقوا على نفعها إذا كان المتأول مظلوما وعلى عدم نفعها للظالم. واختلفوا في نفعها لغير الظالم الذي لم يحتج إليها. فالمشهور من المذهب نفعُها، وعند شيخ الإسلام لا تنفعه؛ لأنها تشبه التدليس وتُوهم الكذب، وتُسيء به الظنون. (1)
ومن الفروق الصحيحة: التفريق بين وجوب الزكاة، والنفقات والعبادات المالية على غير المكلَّف. وبين عدم وجوبِ الصلاة والصومِ والحجِّ عليه: لعدم تكليفه.
ويُشبِه هذا: إيجاب ضمانِ المتلَفات على المكلَّف وغيره؛ لربط الحكم بسببه الموجِب للضمان.
ومن الفروق الصحيحة: أن القدرةَ على التكسُّب غِنًى يمنعُ صاحبه أخذ الزكاة لحاجته، ويُوجب عليه فيه قضاءَ الديْن والنفقات الواجبة؛ لأن الواجبَ قد تقرَّرَ عليه، ولا سبيلَ إلى أدائِه إلا بالكسبِ الذي يقدرُ عليه فوجبَ عليه، وليسَ ذلك بغِنًى يُوجبُ الحجّ؛ لأنه مما لا يتمُّ الوجوبَ إلا به، والأول لا يتمُّ الواجبُ إلا به. (2)
ومن الفروق الصحيحة: أن العبدَ المملوك إذا كان للتجارة وجبت فيه زكاةُ الفطر وزكاةُ المالِ لوجود السببين: الملكِ والتجارة. والذي لغير التجارة: تجبُ فيه زكاةُ الفطرِ فقط؛ لانفراد سبب الملكِ وحده. وهكذا كلُّ حكمٍ له سببان فأكثر:
__________
(1) - قال ابن عثيمين - رحمه الله -: ((والصحيح أنه لا يجوز التورية والتأويل لغير المظلوم إلا إذا كان هناك حاجة أو مصلحة. فالظالم لا ينفعه التأويل، والمظلوم ينفعه. وغير الظالم وغير المظلوم فيه الخلاف، والراجح المنع إلا إذا كان هناك حاجة أو مصلحة ...
القسم الثالث: إذا كان لا ظالم ولا مظلوم، فالعلماء مختلفون فيها، والصحيح أنه ممنوع إلا لحاجة فلا بأس ... )).
(2) - قال ابن عثيمين - رحمه الله -: ((وهذا من الفروق العظيمة: ما لا يتم الواجب إلا به فهو واجب، وما لا يتم الوجوب إلا به فليس بواجب ... )).

(1/100)

مُستقلانِ إذا وُجدا: ترتَّب عليهما مُقتضاهُما. وإذا انفرد أحدُهما: ترتَّب عليه حكمُه مثلُ مَن وُجد فيه سببان فأكثر من الأسباب التي يستحقُّ بها الأخذَ من الزكاةِ أو الوقوفِ أو الوصايا، أو يجبُ عليه في كلٍّ منهما واجب.
ومن الفروق الصحيحة: أنه إذا صلّى الرجلُ في ثوبِ حريرٍ أو ذهبٍ أو فضّة، عالما ذاكرا لم تصح صلاتُه. ومن صلى وعليه عِمامةُ حرير ونحوها: صحت صلاتُه مع تحريمِ الاستعمال. (1)
ومن الفروق بين سترةِ المصلي وسترة المتخلّي، وسترة الجِوار:
* أنّ سترة المصلي: يكفي فيها ولو عصا، أو يخُطُّ خطّا بين يديه.
* وأما ستة المتخلّي: فلا بدّ أن تسترَ أسافلَه عورتَه الفاحشة. (2)
* وأما سترة الجوار: فلا بدّ أن تمنعَ المُشارفةَ بين الجيران، وهي على الأعلى مِن الجارينِ، فإن استويا: اشتركا.
ومن الفروق بين الخارج من بدنِ الإنسان:
أنّ البولَ والغائطَ: لا يُعفى عن يسيره. وأنّ الدمَ والقَيْحَ والصَّديدَ يُعفى عن يسيره. وبقية الخارج من البدن طاهر. والله أعلم.
ومن الفروق الصحيحة: أن شعورَ بدنِ الإنسانِ ثلاثةَ أقسامٍ: قسمٌ تحرُمُ إزالتُه: وهو شعر اللحيةِ، وحلق المرأةِ رأسَها بلا عذر. وقسمٌ تشرعُ إزالتُه: وهو شعر الشارب والإبط والعانة. وقسمٌ يُباحُ، وهو باقي الشعور.
ومن الفروق بين مَسِّ المرأة بشهوة فينقض الوضوء، ويحرُم على الصائمِ والمعتكِفِ، والمحرِمُ بحجٍّ أو عمرة. وبين ما كان لغير شهوةٍ؛ فلا يضرُّ ذلك.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((ووجه الفرق: أن التحريمَ في الأول عاد إلى شرطِ العبادة وهي السترة، وأما الثاني: فعاد إلى أنه أمر صارف؛ لأنه ليس من شرط صحة الصلاة أن يلبس الإنسان عمامة)) اهـ
(2) - قال ابن عثيمين - رحمه الله -: ((وكذلك أيضا على فخذه، إذا قلنا بأن الفخذ عورة)) اهـ

(1/101)

ومن الفروق بين الخارج من الذَّكَر: فمنه نجسٌ لا يُعفى عن يسيرِه: وهو البولُ. ومنه طاهرٌ: وهو المني. ومنه نجسٌ ينقض الوضوءَ ويوجبُ غسلَه أو نضْحَه ويوجبُ أيضا غسل الذَّكر والأنثيين: وهو المَذي.
ومن الفروق أن نجاسةَ البدن يُتيمَّمُ لها عند الصحاب، ونجاسةَ الثوب والبقعة: لا يُتيمَّمُ لها. وسوَّى شيخ الإسلام بين الأَمرين بعدم وجوب التيمم للجميع، وإنما يُتيمَّم للأحداث فقط. (1)
فصل
ومن الفروق: أن الخمرة إذا انقلبت بنفسها خَلا: طَهُرَت. والماءُ المتغير بالنجاسة إذا زال تغيُّرُه: طَهُرَ. والعلَقةُ إذا كانت حيوانا طاهرا: طهُرت. وما سِوى ذلك من استِحالة النجاسة: لا تطهُر.
وعند الشيخ تقيُّ الدين؛ يعمِّمُ فيرى أن النجاسةَ إذا استحالت إلى عينٍ طيّبةٍ: تطهُر؛ لأنه قد زال خُبثُها. وهو الموافق للأصل الشرعي، وهو أن كلَّ طيِّبٍ: طاهرٌ حلالٌ، وكلَّ خبيثِ: نجسٌ.
ومن الفروق الصحيحةِ: أن المولودَ له ثلاثةُ أحكامٍ متباينة:
* حكمٌ يتعلَّقُ بالصلاةِ عليه والعقُّ عنه: وذلك إذا وُضِع بعد أربعة أشهر إذا نُفخت فيه الروح.
* وحكم يتعلق بملكه المال من ميراث ووصية وغيرها: فهذا يتعلقُ بوضعه حيّا حياةً صحيحة.
* والحكمُ الثالثُ: بقية الأحكام تتعلقُ بوضع ما تبين فيه خلق إنسان كالنفاس والعدة، والاستبراء وغيرِها.
ومن الفروق الصحيحةِ: أن تصويرَ ذواتِ الأرواحِ واستعمالَها: محرَّم. وتصويرُ الشجارِ والقصورِ وغيرِها: جائزٌ.
ومن الفروق الصحيحةِ: أن المشهودَ عليه يختلفُ فيه نصابُ الشهادة:
* فمنها: ما لا يُقبَلُ فيه إلا أربعةَ رجالٍ عدولٍ يصرِّحون فيه برؤيتهم له: وهو الزنا واللواط.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((هذا هو الصحيح ... والصواب أنه لا تيمم عن النجاسات مطلقا؛ لأن المقصود إزالتها والتيمم لا يزيلها. أما الأحداث فقد جاء ذلك في القرآن والسنة من تعذر عليه استعمال الماء؛ فإنه يجوز أن يتيمم)).

(1/102)

* ومنها: ما لا يُقبل فيه إلا ثلاثةُ رجال: وهو مَن عُرف بغنى إذا ادّعى أنه فقيرٌ ليأخذ من الزكاة.
* ومنها: ما لا يكفي فيه إلا رجلانِ عدلانِ: كالحدود، والقصاصِ، والنكاحِ، والطلاقِ، والعِتقِ، والرَّجعةِ، ونحوِها.
* ومنها: ما يُقبل فيه رجلان عدلانِ أو رجل وامرأتانِ، أو شاهدٌ ويمينُ المدّعي: وهو المال، وما يُقصدُ به المال.
* ومنها: ما يُقبل فيها شهادةٌ امرأةٍ عدْلٍ: وهو ما لا يطّلعُ عليه الرِّجالُ غالبا من عيوب النساء، والرِّضاع، والجراحات ونحوها في المواضع التي لا يحضُرُها إلا النساء.
* ومنها: ما يُقبل فيه شهادةُ الكفّار: كالوصيّة في السفر إذا تعذّر وجودُ غيرِهم. وعند شيخ الإسلام أن ذلك عند كل ضرورة. (1)
ومن الفروق الصحيحةِ: أن أوقاتَ النهي: لا تصلى فيها النوافل المطلقة، وتُصلى فيها: المعادةُ وراتبةُ الفجر، وسنةُ الطواف، وراتبةُ الظهر إذا جمع بينها وبين العصر، وإذا دخلَ يومَ الجمعةِ المسجدَ والإمامُ يخطبُ، وكذلك على الصحيح كلُّ نافلة لها سببٌ يفوتُ.
ومن الفروق الصحيحةِ: أن جميعَ بقاع الأرضِ يصلى فيها إلا المقبرةَ، والحمّامَ، وأعطانَ الإبل، والأماكنَ النجسةَ والمغصوبةَ والحُشّ (2).
هذه التي يقومُ الدليلُ على المنع منها. وقيل: والمَجْزَرَةِ، والمَزْبلة، وقارعةِ الطريق وأسطِحتها، والفرض في جوف الكعبة، ولكن الحديثُ الواردُ فيه ضعيف.
ومن الفروق الصحيحةِ: أن الأموالَ الزكويةَ خمسةُ أقسامٍ:
* قسمٌ يجبُ فيه ربع العشر: وهو النقودُ، والعرُوضُ؛ عروض التجارة.
* وقسم يجب فيه نصف العشر: وهو الحبوب، والثمارُ إذا سقيت بمؤنة.
* وقسم يجب فيه العشر: وهو الحبوب، والثمار إذا سقيت بلا مؤنة.
__________
(1) - في (ب): ''وعنه شيخ الإسلام. وكذلك عند كل ضرورة''.
(2) - قال ابن عثيمين - رحمه الله -: (( ... الحُشّ لأنه محل قضاء الحاجة)).

(1/103)

* [والخامس] (1) يجبُ فيه الخمس: وهو الرِّكازُ أُلحق بالزكاة إلحاقا.
* وقسمٌ الواجبُ فيه مُقدَّرٌ شرعا ليس مُشاعا: وهو المواشي.
وقد فصِّلت هذه الأحكام في كتب الفقه.
فصل
ومن الفروق الصحيحة: استعمال الذهب والفضة، وله ثلاث استعمالات: (2)
* أحدُها: استعمالُه في الواني ونحوِها: فهذا لا يحل للذكور ولا للإناث.
* الثاني: استعمالُه في اللباس: فهذا يَحِلُّ للنساءِ دون الرجالِ.
* والثالث: استعمالُه في لباس الحرب وآلات الحرب: فهذا يجوز حتى للذكور.
ومن الفروق الصحيحةِ: أن الأقاربَ قسمان:
* أحدُهما: أصول وفروعٌ يختصون بأحكام: لا يُشاركُهم فيها أحد من الأقاربِ، لا يجوز دفع الزكاة إليهم، ولا شهادتُه لهم، ولا شهادتُهم له، ولا يحكم القاضي له، وهم كلهم محارم.
* وأما بقية الأقارب: فلا يشاركونهم إلا في أحكامٍ لسببٍ آخر. ففروع الأبِ والأمّ وإن نزلوا يشاركونهم في المحرمية، وفروعُ الأجداد والجدّات لصلبهم فقط. كذلكَ دون من عداهم.
__________
(1) - كذا في النسختين (أ) و (ب).
(2) - قال ابن عثيمين - رحمه الله -: ((وقوله في مسألة الفضة: يجوز للرجل أن يلبس من الفضة الشيء اليسير كالخاتم، وقال شيخ الإسلام - رحمه الله -: إنه ليس في الفضّة نص يوجب منع لباسها، فإن الأصل فيها الحل؛ كما جاء في الحديث: «وأما الفضة فالعبوا بها لعبا» [1]. لكن لا شكّ أن الاحتياط ترك تحلي الرجل للفضة إلا ما دل عليه الدليل كالخاتمِ أو نحوِه)) اهـ
[1]- ((أخرجه أبو داود (4236) – ومن طريقه البيهقي (4/ 140) -؛ وأحمد (2/ 378) من حديث أبي هريرة، وله شاهد عند أحمد (4/ 414) يحتمل التحسين)). (أ). وحسنه الألباني - رحمه الله - في آداب الزفاف (133).

(1/104)

ومن الأحكام المختصة بالفروع والأصول: أن الوكيل، والوصيَّ، والولي لا يبيعَ لهم شيئا مما هو لغيره ولا يشتري منهم لمكان التهمة. ومنها: وجوب النفقة للمُعسرينَ منهم على كل حال، وغيرُهم لا بدّ أن يكونَ المنفق وارثا لهم.
ومن الفروق: إذا وجد المشتري عيبا لا يعلم عيبه: فالأصل أن له الرد، وله أخذ الأَرش، وقد يتعيّنُ الأرش إذا تعذّر الرد، وقد يتعين الرد أو الإمساك بلا أرش إذا بيع الربوي بربوي من جِنسه. وقد يتلَف على البائع إذا علمَ ودلَّسه على المشتري حتى تلِف قبل الرد.
وقسّم الفقهاء المتلَفات إلى قسمين: قسم يجب فيه المِثْل: وهو المِثليات. وقسم فيه القيمة: وهي المتقوَّمات.
وقسّموا بيع الثمار قبل بدو صلاحها إلى قسمين: قسم لا يجوز: وهو الأصلُ. وقسمٌ يجوزُ إذا بِيعت مع أصلها أو شُرط فيها القطعُ في الحال. وكذلك على المذهبِ إذا بيعت لرب الأصل، والصواب: المنعُ في هذه الأخيرة. وبيعُ الزرعِ قبلَ اشتداد حَبِّه فيه هذه الأقسام الثلاثة.
وقسّموا بيع الأشياء إلى قسمين:
* قسمٌ لا يتمُّ بيعه إلا بالقبض: كبيعٍ الرباوياتِ بعضِها ببعض إذا اتفقا في الجنس، أو في الكيل أو الوزن (1)، وهذا لابدّ فيه من القبض من الطرفين. ومنها: السَّلَم: لا يتمُّ إلا بقبض رأس ماله قبل التفرُّق.
* وما عدا ذلك: فيتمُّ البيع ولو لم يُقبض.
وقسّموا ما يتعلَّقُ بالرَّقيقِ مِن ضمانات الأموالِ إلى أربعةِ أقسامٍ:
* قسمٌ يتعلَّقُ بذمة سيده: قليلا كان أو كثيرا، وهو: ما أذن فيه من التصرفات أو الإتلافات.
* وقسم يتعلّق بذمّةِ العبد يُتبَعُ فيه بعد عتقه: وهو ما استدانه بلا إذنِ سيده.
* و قسمٌ يتعلق برقبة العبد: وهو إتلافُه وجناياتُه، فيُخبر سيده بين فدائه بالأقل من قيمته، أو أَرْشُ جنايته، أو يسلمه للمجني عليه.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((مقتضى السياق يقتضي أن يقول: إذا اتفقت، لكن لعله يريد إذا اتفقا أي الثمن والمُثمن)) اهـ.

(1/105)

* وقسم يتعلّق أيضا برقبته على المشهور: وهو تصرفاتُه التي يلزم فيها مال ولم يأذن فيها السيد. وعلى القول الصحيح هذا القسم يتعلقُ بذمته.
وقسّموا أسبابَ الضمان إلى ثلاثةِ أقسامٍ:
* الأول: يدٌ متعدِّية: كالغاصب ونحوِه؛ فيضمن بتلف الشيء عنده مطلقا أو إتلافِه، ويضمن أيضا نقصَه ومنافعَه.
* والثاني: إتلافٌ بغير حق عمدا أو خطأً: ففيه الضمان على المُكلَّف وغيرِه.
* والثالث: تَلَفُ الأماناتِ عند المؤتمنينَ: إذا فرَّطوا في حفظِها أو تَعدَّوا فيها.
ولا فرقَ في الإتلاف بين المباشر والمتسبب.
فصل
ومن التقاسيمِ الصحيحة: الغرسُ والبناءُ في أرض الغير إذا رجعت الأرضُ إلى صاحبها أنه قسمان: مُحترمٌ، وغيرُ محترمٍ.
* فغير المحترمٍ: غرسُ الغاصِبِ وبناؤه: فيخيَّرُ صاحبُ الأرضِ بين إلزامه بقلعِه وإزالةِ بُنيانِه مع تضمينه نقص الأرض وأُجرَتها مدةَ مُقامها بيد الغاصب، وبين تملك الغرس والبناء بقيمته، وبين إبقائه للغاصب بأُجرة المثل؛ إلا أن يختار الغاصبُ القلع فله ذلك، لكنه يضمنُ كلَّ نقص وكلَّ تفويتٍ. (1)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((الغاصب هو الذي استولى على ملك غيره قهرا بغير حق، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «ليس لعِرقٍ ظالمٍ حق»)) اهـ

(1/106)

* وأما القسم المحترم: فهو غرس المستأجرِ إذا تمت مدةُ الإجارة وبناؤه والمستعيرِ ونحوهم ممن هو مأذونٌ له. فهنا ليس لصاحب الأرض قلعُ الغرس والبناء؛ لأنه وُضِع بحق. لكنهما يتفقان إما على تقويمه على صاحب الأرض، أو على تأجيره. وإن اختارَ صاحبُ أخذَه فله ذلك. إلا أن شُرط بقاؤه، أو كان لازما كالوقف، فليس لصاحبه قلعه. وأصلُ هذا كلِّه الحديثُ الصحيح: «ليس لعِرقٍ ظالمٍ حق» (1).
ومن الفروقِ والتقاسيمِ الصحيحة: أن الولايةَ والوَكالة على الأموالِ، والحقوقِ ثلاثةُ أقسامٍ:
* أحدُها: وكيلٌ، أو وليٌّ خاص: فهذا عملُه وتصرفه مقصورٌ على ما أُذِن له فيه.
__________
(1) - ذكره البخاري تعليقا في كتاب الحرث والمزارعة: باب من أحيا أرضا مواتا قبيل حديث (2335)، قال الحافظ في الفتح (5/ 19): ووصله إسحاق بن راهويه، وهو عند البيهقي (6/ 147)، ويحيى بن آدم في الخراج (ص88)، ونسبه في المجمع (4/ 157) إلى الطبراني في الكبير، وقال: فيه كثير بن عبد الله وهو ضعيف. وله شاهد قوي أخرجه أبو داود (3073)، والترمذي (1378)، وفي الباب عائشة أخرجه أبو داود الطيالسي (203)، وعن سمرة عند أبي داود (1377) وعن عبادة وعبد الله بن عمرو، انظر مجمع الزوائد (4/ 156، 157)، وعن أبي أسيد عند يحيى بن آدم في كتاب الخراج (ص88 رقم276)، وفي أسانيدها مقال لكن يتقوى بعضها ببعض. والله أعلم. (أ)
وقال الألباني - رحمه الله - في [مختصر البخاري:2/ 115]: ((''لعرقٍ ظالمٍ'': كذا بالتنوين فيهما؛ أي: من غرس غرسا في أرض غيره بغير إذنه، فليس له فيه حق.
وصله أحمد وغيره بسند جيد عنه على اختلاف في إسناده كما شرحه الحافظ، وهو بمجموع طرقه صحيح بلا ريب، كما بينته في الإرواء (1548))) اهـ

(1/107)

* والثاني: وكيلٌ، ووليٌّ عام، وهو الإمام والحاكمُ: فهو وكيلٌ ووليُّ من لا وكيلَ له ولا ولي من القاصرينَ، والغائبينَ، والمتغيبينَ، والأوقافِ التي لا ناظرَ لها خاص، ووليُّ من لا وليَّ لها في النكاح.
* الثالث: وكيُ ووليُّ اضطرارٍ: وهو في كل حالة يُضطرُّ فيه إلى تولِّه بحيث يُخشى عليه الضياع إن لم يتولَّه.
* كمن مات في موضع لا وصي له ولا حاكم. فعلى من حضرَه جمعُ ما تركه وحفظُه وبيعُ ما أصلح بيعه؛ حتى يصل إلى وارثه أو وصيه.
* وكحفظ المال الذي إن تركَه ضاع وإن تولاه انحفظ على أهله: فيتعين حفظه وإيصاله. وله أُجرة المثل إن لم يتبرع. (1)
ومن التقاسيمِ الصحيحة: تقسيم الورثة:
* إلى أصحابِ فروض: لهم نصيبٌ مقدّر لا يزيد إلا بالرد، ولا ينقص إلا بالعَوْل. وعاصبٍ: له نصيبٌ غيرُ مقدَّر إن انفرد أخذ المال كله. وإن استغرقت الفروضُ سقط، وإن بقي بعدها شيء أخذه.
* وإلى ذوي أرحام: يتفرعونَ عن أصحاب الفروضِ والعَصَبات من الأقارب، ويُنزَّلون في ميراثهم بمنزِلتِهم.
وتقسيمُ العصابات:
* إلى عاصبٍ بنفسه، وهم: جميعُ ذكورِ القرابةِ، والوَلاء المُدْلِون بمحض الذكورِ أو بأنفسهم.
* وإلى عاصبٍ بالغيرِ، وهنَّ: البنات، وبنات الابن، والأخوات الشقيقاتُ، والأخواتُ للأب مع إخواتهِن: يكونون للذكر مثل حظ الأنثيين فيما ورثوه.
* وعَصَبة مع الغير، وهنّ: الأخوات لغير أم مع البنات، أو بنات الابن يأخذن ما فَضَلَ بعدهن.
والورثةُ من الأقارب الذكورِ مع الإناثِ ثلاثة أقسامٍ:
__________
(1) - قال ابن عثيمين - رحمه الله -: (( ... هناك أربعة يتصرفون في حقوق غيرهم، كل له اسم خاص، وعمل خاص: الولي، والوصي، والوكيل، والناظر. الولي: تصرفه من قبل الشرع وهو ولي اليتيم. والوكيل: تصرفه من قبل الموكل وهو وكيل في الحياة فقط. والوصي: من قبل الموصي وهو وكيل بعد الموت. والناظر: متصرف من قبل الواقف، وهو يتصرف في الأوقاف خاصة)).

(1/108)

* قسمٌ للذكر مثلُ حظِّ الأنثيين: وهم: الأبناءُ وأبناؤهم، والإخوةُ الأشقاءُ، والإخوةُ لأبٍ مع أخواتهم.
* وقسمٌ: الذكرُ والأنثى في الميراث سواء: وهم الإخوةُ لأم مع أخواتهم، وكذلك ذوو الأرحام.
* و قسمٌ ينفرد الذكر بالميراث دونَ الأنثى: وهم من عدا هؤلاء.
وكذلك تقسيمُ الحَجْبِ إلى ثلاثة أقسامٍ:
* محجوبٌ بالوصفِ: بأن يتصف الوارث بأنه قاتل، أو رقيقٌ، أو مخالفٌ لدين مُوَرِّثه.
* ومحجوبٌ بالشخص حجَبَ نقصان.
فهذانِ القسمان يَتأتَّى دخولهما على جميعِ الورثة.
* و حَجْبُ حِرمانٍ بشخصٍ: فلا يدخلُ على الزوجين، والأبوينِ، والولدينِ، ويُمكنُ دخولُه على غيرِهم.
وقد وُضِّحت هذه الجملُ في المواريث.
ومِن التقاسيمِ الصحيحةِ: تقسيمُ العِتْقِ إلى أربعةِ أقسامٍ:
* أحدُها: العِتقُ بإيقاعِ المعتِق بلفظٍ من ألفاظِ العتقِ.
* الثاني: العتقُ بالفعلِ؛ بأن يمثٍّلَ برقيقه فيعتِق عليه.
* الثالثُ: العتقُ بالمِلْكِ، فإذا مَلَك ذا رحم مُحرِّم بالقرابة عتق عليه.
* الرّابعُ: بالسِّراية، وهو أن يعتقَ جزءا من رقيقه فيعتِقُ كله، أو يعتق نصيبه من الرقيق المشترك؛ فيسري إلى حق شريكه، ويضمن نصيب شريكه إن كان مُوسرا. فإن كان مُعسِرا لم يُعتَق منه إلا نصيبُه. وهو المذهب. وقيل: يَعتِق كله، ويُستسعى العبدُ في نصيب الشريك.
ومِن التقاسيمِ الصحيحةِ: تقسيمُ المَماليكِ إلى أقسامٍ:
* أحدُهم: رقيقٌ، وقِنٌّ، ومملوكٌ، وعبدٌ مُطلَق: وهو الذي لم يُجد فيه من أسبابِ العتق شيء، وهو الأصل في الأرِقاء.
* الثاني: مُدَبَّر: وهو الذي علَّق سيّدُه عتقه بموته، فإن مات السيّدُ وهو في ملكه عَتَقَ مِن ثُلُثِه.
* و الثالثُ: أمّ ولدٍ: وهي التي ولدَت من سيدها ما فيه خَلْق إنسان، وحكمُها أنها في حال حياة سيدها يملك سيدُها منافعها منافعَ الخدمة، ومنافع الاستمتاع، لكن لا يملكُ التصرفَ فيها، فإذا مات السيد عَتَقت من رأس ماله.

(1/109)

* الرّابعُ: مُكاتَب: وهو الذي اشترى نفسه من سيده بنجوم مؤجَّلة. فما دام في كتابه فهو رقيق، لكنه يملك أكسابه ومنافعه، فإن أدّى لسيده أو لمن قام مقامه مِن وارِثٍ أو مشترِ عتَق، وإن عجزَ عن الأداء عاد إلى الرق.
* الرّابعُ: مُعلَّق عِتقُه بصفةٍ: فإن وُجدت وسيّدُه حيٌّ عَتَقَ من رأس المال إن كان صحيحا، وإن كان مريضا مرض الموت المَخُوف عَتَق من ثلثِه.
فصل
ومن التقاسيمِ الصحيحة: تقسيمُ الصَّدَاقِ إلى: مُسَمَّى، وإلى مَهْرِ المِثْلِ، وإلى مُتْعة.
* فالمسمَّى: ما سُمِّيَ في العقْدِ من أعيانٍ، أو ديونٍ، أو منافعٍ.
* وأما مهر المثل: ففي صور، منها: مَن لم يُسمَّ لها صَدَاقُها. ومنها: مَن نُفيَ صداقُها. ومنها: مَن سُمِّي لها صداقٌ فاسد.
* وأما المتعة: فهي واجبةٌ لمن طُلِّقت قبلَ الدخول ولم يسمَ لها صداق، لها المتعة بحسب يَسارِ الزوج وإعسارِه، ومُستحبَّةٌ لكلِّ مُطلّقةٍ.
وكذلكَ تقسيمُ المهرِ إلى ثلاثة أقسامٍ:
* تارةً يسقط كله إذا كانت الفرقة من قِبلِ الزوجة قبل الدخول، أو فسخٍ لعيبها قبل الدخول.
* وتارةً يستقرُّ كله إذا حصلَ الدخول، أو الخَلْوةُ، أو الموت.
* وتارةً يتنصَّفُ إذا كانت الفرقة في الحياة قبل الدخول مِن جهة الزوج، وقد سُمِّي لها صداقٌ: فلها نصف المُسَمَّى، إلا أن يعفو الزوج أو تعفو الزوجة أو أبوها.
ومِن الفروق والتقاسيمِ الصحيحةِ: تقسيمُ الإجابة إلى الدَّعَوات إلى ثلاثة أقسامٍ:
* أحدُها: تجبُ الإجابةُ إليها: وهي وليمةُ العُرس خاصة بشروطها المعروفة (1).
__________
(1) - وقد ذكر الشيخ ابن عثيمين - رحمه الله - في تعليقه على هذا الموضع ثمانية شروط لوجوب إجابة الدعوة في وليمة العرس.

(1/110)

* و الثاني: تُكره: وهي وليمةُ المأتم الذي يصنعه أهل الميت؛ لأنه يُكره لهم فعلُه للناس. (1)
* الثالثُ: ما عَدا ذلك (2): فتُستحبُّ الإجابة إذا لم يكن عذر. (3)
ومِن التقاسيم الصحيحة: أن الطلاقَ يكره: إذا كان مِن غيرِ حاجة، وهو الأصل. ويحرُم: في الحيض، أو في طهر وطء فيه، أو بالثلاث. ويجب: على المُولي إذا أبَى الفيئَةَ ولمن أصرَّت على ترك الصلاة، أو أبتِ العِفَّة. ويُسنُّ: إذا تضررت ببقائها وطلَبت منه الطلاق. ويُباحُ: عند الحاجة إليه.
ومِن التقاسيمِ الصحيحةِ: أن المرأةَ تبينُ من زوجِها: إذا كمَّلَ الطلاق الثلاث، أو إذا كان الطلاق على عِوَض، أو كان قبل الدخولِ، أو في النّكاح الفاسد، وإذا انقضت عدّة الرجعية فبلَ الرجعة. وكذلك أنواع الفسوخ: إذا فُسخ نكاحُها لسبب من الأسباب.
ومِن التقاسيمِ الصحيحةِ: تقسيم الزوجات إلى مَن تجب لها النفقة، وهي: كل زوجةٍ في حِبال زوجها، أو طلقها رجعيًّا وهي في العدّة، أو كانت حاملا مُطلقا، ولمن لا تجبُ لها (4) وهي: الزوجة الناشز، والمطلقة البائن بلا حمل.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((هكذا قال المؤلف - رحمه الله -: ''إنه مكروه فعله للناس''، والصواب أنه محرّم لحديث جرير بن عبد الله البجلي - رضي الله عنه - قال: «كانوا يَعَدُّون الاجتماع إلى أهل الميت وصنعة الطعام من النياحة» [1] وإذا كان من النياحة فهو حرام بلا شك ... )) [1]- أخرجه ابن ماجه (1612) من طريقين. قال البوصيري في الزوائد: رجال الطريق الأول على شرط البخاري، والثاني على شرط مسلم. وصححه النووي في المجموع (5/ 320). (أ)
(2) - في (ب): ''من عدى ذلك''، والصواب أعلاه.
(3) - قال ابن عثيمين - رحمه الله -: ((واعلم؛ أن شروط وجوب الإجابة السابقة تنطبق على هذا، فتكون شروطا لاستحباب الإجابة)) اهـ
(4) - قال ابن عثيمين - رحمه الله -: ((هنا يقصد: ''وإلى من لا تجب'' ليطابق أول الكلام)) اهـ

(1/111)

وقد ذكرنا في كتاب ''الإرشاد'' أكثر من عشرين فرقا بين النكاح وبين سائر العقود. وقد ذكرنا أحكامها هناك مبسوطة.
وملخصها: أن النكاح من أجلّ العبادات، وأنه ينبغي أن يتخيّر الأنثى الصالحةَ جامعةَ الأوصافِ المقصودةِ، وأنه يجوزُ النظرُ إليها إذا أراد خِطبتَها، وأنه لا بدّ فيه من الولي والشهادة. وأنّ المحلّلاتِ منه محصورات، فالحرّ محجورٌ عليه إلى أربع لا يزيد عليها، وأنه لا بدّ فيه من إيجابٍ وقبولٍ قوليين، ولا بدّ فيه من تعيين الزوجين، ولا بدّ فيه من صَدَقٍ وإن قلَّ، ورُتِّب عليه تحريم المحرّمات بالمصاهرة.
وأنّ (1) الطلاق فيه ينتهي إلى ثلاث؛ فلا تحلّ له بعدها إلا بعدَ زوجٍ آخرٍ بشروطه. وأنه إذا فارقها ترتب على الفراق العدّةُ بحسب أحوالها، وما دامت فيها لا تحلّ لغيره.
وأن جميعَ مُخلّفات الميت تورث عنه من أموال وحقوق إلا الزوجة، لا تُرثُ عنه، بل هي ترثه.
وأنه يجوز جَعْل الصداقِ أو بعضِه لبيها. وأن له أن يزوجها بدونِ صداقِ مثلِها. وله إجبارُ البكر الصغيرة على النكاح، وأنه لا خِيارَ فيه. (2)
وأنه لا أجَل في النكاح؛ بل أجله الموت أو الفرقة.
وأن الصداق إذا جُعِل مؤجلا غير مُسمًّى صحَّ وأجلُه الفرقة.
وأن السيّد إذا زوّج أمَتَه لم يملك بُضعها ما دام نكاحُها باقيا؛ حتى ولو باعها أو وهبها.
وأنه لا يجوز مناكحة الكفار إلا المُسلمُ يتزوّج الكتابية.
وأن النكاح الفاسد لا بدَّ من فسخه.
وأما بقية العقود فتخالف النكاح في هذه الأحكام؛ كما وضحنا هذه الجمل هناك.
فصل
__________
(1) - في (ب): ''وأما''.
(2) - قال ابن عثيمين - رحمه الله -: ((كل هذه المسائل الظاهر أن الشيخ - رحمه الله - رجع عنها؛ لأنها تخالف ما هو معروف من اختياراته، ... )).

(1/112)

ومن التقاسيمِ الصحيحة: أن النجاسةَ الخارجةَ من السبيلينِ شرطٌ لصحة الوضوءِ والصلاةِ وإزالتُها. و إزالةُ النجاسات الأُخرِ شرْطٌ لصحّة الصلاةِ لا لصحّ’ِ الطهارةِ. (1)
ومِن التقاسيمِ الصحيحةِ: أن الحدثَ الصغرَ يمنع ثلاثةَ أشياء: الصلاةَ، والطوافَ بالبيتِ، ومسَّ المصحف. وأن حدثَ الجنابة: يمنعُ من هذه الثلاثة، ويمنعُ أيضا من قراءة القرآن، ومن اللُّبْث في المسجد بلا وضوء، وأن حدثَ الحيض والنفاسِ: يمنعُ من هذه الخمسة، ويمنعُ أيضا من الصوم ومن الطلاق، ومن الوطء في الفرج.
ومن الفروقِ الصحيحةِ: أن الإبلَ اختصّت عن بقية البهائم بثلاثة أشياء:
* أحدُها: أن لحمَها يُنقِضُ الوضوء.
* الثاني: أنه لا تصحُّ الصلاةُ بأعطانِها وهو ما تقيمُ فيه، وتأوي إليه.
* و الثالثُ: أنها الأصلُ في الديات على الصحيح.
ومِن الفروق: أن الكلبَ السودَ اختصَّ عن بقيّة الحيوانات بثلاثة أشياءَ: لا يحلُّ اقتناؤه، ولا يحلُّ صيدُه، ويُبطلُ الصلاة إذا مَرَّ بين يدي المصلي.
ومن الفروقِ الصحيحةِ: أن الإبلَ والبقرَ والغنمَ اختصت عن غيرِها من البهائمِ بأمورٍ:
* منها: وجوبُ الزكاةِ فيها بشروطها.
* ومنها: أن الهَدْيَ، والأضاحيَ والعقيقةَ لا تكونُ إلا بها.
* و منهاُ: أن الديات لا تكون إلا منها.
ومن الفروقِ الصحيحةِ: أن الدّم الخارجَ من فرجِ الأنثى على ثلاثة أنواع:
* دمُ الحيضِ: وهو الأصل.
__________
(1) - قال ابن عثيمين - رحمه الله -: ((يعني يقول المؤلف - رحمه الله -: ''إن الاستنجاء مما يخرج من القبل والدبر شرط لصحة الطهارة''، فلا يصح الوضوء قبله ولا التيمم قبله، وأما غيره من النجاسات فلإزالتها شرط لصحة الصلاة، ولهذا يصح الوضوء ولو كان عليه نجاسة، والمسألة هذه فيها خلاف؛ لأن بعض العلماء يقول: يصح الوضوء وإن لم يستنج)) اهـ

(1/113)

* ودمُ نفاسٍ: وسببُه الولادةُ. وحكمُه: حكمُ الحيضِ؛ إلا أنه لا يُحسَبُ من الأقراءِ للعِدّة، ولا يحتسبُ على المُولي من الأربعة الأشهر.
* والثالث: دمُ الاستحاضة: وهو الدمُ الذي يعرضُ للأنثى بعارضٍ من مرضٍ ونحوِه، ويستمرُّ معها، أو لا ينقطعُ إلا انقطاعا يسيرا. وتجلس للحيضِ عادتَها الخاصةَ: إن كان لها عادة.
فإن لم يكن لها عادةٌ، وكان الدمُ متميِّزا أسودُ وأحمرُ أو غليظٌ ورقيقٌ، أو منتنٌ وغيرُ منتن: جلست للحيض الأسودَ أو الغليظَ أو المنتنَ. وما سواهُ: طُهر.
فإن لم يكن لها تمييزٌ: جلست غالبَ ستةَ أيامٍ أو سبعةَ أيام، ثم اغتسلت وصلَّت في بقية دمها. والله أعلم. (1)
ومن الفروقِ الصحيحةِ: أن الصلاةَ إذا فاتت بأن خرج الوقت قبل فعلها؛ فهي على أقسام:
* قسمٌ يُقضَى بحاله في كلّ وقت: وهو الصلوات الخمس.
* وقسم لا يُقضَى بنفسه: وهو الجمعة إذا فاتت أو فات وقتها صلى الظهر بدلا عنها.
* وقسمٌ تُقضى ولكن بنظيرِ وقتها: وهي العيدان، إذا فات العيدُ قُضي من الغد قبل الزوالِ. (2)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((يذكر الأطباء أن هناك فرقا واضحا، وهو أن دم الحيض لا يتجمد ودم الاستحاضة يتجمد. وهذا فرق واضح جدا، فقد يكون أوضح من الفروق التي ذكرها الفقهاء رحمهم الله ... )).
(2) - قال ابن عثيمين - رحمه الله -: ((قسم تقضى ولكن بنظير وقتها، وهي العيد إذا لم يعلموا بالعيد إلا بعد الزوال –أي زوال الشمس-؛ فإنهم يخرجون إلى المصلى من الغد ويصلون في الصباح؛ كما ذكره المؤلف - رحمه الله -.
وقسم لا يقضى بنفسه ولا ببدله، وهي صلاة العيد إذا فاتت الواحد فإنه إذا جاء والناس قد صلوا لا يصلي العيد؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - ذلك، ولأنها صلاة شرعت على وجه معين وهو الاجتماع لها؛ فإذا فاتت على هذا الوجه لم تُقضَ ... )).

(1/114)

* وأما النوافل: فما كان له سببٌ عارضٌ إذا فات لم يُقضَ لفوات سببه؛ كالكسوف والاستسقاءِ، وتحيّةِ المسجد، وسنّةِ الوضوءِ ونحوِها. وما كان يدورُ بدوران الوقت كالرواتب والوتر: استُحبَّ قضاؤه.
ومن الفروقِ الصحيحةِ: أنّ من تركَ ركنا من أركانِ الصلاة بجهلٍ أو نسيانٍ: وجَبَ عليه أمران: فعلُه وسجودُ السهو. ومن ترك واجبا مِن واجباتها: وجب عليه سجودُ السهو دونَ فعل الواجب إذا فات محَلُّه.
ومن الفروقِ الصحيحةِ: أن أقوالَ الصلاة ثلاثة أقسام:
* أحدُها: أركان: وهي تكبيرةٌ الإحرام، وقراءة الفاتحة؛ إلا في حقِّ المأموم إذا جَهَرَ إمامُه، والتشهّد الأخيرُ، والصلاة على النبي - صلى الله عليه وسلم - فيه، والسلامُ.
* الثاني: واجباتٌ: وهي التكبيراتُ غيرَ تكبيرةِ الإحرام، وغيرَ تكبيرةِ ركوع المسبوق إذا أدرك إمامه راكعا؛ فإنها سنة. وقولٌ: سمع الله لمن حمده في الرفع من الركوع للإمامِ والمنفرد. وقولُ: ربنا ولك الحمد للكل. وقولُ: سبحان ربي العظيم في الركوع، وسبحان ربي الأعلى في السجود، ورب اغفر لي بين السجدتين، والتشهد الأول في الرباعية والثلاثية.
* وبقية الأقوال سُنة.
وكذلكَ أفعالُ الصلاة: القيامُ، والقُعودُ، والركوع، والسجود، والطمأنينة فيها وترتيبها، كلها أركان. وهيئاتُ هذه الأركان وما يُشرعُ فيها مُستحبّأت. والقُعودُ في التشهد الأول من الواجبات.
ومن الفروقِ الصحيحةِ: أن الإمامَ يتحمل عن المأموم أشياءَ مخصوصة: وهي السترة، وقراءة الفاتحة، والتشهد الأول إذا سُبق في ركعة رباعية، وسجودُ السهو إذا سها المأموم دون الإمامِ؛ بشرط أن يدرك الصلاة كلِّها. وسجودُ التلاوة إذا قرأ المأموم آية سجدة لم يسجد. وقول: سمع الله لمن حمده. وما سِوى ذلك من أقوال الصلاة وأفعالها لا يتحمله.
فصل
ومن الفروقِ الصحيحة: بين المفرد بالحج والقارن والمتمتع في النية ووجوبِ الهدي والأفعال:

(1/115)

* فالمفردُ: هو الذي ينوي الإحرام بالحج وحده. والقارنُ: هو الذي ينوي الإحرامَ بالحج والعمرة معا وقتَ الإحرام، أو يُدخلُ الحج على العمرة قبل الشروعِ في طوافها لعذرٍ كحيض وخشيةِ فواتٍ أو لغير عذرٍ. والمتمتعُ: ينوي الإحرامَ بالعمرةِ وحدَها في أشهر الحج.
* وأما الأفعالُ: فأفعالُ المفردِ والقارنِ واحدة. المفردُ واضحُ؛ لأنه محرمٌ بالحج وحده. وأما القارن: فإن أفعال العمرة تدخلُ في أفعال الحج وتكونُ الأفعالٌ كأفعالِ المفردِ. وأما التمتُّعُ: فيأتي بعمرة تامة مستقلة وبحجّ مستقل.
* وأما الهديُ: فالمتمتعُ والقارنُ عليهما الهدي إن وجدا، فإن لم يجدا: صاما عشَرَةَ أيامٍ؛ ثلاثةً في الحج، وسبعةً إذا رجَعا إلى أهلهما.
والهدي: هديُ شُكر لله على حصول تُسكينِ تامين في سفر واحد.

(1/116)

وهذا من الفروق بينهما وبين المفرد بالحج؛ فإن المفرد فيه لم يحصل له إلا الحجُّ وحدَه، فإن اعتمر بعده من مكة كانت عمرة مكية لا عُمرة أفقية، وبينهما وبين الأُفقية فرقٌ عظيمٌ في فضل الأفقية وشرفها. (1)
__________
(1) - قال ابن عثيمين - رحمه الله -: ((بل بعض العلماء يقول: هذه العمرة بدعة، العمرة بعد الحج بدعة؛ لأنه لم يثبت عن النبي - صلى الله عليه وسلم - ولا عن أصحابه أنهم اعتمروا بعد الحج، إلا في قضية معيَّنة، يُعلم مِن الرسول عليه الصلاة والسلام أنه ما أراده، وهي أن عائشة - رضي الله عنها - أحرمت بالعمرة حتى جاءت من المدينة مع أخواتها زوجات النبي - صلى الله عليه وسلم - فأصابها الحيض في أثناء الطرق بسَرِف، ودخل عليها النبي عليه الصلاة والسلام وجدها تبكي. قال: «ما يُبكيك؟»، فأخبرته، فأمرها أن تحرم بالحج، وصارت قارنة وأفعالها أفعال المفرِد. ولما طهرت وانقضى الحج ألحّت على الرسول عليه الصلاة والسلام وقالت: ما يمكن الناس يذهبون بحج وعمرة وأنا أذب بحج، وهي - رضي الله عنها - ذهبت بحج وعمرة لكن غير مستقلتين، وأنتم تعرفون النساء وما يحدث بينهن، زوجات الرسول عليه الصلاة والسلام ورضي الله عنهن أتين بعمرة مستقلة وحج مستقل تبقى عائشة بحج واحد من جهة الأفعال، وكما قلت لكم قد يصيبهن غيرة، ألحت على الرسول - صلى الله عليه وسلم -، فلما رٍآها ألحت أمرها أن تذهب إلى التنعيم وتحرم بعمرة. إذا نظرنا إلى القضية وما واكبها من القرائن عرفنا أن الرسول عليه الصلاة والسلام كان لا يرغب هذا، لكن رخّص لها تطييبا لقلبها. حينئذ نقول: مَن شابهها لا بأس أن يؤذن له أن يأتي بعمرة بعد الحج، ومن لم يشابهها فإن العمرة بعد الحج غير مشروعة ... )).

(1/117)

ومن الفروقِ بينهما: أن المتمتع إذا دخل مكة طاف طواف العمرة، والمفرد والقارن يطوفان طواف القدوم وهو سنة. وأفضل النساك التمتع، ولهذا يُشرع للمفرد والقارن إذا لم يسوقا الهدي أن يفسخا نية الحج وينويان عمرةً مفردةً ليكونا متمتعين. (1)
[الخاتمة]
تمَّ الكتاب والحمدُ لله الذي بنعمته تتم الصالحات، وصلى الله وسلم على
محمد، وعلى آله وأصحابه، والتابعين لهم بإحسان.
اللهم أدخلنا برحمتك في عبادك الصالحين.
قال ذلك مؤلفُه الفقيرُ إلى الله: عبد الرحمن بن ناصر السَّعدي، غفرَ الله له ولوالديه ولجميع المسلمين
وقَعَ الفراغُ منه في: 2 ربيع آخر سنة1357هـ (2)
وقد فُرِغ من طبعه في شهر شوال سنة 1357هـ، الموافقُ شهرَ يونيه سنة 1956م. (3)


الفهرس - القواعد والأصول الجامعة

القواعد والأصول الجامعة والفروق والتقاسيم البديعة

الفهرس
[المقدمة] 4
القاعدة الأولى: الشارعُ لا يأمرُ إلا بما مصلحتُه: خالصةٌ أو راجحة، ولا ينهَى إلا عمّا مفسدتُه: خالصةٌ أو راجحة. 4
القاعدة الثانية: الوسائلُ لها أحكام المقاصد، فما لا يتمُّ الواجبُ إلا به: فهو واجب، وما لا يتمُّ المَسْنونُ إلا به: فهو مسنون. وطُرقُ الحرام والمكروهات تابعةٌ لها. ووسيلةُ المباحِ: مباح. ويتفرَّعُ عليها أن التوابعَ الأعمال ومُكمِّلاتِها تابعةٌ لها. 6
القاعدة الثالثة: المشقة تجلب التيسير. 9
القاعدة الرابعة: الوُجوبُ يتعلقُ بالاستطاعةِ فلا واجبَ مع العَجْزِ، ولا محرَّمَ مع الضرورةِ. 11
القاعدة الخامسة: الشريعةُ مبنيةٌ على أصلينِ: الإخلاصُ لله، والمتابعةُ لرسول الله - صلى الله عليه وسلم -. 12
__________
(1) - قال ابن عثيمين - رحمه الله -: ((كلمة ''يشرع'' قال العلماء: تصلح للواجب والمستحب ... )).
(2) - قال ابن عثيمين - رحمه الله -: ((رحمه الله، يعني قبل موته بسنة وشهرين؛ لأنه مات في 1376 في جمادى الآخر)) اهـ
(3) - وهي الطبعة الأولى للكتاب في حياة المؤلف - رحمه الله -. (ب)

(1/118)

القاعدةُ السادسةُ: الأصلُ في العباداتِ: الحظْرُ، فلا يُشرَعُ منها إلا ما شَرَعهُ اللهُ ورسولُه. والأصلُ في العاداتِ: الإباحةُ، فلا يَحرُمُ منها إلا ما حرَّمه اللهُ ورسولُه. 14
القاعدةُ السابعةُ: التَّكليفُ (وهو البلوغ والعقل): شرطٌ لوجوبِ العبادات. والتَّمييزُ: شرطٌ لصحّتِها إلا؛ الحجَّ والعمرةَ. ويُشترطُ لصحةِ التصرُّف: التكليفُ والرشدُ. ولصحة التبرّعِ: التكليفُ والرشدُ والمُِلكُ. 15
القاعدة الثامنةُ: الأحكامُ الأصوليةُ والفروعيةُ لا تتم إلا بأمرين: وجودُ الشروط، وانتفاء الموانع. 16
القاعدةُ التاسعةُ: العُرفُ والعادةُ يُرجعُ إليه في كلِّ حُكْمٍ حَكَمَ الشَّارعُ به ولم يَحُدَّه. 16
القاعدةُ العاشرةُ: البيّنةُ على المُدَّعي واليمينُ على من أنكرَ في جميعِ الدّعاوي والحقوقِ وغيرِها. 18
القاعدةُ الحاديةَ عشْرة: الأصْلُ بقاءُ ما كان على ما كان، واليقينُ لا يزولُ بالشكِّ. 19
القاعدةُ الثانيةَ عشْرَةَ: لابُدَّ مِنَ التراضي في عقودِ المعاوضاتِ، والتبرعاتِ، والفُسوخِ الاختيارية. 19
القاعدة الثالثةَ عشْرة: الإتلاف يستوي فيه المتعمِّدُ والجاهلُ، والناسي. وهذا شاملٌ لإتلاف النفوسِ المُحترَمة، والأموالِ، والحقوقِ. فمن أَتلفَ شيئا من ذلك بغير حقٍّ؛ فهو مضمون، سواءٍ كان متعمِّدا أو جاهلا، أو ناسيا. 20
القاعدة الرابعةَ عشْرة: التلف في يد الأمين غيرُ مضمون إذا لم يتعدَّ أو يفرِّط. وفي يد الظالم مضمونٌ مطلقا. أو يقال: ما ترتَّب على المأذون فيه فهو غير مضمون. والعكسُ بالعكس. 20
القاعدة الحامسةَ عََشْرة: لا ضَرَرَ، ولا ضِرَار. 21
القاعدةُ السادسةَ عشْرَةَ: العدلُ واجبٌ في كلِّ شيْءٍ، والفَضْلُ مَسْنُونٌ. 22
القاعدةُ السابعةَ عشرةَ: مَنْ تَعجَّلَ شيْئًا قبلَ أوانِه عُوقِبَ بحرمانِه. 23
القاعدةُ الثامنةَ عشرةَ: تُضمنُ المِثْليَّاتُ بمثلِها، والمُتَقَوَّمَاتُ بقِيمتِها. 23

(1/119)

القاعدةُ التاسعةَ عشرَةَ: إذا تعذّرَ المُسَمَّى رُجعَ إلى القيمةِ. 24
القاعدةُ العشرون: إذا تَعَذَّرَ معرفةُ مَنْ له الحقُّ جُعِلَ كالمَعْدومِ. 24
القاعدةُ الحاديةُ والعشرون: الغَرَرُ والمَيْسِرُ مُحَرَّمٌ في المُعَاوَضَاتِ والمُغَلَبَاتِ. 25
القاعدةُ الثانيةُ والثالثةُ والعشرون: الصُّلْحُ جائزٌ بين المسلمينَ إلا؛ صُلْحًا أَحَلَّ حَرَامًا، أو حَرَّمَ حلالاً. والمسلمونَ على شروطِهم إلا؛ شَرْطًا أَحَلَّ حَرَامًا، أو حَرَّمَ حلالاً. 26
القاعدة الرابعةُ والعشرون: مَنْ سَبَقَ إلى المُبَاحاتِ؛ فهو أحقُّ بها مِن غَيره. 27
القاعدةُ الخامسةُ والعشرون: تُستعملُ القُرعةُ عند التزاحمِ ولا مميِّزَ لأحدِهما، أو إذا علمنا أن الشيء لأحدهما وجَهلناه. 27
القاعدةٌ السادسةُ والعشرون: يُقبلُ قولُ الأُمناء في التصرفات أو التَّلف ما لم يخالف العادة. 27
القاعدةٌ السابعة والعشرون: مَنْ تركَ المَأمورَ لم يَبرأ إلا بفِعلِه، ومَنْ فعَلَ المحظُورَ وهو معذورٌ بجهلٍ أو نسيانٍ؛ فهو معذورٌ لا يلزمُه شيء. 28
القاعدةٌ الثامنة والعشرون: يقومُ البدلُ مقامَ المُبْدلِ: إذا تَعَذَّرَ المُبدلُ منهُ. 28
القاعدةٌ التاسعة والعشرون: يجبُ تقييدُ اللفظِ بمُلحقاتِه من وصفٍ، أو شرطٍ، أو استثناءٍ، أو غيرها من القيودِ. 28
القاعدة الثلاثون: الشركاءُ في الأملاك يشتركون في زيادتها ونقصانها، ويشتركون في التعمير اللازم. وتُقسَّطُ عليهم المصاريف بحسَب مِلكِهم. ومع الجهل بمقدار ما لكلٍّ منهم: يتساوون. 28
القاعدةُ الحاديةُ والثلاثون: قد تَتَبعَّضُ الأحكامُ بحَسَبِ تفاوتِ أسبابِها. 29
القاعدةُ الثانيةُ والثلاثون: مَن أدّى عن غيره واجبًا بنية الرجوع عليه: رَجَعَ؛ وإلا فلا. 30

(1/120)

القاعدةُ الثالثةُ والثلاثون: إذا تزاحمت المصالحُ قُدِّم الأعلى منها؛ فيقَّدمُ الواجبُ على المستحبِّ، والرَّاجحُ مِن الأمرين على المرجوحِ. وإذا تزاحمت المفاسدُ واضطرَّ إلى واحدٍ منها قُدِّم الأخفُّ منها. 30
القاعدةُ الرابعةُ والثلاثون: إذا خُيِّرَ العبدُ بينَ شيئينِ فأكثر: فإن كان التخييرُ لمصلحتِه فهو تخييرٌ يرجعُ إلى شهوتِه واختياره، وإن كانَ لملحةِ الغيرِ؛ فهو تخييرٌ يلزمُه فيه الاجتهادُ في الأصلح. 32
القاعدةُ الخامسةُ والثلاثون: مَن سَقَطَتْ عنْهُ العُقُوبةُ لِمُوجبٍ ضُوعِفَ عليه الضَّمان. 32
القاعدة السادسةُ والثلاثون: مَنْ أَتلَفَ شيئا لينتفعَ به ضَمِتَه، وإن كان لِمَضَرَّتِه له فلا ضمان. 32
القاعدةُ السابعةُ والثلاثون: إذا اختلفَ المتعاملان في شيء من مُتعلَّقاتِ المعاملة يُرَجَّحُ أقواهما دليلا. 33
القاعدةُ الثامنةُ والثلاثون: إذا عادَ التحريمُ إلى نَفْسِ العبادة، أو إلى شرطِها فَسَدَتْ، وإذا عادَ إلى أمرٍ خارج لم تَفسُدْ. وكذلك [المُعاملة]. 33
القاعدةُ التاسعةُ والثلاثون: لا يجوزُ تقديمُ العبادةِ على سبب الوجوبِ، ويجوزُ تقديمُها بعدَ وجودِ السبب وقبلَ شرْطِ الوجوب وتحقُّقه. 33
القاعدةُ الأربعون: جبُ فعلُ المأمورِ به كلُّه، فإن قَدِرَ على بعضِه وعجز عن باقيه فَعَلَ ما قَدِرَ عليه. 34
القاعدةُ الحاديةُ والأربعون: إذا اجتمعت عبادتانِ مِن جنسٍ واحدٍ تداخلتْ أفعالُهما واكتُفِي عنهما بفعلٍ واحد إذا كان المقصودُ واحدًا. 34
القاعدةُ الثانيةُ والأربعون: استثناءُ المنافعِ المعلومةِ في العَيْن المتنقّلةِ بمعاوضةٍ: جائز. وفي التبرعاتِ: يجوزُ استثناءُ المدّةِ المعلومةِ والمجهولةِ. 34
القاعدةُ الثالثةُ والأربعون: مَن قبَضَ العَيْنَ لحَظِّ نفسه لم يُقبل قولُه في الرّدِّ إلا ببيِّنة. فغن قَبَضها لحظِّ مالِكها قُبِل. 35

(1/121)

القاعدةُ الرابعةُ والأربعون: إذا أدّى ما عليه وجَبَ له ما جُعِلَ له عليه. 35
القاعدةُ الخامسةُ والأربعون: مَن لا يُعتبرُ رضاه في عقد أو فسخٍ: لا يُعتبرُ عِلمُه. 35
القاعدةُ السادسةُ والأربعون: مَن له الحقُّ على الغير، وكان سببُ الحقِّ ظاهِرا؛ فله الأخذُ من ماله بقدْر حقِّه إذا امتنع، أو تعذر استئذانه. وإن كان السببُ خفيّا؛ فليس له ذلك. 35
القاعدةُ السابعةُ والأربعون: الواجبُ بالنذر يُلْحَقُ بالواجب بالشَّرْعِ. 36
القاعدةُ الثامنةُ والأربعون: الفعلُ الواحدُ ينبني بعضُه على بعضٍ مع الاتصال المعتاد. 36
القاعدةٌ التاسعةُ والأربعون: الحوائجُ الأصليةُ للإنسان لا تُعدُّ مالا فاضلا. 37
القاعدةُ الخمسون: يَثْبُتُ تَبَعًا ما لا يثبُت استقلالا. 37
القاعدةُ الحاديةُ والخمسون: الأسبابُ والدّواعي للعقودِ والتبرعاتِ مُعْتَبرَة. 37
القاعدةُ الثانيةُ والخمسون: إذا قَوِيَتِ القرائنُ قُدِّمَت على الأصْل. 38
القاعدةُ الثالثةُ والخمسون: إذا تبين فسادُ العقدِ بَطَلَ ما بُنيَ عليه. وإن فُسِخَ فَسْخًا اختياريًّا لم تبطل العقودُ الطارئةُ قبل الفسخ. 38
القاعدةُ الرابعةُ والخمسون: العبرةُ في المعاملات بما في نفس الأمر. 39
القاعدةُ الخامسةُ والخمسون: لا عُذْر لمن أقرَّ. 39
القاعدةُ السادسةُ والخمسون: يقومُ الوارِثُ مقامَ مُوَرٍّثِه في كلِّ شيء. 39
القاعدةُ السابعةُ والخمسون: يجبُ حملُ كلامِ الناطقينَ على مرادِهم مهما أمكنَ في العقودِ والفسوخِ والإقراراتِ وغيرِها. 40
القاعدةُ الثامنةُ والخمسون: الحكمُ يدورُ مع علته وجودا وعدمًا. 40
القاعدةُ التاسعةُ والخمسون: النكرةُ إذا كانت بعد: النفي، أو النهي، أو الاستفهام، أو الشرط: تفيدُ العموم. 41
القاعدة السِتُّونَ: مَنْ، ومَا، وأيُّ، ومتى، وأَلْ، والمُفرَدُ المُضافُ: يدلُّ كلُّ واحدِ منها على العموم. 41

(1/122)

القسم الثاني: في ذكرِ الفروقِ بين المسائلِ المشتبهاتِ الفقهيةِ والتقاسيمِ النافعةِ الشرعيةِ 44
والفروقُ نوعان: حقيقيةٌ وصُوريةٌ. 44
الفرقُ بين الماءِ الطَّهور، والماءِ النَّجِسِ. 44
والفرق بين فرض الصلاة ونفلِها مع اشتراكهما في أكثر الأحكامِ: 44
ومنها: جواز النفل داخلَ الكعبة دون الفرض. والصحيحُ: جوازُ الصلاة في جوفها الفرضِ والنفل. 44
ومن الفروق الضعيفة: المنع من ائتمام المفترض بالمتنفل. والصحيحُ: جوازُه في الأمرين. 45
ومن الفروق بين النوافل والفرائض: 45
ومن الفروق الضعيفة: تفريقهم بين الجاهل، والناسي، والمتعمد في إتلاف المُحرِمِ لشَعْرِه أو أظفارِه أن الثلاثةَ عليهم الفديةُ لحصول الإتلاف، وأن مَن لبس أو غَطَّى رأسه، أو تطيَّبَ ناسيا أو جاهلا فلا شيء عليه. 45
ومن الفروقِ الصحيحةِ الثابتةِ شرعًا: الفرقُ بين من ترك المأمور سهوا أو جهلا أنه لا تبرأ الذمةُ إلا بفعلِه، وبين من فعل المحظورَ وهو معذورٌ بجهلٍ أو نسيانٍ أنه يُعذرُ وتصحُّ عبادتُه. 46
ومن الفروق الضعيفة: كراهةُ السواك للصائم بعد الزوال لا قبله. 46
ومن الفروق الضعيفة: تفريق الفقهاء بين البيع والإجارة. وأنَّ من وجد عيبا في مبيعٍ خُيِّرَ بين الردِّ والأرْشِ. وفي الإجارةِ: يخيَّرُ بين الإمساك بلا أرش وبين الردّ. 46
وشبيه لهذا؛ تفريقهم بين الوصية [ببيته] ونحوِه بعد موته، وبين وقفِه بعد موتِه: وأنه ليس له أن يرجع إذا وقفه بعد موته؛ لكنه يكون من الثلث وله أن يرجع إذا أوصى به. 46
ومن الفروق الضعيفة: في التعاليق: أن الفسوخَ: يصحُّ تعليقُها، وأما العقود: فلا يصح تعليقُها إلا عقودَ الوِكالة والوِلايات؛ فيصحُّ تعليقها، وهذا هو المشهور من المذهب. 46
ومن الفروق الصحيحة: الفرق بين الأب وأن له التملك من مال ولده ما شاء بلا ضرر دون الأم وغيرِها؛ فليس لها أن تتملك. 46

(1/123)

ومن الفروق الصحيحة: التفريقُ بين شروطِ الواقفين والموصينَ ونحوِهم. فما وافق منها الشرعَ فهو صحيح، وما خالفه فهو فاسد. 47
ومن الفروق الضعيفة: تفريقُ من فرَّق بين الجدِّ والإخوةِ لغير أم في تقديم الجد عليهم في جميعِ الوِلايات دون الميراث؛ فيُشاركونه على تفصيلٍ لهم كثيرٍ لا يدلُّ عليه دليلٌ، ولا يقتضيه تعليلٌ. 47
ومن الفروق الصحيحة: الفرق بين شروط الأشياء: من عقود ومعاوضاتٍ أو تبرعاتٍ، وبين الشروط فيها. 47
ومن الفروق الضعيفة: التفريقُ بينَ دَيْنِ السَّلَم، وبين غيرِه من الديون. 47
ومن الفروق الصحيحة: الفرق في العقود. 47
ومن الفروق الضعيفة: التفريقُ في الشهادة: بينَ أن يُخبرَ خبرا بغيرِ لفظِ الشهادة: فلا تكونُ شهادةٌ، وبينَ أن يقولَ: أَشهَدُ أو أُشهِدْتُ ونحوَه: فهي الشهادة. 47
ومن الفروق الصحيحة: أن إقرارَ الإنسان على نفسِه في مالٍ أو حقٍّ من الحقوقِ: مقبولٌ. وإقرارَه على غيرِه: غيرُ مقبولٍ. 47
ومن الفروق الصحيحة: الفرْق بين العقود اللازمة؛ كالبيع والإجارةِ ونحوِهما، وأنه ليس لأحدٍ فسخُها بلا موجب. وبينَ العقودِ الجائزة؛ كالوِكالة والشَّركة والجَعالة ونحوِها، وأنَّ لكلِّ واحد فسخَها. 47
وهنا أيضا: قسمٌ ثالثٌ: جائزٌ في حقِّ أحدِهما، لازمٌ في حقِّ الآخر: كالرهن والضمانِ: جائزٌ في حق من له الدّيْن، لازمٌ في حقِّ من عليه الديْن. 48
ومن الفروق الضعيفة: قولُ من قال: إن جميعَ حقوقِ الميتَ تثبُتُ لوارِثِه بعد موتِه سِوى حقِّ الشُّفعة، وحقِّ خيار الشَّرطِ: فتبطُلُ بموت المورِّثِ إن لم يكن طالب بها. 48
ومن الفروق الضعيفة: تفريقهم بين إعارةِ الأرضِ للزرعِ وإعارتِها للدفن، أو السفينةِ للحَمْل: أن له الرجوعَ قبل انقضاء [الفرض] في الزرع بالأُجرةِ وليس له الرجوعَ في بقية المسائلِ التي أذِن المعيرُ للمستعيرِ أن يشغلَها بما يستضِرُّ لو رجع قبل انقضاء الفرض. 48

(1/124)

ومن الفروق الضعيفة: قولُهم أن عِتقَ العبدِ المرهونِ ينفذُ مع التحريمِ، والتصرفَ فيه بوقف، أو هبةٍ، أو عقدِ معاوضةٍ: لا ينفذُ إلا برضى المُرتهن. 48
ومن الفروق الضعيفة: جَعْلُ الفقهاء - رحمه الله - الأمورَ الوجوديةَ الأغلبيةَ حَدّا فاصلا لكثيرٍ من الأحكامِ الشرعيةِ التي أطلَقَها الشارعُ، ولم يُقيِّدْها؛ مثلُ وجود الحيض. 48
ومن الفروق الصحيحة: التفريقُ بين الذكر والأنثى في إيجاب الجمعةِ، والجماعة، والجهاد البدني، وأنها على الذكر والأنثى. وكذلك في تنصيف الميراث، والدية، والعقيقة، وأن شهادة المرأتين كشهادةِ الرجلِ، [وكذلك] في العِتقِ، وكذلك في الوِلايات. 48
ومن الفروق الصحيحة: أن من أوقعَ طلاقًا، أو عتقًا، أو ظِهارًا أو نحوَه على شَعْرٍ، أو سنٍّ، أو ظُفرٍ: لم يقع على المذكورين شيءٌ. وإذا أُضيفَ إلى عُضوٍ مُشاعٍ، أو مُعيَّنٍ غير المذكوراتِ: وقعَ ولم يتبعَّض. وأما التصرفات الأٌخر الواقعة على الأعيان؛ كالبيع، والإجارةِ، والشركةِ، والوقفِ، والهبةِ ونحوِها: فيصحُّ وقوعُها على الكلِّ، أو على البعض المعلوم. 49
ومن الفروق الصحيحة: بين الهبة، والعَطيّةِ، والوَصيَّةِ. 49
ومن الفروق الضعيفة؛ بل الخارقةِ للإجماع: تجويزُ بعضِ الفقهاء وقفَ المريض مرض الموت المَخُوف ثلثَه على بعض ورثته بلا إذن الباقين. فإن هذا عينُ الوصية للوارث التي لا تجوز بالاتفاق. 49
ومن الفروق الصحيحة الثابتةِ بالنصّ والإجماعِ: التفريقُ بين قتلِ العمد العدوان الذي يوجب القصاصَ أو الدية. وبين قتل الخطأ وشبه العمد الموجب للدية فقط. وكذلك في الأطراف. 49
ومن الفروق الصحيحة: التفريقُ بين الأعضاء المغسولة في الوضوء: فيُشرَع فيها التَّكرار. وبين الممسوحة كالرأس والخفّينِ والخمار، والعمامة: فلا يُشرَعُ فيها التكرار. 49
ومن الفروق الضعيفةِ: تفريقهم في طهارة الماء وطهارة التيمم في أمورٍ كثيرةٍ. 49

(1/125)

ومن الفروق الصحيحةِ: التفريقُ في طهارة الحدث الكبر وطهارة الحدث الأصغر. 49
ومن الفروق الصحيحةِ: الفرقُ بين السجودِ على حائلٍ من أعضاءِ السجودِ: فلا يجزئ، أو على حائلٍ مما يتصلُ بالإنسان: فيُكرَه إلا لعذرٍ. وبحائلٍ منفصلٍ: فلا بأس به. 49
فصل 50
ومن الفروق الصحيحةِ: الفرقُ بين أجزاءِ الحيوانِ الطاهرِ إذا ماتَ بغيرِ ذكاةٍ شرعيّة، وأنها ثلاثةَ أقسامٍ: 50
* قسمٌ طاهرٌ على كلِّ حالٍ: وهو: الشَّعَرُ، والصوفُ والوبَرُ، والريشُ؛ لأنها: منفصلاتٌ، لا فضلاتَ فيها، ولا يَحُلُّها موت. 50
* وقسم نجس على كل حال محرّم: وهو: اللحومُ، والشحومُ، وما يتبعها من أعصابٍ، وعروقٍ وغيرِها. وكذلكَ العظامُ؛ لأنه يَحُلُّها الموت. وتكون هذه الأجزاءُ بعد الموت خبيثة. 50
* وقسم نجسٌ يُطهِّرُه الدباغُ: وهو: الجِلدُ؛ كما ثبَت به النصوص. ولأن الدباغَ يزيلُ ما فيه من الخبَث. 50
وكما قسَّم الشَّارعُ الحيوانات بالنسبة إلى الحِلِّ والحُرْمةِ ثلاثة أنواعٍ: 50
* قسمٌ حلالٌ طيِّبٌ؛ حيًّا وميِّتا: وهو: حيواناتُ البحرِ، وكذا الجرادُ. 50
* وقسمٌ حرامٌ لا ينفعُ فيه ذكاةٌ ولا غيرٌها: وهو: كلُّ ذي نابٍ من السِّباعِ، وكلُّ ذي مَخلَبِ من الطَّيرِ، والخبائثُ كلّها. كما هو مفصَّلٌ في الأطعمة. 50
* وقسمٌ يَحِلُّ بشرطِ التذكيةِ الشرعيَّة: وهو: الأنعامُ الثمانية، وأكثر الحيوانات البرية والطيور. والله أعلم. 50
ومن الفروقِ الصحيحةِ: الفرقُ بين الذبائح الهدايا، والفِدى، والأضاحي، ونحوِها من ذبائحِ القُرَبِ [أنها] نوعان: 50
* نوعٌ له الأكلُ منها، والصدقة، والهدية: وهو: الأضاحي الواجبةُ، والمستحبةُ، والعقيقةُ، الهديُ الذي هو دمُ نُسُك كدم المتعة، والقِرانُ، والهديُ المستحبّ؛ فهذا كلُّه يأكلُ منه ويصدّق ويُهدِي. 50

(1/126)

* النوع الثاني: تجبُ الصدقةُ به كلِّه: وهو: ما وجَبَ لترك واجب من واجبات الحج والعمرةِ، أو لفعلِ محظورٍ؛ لأنه دمٌ حلالٌ بمنزلة الكفارةِ. 50
ومن الفروقِ الصحيحةِ: الفرقُ بين المغالباتِ التي لا تحلُّ مطلقا لا بعِوَضٍ ولا غيرِه؛ كالنِّرْدِ والشِّطرنجِ ونحوِها. وقسمٌ تحلُّ بعوض وغير عوض، وهو المسابقة على الخيل والإبل والسهام؛ لأنها تعينُ على الجهاد الذي به قِوَام الدين. وقسمٌ يفرقُ بين أخذ العوض عليه: فلا يحلُّ، وبين المغالبة من دون عوض: فيحلُّ، وهو ما عدا ذلك. 50
ومن الفروقِ الصحيحةِ: الفرقُ بين ما تثبُت فيه الشُّفعة من المشترَكات. 50
ومن الفروقِ الصحيحةِ: الفرقُ بين ما لا تصح فيه الوكالة: كحقوق الله المتعيّْن على العبد فعلُها بنفسه؛ كالصلاةِ والطهارةِ ونحوِها، وحق الآدمي الذي يتعين فعله على صاحبه؛ كالشهادة والقسم بين الزوجات ونحو ذلك. وبينَ ما تصح فيه الوكالة: وهو ما عدا ذلك من العقود، والفسوخ والحقوق المالية ونحوِها. 50
ومن الفروقِ الصحيحةِ: الفرقُ بين اليمين والنذر. 51
ومن الفروقِ الصحيحةِ: الفرق بين إيقاعِ التحريمِ على الزوجة: فهو ظِهار فيه كفارة ظهار. وبينَ إيقاعِه على سُرِّيتِه أو على طعام، أو لباسِ، أو نحوِه: فحكمُه حكمُ اليمين. 51
ومن الفروقِ الصحيحةِ الثابتة بالنص: الفرقُ بين لغو اليمين التي لا إثمَ فيها، ولا كفارة، وهي: اليمين التي لم يَقصِدها الحالف؛ بل جرت على لسانه من غير قصد أو يحلف أمرٍ ماضٍ يعتقدُه؛ كما قال؛ ثم يثبُتُ الأمر بخلاف اعتقاده. وبين اليمين المنعقدة على أمرٍ مستقبلٍ مقصودٍ: ففيه الكفارة إذا حنِثَ بفعل ما حلَفَ على تركِه أو ترك ما حلف على فعله، 51
كما فَرَق النصُّ بين الأمر بالحَنِث في اليمين إذا كان الحنْث خيرا. وبينَ الأمر بحفظ اليمين إذا لم يكن الحنِث خيرا. 51

(1/127)

ومن الفروقِ الضعيفة: تفريقُ الفقهاء بين الحَنِث جاهلا أو ناسيا أنه يحنثُ في الطلاق والعتاق دون اليمين بالله. 51
فصل 51
ومن الفروق اللطيفة التي تُتصيّد من تتبع كلام الفقهاء: أن الألفاظ الصريحة في الطلاق ونحوه لا تحتاج إلى نية، ولا يُقبل صاحبها إذا حُوكم عند الحاكم إذا ادّعى أنه يريد خلافَ صريح كلامه. 51
وأما الألفاظ المحتمِلة احتمالا بيِّنا لغير الظاهر منها: فيقبل صاحبُها حُكما. 51
ومن الفروقِ الصحيحةِ بين: مسحِ الجبيرةِ ومسحِ الخفّين ونحوِهما: 52
ومن الفروقِ الصحيحةِ: أن طهارة الأحداثِ لا بدَّ فيها من نيّةٍ؛ لأنها معنًى من المعاني. وطهارة النجاسة لا يُشترط لها نيّة، سواء كانت على البدن، أو الثوب، أو البقعة؛ لأنها من أقسام التروك التي القصدُ منها إزالتُها. 52
ومن الفروقِ الصحيحةِ: تقسيمهم النجاسة إلى ثلاثةِ أقسامٍ: 52
* أحدُها: مغلّظة: كنجاسة الكلب والخنزير التي لا بدّ فيها من سبع غسلات؛ إحداها بالتراب ونحوِه. 52
* والثاني: مخففة: كنجاسة بول الغلام الذي لم يأكل الطعام لشهوةٍ وقيئه: فيكفي فيها النضحُ. وكذلك يُعفى عن الدم، والقيح، والصديد اليسير، ونحو ذلك. 52
* والثالث: متوسطة: وهي باقي النجاسات، يكفي فيها على الصحيح ان تزول بأي شيء، وبأي عدد. وقيل: لا بدّ من سبع غسلات. 52
ومن الفروقِ الصحيحة: أن الدماءَ ثلاثةُ أقسامٍ: 52
* قسمٌ نجِسٌ: لا يُعفى عن قليلِه ولا كثيرِه، وهي: دماء الحيوانات النجسة كالكلب ونحوِه. 52
* قسمٌ طاهرٌ مطلقا: وهي التي تبقى في الذبيحة بعد ذبحها في اللحوم، والعروق، ودمُ السمكِ ونحوِه. 52
* والثالثُ ما عدا ذلك: فهو نجسٌ يٌعفى عن اليسير منه، وهو الذي لا يفحش في النفوس. 52
ومن الفروقِ الصحيحة: صحّة الحج والعمرة من الصبي الذي لم يميِّز دون بقيّة العبادات؛ فلا بدّ فيها من التمييز. 53
فصل 53
ومن الفروق الصحيحة: أن عورة الصلاة ثلاثة أقسام: 53

(1/128)

* أحدُها: الغليظة: وهي: عورةُ المرأةِ الحرّةِ البالغة: كلُّها عورةٌ إلا وجهَها. 53
* والثاني: الخفيفة: وهي: عورةُ ابن سبع سنين إلى أن يتمَّ له عشر؛ فهي: القُبُلُ والدُّبُرُ. 53
* والثالثُ: مَن عدا هؤلاء من السُّرّةِ إلى الركبة. وهذا في الصلاة. 53
وأما العورة في باب النظر: 53
ومن الفروق الصحيحة: أن اللباس ثلاثة أقسام: 53
* قسمٌ حلالٌ على الذكورِ والإناث: وهو الأصل في جميع أنواع الأَكْسِية التي لم يرد منعٌ من الشارع منها. 53
* قسمٌ حرامٌ على الذكور والإناثِ: مثل المَغْصُوبِ، والتشبُّه بالكفّار، وتشبُّه كل واحدِ من الرجالِ والنساءِ بالآخر. 53
* وقسمٌ حرامٌ على الذكورِ دونَ النساءِ: مثل: لباس الذهب، والفضة، والحرير. 53
ومن الفروق الصحيحة: أن الحركةَ في الصلاة على أربعةِ أنواعٍ: 53
* مُبطلة، وهي: الحركةُ الكثيرةُ عُرفا المتوالية لغير ضرورة: إذا كانت من غيرِ جنسِ الصلاة. 53
* وحركة مكروهة: وهي: الحركةُ اليسيرةُ لغيرِ حاجة. 53
* وحركة مباحةٌ، وهي: اليسيرة لحاجة، والكثيرة للضرورة. 53
* وحركةٌ مأمورٌ بها: كالتقدّم والتأخّرِ للصفوف في صلاة الخوف، وكالحركة لتعديل الصف، أو لتنبيه المصلي إلى جانبه لما يلزمُه أو يُشرَعُ له. 53
ومن الفروق الصحيحة: أن تكبيراتِ الصلاة ثلاثةُ أقسام: 54
* ركنٌ: وهو تكبيرةُ الإحرام، وتكبيراتُ الجنازة كلّها. * ومسنونةٌ: وهو تكبيرة المسبوق الذي أدرك إمامه راكعا للركوع. * وواجبٌ: وهو بقية التكبيرات. 54
ومن الفروق الصحيحةِ: أن المارَّ بين يدي المصلي على ثلاثةِ أنواع: 54
* أحدُها: يُبطِلُ الصلاة، وهو مرور الكلب الأسود البهيم، وكذلك المرأةُ والحمارُ على الصحيح. 54
* والثاني: ينقِصُها ولا يُبطِلُها: وهو مرور من عدا المذكورات. 54
* والثالثُ: لا باس به: وهو المرور بين يدي المصلي في المسجدِ الحرام عند زحمة الطائفين والمتعبدين. 54

(1/129)

ومن الفروق الصحيحة: أن موقفَ المأمومِ على أربعة أقسام: 54
* موقفٌ واجبٌ: وهو وقوفُ الرجل الواحد يجب أن يكون عن يمين الإمام، * وموقفٌ مستحبٌّ: إذا كانوا اثنين فأكثر؛ فالأفضل خلف الإمام، ويجوز عن يمينه أو عن جانبيه. * وموقفٌ مباحٌ: وهو وقوفُ المرأةِ مع الرجل. * وموقفٌ ممنوعٌ: وهو وقوف الرجلِ الواحدِ خَلفَه أو خلفَ الصفِّ مع القدرة على المصافَّة. 54
فصل 54
ومن الفروق الصحيحة: تفريق الشارع بين إيجاب الزكاة في الإبل، والبقر، والغنم، دون بقية الحيوانات؛ إذا لم تُتّخذ للتجارة. 54
وكذلكَ؛ التفريقُ بين ما تجبُ فيه الزكاة من الحبوب، والثِّمار المَكِيلة المُدَّخَرة إذا بلَغت نصابَها الشرعي، دونَ بقيَّةِ الخُضَر والفواكهِ ونحوِها. 54
وكذلك؛ التفريقُ في الأمتعة والأواني ونحوِها، المتخذة للقُنْيَةِ فلا زكاةَ فيها، والمتّخذةِ للتجارةِ: ففيها الزكاة. 54
ومن الفروقِ الصحيحةِ: أن العقاراتِ كالبيوتِ والدكاكينَ ونحوِها على ثلاثةِ أقسام: 54
* قسمٌ لا زكاةَ فيه أصلا: وهو الذي يحتاجُه للسكنى، والانتفاعَ بنفسِه. 54
* وقسمٌ يزكِّي قيمتَه كلَّ عامٍ: وهو الذي يتخذه من التجارة. 54
* وقسمٌ يُزكِّي ما يردّ عليه من المَغَلّ: كالبيوتِ والدكاكين التي يستغلها والأَثْل الذي يستغلّه. فما حصل له من مغَلِّه ضمه إلى ما عنده من المال وزكّاه، ولا يلزمُه أن يزكي قيمة العقار الذي لم يتخذه عُرُوضا. 54
ومن الفروقِ الصحيحةِ: الفرقُ بين الديون التي على الأملياء: ففيها الزكاة. والتي على المعسرين: فلا زكاة فيها على الصحيح. 55
ومن الفروقِ الصحيحةِ: أن مَن يُعطَى من الزكاة إن كان لحاجته: فلا بدّ أن يكون فقيرا. وإن كان للحاجة إليه؛ كالمؤلَّفِ، وفي سبيل الله: فيُعطى كذلك، ولو غنيّا. 55

(1/130)

ومن الفروقِ الصحيحةِ: أن من اشترى شيئا يَحتاج إلى حقِّ توفيةٍ: فإنه لا يصحُّ تصرّفه فيه حتى يَستوفيَه يكيلٍ، أو وزنٍ، أو عدٍّ، أو زرعٍ ونحوِها. وإن كان عيْنا مُتميِّزةً: جازَ التصرف فيها ولو لم يَقبضها. ويترتّبُ على ذلك الضمان: فما يحتاجُ إلى حقِّ توْفيةٍ إذا أُتلِف قبلَ توفيته: فضمانه على البائع. وكذلكَ جَوائحُ الثمار، وما سوى ذلك فعلى المشتري. 55
ومن الفروقِ الصحيحةِ: الفرقُ بين الأملاك التي لم يتعلق بها حق للغير: فلا يُجبر على تعميرها. وبين ما تعلق بها حق الغير فيُجبرُ على مجاراة شريكه على التعمير اللازم. 55
ومن الفروقِ الصحيحةِ: قبولُ قول الأمناء كلِّهم في دعوى التلف بلا تفريط ولا تعدٍّ، سواءٌ لهم حَظٌّ أم لا. بخلافِ دَعوى الرّدّ: فيُفرَّق بين المتبرِّع منهم فيقبلُ قولُه، وبين غير المتبرّع: فلا يُقبلُ. 55
ومن الفروقِ قولهم: مَن أدى عن غيره دَيْنا واجبا ناويا للرجوع رَجَعَ وإلا لم يرجِع. 55
ومن الفروقِ الصحيحةِ بين: الإجارةِ والجَعالة: 55
ومن الفروقِ الصحيحةِ: أن اللُّقَطَةَ ثلاثةَ أقسامٍ: 56
* قسمٌ لا يجوزُ التقاطُه مطلقا: كالذي يمتنع من صغار السباع؛ كالإبل ونحوِها. 56
* وقسمٌ يجوزُ التقاطُه ويملك بلا تعريف: وهو ما لا تتبعه هِمَّةُ أوساط الناس. 56
* والقسمُ الثالثُ: بقيَّةُ الأموالِ: فيجبُ على مُلتقِطِه أن يُعرِّفه حولا كاملا، فإذا لم يُعرف دخل في مُلكه. 56
ومن الفروقِ: أن الطفلَ والطفلةَ قبل التمييزِ: عند أمِّه. وبعد التمييزِ: يُخيَّرُ الغُلامُ بين أبيهِ وأمِّه. والجاريةُ تكونُ عند أبيها. وبعد البلوغِ: يستقلُّ الغلامُ، وتبقى الأنثى عند أبيها حتى يتسلَّمُها زوجُها. وكلُّ هذا إذا كانَ المقدَّمُ أهلا للحضانة ويصونُ الطفلَ ويحفظُه. 56
ومن الفروقِ الصحيحةِ: أن الوكيلَ لا يُشترط أن يكون عدلا، والولي لليتيم ونحوِه لا بدّ أن يكون عدلا؛ لأنه ولاية والوَكالةُ نيابة. 56

(1/131)

وفرقٌ أخر: الوكيلُ لا يأكل إلا بإذن موكله، ووليُّ اليتيم إن كان غنيًّا فليستعفف، وإن كان فقيرا أكلَ بالمعروف. وناظرُ الوقفِ يأكلُ ما شُرِطَ له. فإن لم يُشرَط أكل بالمعروف. 56
ومن الفروقِ الصحيحةِ: إذا كان الوقفُ حيوانا: وجبت نفقتُه على كلِّ حال؛ إما من الجهةِ المعيَّنة له، أو في أجرته وكسبه، وإلا بيعَ منه وأُنفق على الباقي. وإن كان عَقَارا: وجَبَت نفقة تعميرِه على حسب البطون على الصحيح. 56
ومن الفروقِ بين العقودِ الباطلةِ والفاسدةِ في باب النكاح: أن الباطلَ ما كان مُتَّفقا على بُطْلانه، والفاسدُ: ما فيه خلاف. وفي باب الحجِّ: الحجُّ الباطلُ يبطُل بالكلِّية، والحجُّ الفاسدُ بالوطء: يلزَمُه المضيُّ فيه ويقضيه. وأما بقية الأبواب: فالباطلُ والفاسد واحد. 56
وكذلك فرَّقوا بين: الفسوخِ المتَّفق عليها: فلا تحتاجُ إلى حاكم. وبين: المختَلَف فيه: فلا بدَّ من حاكم يحكمُُ بفسخها؛ لأن حكمه يرفعُ الخلاف. 57
ومن الفروقِ الصحيحةِ: التفريقُ بين القذْفِ بالزنا: فيوجبُ ثمانينَ جَلْدة. وبين رميه بالكفر أو الفسوق: فيوجب التعزير؛ لأنه في الخيرِ يتمكن من تكذيبِ الرمي له دون الأول. 57
وكذلكَ التفريقُ بين قذفِه لزوجتِه بالزنا: إذا لم يُقم أربعةً من الشهداء أنه يُدفعُ عنه الحد أو التعزير بلعانه لحاجته إلى رمي زوجته لنفي الولد ولإفساد فراشه. وبين رميِه لغيرِها: فلا ينفع فيه اللِّعان. 57
ومن الفروقِ الصحيحةِ: التفريقُ بين الذبح والصيد بتوسيع طرق حل الصيد لعدم القدرة عليه. 57
ومن الفروقِ بين المفتي والقاضي: 57
ومن الفروقِ الصحيحةِ بين قسمةِ التراضي، وقسمة الإجبار: 57
فصل 58
ومن الفروق الصحيحةِ بينَ البيعِ والإجارةُ: 58
ومن الفروق بين إيقاعِ طلقتين فأكثر بينَ المدخول بها وغير المدخول بها: 58
ومن الفروق الصحيحة: أن التأويلاتِ في الأيمانِ قد تنفعُ وقد لا تنفع: 58

(1/132)

ومن الفروق الصحيحة: التفريق بين وجوب الزكاة، والنفقات والعبادات المالية على غير المكلَّف. وبين عدم وجوبِ الصلاة والصومِ والحجِّ عليه: لعدم تكليفه. 58
ويُشبِه هذا: إيجاب ضمانِ المتلَفات على المكلَّف وغيره؛ لربط الحكم بسببه الموجِب للضمان. 58
ومن الفروق الصحيحة: أن القدرةَ على التكسُّب غِنًى يمنعُ صاحبه أخذ الزكاة لحاجته، ويُوجب عليه فيه قضاءَ الديْن والنفقات الواجبة؛ لأن الواجبَ قد تقرَّرَ عليه، ولا سبيلَ إلى أدائِه إلا بالكسبِ الذي يقدرُ عليه فوجبَ عليه، وليسَ ذلك بغِنًى يُوجبُ الحجّ؛ لأنه مما لا يتمُّ الوجوبَ إلا به، والأول لا يتمُّ الواجبُ إلا به. 59
ومن الفروق الصحيحة: أن العبدَ المملوك إذا كان للتجارة وجبت فيه زكاةُ الفطر وزكاةُ المالِ لوجود السببين: الملكِ والتجارة. والذي لغير التجارة: تجبُ فيه زكاةُ الفطرِ فقط؛ لانفراد سبب الملكِ وحده. وهكذا كلُّ حكمٍ له سببان فأكثر: 59
ومن الفروق الصحيحة: أنه إذا صلّى الرجلُ في ثوبِ حريرٍ أو ذهبٍ أو فضّة، عالما ذاكرا لم تصح صلاتُه. ومن صلى وعليه عِمامةُ حرير ونحوها: صحت صلاتُه مع تحريمِ الاستعمال. 59
ومن الفروق بين سترةِ المصلي وسترة المتخلّي، وسترة الجِوار: 59
ومن الفروق بين الخارج من بدنِ الإنسان: 59
ومن الفروق الصحيحة: أن شعورَ بدنِ الإنسانِ ثلاثةَ أقسامٍ: قسمٌ تحرُمُ إزالتُه: وهو شعر اللحيةِ، وحلق المرأةِ رأسَها بلا عذر. وقسمٌ تشرعُ إزالتُه: وهو شعر الشارب والإبط والعانة. وقسمٌ يُباحُ، وهو باقي الشعور. 59
ومن الفروق بين مَسِّ المرأة بشهوة فينقض الوضوء، ويحرُم على الصائمِ والمعتكِفِ، والمحرِمُ بحجٍّ أو عمرة. وبين ما كان لغير شهوةٍ؛ فلا يضرُّ ذلك. 59

(1/133)

ومن الفروق بين الخارج من الذَّكَر: فمنه نجسٌ لا يُعفى عن يسيرِه: وهو البولُ. ومنه طاهرٌ: وهو المني. ومنه نجسٌ ينقض الوضوءَ ويوجبُ غسلَه أو نضْحَه ويوجبُ أيضا غسل الذَّكر والأنثيين: وهو المَذي. 59
ومن الفروق أن نجاسةَ البدن يُتيمَّمُ لها عند الصحاب، ونجاسةَ الثوب والبقعة: لا يُتيمَّمُ لها. وسوَّى شيخ الإسلام بين الأَمرين بعدم وجوب التيمم للجميع، وإنما يُتيمَّم للأحداث فقط. 59
فصل 60
ومن الفروق: أن الخمرة إذا انقلبت بنفسها خَلا: طَهُرَت. والماءُ المتغير بالنجاسة إذا زال تغيُّرُه: طَهُرَ. والعلَقةُ إذا كانت حيوانا طاهرا: طهُرت. وما سِوى ذلك من استِحالة النجاسة: لا تطهُر. 60
ومن الفروق الصحيحةِ: أن المولودَ له ثلاثةُ أحكامٍ متباينة: 60
ومن الفروق الصحيحةِ: أن تصويرَ ذواتِ الأرواحِ واستعمالَها: محرَّم. وتصويرُ الشجارِ والقصورِ وغيرِها: جائزٌ. 60
ومن الفروق الصحيحةِ: أن المشهودَ عليه يختلفُ فيه نصابُ الشهادة: 60
* فمنها: ما لا يُقبَلُ فيه إلا أربعةَ رجالٍ عدولٍ يصرِّحون فيه برؤيتهم له: وهو الزنا واللواط. 60
* ومنها: ما لا يُقبل فيه إلا ثلاثةُ رجال: وهو مَن عُرف بغنى إذا ادّعى أنه فقيرٌ ليأخذ من الزكاة. 60
* ومنها: ما لا يكفي فيه إلا رجلانِ عدلانِ: كالحدود، والقصاصِ، والنكاحِ، والطلاقِ، والعِتقِ، والرَّجعةِ، ونحوِها. 60
* ومنها: ما يُقبل فيه رجلان عدلانِ أو رجل وامرأتانِ، أو شاهدٌ ويمينُ المدّعي: وهو المال، وما يُقصدُ به المال. 60
* ومنها: ما يُقبل فيها شهادةٌ امرأةٍ عدْلٍ: وهو ما لا يطّلعُ عليه الرِّجالُ غالبا من عيوب النساء، والرِّضاع، والجراحات ونحوها في المواضع التي لا يحضُرُها إلا النساء. 60
* ومنها: ما يُقبل فيه شهادةُ الكفّار: كالوصيّة في السفر إذا تعذّر وجودُ غيرِهم. وعند شيخ الإسلام أن ذلك عند كل ضرورة. 60

(1/134)

ومن الفروق الصحيحةِ: أن أوقاتَ النهي: لا تصلى فيها النوافل المطلقة، وتُصلى فيها: المعادةُ وراتبةُ الفجر، وسنةُ الطواف، وراتبةُ الظهر إذا جمع بينها وبين العصر، وإذا دخلَ يومَ الجمعةِ المسجدَ والإمامُ يخطبُ، وكذلك على الصحيح كلُّ نافلة لها سببٌ يفوتُ. 60
ومن الفروق الصحيحةِ: أن جميعَ بقاع الأرضِ يصلى فيها إلا المقبرةَ، والحمّامَ، وأعطانَ الإبل، والأماكنَ النجسةَ والمغصوبةَ والحُشّ. 60
ومن الفروق الصحيحةِ: أن الأموالَ الزكويةَ خمسةُ أقسامٍ: 61
* قسمٌ يجبُ فيه ربع العشر: وهو النقودُ، والعرُوضُ؛ عروض التجارة. 61
* وقسم يجب فيه نصف العشر: وهو الحبوب، والثمارُ إذا سقيت بمؤنة. 61
* وقسم يجب فيه العشر: وهو الحبوب، والثمار إذا سقيت بلا مؤنة. 61
* [والخامس] يجبُ فيه الخمس: وهو الرِّكازُ أُلحق بالزكاة إلحاقا. 61
* وقسمٌ الواجبُ فيه مُقدَّرٌ شرعا ليس مُشاعا: وهو المواشي. 61
فصل 61
ومن الفروق الصحيحة: استعمال الذهب والفضة، وله ثلاث استعمالات: 61
* أحدُها: استعمالُه في الواني ونحوِها: فهذا لا يحل للذكور ولا للإناث. 61
* الثاني: استعمالُه في اللباس: فهذا يَحِلُّ للنساءِ دون الرجالِ. 61
* والثالث: استعمالُه في لباس الحرب وآلات الحرب: فهذا يجوز حتى للذكور. 61
ومن الفروق الصحيحةِ: أن الأقاربَ قسمان: 61
* أحدُهما: أصول وفروعٌ يختصون بأحكام: لا يُشاركُهم فيها أحد من الأقاربِ، لا يجوز دفع الزكاة إليهم، ولا شهادتُه لهم، ولا شهادتُهم له، ولا يحكم القاضي له، وهم كلهم محارم. 61
* وأما بقية الأقارب: فلا يشاركونهم إلا في أحكامٍ لسببٍ آخر. ففروع الأبِ والأمّ وإن نزلوا يشاركونهم في المحرمية، وفروعُ الأجداد والجدّات لصلبهم فقط. كذلكَ دون من عداهم. 61

(1/135)

ومن الأحكام المختصة بالفروع والأصول: أن الوكيل، والوصيَّ، والولي لا يبيعَ لهم شيئا مما هو لغيره ولا يشتري منهم لمكان التهمة. ومنها: وجوب النفقة للمُعسرينَ منهم على كل حال، وغيرُهم لا بدّ أن يكونَ المنفق وارثا لهم. 61
ومن الفروق: إذا وجد المشتري عيبا لا يعلم عيبه: فالأصل أن له الرد، وله أخذ الأَرش، وقد يتعيّنُ الأرش إذا تعذّر الرد، وقد يتعين الرد أو الإمساك بلا أرش إذا بيع الربوي بربوي من جِنسه. وقد يتلَف على البائع إذا علمَ ودلَّسه على المشتري حتى تلِف قبل الرد. 61
وقسّم الفقهاء المتلَفات إلى قسمين: قسم يجب فيه المِثْل: وهو المِثليات. وقسم فيه القيمة: وهي المتقوَّمات. 62
وقسّموا بيع الثمار قبل بدو صلاحها إلى قسمين: قسم لا يجوز: وهو الأصلُ. وقسمٌ يجوزُ إذا بِيعت مع أصلها أو شُرط فيها القطعُ في الحال. وكذلك على المذهبِ إذا بيعت لرب الأصل، والصواب: المنعُ في هذه الأخيرة. وبيعُ الزرعِ قبلَ اشتداد حَبِّه فيه هذه الأقسام الثلاثة. 62
وقسّموا بيع الأشياء إلى قسمين: 62
* قسمٌ لا يتمُّ بيعه إلا بالقبض: كبيعٍ الرباوياتِ بعضِها ببعض إذا اتفقا في الجنس، أو في الكيل أو الوزن، وهذا لابدّ فيه من القبض من الطرفين. ومنها: السَّلَم: لا يتمُّ إلا بقبض رأس ماله قبل التفرُّق. 62
* وما عدا ذلك: فيتمُّ البيع ولو لم يُقبض. 62
وقسّموا ما يتعلَّقُ بالرَّقيقِ مِن ضمانات الأموالِ إلى أربعةِ أقسامٍ: 62
* قسمٌ يتعلَّقُ بذمة سيده: قليلا كان أو كثيرا، وهو: ما أذن فيه من التصرفات أو الإتلافات. 62
* وقسم يتعلّق بذمّةِ العبد يُتبَعُ فيه بعد عتقه: وهو ما استدانه بلا إذنِ سيده. 62
* و قسمٌ يتعلق برقبة العبد: وهو إتلافُه وجناياتُه، فيُخبر سيده بين فدائه بالأقل من قيمته، أو أَرْشُ جنايته، أو يسلمه للمجني عليه. 62

(1/136)

* وقسم يتعلّق أيضا برقبته على المشهور: وهو تصرفاتُه التي يلزم فيها مال ولم يأذن فيها السيد. وعلى القول الصحيح هذا القسم يتعلقُ بذمته. 62
وقسّموا أسبابَ الضمان إلى ثلاثةِ أقسامٍ: 62
* الأول: يدٌ متعدِّية: كالغاصب ونحوِه؛ فيضمن بتلف الشيء عنده مطلقا أو إتلافِه، ويضمن أيضا نقصَه ومنافعَه. 62
* والثاني: إتلافٌ بغير حق عمدا أو خطأً: ففيه الضمان على المُكلَّف وغيرِه. 62
* والثالث: تَلَفُ الأماناتِ عند المؤتمنينَ: إذا فرَّطوا في حفظِها أو تَعدَّوا فيها. 62
ولا فرقَ في الإتلاف بين المباشر والمتسبب. 62
فصل 62
ومن التقاسيمِ الصحيحة: الغرسُ والبناءُ في أرض الغير إذا رجعت الأرضُ إلى صاحبها أنه قسمان: مُحترمٌ، وغيرُ محترمٍ. 62
ومن الفروقِ والتقاسيمِ الصحيحة: أن الولايةَ والوَكالة على الأموالِ، والحقوقِ ثلاثةُ أقسامٍ: 63
* أحدُها: وكيلٌ، أو وليٌّ خاص: فهذا عملُه وتصرفه مقصورٌ على ما أُذِن له فيه. 63
* والثاني: وكيلٌ، ووليٌّ عام، وهو الإمام والحاكمُ: فهو وكيلٌ ووليُّ من لا وكيلَ له ولا ولي من القاصرينَ، والغائبينَ، والمتغيبينَ، والأوقافِ التي لا ناظرَ لها خاص، ووليُّ من لا وليَّ لها في النكاح. 63
* الثالث: وكيُ ووليُّ اضطرارٍ: وهو في كل حالة يُضطرُّ فيه إلى تولِّه بحيث يُخشى عليه الضياع إن لم يتولَّه. 63
ومن التقاسيمِ الصحيحة: تقسيم الورثة: 63
* إلى أصحابِ فروض: لهم نصيبٌ مقدّر لا يزيد إلا بالرد، ولا ينقص إلا بالعَوْل. وعاصبٍ: له نصيبٌ غيرُ مقدَّر إن انفرد أخذ المال كله. وإن استغرقت الفروضُ سقط، وإن بقي بعدها شيء أخذه. 63
* وإلى ذوي أرحام: يتفرعونَ عن أصحاب الفروضِ والعَصَبات من الأقارب، ويُنزَّلون في ميراثهم بمنزِلتِهم. 63
وتقسيمُ العصابات: 63
* إلى عاصبٍ بنفسه، وهم: جميعُ ذكورِ القرابةِ، والوَلاء المُدْلِون بمحض الذكورِ أو بأنفسهم. 63

(1/137)

* وإلى عاصبٍ بالغيرِ، وهنَّ: البنات، وبنات الابن، والأخوات الشقيقاتُ، والأخواتُ للأب مع إخواتهِن: يكونون للذكر مثل حظ الأنثيين فيما ورثوه. 64
* وعَصَبة مع الغير، وهنّ: الأخوات لغير أم مع البنات، أو بنات الابن يأخذن ما فَضَلَ بعدهن. 64
والورثةُ من الأقارب الذكورِ مع الإناثِ ثلاثة أقسامٍ: 64
* قسمٌ للذكر مثلُ حظِّ الأنثيين: وهم: الأبناءُ وأبناؤهم، والإخوةُ الأشقاءُ، والإخوةُ لأبٍ مع أخواتهم. 64
* وقسمٌ: الذكرُ والأنثى في الميراث سواء: وهم الإخوةُ لأم مع أخواتهم، وكذلك ذوو الأرحام. 64
* و قسمٌ ينفرد الذكر بالميراث دونَ الأنثى: وهم من عدا هؤلاء. 64
وكذلك تقسيمُ الحَجْبِ إلى ثلاثة أقسامٍ: 64
* محجوبٌ بالوصفِ: بأن يتصف الوارث بأنه قاتل، أو رقيقٌ، أو مخالفٌ لدين مُوَرِّثه. 64
* ومحجوبٌ بالشخص حجَبَ نقصان. 64
* و حَجْبُ حِرمانٍ بشخصٍ: فلا يدخلُ على الزوجين، والأبوينِ، والولدينِ، ويُمكنُ دخولُه على غيرِهم. 64
ومِن التقاسيمِ الصحيحةِ: تقسيمُ العِتْقِ إلى أربعةِ أقسامٍ: 64
* أحدُها: العِتقُ بإيقاعِ المعتِق بلفظٍ من ألفاظِ العتقِ. 64
* الثاني: العتقُ بالفعلِ؛ بأن يمثٍّلَ برقيقه فيعتِق عليه. 64
* الثالثُ: العتقُ بالمِلْكِ، فإذا مَلَك ذا رحم مُحرِّم بالقرابة عتق عليه. 64
* الرّابعُ: بالسِّراية، وهو أن يعتقَ جزءا من رقيقه فيعتِقُ كله، أو يعتق نصيبه من الرقيق المشترك؛ فيسري إلى حق شريكه، ويضمن نصيب شريكه إن كان مُوسرا. فإن كان مُعسِرا لم يُعتَق منه إلا نصيبُه. وهو المذهب. وقيل: يَعتِق كله، ويُستسعى العبدُ في نصيب الشريك. 64
ومِن التقاسيمِ الصحيحةِ: تقسيمُ المَماليكِ إلى أقسامٍ: 64
* أحدُهم: رقيقٌ، وقِنٌّ، ومملوكٌ، وعبدٌ مُطلَق: 64
* الثاني: مُدَبَّر:. 64
* و الثالثُ: أمّ ولدٍ: 64
* الرّابعُ: مُكاتَب:. 64
* الرّابعُ: مُعلَّق عِتقُه بصفةٍ: 64
فصل 65

(1/138)

ومن التقاسيمِ الصحيحة: تقسيمُ الصَّدَاقِ إلى: مُسَمَّى، وإلى مَهْرِ المِثْلِ، وإلى مُتْعة. 65
وكذلكَ تقسيمُ المهرِ إلى ثلاثة أقسامٍ: 65
* تارةً يسقط كله إذا كانت الفرقة من قِبلِ الزوجة قبل الدخول، أو فسخٍ لعيبها قبل الدخول. 65
* وتارةً يستقرُّ كله إذا حصلَ الدخول، أو الخَلْوةُ، أو الموت. 65
* وتارةً يتنصَّفُ إذا كانت الفرقة في الحياة قبل الدخول مِن جهة الزوج، وقد سُمِّي لها صداقٌ: فلها نصف المُسَمَّى، إلا أن يعفو الزوج أو تعفو الزوجة أو أبوها. 65
ومِن الفروق والتقاسيمِ الصحيحةِ: تقسيمُ الإجابة إلى الدَّعَوات إلى ثلاثة أقسامٍ: 65
* أحدُها: تجبُ الإجابةُ إليها: وهي وليمةُ العُرس خاصة بشروطها المعروفة. 65
* و الثاني: تُكره: وهي وليمةُ المأتم الذي يصنعه أهل الميت؛ لأنه يُكره لهم فعلُه للناس. 65
* الثالثُ: ما عَدا ذلك: فتُستحبُّ الإجابة إذا لم يكن عذر. 65
ومِن التقاسيم الصحيحة: أن الطلاقَ يكره: إذا كان مِن غيرِ حاجة، وهو الأصل. ويحرُم: في الحيض، أو في طهر وطء فيه، أو بالثلاث. ويجب: على المُولي إذا أبَى الفيئَةَ ولمن أصرَّت على ترك الصلاة، أو أبتِ العِفَّة. ويُسنُّ: إذا تضررت ببقائها وطلَبت منه الطلاق. ويُباحُ: عند الحاجة إليه. 65
ومِن التقاسيمِ الصحيحةِ: أن المرأةَ تبينُ من زوجِها: إذا كمَّلَ الطلاق الثلاث، أو إذا كان الطلاق على عِوَض، أو كان قبل الدخولِ، أو في النّكاح الفاسد، وإذا انقضت عدّة الرجعية فبلَ الرجعة. وكذلك أنواع الفسوخ: إذا فُسخ نكاحُها لسبب من الأسباب. 65
ومِن التقاسيمِ الصحيحةِ: تقسيم الزوجات إلى مَن تجب لها النفقة، وهي: كل زوجةٍ في حِبال زوجها، أو طلقها رجعيًّا وهي في العدّة، أو كانت حاملا مُطلقا، ولمن لا تجبُ لها وهي: الزوجة الناشز، والمطلقة البائن بلا حمل. 65
فصل 66

(1/139)

ومن التقاسيمِ الصحيحة: أن النجاسةَ الخارجةَ من السبيلينِ شرطٌ لصحة الوضوءِ والصلاةِ وإزالتُها. و إزالةُ النجاسات الأُخرِ شرْطٌ لصحّة الصلاةِ لا لصحّ'ِ الطهارةِ. 66
ومِن التقاسيمِ الصحيحةِ: أن الحدثَ الصغرَ يمنع ثلاثةَ أشياء: الصلاةَ، والطوافَ بالبيتِ، ومسَّ المصحف. وأن حدثَ الجنابة: يمنعُ من هذه الثلاثة، ويمنعُ أيضا من قراءة القرآن، ومن اللُّبْث في المسجد بلا وضوء، وأن حدثَ الحيض والنفاسِ: يمنعُ من هذه الخمسة، ويمنعُ ايضا من الصوم ومن الطلاق، ومن الوطء في الفرج. 66
ومن الفروقِ الصحيحةِ: أن الإبلَ اختصّت عن بقية البهائم بثلاثة أشياء: 66
* أحدُها: أن لحمَها يُنقِضُ الوضوء. 66
* الثاني: أنه لا تصحُّ الصلاةُ بأعطانِها وهو ما تقيمُ فيه، وتأوي إليه. 67
* و الثالثُ: أنها الأصلُ في الديات على الصحيح. 67
ومِن الفروق: أن الكلبَ السودَ اختصَّ عن بقيّة الحيوانات بثلاثة أشياءَ: لا يحلُّ اقتناؤه، ولا يحلُّ صيدُه، ويُبطلُ الصلاة إذا مَرَّ بين يدي المصلي. 67
ومن الفروقِ الصحيحةِ: أن الإبلَ والبقرَ والغنمَ اختصت عن غيرِها من البهائمِ بأمورٍ: 67
* منها: وجوبُ الزكاةِ فيها بشروطها. 67
* ومنها: أن الهَدْيَ، والأضاحيَ والعقيقةَ لا تكونُ إلا بها. 67
* و منهاُ: أن الديات لا تكون إلا منها. 67
ومن الفروقِ الصحيحةِ: أن الدّم الخارجَ من فرجِ الأنثى على ثلاثة أنواع: 67
* دمُ الحيضِ: وهو الأصل. 67
* ودمُ نفاسٍ: وسببُه الولادةُ. 67
* والثالث: دمُ الاستحاضة: وهو الدمُ الذي يعرضُ للأنثى بعارضٍ من مرضٍ ونحوِه، ويستمرُّ معها، أو لا ينقطعُ إلا انقطاعا يسيرا. 67
ومن الفروقِ الصحيحةِ: أن الصلاةَ إذا فاتت بأن خرج الوقت قبل فعلها؛ فهي على أقسام: 67
* قسمٌ يُقضَى بحاله في كلّ وقت: وهو الصلوات الخمس. 67
* وقسم لا يُقضَى بنفسه: وهو الجمعة إذا فاتت أو فات وقتها صلى الظهر بدلا عنها. 67

(1/140)

* وقسمٌ تُقضى ولكن بنظيرِ وقتها: وهي العيدان، إذا فات العيدُ قُضي من الغد قبل الزوالِ. 67
* وأما النوافل: فما كان له سببٌ عارضٌ إذا فات لم يُقضَ لفوات سببه؛ كالكسوف والاستسقاءِ، وتحيّةِ المسجد، وسنّةِ الوضوءِ ونحوِها. وما كان يدورُ بدوران الوقت كالرواتب والوتر: استُحبَّ قضاؤه. 67
ومن الفروقِ الصحيحةِ: أنّ من تركَ ركنا من أركانِ الصلاة بجهلٍ أو نسيانٍ: وجَبَ عليه أمران: فعلُه وسجودُ السهو. ومن ترك واجبا مِن واجباتها: وجب عليه سجودُ السهو دونَ فعل الواجب إذا فات محَلُّه. 67
ومن الفروقِ الصحيحةِ: أن أقوالَ الصلاة ثلاثة أقسام: 68
* أحدُها: أركان: وهي تكبيرةٌ الإحرام، وقراءة الفاتحة؛ إلا في حقِّ المأموم إذا جَهَرَ إمامُه، والتشهّد الأخيرُ، والصلاة على النبي - صلى الله عليه وسلم - فيه، والسلامُ. 68
* الثاني: واجباتٌ: وهي التكبيراتُ غيرَ تكبيرةِ الإحرام، وغيرَ تكبيرةِ ركوع المسبوق إذا أدرك إمامه راكعا؛ فإنها سنة. وقولٌ: سمع الله لمن حمده في الرفع من الركوع للإمامِ والمنفرد. وقولُ: ربنا ولك الحمد للكل. وقولُ: سبحان ربي العظيم في الركوع، وسبحان ربي الأعلى في السجود، ورب اغفر لي بين السجدتين، والتشهد الأول في الرباعية والثلاثية. 68
* وبقية الأقوال سُنة. 68
وكذلكَ أفعالُ الصلاة: القيامُ، والقُعودُ، والركوع، والسجود، والطمأنينة فيها وترتيبها، كلها أركان. وهيئاتُ هذه الأركان وما يُشرعُ فيها مُستحبّأت. والقُعودُ في التشهد الأول من الواجبات. 68
ومن الفروقِ الصحيحةِ: أن الإمامَ يتحمل عن المأموم أشياءَ مخصوصة: وهي السترة، وقراءة الفاتحة، والتشهد الأول إذا سُبق في ركعة رباعية، وسجودُ السهو إذا سها المأموم دون الإمامِ؛ بشرط أن يدرك الصلاة كلِّها. وسجودُ التلاوة إذا قرأ المأموم آية سجدة لم يسجد. وقول: سمع الله لمن حمده. وما سِوى ذلك من أقوال الصلاة وأفعالها لا يتحمله. 68
فصل 68

(1/141)

ومن الفروقِ الصحيحة: بين المفرد بالحج والقارن والمتمتع في النية ووجوبِ الهدي والأفعال: 68
وهذا من الفروق بينهما وبين المفرد بالحج؛ فإن المفرد فيه لم يحصل له إلا الحجُّ وحدَه، فإن اعتمر بعده من مكة كانت عمرة مكية لا عُمرة أفقية، وبينهما وبين الأُفقية فرقٌ عظيمٌ في فضل الأفقية وشرفها. 68
ومن الفروقِ بينهما: أن المتمتع إذا دخل مكة طاف طواف العمرة، والمفرد والقارن يطوفان طواف القدوم وهو سنة. وأفضل النساك التمتع، ولهذا يُشرع للمفرد والقارن إذا لم يسوقا الهدي أن يفسخا نية الحج وينويان عمرةً مفردةً ليكونا متمتعين. 69
[الخاتمة] 69
الفهرس 70

(1/142)


اللحية يجوز أخذ ما زاد على القبضة

/
/
السؤال الرابع: هل قولهم رحمهم الله في اللحية: يجوز أخذ ما زاد على القبضة (1) وجيه أم لا؟
الجواب: استدلوا بفعل ابن عمر رضي الله عنهما (2)، أنه كان يأخذ ما زاد على القبضة، ومن أصول الإمام أحمد والمحققين، أن قول الصحابي إذا لم يخالفه صحابي آخر، ولم يكن فيه مخالفة للنص، أنه حجة، وهذه المسألة من هذا الباب.
ومع هذا، الأولى ترك ذلك، ما لم يستهجن طولها.
الأجوبة السعدية عن المسائل القصيمية؛ دار البشائر الإسلامية؛ الطبعة الأولى؛ 1426؛ ص (15).
__________
(1) شرح المنتهى (1/ 40)، الإقناع وشرحه (1/ 74)، الإنصاف (1/ 120).
(2) البخاري (كتاب الحج).

(1/1)


مقدمة الطبعة الأولى - انتصار الحق

انتصار الحق

مقدمة الطبعة الأولى

الحمدُ لله مدبر الليالي والأيام ومصرف الشهورِ والأعوام المَلكِ القُدُوسِ السلامِ، والصلاةُ والسلامُ على المبعوث رحمة وشفيعًا للأنامِ وعلى آله وأصحَابِه البررِة الكرام. أما بعدُ ..
فيسرني أن أقدم هذه المحاورة اللطيفة التي دبجها يراع عالمٍ جليلٍ وسماها (انتصارُ الحق)، والحقُ منتصر لا محالة، فوافق اسمها مسماها وطابقَ لفظها معناها فجاءت قوية في ألفاظها عَميقة في معنَاها، رَائدَة في منهَجِها رائعة في ثَمرتِها، وقَد كَانت هذه المحاورةُ في أصِلها مقالات نُشِرت في أعدادٍ من مجلة المنهَلِ في عام 1367هـ.
ونظراً لأهميتها ومَسيس الحاجَةِ لها حَيث تُخاطب عُقُولَ الكثيرينَ ممن بهرتهم الحضارةُ الغربية فانطمست بصيرتُهم وأخذوا يُروجونَ لها ويفتخِرونَ بها إما عن جَهل حينا، وإما عن عَداوةٍ وكيدٍ لدينهم أحياناً. نظراً لذَلَك كلِّه أحببتُ تقديم هذه المحَاورة بثَوبٍ جَديدٍ مُعلِّقًا على ما يَحتاج إلى تَعليق، وقد قدمتُ لها بترجَمَة موجَزَة مستلة من الترجمة الضَّافية لعلامَة القَصِيم والتي سَتَرى النور قريباً إن شَاءَ الله (1)، وإني بهَذه المنُاسَبة أشكر كلَّ من كانَ له يدٌ في إخراجها مَشورة وفكرَة وطَلَباً فلهؤلاء جَزيل الشُّكرِ وخَالص الدعاءِ؛ والله أسأل أن يوفقَ الجَميعِ لما يحبُ ويرضَى وأن يرحمَ المؤلفَ ويَفتحَ له في مَنَازله ويرفَعَ درجتَهِ مع الذين أنعَمَ الله عليهم مِن النبيَّيينَ والصدِّيقينَ والشهداءِ والصَالحينَ وحسنُ أولئكَ رفيقاً.
وصلى الله عَلى نَبينا مَحمدٍ وعلى آلهِ وصَحبِه وسلَّمَ تَسليماً كَثيرَاً.
كتبه
أبو محمد عبدالله بن محمد بن أحمد الطيار
في ضحوة الجمعة 4/ 4/1412هـ
الزلفي


مقدمة الطبعة الثانية - انتصار الحق

انتصار الحق

مقدمة الطبعة الثانية
__________
(1) طبعت هذه الترجمة بعنوان صفحات من حياة علامة القصيم الشيخ عبدالرحمن بن سعدي ـ رحمه الله ـ وقد طبعتها دار ابن الجوزي عام 1413هـ.

(1/1)

الحمد لله والصلاة والسلام على رسول الله وبعد:
فقد طبعت هذه الرسالة بتقديمي وتعليقي عام 1412هـ، أي قبل أربعة عشر عاماً، وقد نفع الله بها نفعاً عظيماً، وهاهي الطبعة الثانية الخيرية بعناية المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بالرياض والتي يرجى لها أن يتحقق بها النفع كما تحقق ـ ولله الحمد ـ بسابقتها.
ورغبة في الاختصار والتيسير على القارئ رغب الإخوة في المكتب حذف الترجمة، والإحالة على ترجمتي الموسعة للشيخ المطبوعة مستقلة بعنوان (صفحات من حياة علامة القصيم) الشيخ عبدالرحمن السعدي والتي نشرت عام 1413هـ.
وحيث أن عمل الإخوة من باب الاحتساب فقد أذنت لهم بطباعتها بعد الأخذ بالملحوظات التي دونتها على المطبوعة، سائلاً الله ـ جل وعلا ـ أن يوفق القائمين على المكتب لما فيه الخير والصلاح للبلاد والعباد، وأن يجزي كل عامل للإسلام خيراً، وأن يثبتنا وإياهم بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يرزقنا وإياهم العلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد.
وكتب
أ. د عبدالله بن محمد بن أحمد الطيار
مكة المكرمة
مساء الخميس:6/ 7/1426هـ


حول هذه المحاورة - انتصار الحق

انتصار الحق

حول هذه المحاورة
أقبل ابنُ سعدي -رحمه الله - على العلمِ إقبالاً منقطع النظير وصرف له وقته وجهده فحصَّل الشيءَ الكثيرَ وتمكن في مختلفِ العلومِ والمعارفِ مما جعله يتأهلُ للتدريسِ والتعليمِ في زمنٍ مبكرٍ من عمره فتوافد إليه الطلابُ من كل مكانٍ وأصبحت حلقاتُه تعجُّ بالدارسين ينهلون من مختلفِ العلوم.
"طريقته في التدريس"
وقد سلك ابنُ سعدي طريقَةً حديثَةً في التعليمِ حيثُ كان يحاورُ تلاميذه ويناقشُهم ويطرحُ المسائلَ عليهم ويطلبُ منهم إعادَة الدرسِ، وكثيرًا ما كان يسألُ عن درسِ الأمسِ ليرى مدى تحصيل الطلاب، وبهذا الأسلوبِ الفريدِ كسبَ الطلابُ واستفادوا كثيراً.
"عنايته بالتأليف"

(1/2)

ومع كثرةِ هذه الحلقات وكثرةِ هؤلاء الدارسين فيها اعتنى الشيخُ السعدي عناية فائقةً بالتأليف على غير عادةِ كثير من. علماءِ عصرِه اكتفوا بالحلقاتِ وتعليم التلاميذ لأن التأليف يأخذ منهم وقتًا طويلاً.
أما الشيخ السعدي فقد تركَ مؤلفاتٍ كثيرةً في مختلفِ العلومِ والمعارفِ سلك في تأليفِها طرقًا متعددةً من أنجحِهَا وأنفعِها طريق الحوارِ المفترض بين اثنين يمثلان وجهتي نظرٍ متعارضتين، وهذا اللونُ من التأليفِ أبدعَ فيه ابن سعدي وقرَّبَ فيه مسائل كثيرةً لذهنِ السامعِ والقارىء قد لا يستوعبهُا في التأليفِ المعتادِ.
لقد استطاع الشيخُ -رحمهُ الله - أن يصلَ إلى عقلِ القارئ بكُلِّ يُسرٍ وسهولةِ، وهذه المحاورةُ التي بين أيدينا تمثل نمطًا جديدًا من الكتابةِ طَرَقَه ابنُ سعدي قبل ما يقرب من نصفِ قرنٍ من الزمانِ.
وهذه المحاورةُ اللطيفةُ الهادئةُ جمعت بين قوةِ الحجةِ ووضوحِ المحجةِ وسلامةِ المنهجِ، وبُعدِ النظرِ والبحث عن الأسبابِ وعلاجها ثم الوصول إلى الثمرةِ المرجوةِ، كل ذلك في صفحاتٍ يسيرةِ لا تتجاوزُ العشرين صفحة، فرحِمَ الله ابنَ سعدي وأعلى منزلتَه في المهديين وجمعنا به في جناتِ النعيمِ.


محاورة دينية اجتماعية - انتصار الحق

انتصار الحق

محاورة دينية اجتماعية
خطر الإقامة بين الكفار (1):
__________
(1) جميع العناوين زيادة من المحقق وليست في الأصل.

(1/3)

هذه صورة محاورة بين رجلين كانا متصاحبين رفيقين (1) مسلمين، يدينان بالدين الحق، ويشتغلان في طلبِ (2)
__________
(1) الجليس له أثر كبير جداً ويكفي في ذلك قوله - صلى الله عليه وسلم - "مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير فحامل المسك أما أن يحذيك أو تبتاع منه أو تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً خبيثة" رواه البخاري ومسلم. انظر: صحيح البخاري (ج 7 ص 125) وصحيح مسلم (ج3 ص 38).
(2) طلب العلم مما يعين الإنسان في طريقه إلى الله وهو من أفضل القربات، وأجل الطاعات وصدق الله العظيم. (قل هل يستوي الذين يعلمون والذين لا يعلمون). سورة الزمر: آية 9.

وقال - صلى الله عليه وسلم -: "وفضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب". رواه الترمذي صحيح الترمذي ج2 ص 342).

(1/4)

العلم جميعاً، فغاب أحدهما عن صاحبه مدة طويلة، ثم التقيا، فإذا هذا الغائب قد تغيرت (1) أحواله وتبدلت أخلاقه، فسأله صاحبه عن ذلك، فإذا هو قد تغلَّبت عليه دعايةُ الملحدين (2) الذين يدعون لنبذِ الدين ورفضِ ما جاء به المرسلون. فحاوله صاحبه وقلبه لعله يرجع عن هذا الانقلابِ الغريبِ فأعيته الحيلةُ في ذلك، وعرف أن ذلك علةٌ عظيمةٌ ومرضٌ يَفتقِرُ إلى استئصال الداء ومعالجته بأنفع الدواء وعرف أنَّ ذلك متوقفُ على معرفِة الأسباب (3) التي حولته والطرق التي أوصلته إلى الحالةِ المخيفةِ وإلى فحصِها وتمحيصِها وتخلِيصها وتوضيحها، ومقابلتِها بما يضادُها ويقمعُها على وجه الحكمةِ والسدادِ، فقال لصاحبه مستكشفاً له عن الحامل له على ذلك:
__________
(1) كثير من الذين سافروا للخارج ولم يبحثوا عن المحضن الإسلامي وقعوا في شرك الأعداء ولذا لم تبتلى الأمة الإسلامية بمثل أولئك الذين سافروا للخارج فغسلت أدمغتهم ثم أتوا إلى بلادهم وهم أشد ما يكونون عداوة لدينهم ومبادئهم وبلادهم وعملوا جاهدين على تعميق فصل حاضر الأمة عن ماضيها ومحاولة ربطها بالغرب في كل شيء.
(2) حرص أعداء الإسلام على استقطاب ثلة من المثقفين وعرض بضاعتهم عليهم فمن أخذها منحوه أعلى الأوسمة ودفعوه فوق ما يستحق، بل وهيأوا له فوق ما يحلم به لأنه أداتهم التي عن طريقها يتحركون وعصاهم التي بها يضربون.
(3) كل من أراد بحث قضية من القضايا أو مشكلة من المشكلات وجب عليه بحث أسبابها ودراستها ثم وضع العلاج الناجع للقضاء على هذه الأسباب وبالتالي علاج المشكلة أو القضية من جذورها، وهذا ما فعله ابن سعدي في هذه المحاورة الرائعة.

(1/5)

يا أخي، ما هذه (1) الأسباب التي حملتك على ما أرى؟ وما الذي دعاك إلى نبذ ما كنتَ عليه؟ فإن كان خيراً كنتُ أنا وأنت شريكين، وإن كان غير ذلك فأعرفُ من عقلك ودينك وأدبك أنني وأنك لا ترضي أن تقيمَ على ما يضُّرك.
الإعجاب بالكفار وأعمالهم
فأجابه صاحبه قائلاً: لا أكتمك أني قد رأيتُ المسلمين على حالةٍ لا يرضاها ذوو (2) الهمم العلية: رأيتهُم في جهلٍ وذلٍ وخمولٍ، وأمورهم مدبرة، وفي الجانب الآخرِ هؤلاء الأجانب قد ترقوا في هذه الحياة وتفننوا في الفنونِ الراقيةِ والمخترعاتِ العجيبةِ المدهشةِ والصناعاتِ المتفوقةِ، رأيتُهم قد دانت لهم الأممُ، وخضعت لهم الرقابُ، وصاروا يتحكمون في الأمم الضعيفةِ بما شاؤوا ويعُدُّونهم كالعبيدِ والأُجراءِ، فرأيتُ فيهم العزَّ الذي بهرني، والتفننَ الذي أدهشني فقلتُ في نفسي: لو لا أن هؤلاء القوم هم القوم وأنهم على الحقِّ والمسلمون على الباطلِ لما كانوا على هذا الوصفِ الذي ذكرتُ لك. فرأيتُ أن سلوكي سبيلهم واقتدائِي بهم خيرٌ لي وأحسنُ عاقبة فهذا الذي صيَّرني إلى ما رأيتَ.
__________
(1) من أراد مناقشة أحد وإيصال الحق إليه فلا ينبغي أن يبدأ بتخطئته فيما هو عليه، بل يتدرج معه في بيان الحق فيحسن الدخول إلى قلبه ثم يبدأ شيئاً فشيئاً حتى يوضح له الحق ويبين له خطأ ما هو فيه، وما ينبغي أن يكون عليه وبهذا المسلك الراشد تميز بعض الدعاة فكانت لهم الآثار الايجابية على المدعوين.
(2) هذه مشكلة كثير من المنحرفين إذا دعوتهم للحق جعلوا واقع المسلمين حجة على الإسلام وهؤلاء سواء جهلوا أو تجاهلوا مخطئون لأن الإسلام هو الذي ينبغي أن يحكم في الواقع لا أن نجعل الواقع حكما على الإسلام فمن أراد أن يعرف الإسلام فليقرأ نصوصه وليتبين حكمها وأسرارها، وإن شاء مثالاً واقعياً للمجتمع المسلم فليلق نظرةً على القرون المفضلة التي كانت لها الريادة والقيادة.

(1/6)

فقال له صاحبه حين أبدى ما كان خافياً: إذا كان هذا هو السبب الذي حوَّلك إلى ما أرى فهذا ليس من الأسباب التي يبني عليها أُولوا الألبابِ والعقولِ عقائدهَم وأخلاقَهم وأعمالَهم ومستقبلَ أمرِهم، فاسمع يا صديقي تمحيص هذا الأمرِ الذي غرك وحقيقَته:
أفبتفريط المسلمين نحتج على الدين؟
إنَّ تأخر المسلمين فيما ذكرت ليس ناشئاً عن دينهم، فإنه قد علِم كُلُّ من له أدنى نظر وبصيرة أنَّ دينَ الإسلامِ يدعو إلى الصلاحِ والإِصلاح في أمورِ الدين وفي أمورِ الدنيا، ويَحثُّ على الاستعدادِ من تعلمِ العلومِ والفنونِ النافعة، ويدعو إلى تقويةِ القوة المعنوية (1) والمادية لمقاومة الأعداء، والسلامة من شرهم وأضرارهم، ولم يستفد أحدٌ منفعةً دنيويةً فضلاً عن المنافع الدينيةِ إلا من هذا الدينِ، وهذه تعاليمُه وإرشاداتُه قائمة لدينا تنادي أهلهَا: هَلُمّ إلى الاشتغالِ بجميع ِ الأسبابِ النافعة التي تُعَلِّيكم وتُرقِّيكم في دينكم ودُنياكم. أفبتفريط المسلمين تحتجُ على الدين؟! إن هذا لهو الظلمُ المبينُ!.

"من الخطأ الحكم على الإسلام من خلال واقع المسلمين"
__________
(1) يقول الحق تبارك وتعالى (وأعدوا لهم ما استطعتم من قوة ومن رباطٍ الخيل تُرهبونَ به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون). الأنفال 60.

(1/7)

أليس من قصورِ النظرِ ومن الهوى والتعصبِ، النظرُ في أحوالِ المسلمين في هذه [الحقبة من الزَّمن] التي تدهورت فيها علومهُم وأعمالُهم وأخلاقُهم، وفقدوا فيها جميع مقوماتِ دينهِم، وتركُ النظر إليهم في زهرة (1) الإسلامِ والدينِ في الصدرِ الأولِ، حيث كانوا قائمين بالدين، مستقيمين على الدين، سالكين كل طريق يدعو إليه الدين، فارتقت أخلاقُهم وأعمالُهم حتى بلغت مبلغًا ما وصل إليه ولن يصل إليه أحدٌ من الأولين والآخرين، ودانت لهم الدنيا من مشارِقها إلى مغارِبها وخَضَعَتْ لهم أقوى الأمم وذلك بالدين الحقِّ والعدلِ والحكمةِ والرحمةِ، وبالأوصاف الجميلةِ التي كانوا عليها؟!

الجهاد في سبيل الله
أليس ضعف المسلمين (2) في هذه الأوقات يوجبُ لأهلِ البصائرِ والنجدَةِ منهم أن يكون جدُّهم ونشاطُهم وجهادهم الأكبر متضاعفاً، ويقوموا بكل ما في وُسعهم لينالوا المقاماتِ الشامخةَ ولينجُوا من الهُوَّةِ العميقة التي وقعوا فيها؟ أليس هذا من أفرضِ الفرائِض وألزَمِ اللازماتِ في هذا الحال؟ فالجهاد في حالِ قوةِ المسلمين وكثرةِ المشاركين فيه له فضلٌ عظيمٌ يفوق سائرَ العباداتِ، فكيف إذا كانوا على هذه الحالة التي وصفتَ؟ فإن الجهاد لا يمكن التعبير عن فضائله وثمراته. ففي هذه الحالة يكون الجهادُ على قسمين:
__________
(1) كان المسلمون قادة العالم فخسر العالم هذه القيادة الراشدة بسبب تخاذُل المسلمين وضعفِهم وبعدِهم عن دينهم وفُرقَتهم وتناحرِهم فيما بينهم مما جعل الأعداءَ يطمعون فيهم ويُغيرون عليهم حسا ومعنى صباحَ مساء.
(2) مما لا يشكُّ به عاقل أن ضعفَ المسلمين اليوم جاء من ضعف أفرادهم وعدم تربيتهم، ويوم أن تتربى شبيبةُ الإسلام على العلمِ والرشد والصلاح والتقى يوم أن يقوى المجتمعُ المسلمُ ويتماسك بنيانُه وصدق الحبيب المصطفى: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" رواه البخاري (صحيح البخاري ح3 ص 98، وصحيح مسلم ج8 ص 20).

(1/8)

أحدهما: السعيُ في تقويمِ المسلمين (1) وإيقاظ هممهم وبعث عزائمهم وتعليمهم العلوم النافعة، وتهذيبهم بالأخلاقِ الراقيةِ، وهذا أشَقُّ الأمرين وهو أنفَعُهُمَا وأَفضَلُهُمَا.
والثاني: السَّعُي في مقاومةِ الأعداء وإعداد جميع العدد القولية والفعلية والسياسية، الداخلية والخارجية، لمِنُاوَأَتهم والسلامةِ من شرِّهم!.
"كيف يكون المسلم خدنا لأعدائه"؟!
أفحين صار الأمرُ على هذا الوصف الذي ذكرتَ، وصار الموقف حرجًا تتخلى عن إخوانك المسلمين وتتخلف مع الجبناء والمخالفين؟ فكيف مع ذلك تنضم إلى حزب المحاربين! الله الله يا أخي، لا تكن أقل ممن قيل فيهم:
(تعالوا قاتلوا في سبيل الله أو ادفعُوا) سورة آل عمران: الآية 167.
قاتلوا لأجل دينِكم (2) أو ادفعوا لأجل قومِكم ووطنكم. لا تكن مثل هؤلاء المنافقين، فأعيذك يا أخي من هذه الحال الذي لا يرضاها أهل الديانات ولا أهل النجدات والمروءات. فهل ترضى أن تشاركَ قومَك في حالِ عزِّهم وقُوَّةِ عددِهم وعنصرهم، وتُفَارِقَهم في حالِ ذلِّهم ومصائِبهم. وتخذلَهم في وقتٍ اشتدت فيه الضرورةُ إلى نصرةِ الأولياء ورد عُدوانِ الأعداء؟ فهل رأيتَ قومًا خيرًا من قومِك أو شاهدتَ دينًا أفضل من دينِك؟
فقال المنصوح: الأمر هو ما ذكرتُ لك، ونفسي تتوقُ إلى أولئك الأقوام الذين أتقنوا الفنون والصناعاتِ، وتَرَقَّوا في (3) هذه الحياة.
__________
(1) من أعظم أدواء المسلمين اليوم عدم إعداد الفرد المسلم إعداداً متوازناً إعداد روحه وعقله وجسمه.
(2) لم تصب الأمة الإسلامية في مختلف عصورها بمصيبة أشد وأنكى من هؤلاء المخذلين أصحاب الوجهين الذي عشعش النفاق في قلوبهم وأكل وشرب معهم فأخذوا يطعنون الأمة الإسلامية في قلبها وهم سر خذلانها على مدار تاريخها الطويل.
(3) بريق الحضارة وبهرجها ما هو إلا كالأصباغ التجميلية على وجه العجوز الشمطاء إذا تفحصته وجدته خراباً بلقعاً لا ينفع في العاجل ولا في الآجل.

(1/9)

" ترك الدين رغبة في حضارات الغرب "
فقال له صاحبه وهو يحاوره: رفضت دينًا قيِّمًا كامل القواعدِ ثابت الأركانِ مشرق البرهانِ، يدعو إلى كل خيرٍ ويحث على السعادِة والفلاحِ، ويقول لأهله هَلُمَّ إلى كل صلاح وإصلاح، وإلى كل خير ونجاح، واسلكوا كلَّ طريق يوصلكم إلى السعادةِ الدُّنيويةِ والأُخرويَّة. دينا مبنيا على الحضارة الراقية الصحيحة التي بنيت على العدلِ والتوحيدِ، وأُسسِّت على الرحمة والحكمة والعلمِ والشفقة وأداء الحقوق الواجبة والمستحبة، وسَلمت من الظلم والجشعِ والأخلاقِ السافلةِ، وشملت بظلِّها الظلِّيلِ وإحسانِها الطويلِ وخيرها الشاملِ، وبهائها الكامل، ما بين المشارق والمغاربِ، وأقَرَّ بذلك الموافِقُ والمنُصفُ المُخالفُ ... أتتركُها راغبًا في حضاراتٍ ومدنياتٍ مبنية على الكفرِ والإلحادِ، مؤسسة على الطمعِ والجشعِ والقسوةِ وظُلمِ (1) العبادِ، فاقدة لروحِ الإيمانِ ورحمتِه، عادمة لنور العلم وحكمتهِ حضارةٌ ظاهِرهُا مُزَخرَفٌ مُزوّقٌ، وباطِنُها خرابٌ، وتظنها تعمر الوجُوُد، وهي في الحقَيقِة مآلُها الهلاكُ، والتدميرُ؟ ألْم تر آثارها في هذه الأوقاتِ، وما احتوت عليهِ من الآفات والويلاتِ، وما جَلَبَتْه للخَلائِقِ من الهلاكِ والفناءِ والتدميرِ؟.
__________
(1) ألم تهلك بسبب هؤلاء أمم وشعوب ألم تسلب خيرات وثروات ألم تنتهك أعراض وحرمات، ولعل في بلاد الأفغان في هذا العصر خير شاهد ودليل.

(1/10)

فَهلْ سمِعَ الخَلقُ مُنذ أوجدَهم الله لهِذِه المجازر البَشرِيَّة التي انتهى إليها شوطُ هِذِهِ الحضارةِ نظيرًا أو مثيلاً، وهل أغْنَت عنهم مَدَنِيتُهُم وحضَارتُهم من عذاب الله من شيء لمّا جاء أمرُ رَبِّك، وما زادتهم غير تتبيب؟ فلا يخدعنك ما ترى من المناظر المزخرفة والأقوال المموهة، والدعاوي العريضة، وانظُرْ إلى بواطن الأمور وحقائقها، ولا تغرنك ظواهِرُهَا، وتأمل النتائجَ الوخيمةَ، والثمراتِ الذميمةَ فهل أسْعَدَتْهم (1) هذه الحضارة في دنياهم التي لا حياة لهم يرجون غيرها؟! أم تراهم ينتقلون من شرٍ إلى شرورٍ؟ ولا يسكنون في وقت إلا وهم يتحفزون إلى شرورٍ فظيعةٍ ومجازر عظيمة؟ فالقوة والمدنية والحضارة والمادة بأنواعها إذا خلت من الدينِ الحق فهذه طبيعتها وهذه ثمراتها وويلاتها ليس لها أصول وقواعد نافعة، ولا لها غايات صالحة.
هلاك المسلم في ترك دينه
ثم هب أنهم مُتِّعُوا في حياتِهم واستُدْرجُوا فيها بالعزِّ والرياسةِ ومظاهرِ القوةِ والحياةِ، فهل إذا انحزت إليهم وواليتَهم يُشركونَك في حياتِهم ويجعلونَك كأبناءِ قومِهم؟ كلا والله، إنهم إذا رضوا عنك جعلوك من أرذلِ خُدَّامِهم! وآية ذلك أنك في ليلِك ونهارِك تكدحُ في خدمتِهم، وتتكلمُ وتجادلُ وتخاصم على حسابهم، ولم ترهم رفعوك حتى ساووا معك أدنى قومِهم وبني جنسِهم!! فالله الله يا أخي في دينِك (2) وفي مُرُوءتِك وأخلاقِك وأَدبِك!! والله الله في بقية رمقِك!! فالانضمام إلى هؤلاء والله هو الهلاك.
أثر الجليس الصالح وجليس السوء
__________
(1) الواقع أن ما يراه الشخص من مظاهر المتعة ما هو إلا هروب من الهموم المتراكمة والأحزان المتلاحقة فمن لم يطعم سعادة الدنيا بالعبادة يحرم سعادة الآخرة.
(2) أثبت الواقع أن المتنكرين لدينهم يَلفظُهم الأعداء إذا أدركوا مقصودهم منهم ويبتعد عنهم بنو جنسهم فيعيشون في حيرة عظيمة تنتهي بهم إلى نهاية وخيمة.

(1/11)

فقال له المنصوح: لقد صدقتَ فيما قلتَ، ولكن لي على هذا المذهبِ أصحابٌ مثقفون .. ولي على هذا الرأي شبيبة مهذبون. قد تعاقدتُ معهم على التمسك بالإلحاد واحتقار المستمسكين بدين ربِ العبادِ، قد أخذنا نصيباً وافرًا من اللذاتِ، واستبحنا ما تدعو إليه النفوسُ من أصنافِ الشهواتِ فَأنَّى لي بمقاطعة هؤلاء السادة الغرر، وكيف لي بمباينتهم وقد اتصلت بهم غاية الاتصال؟! فالآن يتنازعني داعيان: داعي الحق – بعدما بان سبيلُه واتضح دليلُه – وداعي النفس والاتصال بهؤلاء الأصحاب المنافي للحق غاية المنافاة، فكيف الطريق الذي يريحني ويشفيني، وما الذي عن هذا الأمر (1) يسليني؟
فقال له صاحبه الناصح: ألم تعلم أن من أوجب الواجباتِ وأكبرِ فضائلِ الرجل اللبيب أن يتبعَ الحقَ الذي تبين له ويدعَ ما هو فيه من الباطلِ، وخصوصًا عند المنازعاتِ النفسية والأغراضِ الدنيوية؟ وأن الموفق، إذا وقع في المهالك، طلب الوسيلة إلى تحصيل الأسباب المنجية؟ أما علمتَ أن من نعمةِ الله على العبدِ أن يُقيِّضَ له الناصحين الذين يرشدونه إلى الخَيْرِ ويأمرونه بالمعروفِ وينهونه عن المنكر (2) ويسعون في سعادته وفلاحهِ؟ ثم من تمام هذه النعمة أن يوفق لطاعتهم ولا يتشبه بمن قال الله فيهم:
(ولكن لا تحبون الناصحين) سورة الأعراف. الآية: 79.
__________
(1) مصيبة المصائب انجراف الشخص مع رفقة السوء حتى يوردوا المهالك فيظن أنه لا يمكن أن يرجع عن هذا الطريق ولا يستقيم له أمر والحق أنه ليس بينه وبين انقلاب حياته من السوء إلى الصلاح ومن الرذيلة إلى الفضيلة إلا التوبة الصادقة.
(2) صدق الحبيب المصطفى " إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك أو تبتاع منه أو تجد منه ريحًا طيبة ونافخ الكير أما أن يحرق ثيابك أو تجد منه ريحاً خبيثة". رواه البخاري ومسلم (صحيح البخاري ج7 ص 125 وصحيح مسلم ج3 ص 38).

(1/12)

ثم أعلم أنَّهُ ربما كان الإنسان إذا ذاق مذهب المنحرفين وشاهد ما فيه من الغي والضلال ثم تراجع إلى الحق، الذي هو حبيب القلوب، كان أعظم لوقعه وأكبر لنفعه! فارجع إلى الحق صادقًا وثِقْ بوعدِ الله:
(إن الله لا يخلف الميعاد). سورة آل عمران، الآية: 9.
"البحث عن الحق"
فإذا عرفت هذه الأصولَ فهذا الدينُ الحقُ الذي دعت إليه الرُّسُلُ عُمومًا وخاتمهُم وإمامُهم محمدٌ - صلى الله عليه وسلم - خُصوصًا، قَد بُنِي وأُسس على التوحيدِ والتأله لله وحده لا شريك له حُبًا وخَوفًا ورجاءً وإخلاصًا وانقيادًا وإذعاناً لربوبيتِه واستسلامًا لعبوديتِه قد دَلَّ على هذا الأصل الذي هو أكبر جميع أصولِ الأدلةِ العقليةِ والفطريةِ، ودلت عليه جميعُ الكُتبِ السَّماوِيَّةِ، وقررهُ جميعُ الأنبياء والمرسلين وأتباعُهم من أهلِ العلومِ الراسخةِ والألبابِ الرَّزِينِة والأخلاقِ العاليةِ والآدابِ الساميةِ، كل أولئك اتفقوا على أنَّ الله منفردٌ بالوحدانيةِ منعوتٌ بكِل صفة كمالٍ، موصوف بغايةِ الجلال والعظمةِ والكِبْرياءِ والجَمالِ، وأنَّهُ الخالقُ الرازِقُ المدبِّر لجميع ِ الأمورِ، وأنَّه منزهٌ عن كل ِّ صفةِ نقصٍ، وعن مُمَاثلةِ المخلوقين، وأنَّهُ لا يستحِقُ العبادةَ والحمدَ والثناءَ والشكرَ إلا هُو، فالدين الإِسلامي على هذا الأصلِ أُسِّسَ وعَلَيه قَام واستَقَام.
"بطلان ما عليه الملحدون"
وأما ما عليه أهلُ الإلحاد فإنَّهُ ينافي هذا الأصلَ غايةَ المنافاةِ، فإنه مبنيٌ على إنكارِ البارئ رأسًا، فضلا عن الاعترافِ له بالكمالِ وعن القيامِ بأوجب الواجباتِ وأَفرضِ الفُروضِ وهُوَ عبُوديته وحده لا شَريكَ له، فأهل هذا المذهب أعظم الخلقِ مكابرةً وإنكارًا لأظهرِ الأشياء وأوضحِها فمن أنكر الله فبأي شيء يعترف؟ (فبأي حديث بعد الله وآياته يؤمنون) سورة الجاثية: الآية 6.

(1/13)

وهؤلاء أبعدُ النَّاسِ عن عبُوديةِ الله والإنابة إليهِ، وعن التَخَلُّقِ بالأخلاقِ الفاضِلَةِ التي تدعو إليها الشَّراِئعُ، وتخضع لها العقولُ الصَحِيحَةُ ومع خُلُوِّ قلوبهم من توحيدِ الله والإيمان به وتوابعِ ذلك فهم أجهَلُ النَّاسِ، وأقلُّهم بصيرة ومعرفة بشريعةِ الإسلامِ وأُصولِ الدِّينِ وفُروعِه، فتجدهم يكتُبون ويتكلمُون ويَدَّعُون لأنَفُسِهم منَ العِلْمِ والمعرفِة والثَّقافَةِ واليقينِ ما لا يصل إليه أكابرُ العُلماءِ.
"فضل طالب العلم الشرعي على غيره"
ولو طُلبِ من أحدِهم أن يتكلَّمَ عن أصلٍ من أصولِ الدينِ العظيمةِ الذي لا يسع أحداً جَهله، أو على حُكم من الأحكام في العباداتِ والمعاملاتِ والأنكِحةِ لظهرَ عجزُهُ ولم يصل إلى ما وصل إليهِ كثيرٌ من صِغارِ طَلبةِ العِلمِ الشَّرعِيِّ، فكيف يثقُ العاقلُ – فضلا عن المؤمن – بأقوالهم عن الدينِ؟ فأقوالهم في مسائل (1) الدين لا قيمة لها أصلاً.
ولَو سبرت حاصل ما عليه رؤساؤهُم لرايَتَهم قد اشتَغَلُوا بشيءٍ يسيرٍ من عُلومِ العَربيةِ، وتَردَّدوا في قِراءةِ الصُّحفُ التي على مشرَبِهم، وتمرَّنوا على الكلام الذي من جِنس أساليبِ كثيرٍ من هذه الصُّحف الرَّديئِةَ الساقطةِ فَظَنُّوا بأنفسِهم وظن بهم أتباعُهم الاضطلاع بالمعارفِ والعلوم .. فهذا أسمى ما يصلُون إليه (2) في العلم.
__________
(1) مما ابتليت به أمة الإسلام أنه تجرأ على الكلام في الأحكام الشرعية كثير من الناس الذين لا حظ لهم من العلم والبصيرة وأصبحت الفتوى والقول على الله بغير علم في هذه الأوقات من أسهل الأمور عند الكثيرين فإلى الله المشتكي من غمر يلمز أكابر العلماء ومن حدث ناشئ يفتي في قضايا الأمة الخطيرة التي توقف فيها جهابذة العلم وأساطينه.
(2) فرق شاسع بين أن يتكلم المسلم في الأمور الشرعية وبين أن يتحدث في قضية معينة حديثاً يعبر به عن وجهة نظره الخاصة.

(1/14)

أما الأخلاق فلا تسأل عن أخلاقِ من لا يؤمنُ بالله ولا باليومِ الآخرِ ولا يعتقدُ الأديانَ الصحيحةَ، فإن الأخلاق نتائجُ الاعتقادات الصحيحةِ والفاسدةِ، فغاية ما عند هؤلاء التملُّقُ القَوليِ والفعلي، والخُضوعُ الكاذبُ للمخلوقين، وهم مع هذا الخضوع السافل تجد عندهم من العُجْب والكِبْرِ واحتقار الخلق والاستِنكافِ عن مخالطةِ من يستنقصونهم شيئاً كثيراً، فَهُم أوضعُ خَلْقِ الله وأعظمُهم كِبْرًا وتيهًا.
ثَّم إنهم يستعينون على هَذَا الخُلُقِ المُسمَّى عِندْهم بالثَّقَافَةِ بالتَّصنِيع والتَّجَمُّل بالملابسِ، والفرشِ، والزخارفِ، ويُفنون كثيرًا من أوقاتِهم بذلك وقلوبُهم خرابٌ خاليةٌ من الهدى والأخلاقِ الجميلةِ، فالجمالُ الظاهرُ الباطِلُ ماذا يُغني عن الجَمالِ الحَقِيقي؟ ثُمَّ إذا لحظت إلى غاياتِهم ومقاصدِهم فإذا هي أغراضٌ دنيةٌ ومقاصدٌ سُفليةٌ ومطامع شخصية، وإذا سبرت أحوالَهم رأيتهم إذا اجتمعوا (1) تَظُنُّهم أصدقاءَ مجتمعين فإذا افترقوا فهم الأعداءُ:
(تحسبهم جميعاً وقلوبهم شتى ذلك بأنهم قوم لا يعقلون). سورة الحشر الآية: 14.
__________
(1) رحم الله العلامة السعدي كأنه يرى بعين بصيرته هؤلاء الذين يعيشون بين ظهرانينا اليوم وهم ممن يتكلم بلغتنا ومن بني جلدتنا لكنهم من أشد الناس عداوة للخير وأهله.

(1/15)

وما وصفتُ لك من أحوالِهم – وأنت تعرفُ ذلك – قليلٌ من كثيرٍ فكيف ترضى أن يكون هؤلاء أحبابَك وأصدقاءك ترضى لرضاهم وتسخط لسخطِهم وتقدمهم على حظُوظِك الحقيقيةِ وسعادِتك الأبدية؟ فانظر إلى صفاتِهم نظرَ التحقيقِ والإنصافِ، وقارن بينهما وبين نُعوتِ البررةِ الأخيارِ. الذين امتلأتْ قلوبُهم من محبَّةِ الله والإنابةِ إليه والإيمانِ وإخلاصِ العمل لأجلهِ، وفَاضَت ألَسِنَتُهم بذكر الله والثَّناءِ عليه، واشتَغَلَت جَوارِحُهم في كُلِّ وسيلةٍ تُقرِّبهُم إلى الله وتُدنِيهم من رِضوانِه وثَوابِه ونفع الخلقِ، أَشجعُ النَّاس قُلوباً وأصدقُهم قَولاً وأطهرُهم أخلاقًا وأزكاهم عملاً وأقربُهم إلى كُلِّ خير وأبعدُهم من كل شرٍ، يكُفُّون عن الخَلْقِ الأذى ويبذلون لهم ويَصبِرون منهم على الأذى، أَفَتقدِّمُ على هؤلاء الإنجاب الغُررَ مَنْ مُلِئتْ قُلُوبُهم من الشك والنفاقِ وفَاضَتْ على ظاهرهم، فاكتسبوا لذلك أرذلَ الأخلاقِ، يقومون بالنِّفاقِ والرِّياءِ ويقعدون بالتَّمَلُّقِ والإعجابِ والكبرياءِ، وصفهم القسوةُ والطمعُ والجشعُ، ونعتُهم الكذِبُ والغِشُّ والبَهرجةُ والخُنوعُ، قد منعوا إحسانَهم لكلِّ مخلوقٍ واتصفوا بُكلِّ فُسوقٍ، قد خضعوا في بحوثِهم العلميةِ لكُلِّ مَارِقٍ، وتبعوا في أخلاقِهم كُلَّ رذيلٍ وفاسقٍ؟
سعادة الدنيا والآخرة بالدين
قال المنصوح: والله ما تعديتَ في وصفِهم مثقالَ ذرةٍ، ولكني أريد أن تدلَّني على طريقٍ يجمع بين السعادِة الدنيويةِ (1) والسعادة الأخرويةِ، لأن نفوس من تربى وتخلق بأخلاقِ هؤلاءِ لا ترجِع عما ألِفَته إلا بأمر قوي: إما بِترغِيبٍ وهوى يجذبُها، وإما بترهيبٍ وخوفٍ يقمعُها.
__________
(1) الإسلام جمع بين خيري الدنيا والآخرة وهو الدين الوحيد الذي حقق التوازن في كل شيء بين متطلبات الروح والعقل والجسد.

(1/16)

فقال له صاحبه الناصح: والله لقد أدركتَ في هذا الدِّين مطلوبَكَ، وفيه والله كل مرادِكَ ومرغوبِكَ، فإنَّه الدِّينَ الذي جمَع بين سَعَادةِ الدُنيا والأخرةِ وفيه اللذَّات القَلبِيَّة والرُوحِيَّة والجَسَدِية، ولا تفقد من مطالبِ النّفوسِ الحقِيقيَّة شيئًا إلا أدركته، ولا من أنواع المسرَّاتِ شيئاً إلا حصلته، ففيه ما تشتهيه الأنفسُ وتلذُّ الأعينُ، وسأوضح لكَ ذلكَ.
أصول اللذات
فاعلم أنَّ أصولَ اللذَّاتِ المطلوبَة:
أولاً: راحةُ القلوبِ وسُكونها وطُمأنِينَتُها، وفَرحُها وبَهجَتها وزوال هُمومها وغمومها.
ثانياً: القَناعَةُ والطمأنينة بما أوتيه العَبْد مِن المطَالِب الجَسديَّة.
ثالثاً: استعمالُ ذلكَ على وجَه يَحصُل به السرور والاغتباط، فَهذِه الأمور الثَّلاثَة، مَن رُزقها واستَعمَلَها عَلى وجهها فَقد نَال كل ما تَعلَّق بِه طَمَع الطَّامِعين، فإنّ جَميع اللذَّات تَرجِع إلى مَا ذَكرنا.
لذات القلوب:

(1/17)

فأما لذَّات القُلوب وحصُول سُرورِها وزَوال كَدرِها فإنَّما أَصل ذلكَ بالإِيَمانِ التَّام بما دَعا الله عبادَه إلى الإيمان بهِ مِن الإيمانِ بتَوحده بجَمِيع نُعُوت الكَمالِ وامتلاءِ القَلبِ مِن تَعظيمه وجَلاله ومن التَّألُّه له وعبُودِيته والإنابة إليه وإخلاص العَمَل الظَّاهِر والباَطِن لوجهِه الأعلَى، وما يَتْبَع ذلكَ مِن النُّصح لعَبَادِ الله ومَحبَّة الخير لهم وبذلِ المقدُور مِن نَفعهم والإحسانِ إليهم والإكثار مِن ذكر الله والاستِغفَار والتَّوبَة فَمن أوتي هَذه الأمور فَقد حَصل لَقَلبه من الهدَايةِ والرَّحَمةِ والنورِ والسرور وزوالِ الأكدارِ والهموم والغمومِ ما هو نُموذج مِن نَّعيم الآخرةِ، وأهل هذا الشَّأنِ لا يغبطُون أربَاب الدُّنيا (1) والملوك عَلى لذَّاتِهم وريَاسَاتِهم بل يرون ما أُعطوه مِن هذه الأمور يَفوق ما أُعطيه هؤلاء بأضعَافٍ مُضَاعَفَة. وهذا النَّعيم القَلبي لا يَعرفه حقَّ المعرِفة إلا مَن ذَاقه وجرَّبه فإنه كما قيل:
مَن ذَاقَ طَعمَ نَعِيمِ القَوم يَدرِيه
ومَن دَرَاهُ غَدًا بالرُّوحِ يَشرَيه
فَهذا إشارة لطَرِيق هذا النَّعيم القَلبي الذي هُو أصلُ كلِ نَعيم.
2 – " القناعة والطمأنينة "
وأما الأمر الثاني فإنَّ الله أعطَى العِبَاد القوةَ والصحةَ وما يتبَع ذلكَ مِن مالٍ وأهلٍ وولدٍ وخول وغيرها.
والنَّاس بالنسبة لهذِه الأشياء نوعان:
ـ قسمٌ صَارتِ هذه النَعم في حقهم مِحَنًا ونِقَماً.
__________
(1) لذة العبادة والطاعة لا يدانيها لذة (ولو يعلم الملوك وأبناء الملوك ما نحن فيه من اللذة لجالدونا عليه بالسيوف).

(1/18)

ـ وقسمٌ صارَ في حقهِم نَهَمًا وخَيرَات ومنحا، أما أهل الدِّين الحقِيقي فقد قَابلوا هذه النِّعم وتَلقوها على وجه الشُكر لله والاغتباطِ بفضله وتناولوها على وجه الاستعَانَة بها على طَاعِة المُنعِم وعلموا أنها من أكبرِ الوسائل لهم إلى رضَى رَبِّهم وخيرِه وثوابِه إذا استعملوها فيما هُيِّئت له وخلِقَت لأجله وقَد رضوا بها عَن الله كل الرضَى، فإنَّهم عَلموا أنها من عندِ الله الذي له الحِكمة التَّامة في جَميع أقضيته وأقدارِه، وله الرَّحمَة الواسِعَة في جميعِ تدابيرِه، وله النِّعمة السابِغَة في كل عطاياه وهو أرحَم بِهم من الخَلق أجمعين فحيث عَلموا العِلم اليقيني صدورها ممن هَذا شَأنه قنعوا بما أُعطوه منها، من قَليل وكثيرٍ، كل القَنَاعَة، وسكنت قلوبُهم عن التطلُّعِ والتطلُّبِ لما لم يقدَّر لهم.
ومتى حَصلت الطمأنينَة والقَناعة والرضَى عن الله بما أعطى فقد حَصَلت الحياة الطيبة، فإذا أدركْتَ حقَّ الإدراكِ نَعتهم هذا عرفتَ أن نَعيم الدنيا في الحقيقة هو نَعيم القَناعة برزق الله، وطمأنينة القلوبِ بذكر الله وطاعتِه، وأن الواحد مِن هؤلاء لو لم يكن عنده من هَذه الأمور – وهي القُوة والصحَة والمال والأهل والوَلَد وتَوابِع ذَلك – إلا الشيء القَليل لكَان في راحةٍ وسرورٍ من جِهتَين:
ـ جهة القناعةِ وعَدم تطلع النَّفس وتَشَوقها للأمورِ التي لم تَحصُل.

(1/19)

ـ وجهة ما ترجُوه من ثَوابِ الله العاجلِ والآجلِ على هذه العِبَادَة القلبيِّة التي تَزيد على كَثِير من العِبادَات البدَنية، فإنَّ التعبد لله بمعرفِة نعمه والاعتراف بها والرضَى بها والرجَاء لله أن يُديمها ويُتمَّها وأن يَجعلها وسيلة إلى نِعَم أخرى وأن يجعَلَها طريقا للسعادةِ الأبدية لا رَيب أن هَذه الأحوال القَلبية من أفضَلِ الطاعاتِ وأجلِ القرباتِ، فكم من فرق بين سرور هذا الذي تَعبَّد بروح الدِّين وحصلت له الحَياة الطَّيبة، وبين من تلقى هذه النِّعم بالغَفلَةِ وعدم الاعترافِ بنعمَةِ المنُعِم وشقي بهمومها وغُمومها، وكان إذا حَصَل له شيء من مطالبِ النفوس لم يرضَ به بل تَشَوَّق إلى غيره وتطلّعَ لسواه فهذا ينتقلُ من كدرٍ إلى كَدرٍ آخر، لأن قَلبَه قَد تعلقَ تعلقاً شديداً بمطَالب الجَسَد، فحيث جاءت على خلافِ ما يؤمله ويُريده قَلق أشد القَلق، وهو لا يزال في قَلقٍ مستمرٍ، لأنَّ المطالبَ النفسية مَتَنوعة جداً، فلو وافقه واحدٌ لم يوافِقه الآخر وربما اجتمع في الشيء الواحِد سرور مِن وجَه، وحزن مِن وجَه آخَر فصَفوه مَمزوج بكَدره وسروره مختَلِط بحزنه، فأينَ الحَياة الطَّيبة لهذا؟! وإنما الحياة الطَّيبة لأربَاب البصَائِر والحجَى الذين يتلقَّونها كلها بالقَبولِ والقَنَاعةِ والرضَى.
3 – " جهة استعمال النعم "

(1/20)

وأما الأمرُ الثَّالثُ: وهو جهةُ استِعمَالِ هَذه النِّعم، فصَاحِب الدِّين الصحيحِ يتناولها على وجهِ الشُّكرِ لله على نِعَمه والفرحِ بِفَضِله، وينوى بها التَقَوِّي على ما خُلِق له من عبادة الله وطاعتِهِ، ويُنفقُها مُحتَسِبا بها رضَى الله وفَضله وخَلَفه العَاجِل والآجل، ويعلم أنَّه إذا أنفَقَ على نَفسِه وأهلِه أو ولَدِه أو مَن يتصل به فإنَّما نَفَقَته صَادفت محَلها ووقَعَت موقعَها فلم يتَثَاقل كَثَرة النَّفقةِ في هَذا الطَّريق لأنه يُقولُ مُعتَقِدا: هَذا أولَى ما بَذَلتُ فيه مَالي، وهَذا ألزَم ما قُمتُ به من الواجِبَاتِ والفُروضِ (1)، وهَذا خير ما قُمتُ بِه من المُستَحَبات، وهَذا أعظَم ما أرجو لَه الخلف مِن الله حَيثُ يقولُ وهو الكريمُ الوفي:
(وما أنفقتم من شيء فهو يخلفه وهو خيرُ الرازقين). سورة سبأ، الآية: 39.
ولا يَزال نَصبَ عَينَيه احتِسَاب الأجرِ في سَعيه بكَسبه وفي مَصرفه أجنَاس ذلكَ وأنوَاعه وأفرَاده متفَطنًا لِقوله - صلى الله عليه وسلم - "عَلى أنَّكَ لَن تُنفِقَ نَفَقَة تَبتَغِي بها وَجهَ الله إلا أُجِرتَ عَليها حَتى مَا تَجعَله في فيِّ امرأتِكَ" (2) فَمن كانَ هذا وَصفه فإنَّ لذَّاته الدنيَويَة هي اللذَّات الحَقيقِية السَّالِمة من الأكدارِ مَع ما يرجو من الثوابِ العَاجِل والآجِلِ من الله، ومن كَانت هَذه صِفَته سَهل عَليه الأخذ من جُلِّها ووضعها في مَحَلها ويسرَت لَه أموره غَايَة التَيسِير.
__________
(1) يقول تعالى: (قُل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرتُ وأنا أول المسلمين). الأنعام (162/ 163).
(2) رواه البخاري ومسلم (صحيح البخاري ج3 ص 186، وصحيح مسلم ج2 ص 125).

(1/21)

وأما من استَعمَل هَذه النِّعم على وجهِ الشَّرَه والغَفلَةِ، ولم يفكر في الاعترَاف بفضلِ الله في كلِ الأوقاتِ وبِنعَمِ الله، ولم يَفرح بالنِّعمِ لأنها من فضلِ الله بل فرح بها فقط لموافقةِ عرضه النفسي ولا نوى بها الاستعانَة على طاعةِ الله، ولا احتسب في نيِلها (1) وصرفِها على المنفق عليهم الأجرَ والثَّوابَ فمن كان هذا وصفه فإن الكَدرَ والحزنَ له بالمرصادِ، فإنه إذا فاتته بعضُ الشهواتِ النفسيةِ حزَنَ، وإن أدركَ ما أدركه منها ولم يكُن على ما في خاطره من كل وجه حزن، وإن أراد منه ولده ومن يتصل به نفقةً أو كِسوةً واجبة أو مستحبة حزن، ولم تخرج منه إلا بِشقِّ الأنفِس، وإن خرجت منه خَرَجَ معها بضعةٌ من سُرور قَلبِه، لأنَّه يُحبُّ بقاءَ مالِه ويحَزَنُ لنَقْصِه على أي وَجْهٍ كان وليس عنده من الاحتسابِ ما يُهَوِّنُ عليه الأمرَ، إنْ كانَ غير بخيل، فإن كانَ شحيحَ النفسِ مطبوعًا على البُخلِ فإن حياته مع أولاده وأهلِه والمتصِّلين به حياةُ شقاءٍ وعذاب وأكدار متواصلة وأحزان مستمرة، لا إيمان عنده يُهَوِّن عليه النفقاتِ، ولا نفس سخية لا تستعصي عن نيل المكرمات فيا له من عذاب حاضر وعذاب مستمر، فأين هذا من ذاك الذي حصلت له الحياةُ الطَيِّبَةُ بأكملها.
هذا كله بالنَّظرِ إلى هذه الأمُورِ الثَّلاثَة التي هي أصل اللذاتِ عند العقلاءِ، قد اتضح لنا أن صاحب الإيمان الصحيح هو الذي فاز باللذات الحقيقية وسَلَمَ من المكدِّراتِ.
" صبر المؤمنين على المصائب "
__________
(1) قال الشاعر: "ابن عثيمين":
ونسعى لجمع المال حلا ومأثما ... وبالرغم يحويه البعيد وأقرب
نحاسب عنه داخلا ثم خارجا ... وفيما صرفناه ومن أين يكسب

(1/22)

ثم إذا عطفنا النظَّرَ إلى الطَّوارئ البشريةِ التي لا بُدَّ لِكُلِّ عبدٍ منها، وهي المصيبات التي تعتري العبادَ: من الأمراضِ المتنوعةِ وموتِ الأحبةِ وفقدِ الأموالِ ونقصِها وُوُقوعِ المكارِهِ بمن تحب وزوال المحاب، وغيرها من أنواع المصائب، دَقِيقِها وجَلِيلِها، رأيتَ المؤمنَ حقًا قد تلقَّاهَا بِقُّوةٍ وصبرٍ واحتِسَابٍ، وقد قام لها بارتقاب الأجْرِ والثَّوابِ، وعَلمَ أنَّها تقدير العزيز العليم، وأَنَّها أقضِيَتهُ صدرت من الرَّب الرَّحيم، فَهان عَليهِ أمرُها وخَفَّتْ عَلَيهِ وَطْأَتهُا فإنّه إذَا فكّر فيما فيها من الآلام الشَّاقَّةِ قابَلَها بما تَتَضمنُهُ من تكَفِير السيَّئاتِ وتكثيرِ الحسنات ورِفعة الدَّرجات والتَّخلقِ بأخلاق الكِرَام والقوة والشجاعة، وإذا أنَهكَتْ بَدنَه ومالهَ رآهَا مصلحةً لقلبِه وروحِه، فَإنَّ صلاح القُلوبِ بالشُّكرِ لله على نعمائه والصَّبْرِ على بَلائِه، وانتظار الفرج من الله إذا أَلمَّت المُلمَّاتُ، واللجوء إلى الله عِنْدَ جَميعِ المُزعجَاتِ المقُلقاتِ. فأَقَل الأحْوالِ عندَ هذا المؤمن أنْ تتقابلَ عندَهُ المصَائِبُ والمَحَّابُ والأفراحُ والأتَراحُ، وقدْ تَصِلُ الحالُ بِخَواصِ المؤمنين إلى أنَّ أفراحَهم (1) ومسرَّاتِهم عند المصيباتِ تَزيدُ على ما يحصُلُ فيها من الحزنِ والكَدَرِ الذي جُبِلتْ علَيه النُّفُوسُ.
"من فقد الإيمان فقد الصبر"
__________
(1) "عجبًا لأمر المؤمن إنَّ أمره كله له خير إن أصابته سراء شكر فكان خيرًا له وإن أصابته ضراء صبر فكان خيرًا له". رواه مسلم (صحيح مسلم ج3 ص 229).

(1/23)

فأين هذه الحالُ من حالِ من تلقى المصيباتِ التي لابد للخلقِ منها بقلبٍ منزعجٍ مرعوبٍ وخَشَعَت نفسُه المهينة لما فيها من الشَّدائِدِ والكُرِوبِ، فبقيت الحَسراتُ تنتاب قَلْبهَ ورُوحَه، وزادت مصائِبُ قَلبِه على مصائِبِ بدنِه، ليس عنده من الصبر وارتقاب الثوابِ ما يخفف عنه الأحزانَ، ولا من الإيمانِ ما يُهوِّنُ عنه الأشجَانَ، تعتريه المصائُب فلا تَجِد عنده ما يُخَفّفُها، فتعمل عمَلَها في قَلْبِه وروُحِه وبَدَنِه وأَحَوالِه كُلِّها .. القلْبُ مليء من الهَمِّ والغَمِّ والألم، والخَوْف السَّابِقُ واللاحِقُ قد ملأ نَفسَه فانحلَّ لذلك لُبُّه وانحطم، وقدْ ضَعُفَ تَوَكُّلُه على الله غاية الضَّعفِ، حتى صار قلبهُ يتعلق بمن يرجو نَفْعَه من المخلوقين؟ فيا لها من مصائب دنيويةٍ اتصلت بالمصائبِ الدينيةِ والخُلُقِيَّةِ وتراكم بعضُها فوقَ بعضٍ حتى صارت عنده أعظم من الجبالِ الرواسي.
فوالله لو عَلِم أَهلُ البَلاءِ والمَصَائِب بما في الإيمانِ والرُّوحِ والتَّسلية والحياة الطيبة لسارعوا إليه، ولو في هذه الحال التي هم فيها مضطرون إلى ما يخفف عنهم آلامَهم، ولا يجدونه إلا في الإيمانِ الصحيح الحقيقي وما يدعو إليه.
معاشرة الخلق
ومما يتعلق به سرورُ الحياةِ، ونعيمُها، أو هَمُّها وغَمُّها، مُعاشَرةُ الخَلْقِ على اختلاف طبقاتِهم، فمن عاشرهم بما يدعو إليه الدينُ استراحَ، ومَنْ عاشرهم بحسبِ ما تدعو إليه الأغراضُ النَّفسيةُ، فلا بد أن يكونَ عيشه كدرًا، وحياتهُ منَغصةَّ .. وتوضيح ذلك أن الناس ثلاثةُ أصنافٍ: رئيسٌ، ومرؤوسٌ، ونظيرٌ.

(1/24)

أما من له رئاسة حُكم، أو ثروةٌ، وله أتباعٌ وحاشيةُ، فله معهم حالان: حالة فيما يفعله معهم، وحالة فيما يصيبه من أتباعه من خيرِ وشرٍ، وموافق للطبع ومخالف له، فإن هو حَكَّمَ الدِّينَ والشرعَ، في الحالتين استراح وله أجرٌ من الله، إذا استعمل العدلَ معهم، واستعمل النُّصْحَ والإِحسَانَ، وقابل المسيء (1) منهم بالعَفْو، وشكرهم على فِعل المعروفِ والخَيرِ، مبتغياً بذلك وَجْهَ الله، وأيضاً فإنَّه إذا تأمَّل فيما فعله من خيرٍ اطمأنَّت نفسُه وانشرحَ صدرهُ، فأين هذا من الرئيس الذي لا يبالي بظلمِ النَّاس في دمائِهم (2) وأموالِهم وأعَراضِهم، ولا يبالي بسلوكِ طُرق العدْلِ والإنصافِ، وليس له صبر على أيَّة أذيَّةٍ تصيبهُ من رعيَّته؟ فهو من أتباعِه في نكدٍ مستمرٍ، ورعيتهُ قد مُلِئَتْ قُلُوبهُم من مقتِه وبغضِه، يتربصون به الدَّوائِر والفُرصَ، حتى إذا وقع في أقلِّ شيءٍ أعانوا عَلْيه أعدى أعدائهم فهو معهم غيرُ مطْمئن على حياتِه ولا نعمتِه، لا يدري متى تَفْجُؤه البلايا، ليلاً أو نهارًا، هذه حالة الرئيس (3) على وجه الإجمال.
"أثر طاعة الله"
__________
(1) يقول تعالى (ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يُلقاها إلا الذين صبروا وما يلقها إلا ذو حظ عظيم) فصلت (34/ 35).
(2) يقول الرسول - صلى الله عليه وسلم - في خطبته العظيمة في حجة الوداع " ...... إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ..... ".
رواه البخاري ومسلم (صحيح البخاري ج1 ص 26 وصحيح مسلم ج4 ص 39).
(3) يا بني لا تكن رأسا فإن الرأس كثير الأذى.

(1/25)

وأما حالة المرؤوس، فإن أطاع الدِّين في وظيفتِه وأطاعَ حاكِمه أو سيِّدَه، أو والِده، واستعمل الآداب الشرعيَّة في مُعاملَتِه، والأخلاق المرضْيةَ، فهو مع طاعتهِ لله ولرسولِه قد استراحَ وأراحَ، وطَابَتْ عنه نفسُ رئِيسِه، وأَمِنَ عقُوبته، وأمل إحسانَه وبِرَّه ومحبتَّه، وأما من تعدى طوره، وعصى متبوعَه والتوى فإنَّه لا يزال مُتوقعًا لأنواعِ المضَارِّ، يمشي خَائفاً وجِلاً لا يَقَر له قَرارٌ، ولا يستريحُ له.

(1/26)

وأما حالة النظير المساوي فإنَّ جُمهورَ مَنْ تعاشرهُم مِنَ الخَلقِ إذا خَالقْتَهم بالخُلُقِ الحَسنِ، اطمأنت نفسُك، وزالت عنك الهمومُ، لأنّك تكتسبُ بذلك مودَّتَهم، وتخمد عداوتهم، مع ما ترجوه من عظيمِ ثواب الله على هذه العِشْرةِ التي هي من أفضلِ العباداتِ، فإنَّ العْبدَ يبلغ بُحسْن خُلُقِه (1)، درجةَ الصائمِ القائمِ. وحسنُ الخُلقِ له خَاصية في فرحِ النفس، لا يعرفُ ذلك حقّ معرفِته إلا المُجرِّبون .. فأين حالُ هذا مَّمن عاشَر النَّاسَ بأسوإ الأخلاق؟ فَخَيرُه ممنُوع، وشرُّه غيرُ مأمون، وليس له أقل صبر على ما ينالُه من المُكَدِّرات، فهذا قد تَنغَّصت عليه حياتُه، وحَضَرتهَ هُمومهُ وحَسَراتُه، فهو في عناءٍ حاضرٍ، ويخشى من الشَّقاء الآجلِ .. وأما معاشرتُه مع أهلِه وأولادِه ومن يتصل به فإنه يتأكد عليه القيامُ بالحقوق اللازمَةِ، تامة لا نَقْص فيها ولا تَبَرُّم، فمن عامل هؤلاء بما أمر الله ورسولهُ، راجيًا بقيامه به ثوابَ رَبِّه ورِضاه، عَاشَ معهم عِيشَةً راضِيةً، ومن كان معهم في نكدٍ وسوءِ خُلُقٍ مع الصَّغيرِ والكَبير، يخرجُ من بَيتِه غضبان ويدخُلُ على أهلِه وولدِه متكدِّرًا ملآن، فأَيُّ حياة لِمَنْ كَانَتْ هذه حاله؟ وما الذي يَرجْوُه حَيثُ ضيَّع مَا فيه فرحهُ ومسَّراتهُ؟ وأما عِشْرتهُ مع معَامِليه، فإن استعمل معهم النُّصْحَ والصِّدْق وكان سَمحًا إذا بَاعَ، سَمْحًا إذا اشْتَرى، سمحًا إذا قَضى، سمحًا إذا اقْتضَى – حصلت له الرَحْمَةُ، وفازَ بالشَّرَفِ والاعتِبارِ، واكتسبَ مودَّة معامِليه ودوامَ معاملتِهم، ولا يخفى ما في ذلك من طِيبِ الحياة، وسرور النَّفسِ، وما في ضِدَّها من سوء الحالِ وسقوطِ الشرفِ، وتنغصِ الحياةِ.
__________
(1) " إن من أحبكم إلي وأقربكم مني مجلسًا يوم القيامة أحاسنكم أخلاقاً الموطئون أكنافا الذي يألفون ويُؤلفون". رواه الترمذي (صحيح الترمذي ج2 ص 196).

(1/27)

والفارقُ بين الرجلين هو الدِّينُ، فصاحبُ الدِّين منبسطُ النفَّسِ، مطْمئنُّ القَلبِ .. فقَدَ تبينَّ لك أن السعادَةَ واللذة الحقيقيةَ بجميعِ أنواعِها تابعةٌ للدينِ ..
"أنواع الدين"
واعلم يا أخي أَنَّ الدين نوعَان:
أحدهما: أعمالٌ وأحوالٌ وأخلاقٌ دينيةٌ ودنيويةٌ، وكما ذكرنا أنه لا سبيل إلى حصول الحياةِ الطيبةِ إلا بالدين ..
والثاني: علومٌ ومعارفٌ نافعةٌ، وهي علومُ الشَّرع والدِّين، وما يعينُ عليها ويُتَوصَّلُ إليها بهِ، فالاشتغالُ بها من أجلِّ العباداتِ، وحصُولُ ثمرتِها من أكملِ اللَّذَّاتِ، ولا يُشبهه شيءٌ من اللذاتِ الدنيويةِ، واعتبر ذلك بحالِ الراغِبِين في العِلمِ تجدُ أَكَثَر أوقاتِهم مصروفةً في تحصيلِ العلمِ، فيمضي الوقتُ الطويلُ، وصاحبهُ مستغرقٌ فيه يتمنى امتدادَ الزمن، وهذا عنوانُ اللّذةِ، فإن المشتاقَ يَقصُرُ عنده الوَقْتُ الطَّويلُ، ومن ضاق صدرهُ بشيء يطولُ عليه الوقتُ القَصِيرُ.
"فضل العلم"
وصاحبُ العلمِ في كُلِّ وقْتٍ مستفيدٌ علوماً يزداد بها إيمانُه، وتكملُ بها أخلاقهُ، والمتصفحُ للكُتُبِ النافعة، لا يزالُ يعرضُ على ذِهنِه عُقُول الأولِّين والآخرِين ومعارفهم وأحوالهم الحميدةُ، وضدُها، في ذلك معتبرٌ لأولي الألباب .. فكم من قصَّةٍ تمر عليك في الكُتُبِ تكتسبُ بها عقلاً جديدًا، وتُسَلِّيك عند المصائبِ، بما جرى على الفضلاءِ، وكيف تلقوها بالرِّضا والتسليمِ واغتنموا الأجر من العليمِ الحكيم.
والعلمُ يُعرِّفُك طرقًا تُدركُ بها المطالِبَ، وتَدفعُ بها المَكَارِه والمَضَارَّ.
"أنواع العقل"
والعقلُ عقلان: عقل غَريزِيٌّ، وهو ما وضَعَه الله في الإنسان من قُوةِ الذِّهنِ في أمُورِ الدِّين والدُّنْيا، وعقلٌ مكتسبٌ، إذا انضم إلى العقلِ الغَريزِيِّ ازدادَ صاحبُه حَزمًا وبَصيرةً، فكما أنَّ العقلَ الغَريزيَّ ينمو بنمو الإنسان حتى يبلغَ أشُدَّه، فكذلك العقل المكتسب له مادتان للنمو:

(1/28)

مادةُ الاجتماع بالعقلاءِ والاستفادة من عُقُولِهم وتَجارِبهم، تارةً بالاقتداءِ، وتارةً بمشاورتهم ومُبَاحَثتِهم، فكم ترقىّ الرَّجُلُ بهذه الحال إلى مراقي الفَلاحِ، ولهذا كان انزواءُ الرجلِ عن الناس يُفوِّتُه خيراً كثيراً، ونفعًا جليلاً، مع ما يُحْدِثُهَ الاعتزالُ من الخَيالات وسوءِ الظِّنِّ بالنِّاسِ، والإعجاب بالنِّفس الذي يُعبِّر عن نَقْصِ الرَّجُلِ، وربما ضر البَدَنَ، فإن مخُالطَة النَّاسِ تفتحُ أَبْوابًا مِنَ المصَالحِ، وتسلِّيكَ وتُقَويِّ قَلبَكَ، وفي ضَعفِ القَلبْ ضَرَرٌ على العَقلِ، وضرَرٌ على الدِّينِ، وضرَرٌ على الأخلاقِ وضرَرٌ على الصِّحةِ.
"معاملة الناس بحسب أحوالهم"
وينبغي للإنسان أَنْ يُعاملَ النَّاسَ، بحَسبِ أَحوالِهم، كما كَانَ النَّبيُّ - صلى الله عليه وسلم - يحسنُ خُلُقَه مع الصَّغِير والكَبِيرِ قال تعالى: (خُذِ الَعَفْو). سورة الأعراف، الآية: 199.
أيَ خْذُ ما صَفَا لك من أَخْلاق الخَلقِ، ودَع عنْكَ ما تَعسرَّ مِنْها .. فيجالس أبناءَ الدُّنْيا بالأدبِ والمُروءة، والأكابِرَ بالتَّوقيرِ، والإِخوانَ والأصحَابَ بالانبساط، والفُقراءَ بالرَّحمةِ والتَواضُعِ، وأهلَ العِلمِ والدِّين بما يليقُ بِفضلهم .. فصَاحبُ هذا الخُلُقِ الجَليلِ تراه مبتهجَ النَّفسِ في حياةٍ طَيَّبةٍ.
"العلوم النافعة والعلوم الضارة"

(1/29)

وأَمَّا المادَّة الثانية للعقل المكتسب فهي الاشتغالُ بالعلُوم النَّافعةِ، فتستفيدُ بكُلِّ قضيةٍ رأيًا جديدًا، وعقلاً سَدِيداً، ولا يزال المشتغل بالعلمِ يترقى في العلمِ والعَقلِ والأدبِ. والعلمُ يعُرِّفُك بالله، وكيف الطَّريق إليْه، يُعَرِّفُكَ كيف تَتَوسل بالأمُورِ المُبَاحَةٍ إلى أنْ تَجعَلها عِبادةً تُقربُكَ إلى الله. والعلمُ (1) يَقَومُ مقامَ الرِّياساتِ والأموالِ فمن أدركَ العلمَ فقد أدرك كلَّ شيءٍ ومن فاتَه العلمُ فَاتُه كلُّ شيء. وكل هذا في العُلومِ النَّافعةِ. وأَما كُتبُ الخرافاتِ والمجُونِ فإنَّها تُحِلل الأخَلاقَ وتُفسدُ الأفكارَ والقُلوبَ، بِحَثِّها على الاقتداءِ بأهلِ الشرِ، وهي تَعملُ في الإيمان والقلوبِ عمل النَّارِ في الهَشِيمِ.
"حقوق الأصحاب"
فلما تلا النصيحُ لصاحبِه هذه المواضِيعَ، وبرهنَ عليها.
__________
(1) "وفضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب ... " رواه الترمذي (صحيح الترمذي ج2 ص 342).

(1/30)

قال له المنصوح: والله لَقد انجلى عنيِّ ما أجِدُ في أوَّلِ موضوعٍ تَلوتَه عليَّ، وانزاح عَنيِّ الباطِلُ في شرحِك الأولِ. وإنَّ مجلِسَك يا أخي ونَصيحتَكَ بهذه الطريقةِ النَّافعةِ تَعْدلُ عِنْدي الدُّنْيا وما عَلَيها، فأَحْمَدُ الله أولاً حيثُ قَيضَّكَ لي، وأشكُرك شَكراً كثيراً حيَثُ وفيت بِحقِّ الصُّحبة، ولم تَصنْع ما يصنعهُ أهْلُ العُقُولِ الذِّين إذا رأَوا من أَصحْابهم ما يسوؤهُم قَطَعُوا (1) عنهم حَبْلَ الوداد في الحالِ، وأَعَانُوا الشّيطَانَ عليهم، فازدَادَ بذلك الشَّرُّ عليهم، وضاعَ بينَهم التَّفاهُمُ وإني لا أنسى جميلَ معروفك حيثُ رأيتني سادراً في المهامةِ مغروراً بنفسي مُعجبًا برأيي، فأريتني بِعيني ما أَنَا فِيه، وأَوقفتني بِحكَمتِك على الهَلاكِ الذي وَقَعتُ فيه، فالآن أستغفرُ الله مما مضى وأتوبُ إليه، وأسألهُ الإعانة على سلوكِ مرضَاتِه، وأَفزعُ إليه أن يَختِمَ (2) بالصَّالحاتِ أعمالي، وأَحمدُ الله أولاً وآخراً، وظاهراً وباطنًا، فإنَّه مولي النِّعم، دَافعُ النِّقَمِ، غَزيرُ الجُودِ والكَرَم.
انتهى وصلى الله على سيدنا محمد وآله وصحبه.

الفهرس
الموضوع ... الصفحة
مقدمة الطبعة الأولى ..................................... ... 1
مقدمة الطبعة الثانية ...................................... ... 3
حول هذه المحاورة ........................................ ... 5
محاورة دينية اجتماعية .................................... ... 8
__________
(1) ليت أحبابنا يعون ذلك تمام الوعي حيث نرى اختلاف بعض الأصحاب يودي بهم إلى الكراهية والحقد بل وأحيانا يؤدي بهم إلى الكيد والأذية نعوذ بالله من أمراض القلوب.
(2) هنيئاً لمن كانت خاتمته حسنة أولئك من الذين أنعم الله عليهم وثبتهم بالقول الثابت في الحياة الدنيا وفي الآخرة نسأل الله بمنه وكرمه أن يجعلنا ووالدينا وأحبابنا ومشايخنا منهم.

(1/31)

خطر الإقامة بين الكفار ................................. ... 8
الإعجاب بالكفار وأعمالهم ........................... ... 10
أفبتفريط المسلمين نحتج على الدين؟! ............... ... 12
من الخطأ الحكم على الإسلام من خلال واقع المسلمين ...................................................... ... الجهاد في سبيل الله ........................................ ... 13
أيكون المسلم خدناً لأعدائه؟! ........................ ... 14
ترك الدين رغبة في حضارات الغرب ............... ... 15
هلاك المسلم في ترك دينه .............................. ... 17
أثر الجليس الصالح وجليس السوء .................. ... 19
البحث عن الحق .................................... ...... ... 20
بطلان ما عليه الملحدون ............................... ... 22
فضل طالب العلم الشرعي على غيره ............. ... 23
سعادة الدنيا والآخرة بالدين .......................... ... 24
أصول اللذات ............................................. ... 27
لذات القلوب .............................................. ... 28
القناعة والطمأنينة ......................................... ... 29
جهة استعمال النعم ....................................... ... 30
صبر المؤمنين على المصائب ............................. ... 33
من فقد الإيمان فقد الصبر .............................. ... 36
معاشرة الخلق .............................................. ... 38
اثر طاعة الله ................................................ ... 39
أنواع الدين ................................................ ... 41
فضل العلم .................................................. ... 43
أنواع العقل ............................................... ... 44
معاملة الناس بحسب أحوالهم ......................... ... 44

(1/32)

العلوم النافعة والعلوم الضارة ......................... ... 45
حقوق الأصحاب ........................................ ... 46
47

(1/33)


المقدمة، المطلب الأول: التعريف بكتاب تحفة أهل الطلب - تحفة أهل الطلب

تحفة أهل الطلب في تجريد قواعد ابن رجب

www.binsaadi.com
www.islamhouse.com

تحفة أهل الطّلب
في
تجريد أصول قواعد ابن رجب

جميع الحقوق محفوظة
1421هـ 2000م

مكتبة ابن سعدي 5

تحفة أهل الطّلب
في
تجريد أصول قواعد ابن رجب

تأليف العلامة
الشيخ عبد الرحمن بن ناصر السعدي
رحمه الله تعالى

اعتنى بتحقيقه وإخراجه
د. خالد بن علي بن محمد المشيقح
الأستاذ بقسم الفقه في كلية الشريعة
بجامعة الإمام محمد بن سعود الإسلامية بالقصيم

بسم الله الرحمن الرحيم

بسم الله الرحمن الرحيم

المقدمة

إنَّ الحمدَ لله؛ نحمدُه، ونستعينُه، ونستغفرهُ، ونعوذُ بالله من شرور أنفُسِنا وسيِّئات أعمالِنا، مَن يهده الله؛ فلا مضلَّ له، ومَن يُضْلِل؛ فلا هاديَ له.
وأشهدُ أنْ لا إلهَ إلاَّ اللَّهُ وحدَه لا شريكَ لهُ، وأشهدُ أنَّ محمَّداً عبدُه ورسولُه.
{{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ *}} (1).
{{يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا *}} (2).
{{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا *يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا *}} (3).
أما بعد:
فبين أيدينا مختصر للقواعد الفقهية لابن رجب الحنبلي رحمه الله تعالى، اختصار فضيلة الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه
الله تعالى.

وفائدة كتابنا هذا تنبع:
__________
(1) - سورة آل عمران: الآية 102.
(2) - سورة النساء: الآية 1.
(3) - سورة الأحزاب: الآيتان: 70، 71.

(1/1)

أولاً: من طبيعة مادته، فقد «اهتم الفقهاء بالقواعد الفقهية لما فيها من سهولة العلم والإحاطة بأحكام الفروع دون حفظها، والإلمام بمدلولاتها دون جمعها، ولما يترتب عليها من انتظام الكليات للجزئيات، ولولا القواعد الفقهية لكانت الأحكام الفقهية فروعاً متناثرة تتناقض في ظواهرها، وإن اتفقت في مدلول بواطنها» (1).
وجاء في كتاب المنثور:
«أما بعد، فإن ضبط الأمور المنتشرة في القوانين المتّحدة، وهي أوعى لحفظها، وأدعى لضبطها، وهي إحدى حِكَم العدد التي وضع لأجلها.
والحكيم إذا أراد التّعليم لا بد له أن يجمع بين بيانين، إجمالي تتشوَّف إليه النفس، وتفصيليّ تسكن إليه.
وهذه القواعد تضبط للفقيه أصول المذهب، وتطلعه من مآخذ الفقه على نهاية المطلب» (2).
وثانياً: أنه مختصر لكتاب كبير في المذهب، فكتاب القواعد لابن رجب حوى كثيراً من القواعد الفقهية.
وكاد أن يستوعب مسائل الفقه جميعاً في تخريجها عليها، فيحصّل
الناظرُ فيه تفصيلاً بديعاً للمسائل مع ذكر قواعدها «وبقدر الإحاطة بها
يعظم قدر الفقيه ويشرف، ويظهر رونق الفقه ويعرف، وتتضح مناهج الفتوى وتكشف» (3).
وتظهر قيمة هذا الكتاب من اعتماد كثير من العلماء المحققين لنقولاته، فكتاب «الإنصاف» ـ مثلاً ـ مُستودَعٌ لكتاب «القواعد»، لابن رجب (4).
__________
(1) - المدخل للفقه الإسلامي (ص227) للدكتور عبد الله الدَرعان.
(2) - المنثور للزركشي (1/ 65، 66).
(3) - الفروق للقرافي 1/ 3.
(4) - وذكر المرداوي في «مقدمته» للإنصاف (1/ 17) عند ذكره الاختلاف بين الأصحاب في مسائل متجاذبة المآخذ، قال:
«فالاعتماد في معرفة المذهب من ذلك على ما قاله المصنف، والمجد، والشارح، وصاحب الفروع، والقواعد الفقهية، والوجيز ... ».

وقال (1/ 17): «فإن اختلفوا، فالمذهب: ما قدمه صاحب «الفروع» فيه في معظم مسائله، فإن أطلق الخلاف، أو كان من غير المعظم الذي قدّمه، فالمذهب: ما اتفق عليه الشيخان ـ أعني: المصنف والمجد ـ أو وافق أحدهما الآخر في أحد اختياريه، وهذا ليس على إطلاقه، وإنما هو في الغالب، فإن اختلفا فالمذهب مع من وافقه صاحب «القواعد الفقهية» أو الشيخ تقي الدين ... ».
ثم قال: «فإن لم يكن لهما ـ أي: الموفق والمجد ـ ولا لأحدهما في ذلك تصحيح، فصاحب القواعد الفقهية ... ».
قال: «وهذا الذي قلنا من حيث الجملة، وفي الغالب، وإلا فهذا لا يطرد البتة».

(1/2)

وثالثاً: أن كلاً من مؤلف الأصل والمختصر، عالم جليل، له يد طولى في معرفة الفقه عموماً، والفقه الحنبلي خصوصاً.
وقد وقفت على النسخة الخطية لكتاب «تحفة أهل الطلب في تجريد قواعد ابن رجب» فيسر الله عز وجل إخراج هذا الكتاب والاعتناء بطبعه؛ ليعمّ نفعه كما عم النفع بأصله، فللَّه الحمد والشكر أولاً وآخراً.
وكان عملي في هذا الكتاب يتلخص فيما يلي:
أولاً: إعادة نسخ الكتاب، ومراعاة العلامات الإملائية.
ثانياً: مقارنة هذا المختصر بالأصل، وإضافة بعض الألفاظ التي تدعو الحاجة إلى إثباتها لسلامة المعنى، وجعلها بين معقوفتين والإشارة إلى ذلك في الحاشية، وهذا نادر.
وكذا تصحيح بعض الألفاظ، وفق ما جاء في الأصل، لدعاء الحاجة إلى ذلك، والإشارة إلى ذلك في الحاشية، وهذا نادر.

ثالثاً: خرجت ما جاء في الكتاب من أحاديث، أو آثار.
رابعاً: ترجمة للأعلام الواردة في الكتاب.
خامساً: توثيق الروايات عن الإمام أحمد، والأوجه عن الأصحاب، والنقول، وتبيين المذهب منها.
سادساً: ذكرت بعض الأمثلة والصور للقواعد التي حذف المؤلف أمثلها.
سابعاً: التعليق على الكتاب بما يحتاج إليه من شرح غريب، أو حكم، أو بيان صورة ونحو ذلك.
ثامناً: وضعت فهرسين: الأول للمصادر والمراجع، والثاني للموضوعات.

التمهيد

ويشتمل على مطلبين:
المطلب الأول: التعريف بكتاب تحفة أهل الطلب.
المطلب الثاني: ترجمة موجزة لفضيلة الشيخ عبد الرحمن بن ناصر ... السعدي رحمه الله تعالى آمين.

المطلب الأول
التعريف بكتاب «تحفة أهل الطلب في تجريد قواعد ابن رجب»
ويشتمل على ما يلي:
أولاً: اسمه.

(1/3)

اسم الكتاب: «تحفة أهل الطلب في تجريد قواعد ابن رجب» كما جاء في أول النسخة الخطية للكتاب بخط المؤلف، «بسم الله الرحمن الرحيم (تحفة أهل الطلب في تجريد قواعد ابن رجب») وجاء في آخرها: «آخر كتاب تحفة أهل الطلب في تجريد قواعد ابن رجب، وافق الفراغ من نسخه يوم الجمعة رابع عشر من جمادى الآخرة من سنة 1335 (هـ).
ثانياً: منهج المؤلف في كتابه:
كتاب تحفة أهل الطلب في تجريد قواعد ابن رجب، اختصار لقواعد ابن رجب، وصورة مصغرة منه.
وقد بنى ابنُ رجب رحمه الله مباحثَ كتابه على مئة وستين قاعدة، وأردفها بفصل يحتوي على فوائد تلحق بالقواعد في مسائل مشهورة، فيها اختلاف في المذهب، وتنبني على الاختلاف فيها فوائد متعددة، وقد بلغ عددها إحدى وعشرين فائدة، معظمها ذات شأن في الفقه الإسلامي (1).
وفي المدخل المفصل: «ألحق في كتاب القواعد: «فوائد في مسائل يترتب على الخلاف فيها فوائد. وهي تعني «أثر الخلاف في تكييف الأحكام الفقهية» وهي لفتة نفيسة، حقيقة بإفرادها في التأليف» (2).
وذكر ابن رجب في الديباجة مقصده من تأليف هذا الكتاب، وأنه كتبه على استعجال، فقال:
__________
(1) - انظر: «المدخل الفقهي العام» (2/ 960، 961) للشيخ الأستاذ مصطفى الزرقاء، و «القواعد الفقهية» (ص257، 258) للنَّدْوي، و «ابن رجب الحنبلي وآثاره الفقهية» (ص115، 116 ـ 244، 245) لأمينة الجابر.
(2) - المدخل المفصل إلى مذهب الإمام أحمد بن حنبل (2/ 934).

(1/4)

«فهذه قواعد مهمة، وفوائد جمّة، تضبط للفقيه أصول المذهب، وتطلعه من مآخذ الفقه على ما كان عنه قد تغيَّب، وتنظم له منثور المسائل في سلك واحد، وتقيّد له الشوارد، وتقرب عليه كل متباعد، فليمعن الناظر في النظر، وليوسّع العذر إنَّ اللبيب من عذر، فلقد سنح بالبال على غاية من الإعجال كالارتجال أو قريباً من الارتجال في أيامٍ يسيرةٍ وليال، ويأبى اللَّهُ العصمةَ لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير صوابه، والله المسؤول أن يوفّقنا لصواب القول والعمل، وأن يرزقنا اجتناب أسباب الزّيغ والزلل، إنه قريب مجيب لمن سأل، لا يخيب من إياه رجى وعليه توكل» (1).
ففي هذا النص الذي قدم به ابن رجب لكتاب «القواعد» يظهر منه الأمور الآتية:
أولاً: أراد ابن رجب أن يضبط أصول المسائل الفقهية حتى لا يضيع طالب العلم بين شارد المسائل، وكثرة القضايا.
ثانياً: «يضع ابن رجب تحت عنوان (قاعدة) موضوعاً فقهياً، ثم يتناوله بإيضاحٍ مسهب، وتفصيل معجب» (2) على وفق أصول المذهب.
ويذكر تحت القاعدة الواحدة مسائل متعددة من أبواب مختلفة، ويختارها بدقة، بحيث يكون بين ذكرها وبين القاعدة ارتباط وثيق، ومع هذا فهو يقحم في النادر بعض المسائل الفقهية داخل القاعدة (3).
ويعمل في كثير من الأحايين على ترتيب المسائل بدقة فائقة تحت القاعدة الواحدة.
* مثال ذلك:
ما ذكره في القاعدة التاسعة والخمسون فيما يتعلق بالعقود التي لا ترد إلا على موجود الفعل أو بالقوة. تكلم فيها عن الانفساخ الحكمي بالتلف.
فذكر مسائله مرتبة:
* ذكر مسائل تلف المبيع في مدة الخيار هل يسقط الخيار أو لا يسقط.
* ثم ذكر تلف بعض المبيع المعيب.
* ثم ذكر تلف العين المعيبة كلها.
__________
(1) - تقرير القواعد وتحرير الفوائد (1/ 3، 4).
(2) - المدخل الفقهي العام (2/ 961).
(3) - ابن رجب الحنبلي وآثاره الفقهية ص252.

(1/5)

وهذا القصد من ابن رجب يدل على عقليته الرتيبة المنظمة وترتيبه المسائل ترتيباً منطقياً (1).
ثالثاً: أن ابن رجب رحمه الله «يورد (القواعد) على النسق
المألوف في كتب القواعد بصيغة موجزة، وهذا قليل بالموازنة بينه
والكتب المشهورة الأخرى في هذا الباب، ولا ضَيْرَ في ذلك، فإنّ الكتاب في محتوياته وغضونه تضمّن معظم القواعد المشهورة المتداولة، وإن اختلف الأسلوب والصِّياغة في بيانها» (2). ولذا قد تجد بعض القواعد في طيات المباحث، وبعضها مصاغ بعبارات طويلة لا يلمح منها أنها قاعدة إلا بعد تمحيص وبحث (3).
وتلمح في بعض الأحايين أنه يقصد تقديم قاعدة على أُخرى، ويظهر في ذلك دقة فائقة (4).
رابعاً: يسهب ابن رجب في النقل عن أئمة الحنابلة ومن كتبهم المعتمدة، ويظهر اختياراتهم، وأقوال الإمام أحمد على وجه الخصوص، وينقل عن «مسائله» باختلاف الروايات المنقولة عنه، على وجه فيه تحقيق وتحرير، وتدقيق وتفصيل، بحيث يذكر التعقبات أو المؤاخذات على النقل أو الفهم أو التخريج، ويكاد في بعض الأحايين يخرج بقاعدة من خلال الاستقراء عن خطأ يقع فيه بعضهم، أو وهم يتخيّله، فذكر ـ مثلاً ـ أنّ أبا بكر بن عبد العزيز ينقل كلام أحمد بالمعنى الذي يفهمه منه، فيقع فيه تغيير شديد، وذكر أيضاً أن القاضي أبا يعلى كثيراً ما يظن أقوال سفيان في «مسائل ابن منصور» أنها أقوال لأحمد.
__________
(1) - ابن رجب الحنبلي وآثاره الفقهية (ص253).
(2) - القواعد الفقهية (ص258) للنَّدوي.
(3) - ولهذا قال الأستاذ الزرقاء في «المدخل» (2/ 961) عن هذا الكتاب: «ولكنه على كل حال ليس مجموعة قواعد فقهية ذات نصوص عامة دستورية بالمعنى السالف البيان»!!
(4) - انظر: «ابن رجب الحنبلي وآثاره الفقهية» (ص247، 248).

(1/6)

خامساً: «قصد ابن رجب في كتابه هذا أن يعرض الفقه الحنبلي بصورة منضبطة، تجعل مسائله في عقد نظيم، كما أن الشوارد من المسائل تقيد حتى يقرب المتباعد منها، وهذا هو مسلك فقهي إلا أنه جديد وفريد.
وعلى هذا فكتاب «القواعد» كتاب فقه، ليس له نظير في الأشباه والنظائر، كما أنه لا يسير على المألوف من تدوين كتب الفقه» (1).
سادساً: لم يهمل ابن رجب في هذا الكتاب مذاهب العلماء الأُخرى، بل ذكر فيه مذاهب بعض الصحابة والتابعين وفقهاء الأمصار، فضلاً عن سائر الأئمة المتبوعين، ولكن كان ذلك عند الحاجة وبقدر ما تحتاجه بعض المسائل.
سابعاً: كما أنه لم يهمل فيه الأدلة النصيّة والآثار السلفية، إن لم يكن ذلك من مقاصده، لانشغاله بلمّ شعث المسائل تحت قاعدة واحدة.
هذا ما يتعلَّق بالأصل، وهو قواعد ابن رجب رحمه الله، أما ما يتعلق بالمختصر، وهو «تحفة أهل الطلب» فإن المؤلف رحمه الله تابع في منهجه لصاحب الأصل في الجملة.
ومن خلال عملي في المخطوط تبين لي منهجه فيما يلي:
أولاً: المحافظة على جملة القواعد وألفاظها.
ثانياً: المحافظة على ما ذكره المؤلف من تقسيمات وأنواع.
ثالثاً: ذكر كثيراً من المسائل والصور والأمثلة التي فرعها ابن رجب رحمه الله على قواعده.
رابعاً: عني بإيراد كثير من الروايات والأوجه.
خامساً: اختصر كثيراً من المسائل المفرعة على القواعد،
وما يلتحق بها من روايات وأوجه، محاولة لتقريب هذا الكتاب لطالب
العلم.
ثالثاً: مختصرات قواعد ابن رجب.
اختصر قواعد ابن رجب جماعةٌ من العلماء منهم:
الأول: عبد الرزاق الحنبلي ت (819هـ) له: «مختصر قواعد ابن رجب».
الثاني: أحمد بن نصر الله بن أحمد بن محمد بن عمر المخزومي، المعروف بـ «المحب بن نصر الله» ت (844هـ) له أيضاً «مختصر قواعد ابن رجب».
الثالث: يوسف بن عبد الرحمن بن الحسن التادفي الحلبي الحنبلي ت (900هـ).
__________
(1) - ابن رجب وآثاره الفقهيّة (ص244، 245).

(1/7)

الرابع: عبد الله بن عبد الرحمن أبا بطين ت (1121هـ) له أيضاً «مختصر قواعد ابن رجب» (1).
الخامس: عبد الرحمن بن ناصر السعدي ت (1376هـ) له «تحفة أهل الطلب» وهو كتابنا هذا.
السادس: شيخنا محمد بن صالح العثيمين، له كتاب: «نيل الأرب من قواعد ابن رجب».


المطلب الثاني ترجمة مُوجَزة للشيخ عبد الرحمن بن ناصر السعدي - تحفة أهل الطلب

تحفة أهل الطلب في تجريد قواعد ابن رجب

المطلب الثاني

ترجمة مُوجَزة للشيخ عبد الرحمن بن ناصر السعدي (2)
رحمه الله تعالى آمين

هو العلامة الفقيه الأصولي المفسر المحقق صاحب الأخلاق الفاضلة
__________
(1) - المدخل المفصل 2/ 934.
(2) - الشيخ عبد الرحمن بن ناصر السعدي له تراجم كثيرة مشهورة، فلذا لم أطل بترجمته هنا، وإنما اقتصرت على ما لا بد منه للتعريف بمؤلف هذا الكتاب فمن ذلك:
1 ـ روضة الناظرين عن مآثر علماء نجد وحوادث السنين، محمد بن عثمان القاضي.
2 ـ علماء نجد خلال ستة قرون، للشيخ عبد الله بن عبد الرحمن البسام.
3 ـ مشاهير علماء نجد وغيرهم، للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ.
4 ـ علماء آل سليم وتلامذتهم، صالح بن سليمان العمري.
5 ـ ترجمة في آخر كتاب المختارات الجلية لابن سعدي، طبعة المدني بقلم الشيخ سليمان بن عبد الكريم السناني.
6 ـ مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.
7 ـ سيرة الشيخ عبد الرحمن بن سعدي جمع وتقديم محمد حامد الفقي.
8 ـ الأعلام لخير الدين الزركلي.
9 ـ معجم المؤلفين لعمر رضا كحالة.
10 ـ مجلة الجامعة الإسلامية: ص11، ع4، ص205، مقال للدكتور عبد الرحمن العدوي.
11 ـ مجلة العرب عدد ربيع الأول 1393هـ، ص690 بعنوان معجم المطبوعات العربية، تحدث فيه عن مؤلفات الشيخ ابن سعدي.
12 ـ مجلة الحج الحجازية ع1 سنة 1376هـ ص125.
13 ـ مقدمة كتاب شرح القصيدة التائية بقلم عبد الغني عبد الخالق.
وللشيخ محمد بن سليمان البسام (المولود 1333هـ) وهو من أخص تلاميذ الشيخ ترجمة لشيخه ابن سعدي وذلك في مقدمة تحقيقه لكتاب «التعليق وكشف النقاب عن نظم قواعد الإعراب» للسعدي.

(1/8)

والمناقب الحميدة الشيخ عبد الرحمن بن ناصر السعدي، التميمي.
ويشتمل على ما يلي:
أولاً: نسبه:
هو الشيخ أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر آل سعدي من قبيلة تميم (1).
ثانياً: مولده:
ولد في بلدة عنيزة في القصيم، وذلك بتاريخ 12 محرم عام ألف وثلاثمائة وسبع من الهجرة النبوية، وتوفيت أمه وله أربع سنين، وتوفي والده وله سبع سنين، فتربى يتيماً وكلفته زوجة والده رحمها الله حتى شبَّ، ثم انتقل إلى بيت أخيه الأكبر فقام على رعايته، ونشأ نشأة حسنة، وكان قد استرعى الأنظار منذ حداثة سنه بذكائه ورغبته الشديدة في العلوم، فقرأ القرآن وحفظه عن ظهر قلب، وأتقنه وعمره أحد عشر سنة (2).
ثالثاً: طلبه للعلم ومشايخه:
ثم اشتغل في التعلم على علماء بلده، وعلى من قدم بلده من
العلماء، فاجتهد وجد حتى نال الحظ الأوفر من كل فن من فنون العلم، ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يتعلم ويُعَلِّم، ويقضي جميع أوقاته في ذلك (3).
أخذ العلم رحمه الله عن:
1 ـ الشيخ إبراهيم بن حمد بن جاسر توفي في الكويت سنة (1338هـ).
2 ـ الشيخ محمد بن عبد الكريم الشبل، قرأ عليه في الفقه، وعلوم العربية وغيرهما، وتوفي رحمه الله في عنيزة عام 1343هـ.
3 ـ الشيخ صالح بن عثمان القاضي قرأ عليه في التوحيد والتفسير، والفقه أصوله وفروعه، وعلوم العربية، وهو أكثر من قرأ عليه المؤلف ولازمه ملازمة تامة حتى توفي رحمه الله عام 1351هـ.
4 ـ الشيخ عبد الله بن عايض الحربي. ت (1322هـ).
5 ـ الشيخ صعب بن عبد الله التويجري. ت (1253هـ).
6 ـ الشيخ علي بن محمد السناني. ت (1339هـ).
7 ـ الشيخ علي الناصر أبو واداي، قرأ عليه في الحديث، وأخذ عنه الأمهات الست وغيرها، وأجازه في ذلك ت (1361هـ).
__________
(1) - ينظر: روضة الناظرين (1/ 220)، وعلماء نجد (2/ 422).
(2) - ينظر: ترجمة الشيخ في ذيل المختارات الجلية ص410.
(3) - ينظر روضة الناظرين (1/ 221).

(1/9)

8 ـ الشيخ محمد بن الشيخ عبد العزيز المحمد المانع توفي سنة (1385هـ).
9 ـ الشيخ محمد الأمين محمود الشنقطي نزيل الحجاز قديماً، ثم الزبير لما قدم عنيزة وجلس فيها للتدريس قرأ عليه المؤلف في التفسير، والحديث، ومصطلح الحديث، وعلوم العربية كالنحو والصرف ونحوهما، ت (1351هـ).

10 ـ محمد بن عبد الله بن سليم ت (1323هـ).
11 ـ إبراهيم بن صالح القحطاني ت (1343هـ) (1).
رابعاً: مكانته العلمية:
كان ذا معرفة تامة في علوم الشريعة، وخصوصاً في الفقه، أصوله وفروعه.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم التوحيد، والتفسير، والفقه وغيرها من العلوم، وبسبب استنارته بكتب الشيخين المذكورين صار يرجح ما ترجح عنده بالدليل الشرعي.
خامساً: تلاميذه:
فأما تلاميذه فكثيرون أذكر منهم:
1 ـ الشيخ سليمان بن إبراهيم البسام ت (1377هـ).
2 ـ الشيخ سليمان بن محمد الشبل ت (1386هـ).
3 ـ الشيخ صالح بن عبد الله الزغيبي ت (1372هـ).
4 ـ الشيخ عبد الله بن عبد العزيز المطوع ت (1354هـ).
5 ـ الشيخ محمد بن صالح بن عثيمين.
6 ـ الشيخ عبد الله بن عبد العزيز بن عقيل.
7 ـ الشيخ علي بن حمد الصالحي.
8 ـ الشيخ عبد الله بن عبد الرحمن صالح البسام.
9 ـ الشيخ عبد العزيز بن محمد السلمان.
10 ـ علي بن زامل السليم ت (1418هـ).
11 ـ محمد بن صالح الخزيم ت (1394هـ) (2).
12 ـ محمد بن عبد العزيز المطوع ت (1387هـ).
سادساً: مؤلفاته:
ألف الشيخ رحمه الله العديد من الكتب والرسائل والفتاوى، ومن هذه المؤلفات:
1 ـ تفسير القرآن الكريم المسمى «تيسير الكريم المنان في تفسير القرآن» في خمس مجلدات، وقد أكمل تأليفه عام (1344هـ) مطبوع.
__________
(1) - انظر: علماء نجد (1/ 1002)، وروضة الناظرين (1/ 41).
(2) - انظر: علماء نجد (2/ 426)، وروضة الناظرين (1/ 184).

(1/10)

2 ـ «حاشية على الفقه» استدراكاً على جميع الكتب المستعملة في المذهب الحنبلي مطبوع.
3 ـ «إرشاد أولي البصائر والألباب لمعرفة الفقه بأقرب الطرق وأيسر الأسباب»، رتبه على السؤال والجواب، طبع مراراً، وقد أعيد طبعه أيضاً تحت عنوان «الإرشاد إلى معرفة الأحكام».
4 ـ «الدرة المختصرة في محاسن الإسلام» مطبوع.
5 ـ «الخطب العصرية القيمة» مطبوع.
6 ـ «القواعد الحسان لتفسير القرآن» مطبوع.
7 ـ «تنزيه الدين وحملته ورجاله، مما افتراه القصيمي في أغلاله».
8 ـ «الحق الواضح المبين، في شرح توحيد الأنبياء والمرسلين» مطبوع.
9 ـ «توضيح الكافية الشافية»، وهو كالشرح لنونية الشيخ ابن القيم مطبوع.
10 ـ وجوب التعاون بين المسلمين، وموضوع الجهاد الديني.
11 ـ «القول السديد في مقاصد التوحيد» مطبوع.
12 ـ «مختصر في أصول الفقه» مطبوع.
13 ـ «تيسير اللطيف المنان في خلاصة تفسير القرآن» مطبوع.
14 ـ «الرياض الناضرة».
وغيرها كثير.
وله فوائد منثورة وفتاوى كثيرة في أسئلة شتى ترد إليه من بلده وغيرها ويجيب عليها، وله تعليقات شتى على كثير مما يمر عليه من الكتب. وكانت الكتابة سهلة يسيرة عليه جداً، حتى أنه كتب من الفتاوى وغيرها شيئاً كثيراً، ومما كتب نظم ابن عبد القوي المشهور؛ وأراد أن يشرحه شرحاً مستقلاً فرآه شاقاً عليه، فجمع بينه وبين الإنصاف بخط يده ليساعد على فهمه فكان كالشرح له (1).
سابعاً: وفاته:
__________
(1) - المصادر السابقة.

(1/11)

وبعد عمر دام قرابة 69 عاماً في خدمة العلم انتقل إلى جوار ربه فجر يوم الخميس الموافق 22 جمادي الآخرة عام 1376هـ بعد مرض لازمه قرابة خمس سنوات ـ وهو مرض ضغط الدم وضيق الشرايين ـ كان خلالها صابراً محتسباً، ودفن في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة. وصلِّي عليه بعد صلاة الظهر في الجامع الكبير، وكان الناس في حشد عظيم امتلأ الجامع بهم والشوارع المحيطة به. ولما علم الشيخ سليمان المشعلي بوفاته وكان عالماً جليلاً قال: (مات اليوم عالم نجد وقد طاب الموت بعده) (1).

صورة الصفحة الأولى من المخطوط

صورة الصفحة الأخيرة من المخطوط


القاعدة الأولى - تحفة أهل الطلب

تحفة أهل الطلب في تجريد قواعد ابن رجب

بسم الله الرحمن الرحيم

القاعدة الأولى (2)
الماء الجاري هل هو كالراكد؟ أو كل جرية منه لها حكم الماء المنفرد؟ فيه خلاف في المذهب (3) ينبني عليه مسائل (4).
القاعدة الثانية
__________
(1) - المصادر السابقة.
(2) - في المخطوط: «قاعدة1» وعدل تبعاً للأصل، وهكذا في سائر القواعد.
(3) - فالمذهب: أنه كالراكد. والرواية الثانية: أن كل جرية لها حكم الماء المنفرد. (انظر: المغني 1/ 47، وشرح العمدة 1/ 66، والفروع 1/ 84. والمبدع 1/ 52).
(4) - منها: لو وقعت نجاسة في الماء الجاري، فإن قيل: بأن الجاري كالراكد، واعتبرنا مجموع الماء، نظر فإن كان كثيراً لم ينجس إلا بالتغير، وإن كان قليلاً نجس بمجرد الملاقاة.
وإن قيل: كل جرية تعتبر بانفرادها، دون مجموع الماء، نُظر: فإن كانت الجرية كثيرة ـ قلتين فأكثر ـ لم ينجس، وإلا نجس.
ومنها: لو غمس متنجساً في ماء جار، فإن قيل: بأن الجاري كالراكد فلا أن يخرجه ثم يعيد غمسه سبع مرات، وإن قيل: بأن كل جرية غسله منفردة، فإذا مر عليه الماء سبع مرات طهر. (انظر: المصادر السابقة، والانتصار لأبي الخطاب 1/ 154، وقواعد ابن رجب (3)، والفروع 1/ 154، والإنصاف 1/ 139).

(1/12)

شعر الحيوان حكمه حكم المنفصل عنه لا في حكم المتصل، وكذلك الظفر؛ هذا هو جادة المذهب (1)، ويتفرع على ذلك مسائل (2).

القاعدة الثالثة
من وجب عليه عبادة فأتى بما لو اقتصر على دونه لأجزأه هل يوصف الكل بالوجوب أو قدر الأجزاء منه؟ إن كانت الزيادة متميزة منفصلة فلا إشكال في أنها نفل بانفرادها؛ كإخراج صاعين منفردين في الفطرة ونحوه، وأما إن لم تكن متميزة ففيه وجهان مذكوران في أصول الفقه (3)، وينبني عليها مسائل (4).
القاعدة الرابعة
العبادات كلها، سواء كانت بدنية، أو مالية، أو مركبة منهما، لا يجوز تقديمها على سبب وجوبها، ويجوز تقديمها بعد سبب الوجوب وقبل الوجوب، أو قبل شرط الوجوب، ويتفرع على ذلك مسائل كثيرة (5).
__________
(1) - ينظر: المغني 1/ 106، وشرح العمدة 1/ 121، والإنصاف 1/ 92.
(2) - منها: أن مس شعر المرأة أو ظفرها بشهوة لا ينقض الوضوء. (المغني 1/ 260، وشرح العمدة 1/ 319). ومنها: أن الشعر والظفر لا ينجس بالموت، ولا بالانفصال إذا كان من حيوان طاهر حال الحياة. (انظر: الهداية 1/ 22، والمقنع ص22، والفروع 1/ 107).
ومنها: لو أضاف طلاقاً، أو عتقاً، أو ظهاراً إلى الشعر، أو الظفر لم تطلق. (الشرح الكبير مع الإنصاف 22/ 345).
(3) - ينظر: شرح مختصر الروضة 1/ 280.
(4) - منها: إذا وجبت عليه شاة فذبح عنها بدنة، فالمذهب: تجب كلها، فيلزمه أن يتبرع بها كلها.
والقول الثاني: يجب سبعها، وما زاد نفل، لا يجب عليه أن يتبرع به.
ومنها: إذا أخرج في الزكاة سناً أعلى من الواجب كأن تجب عليه بنت مخاض، فأخرج بنت لبون، فعند أبي الخطاب كله فرض، وعند القاضي: بعضه تطوع. (الكافي 1/ 469، وقواعد ابن رجب ص (5)).
(5) - منها: زكاة المال يجوز تقديمها بعد اكتمال النصاب من أول الحول. (المغني 4/ 80، والتنقيح المشبع ص120).
ومنها: فدية الأذى للمحرم، يجوز تقديمها بعد العذر وقبل فعل المحظور. (الشرح الكبير مع الإنصاف 8/ 381).

ومنها: كفارة اليمين يجوز تقديمها على الحنث بعد عقد اليمين. (التنقيح المشبع ص394).

(1/13)

القاعدة الخامسة
من عجل عبادة قبل وقت الوجوب، ثم جاء وقت الوجوب وقد تغير الحال بحيث لو فعل المعجَّل في وقت الوجوب لم يجزئه، فهل يجزئه أم لا؟ هذا على قسمين:
أحدهما: أن يتبيَّن الخلل في نفس العبادة بأن يظهر وقت الوجوب أن الواجب غير المعجل، ولذلك صور (1).
والقسم الثاني: أن يتبيَّن الخلل في شرط العبادة المعجَّلة، فالصحيح (2)، أنه يجزئه ويتفرَّع على ذلك مسائل (3).
القاعدة السادسة
إذا فعل عبادة في وقت وجوبها يظن أنها الواجبة عليه، ثم تبيَّن بآخره أن الواجب كان غيرها، فإنه يجزئه، ولذلك صور (4).
__________
(1) - منها: إذا كفر بالصوم قبل الحنث، ثم حنث وهو موسر، أجزأه عند الأكثرين.
وعند ابن قدامة لا يجزئه. (المغني 13/ 540، الشرح الكبير مع الإنصاف 27/ 32).
ومنها: إذا صلَّى الصبي في أول الوقت، ثم بلغ، فالمذهب: تجب الإعادة. وعند القاضي: لا تجب. (شرح العمدة 2/ 49، والمبدع 1/ 303).
(2) - انظر: مسائل عبد الله ص565، والكافي 1/ 438، وشرح الزركشي، ومجموع فتاوى شيخ الإسلام 25/ 85، والفروع 2/ 571، والمبدع 2/ 408.
(3) - منها: إذا عجل الزكاة إلى فقير مسلم، فحال الحول، وقد استغنى من غيرها، أو مات. (المغني 4/ 83، والفروع 2/ 579).
ومنها: إذا جمع بين صلاتين بتيمم، ثم دخل وقت الثانية وهو واجد للماء. (ينظر: المغني 1/ 319).
ومنها: إذا قصر الصلاتين في السفر في وقت أولاهما، ثم قدم قبل دخول وقت الثانية.
(4) - منها: إذا أحج المعضوب عن نفسه، ثم برئ أجزأه. (التنقيح المشبع ص134).
ومنها: إذا كفر العاجز عن الصيام في كفارة القتل أو الظهار مثلاً بالإطعام، للإياس من برئه، ثم عوفي أجزأه. (ينظر: الإنصاف 9/ 209).
ومنها: إذا صلى الظهر من لا جمعة؛ لعذره، ثم زال عذره قبل تجميع الإمام أجزأه. (الإقناع 1/ 292).

(1/14)

ويلتحق ما إذا خفي الاطلاع على خلل الشرط، ثم تبيَّن فإنه يغتفر في الأصح (1).
القاعدة السابعة
من تلبَّس بعبادة، ثم وجد قبل فراغها ما لو كان واجداً له قبل الشروع لكان هو الواجب دون ما تلبس به، هل يلزمه الانتقال إليه أم يمضي ويجزئه؟
هذا على ضربين:
أحدهما: أن يكون المتلبس به رخصة عامة شُرعت تيسيراً على المكلَّف وتسهيلاً عليه، مع إمكان إتيانه بالأصل على ضرب من المشقة والتكلُّف، فهذا لا يجب عليه الانتقال منه بوجود الأصل، كالمتمتع إذا عدم الهدي، فإنه رخِّص له في الصيام رخصة عامة، حتى لو قدر على الشراء بثمن في ذمته، وهو موسر في بلده لم يلزمه (2).
والضرب الثاني: أن يكون المتلبَّس به إنما شُرع ضرورة للعجز عن الأصل وتعذُّره بالكلية، فهذا يلزمه الانتقال إلى الأصل عند القدرة عليه، ولو في أثناء التلبُّس بالبدل كالعدَّة بالأشهر، فإنها لا تعتبر بحال مع القدرة على الاعتداد بالحيض.
وهاهنا مسائل متردِّدة بين الضربين كالشارع في صيام كفارة يجد
رقبة (3)، وكالشارع بالصلاة بالتيمم يجد الماء (4)، وكالحرِّ الخائف العنت إذا نكح أمة ثم زال أحد الشرطين (5).
__________
(1) - ومن صور ذلك: إذا أدى الزكاة إلى من يظنه فقيراً، فبان غنياً أجزأه. (الإقناع 1/ 481).
ومن ذلك: إذا صلى المسافر بالاجتهاد ـ بأن ينظر في علامات القبلة، وهو من أهل الاجتهاد ـ فأخطأ القبلة أجزأه. (الإقناع 1/ 155).
(2) - كشاف القناع 3/ 453.
(3) - فالمذهب: لا يلزمه الانتقال إلى الرقبة.
والوجه الآخر في المذهب: يلزمه الانتقال. (شرح العمدة 2/ 347، والفروع 3/ 325، والمبدع 3/ 178).
(4) - فالمذهب: بطلان الصلاة.
والرواية الثانية: عدم بطلان الصلاة. (الإنصاف 1/ 298).
(5) - فالمذهب: أنه إذا تزوج أمة، ثم أيسر لم يبطل نكاحه.
والرواية الثانية عن الإمام أحمد: يبطل نكاحه. (الهداية 1/ 253، والمحرر 2/ 22، وشرح الزركشي 5/ 192).

والشرطان اللذان يبيحان نكاح الإماء: عدم وجود المهر للحرة، وخوف العنت.
والعنت: فسر بالزنا، وفسر: بالحاجة إلى المتعة، أو الحاجة إلى الخدمة، ككبر أو سقم ونحوها. (انظر: المحرر 2/ 22، والفروع 5/ 207، والمبدع 7/ 73، والشرح الكبير مع الإنصاف 20/ 357).

(1/15)

القاعدة الثامنة
من قدر على بعض العبادة وعجز عن باقيها، هل يلزمه الإتيان بما قدر عليه منها أم لا؟ هذا أقسام:
* أحدها: أن يكون المقدور عليه ليس مقصوداً بالعبادة، بل هو وسيلة محضة إليها، كتحريك اللسان بالقراءة، وإمرار الموسى على رأسه بالحلق، والختان، فهذا ليس بواجب (1).
* والقسم الثاني: ما وجب تبعاً لغيره، وهو نوعان:
أحدها: ما كان وجوبه احتياطاً للعبادة ليتحقق حصولها، كغسل رأس المرفقين في الوضوء، فإذا قطعت اليد من المرفق هل يجب
غسل رأس المرفق الآخر أم لا؟ على وجهين (2): هذا إذا بقي شيء من العبادة، أما إذا لم يبق شيء بالكلية سقط التبع كإمساك جزء من الليل في الصوم، فلا يلزم من أبيح له الفطر بالاتفاق (3).
والثاني: ما وجب تبعاً لغيره على وجه التكميل واللواحق، مثل: رمي الجمار، والمبيت بمنى لمن لم يدرك الحج، فالمشهور (4): أنه لا يلزمه؛ لأن ذلك كله من توابع الوقوف بعرفة، فلا يلزم من لم يقف بها.
* والقسم الثالث: ما هو جزء من العبادة، وليس عبادة في نفسه بانفراده، أو هو غير مأمور به لضرره، فالأول كصوم بعض اليوم لمن قدر عليه وعجز عن إتمامه، فلا يلزمه بغير خلاف (5).
__________
(1) - ينظر: (الشرح الكبير مع الإنصاف 3/ 412 والاختيارات ص55).
(2) - فالمذهب: وجوب غسل رأس المرفق.
=والوجه الآخر: عدم الوجوب. (مسائل أحمد لابنه عبد الله ص29، وشرح العمدة 1/ 187، والإنصاف 1/ 165).
(3) - كمريض، ومسافر، فلم يقل به أحد من الأصحاب.
(4) - وهذا هو المذهب؛ لأن ذلك من توابع الوقف بعرفة.
والرواية الثانية: تلزمه؛ لأنها عبادات مستقلة بنفسها. (الهداية 1/ 107، وشرح العمدة 2/ 656، والفروع 3/ 532، والمبدع 3/ 267.
(5) - ينظر: الشرح الكبير مع الإنصاف 7/ 364.

(1/16)

والثاني: كعتق بعض الرقبة في الكفارة، فلا يلزم القادر عليه إذا عجز عن التكميل؛ لأن الشارع قصده تكميل العتق مهما أمكن، ولهذا شرع السراية والسعاية (1) وقال: «ليس له شريك» (2) فلا يشرع عتق بعض الرقبة.
* والقسم الرابع: ما هو جزء من العبادة، وهو عبادة مشروعة في نفسه، فيجب فعله عند تعذر فعل الجميع بغير خلاف، ويتفرَّع عليه مسائل:
منها: العاجز عن القراءة يلزمه القيام.
والعاجز عن بعض الفاتحة يلزمه الإتيان بالباقي.
ومنها: من عجز عن بعض غسل الجنابة يلزمه الإتيان بما قدر منه (3). ووقع التردد في مسائل أخر كالمحدِث إذا وجد ماء يكفي بعض أعضاء وضوئه ففي وجوب استعماله وجهان (4).
ومنها: العاجز عن تكميل الصاع في الفطرة (5).
__________
(1) - السعاية: أن يعتق الشريك الفقير نصيبه من العبد، فيستسعى، أي يعمل العبد، لتحصيل قيمة ما بقي منه؛ ليكون حراً، وتصرف القيمة للشريك الآخر.
والسراية: الحكم بسريان عتق باقيه تبعاً لعتق بعضه السابق.
فإذا أعتق السيد بعض عبده سرى إلى جميعه، وإن كان الباقي ملكاً لغيره، ألزم بدفع قيمة الباقي للشريك، وإن كان المعتق فقيراً استسعي العبد في البقية ليكون حراً كما تقدم. (المطلع ص315).
(2) - أخرجه أحمد 5/ 75، وأبو داود (3933)، والنسائي في الكبرى (4970)، والطحاوي في الشرح 3/ 107، والطبراني في الكبير (507)، والبيهقي 10/ 273، وقوَّاه الحافظ في الفتح 9/ 159.
(3) - ينظر: المغني 2/ 130، و2/ 572، والشرح الكبير مع الإنصاف 3/ 193، وشرح العمدة 1/ 437.
(4) - فالمذهب: أنه يلزمه استعماله.
والوجه الثاني: لا يلزمه استعماله، اختاره أبو بكر، وابن أبي موسى. (الكافي 1/ 85، ومجموع الفتاوى 21/ 133، وشرح المنتهى 1/ 88، ومطالب أولي النهى 1/ 199).
(5) - فالمذهب: أنه إذا وجد بعض صاع في الفطرة لزمه إخراجه كنفقة القريب.
والرواية الثانية: لا يلزمه، اختارها ابن عقيل. (الشرح الكبير مع الإنصاف 7/ 88، والمبدع 2/ 386).

(1/17)

القاعدة التاسعة
في العبادات الواقعة على وجه محرَّم، إن كان التحريم عائداً إلى ذات العبادة على وجه يختص بها لم يصح (1)، وإن كان عائداً إلى

شرطها فإن كان على وجه يختص بها فكذلك أيضاً، وإن كان لا يختص بها ففي الصحة روايتان: أشهرهما: عدمها (2)، وإن عاد إلى ما ليس بشرط ففي الصحة وجهان، واختار أبو بكر (3): عدم الصحة، وخالفه الأكثرون (4) فللأول أمثلة كثيرة:
منها: صوم يوم العيد، والصلاة في وقت النهي، ومواضع النهي.
وللثاني أمثلة كثيرة:
منها: الصلاة بالنجاسة، وبغير سترة، وأشباه ذلك.
وللثالث أمثلة:
منها: الوضوء بالماء المغصوب.
ومنها: الصلاة في الثوب المغصوب والحرير.
ومنها: الصلاة في البقعة المغصوبة.
وللرابع أمثلة:
منها: الوضوء من الإناء المحرم.
ومنها: صلاة من عليه عمامة حرير، أو غصب، أو في يده خاتم من ذهب.

القاعدة العاشرة
الألفاظ المعتبرة في العقود، والمعاملات.
منها: ما يعتبر لفظه ومعناه، وهو القرآن لإعجازه بلفظه ومعناه، فلا تجوز الترجمة عنه بلغة أخرى.
__________
(1) - وهذا هو المذهب. (انظر: المسودة ص80، 83، ومجموع الفتاوى 19/ 299، وشرح مختصر الروضة 2/ 430، ومختصر البعلي ص104، والعدة 2/ 432، والقواعد والفوائد الأصولية ص192، وشرح الكوكب المنير 3/ 84، 85، وتحقيق المراد في أن النهي يقتضي الفساد ص67، 72، 73).
وانظر أيضاً: مختصر ابن الحاجب 2/ 95، ونهاية السول 2/ 63، وتيسير التحرير 1/ 376، والمعتمد 1/ 184، والإحكام للآمدي 2/ 188، والمستصفى 2/ 24، وكشف الأسرار 1/ 257.
(2) - انظر: المصادر السابقة.
(3) - أبو بكر: عبد العزيز بن جعفر بن أحمد بن يزداد، المعروف بغلام الخلال، متسع الرواية، من كتبه: «تفسير القرآن» و «الشافي»، و «التنبيه» توفي سنة (363هـ). (طبقات الحنابلة 2/ 119، والمنهج الأحمد 2/ 68، والمقصد الأرشد 2/ 126).
(4) - انظر: المصادر السابقة.

(1/18)

ومنها: ما يعتبر معناه دون لفظه، كألفاظ عقد البيع، وغيره من العقود، وألفاظ الطلاق.
ومنها: ما يعتبر لفظه مع القدرة عليه دون العجز، ويدخل تحت ذلك صور: كأقوال الصلاة الواجبة، وخطبة الجمعة، ولفظ النكاح، واللعان.
القاعدة الحادية عشرة
من عليه فرض، هل له أن يتنفَّل قبل أدائه بجنسه أم لا؟ هذا نوعان:
أحدهما: العبادات المحضة، فإن كانت موسعة جاز التنفل قبل أدائها كالصلاة بالاتفاق (1)، وقبل قضائها أيضاً كقضاء رمضان على
الأصح (2) وإن كانت مضيقة لم تصح على الصحيح (3)، ولذلك صور: كالنفل إذا ضاق الوقت، أو أقيمت الصلاة، أو عليه فائتة (4)، وصوم

النفل في رمضان، وحج النفل قبل الفرض (5).
والنوع الثاني: التصرفات المالية كالعتق، والوقف، والصدقة، والهبة، إذا تصرف بها وعليه دين ولم يكن حجر عليه. فالمذهب: صحة تصرفه وإن استغرق ماله في ذلك (6)، واختار الشيخ تقي الدين رحمه الله (7) إنه لا ينفذ شيء من ذلك مع مطالبة الغرماء، وحكاه قولاً في المذهب.
القاعدة الثانية عشرة
__________
(1) - انظر: الشرح الكبير 2/ 48، وكشاف القناع 2/ 334، وشرح مختصر الروضة 1/ 312.
(2) - فالمذهب: عدم صحة التطوع بالصوم قبل قضاء رمضان.
وعن الإمام أحمد: صحة التطوع قبل قضاء رمضان. (الشرح الكبير 2/ 48، والكافي 1/ 359، وكشاف القناع 2/ 334، وشرح المنتهى 1/ 456).
(3) - انظر: مسائل أبي داود ص134، والشرح الكبير مع الإنصاف 3/ 187، و4/ 288، والقواعد النورانية لشيخ الإسلام ص49، وشرح الزركشي 3/ 45، وشرح المنتهى 2/ 287.
(4) - أي: إذا كان عليه صلاة فائتة، لا يصح التطوع المطلق قبل قضائها. (المصادر السابقة).
(5) - المصادر السابقة.
(6) - ينظر: إعلام الموقعين 4/ 8، 9، وكشاف القناع 3/ 423.
(7) - الاختيارات الفقهية ص179.

(1/19)

المذهب: أن العبادات الواردة على وجوه متنوعة يجوز فعلها على جميع تلك الوجوه الواردة فيها من غير كراهة لبعضها، وإن كان بعضها أفضل من بعض، لكن هل الأفضل المداومة على نوع منها، أو فعل جميع الأنواع في أوقات شتى: ظاهر كلام الأصحاب الأول (1)، واختار الشيخ تقي الدين بن تيمية: الثاني (2): لأن فيه اقتداء بالنبي صلّى الله عليه وسلّم في تنوعه.
وهل الأفضل الجمع بين ما أمكن جمعه من ذلك الأنواع، أو الاقتصار على واحد منها؟ هذا فيه نزاع في المذهب، ويندرج تحت ذلك صور: كمسح الأذنين ببقية ماء الرأس، أو بماء جديد (3)
وكالاستفتاح (4)، وأنواع الصلاة على النبي صلّى الله عليه وسلّم (5)،
__________
(1) - انظر: المصادر الآتية.
(2) - مجموع الفتاوى 22/ 335، والاختيارات (50)، وجلاء الأفهام لابن القيم ص453، والإنصاف مع الشرح الكبير 3/ 427.
(3) - المذهب: تُمْسَحُ الأذنان مرة واحدة، إما بفضل من ماء الرأس، أو بماء جديد، ولا تجمع فتمسح الأذنيين مرتين مرة بما فضل، ومرة بماء جديد.
=واختار القاضي عبد الوهاب بن جلبة: الجمع. (شرح العمدة 1/ 191، والذيل على طبقات الحنابلة 1/ 43، والإنصاف 1/ 135).
(4) - فالمذهب: يقتصر على الاستفتاح بسبحانك اللهم وبحمدك.
واختار ابن هبيرة: الجمع بينه، وبين وجهت وجهي ... (مسائل أحمد لأبي داود ص30، الإفصاح 1/ 275، وبدائع الفوائد 3/ 92، و4/ 91، والشرح الكبير مع الإنصاف 3/ 426).
(5) - فالمذهب: أن الأولى في صفة الصلاة على النبي صلّى الله عليه وسلّم أن يقال: «اللهم صلّ على محمد، وعلى آل محمد، كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم إنك حميد مجيد».

واختار بعض الأصحاب: الجمع بين لفظ: «كما صليت على آل إبراهيم»، و «كما صليت على إبراهيم»، فيقال: ... كما صليت على إبراهيم وآل إبراهيم ... وكما باركت على إبراهيم وآل إبراهيم. (انظر: الشرح الكبير مع الإنصاف 3/ 345، وجلاء الأفهام ص419، وشرح الزركشي 1/ 587).

(1/20)

ونحوها (1).
القاعدة الثالثة عشرة
إذا وجدنا أثراً معلولاً (2) لعلة، ووجدنا في محله علة صالحة ويمكن أن يكون الأثر معلولاً لغيرها، لكن لا يتحقق وجود غيرها، فهل يحال ذلك الأثر على تلك العلة المعلومة أم لا؟ في المسألة خلاف، ولها صور كثيرة قد يقوى بعضها على الإحالة، وفي بعضها العدم؛ لأن الأصل أن لا علة سوى هذه المحققة، وقد يظهر في بعض المسائل الإحالة عليها فيتوافق الأصل والظاهر (3)، وقد تظهر الإحالة على غيرها فيختلفان.
القاعدة الرابعة عشرة
__________
(1) - كالجمع في إجابة المؤذن بين الحيعلة والحوقلة، والمذهب: عدم شرعيته.
واختار بعض الأصحاب: الجمع بينهما، حكاه المجد. (الإنصاف مع الشرح الكبير 3/ 106).
(2) - قوله: «أثراً معلولاً لعلة» أي أثراً سببه معلوم.
(3) - ومن صور الإحالة على العلة المحققة: إذا وقع في الماء نجاسة، ثم غاب عنه، ثم وجده متغيراً، فنجس على المذهب، إحالة للتغير على النجاسة المعلوم وقوعها فيه. (ينظر: الشرح الكبير مع الإنصاف 1/ 107، 108، 119، 128).
ومنها: إذا وجد من النائم قبل نومه سبب يقتضي خروج المذي منه من تفكر أو ملاعبة، ثم نام واستيقظ، ووجد بللاً لم يتيقنه منياً ولم يذكر حلماً، فالمذهب: لا غسل عليه إحالة للخارج على السبب المتيقن المقتضي خروج المذي. (الشرح الكبير مع الإنصاف 2/ 84).
=ومنها: يجوز استيفاء الحق إذا كان ثمَّ سبب ظاهر يحال الأخذ عليه كالزوجة تأخذ نفقتها ونفقة ولدها من مال زوجها بالمعروف، والضيف إذا نزل بقوم فلم يقروه أخذ من أموالهم بقدر قراه، ولا يجوز إذا كان السبب خفياً، فالمقترض لا يجوز له الأخذ من مال المقرض. (المغني 12/ 433، والشرح الكبير مع الإنصاف 27/ 264).

(1/21)

إذا وجد سبب إيجاب أو تحريم من أحد رجلين لا نعلم عينه منهما، فهل يلحق الحكم بكل منهما أو لا يلحق بواحد منهما شيء؟ في المسألة خلاف، ولها صور: إذا وجد موجب حدث من أحد اثنين (1)، أو قال أحدهما: إن كان هذا الطائر غراباً فامرأتي طالق أو عبدي حر، وقال الآخر: إن لم يكن غراباً فامرأتي طالق أو عبدي حر أو أمتي حرة (2).

القاعدة الخامسة عشرة
إذا استصحبنا أصلاً أو أعملنا ظاهراً في طهارة شيء أو حلِّه أو

حرمته، وكان لازم ذلك تغير أصل آخر يجب استصحابه، أو ترك العمل بظاهر آخر يجب إعماله، لم يلتفت إلى ذلك اللازم على الصحيح، ولذلك صور (3).
__________
(1) - بأن يسمع اثنان صوت ريح، أو يشمَّا ريحاً، ولا يعلما من أيهما؟
فالمذهب: أنه إذا اعتقد كل واحد أنه من صاحبه، يتوضآن جميعاً، ويصليان. (المغني 2/ 511، والشرح الكبير مع الإنصاف 2/ 85.
ورجح ابن رجب: عدم وجوب الوضوء على أحدهما. (الذيل على طبقات الحنابلة 1/ 56).
(2) - الوجه الأول: عدم وقوع الطلاق، ذكره القاضي وأبو الخطاب.
والوجه الثاني: وقوع الطلاق لكل منهما، وهو رواية عن الإمام أحمد.
والوجه الثالث: تخرج المطلقة منهما بالقرعة، اختاره الشيرازي وابن عقيل.
وقال شيخ الإسلام: يعتزلان نساءهما حتى يتيقَّنا. (انظر: مسائل أحمد لابنه صالح 2/ 324، ولابنه عبد الله (1363)، والمغني 10/ 517، والشرح الكبير مع الإنصاف 23/ 63، 64، والاختيارات ص260).
(3) - منها: إذ استيقظ من نومه، فوجد في ثوبه بللاً، وقلنا: لا يلزمه الغُسْلُ؛ إذا تقدم سبب مذي منه، كما سبق ص (15) فسقط عنه الغُسْلُ للحكم بأن البلل مذي، ولا يلزمه غَسْلُ ثوبه أو بدنه؛ لأن الأصل طهارة الثوب والبدن، فلا ينجس بالشك، فلا يلزمه الغَسْلُ، فيبقى كل على أصله.

ومنها: إذا رمى حيواناً مأكولاً بسهم ولم يوحه ـ أي يصبه إصابة قاتلة ـ فوقع في ماء يسير فوجده ميتاً فيه، فإن الحيوان لا يباح خشية أن يكون الماء قتله، ولا يلزم منه نجاسة الماء ـ لحكمنا على الصيد بأنه ميتة ـ بل يستصحب في الماء أصل الطهارة (الشرح الكبير مع الإنصاف 27/ 372).

(1/22)

ومن هذه القاعدة: الأحكام التي يثبت بعضها دون بعض، كإرث الذي أقرَّ بنسبه من لا يثبت النسب بقوله (1)، والحكم بلحوق النسب في مواضع كثيرة لا يثبت فيها لوازمه المشكوك فيها من بلوغ أحد أبويه واستقرار المهر، أو ثبوت العدة والرجعة أو الحد أو ثبوت الوصية له أو الميراث وهي (2) مسائل كثيرة.
القاعدة السادسة عشرة
إذا كان للواحب بدل، فتعذَّر الوصول إلى الأصل حالة

الوجوب، فهل يتعلق الوجوب بالبدل تعليقاً مستقراً بحيث لا يعود إلى الأصل عند وجوده، للمسألة صور عديدة (3).
__________
(1) - كأن يقر بعض الورثة غير الأب، كأحد الأبناء بأخ له وينكر البقية، فيكون أخاً للمقر، في جميع الأحكام المترتبة على النسب من الإرث والنكاح وغيرها، ولا يكون أخاً للمنكر.
(2) - في شرح المنتهى 3/ 212: «من أتت زوجته بولد بعد نصف سنة منذ أمكن اجتماعه بها .... أو أتت به لدون أربع سنين منذ أبانها زوجها، ولو كان الزوج ابن عشر سنين فيهما، أي فيما إذا أتت به لستة أشهر منذ أمكن اجتماعه بها، أو لدون أربع سنين منذ أبانها لحقه نسبه؛ لحديث: «الولد للفراش»، ومع لحوق الولد بابن عشر لا يحكم ببلوغه، لاستدعاء الحكم ببلوغه يقيناً لترتب الأحكام عليه من التكليف ووجوب الغرامات، فلا يحكم به مع الشك وإلحاق الولد به لحفظ النسب احتياطاً، ولا يكمل به أي بإلحاق النسب به مهر إن لم يثبت الدخول أو الخلوة ونحوه؛ لأن الأصل براءته منه، ولا تثبت به عدة، ولا رجعة؛ لعدم ثبوت موجبها».اهـ.
(3) - منها: إذا عدم هدي المتعة ووجب عليه الصيام، ثم وجد الهدي قبل الشروع في الصيام، فالمذهب: أنه لا يلزمه الانتقال إلى الهدي.
والرواية الثانية: يلزمه. (المغني 3/ 381، والفروع 3/ 325، والمبدع 3/ 178، والإنصاف 3/ 516).
والحكم في كفارة الظهار واليمين ونحوهما، كهدي المتعة.

ومنها: إذا أتلف شيئاً له مثل، وتعذر وجود المثل، وحكم الحاكم بأداء القيمة، ثم وجد المثل قبل الأداء، وجب أداء المثل، قاله الأصحاب. (المغني 7/ 405، والشرح الكبير مع الإنصاف 15/ 257).

(1/23)

القاعدة السابعة عشرة
إذا تقابل عملان أحدهما ذو شرف في نفسه ورفعة، وهو واحد، والآخر ذو تعدد في نفسه فأيهما يرجح: ظاهر كلام أحمد ترجيح الكثرة (1).
القاعدة الثامنة عشرة
إذا اجتمعت عبادتان من جنس في وقت واحد ليست إحداها مفعولة على وجه القضاء (2)، ولا على طريق التبعية للأخرى في الوقت (3) تداخلت أفعالهما، واكتفى منهما بفعل واحد، وهو على ضربين:
أحدهما: أن يحصل له بالفعل الواحد العبادتان جميعاً، فيشترط أن ينويهما معاً على المشهور (4).
__________
(1) - ومن صور المسألة: إذا تعارض صلاة ركعتين طويلتين، وصلاة أربع ركعات في زمن واحد، فالمشهور من المذهب؛ أن الكثرة أفضل.
وعن الإمام أحمد: العكس.
وعنه: التسوية، اختارها شيخ الإسلام. (الإنصاف 2/ 190).
ومنها: أهدى بدنة سمينة بعشرة، أو بدنتين بعشرة أو أقل.
المذهب: البدنتان.
ورجح شيخ الإسلام: البدنة السمينة. (الإنصاف مع الشرح الكبير 9/ 333).
(2) - كصلاة عصر حاضرة، وصلاة ظهر مقضية، فلا يكتفى بإحداهما عن الأخرى.
(3) - كالفريضة مع الراتبة، وكقضاء رمضان مع صيام الست إذ هو تابع لصيام رمضان فلا تداخل.
(4) - ومن صور ذلك: من عليه حدثان أصغر وأكبر، فالمذهب: تكفيه أفعال الطهارة الكبرى إذا نوى الطهارتين جميعاً. (شرح العمدة 1/ 376، والفروع 1/ 205).
وعن الإمام أحمد: لا يجزئه الأصغر حتى ينوي الوضوء.
ومنها: إذا نذر الحج، ثم حج حجة الإسلام، فالمذهب: أنه لا يجزئه عن فرضه ونذره.
وعن الإمام أحمد: يجزئه. (مسائل عبد الله رقم (840)، والتمام 2/ 241، والهداية 1/ 89، والمغني 13/ 645، والفروع 3/ 268، والإنصاف 3/ 317).
ومنها: إذا طاف عند خروجه من مكة طوافاً واحداً ينوي الوداع والزيارة.
ومنها: إذا أدرك الإمام راكعاً فكبّر تكبيرة ينوي بها الإحرام والركوع، فالمذهب: أنه لا يجزئه.
وعن الإمام أحمد: أنه يجزئه. (الهداية 1/ 43، والشرح الكبير مع الإنصاف 4/ 494).

(1/24)

والضرب الثاني: أن يحصل له إحدى العبادتين بنيتها، وتسقط عنه الأخرى (1).
القاعدة التاسعة عشرة
إمكان الأداء ليس بشرط في استقرار الواجبات بالشرع في الذمة على ظاهر المذهب (2).
القاعدة العشرون
__________
(1) - ومن صور ذلك: إذا دخل المسجد، وقد أقيمت الصلاة، فصلى معهم سقطت التحية. (انظر: الشرح الكبير مع الإنصاف 4/ 153).
ومنها: إذا صلى عقيب الطواف مكتوبة، فالمذهب: إجزاء المكتوبة عن ركعتي الطواف. وعن الإمام أحمد: عدم الإجزاء، اختارها أبو بكر. (الشرح الكبير مع الإنصاف 9/ 122).
ومنها: إذا اجتمع عقيقة وأضحية.
قال الإمام أحمد في رواية حنبل: أرجو أن تجزي الأضحية عن العقيقة.
والرواية الثانية عن الإمام أحمد: عدم الإجزاء. (الشرح الكبير مع الإنصاف 9/ 437).
(2) - ومن صور هذه القاعدة: إذا طرأ على المكلف ما يسقط تكليفه بعد دخول وقت الصلاة وقبل التمكن من الفعل، فعليه القضاء على المذهب.
وقال ابن بطة وابن أبي موسى: لا قضاء عليه. (التمهيد لأبي الخطاب 1/ 240، والمغني 2/ 47، وشرح العمدة 2/ 228، والاختيارات ص34).
=ومنها: إذا تلف نصاب الزكاة قبل التمكن من الأداء، فعليه أداء زكاته على المشهور، إلا المعشرات إذا تلفت بآفة سماوية.
وخرج الشيرازي وغيره: وجهاً بالسقوط مطلقاً. (المغني 4/ 144، والذيل على طبقات الحنابلة 1/ 72، والإنصاف 3/ 40، و408).
ومنها: إذا بلغ الصبي مفطراً في أثناء يوم من رمضان، أو أسلم فيه كافر، أو طهرت حائض لزمهم القضاء على المذهب.
والرواية الثانية: لا يلزم الكافر والصبي القضاء، بل يلزمهم الإمساك. (الشرح الكبير مع الإنصاف 7/ 359، وكشاف القناع 3/ 309).
وأما قضاء العبادات فيعتبر له إمكان الأداء على المذهب، فمن أفطر لعذر ومات قبل زواله لا شيء عليه. (كشاف القناع 3/ 334).

(1/25)

النماء المتولد من العين حكمه حكم الجزء، والمتولد من الكسب بخلافه على الصحيح (1).

القاعدة الحادية والعشرون
وقد يختص الولد من بين سائر النماء المتولد من العين بأحكام، ويعبر عن ذلك بأن الولد هل هو كالجزء أو كالكسب؟ والأظهر: أنه
جزء (2).
القاعدة الثانية والعشرون
العين المنغمرة في غيرها إذا لم يظهر أثرها، فهل هي كالمعدومة حكماً أو لا؟ فيه خلاف وينبني عليه مسائل (3).
__________
(1) - ومن صور هذه القاعدة: لو كان عنده دون نصاب كثلاثين شاة مثلاً، فكمل نصاباً بنتاجه، فالمذهب: يبدأ الحول من حين كمال النصاب.
وعن الإمام أحمد: يحسب الحول من حين ملك الأمهات. (المغني 4/ 81، وكشاف القناع 2/ 178).
ومنها: لو اشترى شيئاً فنما عنده، ثم رده بعيب، فإن كان نماؤه كسباً كالأجرة مثلاً لم يرده معه، وإن كان متولداً من عينه كالولد، والصوف، وثمر الشجر، ففيه روايتان، والمذهب: لا يلزم رد المنفصل، ويلزم رد المتصل.
واختار الشيرازي: لا يلزم رد الزيادة المتصلة. (المغني 6/ 254، والذيل على طبقات الحنابلة 1/ 73).
ومنها: لو فسخ المالك المضاربة قبل ظهور الربح لم يستحق المضارب شيئاً، ولو فسخ المساقاة قبل ظهور الثمرة استحق العامل أجرة المثل؛ لأن الربح لا يتولد من النماء بنفسه، وإنما يتولد من العمل، وما يحصل بعمله ربح، والثمر متولد من عين الشجر، وقد عمل على الشجر عملاً مؤثراً في الثمر، فكان لعمله تأثير في حصول الثمر، وحصوله بعد الفسخ. (المغني 14/ 203).
(2) - ومن هذه الأحكام: ولد الأمة الموقوفة يكون ملكاً للموقوف عليه على المذهب (انظر: فصل الفوائد/ آخر الكتاب الفائدة التاسعة).
(3) - ومن صور هذه المسألة: الماء الذي استهلكت فيه النجاسة، فإن كان كثيراً سقط حكمها بغير خلاف، وإن كان يسيراً فروايتان، والمذهب: أن اليسير ينجس بمجرد الملاقاة. (الانتصار 1/ 133، وشرح العمدة 1/ 63، والإنصاف 1/ 57).

ومنها: لو خلط خمراً بماء واستهلك فيه، ثم شربه لم يحد على المذهب. (المغني 12/ 498).
ومنها: لو خلط زيته بزيت غيره على وجه لا يتميز، فعن أحمد: أنه اشتراك.
وعنه: استهلاك، وعلى هذا يعطيه زيتاً من مكان آخر. (مسائل عبد الله ص309، والمغني 7/ 412).

(1/26)

القاعدة الثالثة والعشرون
من حرم عليه الامتناع من بذل شيء سُئله، فامتنع، فهل يسقط إذنه بالكلية، أو يعتبر ويجبره الحاكم عليه؟ هذا نوعان:
أحدهما: أن يكون المطلوب منه إذناً مجرداً ويندرج تحته صور (1).
النوع الثاني: أن يكون المطلوب منه تصرفاً بعقد أو فسخ أو غيرهما، ويندرج تحته صور (2).
القاعدة الرابعة والعشرون
من تعلق بماله حق واجب عليه فبادر إلى نقل الملك عنه صح، ثم إن كان الحق متعلقاً بالمال نفسه لم يسقط، وإن كان متعلقاً بماله لمعنى زال بانتقاله عنه سقط، وإن كان لا يزول بانتقاله لم يسقط على الأصح، ويدخل تحت ذلك صور (3).
__________
(1) - ومن ذلك: وضع الخشب على جدار الجار إذا لم يضره. (المغني 7/ 35، والتنقيح المشبع ص202).
ومنها: حج الزوجة الفرض، فالمذهب: أنه لا يعتبر إذن الزوج.
وعن الإمام أحمد: يعتبر إذنه. (الشرح الكبير مع الإنصاف 8/ 40).
ومنها: بذل الضيافة الواجبة إذا امتنع منها جاز الأخذ من ماله، ولا يعتبر إذنه على المذهب.
وعن الإمام أحمد: يعتبر إذنه (الشرح الكبير مع الإنصاف 27/ 264، وشرح المنتهى 3/ 403).
(2) - من ذلك إذا امتنع الراهن من بيع الرهن لوفاء ما عليه، فالمذهب: أن الحاكم يجبره، فإن أصر باع عليه.
والوجه الثاني: أن الحاكم مخير بين الإجبار، والبيع عليه. (المغني 4/ 262، وشرح المنتهى 2/ 238).
ومنها: إذا امتنع من الإنفاق على بهائمه أجبر على الإنفاق أو البيع.
ومنها: الولي في النكاح إذا امتنع من التزويج، فالمذهب: يسقط حقه إلى من هو أبعد منه.
والرواية الثانية: يقوم الحاكم مقامه. (الشرح الكبير مع الإنصاف 20/ 184، والعدة ص363).
(3) - منها: لو باع المشتري الشقص المشفوع قبل المطالبة بالشفعة، فالمذهب: صحة البيع.
والوجه الثاني: بطلان البيع. (المغني 5/ 218، والعدة ص278).
ومنها: لو باع نصاب الزكاة بعد الوجوب، ثم أعسر، فالوجه الأول: يفسخ البيع بقدر الزكاة.

والوجه الثاني: لا يفسخ. (الإنصاف مع الشرح الكبير 6/ 387).
ومنها: لو بادر الغال، فباع رحله قبل إحراقه، فالوجه الأول: يصح.
والوجه الثاني: لا يصح. (المغني 9/ 246، وشرح المنتهى 2/ 117).

(1/27)

القاعدة الخامسة والعشرون
من ثبت له ملك عين ببيِّنة أو إقرار فهل يتبعها ما يتصل بها، أو متولد منها أم لا؟ في المسألة خلاف (1).
القاعدة السادسة والعشرون
من أتلف شيئاً لدفع أذاه له لم يضمنه، وإن أتلفه لدفع أذاه به
ضمنه (2).
القاعدة السابعة والعشرون
من أتلف نفساً أو أفسد عبادة لنفع يعود إلى نفسه فلا ضمان عليه، وإن كان النفع يعود إلى غيره فعليه الضمان (3).
القاعدة الثامنة والعشرون
إذا حصل التلف من فعلين أحدهما مأذون فيه، والآخر
__________
(1) - ومن صور هذه القاعدة: لو ثبت له ملك أرض في يد غيره ببينة أو إقرار، وفيها شجر قائم، فالمذهب: لا يتبعها.
والوجه الثاني: أنه يتبعها، وهو قول شيخ الإسلام. (انظر: الشرح الكبير مع الإنصاف 30/ 359، والقواعد النورانية ص124).
ومنها: لو أقر له بمظروف في ظرف كتمر في جراب، فالمذهب: يكون مقراً بالمظروف دون الظرف.
والوجه الثاني: يكون مقراً بهما. (الشرح الكبير مع الإنصاف 30/ 359).
(2) - ومن صور هذه القاعدة: لو صال عليه آدمي أو بهيمة فدفعه عن نفسه بالقتل لم يضمنه، ولو قتل حيواناً لغيره في مخصمة ليحيي به نفسه ضمنه. (المغني 12/ 530).
ومنها: لو حلق المحرم رأسه لتأذيه بالقمل فدى؛ لأن الأذى من غير الشعر، ولو خرجت في عينه شعرة لم يفد. (شرح العمدة 2/ 7، والفروع 3/ 349، والإنصاف 3/ 456).
ومنها: لو أشرفت السفينة على الغرق فألقى متاع غيره ضمنه، ولو سقط عليه متاع فخشي أن يهلكه لم يضمنه. (ينظر: الشرح الكبير مع الإنصاف 6/ 201، و15/ 348).
(3) - ومن صور ذلك: الحامل والمرضع إذا أفطرتا خوفاً على أنفسهما، فلا فدية عليهما، وإن أفطرتا خوفاً على ولديهما فعليهما الفدية. (الإقناع 1/ 492).
ومنها: لو دفع صائلاً عليه بالقتل لم يضمنه، ولو دفعه عن غيره بالقتل ضمنه.
وقال ابن عقيل وابن الزاغوني: لا ضمان عليه أيضاً. (الشرح الكبير مع الإنصاف 15/ 343، و27/ 44).

(1/28)

غير مأذون فيه وجب الضمان كاملاً على الصحيح، وإن كانا
من فعلين غير مأذون فيهما فالضمان بينهما نصفين، حتى لو كان
أحدهما من فعل من لا يجب الضمان عليه لم يجب على الآخر أكثر من النصف (1).
القاعدة التاسعة والعشرون
من سومح في مقدار يسير، فزاد عليه فهل
تنتفي المسامحة في الزيادة وحدها، أو في الجميع؟ فيه وجهان، وللمسألة صور (2).

القاعدة الثلاثون
إذا أخرج عن ملكه مالاً على وجه العبادة ثم طرأ ما يمنع إجزاءه أو الوجوب، فهل يعود إلى ملكه أم لا؟ فيه خلاف، فمن ذلك إذا أوجب هدياً أو أضحية عن واجب في ذمته، ثم تعيَّبت فإنها لا تجزئه، وهل يعود المعيب إلى ملكه على روايتين (3).
__________
(1) - ومن صور هذه القاعدة: إذا زاد الإمام سوطاً في الحد، فمات المحدود، فالمذهب: يجب كمال الدية.
والوجه الثاني: يجب نصفها. (الشرح الكبير مع الإنصاف 26/ 60).
ومنها: لو استأجر دابة لحمل مقدار معلوم، فزاد عليه، فتلفت الدابة ضمنها بكمال القيمة.
والوجه الثاني: يضمن نصف القيمة. (المغني 8/ 77، والشرح الكبير مع الإنصاف 14/ 410).
(2) - منها: الوكيل في البيع مع الإطلاق يملك البيع بثمن المثل، وبدونه بما يتغابن بمثله عادة، فإذا باع بما لا يتغابن بمثله عادة، فالمذهب: يلزمه القدر الزائد عما يتغابن به عادة.
والوجه الثاني: يضمن بقية ثمن المثل كله. (الشرح الكبير مع الإنصاف 13/ 496، وشرح المنتهى 2/ 309).
ومنها: لو تعدى الخارج من السبيل موضع العادة، فالمذهب: وجوب غسل المعتدي خاصة.
والوجه الثاني: يلزمه غسل الجميع. (شرح العمدة 1/ 157، والفروع 1/ 119، والمبدع 1/ 89، والإنصاف 1/ 108).
(3) - فالمذهب: أنه لا يعود المعيب إلى ملكه.
والرواية الثانية: أنه يعود إلى ملكه، فله أن يصنع به ما يشاء. (الشرح الكبير مع الإنصاف 9/ 403، والمحرر 1/ 250).

(1/29)

ومنها: إذا عجل الزكاة فدفعها إلى الفقير ثم هلك المال فهل يرجع بها أم لا؟ على وجهين (1).
ومنها: لو عجل عن ثلاثين من البقر تبيعاً (2) ثم نتجت عشرة قبل الحول، وقلنا: لا يجزئ التبيع عن شيء منها (3)، فهل يرجع به؟ يُخَرَّجُ على الوجهين (4).
القاعدة الحادية والثلاثون
من شرع في عبادة تلزم بالشروع ثم فسدت، فعليه قضاؤها على الصفة التي أفسدها، سواء كانت واجبة في الذمة على تلك الصفة، أو دونها، ويتخرَّج على ذلك مسائل (5).
القاعدة الثانية والثلاثون
يصح عندنا استثناء منفعة العين المنتقل ملكها عن ناقلها مدة معلومة، ويتخرج على ذلك مسائل (6).
__________
(1) - فالمذهب: أنه إذا عجل الزكاة فدفعها إلى الفقير، ثم هلك المال، لم يرجع المزكي على الفقير.
والوجه الثاني: أنه يملك الرجوع مطلقاً. اختاره ابن حامد، وأبو الخطاب.
والوجه الثالث: أنها إن كانت في يد الساعي يملك الرجوع، وإن كانت في يد الفقير لم يملك الرجوع. (المحرر 1/ 225، والمبدع 2/ 413).
(2) - التبيع: الذي أتى عليه حول من أولاد البقر. (المطلع ص125).
(3) - إذ الواجب في الأربعين من البقر مسنة، وما لها سنتان. (المصدر السابق).
(4) - الإجزاء وعدمه، وتقدما.
(5) - منها: إذا صلَّى المسافر خلف مقيم، وفسدت صلاته، فإنه يجب عليه قضاؤها تامة. (المبدع 2/ 111).
ومنها: إذا عيّن عما في ذمته من الهدي أو الأضحية، ما هو أزيد صفة من الواجب، ثم تلف، فإن كان بتفريطه فعليه إبداله بمثله.
إن كان بغير تفريطه، فالوجه الأول: أنه لا يلزمه أكثر مما في ذمته.
الوجه الثاني: يلزمه مثل ما عيّن. (الشرح الكبير مع الإنصاف 9/ 400 ـ 403).
(6) - من ذلك: المبيع إذا استثنى البائع منفعته مدة معلومة صح. (شرح المنتهى 2/ 161).
ومنها: إذا استثنى الواقف منفعة الوقف مدة معلومة، أو مدة حياته صح. (الإقناع 3/ 66).
ومنها: عوض الصداق، والخلع، والصداق على مال قياس المذهب: صحة استثناء المنفعة.

(1/30)

القاعدة الثالثة والثلاثون
الاستثناء الحكمي هل هو كالاستثناء اللفظي، أم يغتفر فيه الجهالة بخلاف اللفظي؟ فيه وجهان، والصحيح عند صاحب المغني: الصحة (1) وهو قياس المذهب، خلافاً للقاضي (2)، ويتخرج على ذلك مسائل (3).
القاعدة الرابعة والثلاثون
__________
(1) - المغني 4/ 85.
(2) - القاضي: هو محمد بن الحسين بن محمد بن خلف الفراء، من أئمة الإسلام في الفقه وأصوله، وعلوم القرآن، والحديث وغير ذلك، من كتبه: «المجرد» و «العدة»، و «إبطال تأويل» (طبقات الحنابلة 2/ 193، والمنهج الأحمد 2/ 128، والمقصد الأرشد 2/ 395).
وصاحب المغني: هو عبد الله بن أحمد بن محمد بن قدامة من أئمة الإسلام في الفقه وأصوله، والفرائض والنحو، وغير ذلك من فنون العلم سمع من والده، وأبي المكارم ابن هلال، وأبي المعالي ابن صابر، من كتبه: «المغني»، و «الكافي»، و «روضة الناظر» ت (620هـ).
(ذيل طبقات 2/ 133، وسير أعلام النبلاء 22/ 165، والمقصد الأرشد 2/ 15).
(3) - من ذلك: لو باع عقاراً تستحق فيه السكنى الزوجة المعتدة من الوفاة بالحمل، فقياس المذهب: صحة البيع.
وقال ابن قدامة: لا يصح؛ لجهالة مدة الحمل. (المغني 8/ 178، والشرح الكبير مع الإنصاف 14/ 466).
ومنها: لو اشترى شجراً وعليه ثمر، أو داراً فيها طعام كثير صح البيع، وبقي الثمر والطعام إلى أوان تفريغه على ما جرت به العادة، وذلك مجهول، ولو استثنى بلفظه لم يصح. (الشرح الكبير مع الإنصاف 12/ 142).

(1/31)

استحقاق منافع العبد بعقد لازم تمنع من سريان (1) العتق إليها، كالاستثناء في العقد وأولى؛ لأن الاستثناء الحكمي أقوى، ولهذا يصح بيع العين المؤجرة، والأمة المزوَّجة عند من لا يرى استثناء المنافع في العقد، خلافاً للشيخ تقي الدين رحمه الله (2) في قوله: يسري العتق إليها إن لم يستثن ويتفرَّع على هذا مسائل (3).
القاعدة الخامسة والثلاثون
من ملك منفعة عين بعقد ثم ملك العين بسبب آخر فهل ينفسخ العقد الأول (4)؟
القاعدة السادسة والثلاثون
__________
(1) - سبق تعريف السريان ص (10).
(2) - انظر: القواعد النورانية ص (259).
(3) - منها: إذا عتقت الأمة المزوجة لم تملك منفعة البضع التي هي مورد النكاح، وإنما يثبت لها الخيار تحت العبد؛ لأنها كملت تحت ناقص، ومن قال بسراية العتق، قال: قد ملكت بضعها، فلها الخيار تحت الحر والعبد، وهو اختيار شيخ الإسلام. (المغني 9/ 449، والإنصاف مع الشرح الكبير 20/ 451).
ومنها: لو أجر عبده مدة، ثم أعتقه في أثنائها لم تنفسخ الإجارة على المذهب.
وعند شيخ الإسلام: تنفسخ، إلا أن يستثنيها في العقد. (انظر: الإنصاف مع الشرح 20/ 461).
(4) - وتحتها صورتان:
الأولى: أن يكون العقد الذي ملك به المنفعة عقداً مؤبداً، ليس عقد معاوضة، فلا ينفسخ، كالموصى له بمنافع الأمة إذا اشتراها.
وإذا كان عقد معاوضة ـ وهو النكاح ـ انفسخ بملك الرقبة. (الإقناع 3/ 347).
الصورة الثانية: أن يكون العقد المملوك به الرقبة غير مؤبد كالإجارة.
ومن ذلك: لو اشترى المستأجر العين المؤجرة من مؤجرها، فالمذهب: لا ينفسخ؛ لأن البيع يقع على العين المسلوبة النفع.
والوجه الثاني: ينفسخ، كما لو اشترى زوجته. (الشرح الكبير مع الإنصاف 14/ 464).
ومن ذلك: لو اشترى طلعاً لم يؤبر في رؤوس نخلة بشرط قطعه، ثم اشترى أصله في الحال، فالمذهب: أنه لا ينفسخ البيع في الطلع. (الكافي 2/ 69).
والوجه الثاني: أنه ينفسخ.

(1/32)

من استأجر عيناً ممن له ولاية الإيجار، ثم زالت ولايته قبل انقضاء المدة فهل تنفسخ الإجارة؟ هذا قسمان:
أحدهما: أن تكون إجارته بولاية محضة، فإن كان وكيلاً محضاً، فالكلام في موكله دونه، وإن كان مستقلاً بالتصرف فإن انتقلت الولاية إلى غيره لم تنفسخ الإجارة؛ لأن الولي الثاني يقوم مقام الأول كما يقوم المالك الثاني مقام الأول، وإن زالت الولاية عن المولى عليه بالكلية كصبي بلغ بعد إيجاره، أو إيجار عقاره، والمدة باقية ففي الانفساخ وجهان: أشهرها عدمه (1).
والضرب الثاني: أن تكون إجارته بملك، ثم تنتقل إلى غيره، وهو أنواع (2).
__________
(1) - فالمذهب: لا ينفسخ.
والوجه الثاني: ينفسخ؛ لأنه أجر مدة لا ولاية له عليها. (المغني 5/ 272، والشرح الكبير مع الإنصاف 14/ 347).
(2) - النوع الأول: أن تنتقل عنه إلى من يملك بالقهر ما يستولي عليه، فتنفسخ الإجارة لملكه المنافع الباقية منها، ودخل تحت هذا إذا أجر مسلمٌ شيئاً، ثم استولى عليه الكفار، وإذا أجر حربي حربياً، ثم استولى عليه المسلمون.
الثاني: أن ينتقل الملك إلى من يخلفه في ماله، كالوارث، والمشتري، والمتَّهب، والموصى له بالعين، فلا اعتراض على عقود الأول، فإذا أجر الأول فإجارته باقية.
الثالث: أن يكون مزاحماً للأول في الاستحقاق، ومتلقياً للملك عما تلقاه الأول، لكن لا حق له في العين إلا بعد انتهاء استحقاقه، كالبطن الثاني من أهل الوقف إذا أجر البطن الأول، ثم انقرض والإجارة قائمة، ففيه وجهان:
الأول: تنفسخ؛ لأن العين بجميع؛ لأن الطبقة الثانية تستحق جميع العين بجميع منافعها تلقياً عن الواقف بانقراض الطبقة الأولى، فلا حق للأولى بعد انقراضهم.
والوجه الثاني: وهو المذهب كما في الإنصاف أنه لا ينفسخ؛ لأن الثاني لا حق له بالعين إلا بعده. (الإنصاف 6/ 36، وشرح المنتهى 2/ 362، والروض مع حاشية العنقري 2/ 309).

الرابع: أن يكون مزاحماً للأول في استحقاق التلقي عمن تلقى عنه الأول بسبق حقه، وهو المشتري للشقص المشفوع إذا أجره.
المذهب: لا تنفسخ الإجارة؛ لأن ملك المؤجر ثابت، ويستحق الشفيع الأجرة يوم أخذه.
والوجه الآخر: تنفسخ؛ لثبوت حق الشفيع في العين والمنفعة، فيستحق نزع كل منهما.
والوجه الثالث: أن الشفيع مخيّر بين الفسخ وعدمه. (المقنع مع المبدع 5/ 81، والمغني 5/ 272، والمحرر 1/ 356).
الخامس: أن ينفسخ ملك المؤجر ـ لعيب مثلاً ـ ويعود إلى من انتقل الملك إليه، فالمذهب: أن الإجارة لا تنفسخ؛ لأن فسخ العقد رفع له من حينه لا من أصله.
وقال القاضي وابن عقيل: الفسخ بالعيب رفع للعقد من حينه، والفسخ بالخيار رفع للعقد من أصله، وعلى هذا لا تنفسخ الإجارة إذا فسخ الملك لعيب، وتنفسخ إذا كان الفسخ بالخيار. (ينظر: الشرح الكبير مع الإنصاف 11/ 528).

(1/33)

القاعدة السابعة والثلاثون
في توارد العقود المختلفة بعضها على بعض وتداخل
أحكامها (1).

القاعدة الثامنة والثلاثون
فيما إذا وصل بألفاظ العقود ما يخرجها عن موضوعها، فهل يفسد العقد بذلك، أو يجعل كناية عمَّا يمكن صحته على ذلك الوجه؟ فيه
خلاف يلتفت إلى أن الغالب هو اللفظ أو المعنى، ويتخرَّج على ذلك مسائل (2).
__________
(1) - ومن صور هذه القاعدة: إذا رهنه شيئاً، ثم أذن في الانتفاع، فإنه يصير عارية بالانتفاع، لأن هذه حقيقة العارية، والعارية على المذهب مضمونة.
وذكر ابن عقيل احتمالاً: يصير مضموناً بمجرد القبض؛ لأنه صار ممسكاً للعين لمنفعة نفسه.
وقال المجد: ظاهر كلام أحمد: لا يصير مضموناً بحال. (الشرح الكبير مع الإنصاف 12/ 395، والمحرر 1/ 335).
ومن ذلك: إذا أعاره شيئاً ليرهنه صح، ويكون مضموناً على الراهن؛ لأنه مستعير ـ والعارية مضمونة على المذهب ـ وأمانة عند المرتهن.
وأما بالنسبة للزوم: فالمذهب: أنه لازم بالنسبة للراهن ـ المستعير ـ وأما المالك فله المطالبة بالافتكاك؛ لأن العارية لا تلزم على المذهب.
واختار الحارثي: أن المالك لا يملك المطالبة بالافتكاك قبل الأجل، وتكون العارية هنا لازمة؛ لتعلق حق الغير. (الشرح الكبير مع الإنصاف 12/ 398).
ومنها: ورود عقد الرهن على الغصب، فيصح أن يجعل العين المغصوبة رهناً عند الغاصب. (ينظر الكافي 2/ 136).
(2) - منها: لو أعاره شيئاً، وشرط عليه أن يعطيه عوضاً عن العارية، فوجهان:
الأول: أنه يصح، كما يصح شرط العوض في الهبة.
الوجه الثاني: أنها تفسد، لأن العوض أخرجها عن موضوعها؛ لأن العارية من عقود التبرعات، واشتراط العوض جعلها من عقود المعاوضات. (قواعد ابن رجب ص (49)، وكشاف القناع 4/ 62).
ومنها: لو أسلم في شيء حالاً، فالمذهب: أنه لا يصح بيعاً بلفظ السلم.
والوجه الثاني: أنه يصح. (المغني 6/ 403، والشرح الكبير مع الإنصاف 12/ 260).

ومنها: لو استأجر الطعام، أو النقود، فالوجه الأول: يصح، ويكون قرضاً.
والوجه الآخر: لا يصح. (ينظر: الشرح الكبير مع الإنصاف 14/ 322).

(1/34)

القاعدة التاسعة والثلاثون
في انعقاد العقود بالكنايات، واختلف الأصحاب في ذلك (1)

والصحيح الانقعاد (2) إلا في النكاح (3).
القاعدة الأربعون
الأحكام المتعلقة بالأعيان بالنسبة إلى تبدل الأملاك واختلافها عليها نوعان:
أحدهما: ما يتعلق الحكم فيه بملك واحد إذا زال ذلك الملك سقط الحكم، وصور ذلك كثيرة (4).
النوع الثاني: ما يتعلق الحكم فيه بنفس العين من حيث هي تعلقاً لازماً، فلا يختص تعلقه بملك دون ملك، وله صور (5).
__________
(1) - فقال القاضي: لا كناية إلا في الطلاق، وسائر العقود لا كناية فيها.
وقال أبو الخطاب: تدخل الكنايات سائر العقود، سوى النكاح؛ لاشتراط الشهادة عليه، وكلام كثير من الأصحاب عليه. (انظر: المغني مع الشرح الكبير 4/ 3).
(2) - منها: لو أجره عيناً بلفظ البيع، فإن أضافه إلى العين لم يصح.
وإن أضافه إلى المنفعة، فوجهان:
الأول: يصح، اختاره ابن عبدوس، وشيخ الإسلام.
والثاني: لا يصح. (الإنصاف مع الشرح 14/ 264).
ومنها: الرجعة بالكنايات إن اشترطنا الإشهاد عليها لم يصح، وإلا فوجهان:
الأول: تحصل الرجعة بذلك، أومأ إليه الإمام أحمد، واختاره ابن حامد.
والثاني: لا تحصل الرجعة بذلك، اختاره القاضي. (الإنصاف مع الشرح 23/ 81، ومنار السبيل 2/ 256).
(3) - فالمذهب: يشترط أن يكون النكاح، بلفظ الإنكاح أو التزويج. (الإقناع 3/ 315).
(4) - منها: الإعارة، فلو أعاره شيئاً، ثم زال ملكه عنه، ثم عاد لم تعد الإعارة.
ومنها: الوصية تبطل بإزالة الملك، ولا تعود بعوده (ينظر نيل المآرب 2/ 16).
(5) - منها: إذا رهن عيناً، ثم زال ملكه عنها بغير اختياره ـ كما لو سبا الكفار العبد المرهون، ثم استنقذ منهم ـ فالرهن باق بحاله.
ومنها: عروض التجارة إذا خرجت عن ملكه بغير اختياره، ثم عادت، فإنه لا ينقطع الحول ـ كما إذا تخمَّر العصير إذا كان عروض تجارة ثم تخلل ـ ذكره ابن عقيل وغيره. (قواعد ابن رجب ص (50)).

(1/35)

القاعدة الحادية والأربعون
إذا تعلق بعين حق تعلقاً لازماً فأتلفها من يلزمه الضمان فهل

يعود الحق إلى البدل المأخوذ من غير عقد آخر؟ فيه خلاف، ويتخرَّج عليه مسائل.
منها: لو أتلف الرهن أو الوقف أو الأضحية، أو الموصى بها متلف وأخذت قيمته إلخ (1).
القاعدة الثانية والأربعون
في أداء الواجبات المالية، وهي منقسمة إلى دَيْن وعَيْن.
فأما الدَّين، فلا يجب أداؤه بدون مطالبة المستحق، إذا كان آدمياً، وهذا ما لم يكن عين له وقت الوفاء، فأما إن عين وقتاً كيوم كذا فلا ينبغي أن يجوز تأخيره عنه؛ لأنه لا فائدة للتوقيت إلا وجوب الأداء فيه بدون مطالبة، فإن [تعيين] (2) الوفاء فيه أولاً كالمطالبة به.
وأما إن كان الدين لله عز وجل، فالمذهب (3) أنه يجب أداؤه على الفور لتوجه الأمر بأدائه من الله عز وجل، ودخل في ذلك الزكاة، والكفارات والنذور.
وأما العين فأنواع:
منها: الأمانات التي حصلت في يد المؤتمن برضى صاحبها فلا يجب أداؤها إلا بعد المطالبة منه، ودخل في ذلك الوديعة، وكذلك أموال الشركة، والمضاربة، والوكالة مع بقاء عقودها.
__________
(1) - أي إذا أتلف الرهن، أو الوقف، أو الأضحية، فأخذت القيمة فاشتري بدل الرهن، أو الوقف، أو الأضحية، فإنه يكون رهناً، أو وقفاً، أو أضحية بمجرد الشراء. هذا هو المذهب.
والوجه الثاني: لا بد من تجديد الوقف، والرهن .... وغير ذلك. (الإنصاف مع الشرح الكبير 6/ 534، ومنار السبيل 2/ 19).
(2) - في المخطوط تعين، والمثبت الموافق لطبعة دار ابن عفان.
(3) - ينظر: العمدة ص (33) الشرح الكبير مع الإنصاف 7/ 142.

(1/36)

ومنها: الأمانات الحاصلة في يده بغير رضى أصحابها، فتجب المبادرة إلى ردِّها، مع العلم بمستحقها والتمكن، ولا يجوز التأخير مع القدرة، ودخل في ذلك اللقطة إذا علم صاحبها، والوديعة، والمضاربة، والرهن، ونحوها، إذا مات المؤتمن، وانتقلت إلى وارثه، فإنه لا يجوز له الإمساك بدون إذن؛ لأن المالك لم يرضَ به، وكذا من أطارت الريح ثوباً إلى داره لغيره لا يجوز له الإمساك مع العلم بصاحبه.
وكذا حكم الأمانات إذا فسخها المالك كالوديعة، والوكالة، والشركة، والمضاربة يجب الرد على الفور.
وأما الأعيان المملوكة بالعقود قبل تقبيضها فالأظهر أنها من هذا القبيل؛ لأن المالك لم يرضَ بإبقائها في يد الآخر فيجب التمكين من الأخذ ابتداء؛ بدليل أنه لا يجوز عندنا حبس المبيع على الثمن (1).
ومنها: الأعيان المضمونة، فتجب المبادرة إلى الرد بكل حال، وسواءً كان حصولها بيده بفعل مباح أو محظور، أو بغير فعله.
فالأول: كالعواري يجب ردها إذا استوفى منها الغرض المستعار له، قاله الأصحاب (2)، وكذا حكم المقبوض على وجه السوم (3)، ويستثنى من ذلك المبيع المضمون على بائعه فلا يجب عليه، سوى تمييزه وتمكين المشتري من قبضه؛ لأن نقله على المشتري دون البائع (4).
والثاني: كالمغصوب والمقبوض بعقد فاسد ونحوهما.
والثالث: كالزكاة، إذا قلنا: تجب في العين فتجب المبادرة إلى الدفع إلى المستحق مع القدرة عليه من غير ضرر؛ لأنها من قبيل المضمونات عندنا (5). وكذلك الصيد إذا أحرم وهو في يده، أو حصل في يده بعد الإحرام بغير فعل منه.
القاعدة الثالثة والأربعون
__________
(1) - وهذا هو المذهب. والقول الثاني: له حبس المبيع على ثمنه، اختاره أبو الخطاب وابن قدامة. (الشرح الكبير مع الإنصاف 11/ 487).
(2) - ينظر: كشاف القناع 4/ 73، والروض مع حاشية العنقري 2/ 344.
(3) - ينظر: ص (36).
(4) - انظر: القاعدة التالية.
(5) - ينظر: المغني 4/ 146، والإقناع 1/ 455. وانظر: ص (37).

(1/37)

فيما يضمن من الأعيان بالعقد أو باليد، القابض لمال غيره لا يخلو إما أن يقبضه بإذنه، أو بغير إذنه، فإن قبضه بغير إذنه فإن استند إلى إذن شرعي كاللقطة لم يضمن، وكذا إن استند إلى إذن عرفي كالمنقذ لمال غيره من التلف ونحوه.
أما إن وجد استدامة قبض من غير إذن في الاستدامة، فهاهنا ثلاثة أقسام:
* أحدها: أن يكون عقد على ملكه عقداً لازماً، ولم يقبضه المالك بعد، فإن كان ممتنعاً من تسليمه فهو غاصب، إلا حيث يجوز له الامتناع من التسليم لتسليم العوض على وجه أو لكونه رهناً عنده، أو لاستثنائه منفعته مدة، أو إن لم يكن ممتنعاً من التسليم بل باذلاً له، فلا ضمان على ظاهر المذهب (1) إلا أن يكون المعقود عليه مبهماً لم يتعين بعد كقفيز من صبرة، فإن عليه ضمانه في الجملة، وبماذا يخرج من ضمانه (2)؟
* القسم الثاني: أن يعقد عليه عقداً، أو ينقله إلى يد المعقود عليه، ثم ينتهي العقد أو ينفسخ، وهو نوعان:
أحدهما: أن يكون عقد معاوضة كالبيع إذا انفسخ بعد قبضه بعيب، أو خيار، والعين المستأجرة إذا انتهت المدة، والعين التي أصدقها المرأة وأقبضها، ثم طلقها قبل الدخول.
والثاني: أن يكون غير معاوضة كعقد الرهن إذا وفى الدين، وكعقد الشركة، والمضاربة، والوديعة، والوكالة، إذا فسخ العقد والمال في أيديهم، فأما عقود المعاوضات فيتوجه فيها للأصحاب وجوه:
أحدها: أن حكم الضمان بعد زوال العقد، حكم ضمان المالك الأول قبل التسليم (3).
__________
(1) - ينظر: الشرح الكبير مع الإنصاف 11/ 485.
(2) - فالمذهب: لا يزول ضمانه بدون قبض المشتري. (المغني 6/ 181).
(3) - فإن كان مضموناً عليه كان بعد انتهاء العقد مضموناً له، وإلا فلا. وهذه طريقة أبي الخطاب وابن قدامة. (الكافي 2/ 227).

(1/38)

والوجه الثاني: إن كان انتهاء العقد بسبب يستقل به من هو في يده، كفسخ المشتري، أو يشارك فيه الآخر كالفسخ مبهماً فهو ضامن له؛ لأنه تسبب إلى جعل ملك غيره في يده (1).
والوجه الثالث: حكم الضمان بعد الفسخ حكم ما قبله، فإن كان مضموناً فهو مضمون وإلا فلا (2).
الوجه الرابع: أنه لا ضمان في الجميع، ويكون المبيع بعد فسخه أمانة محضة (3).
الوجه الخامس: التفريق بين أن ينتهي العقد، أو يطلق الزوج، وبين

أن ينفسخ العقد (4).
النوع الثاني: [الأمانات] (5) كالوكالة، والوديعة، والشركة، والمضاربة، والرهن إذا انتهت أو انفسخت، والهبة إذا رجع فيها الأب، أو قيل: بجواز فسخها مطلقاً كما أفتى به الشيخ تقي الدين (6)، ففيها وجهان:
أحدهما: أنه غير مضمون صرَّح به القاضي (7).
والوجه الثاني: أنه يصير مضموناً إن لم يبادر إلى الدفع إلى المالك (8).
__________
(1) - وإن استقل به الآخر كفسخ البائع، وطلاق الزوج، فلا ضمان؛ لأنه حصل في يد هذا بغير سبب منه ولا عدوان.
وهذا ظاهر ما ذكره صاحب المغني. (المغني 7/ 177).
(2) - ومقتضى هذا ضمان الصداق على المرأة، وهو ظاهر كلام صاحب المحرر، وأنه لا ضمان في الإجارة. (المحرر 2/ 36).
(3) - صرح بذلك أبو الخطاب في الانتصار، لأنه حصل تحت ملك غيره بغير عدوان.
(4) - ففي الأول يكون أمانة محضة؛ لأن حكم الملك ارتفع، وعاد ملكاً للأول، وفي الفسخ يكون مضموناً؛ لأن الفسخ يرفع حكم العقد بالكلية، فيصير مقبوضاً بغير عقد، أو على وجه السوم في صورة البيع، صرح بذلك الأزجي. قواعد ابن رجب ص (57).
(5) - في المخطوط: الشركات بدل: الأمانات، والمثبت الموافق لطبعة: دار ابن عفان.
(6) - انظر: القواعد النورانية ص (114)، ومجموع الفتاوى 31/ 283.
(7) - وهذا هو المذهب. (الإنصاف مع الشرح الكبير 13/ 481).
(8) - صرح به القاضي أيضاً. (المصدر السابق).

(1/39)

* القسم الثالث: أن تحصل في يده بغير فعله، كمن مات موروثه وعنده وديعة، أو شركة، أو مضاربة، فانتقلت إلى يده فلا يجوز له الإمساك بدون إعلام المالك (1).
فصل
وأما ما قبض من مالكه بعقد لا يحصل به الملك، فثلاثة أقسام:
* أحدها: ما قبضه آخذه لمصلحة نفسه، كالعارية، فهو مضمون (2).
* القسم الثاني: ما أخذه لمصلحة مالكه خاصة كالمودع، فهو

أمين محض، وكذا الوصي، والوكيل بغير جعل (3).
* القسم الثالث: ما قبضه لمنفعة تعود إليهما، وهو نوعان:
أحدهما: ما أخذه على وجه الملك فتبين فساده، أو على وجه السوم، فالأول كالمقبوض بعقد فاسد وهو مضمون في المذهب (4)، وكذا المقبوض على وجه السوم (5).
__________
(1) - مسائل أحمد لابن هانئ 2/ 49، والمبدع 4/ 257.
(2) - ينظر: المبدع 5/ 144، ومنار السبيل 1/ 431.
(3) - ينظر: المبدع 5/ 242، والروض مع حاشية العنقري 2/ 422، ومنار السبيل 1/ 396، 450.
(4) - فالمذهب: أنه مضمون. (كشاف القناع 3/ 352، دليل الطالب مع منار السبيل 1/ 312).
ونقل ابن مشيش وحرب عن أحمد: ما يدل على أنه غير مضمون. (قواعد ابن رجب ص (59)).
(5) - المقبوض على وجه السوم له ثلاث صور على المذهب:
الأولى: أن يساومه، ويقطع ثمنه، بأن يسوم هذا الثوب بعشرين درهماً، ويأخذه ليريه أهله مثلاً إن رضوه وإلا ردَّه، فمضمون على المذهب مطلقاً فرط أو لم يفرط، تعدى أو لم يتعد.
الصورة الثانية: أن يساومه بدون قطع للثمن، فلم يتفق البائع والمشتري على ثمن محدد، فالمذهب: أنه مضمون كما تقدم.
وعن الإمام أحمد: عدم ضمان المقبوض على وجه السوم.
الصورة الثالثة: أن يأخذ السلعة بلا مساومة، ولا قطع ثمن، فالمذهب: عدم الضمان، إلا مع التعدي، أو التفريط. (ينظر: الشرح الكبير مع الإنصاف 13/ 36، ومعونة أولي النهى 4/ 395 ونيل المآرب 1/ 140).

(1/40)

النوع الثاني: ما أخذ لمصلحتهما على وجه التمليك لعينه، كالرهن، والمضاربة، والشركة، والوكالة بجعل، والوصية كذلك، فهذا كله أمانة على المذهب (1).
تنبيه:
من الأعيان المضمونة ما ليس له مالك من الخلق، وما له مالك غير معيَّن.
فالأول: كالصيد إذا قبضه المُحرم، فإنه يجب تخليته وإرساله، وسواء ابتدأ قبضه في الإحرام، أو كان في يده ثم أحرم، وإن تلف قبل إرساله فإن كان بعد التمكن منه (2) وجب ضمانه للتفريط، وإن كان قبله لزمه الضمان فيما ابتدأ قبضه في الإحرام، دون ما كان في يده قبله (3) لتفريطه في الأولى دون الثانية (4).
والثاني: الزكاة، إذا قلنا: تجب في العين، فالمذهب: وجوب الضمان بتلفها بكل حال؛ لأنها وجبت شكراً لنعمة المال النامي الموجود في جميع الحول، فهي شبيهة بالمعاوضة، ويستثنى من ذلك ما لم يدخل تحت اليد كالديون، والثمر في رؤوس الشجر لانتفاء قبضه وكمال الانتفاع به (5).
القاعدة الرابعة والأربعون
في قبول قول الأمناء (6) في الرد والتلف: أما التلف فيقبل قول
__________
(1) - معونة أولي النهى 4/ 345، 667، 753، ونيل المآرب 1/ 139.
(2) - أي التمكن من الإرسال.
(3) - أي قبل الإحرام.
(4) - فالمذهب: أنه إذا أحرم وفي يده صيد لزمه إزالة يده المشاهدة، مثل أن يكون في قبضته، أو خيمته، أو رحله، أو قفصه، أو مربوطاً بحبل معه، وملكه باقٍ عليه، فيرده من أخذه، ويضمنه من قتله.
دون الحكمية: مثل أن يكون في بيته، أو بلده، أو في غير مكانه، فلا يلزم إرساله، وملكه باق عليه.
وقيل: لا يلزم إرساله مطلقاً. (انظر: شرح العمدة 2/ 150، والفروع 3/ 419، والإنصاف 3/ 481، وكشاف القناع 2/ 510).
(5) - انظر: فصل الفوائد/الفائدة الثانية.
(6) - جمع أمين، وهو كل من قبض المال بإذن الشارع، أو بإذن مالكه فالذي بإذن الشارع، مثل مال اليتيم.
والذي بإذن مالكه: مثل الوديعة (انظر: القواعد والأصول الجامعة للسعدي ص (58)).

(1/41)

كل أمين، إذ لا معنى للأمانة إلا انتفاء الضمان (1).
وأما الرد، فالأمناء ثلاثة أقسام:
* الأول: من قبض المال لمنفعة مالكه وحده، فالمذهب: أن قولهم في الرد مقبول (2).
* والقسم الثاني: من قبض المال لمصلحة نفسه كالمرتهن، فالمشهور (3) أن قوله في الرد غير مقبول.
* القسم الثالث: من قبض المال لمصلحة مشتركة بينه وبين مالكه (4)، ففي قبول قوله وجهان، أشهرهما: عدم القبول (5).
وإن ادعى الرد إلى غير من ائتمنه بإذنه، أو ادعى وارثه الرد، أو ادعى الرد إلى وارث صاحب الأمانة، فالمشهور عدم القبول في جميع ذلك (6).
تنبيه:
__________
(1) - المغني 7/ 181، 213 و9/ 273، والشرح الكبير مع الإنصاف 13/ 537، ومعونة أولي النهى 4/ 167.
(2) - مثل المودَع، والوصي، وعامل الوقف، وناظره، والوكيل إذا كانوا متبرعين، فيقبل قولهم في المذهب بلا بينة. (معونة أولي النهي 4/ 669، وكشاف القناع 3/ 485).
(3) - والمستعير.
والوجه الثاني: يقبل قولهم في الرد؛ لأنهم أمناء. (الشرح الكبير مع الإنصاف 13/ 542، ومعونة أولي النهى 4/ 669).
(4) - مثل: المضارب، والشريك، والوكيل بجعل والوصي كذلك، كذا في قواعد ابن رجب، وجعل ابن النجار والبهوتي: الوكيل بجعل، والوصي كذلك، وكذا الأجير والمستأجر من القسم الثاني، وهو من قبض المال لمصلحة نفسه، والخلاف لفظي، إذ كلا القسمين على المذهب لا يقبل قولهم في الرد.
(معونة أولي النهى 4/ 669، وكشاف القناع 3/ 485).
(5) - المذهب: عدم القبول.
والوجه الثاني: قبول قولهم في ذلك، وهو رواية عن الإمام أحمد، واختيار القاضي، وابنه أبي الحسين، وأبي الخطاب. (مسائل أحمد لابن منصور ص345، ومسائل أبي داود ص199، والشرح الكبير مع الإنصاف 13/ 541، و14/ 140)
(6) - وإن كان وكيلاً بجعل. (الأحكام السلطانية للقاضي ص35، ومعونة أولي النهى 4/ 670، وكشاف القناع 3/ 485).

(1/42)

عامل الصدقة مقبول القول في دفعها إلى المستحقين، ولو كذَّبوه بغير خلاف (1)، بخلاف عامل الخراج.
القاعدة الخامسة والأربعون
عقود الأمانات هل تنفسخ بمجرد التعدي فيها أم لا؟ المذهب: أن الأمانة المحضة (2) تبطل بالتعدي، والأمانة المتضمنة لأمر آخر لا تبطل على الصحيح (3).

القاعدة السادسة والأربعون
في العقود الفاسدة (4) هل هي منعقدة أم لا؟ وهي نوعان:
__________
(1) - كشاف القناع 2/ 277.
(2) - المحضة: هي التي قبضت لنفع مالكها فقط، كالوديعة.
وغير المحضة: هي التي قبضت لنفع القابض، أو لنفع القابض والمالك، فالأول كالعارية، والثاني كمال المضاربة، والله أعلم.
(3) - ومن صور هذه المسألة: إذا تعدى في الوديعة ـ بأن فعل ما لا يجوز له، كاستعمالها، ونحوه ـ بطلت، ولم يجز الإمساك، ووجب الرد على الفور، فلا تعود أمانة إلا بعقد جديد، هذا المذهب.
وذكر ابن الزاغوني: أنه إذا زال التعدي، وعاد إلى الحفظ لم تبطل. (الشرح الكبير مع الإنصاف 16/ 37).
ومنها: الوكيل إذا تعدى ـ كأن لبس الثوب الذي وكل في بيعه ـ.
فالمذهب: أن وكالته لا تنفسخ، فتصح تصرفاته المأذون له فيها، لكن أمانته تزول، ويصير ضامناً حتى مع عدم التعدي والتفريط.
والوجه الآخر: أن وكالته تبطل، فلا يصح تصرفه أيضاً. (المحرر 1/ 349، وكشاف القناع 3/ 469).
ومنها: الشركة والمضاربة إذا تعدى فيهما.
فالمذهب: يصير ضامناً، ويصح تصرفه لبقاء الإذن، ويرد المال وربحه، ولا شيء له من الربح.
وعن الإمام أحمد: له أجرة مثله.
وقيل: له أجرة مثله ما لم يحط بالربح.
وقال شيخ الإسلام: إنه ـ أي الربح ـ بينهما على ظاهر المذهب. (الشرح الكبير مع الإنصاف 14/ 50، 100، وكشاف القناع 3/ 508).
(4) - الفاسد في باب العبادات: عدم الإجزاء، أو عدم سقوط القضاء، أو عدم موافقة الأمر الشرعي، وفي باب المعاملات: عدم ترتب الأثر المقصود من العقد. (روضة الناظر 1/ 165، وشرح الكوكب المنير 1/ 467).

(1/43)

أحدهما: العقود الجائزة (1): كالشركة، والمضاربة، والوكالة، وقد ذكرنا أن إفسادها لا يمنع نفوذ التصرف فيها بالإذن، لكن خصائصها تزول بفسادها فلا يصدق عليها أسماء العقود إلا مقيدة بالفساد (2).
النوع الثاني: العقود اللازمة (3)، فما كان منها لا يتمكن العبد من الخروج منه بقوله كالإحرام فهو منعقد؛ لأنه لا سبيل إلى التخلص منه إلا بإتمامه أو الإحصار (4) عنه، وما كان العبد متمكناً من الخروج منه بقوله، فهو منقسم إلى قسمين:
__________
(1) - «العقود الجائزة» أي التي يجوز لكل من المتعاقدين فسحها بدون رضا الآخر.
وقوله: «لكن خصائصها تزول بفسادها»، فإذا فسدت المضاربة، وكان شرط الربح مثلاً نصفين بين العامل ورب المال، فيزول هذا، ويكون الربح لرب المال، وللعامل أجرة المثل.
وعند شيخ الإسلام: أنه يعطى سهم المثل من الربح، فينظر كما يستحقه العامل من الربح مثلاً: النصف، أو الربع، ثم يعطى إياه، وعليه فلا يستحق مع الخسارة شيئاً.
ومثل المضاربة: المساقاة، والمزارعة إذا فسدتا، فالثمر والزرع، لصاحب الشجر أو الأرض، وللعامل أجرة مثله.
وإذا فسدت الشركة في شركة العنان والوجوه، فالربح على قدر المالين، لا على ما شرطا، ويرجع كل منهما على صاحبه بأجرة نصف عمله. (مجموع الفتاوى 29/ 408، و30/ 82 ـ 86 كشاف القناع 3/ 512)، ودليل الطالب مع منار السبيل 1/ 399، 411).
وعلى قول شيخ الإسلام للعامل في باب المساقاة والمزارعة قدر سهم المثل، كالمضاربة، وفي باب الشركة لكل من الشريكين قدر سهم المثل.
وإذا فسدت الوكالة، فلا تترتب عليها آثارها من صحة تصرف الوكيل.
(2) - انظر ص (39)
(3) - اللازمة: هي التي لا يجوز لكل من المتعاقدين فسخها بدون رضا الآخر.
(4) - الإحصار لغة: الحبس، والمنع. (لسان العرب 2/ 896، المطلع ص204).
وفي الشرع: منع الناسك من إتمام نسكه. (انظر: أنيس الفقهاء ص143).

(1/44)

* أحدهما: ما يترتب عليه حكم مبني على التغليب والسراية (1) والنفوذ، فهو منعقد وهو النكاح والكتابة يترتب عليهما الطلاق والعتق، فلقوتهما ونفوذهما انعقد العقد المختص بهما، ونفذا فيه، وتبعهما أحكام كثيرة من أحكام العقد، ففي النكاح يجب المهر بالعقد، حتى لو طلقها قبل الدخول لزمه نصف المهر على وجه (2) ويستقر بالخلوة، وتعتد (3) فيه من جنس الفرقة لا من حين الوطء، وتعتد للوفاة فيه قبل الطلاق، وفي الكتابة (4) تستتبع الأولاد والأكساب.
* والثاني: ما لا يترتب عليه ذلك كالبيع، والإجارة، والمعروف من المذهب أنه غير منعقد ويترتب عليه أحكام الغصب (5).

القاعدة السابعة والأربعون
في ضمان المقبوض بعقد فاسد (6)، كل عقد يجب الضمان في صحيحه يجب الضمان في فاسده (7)،
__________
(1) - معنى كون النكاح مبنياً على التغليب والسراية، أما التغليب: فإنه إذا قال زوجتي طالق، ولم تكن له نية أو تخصيص طلقت كل زوجة له.
وأما السراية: فإنه إذا طلق عضواً متصلاً من زوجته ـ كيدها ـ طلقت كلها. (ينظر: العمدة ص110 وشرح المنتهى 3/ 139).
وأما العتق، فتقدم بيان كونه مبنياً على السراية ص (10).
وأما كونه مبنياً على التغليب، فإنه إذا قال: عبدي حر، ولم تكن له نية أو تخصيص عتق كل عبد له.
(2) - فالنكاح الفاسد إذا طلق فيه قبل الدخول يلزم فيه نصف المهر في أحد الوجهين، حكاه ابن عقيل.
والوجه الثاني: أنه لا مهر لها، وهو المذهب. (الشرح الكبير مع الإنصاف 21/ 286).
(3) - أي إذا توفي عن زوجته في النكاح الفاسد اعتدت للوفاة، إذا كان الموت قبل الطلاق؛ لوجوب الطلاق في النكاح الفاسد.
(4) - أي المكاتب في الكتابة الفاسدة، كسبه وأولاده تبع له، لا لسيده.
(5) - تقدم ص (33).
(6) - تقدم تعريف العقد الفاسد ص (40).
(7) - أي إذا كان العقد الصحيح موجباً للضمان، فكذلك الفاسد فالبيع، والإجارة، والنكاح، والقرض موجبة للضمان مع الصحة، فكذا مع الفساد.

فمثلاً البيع: إذا تلفت السلعة في يد المشتري في العقد الصحيح ضمن مطلقاً ولو لم يتعد أو يفرط، لأن المشتري أخذها على أنها مضمونة بالثمن.
وفي الإجارة: تضمن منافعها فتجب الأجرة بالعقد الصحيح بتسلم العين المعقود عليها سواء انتفع بها المستأجر أم لا، وكذا في العقد الفاسد.
وفي النكاح: يجب المهر بالخلوة، والوطء في العقد الصحيح، وكذا الفاسد. (معونة أولي النهى 4/ 715، و7/ 316).
والمذهب: أنه لا يتنصف المهر بالطلاق قبل الخلوة في النكاح الفاسد (معونة أولي النهى 7/ 316).
وكذا القرض يجب على المقترض إذا تلف بعد قبضه سواء فرط أو تعدى أم لا، في العقد الصحيح، والفاسد.
قال ابن رجب في القواعد ص (67): «وليس المراد أن كل حال ضمن فيها في العقد الصحيح ضمن في مثلها في الفاسد، فإن البيع الصحيح لا يجب فيه ضمان المنفعة، وإنها يضمن العين بالمثل، والمقبوض بالبيع الفاسد يجب ضمان الأجرة فيه على المذهب».اهـ. لأن حكم المقبوض بعقد فاسد على المذهب كمغصوب.
وهل الضمان للمبيع في العقد الفاسد بقيمة المثل، لأن المسمَّى؟ فيه خلاف.
فالمذهب: يضمن بالقيمة، لا بالثمن المسمَّى.
والوجه الثاني: أنه يضمن بالثمن المسمَّى، وهو اختيار شيخ الإسلام. (ينظر: الشرح الكبير مع الإنصاف 11/ 327،ومعونة أولي النهى 7/ 316) والقواعد النورانية ص133).
وكذا الإجارة تجب أجرة المثل في الإجارة الفاسدة دون المسماة على المذهب، وأما النكاح فيجب المسمَّى.

(1/45)

وكل عقد لا يجب الضمان في صحيحه لا يجب في فاسده (1).
القاعدة الثامنة والأربعون
كل من ملك شيئاً بعوض ملك عليه العوض في آن واحد، ويطَّرد هذا في البيع والسلم، والقرض، والإجارة، والنكاح، والكتابة (2). وكذلك المعاوضات القهرية كأخذ المضطر طعام الغير وأخذ الشفيع الشقص ونحوها (3).
وأما تسليم العوضين: فمتى كان أحدهما مؤجلاً لم يمنع ذلك المطالبة بتسليم الآخر، وإن كانا حالَّين ففي البيع إن كان الثمن ديناً في الذمة (4)، فالمذهب (5): وجوب إقباض البائع أولاً.
ولا يجوز للبائع حبس المبيع عنده على الثمن، وإن كان عيناً فهما سواء ولا يجبر أحدهما على البداءة بالتسليم بل ينصب عند التنازع من يقبض منهما ثم يقبضهما (6).
__________
(1) - فالذي لا يجب الضمان في صحيحه لا يجب في فاسده، مثل: الأمانات كالمضاربة، والشركة، والوكالة، والوديعة، وعقود التبرعات كالهبة، والصدقة.
مثال ذلك: إذا وكله في بيع سلعة، فتلفت السلعة في يد الوكيل من غير تعد ولا تفريط، فلا ضمان على الوكيل في العقد الصحيح، وكذا الفاسد، وكذا تلف الوديعة في يد المودَع بلا تعد ولا تفريط لا =ضمان عليه في العقد الصحيح ولا الفاسد، وكذا مال المضاربة في يد العامل، ومال الشركة في يد الشريك، والهبة في يد المتهب.
(2) - فالبيع، يملك البائع بالعقد الثمن، والمشتري يملك السلعة، والمستأجر يملك بالعقد المنافع، والمؤجر يملك الأجرة. (الشرح الكبير مع الإنصاف 11/ 302).
(3) - انظر: القاعدة: الخمسون.
(4) - أي: موصوفاً، ليس معيناً.
(5) - الشرح الكبير مع الإنصاف 11/ 487.
والقول الثاني: أن له حبسه حتى يقبض ثمنه الحال، اختاره أبو الخطاب، وابن قدامة. (المصدر السابق، والروض مع حاشية العنقري 2/ 99).
(6) - وعن الإمام أحمد: ما يدل على أن البائع يجبر على تسليم المبيع على الإطلاق. (الإنصاف مع الشرح 11/ 486).

(1/46)

وأما في الإجارة، فالمذهب (1): أنه لا يجب تسليم الأجرة إلا
بعد تسليم العمل المعقود عليه، أو العين المعقود عليها.

القاعدة التاسعة والأربعون
القبض في العقود على قسمين:
* أحدهما: أن يكون من موجب العقد ومقتضاه (2) كالبيع اللازم، والرهن اللازم، والهبة اللازمة، والصداق، وعوض الخلع، فهذه العقود تلزم من غير قبض، وإنما القبض فيها من موجبات عقودها.
* الثاني: أن يكون القبض من تمام العقد كالقبض في السلم والربويات (3)، فمتى تفرقا قبل القبض بطل (4). قال: الشيخ تقي الدين رحمه الله: التحقيق أن يقال: في هذه العقود إذا لم يحصل القبض فلا عقد، وإن كان بعض الفقهاء يقول: بطل العقد، فكما يقال إذا لم
__________
(1) - كما لا يجب دفع الثمن إلا بعد تسليم المبيع، إذا كانت الإجارة على عمل في الذمة.
وقال القاضي: يجب دفع الأجرة إلى الأجير إذا شرع في العمل.
وقال ابن أبي موسى: من استؤجر لعمل معلوم استحق الأجرة عند إيفاء العمل، وإن استؤجر في كل يوم بأجر معلوم، فله أجر كل يوم عند تمامه. (الشرح الكبير مع الإنصاف 14/ 508، والمبدع 5/ 115).
وإن كانت الإجارة على عين، فالمذهب: فالأجرة تجب بنفس العقد وتكون حالة.
والقول الثاني: لا يملك المطالبة بها إلا يوماً بيوم، إلا إن اشترط تعجيلها. (المبدع 5/ 115).
(2) - أي أن العقد أوجب القبض فيها، واقتضاه.
(3) - فمتى تفرقا، قبل قبض رأس مال السلم بطل، وكذا عند مبادلة ربوي بآخر يوافقه في علة ربا الفضل، ولم يكن أحدهما نقداً، كبر بشعير، فإذا لم يحصل القبض بمجلس العقد بطل.
(4) - ومن ذلك أيضاً: القرض، والصدقة، والزكاة لا تملك إلا بالقبض. (الشرح الكبير مع الإنصاف 12/ 330).
وأما السهم من الغنيمة، فيملك بدون قبض إذا عينه الإمام.
وأما العارية، فعلى المذهب: إباحة نفع، فلا يحصل الملك فيها بحال، بل يستوفى على ملك المالك كطعام الضيف.
وعلى القول بأنها هبة منفعة، فلا بد من القبض. (شرح المنتهى 2/ 391).

(1/47)

يقبل المخاطب بطل الإيجاب، فهذا بطلان ما لم يتم، لا بطلان ما تم (1). انتهى.
القاعدة الخمسون
هل يتوقف الملك في العقود القهرية على دفع الثمن، أو [يقع] (2) بدونه مضموناً في الذمة؟ هذا على ضربين:
أحدهما: التملك الاضطراري، كمن اضطر إلى طعام الغير ومنعه، وقدر على أخذه، فإنه يأخذه مضموناً سواء كان معه ثمن يدفعه في الحال، أو لا؛ لأن ضرره لا يندفع إلا بذلك.
والثاني: ما عداه من التملكات المشروعة لإزالة ضرر ما، كالأخذ بالشفعة (3) وأخذ الغراس والبناء من المستعير، والمستأجر (4)، والزرع من الغاصب (5)، وتقويم الشقص من العبد المشترك إذا قيل إنه تملك يقف على التقويم (6)، وكالفسوخ التي يستقل بها البائع بعد قبض الثمن (7) يتخرج ذلك كله على وجهين (8).
تنبيه:
__________
(1) - ينظر: مجموع الفتاوى 20/ 343، و29/ 407، 506، و31/ 272.
(2) - في المخطوط: يتبع بدل: يقع، والمثبت الموافق للأصل.
(3) - أي كأخذ الشفيع الشقص من المشتري.
(4) - أي من مستعير الأرض، ومستأجرها.
(5) - أي من غاصب الأرض.
(6) - في الشرح الكبير مع الإنصاف 19/ 46: «وإن أعتق شركاً له في عبد، وهو موسر بقيمة باقيه عتق كله، وعليه قيمة باقيه يوم العتق لشريكه، وإن أعتقه شريكه بعد ذلك وقَبِل أخذ القيمة لم يثبت له فيه عتق ... وقال الزهري وعمرو بن دينار ومالك والشافعي في قول: لا يعتق إلا بدفع القيمة، ويكون قبل ذلك ملكاً لصاحبه ينفذ عتقه فيه، ولا ينفذ تصرفه فيه بغير العتق».
(7) - هل يتوقف الفسخ على رد الثمن؟
(8) - فللأصحاب في الأخذ بالشفعة وجهان:
الأول: أنها لا تملك بدون دفع الثمن، ولو أتى برهن أو ضامن، ولكن ينظر ثلاثاً، وهو المذهب.
والثاني: أنها تملك بدونه مضموناً في الذمة. (الشرح الكبير مع الإنصاف 5/ 480، وقواعد ابن رجب ص (73)).

(1/48)

الأملاك القهرية تخالف الاختيارية من جهة أسبابها (1)، وشروطها (2)، وأحكامها (3)، ويملك ما لا يتملك بها (4).
القاعدة الحادية والخمسون
فيما يعتبر القبض لدخوله في ضمان مالكه، وما لا يعتبر له.
الملك تارة يقع بعقد، وتارة بغير عقد، والعقود نوعان:
أحدهما: عقود المعاوضات المحضة (5)، فينتقل الضمان فيها إلى من ينتقل الملك بمجرد التمكن من القبض التام والحيازة إذا تميز المعقود عليه من غيره، وتعين، فأما المبيع المبهم غير المتعين كقفيز من صبرة، فلا ينتقل ضمانها بدون القبض، وهل يكفي كيله وتمييزه، أم لا بد من نقله؟ حكى الأصحاب فيه روايتين (6).
__________
(1) - فيحصل التملك القهري بالاستيلاء على ملك الغير الأجنبي، بخلاف الاختياري. (قواعد ابن رجب ص73).
(2) - فالتملك القهري كالأخذ بالشفعة، هل يشترط معرفته كالبيع أم لا؛ لأنه قهري كالميراث؟ قال في التلخيص: فيه تردد. (المصدر السابق).
(3) - كاشتراط دفع الثمن للتملك القهري، وتقدم قريباً، وأن للمشتري حبس الشقص المشفوع على دفع الثمن، وإن قلنا: يملك بدون دفع الثمن، وينفذ تصرف الشفيع فيه قبل قبضه فهل يثبت فيه خيار المجلس: على وجهين. (ينظر: قواعد ابن رجب (ص73)، والشرح الكبير مع الإنصاف 15/ 482).
(4) - فيملك الكافر العبد المسلم بالإرث، ويرد عليه بعيب ونحوه، وذلك بأن يشتري من كافر عبداً، ثم يسلم العبد، ثم يرد إلى الكافر البائع بعيب.
ويملك المصحف بهذه الأسباب القهرية، وكذا يملك بالميراث الخمر والكلب، وكذا الصيد في حق المحرم يملكه بالميراث على المذهب. (المغني 5/ 424).
ولا يتملك ذلك كله بالاختيار. (انظر: الشرح الكبير مع الإنصاف 11/ 482، و10/ 202).
(5) - المحضة: هي التي لا يقصد بها غير العوض والتجارة، كالبيع والإجارة، ونحوهما
(6) - الرواية الأولى، وهي المذهب: أنه يكفي كيله، وتمييزه.

والرواية الثانية: أنه لا يكفي كيله، بل لا بد من نقله. (الشرح الكبير مع الإنصاف 11/ 512، والروض 1/ 103).
فالمبيع بكيل، أو وزن، أو عد، أو ذرع، ممن ضمان بائعه حتى يقبضه المشتري بكيله، أو وزنه، أو عده أو ذرعه على المذهب، ونقله على الوجه الثاني.
وكذا من ضمان البائع ما بيع نصفه، أو رؤية متقدمة، وكذا الثمر على الشجر، فمن ضمان البائع. (الروض مع حاشية العنقري 1/ 103).
وأما الأعيان المملوكة بعقد غير البيع كالصلح، والنكاح، والخلع، والعتق، ونحو ذلك فحكمها حكم البيع فيما ذكر عند أكثر الأصحاب. (المغني مع الشرح الكبير 7/ 173، 177).
وأما المنافع في الإجارة، فلا تدخل في ضمان المستأجر بدون القبض، أو التمكن منه. (انظر: ص (44)).

(1/49)

النوع الثاني: عقود لا معاوضة فيها كالصدقة، والهبة، والوصية. فالوصية تملُّك بدون القبض، والهبة (1) والصدقة فيهما خلاف (2).
[وهذا كله في المملوك بعقد، فأما المملوك بغير عقد، فنوعان:
أحدهما: الملك القهري كالميراث، وفي ضمانه وجهان: الأول: أنه يستقر على الورثة بالموت إذا كان المال عيناً حاضرة يتمكن من قبضها.
وقال القاضي وابن عقيل: لا يدخل في ضمانهم بدون القبض، ما لم يتمكنوا من قبضه، والأول أصح] (3).
والنوع الثاني: ما يحصل بسبب من الآدمي يترتب عليه الملك، فإن كان حيازة مباح كالاحتشاش، والاحتطاب، والاغتنام ونحوها فلا إشكال، ولا ضمان هنا على أحد سواه، ولو وكَّل في ذلك أو شارك فيه دخل في حكم الشركة والوكالة، وكذلك اللقطة بعد الحول (4) لأنها في يده، وإن كان تعين ماله في ذمة غيره من الديون فلا يتعين في المذهب المشهور إلا بالقبض، وعلى القول الآخر يتعين بالإذن في القبض، فالمعتبر حكم ذلك الإذن (5).
القاعدة الثانية والخمسون
في التصرف في المملوكات قبل قبضها، وهي تنقسم إلى عقود، وغيرها، فالعقود نوعان:
__________
(1) - فالمذهب: أن الهبة تملك بالعقد.
والقول الثاني: أنها لا تملك إلا بالقبض جزم به في المحرر. (الشرح الكبير مع الإنصاف 17/ 18، والمحرر 1/ 384).
(2) - انظر: (ص44، 47، 51).
(3) - ما بين المعقوفتين زيادة من الأصل.
(4) - فاللقطة بعد الحول من ضمان الملتقط مطلقاً، لدخولها في ملكه. (نيل المآرب 2/ 181).
(5) - ينظر: (الشرح الكبير مع الإنصاف 12/ 330).

(1/50)

أحدهما: عقود المعاوضات، وتنقسم إلى بيع وغيره، فأما المبيع فحاصل ما ذكره أن القبض فيه نوعان: نوع يبيح التصرف، وهو الممكن في حال العقد، وقبض ينقل الضمان، وهو القبض التام المقصود بالعقد (1).
فأما الثمن فإن كان (2) جاز التصرف فيه قبل قبضه سواء كان المبيع مما يجوز التصرف فيه قبل قبضه أم لا؟ صرَّح به القاضي (3)، وإن كان مبهماً لم يجز إلا بعد تمييزه (4)، وإن كان دَيناً جاز (5)
__________
(1) - فالمذهب: لا يصح التصرف ـ ببيع، ولا هبة، ولا إجارة، ولا رهن، ولا حوالة، بخلاف العتق، وجعله مهراً، أو عوض خلع، والوصية به ـ في المكيل، والموزون، والمعدود، والمذروع إذا بيعت بكيل، أو وزن، أو عد، أو ذرع، قبل قبضها، فإن بيعت هذه الأشياء جزافاً صح التصرف فيها قبل قبضها.
وكذا لا يصح التصرف فيما بيع برؤية متقدمة على العقد، أو بيع بصفة قبل قبضه، وما عدا هذه الأشياء يصح التصرف فيها قبل قبضها.
وأما بالنسبة للضمان، فالمبيع بمجرد العقد من ضمان المشتري إلا في سبع مسائل: ما بيع بكيل، أو وزن، أو عد، أو ذرع، ولم تبع جزافاً، وكذا ما بيع برؤية متقدمة، أو بصفة، والثمر على الشجر، فهذه من ضمان البائع ما لم يقبضها المشتري. (الروض المربع 2/ 100، ومنار السبيل 1/ 323).
فالثمر على الشجر يصح للمشتري أن يتصرف فيه، وهو من ضمان البائع.
وأما كيفية القبض للمبيع على المذهب: فأما ما بيع بكيل ونحوه فتقدم ص (46، 47).
وما ينقل كثياب وحيوان وصبرة ينقل، وما يتناول كجوهر يتناوله، وما عداه كالثمر على الشجر، والعقار فبتخليته. (الروض المربع 2/ 104، 105).
(2) - أي ليس موصوفاً في الذمة.
(3) - (الإنصاف مع الشرح الكبير 11/ 500)،
(4) - كقفيز من صبرة.
(5) - أي موصوفاً في الذمة، ليس معيناً، فإذا كان الثمن دنانير غير معينة جاز أن يعوض عنها دراهم بسعر يومها، مع اشتراط القبض فيما يجري فيه ربا النسيئة.

إذ ينفسخ عقد الإجارة بتلف الأجرة المعينة، وينفسخ الصلح الذي بمعنى البيع بتلف العوض.
وأما التصرف بمنافع العين المستأجرة بإعارة أو إجارة فيصح بمثل الأجرة وبأزيد منها بمثل في الضرر، أو دونه لا بأكثر. (المبدع 5/ 380، والروض مع حاشية العنقري 2/ 308).

(1/51)

أن يعاوض عنه قبل قبضه.
فأما غير المبيع من عقود المعاوضات فهي ضربان:
أحدهما: ما يخشى انفساخ العقد بتلفه قبل قبضه، مثل: الأجرة المعينة، والعوض في الصلح بمعنى البيع ونحوها (1) فحكمه حكم البيع.
والضرب الثاني: ما لا يخشى انفساخ العقد بهلاكه قبل قبضه، مثل: الصداق، وعوض الخُلُع، والعتق، والمصالح به عن دم العمد (2)، ونحو ذلك ففيه وجهان (3).
والنوع الثاني: عقود يثبت بها الملك من غير عوض، كالهبة، والوصية، والصدقة.
فأما الوصية فيجوز التصرف فيها بعد ثبوت الملك، وقبل القبض باتفاق الأصحاب (4).
__________
(1) - وهو صلح الإقرار: بأن يقر له بدين أو عين، فيصالحه على غير العين المدعاة، فبيع تثبت فيه أحكام البيع، للمدعي والمدعى عليه. (منار السبيل 1/ 368).
(2) - فلا ينفسخ النكاح بتلف الصداق قبل قبضه، وكذا الخلع لا ينفسخ بتلف عوضه قبل قبضه، وكذا عوض العتق إذا تلف قبل قبضه، وهكذا.
(3) - الوجه الأول: أنه يجوز التصرف فيه قبل قبضه، وهو قول القاضي، واختاره شيخ الإسلام.
الوجه الثاني: أنه لا يجوز التصرف في غير المعين قبل القبض، فحكمه حكم البيع. (انظر: مسائل الإمام أحمد لابنه صالح 1/ 463، ومسائل عبد الله (ص373، ومسائل ابن هانئ 2/ 54، والمغني مع الشرح الكبير 7/ 177، والمحرر 1/ 322، والاختيارت ص229، والمبدع 5/ 380، والإنصاف 7/ 147، وشرح المنتهى 2/ 252).
قال ابن رجب: في القواعد ص82 «وعد القاضي من هذا الضرب: القرض، وأروش الجنايات، وقيم المتلفات، وفيه نظر، فإن القرض لا يملك بدون القبض، وقيم المتلفات ينفسخ الصلح عنها بتلف العوض المضمون، وكذلك أروش جنايات الخطأ، بخلاف العمد؛ لأنه لا يمكن الرجوع إلى القصاص بعد العفو عنه».
قال في المحرر 1/ 323: «وما شرط قبضه لصحة العقد كالصرف والسلم، فلا يجوز التصرف فيه قبل قبضه بحال».
(4) - الإقناع 3/ 133.

(1/52)

وأما الهبة التي تملك بمجرده، فيجوز التصرف فيها أيضاً قبل القبض (1) (2).
فأما الملك بغير عقد كالميراث، والغنيمة، والاستحقاق من مال الوقف أو الفيء للمتناولين منه كالمرتزقة في ديوان الجند، وأهل الوقف المستحقين لها، فإذا ثبت لهم الملك وتعين مقداره جاز لهم التصرف فيه قبل القبض بغير خلاف.
وأما قبل ثبوت الملك، فله حالتان:
إحداهما: أن لا يوجد سببه، فلا يجوز التصرف بغير إشكال كتصرف الوارث قبل موت موروثه، والغانمين قبل انقضاء الحرب، ومن لا رسم له في ديوان العطاء في الرزق.
الثانية: بعد وجود السبب وقبل الاستقرار، كتصرف الغانمين قبل القسمة على قولنا إنهم يملكون الغنيمة بالحيازة (3)، والمرتزقة قبل حلول العطاء ونحوه، فقال ابن أبي موسى (4): لا يجوز بيع العطاء قبل قبضه (5)،
__________
(1) - في الأصل: وأما الهبة التي تملك بالعقد بمجرده، فيجوز التصرف فيها. (قواعد ابن رجب ص83، وانظر: ص44).
(2) - وأما الصدقة الواجبة والتطوع فلا تملك إلا بالقبض كما تقدم ص (44) وعلى هذا فلا يجوز التصرف فيها.
ويتخرج: أن تملك بدون قبض، فتكون كالهبة. (المصدر السابق).
(3) - وهو المذهب. (المغني 13/ 107).
(4) - ابن أبي موسى: هو محمد بن أحمد بن أبي موسى، أبو علي الهاشمي، له باع في الحديث والفقه، من كتبه: «الإرشاد» توفي سنة (428هـ). (طبقات الحنابلة 2/ 182، والمنهج الأحمد 2/ 114، والمقصد الأرشد2/ 342).
(5) - العطاء: هو رزق بيت المال ... لا يجوز بيعه قبل قبضه على المذهب.

وعن الإمام أحمد: يجوز بيعه بعرض. (الإنصاف مع الشرح الكبير 11/ 116).

(1/53)

ولا بيع الصك (1) بعين ولا ورق قولاً واحداً (2)، وإن باعه بعروض جاز في إحدى الروايتين (3) إذا قبض العروض قبل أن يتفرقا، ومنع منه في الأخرى (4)، ولا يجوز بيع المغانم قبل أن تقسم، ولا الصدقات قبل أن تقبض (5). انتهى.
القاعدة الثالثة والخمسون
من تصرف في عين تعلق بها حق لله أو لآدمي معين، إن كان الحق مستقراً فيها بمطالبة من له الحق بحقه أو بأخذه بحقه لم ينفذ التصرف، وإن لم يوجد سوى تعلق الحق لاستيفائه منها صح التصرف على ظاهر المذهب.
فالأول: كتصرف الراهن في المرهون (6)، والتصرف في المشفوع فيه (7)، وسفر الغريم بعد الحلول (8).
__________
(1) - الصكاك: هي الديون الثابتة على الناس، وتسمى صكاكاً؛ لأنها تكتب في صكاك، وهي ما يكتب فيه من الرق ـ الجلد ـ ونحوه. (الإنصاف مع الشرح 12/ 299).
(2) - الشرح الكبير مع الإنصاف 12/ 299.
(3) - كتاب الروايتين والوجهين لأبي يعلى (353)، والإنصاف مع الشرح الكبير 12/ 299.
(4) - مسائل أحمد لابن منصور (1/ 174).
(5) - إذ الصدقة لا تملك إلا بالقبض كما تقدم ص (44)، وعلى القول بأنها تملك الصدقة بالقبول كما تقدم ص (47) صح التصرف فيها.
(6) - من بيع ونحوه، فلا يصح، لإبطال حق المرتهن من الوثيقة، فلا ينفذ. (التنقيح المشبع ص193).
(7) - فلا يصح تصرف المشتري ببيع ونحوه بعد مطالبة الشفيع بالشفعة؛ لأن حق الشفيع تقرر وثبت. (التنقيح المشبع ص237).
(8) - فإن منعه غريمه من ذلك لم يجز له السفر، وإن لم يمنعه فوجهان:
الوجه الأول: يجوز سفره، لأن الحبس عقوبة لا تتوجه بدون الطلب.
الوجه الثاني: لا يجوز وله منعه، وهو المذهب؛ لأنه يمنع بسفره حقاً واجباً. (الشرح الكبير مع الإنصاف 13/ 228).

(1/54)

والثاني (1): نحو بيع النصاب بعد الحول (2)، وبيع الجاني (3)، وتصرف الورثة في التركة (4)، ونحوها (5).
القاعدة الرابعة والخمسون
من ثبت له حق في عين وسقط بتصرف غيره فيها، فهل يجوز للمتصرف فيها الإقدام على التصرف المسقط لحق غيره قبل استئذانه أم لا؟ هذا على ثلاثة أقسام:
* أحدها: أن يكون الحق الذي يسقط بالتصرف قد أخذ به صاحبه وتملكه.
* الثاني: أن يكون قد طالب به صريحاً أو إيماءً.

* الثالث: أن يثبت له الحق شرعاً، ولم يأخذ به ولم يطالب به.
فأما الأول: فلا يجوز (6) إسقاط حقه ولو ضمنه بالبدل،
__________
(1) - ومن ذلك أيضاً: المفلس إذا طلب البائع منه سلعته التي يرجع بها قبل الحجر لم ينفذ تصرفه.
(2) - وهو ما تعلق به حق مجرد.
(3) - فيصح بيع النصاب بعد الحول على المذهب. (الكافي 1/ 282).
(4) - أي بيع العبد الجاني: فيصح، مع تعلق أرش الجناية برقبته. (الشرح الكبير مع الإنصاف 11/ 34).
(5) - أي تصرف الورثة بالتركة التي تعلق بها حق للغرماء، وانظر: (فصل الفوائد/ الفائدة الثانية عشرة آخر الكتاب).
(6) - كتصرف من وهبه المريض ماله كله في مرضه قبل موته، فيجوز.
واستبعده شيخ الإسلام؛ لأنه يتوقف على إجازة الورثة، فكيف يجوز قبلها؟
وأما تصرف المشتري في مدة الخيار له وللبائع، فالمذهب: أنه لا يجوز. (الشرح الكبير مع الإنصاف 11/ 310 الروض 2/ 76).
قال ابن رجب في القواعد ص (89): «والمنصوص عن أحمد أنه موقوف على إمضاء البيع ... وطرد هذا في كل من تصرف في ماله، وقد تعلق به حق غيره لا يبطل من أصله كتصرف المريض فيما زاد على ثلث ماله يقف على إمضاء الورثة، وعتق المكاتب لرفيقه يقف على تمام ملكه ... وكذا ذكر أبو الخطاب: أن تصرف الراهن يقف على إجازة المرتهن، وذكر مجد الدين: أن قول من يقول بوقف تصرف الفضولي ـ أي على إجازة من له الحق فيصح ـ وذكر أبو الخطاب: أن تصرف المشتري في الشقص المشفوع يصح ويقف على إجازة المشتري».

(1/55)

كعتق العبد المرهون إذا قلنا: بنفوذه، على المشهور (1) من المذهب فإنه لا يجوز (2).
وأما الثاني: فإنه لا يجوز أيضاً، ومنه خيار المشترط (3) في
العقد لا يجوز للمشتري إسقاطه بالتصرف في المبيع، وإن قلنا: إن الملك
له (4).
وأما الثالث: ففيه خلاف (5)، والصحيح: أنه لا يجوز أيضاً، ولهذا لم يجز إسقاط خياره الثابت في المجلس في العتق وغيره (6) كما لو اشترطه، ويندرج في صور الخلاف مسائل:
منها: مفارقة أحد المتبايعين الآخر في المجلس خشية الاستقالة (7)، وتصرف المشتري في [الشقص] (8) المشفوع [بالوقف قبل الطلب] (9) (10)، ووطئ الزوجة المعتقة تحت عبد (11)،
__________
(1) - في المخطوط: «ويجوز»، والمثبت الموافق لما في الأصل. (قواعد ابن رجب ص 89، والاختيارت الفقهية ص193).
(2) - في المخطوط: «وعلى المشهور» والمثبت الموافق للأصل بحذف الواو.
(3) - فالمذهب: ينفذ عتق الراهن للعبد المرهون مع الحرمة، وعليه قيمته مكانه تكون رهناً؛ لأن العتق مبني على السراية والتغليب.
وعن الإمام أحمد: لا ينفذ عتق المعسر؛ لأنه يبطل به حق غيره.
وعن الإمام أحمد رواية ثالثة: لا يصح عتق الراهن مطلقاً (انظر: الكافي 2/ 143، والإنصاف 5/ 154).
قال ابن رجب في القواعد ص (90): «وكذلك ينبغي أن يكون عتق المفلس المحجور عليه إذا نفذناه؛ لأن غرماءه قطعوا تصرفه فيه بالحجر، وتملكوا المال».
(4) - في الأصل: «خيار البائع المشترط في العقد».
(5) - أي للمشتري.
(6) - انظر: المصادر الآتية.
(7) - في الأصل: «بالعتق ولا غيره». أي بعتق العبد المشترى في مجلس الخيار.
(8) - فالمذهب: عدم الجواز. وعن الإمام أحمد: جوازه. (الإنصاف مع الشرح 11/ 276، وكشاف القناع 3/ 201).
(9) - (6) - ما بين المعقوفتين زيادة من الأصل.
(11) - فالمذهب: أنه إذا تصرف المشتري في المبيع قبل الطلب بالشفعة بوقف، أو صدقة، أو هبة سقطت الشفعة.

وعن الإمام أحمد: عدم سقوط الشفعة. (الشرح الكبير مع الإنصاف 15/ 449).

(1/56)

وتصرف الزوجة في نصف الصداق إذا طلق الزوج قبل الدخول (1).
القاعدة الخامسة والخمسون
من ثبت له حق التملك بعقد أو فسخ هل يكون تصرفه تملكاً أم لا؟ وهل ينفذ تصرفه أو لا؟ المشهور من المذهب: أنه لا يكون تملكاً، ولا ينفذ، وفي بعض صورها خلاف، ومن صور المسألة: البائع
بشرط الخيار إذا تصرف في المبيع لم يكن تصرفه فسخاً، ولم ينفذ، نص عليه (2).
__________
(1) - أي وطء الزوج العبد لزوجته المعتقة تحته، ولم تعلم بالعتق؛ ليسقط اختيارها للفسخ.
قال المجد: قياس المذهب: جوازه.
ونظره ابن رجب رحمه الله، وخرجه على الخلاف في أصل القاعدة، وأنه لا يجوز الإقدام عليه. (قواعد ابن رجب ص (90)، والإنصاف مع الشرح 20/ 461).
المرأة إذا طلقت قبل الدخول استحقت نصف المهر، فإذا تصرفت في نصف الصداق الباقي، فلا يجوز، صرح به في المحرر 2/ 33.
قال ابن رجب في القواعد ص (91): «فأما تصرف أحد المتبايعين فيما بيده من العوض إذا استحق الآخر رد ما بيده بعيب أو خلف صفة فيجوز؛ لأن تصرفه لا يمنع حق الآخر من رد ما بيده .... وقياس هذا أن للبائع التصرف في الثمن في مدة الخيار ... ».
(2) - فالمذهب: أن التصرف بالبيع ونحوه من قبل البائع، لا يكون فسخاً، وإنما ينفسخ بالقول.
وعن الإمام أحمد: أنه فسخ؛ لأن ملك المشتري في مدة الخيار غير مستقر، فينفسخ بمجرد تصرف البائع. (انظر: كتاب الروايتين والوجهين 1/ 314، والهداية 1/ 135، والمغني 4/ 9، والمحرر 1/ 314).
ومن صور هذه المسألة: تصرف الشفيع في الشقص المشفوع قبل التملك، هل يكون تملكاً، ويقوم ذلك مقام قوله تملكته؟ فيه الخلاف السابق.
ومن ذلك: لو تصرف الوالد في مال ولده الذي يباح له تملكه قبل التملك لم ينفذ، ولم يكن تملكاً على المذهب، إذ لا بد من القبض بنية التملك. (مسائل أحمد لعبد الله ص394، وشرح المنتهى 2/ 528).
ومن ذلك: تصرف الموصى له في الوصية بعد الموت هل يقوم مقام القبول؟

فيه روايتان، والمذهب: عدم صحة تصرفه قبل القبول. (المبدع 6/ 19، والمنتهى 2/ 40). ومن ذلك المطلقة الرجعية هل تحصل رجعتها بالوطء؟ المذهب: حصول الرجعة بالوطء.
وعن الإمام أحمد: عدم حصول الرجعة بالوطء إلا مع النية. اختارها شيخ
الإسلام. (الشرح الكبير مع الإنصاف 23/ 89، والمنتهى 2/ 213).
قال ابن رجب ص (95): « ... فأما العقود التي تملك له موجبها الرجوع فيها قبل القبول، فهل يقوم فيها التصرف أو مقام القبول؟.
فيه تردد يلتفت إلى انعقاد العقود بالمعاطاة. فأما الوكالة فيصح قبولها بالفعل صرح به الأصحاب.
وهل يساويها في ذلك سائر العقود الجائزة كالشركة، والمضاربة، والمساقاة؟ ظاهر كلام صاحب التلخيص أو صريحه أو صريحه المساواة».

(1/57)

القاعدة السادسة والخمسون
شروط العقد من أهلية العاقد، أو المعقود له، أو عليه إذا وجدت مقارنة بها، ولم تتقدم عليها هل يكتفي بها في صحتها أم لا بد من سبقها؟ المنصوص عن أحمد: الاكتفاء بالمقارنة في الصحة (1).
وفيه وجه آخر: لا بد من السبق، وهو اختيار ابن حامد (2)، والقاضي في الجملة (3).
القاعدة السابعة والخمسون
إذا تقارن الحكم ووجود المنع منه، فهل يثبت الحكم منه أم لا؟ المشهور: أنه لا يثبت.
وقال ابن حامد: يثبت [وإن] (4) تقارن الحكم ووجود [المانع] (5) فهل

يثبت الحكم معه؟ فيه خلاف (6).
__________
(1) - ومن صور المسألة: لو باعه شيئاً بشرط أن يرهنه على ثمنه، فالمذهب: صحته.
وقال القاضي وابن حامد: لا يصح؛ لانتفاء سبق الملك للرهن، ولا تكفي المقارنة. (الشرح الكبير مع الإنصاف 11/ 251).
ومن ذلك: إذا أعتق أمته، وجعل عتقها صداقها، فالمذهب: صحته.
وقال القاضي وابن حامد: بعدم الصحة؛ لانتفاء الشرط، وهو تقدم الحرية. (الشرح الكبير مع الإنصاف 20/ 234، وشرح المنتهى 3/ 11).
ومن ذلك: لو كاتب عبده، وباعه شيئاً صفقة واحدة، فالمذهب: صحته.
وقال القاضي وابن عقيل: لا يصح؛ لأن الكتابة لم تسبق عقد البيع.
(2) - ابن حامد: هو الحسن بن حامد بن علي بن مروان البغدادي، إمام الحنابلة في زمانه، من مصنفاته: «الجامع» في «المذهب، و «شرح الخرقي» و «تهذيب الأجوبة» توفي سنة (403). (طبقات الحنابلة 2/ 171، والمنهج الأحمد 2/ 98، والمقصد الأرشد 1/ 319).
(3) - انظر: (الشرح الكبير مع الإنصاف 20/ 234، وشرح المنتهى 3/ 11).
(4) - في المخطوط: «إذا تقارن الحكم» دون الواو، والتعديل من الأصل.
(5) - في المخطوط: «المنع» والتعديل من الأصل.
(6) - ففيه وجهان:
الوجه الأول: أنه لا يثبت، وبه قال القاضي، وابن عقيل، وابن قدامة.
والوجه الثاني: أنه يثبت، وهو قول آخر للقاضي، وابن عقيل، وبه قال أبو الخطاب. (ينظر: المصادر الآتية).

ومن صور اقتران الحكم والمنع منه: لو قال الزوج لزوجته: أنت طالق مع انقضاء عدتك، فلا تطلق في المشهور من المذهب، خلافاً لابن حامد.
ومن ذلك: لو قال: أنت طالق بعد موتي لم تطلق بغير خلاف. (المغني 10/ 543، والشرح الكبير مع الإنصاف 22/ 398).
ومن ذلك: لو قال زوج الأمة لها: إن ملكتك فأنت طالق، ثم ملكها لم تطلق وجهاً واحداً. (الشرح الكبير مع الإنصاف 22/ 400).
ومن صور اقتران الحكم والمانع: إذا تزوج العادم للطول الخائف للعنت في عقد حرة وأمة، ففيه وجهان:
الوجه الأول: صحة نكاح الأمة على الحرة، قال القاضي وأبو الخطاب.
الوجه الثاني: صح نكاح الحرة وحدها. (الإنصاف مع الشرح 20/ 368).
ومن ذلك: إذا تزوج في مرض موته بمهر يزيد على مهر المثل، ففي المحاباة روايتان:
الرواية الأولى: أنها موقوفة على إجازة الورثة.
الثانية: أنها تنفذ من الثلث. (مسائل أحمد لابنه صالح 1/ 278، والشرح الكبير مع الإنصاف 17/ 139، وقواعد ابن رجب ص (103)، وكشاف القناع 4/ 327).

(1/58)

القاعدة الثامنة والخمسون
من تعلَّق به الامتناع من فعل هو متلبس به فبادر إلى الإقلاع عنه، هل يكون إقلاعه فعلاً بعده للممنوع منه، أو تركاً له فلا يترتب عليه شيء من أحكامه؟ هذه عدة أنواع:
أحدها: أن لا يتعلق به حكم الامتناع بالكلية إلا وهو متلبس به، فلا يكون نزعه فعلاً للممنوع منه (1).
النوع الثاني: أن يمنعه الشارع من الفعل في وقت معين، ويعلم بالمنع، ولكن لا يشعر بوقت المنع حتى يتلبس بالفعل، فيقلع عنه في الحال، فاختلف أصحابنا في ذلك (2).
__________
(1) - فمن ذلك: إذا حلف لا يلبس ثوباً وهو لابسه، أو لا يركب دابة هو راكبها ... وهكذا فخلع الثوب ونزل عن الدابة، فلا يحنث؛ لأن اليمين تقتضي الكف في المستقبل دون الماضي والحال. (المغني 13/ 559).
ومن ذلك: إذا أحرم وعليه قميص، فينزعه في الحال ولا فدية. (المغني 5/ 109).
ومن ذلك: إذا فعل فعلاً محرماً جاهلاً أو ناسياً، ثم ذكر، وجب عليه قطعه في الحال، ولا يترتب عليه أحكام المتعمد له. (ينظر: المغني 5/ 391).
(2) - على وجهين: الوجه الأول: أنه لا يترتب عليه حكم الفعل المنهي عنه، بل يكون إقلاعه تركاً للفعل؛ لأن ابتداءه كان مباحاً، وهو اختيار أبي حفص العكبري.
والوجه الثاني: أن حكمه حكم الفاعل بتركه؛ لإقدامه على الفعل مع علمه بتحريمه في وقته.
ومن صور ذلك: ما إذا جامع في ليل رمضان، فأدركه الفجر وهو مجامع، فنزع في الحال. فالمذهب: أنه يفطر مع الكفارة.
واختار أبو حفص العكبري: أنه لا يفطر، واختاره شيخ الإسلام. (المغني 4/ 479، والشرح الكبير مع الإنصاف 7/ 463، 466، ومجموع الفتاوى 16/ 22، وكشاف القناع 2/ 325).
ومن ذلك: إذا وطئ امرأته فحاضت في أثناء الوطء فنزع، فالمذهب: تلزمه الكفارة، بناء على النزع جماع.
والوجه الثاني: أن النزع ليس جماعاً، فلا كفارة عليه. (الإنصاف مع الشرح الكبير 2/ 382، ومطالب أولي النهى 1/ 245).

(1/59)

النوع الثالث: أن يعلم قبل الشروع في فعل أنه إذا شرع فيه يترتب عليه تحريمه وهو متلبس به، فهل يباح له الإقدام على ذلك الفعل؛ لأن التحريم لم يثبت حينئذ أم لا يباح له؛ لأنه يعلم أن إتمامه يقع حراماً؟ فيه لأصحابنا قولان (1).
النوع الرابع: أن يتعمد الشروع في فعل محرَّم عالماً بتحريمه، ثم يريد تركه والخروج منه، وهو متلبِّس به فيشرع في التخلص منه بمباشرته أيضاً (2).
القاعدة التاسعة والخمسون
__________
(1) - مثل أن يقول لزوجته: إن وطئتك فأنت طالق ثلاثاً، أو فأنت عليّ كظهر أمي.
ففيه روايتان: التحريم، وعدمه. (المغني 11/ 41، والمصدر السابق).
(2) - كمن توسط داراً مغصوبة، ثم تاب، وندم وشرع في الخروج منها.
أو طيب المحرم بدنه عامداً، ثم تاب وشرع في غسله بيده قاصداً لإزالته أو غصب عيناً، ثم ندم وشرع في حملها على رأسه إلى صاحبها، وما أشبه ذلك.
قال ابن رجب ص (106): «والكلام هنا في مقامين: أحدهما: هل تصح التوبة، ويزول الإثم؟ لأصحابنا وجهان: أحدهما: وهو قول ابن عقيل: أن توبته صحيحة، ويزول عنه الإثم، ويكون تخلصه من الفعل طاعة. والوجه الثاني: وهو قول أبي الخطاب: أن حركات الغاصب ونحوه معصية، لكن يفعلها لدفع أكبر المعصيتين بأقلهما.
والمقام الثاني: في الأحكام، وهي كثيرة، فمنها غسل الطيب بيده للمحرم، فيجوز. ومنها: إذا تعمد المأموم سبق إمامه في ركوع أو سجود، وقلنا: لا تبطل، فأطلق كثير من الأصحاب وجوب العود إلى متابعة الإمام من غير تفريق بين العامد وغيره».

(1/60)

العقود لا ترد إلا على موجود بالفعل أو بالقوة، وأما الفسوخ فترد على المعدوم حكماً، أو اختياراً على الصحيح وقد دل عليه حديث المصراة، حيث أوجب الشارع ردَّ صاع التمر عوضاً عن اللبن بعد تلفه (1) (2).

القاعدة الستون
__________
(1) - وهو ما رواه أبو هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: «لا تصروا الإبل والغنم، ومن ابتاعها فهو بخير النظرين بعد أن يحلبها، إن شاء أمسك، وإن شاء ردَّها وصاعاً من تمر».
أخرجه البخاري في البيوع، باب النهي للبائع أن يحفِّل الإبل والبقر (2150)، ومسلم في البيوع، باب تحريم بيع الرجل على بيع أخيه (1515).
(2) - ومن مسائل الانفساخ الحكمي: إذا تلف المبيع المبهم قبل قبضه انفسخ العقد فيه، وفي عوضه سواء كان ثمناً أو مثمناً. (وكشاف القناع 3/ 242، 243).
ومن ذلك: إذا تلفت الثمار المشتراة في رؤوس النخل قبل جدها بجائحة، فإن العقد ينفسخ. (العدة ص227، والكشاف القناع 3/ 243).
ومن ذلك: إذا تلفت العين المستأجرة قبل مضي مدة الإجارة انفسخ العقد فيما بقي. (العدة ص268، وشرح المنتهى 2/ 371).
ومن مسائل الانفساخ الاختياري: إذا اختلف المتبايعان في الثمن بعد تلف المبيع، ففيه روايتان:
الأولى: يتحالفان، ويفسخ البيع، ويغرم المشتري القيمة، وهذا هو المذهب.
والثانية: القول قول المشتري في قدر الثمن مع يمينه، ولا فسخ، اختارها أبو بكر. (الإنصاف مع الشرح الكبير 11/ 469، وشرح المنتهى 2/ 185).

ومن ذلك: إذا تبايعا جارية بعبد أو ثوب ـ مثلاً ـ ثم وجد أحدهما بما قبضه عيباً، وقد تلف الآخر، فإنه يرد ما بيده ويفسخ العقد، ويرجع بقيمة التالف، نص عليه أحمد، ولم يذكر الأصحاب فيه خلافاً. (مسائل ابن منصور ص379).
ومن ذلك: إذا تلفت العين المعيبة، فهل يملك المشتري الفسخ ورد بدلها؟
الأكثر: أنه لا يملك ذلك، وأشار إليه الإمام أحمد.
وخرج القاضي: جواز ذلك. (مسائل ابن منصور ص248، وشرح المنتهى 2/ 371).

(1/61)

التفاسخ في العقود الجائزة متى تضمَّن ضرراً على أحد المتعاقدين أو غيرهما ممن له تعلق بالعقد لم يجز، ولم ينفذ إلا أن يمكن استدراك الضرر بضمان، أو نحوه، فيجوز على ذلك الوجه (1).

القاعدة الحادية والستون
المتصرف تصرفاً عاماً على الناس كلهم من غير ولاية أحد معيَّن

وهو الإمام، هل يكون تصرفه عليهم بطريق الوكالة لهم، أو بطريق الولاية؟ في ذلك وجهان (2).
__________
(1) - ومن مسائل هذه القاعدة: الموصى إليه، فعند كثير من الأصحاب: له الرد بعد القبول في حياة الموصي، وبعده.
وقيَّد ذلك المجد: بما إذا وجد حاكماً. (المغني 8/ 557، والمحرر 1/ 392).
ومن ذلك: إذا فسخ المالك عقد المساقاة، فإن كان بعد ظهور الثمرة، فنصيب العامل ثابت، وكذلك لو فسخ العامل بعد الظهور، وأما إن كان الفسخ قبل الظهور فإن كان من العامل فلا شيء له، وإن كان من المالك فعليه أجرة المثل.
وعند شيخ الإسلام: له سهم المثل. (الشرح الكبير مع الإنصاف 14/ 203، وكشاف القناع 3/ 538).
(2) - الوجه الأول: أنه متصرف بالولاية عنهم، وهو المذهب.
والوجه الثاني: أنه متصرف بالوكالة لعمومهم، واختاره القاضي. (ينظر: الأحكام السلطانية ص23، والشرح الكبير مع الإنصاف 27/ 57، ومطالب أولي النهى 6/ 265).
وينبني على هذا الخلاف انعزاله بالعزل، فإن قيل: هو وكيل فله أن يعزل نفسه.
وإن قيل: هو وال لم ينعزل بالعزل، ولا بموت من بايعه.
وأما من كان تصرفه مستفاداً من توليته:
فإن كان نائباً عنه كالوزير، فإنه كالوكيل ينعزل بعزله، وبموته.
وإن كان نائباً عن المسلمين كالأمير العام لم ينعزل بموت الإمام. (الأحكام السلطانية ص35، 36).
وأما القضاة، ففيهم وجهان:
الوجه الأول: أنهم نواب عن الأمير.
الوجه الثاني: أنهم نواب عن المسلمين.
وينبني عليهما: جواز عزل الإمام له، وعزله لنفسه. (ينظر: الأحكام السلطانية ص73، ومطالب أولي النهى 6/ 465).
وأما نواب القاضي فنوعان:

أحدهما: من ولايته خاصة، كمن فوِّض إليه سماع شهادة معينة، أو إحضار المستعدى عليه، فهو كالوكلاء ينعزلون بعزله، وموته.
الثاني: من ولايته عامة، كخلفائه، وأمنائه على الأطفال، ونوابه على القرى، ففيهم وجهان:
الأول: أنهم بمنزلة وكلائه.
والثاني: أنهم نواب عن المسلمين، لا ينعزلون بموته. (ينظر: الشرح الكبير مع الإنصاف 28/ 292، ومطالب أولي النهى 6/ 465).
وأما المتصرف تصرفاً خاصاً بتفويض من ليس له ولاية عامة، فنوعان:
أحدهما: أن يكون المفوض له ولاية على ما يتصرف فيه كولي اليتيم، وناظر الوقف، فإذا عقد عقداً جائزاً، أو متوقَّع الانفساخ كالشركة، والمضاربة، والوكالة، وإجارة الوقف، فإنها لا تنفسخ بموته؛ لأنه متصرف على غيره لا على نفسه. (ينظر: شرح المنتهى 2/ 295).
الثاني: من يفوض حقوق نفسه، فهذه وكالة محضة.

(1/62)

القاعدة الثانية والستون
فيمن ينعزل قبل العلم بالعزل: المشهور أن كل من ينعزل بموت، أو عزل، هل ينعزل بمجرد ذلك أم يقف عزله على علمه، على روايتين (1). وسواء في ذلك الوكيل وغيره، والإذن للزوجة والعبد فيما لا يملكانه بدون إذن إذا وجد بعده نهي لما يعلماه مخرج على الوكيل (2).
القاعدة الثالثة والستون
وهي أن من لا يعتبر رضاه لفسخ عقد، أو حله لا يعتبر علمه به ويندرج تحت ذلك مسائل، العتق (3)، والطلاق (4)، والخلع (5)، وفسخ المعتقة تحت عبد، وفسخ المبيع للعيب، والمدلس، وكذلك الإجارة،

وفسخ العقود الجائزة بدون علم الآخذ (6).
__________
(1) - الرواية الأولى: أنه ينعزل وإن لم يعلم، هذا المذهب.
والرواية الثانية: أنه لا ينعزل إلا بالعلم. (الإنصاف مع الشرح الكبير 13/ 477، ودليل الطالب مع شرحه منار السبيل 1/ 395).
ومن الأصحاب من فرق بين الوكيل وغيره، ودخل في هذا صور:
منها: الحاكم إذا قيل بعزله، قال القاضي وأبو الخطاب: فيه الخلاف الذي في الوكيل.
والقول الثاني: لا ينعزل قبل العلم بلا خلاف، ورجَّحه شيخ الإسلام. (قواعد ابن رجب ص115، والاختيارات ص139).
ومن ذلك: عقود المشاركات كالشركة والمضاربة، والمذهب: أنها تنفسخ قبل العلم كالوكالة.
وقال ابن عقيل في المضاربة: لا تنفسخ بفسخ المضارب حتى يعلم رب المال. (المصادر السابقة).
(2) - فلو قال لزوجته: إن خرجت من البيت بلا إذني، فأنت طالق، ثم خرجت، وكان قد أذن لها قبل ذلك، ولم تعلم، فتطلق، انظر ص (63).
(3) - وإن لم يعلم العبد بالعتق، ولو كان على مال.
(4) - فيجوز للإنسان أن يطلق زوجته، وإن لم تعلم.
(5) - فالخلع يصح مع الأجنبي على المذهب، وإن لم تعلم.
(6) - كالشركة، والمضاربة، ... إلخ، انظر ص (60).
وهذه الفسوخ على ضربين:
أحدهما: ما هو مجمع على ثبوت أصل الفسخ به، فلا يتوقف الفسخ به على حاكم كسائر ما تقدم.

الثاني: ما هو مختلف فيه، كالفسخ بالعنة، والعيوب بالزوج، وغيبته، ونحو ذلك، فيفتقر إلى حكم حاكم؛ لأنها أمور اجتهادية، فإن كان الخلاف ضعيفاً يسوغ نقض الحكم به لم يفتقر الفسخ إلى حاكم، مثل: أخذ بائع المفلس سلعته إذا وجدها بعينها.
ورجَّح شيخ الإسلام: أن جميع الفسوخ لا تفتقر إلى حاكم. (انظر: مسائل عبد الله ص346، ومسائل صالح 3/ 120، والمغني 10/ 61، و79، ومجموع الفتاوى 2/ 578، والاختيارات ص222).

(1/63)

القاعدة الرابعة والستون
من توقف نفوذ تصرفه، أو سقوط الضمان، أو الحنث عنه [على الإذن] (1)، فتصرَّف قبل العلم به، ثم تبيَّن أن الإذن كان موجوداً هل يكون كتصرف (2) المأذون له أو لا؟ فيه وجهان: ويتخرج عليها صور.
منها: لو تصرف في مال غيره بعقد أو غيره، ثم تبين أنه كان أذن له، فهل يصح أم لا؟ على وجهين (3).

القاعدة الخامسة والستون
وهي من تصرف في شيء يظن أنه لا يملكه، فتبين أنه كان يملكه، وفيه الخلاف أيضاً (4).
__________
(1) - ما بين المعقوفتين ساقط من المخطوط، والزيادة من الأصل.
(2) - في المخطوط: «التصرف»، والتعديل من الأصل.
(3) - كما لو باع ملك غيره، ثم تبين له أن الغير قد أذن له، فالمذهب عدم الصحة.
وعن الإمام أحمد: الصحة مع إجازة المالك. (الإنصاف مع الشرح 11/ 55، والتنقيح ص169).
ومنها: لو قال لزوجته: إن خرجت بغير إذني فأنت طالق، ثم أذن لها، ولم تعلم بإذنه، فخرجت، فالمشهور من المذهب: أنها تطلق؛ لأن المحلوف عليه وجد وهو خروجها على وجه المشاقة والمخالفة. وعن الإمام أحمد: لا تطلق حتى ينوي الإذن في كل مرة. (المغني 13/ 584 والمقنع مع الشرك الكبير 22/ 548).
ومنها: لو غصب طعاماً من إنسان، ثم أباحه له المالك، ثم أكله الغاصب غير عالم بالإذن، ففيه قولان للأصحاب:
القول الأول: أنه لا يضمن.
القول الثاني: أنه يضمن، وبه قال أبو الخطاب. (الفروع 4/ 512، والإنصاف مع الشرح 15/ 249).
(4) - ومن صور هذه المسألة: لو باع ما يظنه لغيره، فظهر أنه ورثه أو وكله في بيعه، صح البيع على الصحيح من المذهب.
وقيل: لا يصح جزم به في المنور. (الإنصاف مع الشرح الكبير 11/ 60).
ومنها: لو طلق امرأة يظنها أجنبية، فتبيَّنت زوجته، ففي وقوع الطلاق روايتان:
الأولى، وهي المذهب: وقوع الطلاق، لأنه واجهها بالطلاق.
الثانية: عدم وقوع الطلاق. (المغني 10/ 377).
ومنها: لو أبرأه من مائة، وهو يعتقد أن لا شيء عليه، فكان له عليه مائة، ففيه وجهان:

الوجه الأول: عدم صحة البراءة استظهره الحارثي.
والوجه الثاني: الصحة. (الإنصاف مع الشرك الكبير 17/ 30).
ومنها: لو جرحه جرحاً لا قصاص فيه، فعفا عن القصاص وسرايته، ثم سرى إلى نفسه، فهل يسقط القصاص؟ قال ابن رجب ص117: «يخرج على الوجهين».

(1/64)

القاعدة السادسة والستون (1)
لو تصرف مستنداً إلى شيء، ثم تبين خطؤه فيه، وأن السبب المعتمد غيره، وهو موجود فهو نوعان:
أحدهما: أن يكون الاستناد (2) إلى ما ظنه صحيحاً أيضاً،
فالتصرف صحيح، مثل: أن يتطهر من حدث يظنه ريحاً، ثم تبين
أنه نوم، أو يستدل على القبلة بنجم يظنه الجدي، ثم تبين أنه نجم آخر مسامته.
والثاني: أن [لا] (3) يكون ما ظنه مستنداً صحيحاً، مثل: أن يشتري شيئاً، ويتصرف فيه، ثم يتبين أن الشراء كان فاسداً، وأنه ورث تلك العين (4).
القاعدة السابعة والستون
من استحق الرجوع بعين أو دين بفسخ، أو غيره، وكان قد رجع إليه ذلك الحق بهبة، أو إبراء ممن يستحق عليه الرجوع، فهل يستحق الرجوع عليه ببدله أم لا؟ في المسألة وجهان، ولها صور:
منها: لو باع عيناً ثم وهب ثمنها للمشتري، أو أبرأه منه، ثم بان بها عيب يوجب الرد (5).
ومنها: لو تقايلا في العين بعد هبة ثمنها أو الإبراء منه (6).
ومنها: لو أصدق زوجته عيناً فوهبتها منه، ثم طلقها قبل
الدخول (7).
__________
(1) - في المخطوط: قاعدة، والمثبت الموافق للأصل.
(2) - في المخطوط: «الإسناد» والتعديل من الأصل.
(3) - ما بين المعقوفتين سقط من الأصل، والزيادة من الأصل.
(4) - قال ابن رجب ص (118): «فإن قلنا في القاعدة الأولى بالصحة فهنا أولى، وإن قلنا بالبطلان، فيحتمل هنا الصحة ... والمذهب هنا الصحة بلا ريب».
(5) - أي وهب البائع ثمنها للمشتري، أو أبرأه منه، ثم وجد البائع بالسلعة عيباً يوجب رد السلعة إلى البائع، فهل للمشتري ردها ومطالبة البائع بالثمن، مع أن البائع قد وهب الثمن له، أو أبرأه منه؟
(6) - الوجه الأول: يرجع البائع بالثمن مع رد السلعة.
والوجه الثاني: أنه لا يرجع بالثمن. (المغني 10/ 167، والروض المربع مع حاشية العنقري 2/ 86).
(7) - فهل يرجع عليها ببدل نصفها، فيه روايتان:
الأولى: يرجع عليها بالنصف، وهذا هو المذهب.

والثانية: لا يرجع عليها؛ لأن عقد الهبة لا يقتضي ضماناً. (المغني 10/ 165، والإنصاف مع الشرح الكبير21/ 210).
ومن صور القاعدة أيضاً: ما لو قضى الضامن الدين، ثم وهبه الغريم ما قضاه بعد قبضه، فهل يرجع على المضمون عنه؟ ظاهر كلام الأصحاب: أنه لا يرجع. (قواعد ابن رجب ص120).

(1/65)

القاعدة الثامنة والستون
إيقاع العبادات، أو العقود أو غيرهما مع الشك في شرط صحتها، هل يجعلها كالمعلقة على تحقيق ذلك الشرط أم لا؟ هي نوعان:
أحدهما: ما يشترط فيه النية الجازمة، فلا يصح إيقاعه بهذا التردد ما لم يكن الشك ظناً يكفي مثله في إيقاع العبادة، أو العقد كغلبة الظن بدخول الوقت، وطهارة الماء والثوب ونحو ذلك، ومن أمثلة ذلك ما إذا صلى يظن نفسه محدثاً فتبيَّن متطهراً (1).
والنوع الثاني: ما لا يحتاج إلى نية جازمة، فالصحيح: فيه الصحة، ومن أمثلته إذا نكحت امرأة المفقود قبل أن يجوز لها النكاح، ثم تبين أنه كان جائزاً ففي الصحة وجهان (2).
__________
(1) - فلا تصح صلاته.
ومن صور هذه المسألة أيضاً: لو توضأ من إناء مشتبه، ثم تبين أنه طاهر، لم تصح طهارته على المشهور من المذهب.
وقال القاضي أبو الحسين: يصح، وهو يرجع إلى أن الجزم بصحة الوضوء لا يشترط. (ينظر: المغني 1/ 85، ومطالب أولي النهى 1/ 52).
ومنها: لو كان له مال حاضر وغائب، فأدى زكاة، ونوى أنها عن الغائب إن كان سالماً، وإلا فتطوع، فبان سالماً أجزأه.
وحكي عن أبي بكر: لا يجزئه؛ لأنه لم يخلص النية عن الفرض. (المغني 4/ 89).
(2) - الوجه الأول: صحة عقد النكاح، وهو المذهب.
والوجه الثاني: عدم صحته. (الشرح الكبير مع الإنصاف 24/ 108 والمبدع 9/ 120).
ومن صور المسألة أيضاً: لو كان عند رجل دنانير وديعة، فصارفه عليها وهو يجهل بقاءها، ففيه وجهان:
الأول: لا يصح، وهو قول القاضي في المجرد.
الثاني: أنه يصح، وهو قول ابن عقيل. (الشرح الكبير مع الإنصاف 12/ 124).
ومنها: الرجعة في عقد نكاح شك في وقوع الطلاق فيه، قال أصحابنا: هي رجعة صحيحة رافعة للشك. (ينظر: كشاف القناع 5/ 332).
ومنها: لو حكم حاكم في مسألة مختلف فيها، بما يرى أن الحق في غيره أثم وعصى في ذلك، ولم ينقض حكمه، إلا أن يكون مخالفاً لنص صريح، ذكره ابن أبي موسى.

وقال السامري: بل ينقض حكمه؛ لأن شرط صحة الحكم موافقة الاعتقاد. (المغني 14/ 34، والشرح الكبير مع الإنصاف 28/ 385).
وللأصحاب وجهان فيما ينقض فيه حكم الجاهل والفاسق:
أحدهما: تنقض جميع أحكامه؛ لفقد أهليته، وهو قول أبي الخطاب وغيره.
الثاني: تنقض كلها إلا ما وافق الحق المنصوص، والمجمع عليه، وينقض ما وافق الاجتهاد؛ لأنه ليس من أهله، وهو اختيار ابن قدامة. (ينظر المصادر السابقة).

(1/66)

القاعدة التاسعة والستون
العقد الوارد على عمل معين، إما أن يكون لازماً ثابتاً في الذمة بعوض كالإجارة، فالواجب تحصيل ذلك العمل، ولا يتعين أن يعمله المعقود معه إلا بشرط، أو قرينة تدل عليه.
وأما أن يكون غير لازم، وإنما يستفاد التصرف فيه بمجرد الإذن، فلا يجوز للمعقود معه أن يقيم مقامه في عمله إلا بإذن صريح أو قرينة دالة عليه، ويتردد بين هذين من كان تصرفه بولاية إما ثابتة بالشرع كولي النكاح، أو بالعقد كالحاكم، وولي اليتيم.
فأما الأول فله صور، منها: الأجير المشترك (1).

وأما الثاني: فمثل الوكيل (2)، والعبد المأذون له (3)، والصبي المأذون له (4)، والمضارب والشريك (5)،
__________
(1) - الأجير المشترك: من قدر نفعه بالعمل، فيجوز له الاستنابة في العمل؛ لأنه ضمن تحصيله لا عمله بنفسه، واستثنى الأصحاب أن يكون العمل متفاوتاً ـ كجودة المستأجر، وحذقه، وشهرته ـ فليس له الاستنابة بدون إذن المستأجر.
(قواعد ابن رجب ص124، والإنصاف مع الشرح الكبير 14/ 482).
ومنها: لو أصدقها عملاً معلوماً مقدراً بالزمان، أو بغيره، وقلنا: يصح ذلك، فهو كالأجير المشترك (المصدر السابق).
(2) - في جواز توكيله الوكيل بلا إذن، روايتان:
الأولى: ليس له ذلك، وهو المذهب.
والثانية: له ذلك. (معونة أولي النهى 4/ 619، ودليل الطالب مع شرحه منار السبيل 1/ 293).
ويستثنى من ذلك: ما اقتضته دلالة الحال، مثل أن يكون العمل لا يباشره مثله، أو يعجز عنه لكثرته، فله الاستنابة بغير خلاف.
(3) - في التجارة، فهو كالوكيل كما تقدم. (الكافي 2/ 287).
(4) - في التجارة، فهو كالوكيل. (المصدر السابق 2/ 241).
(5) - فالأكثر: أنهما كالوكيل.

والوجه الثاني: يجوز لهما التوكيل بلا إذن. (الكافي 2/ 275، والمحرر 1/ 349).

(1/67)

والحاكم (1)، وولي النكاح (2).
القاعدة السبعون
الفعل المتعدي إلى مفعول، أو المتعلق بظرف أو مجرور إذا كان مفعوله، أو متعلقه عاماً، فهل يدخل الفاعل الخاص في عمومه، أو يكون ذكر الفاعل قرينة مخرجة له من العموم، أو يختلف ذلك بحسب القرائن؟ فيه خلاف في المذهب، والمرجح فيه التخصيص إلا مع التصريح بالدخول، أو قرائن تدل عليه، ويترتب على ذلك صور متعدِّدة.
منها: النهي عن الكلام والإمام يخطب (3)، والأمر بإجابة المؤذن (4) وهل يكون الرجل مصرف لكفارة نفسه أو زكاته إذا أخذها
الساعي (5)؟ وهل يكون الواقف مصرفاً لوقفه (6)؟، والوكيل في البيع والشراء، هل له البيع والشراء من نفسه (7)؟،
__________
(1) - فيجوز له التوكيل قولاً واحداً، وهي طريقة القاضي في الأحكام السلطانية. (الأحكام السلطانية ص23، 25).
(2) - فيجوز له التوكيل قولاً واحداً، وهي طريقة صاحب المغني، والمحرر وهو المذهب؛ لأن ولايته ثابتة بالشرع من غير جهة المرأة.
والوجه الثاني: أنه كالوكيل، وهي طريقة القاضي؛ لأنه متصرف بالإذن. (المغني 9/ 363، والمحرر 2/ 15).
(3) - فلا يشمل الإمام على المذهب. (الكافي 1/ 229).
(4) - فهل يشمل المؤذن نفسه؟ المذهب: أنه يشمل المؤذن، فيجيب نفسه خفية.
والقول الثاني: أنه لا يجيب نفسه، وحكي رواية عن أحمد. (الإنصاف مع الشرح الكبير 3/ 107).
(5) - الصحيح من المذهب جواز كون الشخص مصرفاً لزكاته وكفارته إذا أخذها من الساعي؛ لأن عودها إليه بسبب متجدد، فهو كإرثه لها.
وعن الإمام أحمد: المنع. (الفروع وتصحيحه 2/ 647، والمبدع 2/ 398).
(6) - إذا وقف شيئاً على الفقراء، ثم افتقر، فإنه يدخل على المذهب. (الإنصاف مع الشرح الكبير 16/ 390 والمنتهى 2/ 5).
(7) - فالمذهب: أن الوكيل لا يشتري من نفسه.

وعن الإمام أحمد: له ذلك. (الكافي 2/ 252، ومعونة أولي النهى 4/ 641).

(1/68)

وشراء الوصي لليتيم من ماله (1)، والوكيل في نكاح امرأة لا يتزوجها (2)، وإذا عمل أحد الشريكين في مال الشركة عملاً يملك الاستئجار عليه، ودفع الأجرة، فهل له أن يأخذ الأجرة أم لا (3)؟ والموصى إليه بإخراج مال لمن يحج أو يغزو ليس له أن يأخذه ويحج به ويغزو (4)، والمأذون له أن يتصدَّق بمال إذا كان من أهل الصدقة (5)، وإذا وكل غريمه أن يبرئ غرماءه (6)، والأموال التي تجب فيها الصدقة شرعاً للجهل بأربابها كالغصوب والودائع لا يجوز لمن هي في يده الأخذ منها على المنصوص (7).
ومنها: لو وصَّى لعبده بثلث ماله دخل في الوصية ثلث العبد نفسه فيعتق عليه، نص عليه (8)، ويكمل عتقه من باقي الوصية.
القاعدة الحادية والسبعون
فيما يجوز له الأكل منه من أموال الناس بغير إذن مستحقها، وهي نوعان: مملوك تعلق به حق الغير، ومملوك للغير.
__________
(1) - أي من مال الوصي، حكمه حكم شراء الوكيل من نفسه، وتقدم.
(2) - وهذا هو المذهب.
وذكر ابن أبي موسى: أنه إن أذن له في التوكيل، فوكيل غيره، فزوَّجه صح.
وأما من له ولاية بالشرع كالولي والحاكم، فله أن يزوج نفسه. (الإنصاف مع الشرح الكبير 20/ 208).
(3) - المذهب: ليس له أخذ الأجرة على عمل يملك الاستئجار عليه إذا عمله.
والوجه الثاني: له ذلك. (معونة أولي النهى 4/ 706).
(4) - نص عليه الإمام أحمد. (مسائل أحمد لأبي داود ص213).
(5) - المذهب: عدم الجواز.
وذكر في المغني احتمالين:
أحدهما: الجواز مطلقاً.
والثاني: الرجوع إلى القرائن. (المغني 7/ 233، والمحرر 1/ 323).
(6) - لم يدخل فيهم بمطلق العقد.
(7) - وهذا هو المذهب.
وخرج القاضي: جواز الأكل له منها إذا كان فقيراً .... وأفتى به الشيخ تقي الدين في الغاصب الفقير إذا تاب. (انظر: مجموع الفتاوى 30/ 327، والفروع 4/ 69، والإنصاف مع الشرح الكبير 5/ 296).
(8) - وهو المذهب (المقنع ص171).

(1/69)

فأما الأول: فهو مال الزكاة، فيجوز الأكل مما تتوق إليه النفوس، ويشق الانكفاف عنه من الثمار بقدر ما يحتاج إليه من ذلك، ويطعم الأهل والضيفان ولا يحتسب زكاته، ولذلك يجب على الخارص أن يدع الثلث أو الربع بحسب ما يقتضيه الحال من كثرة الحاجة وقلتها كما دلت عليه السنة (1)، فإن استبقيت ولم تؤكل رطبة رجع عليهم بزكاتها.
وأما الزروع: فيجوز الأكل منها بقدر ما جرت به العادة بأكله فريكاً (2) ونحوه، نص عليه أحمد (3)، وليس له إلا هذا منها (4)، وخرَّج القاضي في الأكل منها وجهين من الأكل من الزروع التي ليس لها حافظ.
وأما الثاني: فينقسم إلى ما له مالك معين، وإلى ما له مالك غير معين.
__________
(1) - حديث سهل بن أبي حثمة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: «إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع».
أخرجه أحمد في مسنده 4/ 2، 3، 4، وأبو داود في الزكاة، باب في الخرص (1605)، والنسائي في الزكاة، باب كم يترك الخارص 5/ 42، والترمذي في الزكاة، باب ما جاء في الخرص (643)، وابن خزيمة (2319)، والطبراني في الكبير 6/ 120، وابن حبان في صحيحه (3280)، والبيهقي في سننه 4/ 23، وابن الجارود في المنتقى (352).
وإسناده ضعيف من أجل عبد الرحمن بن مسعود بن نيار لم يوثقه غير ابن حبان، ولم يرو عنه غير خبيب بن عبد الرحمن، وقال البزار: تفرد به، وقال ابن القطان: لا يعرف حاله. (انظر: التلخيص الحبير 2/ 172).
(2) - في اللسان 10/ 473: «وأفرك السنبل، أي صار فريكاً، وهو حين يصلح أن يفرك فيؤكل».
(3) - وهو المذهب.
والرواية الثانية: ليس له الأكل من الزرع (الشرح الكبير مع الإنصاف 27/ 259).
(4) - فالمذهب: أن من مرَّ بثمر على شجر لا حائط عليه، ولا ناظر، فله أن يأكل منه، ولا يحمل. وعن الإمام أحمد: لا يأكل إلا لحاجة. وعنه أيضاً: يأكل المتساقط، ولا يرمي بحجر. (المبدع 9/ 209، والإنصاف مع الشرح الكبير 27/ 256).

(1/70)

فأما ما له مالك غير معين كالهدي والأضاحي فيجوز لمن هي في يده، وهو المُهدي والمُضحي أن يأكل منها ويدَّخر ويهدي، وهل يجوز أكل أكثر من الثلث أم لا؟ على وجهين: أشهرهما الجواز (1)، وأما ما له مالك معين، فهو نوعان:
أحدهما: أن يكون له عليه ولاية، فإن كانت الولاية عليه لحظ نفسه كالرهن فإنه يجوز له الأكل مما بيده إذا كان درّاً، والانتفاع بظهره إذا كان مركوباً لكن بشرط أن يعاوض عنه بالنفقة.
وإن كانت الولاية لمصلحة المولى عليه، فالمنصوص جواز

الأكل منه أيضاً بقدر عمله، ويتخرج على ذلك صور:
منها: ولي اليتيم يأكل مع الحاجة يقدر عمله، وهل يرد إذا أيسر على روايتين (2)، وأمين الحاكم أو الحاكم إذا نظر في مال اليتيم (3)، وناظر الوقف والصدقات (4)، والوكيل والأجير والمعروف منعهما (5).
النوع الثاني: ما لا ولاية عليه، فيجوز الأكل منه للضرورة بلا نزاع، وأما مع عدمهما، فيجوز فيما تتوق إليه النفوس مع عدم الحفظ والاحتراز عليه، وذلك في صور:
__________
(1) - وهو المذهب.
وقال أبو بكر: يجب إخراج الثلث هدية، والثلث الآخر صدقة. (الكافي 1/ 474) والإنصاف مع الشرح الكبير 9/ 422، والعدة ص213).
(2) - الرواية الأولى، وهي المذهب: أنه لا يلزمه ردَّه إذا أيسر.
والرواية الثانية: أنه يلزمه ردَّه إذا أيسر. (الفروع 4/ 324، والإنصاف مع الشرح الكبير 13/ 404).
(3) - قال القاضي مرة: لا يأكل.
وقال مرة: له الأكل كوصي الأب وصوَّبه في الإنصاف. (المصادر السابقة).
(4) - نص أحمد على جواز أكله، قال المرداوي: «وإلحاقه بعامل الزكاة في الأكل مع الغنى أولى».
وعن الإمام أحمد: يأكل إذا اشترط. (المصادر السابقة).
(5) - من الأكل؛ لاستغنائهما عنه بطلب الأجرة من المؤجر، والمُوْكِلِ. (معونة أولي النهى 4/ 679).

(1/71)

منها: الأكل من الأطعمة في دار الحرب، وإطعام الدواب المعدَّة للركوب، فإن كانت للتجارة أو التصيد بها ففيها وجهان (1).
ومنها: إذا مرَّ بثمرة غير محوط عليها، ولا عليه ناظر فله أن يأكل منه مع الحاجة وعدمها، ولا يحمل على الصحيح من المذهب، ولا فرق بين المتساقط بالأرض، والذي على الشجر (2).

القاعدة الثانية والسبعون
اشتراط النفقة والكسوة في العقود يقع على وجهين: معاوضة، وغير معاوضة.
فأما المعاوضة: فتقع في العقود اللازمة، ويملك فيها الطعام والكسوة كما يملك غيرهما من الأموال المعاوض بها، فإن وقع التفاسخ قبل انقضاء المدة رجع بما عجَّل منها، إلا في نفقة الزوجة وكسوتها، فإن في الرجوع بهما ثلاثة أوجه: ثالثها يرجع بالنفقة دون الكسوة (3).
فمنها: الإجارة (4)، والبيع بنفقة العبد (5)، والنكاح (6).
وأما غير المعاوضة: فهو إباحة النفقة للعامل ما دام متلبِّساً بالعمل، ويقع ذلك في العقود الجائزة إما بأصل الوضع، أو لأنه لا تجوز المعاوضة عنه في الشرع، ويندرج تحت ذلك صور:
__________
(1) - الوجه الأول: وهو الصحيح من المذهب: أن له أن يطعم الدواب المعدة للتجارة.
والوجه الثاني: أنه ليس له ذلك، وهو رواية عن الإمام أحمد، قال الخلال: رجع أحمد عن هذه الرواية. (المغني 13/ 231، والإنصاف مع الشرح الكبير 10/ 181).
(2) - تقدمت هذه المسألة (ص70).
(3) - والمذهب من هذه الأوجه الثلاثة: أنه يرجع بالنفقة والكسوة. (دليل الطالب مع شرحه منار السبيل 2/ 299).
(4) - فيجوز استئجار الظئر بطعامها وكسوتها. (المغني 8/ 72، والفروع 4/ 430).
ومنها: استئجار غير الظئر من الأجراء بالطعام والكسوة. (المغني 8/ 68).
(5) - فلو باعه ثوباً بنفقة عبده شهراً صح.
(6) - تقع النفقة والكسوة للزوجة عوضاً عن تسليم المنافع، ولا يحتاج إلى
شرطها في العقد

(1/72)

منها: المضاربة، والشركة، والوكالة، والمساقاة والمزارعة (1) إذا قلنا بعدم لزومها، وما بقي معهم من النفقة الموجودة والكسوة بعد فسخ هذه العقود، هل يستقر ملكهم عليه أم لا؟ يحتمل أن لا يستقر، لأن ما يتناوله إنما هو على وجه الإباحة لا الملك.
ومنها: إذا أخذ الحاج عن غيره نفقة ليحج عنه (2)، وإذا أخذ من الزكاة ليحج به (3).
القاعدة الثالثة والسبعون
اشتراط نفع أحد المتعاقدين في العقد على ضربين:
أحدهما: أن يكون استئجاراً له مقابلاً بعوض، فيصح على ظاهر المذهب، كاشتراط المشتري على البائع خياطة الثوب أو قصارته، أو حمل الحطب ونحوه (4)، ولذلك يزاد به بالثمن.
والثاني: أن يكون إلزاماً له لما لا يلزمه بالعقد بحيث يجعل له ذلك من مقتضى العقد ولوازمه مطلقاً، ولا يقابل بعوض فلا يصح وله أمثلة:
منها: اشتراط مشتري الزرع القائم في الأرض حصاده على البائع، فلا يصح ويفسد به العقد (5).
ومنها: اشتراط أحد المتعاقدين في المساقاة أو المزارعة على
__________
(1) - فيجوز اشتراط المضاربالنفقة والكسوة في مدة المضاربة،
وكذا الشريط، والوكيل، والمساقي، والمزارع. (ينظر أولي النهي 4/ 679،736ونيل المآرب2/ 156).
(2) - فإنه عقد جائز، والنفقة فيه إعانة على الحج لا أجرة، وينفق على نفسه بالمعروف إلى أن يرجع إلى بلده، وإن فضلت فضلة ردَّها.
(3) - على القول بأن الحج داخل في قوله تعالى: {وفي سبيل الله}، فإنه فضلت فضلة ردَّها على الأظهر. وهو المذهب.
وعن الإمام أحمد: أنه لا يعطى الفقير ما يحج به. (المقنع مع المبدع 2/ 425).
(4) - الفروع 4/ 60.
(5) - وهذا هو الوجه الأول، وهو قول الخرقي.
والوجه الثاني: الصحة، وهو المذهب. (المغني 6/ 163، والفروع 4/ 60، ومعونة أولي النهى شرح المنتهى 4/ 82).

(1/73)

الآخر ما لا يلزمه بمقتضى العقد، فلا يصح، وفي فساد العقد به خلاف (1).
ومنها: شرط إيفاء المسلم فيه في غير مكان العقد، وحكي في صحته روايتان (2).
القاعدة الرابعة والسبعون
فيمن يستحق العوض عن عمله بغير [شرط] (3) وهو نوعان:
أحدهما: أن يعمل العمل ودلالة حاله تقتضي المطالبة بالعوض.
والثاني: أن يعمل عملاً فيه غنى عن المسلمين، وقيام بمصالحهم العامة، أو فيه استنقاذ لمال معصوم من المهلكة.
أما الأول: فيندرج تحته مسائل وصور كثيرة، كالملاَّح (4)، والمكاري (5)، ........................................................

والحجَّام (6)، والقصَّار (7)،
__________
(1) - الذي يلزم العامل في باب المساقاة: كل ما فيه صلاح الثمرة: من حرث، وسقي، وتقطيع أغصان رديئة، وتلقيح، وتشميس، ونحو ذلك.
والذي يلزم المالك: كل ما فيه صلاح الأصل: كسد الحائط، وحفر البئر، وآلات إخراج الماء، ونحو ذلك.
فالمذهب: أنه إذا شُرط على أحدهما ما يلزم الآخر لم يجز وفسد الشرط، إلا في الجذاذ فعليهما، إلا إذا شرطه المالك على العامل.
وعن الإمام أحمد: الصحة. (الإنصاف مع الشرح الكبير 14/ 213، والروض المربع مع حاشية العنقري 2/ 287).
قال ابن رجب في القواعد ص135: «ويتخرج صحة هذه الشروط أيضاً من الشروط في النكاح وغيرها، وهو ظاهر كلام أكثر المتأخرين.
(2) - فالمذهب: صحة هذا الشرط.
والرواية الثانية عن الإمام أحمد: عدم صحته. (مسائل ابن منصور 375، 273، والكافي 2/ 117، ومعونة أولي النهى 4/ 294).
(3) - في المخطوط: «شروط» بدل: «شرط» والتعديل من الأصل.
(4) - الملاح: هو صاحب السفينة. (المطلع ص105).
(5) - المكاري: من يكري دابته، ونحوها. (انظر: المطلع ص264).
(6) - والحجَّام: صانع الحجامة، وهي معروفة. (المطلع ص276).
(7) - والقصَّار: في المطلع ص265: «قال الجوهري: هو الذي يدق الثياب.

قلت: وهو في عرف بلادنا: الذي يبيض الثياب بالغسل والطبخ، ونحوهما».

(1/74)

والخيَّاط، والدلاَّل، ونحوهم ممن يرصد نفسه ليكتسب بالعمل، فإذا عمل استحق أجرة المثل، وإن لم يسم له شيء نص عليه (1).
وأما الثاني: فيدخل تحته صور:
منها: من قتل مشركاً في حال الحرب له سلبه، والعامل على الصدقات فإنه يستحق أجرة عمله بالشرع (2)، ومن رد آبقاً على مولاه (3)، ومن أنقذ مال غيره من مهلكة (4)، ومتى كان العمل في مال الغير
إنقاذاً له من التلف المشرف عليه كان جائزاً كذبح الحيوان المشرف على الهلاك (5).

القاعدة الخامسة والسبعون
فيمن يرجع بما أنفق على مال غيره بغير إذنه، وهو نوعان:
أحدهما: من أدَّى واجباً عن غيره.
والثاني: من أنفق على ما تعلق به حقه من مال غيره، فأما الأول فيندرج تحت صور:
منها: إذا قضى عنه ديناً واجباً عليه بغير إذنه، فإنه
يرجع به (6)،
__________
(1) - الإنصاف مع الشرح الكبير 14/ 290.
(2) - في قوله تعالى: {إنما الصدقات للفقراء والمساكين والعاملين عليها ... » [التوبة: 60].
(3) - فإنه يستحق على رده جعلاً ديناراً، أو اثني عشر درهماً بالشرع سواء شرطه أو لم يشرطه. وهذا هو المذهب. وعن الإمام أحمد: لا شيء له. (المبدع 5/ 270، ودليل الطالب مع شرحه منار السبيل 1/ 457).
(4) - فله أجرة المثل. (المصدر السابق).
(5) - قال ابن رجب في قواعده ص136: «فأما من عمل في مال غيره على غير ما
ذكرنا، فالمعروف من المذهب: أنه لا أجرة له .... ومن الأصحاب من جعل هذا الحكم ـ أي إيجاب نفقة العمل ـ مطرداً في كل من عمل عملاً لغيره فيه مصلحة له، وهو محتاج إليه كحصاد زرعه، والاستخراج من معدنه، ونحو ذلك ... فللمالك حينئذ أن يمضيه ويرد عوضه، وهو أجرة المثل، وله أن لا يمضيه، فيكون العامل شريكاً في العمل».
(6) - وهذا هو المذهب.
واشترط القاضي: أن ينوي الرجوع، ويشهد على نيته عند الأداء، وأن يكون المدين ممتنعاً من الأداء. (الشرح الكبير مع الإنصاف 13/ 42، والمحرر 1/ 340).

قال ابن رجب في القواعد ص137: «وهذا في ديون الآدميين، فأما ديون الله عز وجل كالزكاة والكفارة، فلا يرجع بها من أداها عمن هي عليه ... لتوقفها على نيته».

(1/75)

وإذا اشترى أسيراً مسلماً فأطلقه (1)، والإنفاق
عن الغير على من تجب عليه نفقتهم (2)، ونفقة اللقطة (3)، واللقيط (4)، والوديعة (5).
وأما النوع الثاني: وهو ما يرجع فيه بالإنفاق على مال غيره لتعلق حقه به فله صور:
منها: إنفاق أحد الشريكين على المال المشترك مع غيبة الآخر أو امتناعه (6) (7)،
__________
(1) - فله الرجوع عليه بما اشتراه به سواء أذن له، أو لم يأذن.
وعن الإمام أحمد: يتوقف الرجوع على الإذن له بالشراء. (كتاب الروايتين والوجهين 2/ 375).
(2) - كالأقارب، والزوجات، والبهائم، والرقيق إذا امتنع من يجب عليه النفقة، فأنفق بنية الرجوع، فله الرجوع. (دليل الطالب مع شرحه منار السبيل 1/ 462).
(3) - إذا كانت اللقطة حيواناً يحتاج في حفظه إلى مؤنة ونوى الرجوع. (كشاف القناع 4/ 215، ودليل الطالب مع شرح منار السبيل 1/ 462).
(4) - فيرجع بما أنفقه على اللقيط على بيت المال، نص عليه أحمد.
ومال ابن قدامة: أنه لا يرجع مطلقاً. وعن الإمام أحمد: إن تعذر الافتراض على بيت المال يرجع على اللقيط. (الإنصاف 6/ 434، وكشاف القناع 4/ 227).
(5) - إذا كانت الوديعة حيواناً ناوياً للرجوع وتعذر استئذان المالك، وهذا هو المذهب. والوجه الثاني: يرجع مطلقاً إذا نوى الرجوع. (المحرر 1/ 336، والإنصاف 5/ 176).
(6) - في المخطوط: «وامتناعه» بدل: «أو امتناعه» والتعديل من الأصل.
(7) - ويتفرع على هذا: أنه إذا كان بينهما حائط مشترك، أو سقف فانهدم، فالمذهب: أنه يجبر على ذلك.

وعن الإمام أحمد: لا يجبر، فينفرد الطالب بالبناء، ويمنع الشريك من الانتفاع حتى يأخذ منه ما يخص حصته من النفقة. (معونة أولي النهى 4/ 479، ومنار السبيل 1/ 375).

(1/76)

ومؤنة الرهن من نفقة وعمارة ونحوهما (1)، وعمارة المستأجرة (2).
فصل
وقد يجتمع النوعان في صور (3) فيؤدي عن ملك غيره واجباً يتعلَّق به حق، وفي ذلك طريقان:
أحدهما: على روايتين أيضاً، وهي طريقة الأكثرين.
والثاني: أنه يرجع هاهنا رواية واحدة (4)، كالإنفاق على الحيوان الرهن، والمستأجر (5) (6).
القاعدة السادسة والسبعون
الشريكان في عين مال، أو منفعة إذا كانا محتاجين إلى دفع
مضرة أو إبقاء منفعة، أجبر أحدهما على موافقة الآخر في الصحيح من المذهب (7)، كانهدام الحائط أو السقف المشترك (8)، وتعمير القناة (9)
__________
(1) - فالمذهب: أن المرتهن إذا أنفق على الرهن بلا إذن الراهن مع قدرته على استئذانه، فلا يملك الرجوع، وإن أنفق بإذنه بنية الرجوع، أو تعذر استئذانه ونوى الرجوع رجع. (معونة أولي النهى 4/ 466، ومنار السبيل 1/ 357).
(2) - كالرهن فيما تقدم. (المصادر السابقة).
(3) - في المخطوط: «صورة» بدل: «صور» والتعديل من الأصل.
(4) - ينظر: (مسائل ابن منصور (484/ 449)، وكتاب الروايتين والوجهين 1/ 368، والهداية 1/ 152، والمغني 6/ 513، والشرح الكبير مع الإنصاف 12/ 492).
(5) - تقدم حكم الإنفاق على الرهن والعين المستأجرة على المذهب.
(6) - ومن صور هذه المسألة: إذا هرب الجمال، وترك الجمال، فأنفق عليها المستأجر.
فالمذهب: إذا تعذر استئذان الحاكم، ونوى الرجوع رجع.
وعن الإمام أحمد: أنه لا يعتبر إذن الحاكم. (المصادر السابقة).
ومن ذلك: إذا غاب الزوج، فاستدانت الزوجة النفقة على نفسها وأولادها الصغار نفقة المثل رجعت. (انظر ص76).
ومنها: لو قضى أحد الورثة الدين عن الميتَ ليزول تعلقه بالتركة، فإنه يرجع.
(7) - انظر: (معونة أولي النهى 4/ 479، ومنار السبيل 1/ 375).
(8) - تقدم ص76.
(9) - القناة: هي الآبار التي تحفر في الأرض متتابعة؛ ليستخرج ماؤها، ويسيل على وجه الأرض. (المطلع ص253).

فحكمها حكم السقف المشترك كما تقدم.

(1/77)

المشتركة، وطلب القسمة فيما يقبلها يجبر عليه الآخر، وقسمة المنافع بالمهايأة (1)، هل تجب الإجابة إليها أم لا؟ وجهان: المشهور: عدم
الوجوب (2).
والزرع والشجر المشترك إذا طلب أحد الشريكين سقيه وهو محتاج إلى ذلك أجبر الآخر عليه.

القاعدة السابعة والسبعون
من اتصل بملكه ملك غيره متميزاً عنه وهو تابع له، ولم يمكن فصله منه بدون ضرر يلحقه وفي إبقائه على الشركة ضرر، ولم يفصله مالكه، فلمالك الأصل أن يتملَّكه بالقيمة من مالكه، ويجبر المالك على القَبول، وإن كان يمكن فصله بدون ضرر يلحق مالك الأصل، فالمشهور أنه ليس له تملكه قهراً لزوال ضرره بالفصل، ويتخرَّج على هذه القاعدة صور:
منها: غراس المستأجر وبناؤه بعد انقضاء المدة إذا لم يقلعه المالك، فللمؤجر تملكه بالقيمة، وغراس المستعير (3) والمشتري في الأرض المشفوعة (4)، والمفلس (5)، والمشتري من الغاصب وبناؤهم (6).
القاعدة الثامنة والسبعون
__________
(1) - في المصباح 2/ 645: «تهايأ القوم، تهايؤا من الهيئة، جعلوا لكل واحد هيئة معلومة، والمراد: النوبة».
(2) - وعن الإمام أحمد: يجبر.
واختار المجد: تجب المهايأة بالمكان دون الزمان. (المغني 14/ 119، والشرح الكبير مع الإنصاف 29/ 63، والمحرر 2/ 9).
(3) - وبناؤه إذا رجع المعير، أو انقضت مدة الإعارة، وقلنا: تلزم بالتوقيت، فللمستعير قلع غرسه، فإن لم يفعل فللمعير بالقيمة. (كشاف القناع 4/ 66).
(4) - وبناؤه حيث يتصور ذلك إذا انتزع الشفيع، فإنه يأخذه مع الأرض بقيمته، وللمالك أن يقلعه، ولا يجبر عليه إلا أن يُضْمن له النقص. (كشاف القناع 4/ 157).
(5) - أي غراس المفلس وبناؤه إذا رجع صاحب الأرض فيها، فللمفلس والغرماء القلع، فإن أبوه وطلب البائع التملك بالقيمة ملكه، وكذلك إذا طلب القلع مضموناً (كشاف القناع 3/ 431).
(6) - إذا غرس المشتري من الغاصب، ولم يعلم الحال، المنصوص عن أحمد: أنه يُتملك بالقيمة، ولا يقلع مجاناً.

(1/78)

من أدخل النقص على ملك غيره لاستصلاح ملكه وتخليصه من ملك غيره، فإن لم يكن ممن دخل النقص عليه تفريط بإشغال ملكه بملك غيره، فالضمان على من أدخل النقص، وإن كان منه تفريط فلا ضمان على من أدخل النقص، وكذا إذا وجد ممن دخل النقص عليه [إذن في] (1) تفريغ ملكه من ملك غيره حيث لا يجبر الآخر على التفريغ [وإن وجد منه إذن في إشغال ملكه بمال غيره، حيث لا يجبر الآخر على التفريغ] (2) فوجهان، ويتفرَّع على ذلك مسائل كثيرة:
منها: لو باع داراً فيها ناقة لم تخرج من الباب إلا بهدمه فإنه يهدم، ويضمن المشتري النقص (3).
القاعدة التاسعة والسبعون
الزرع النابت في أرض الغير بغير إذن صحيح أقسام:
القسم الأول: أن يزرع عدواناً محضاً غير مستند إلى إذن بالكليَّة وهو زرع الغاصب، فالمذهب: أن المالك إن أدركه نابتاً في الأرض فله تملكه بنفقته، أو بقيمته على اختلاف الروايتين (4)، وإن أدركه قد حصد فلا حق له فيه.
__________
(1) - (قواعد ابن رجب ص148).
(2) - ما بين المعقوفتين زيادة من الأصل.
(3) - ومن مسائل هذه القاعدة: لو اشترى أرضاً فيها زرع للبائع، فحصده، فإن لم يبق له عروق، أو كانت لا تضر فليس عليه نقلها، وإن كانت تضر عروقه بالأرض كالقطن والذرة، فعليه النقل، وتسوية الحفر، ذكره القاضي وابن عقيل.
ومنها: لو حمل السيل إلى أرضه غرس غيره، فنبت فيها فقلعه مالكه، فعليه تسوية حفره. (المغني 7/ 355).
ومنها: لو أعاره أرضاً للغرس، ثم أخذ المستعير غرسه، فإن كان قد شُرِط عليه القلع، فلا يضمن النقص، ولا تسوية الحفر، وإن لم يشترط المعير القلع فوجهان:
الأول: لا يلزمه ذلك، قاله القاضي وابن عقيل.
والثاني: يلزمه ذلك، وبه جزم ابن قدامة، وهو المذهب. (الكافي 2/ 384، وكشاف القناع 4/ 66).
(4) - فالمذهب: أن مالك الأرض مخيَّر بين ترك الزرع إلى الحصاد بأجرة مثله، وأرش النقص، وبين أخذ الزرع بنفقته. (كشاف القناع 4/ 80).

(1/79)

القسم الثاني: أن يؤذن له في زرع شيء فيزرع ما ضرره أعظم منه، كمن استأجر لزرع شعير فيزرع ذرة، أو دخناً، وحكمه حكم الغاصب عند الأصحاب (1).
القسم الثالث: أن يزرع بعقد فاسد ممن له ولاية العقد كالمالك، والوصي، والوكيل، والناظر، إما بمزارعة فاسدة أو بإجارة فاسدة، فقال الأصحاب: الزرع لمن زرعه، وعليه لرب الأرض أجرة مثله (2).
القسم الرابع: أن يزرع في أرض غيره بعقد ممن يظن أن له ولاية العقد، ثم يتبيَّن بخلافه مثل أن تبين الأرض مستحقة للغير، فالمنصوص أن لمالك الأرض تملكه بنفقته أيضاً (3).
القسم الخامس: أن يزرع في أرض بملكه لها أو بإذن مالكها ثم ينتقل ملكها إلى غيره والزرع قائم فيها، وهو نوعان:
__________
(1) - وحكم الغاصب على المذهب كما تقدم.
وعن الإمام أحمد: أن عليه ضمان أجرة المثل للزيادة، ولم يذكر تملكاً، فإن هذا الزرع بعضه مأذون فيه. (مسائل أحمد لابنه عبد الله 404).
(2) -ا لمغني 7/ 565.
(3) - قال ابن رجب ص154: «وهذا متجه على قول القاضي، ومن وافقه: أن غرسه وبناءه كغرس الغاصب وبنائه.
فأما على المنصوص هناك أن غرسه وبناءه محترم كغرس المستعير والمستأجر وبنائهما، فيتوجه على هذا أن يكون الزرع لمالكه، وعليه الأجرة، ويرجع بها على الغاصب لتغريره، وبمثل ذلك أفتى الشيخ تقي الدين، لكنه جعل الزرع بين المالك والزارع نصفين بناء على أصله في اتجار الغاصب بالمال أن الربح بينه وبين المالك ... ».

(1/80)

أحدهما: أن ينتقل ملك الأرض دون منفعتها المشغولة بالزرع في بقية مدته، فإن الزرع لمالكه ولا أجرة عليه بسبب تجدد الملك بغير إشكال، ويدخل تحت هذا من استأجر أرضاً من مالكها وزرعها، ثم مات المؤجر، وانتقلت إلى ورثته، ومن اشترى أرضاً فزرعها، ثم أفلس فإن للبائع الرجوع في الأرض والزرع للمفلس، ومن أصدق امرأته أرضاً فزرعتها، ثم طلَّقها قبل الدخول والزرع قائم، وقلنا: له الرجوع، فإن الزرع مبقى بغير أجرة، وكذلك حكم من زرع في أرض يملكها، ثم انتقلت إلى غيره ببيع أو غيره، ويكون الزرع مبقى فيها بلا أجرة (1).
والنوع الثاني: أن تنتقل الأرض بجميع منافعها عن ملك الأول إلى غيره، ومن أمثلة ذلك الوقف: إذا زرع فيه أهل البطن الأول، أو من آجروه، ثم انتقل إلى البطن الثاني، والزرع قائم.
فإن قيل: إن الإجارة لا تنفسخ، وللبطن الثاني حصتهم من الأجرة، فالزرع مبقى لمالكه بالأجرة السابقة، وإن قيل: بالانفساخ، وهو المذهب الصحيح (2)، فهو كزرع المستأجر بعد انقضاء المدة إذا كان بقاؤه بغير تفريط من المستأجر فيبقى بالأجرة إلى أوان أخذه.
القسم السادس: احتمل السيل بذر إنسان إلى أرض غيره، فنبت فيها، فهل يلحق بزرع الغاصب لانتفاء الإذن من المالك فيتملكه بالقيمة، أو زرع المستعير، أو المستأجر بعد انقضاء المدة لانتفاء العدوان من صاحب البذر على وجهين: أشهرهما: أنه كزرع المستعير (3).
__________
(1) - إلى أوان أخذه.
(2) - انظر: المغني 7/ 565.
ومن صور هذه المسألة: الشفيع إذا انتزع الأرض، وفيها زرع للمشتري، فهو محترم، وهل يستحق أجرة المثل على المشتري، فيه وجهان:
الوجه الأول: أنه لا يستحق شيئاً، وهو المذهب.
والثاني: له الأجرة من حين أخذه، ذكره أبو الخطاب. (المغني 7/ 477، شرح المنتهى 2/ 443).
(3) - وهو اختيار القاضي، وابنه أبي الحسن، وابن عقيل. (انظر: المغني 7/ 355، والإنصاف مع الشرح الكبير 15/ 84).

(1/81)

القسم السابع: من زرع في أرض غيره بإذن غير لازم كالإعارة، ثم رجع المالك، فالزرع مبقى لمن زرعه (1) إلى أوان حصده بغير خلاف (2).
القسم الثامن: من زرع في ملكه الذي منع التصرف فيه لحق غيره، كالراهن والمؤجر وكان ذلك يضر بالمستأجر والمرتهن لتنقيصه قيمة الأرض عند حلول الدين فهو كزرع الغاصب، وكذا غراسه وبناؤه فيقلع الجميع (3).
القاعدة الثمانون
ما يتكرر حمله من أصول البقول والخضروات، هل هو ملحق بالزرع أو بالشجر؟ فيه وجهان (4).
القاعدة الحادية والثمانون
__________
(1) - في المخطوط: «لمن ملكه» بدل: «لمن زرعه» والتعديل من الأصل.
(2) - لكن هل تجب عليه الأجرة من حين الرجوع أم لا؟ على وجهين:
الوجه الأول: الوجوب، وهو المذهب.
الوجه الثاني: عدم الوجوب، وهو اختيار المجد. (مسائل أحمد لابنه صالح 3/ 189، والمحرر 1/ 360، والمبدع 5/ 139، والإنصاف 6/ 106).
(3) - ذكره القاضي، وفيه نظر، أما الرهن فيجعل الزرع رهناً، ولا يتلف مال الراهن، أو يؤخذ من الراهن قيمة ما نقص من الأرض، ويجعل رهناً.
وأما المستأجر، فيقال: له أن يملك الزرع بنفقته. (انظر: قواعد ابن رجب ص156).
(4) - الإنصاف مع الشرح الكبير 15/ 274، وينبني على ذلك مسائل:
منها: هل يجوز بيع هذه الأصول مفردة أم لا؟ إن ألحقناها بالشجر؛ لتكرر حملها جاز صرح به القاضي وابن عقيل في موضع ... ، وهو المذهب.
ورجح صاحب التلخيص: أن المقاثي ونحوها لا يجوز بيعها إلا بشرط القطع. (المغني 6/ 160، والإنصاف مع الشرح الكبير 15/ 174).
ومنها: إذا غصب أرضاً، فزرع فيها ما يتكرر حمله، فإن قيل: هو كالشجر فللمالك قلعه مجاناً، وإن قيل: هو كالزرع فللمالك تملكه بالقيمة، وهذا هو المذهب. (كشاف القناع 4/ 82).
ومنها: لو ساقى على هذه الأصول، فإن قيل: هي كالشجر صحَّت المساقاة، وإن قيل: هي كالزرع فهي مزارعة. (قواعد ابن رجب ص157).

(1/82)

النماء المتصل في الأعيان المملوكة العائدة إلى من انتقل الملك عنه بالفسوخ يتبع الأعيان على ظاهر المذهب عند أصحابنا (1)، والمنصوص: عن أحمد أنه لا يتبع (2).

ويتخرَّج على ذلك مسائل: منها المردود بالعيب (3)، والمبيع إذا أفلس مشتريه قبل نقد الثمن ووجده قد نما نماءً متصلاً (4).
وأما المعقود فيتبع فيها النماء الموجود حين ثبوت الملك بالقَبول أو غيره، وإن لم يكن موجوداً حين الإيجاب أو ما يقوم مقامه.
__________
(1) - مسائل ابن منصور (382)، والمغني 6/ 551، والشرح الكبير مع الإنصاف 13/ 277.
(2) - مسائل ابن منصور (382)، والمغني 6/ 551، والشرح الكبير مع الإنصاف 13/ 277.
(3) - أي إذا كان المردود بالعيب قد زاد زيادة متصلة كالسمن، وتعلم صناعة، فالمذهب: أن الزيادة للبائع تبعاً للأصل.
وقال الشيرازي: إن الزيادة للمشتري، فيرجع على البائع بقيمة النماء. (مسائل ابن منصور (382)، والمقنع مع الشرح الكبير والإنصاف 11/ 380).
(4) - فعند القاضي وأصحابه وهو المذهب: أن البائع يرجع بالزيادة المتصلة، ولا شيء للمفلس.
وعن الإمام أحمد: أن البائع لا يرجع بالزيادة المتصلة. (مسائل ابن هانئ 2/ 22، والإنصاف مع الشرح الكبير 13/ 282).
ومما يتخرَّج على ذلك من مسائل: ما وهبه الأب لولده إذا زاد زيادة متصلة.
فالمذهب: أن هذه الزيادة تمنع رجوع الأب في الهبة.
وعن الإمام أحمد: لا تمنع الزيادة المتصلة الرجوع، وهو اختيار القاضي. (الإنصاف مع الشرح الكبير 17/ 94).

(1/83)

فمن ذلك: الموصى به إذا نما نماءً متصلاً بعد الموت، وقبل القَبول، فإنه يتبع العين إذا احتمله الثلث (1) (2)، وأما عقود الضمان فتتبع في الغصب (3)، وفي الصيد الذي في يد المحرم (4)، وفي نماء المقبوض بعقد فاسد (5) وجهان.
القاعدة الثانية والثمانون
النماء المنفصل تارة يكون متولِّداً من عين الذات، كالولد، والطلع، والصوف، واللبن، والبيض.
وتارة يكون متولداً من غيرها، واستحق بسبب العين، كالمهر، والأجرة، والأرش.
والحقوق المتعلقة بالأعيان ثلاثة: عقود، وفسوخ، وحقوق تتعلق بغير عقد ولا فسخ، فأما العقود فلها حالتان:
__________
(1) - وقال المجد: إن قلنا: لا ينتقل الملك إلا من حين القَبول ـ بعد الموت ـ فالزيادة محسوبة عليه من الثلث، وإن قلنا: يثبت من حين الموت، فالزيادة له غير محسوبة عليه من التركة؛ لأنها نماء ملكه. (المحرر 1/ 384).
(2) - ومن ذلك: الشقص المشفوع إذا كان فيه شجر، فنما قبل الأخذ بالشفعة، فإنه يأخذه بنمائه الذي وقع عليه العقد، ولا شيء عليه للزيادة، وكذلك لو كان فيه ثمر أو زرع فنما، وقلنا: يتبع في الشفعة كما هو أحد الوجهين فيهما.
قال ابن رجب ص162: «وأما تبعية النماء في عقود التوثقة، فإنه يتبع في الرهن وأموال الزكاة، والجاني، والتركة المتعلق بها حق الغرماء وإن قيل: بانتقال ملكها إلى الورثة؛ لأن التعلق فيها، إما تعلق رهن أو جناية، والنماء المتصل تابع فيهما صرح القاضي وابن عقيل بذلك كله متفرقاً في كلامهما».
(3) - وهذا هو المذهب.
وعن الإمام أحمد: أنه لا يتبع، ولا يكون النماء المتصل الحادث في يد الغاصب مضموناً إذا رد الأصل كما قبضه. (الإنصاف 6/ 157).
(4) - فزيادة الصيد الذي في يد المحرم تابعة له.
(5) - فالمذهب: أن المقبوض بعقد فاسد حكمه حكم المغصوب. (انظر: 33).

(1/84)

إحداهما: أن يرد على الأعيان بعد وجود نمائها المنفصل، فلا يتبعها النماء سواء كان من العين أو غيرها، إلا ما كان متولداً من العين في حال اتصاله بها واستتاره وتغيبه فيها بأصل الخلقة، فإنه يدخل تبعاً، كالولد، واللبن، والبيض، والطلع غير المؤبر، أو كان ملازماً للعين لا يفارقها عادة كالشعر والصوف، فإنها تلحق بالمتصل في استتباع العين.
وأما المنفصل البائن فلا يتبع بغير خلاف (1)، إلا في التدبير (2)، فإن في استتباع الأولاد فيه روايتين (3).
والحالة الثانية: أن يحدث النماء بعد ورود العقد على العين، فينقسم العقد إلى تملك، وغيره.
فأما عقود التمليكات المنجزة، فما ورد منها على العين، والمنفعة بعوض أو غيره، فإنه يستلزم استتباع النماء المنفصل من العين وغيره، كالبيع، والهبة، والعتق، وعوضه، وعوض الخلع، والكتابة، والإجارة، والصداق وغيرها (4).
وما ورد منها على العين المجردة من غير منفعة، كالوصية بالرقبة دون المنافع، والمشتري لها من مستحقها على القول بصحة البيع (5)، فلا يتبع فيه النماء من غير العين، وفي استتباع الأولاد وجهان.
__________
(1) - ينظر: الشرح الكبير مع الإنصاف 11/ 308.
(2) - في المطلع ص315: «مصدر دبر العبد والأمة تدبيراً: إذا علق عتقه بموته».
(3) - الرواية الأولى: أن ولد المدبرة بمنزلتها، فيتبعها في التدبير، وهو المذهب.
والرواية: أنه لا يتبعها، اختارها أبو الخطاب. (المبدع 6/ 330، والإنصاف مع الشرح الكبير 19/ 162).
(4) - فالنماء المنفصل للمالك حين النماء، فإذا باع الشاة، مثلاً، ثم فسخ البيع فالشاة للمشتري، وكذا إذا وهب الأب ابنه، ثم رجع الأب، فالولد للابن ... وهكذا.
(5) - لو وصى رجل لآخر بمنفعة أمته صح، وهل للورثة بيع هذه الأمة، فيه وجهان:
المذهب: أن للورثة بيعها مسلوبة المنافع.
والوجه الثاني: يصح بيعها لمالك النفع، اختاره أبو الخطاب. (الإنصاف والشرح الكبير 17/ 365).

(1/85)

وما ورد منها على المنفعة المجردة، فإن عمَّ المنافع كالوقف والوصية بالمنفعة تبع فيه النماء الحادث من العين أو غيرها إلا الولد فإن فيه وجهين (1) مصرَّح بهما في الوقف ومخرجان في غيره بناء على أنه
جزء أو كسب، وفي أرش الجناية على الطرف بالإتلاف احتمالان (2).
وإن كان العقد على منفعة خاصة لا تتأبَّد كالإجارة، فلا يتبع فيه شيء من النماء المنفصل بغير خلاف.
وأما عقود غير التمليكات المنجزة فنوعان:
أحدهما: ما يؤول إلى التملك، فما كان منه لازماً لا يستقل العاقد أو من يقوم مقامه بإبطاله من غير سبب، فإنه يتبع فيه النماء المنفصل من العين وغيرها ويندرج في ذلك صور.
منها: المكاتبة، فتملك أكسابها ويتبعها أولادها بمجرَّد العقد.
__________
(1) - إذا ولدت الأمة الموصى بنفعها من زوج أو زنى ففيه وجهان:
الوجه الأول: أنه يكون لمالك الرقبة، قال المرداوي: «وهذا المذهب على ما اصطلحناه».
والوجه الثاني: أن حكمه حكمها، جزم به أبو الخطاب، وابن قدامة، وابن حمدان. (المقنع مع الشرح الكبير والإنصاف 17/ 372).
قال ابن رجب في القاعدة الحادية والعشرين: «الولد هل هو كالجزء، أو كالكسب؟ ثم قال مفرعاً على ذلك: لو ولدت الموصى بمنافعها، فإن قلنا: الولد كسب فكله لصاحب المنفعة، وإن قلنا: هو جزء، ففيه وجهان:
أحدهما: أنه بمنزلتها.
والثاني: أنه للورثة؛ لأن الأجزاء لهم دون المنافع».ا. هـ.
وإن وطئت بشبهة، فالولد حر، وللورثة قيمة ولدها عند الوضع على الواطئ لأصحاب الرقبة، وهم الورثة، وهذا هو المذهب.
والقول الثاني: أنه يشترى بها ما يقوم مقامها. (المصادر السابقة).
(2) - الاحتمال الأول: أنه للموقوف عليه كالفوائد.
والاحتمال الثاني: أنه يشترى به شقص يكون وقفاً كبدل الجملة، صححه المرداوي، فإن كانت الجناية بغير إتلاف، فالأرش للموقوف عليه وجهاً واحداً. (الإنصاف مع الشرح الكبير 16/ 425).

(1/86)

ومنها: المكاتب (1).
ومنها: الموصى بعتقه (2)، والمعلق عتقه بوقت، أو صفة بعد الموت (3)، .............................................................
والموصى بوقفه إذا نما بعد الموت وقبل إيقافه (4)، والموصى به لمعيَّن يقف على قَبوله له ونمائه (5)، ومنها: النذر، والصدقة، والوقف
إذا لزمت في عين لم يجز لمن أخرجها عن ملكه أن يشتري شيئاً من نتاجها.
وأما ما كان منها غير لازم ويملك العاقد إبطاله، إما بالقول، أو بمنع نفوذ الحق المتعلِّق به بإزالة الملك من غير وجوب إبدال، فلا يتبع
فيه النماء من غير عينه، وفي استتباع الولد خلاف، ويندرج تحت ذلك صور.
منها: المدبَّرة، فإنه يتبعها ولدها على المشهور (6)، والمعلَّق عتقها بصفة إذا حملت وولدت بين التعليق ووجود الصفة ففي عتقه معها وجهان (7).
النوع الثاني: عقود موضوعة لغير تمليك العين، فلا يملك
__________
(1) - فيملك اكتسابه، ويتبعه أولاده من أمته، ولا يتبعه ولده من أمة لغيره. (قواعد ابن رجب ص164).
(2) - إذا كسب بعد الموت، وقبل إعتاق الورثة له، فإن كسبه له، ذكره القاضي وابن عقيل. (المحرر 1/ 385، وقواعد ابن رجب ص164).
(3) - كمن لو قال لعبده: إن مت، ثم دخلت الدار فأنت حر، أو أنت حر بعد موتي بسنة، فكسبه بين الموت ووجود شرط العتق للورثة، ذكره القاضي وابن عقيل. (المغني 14/ 415 ومعونة أولي النهى 6/ 784).
(4) - فأفتى شيخ الإسلام أنه يصرف مصرف الوقف. (ينظر: الاختيارات ص190).
(5) - بعد الموت وقبل القبول نماء منفصلاً، فينبني على أن الملك قبل القبول هل هو للوارث أو للميت، أو للموصى له؟ والمذهب: أنه للوارث، فيختص الوارث بالنماء. (شرح المنتهى 2/ 544).
(6) - انظر ص (85).
(7) - فالمذهب: عدم تبعية الولد.
والوجه الثاني: أنه يتبعها (معونة أولي النهى 6/ 789) ..

(1/87)

بها النماء بغير إشكال، إذ الأصل لا يملك فالفرع أولى، ولكن هل يكون النماء تابعاً لأصله في ورود العقد عليه، وفي كونه مضموناً
أو غير مضمون؟ فإن كان العقد وارداً على العين وهو لازم فحكم النماء حكم الأصل، وإن كان غير لازم أو لازماً لكنه معقود على المنفعة
من غير تأبيد، أو على ما في الذمة، فلا يكون النماء داخلاً في العقد (1)، وهل يكون تابعاً للأصل في الضمان وعدمه؟ فيه وجهان، ويندرج تحته صور:
منها: المرهون (2)، والأجير (3)، والمستأجر (4)، والوديعة (5)، والعارية (6)، والمقبوض على وجه السوم (7)، والمقبوض بعقد
فاسد (8).
فصل
وأما الفسوخ، فلا يتبع فيها النماء الحاصل من الكسب بغير خلاف، وأما المتولد من العين ففي تبعيته روايتان في الجملة يرجعان إلى أن الفسخ، هل هو رفع للعقد من أصله أو من حينه (9)،
__________
(1) - في المخطوط: «العقود» بدل: «العقد». (المقنع والشرح الكبير والإنصاف 19/ 96).
(2) - فنماؤه المنفصل كله رهن معه، سواء كان متولداً من عينه كالثمرة والولد، أو من كسبه كالأجرةَ، أو بدلاً عنه كالأرش. (ينظر: شرح المنتهى 2/ 236 ونيل المآرب 1/ 138).
(3) - كالراعي ونحوه، فيكون النماء في يده أمانة.
(4) - يكون النماء في يده أمانة كأصله، وليس له الانتفاع به؛ لعدم دخوله في العقد. (قواعد ابن رجب ص167، وشرح المنتهى 2/ 397).
(5) - فيكون نماؤها وديعة وأمانة محضة في أحد الوجهين.
والوجه الثاني: لا يكون وديعة. (قواعد ابن رجب ص167).
(6) - فليس للمستعير أن ينتفع بولدها، ولا يضمن ولدها إلا مع التعدي. (المصادر السابقة).
(7) - إذا ولد في يد القابض فحكمه حكم أصله، فإذا قيل: بأن الأصل مضمون، فكذا الولد، ذكره القاضي وابن عقيل. (انظر: ص33).
(8) - ففي ضمان زيادته وجهان، والمذهب: الضمان. (انظر: ص33).
(9) - المذهب: أن الفسخ رفع للعقد من حينه.
والوجه الثاني: أنه رفع للعقد من أصله.

والوجه الثالث: الفسخ بالعيب رفع للعقد من حينه، والفسخ بالخيار رفع له من أصله. (القاعدة السادسة والثلاثون من قواعد ابن رجب، والإنصاف مع الشرح 11/ 528).

(1/88)

والأصح: عدم الاستتباع، ويندرج تحت ذلك صور:
منها: الزكاة إذا عجلت، وهلك المال وقلنا له الرجوع بها (1)، والمبيع في زمن الخيار إذا نمى نماءً منفصلاً ثم فسخ الخيار (2)، والإقالة إذا قلنا هي فسخ (3)، والرد بالعيب (4)، وفي رد النماء فيه روايتان (5)، وفسخ البائع لإفلاس المشتري (6)، واللقطة، ورجوع الأب فيما وهب ولده (7).
فصل
وأما الحقوق المتعلقة بالأعيان من غير عقد ولا فسخ، فإن كانت
__________
(1) - فإنه يرجع بالزكاة، وهل يرجع بالزيادة المنفصلة، قال ابن رجب: الأظهر: أنه
لا يرجع.
والوجه الثاني: يرجع اختاره القاضي. (قواعد ابن رجب ص168).
والمذهب: أنه لا يرجع بالزكاة. انظر: ص (المغني 4/ 83).
(2) - فالمذهب: أنه يرجع به البائع.
وعن الإمام أحمد: يكون للمشتري. (انظر: فصل الفوائد/الفائدة الرابعة).
(3) - وهو المذهب كما في شرح المنتهى 2/ 192.
فالنماء للمشتري.
(4) - الرواية الأولى: المذهب: أنه يرد كالكسب، فيكون للمشتري.
والرواية الثانية: أنها ترد. (المقنع، والشرح الكبير والإنصاف 11/ 380).
(5) - بالثمن هل يتبعه النماء المنفصل؟ روايتان:
فالمذهب: أنها للبائع.
وعن الإمام أحمد: أنها للمفلس، وهي اختيار القاضي وأبي الخطاب. (المغني 6/ 550، والمقنع مع الشرح الكبير مع الإنصاف 13/ 282).
(6) - إذا جاء مالكها، وقد نمت نماءً منفصلاً.
فالمذهب: أنها قبل الحول لمالكها، وبعده لواجدها.
والوجه الثاني: أن الزيادة لمالك اللقطة، اختاره ابن أبي موسى. (المبدع 5/ 286، والإنصاف مع الشرح الكبير 16/ 254).
(7) - وقد زاد زيادة متصلة.
فالمذهب: أن الزيادة للابن.
ويحتمل أنها للأب ذكره القاضي كالرد بالعيب. (المحرر 1/ 375،
والمبدع 5/ 378).

(1/89)

ملكاً قهراً فحكمه حكم سائر التملُّكات، وإن لم يكن ملكاً فإن كانت حقاً لازماً لا يمكن إبطاله بوجه كحق الاستيلاد سرى حكمه إلى الأولاد دون الأكساب لبقاء ملك مالكه عليه، وإن كان غير لازم بل يمكن إبطاله إما باختيار المالك أو برضى المستحق لم يتبع النماء فيه الأصل بحال، ويتخرَّج على ذلك مسائل:
منها: الأمة الجانية (1)، ومنه الأمانات إذا تعدى فيها ثم نمت، فإنه يتبعها في الضمان.
تنبيه: اضطرب كلام الأصحاب في الطلع والحمل هل هما زيادة متصلة، أم منفصلة (2)؟
القاعدة الثالثة والثمانون
إذا انتقل الملك عن النخل بعقد أو فسخ يتبع فيه الزيادة المتصلة دون المنفصلة، أو بانتقال استحقاق، فإن كان فيه طلع مؤبَّر لم يتبعه في الانتقال، وإن كان غير مؤبر تبعه، كذا قال القاضي (3).
__________
(1) - لا تتعلق الجناية بأولادها، ولا أكسابها.
(2) - أما الطلع، ففيه أقوال:
فالقول الأول: أنه زيادة متصلة مطلقاً، جزم به القاضي وابن عقيل.
والقول الثاني: أنه زيادة منفصلة مطلقاً.
والقول الثالث: أن المؤبر زيادة منفصلة، وغير المؤبر زيادة متصلة. (الكافي 2/ 69، 181، و3/ 100، والإنصاف مع الشرح الكبير 11/ 382).
وأما الحمل: فجزم ابن قدامة والشارح في رد المعيب: أنه زيادة منفصلة.
وقال القاضي وابن عقيل في الصداق: زيادة متصلة، ثم اختلفا: فقال القاضي: يجبر الزوج على قَبولها إذا بذلتها المرأة، وخالفه ابن عقيل في الآدميات (الشرح الكبير مع الإنصاف 11/ 380).
(3) - قال ابن رجب ص173: «وقال ـ أي القاضي ـ: وسواء كان الانتقال بعوض اختياري: كالبيع، والصلح، والنكاح، والخلع.
أو بعوض قهري: كالأخذ بالشفعة، ورجوع البائع في عين ماله بالفلس، وبيع الرهن بعد أن أطلع بغير اختيار الراهن، والرجوع في الهبة بشرط الثواب.
أو كان الانتقال بغير عوض سواء كان اختيارياً كالهبة والصدقة.
=أو غير اختياري كالرجوع في الهبة للأب». وهو المذهب كما في الإنصاف 5/ 61.

وأما الفسوخ ففيها ثلاثة أوجه:
أحدها: يتبع الطلع مطلقاً، بناء على أنه زيادة متصلة، أو على أن الفسخ رفع للعقد من أصله.
والثاني: لا يتبع بحال، بناء على أنه زيادة منفصلة، وإن لم يؤبر.
والثالث: أنه كالعقود المتقدمة.
هذا كله على القول بأن النماء المنفصل لا يتبع في الفسوخ، أما على القول بأنه يتبع، فيتبع الطلع مطلقاً. (المصادر السابقة).
وأما الوصية والوقوف، فالمنصوص: أنها تدخل فيها الثمرة الموجودة يوم الوصية إذا بقيت إلى يوم الموت، سواء أبِّرت أولم تؤبَّر. (المصادر السابقة).
هذا حكم ثمر النخل، أما غيره من ثمر الشجر، فإن كان ما يحمل من الشجر يظهر بارزاً لا قشر عليه كالعنب والتين والتوت ونحوه، أو كان عليه قشر يبقى فيه إلى أكله كالرمان والموز وغيرهما، أو له قشران كالجوز واللوز ونحوهما، أو كان مما يظهر من نَوره ـ أي زهره ـ كالمشمش والتفاح والسفرجل، أو كان مما يخرج من أكمامه كالورد والقطن، فما ظهر ولو بعض ثمرة فللبائع، وما لم يظهر فللمشتري، هذا المذهب. (المصادر السابقة).

(1/90)

القاعدة الرابعة والثمانون
الحمل هل له حكمٌ قبل انفصاله أم لا؟ حكي فيه روايتان،
صحح أن له حكما (1)، وله أحكام كثيرة: عزل الميراث (2)، وصحة
الوصية له، ووجوب الغرَّة بقتله (3)، وتأخير الحدود، واستيفاء
القصاص من أمه حتى تضعه، وإباحة الفطر لها إذا خشيت عليه،
ووجوب نفقتها إذا كانت بائناً، وإباحة طلاقها وإن كانت موطوءة
في ذلك الطهر (4)، وغير ذلك من الأحكام. ولم يريدوا إدخال هذه الأحكام في محل الروايتين، وفصل القول في ذلك: أن الأحكام المتعلقة بالحمل نوعان:
أحدهما: ما يتعلق بسبب الحمل بغيره، فهذا ثابت بالاتفاق؛ لأن الأحكام الشرعية تتعلق على الأسباب الظاهرة، فإذا ظهرت أمارة الحمل كان وجوده هو الظاهر، فيترتب عليه أحكامه في الظاهر، ثم إن خرج (5) حياً تبينّا ثبوت تلك الأحكام، وإلا فلا (6) فإذا ماتت كافرة حاملة بمسلم لم تدفن في مقابر الكفار (7).
__________
(1) - انظر: الإنصاف مع الشرح الكبير 11/ 307، والتصحيح للقاضي وابن عقيل، وانظر: فصل الفوائد/الفائدة الرابعة عشر.
(2) - عزل الميراث له، فيعامل الحمل بالأحظ، والورثة بالأضر، ويوقف للحمل الأكثر من ميراث ذكرين أو أنثيين، (كشاف القناع 4/ 389).
(3) - في المطلع ص364: «الغرة العبد نفسه، أو الأمة، وأصل الغرة: البياض في وجه الفرس».
(4) - وإن لم يظهر الحمل.
(5) - في المخطوط: «تبين» بدل «خرج»، والتعديل من الأصل.
(6) - أي وإلا تبيَّن أنه لم يكن حمل، أو خرج ميتاً تبينَّا فساد ما يتعلق من الأحكام به، أو بحياته كإرثه ووصيته
(7) - ومن أحكام هذه المسألة أيضاً: إخراج الفطرة على الحمل وهي مستحبة، وفي الوجوب روايتان. (المغني 4/ 316 ونيل المآرب 1/ 91).
ومنها: فطر الحامل إذا خافت على جنينها من الصوم، ويجب عليها القضاء والكفارة، والكفارة على من يمون. (كشاف القناع 2/ 313 ونيل المآرب 1/ 98).

(1/91)

النوع الثاني: الأحكام الثابتة للحمل في نفسه من ملك، وتملك، وعتق، وحكم بإسلام، واستلحاق نسب ونفيه، وضمان ونفقة، وهذا النوع هو مراد من حكى الخلاف (1).

القاعدة الخامسة والثمانون
الحقوق خمسة أنواع:
أحدها: حق ملك كحق السيد في مال المكاتب، ومال القن إذا قلنا: يملك بالتمليك (2)، وما يمتنع إرثه لمانع (3): كالتركة المستغرقة بالدين على رواية (4)، وكالمحرم إذا مات موروثه وفي ملكه (5) صيد على أحد الوجهين.
__________
(1) - في الحمل هل له حكم أم لا؟ ومن هذه الأحكام: وجوب النفقة للحمل على الأب، وإن كانت أمه لا نفقة لها كالبائن. (المغني 11/ 405، والمحرر 2/ 116).
ومنها: وجوب نفقة الأقارب على الحمل من ماله. (الشرح الكبير والإنصاف 24/ 324).
ومنها: تملكه الميراث. (كشاف القناع 4/ 389 ونيل المآرب 2/ 34).
ومنها: ثبوت الملك له بالوصية. (شرح المنتهى 2/ 548 والمنتهى 2/ 43).
ومنها: استحقاق الحمل من الوقف، والمنصوص عن أحمد: أنه لا يستحق حتى يوضع. (الشرح الكبير مع الإنصاف 16/ 475 والمنتهى 2/ 14).
ومنها: وجوب الغرة بقتله إذا ألقته حياً. (المغني 12/ 62 والمنتهى 2/ 431).
ومنها: ورود العقد على الحامل، كالبيع، والهبة، والوصية والإصداق. إن قلنا: للحمل حكم فهو داخل في العقد، ويأخذ قسطاً من العوض، وإن قلنا: لا حكم له لم يأخذ قسطاً، وكان بعد وضعه حكمه حكم النماء المنفصل. (انظر: الإنصاف مع الشرح الكبير 11/ 307).
(2) - انظر: فصل الفوائد/الفائدة السابعة.
(3) - في المخطوط: «لمالك» والتصحيح من الأصل.
(4) - انظر: فصل الفوائد/الفائدة الثانية عشر.
(5) - في المخطوط: «وعلى ملك» والتصحيح من الأصل.

(1/92)

والثاني: حق تملك كحق الأب في مال ولده، وحق القابل للعقد إذا وجب له، وحق العاقد في عقد يملك فسخه ليعيد ما خرج عنه إلى ملكه مع أن في هذا شائبة من حق الملك، وحق الشفيع في الشقص، وهاهنا صور مختلف فيها: هل يثبت فيها الملك أو حق التملك؟ كحق المضارب (1)، والغانم في الغنيمة قبل القسمة (2)، وحق الزوج في نصف الصداق
إذا طلق قبل الدخول (3)، والملتقط في اللقطة بعد الحول (4)، والمتحجر مواتاً (5)، ومن نبت في أرضه (6) كلأ ونحوه (7).
النوع الثالث: حق الانتفاع، ويدخل فيه صور:
__________
(1) - انظر الفوائد/ الفائدة الثانية عشر.
(2) - في الربح بعد الظهور وقبل القسمة.
فالمذهب: أن المضارب يملك الربح بالظهور.
وعن الإمام أحمد: لا يملكه إلا بالقسمة. (المغني 7/ 171، والإنصاف مع الشرح 14/ 124).
(3) - فالمذهب: أنه يثبت الملك فيها بمجرد الاستيلاء. (وهل يشترط الإحراز؟ على وجهين: الوجه الأول: أنه لا يشترط، وهو قول القاضي. والوجه الثاني: يشترط وهو قول الخرقي وابن أبي موسى. (انظر: فصل الفوائد/الفائدة الثامنة عشر).
(4) - هل يثبت له الملك فيه قهراً، أو يثبت له حق التملك فلا يملك بدونه فيه؟
المذهب: أنه يثبت له الملك فيه قهراً. والوجه الثاني: أنه يثبت له حق التملك، فلا يملك بدونه. (الإنصاف 8/ 262).
(5) - فالمذهب: أنه يثبت له الملك بغير اختياره. (الهداية 1/ 203، وكشاف القناع 4/ 218).
(6) - فالمذهب: أنه لا يملكه بذلك، بل لا بد من الإحياء، ولكنه أحق به.
وعن الإمام أحمد: أنه يملكه بذلك. (مسائل أحمد لابنه صالح 3/ 114، مسائل عبد الله (315)، والمبدع 5/ 248).
(7) - في المخطوط: «أرض» والتعديل من الأصل.

(1/93)

منها: وضع الجار خشبه على جدار جاره، (1)، وإجراء الماء في أرض غيره (2) إذا اضطر إلى ذلك في إحدى الروايتين (3).
النوع الرابع: حق الاختصاص، وهو عبارة عما يختص مستحقه بالانتفاع به ولا يملك أحد مزاحمته فيه، وهو غير قابل للتموُّل والمعاوضات، ويدخل تحت ذلك صور:
منها: الكلب المباح اقتناؤه (4)، والأدهان المتنجسة (5) المنتفع بها بالإيقاد وغيره، وجلد الميتة المدبوغ (6)، ومرافق الأسواق المتسعة التي يجوز البيع والشراء فيها، فالسابق إليها أحق (7)، والجلوس في المساجد ونحوها لعبادة، أو مباح فيكون الجالس أحق بمجلسه إلى أن يقوم عنه باختياره قاطعاً للجلوس، أما إن قام لحاجة عارضة ونيته العود فهو أحق بمجلسه.
__________
(1) - كالعشب، فلا يملكه على المذهب إلا بحيازته لكنه أحق به. (كشاف القناع 4/ 189).
(2) - إذا لم يضربه.
(3) - فالمذهب: إجراء الماء في أرض الغير إذا كان يضره لا يجوز إلا بإذنه، فإن لم يكن ضرر على الغير، واحتاج الجار إلى إجراء الماء، ففيه روايتان:
الأولى: أنه لا يجوز إلا بإذن غيره.
والثانية: الجواز وإن لم يأذن، واختاره شيخ الإسلام. (الاختيارات ص135، ومنار السبيل 1/ 372).
ومن المسائل التي تدخل تحت هذا النوع: لو باع أرضاً فيها زرع يحصد مرة واحدة؛ ولم يبد صلاحه، أو شجراً لم يبد صلاحه كان ذلك مبقى في الشجر والأرض إلى وقت الحصاد والجذاذ بغير أجرة، ولو أراد تفريغ الأرض من الزرع؛ لينتفع بها إلى وقت الجذاذ، أو يؤجرها لم يملك ذلك.
(4) - كالمعلَّم لمن يصطاد به.
(5) - في المخطوط: «النجسة» والتصحيح من الأصل، إذ النجسة على المذهب لا يجوز الانتفاع بها.
(6) - إذ يجوز الانتفاع به في اليابسات على المذهب. (المغني 1/ 92).
(7) - وهل ينتهي حقه بانتهاء النهار، أو يمتد إلى أن ينقل قماشه؟ المذهب: يمتد إلى أن ينقل قماشه. (كشاف القناع 4/ 196).

(1/94)

والنوع الخامس: حق التعلق لاستيفاء الحق، كحق المرتهن (1)، والمجني عليه بالجاني (2)، وحق الغرماء في التركة (3) ومال المفلس (4)، وتعلق حقوق الفقراء بالهدي والأضاحي المعينة، ويقدمون بما يجب صرفه إليهم على الغرماء في حياة الموجب وبعد وفاته.

القاعدة السادسة والثمانون
الملك أربعة أنواع: ملك عين ومنفعة، وملك عين بلا منفعة، وملك منفعة بلا عين، وملك انتفاع من غير ملك المنفعة؟
أما الأول: فهو عامة الأملاك الواردة على الأعيان المملوكة بالأسباب المقتضية لها من بيع، وهبة، وإرث، وغير ذلك (5).
وأما الثاني: فالوصية بالمنافع لشخص، والرقبة لآخر، أو تركها للورثة (6).
وأما الثالث: فثابت بالاتفاق وهو ضربان:
__________
(1) - بالرهن، ومعناه: أن جميع أجزاء الرهن محبوس بكل جزء من الدين حتى يستوفى جميعه.
(2) - أي تعلق حق الجناية برقبة العبد الجاني، ومعناه أن حقه انحصر في ماليته، ويتعلق الحق بمجموع الرقبة لا بقدر الأرش، ويباع جميعه في الجناية، ويستوفى منه الحق، ويرد الفضل للسيد. (قواعد ابن رجب ص193).
(3) - وأكثر الأصحاب على أن تعلق حق الغرماء بالتركة كتعلق حق المرتهن بالرهن.
ويفسر ذلك: أن الدين يتعلق بالتركة، وبكل جزء من أجزائها، فلا ينفك شيء منها حتى يوفى الدين كله.
والوجه الثاني: أن الدين في الذمة، ويتعلق بالتركة؟ وهل هو في ذمة الميت أو الورثة؟
قال القاضي وأبو الخطاب وغيرهما: ينتقل إلى ذمم الورثة. (ينظر: الإنصاف مع الشرح 13/ 330 وانظر: فصل الفوائد/الفائدة الثانية عشر).
(4) - أي تعلق حق غرماء المفلس بماله بعد الحجر، وهو تعلق استحقاق الاستيفاء منه. (قواعد ابن رجب ص195).
(5) - وقد ذكر ابن عقيل: إجماع الفقهاء أن العباد لا يملكون الأعيان، وإنما مالك الأعيان خالقها، وأن العباد لا يملكون سوى الانتفاع على الوجه المأذون به شرعاً. (المصدر السابق).
(6) - أي الرقبة.

(1/95)

أحدهما: ملك مؤبد كالوصية بالمنافع فيشملها غير البضع، فإن في دخوله وجهين (1).
ومنها: الوقف (2) والأرض الخراجية (3).
والضرب الثاني: ملك غير مؤبد، فمنه الإجارة، ومنافع البيع

المستثناة في العقد مدة معلومة، ومنه ما هو موقت لكنه غير لازم كالعارية على وجه (4)، وإقطاع الاستغلال (5).
والنوع الرابع: كالعارية (6)، والمنتفع بملك جاره من وضع خشبه، وممرِّه (7)، وإقطاع الإرفاق (8)، والطعام في دار الحرب قبل الحيازة (9)، وأكل الضيف لطعام المضيف (10)، وعقد النكاح، وتردد كلام الأصحاب في مورده، هل هو الملك، أو الاستباحة (11).
__________
(1) - قواعد ابن رجب ص 196، وفي المقنع مع الشرح الكبير 17/ 368: «لأن منافع البضع لا تصح الوصية بها مفردة، ولا مع غيرها، ولا يجوز نقلها مفردة عن الرقبة بغير التزويج» اهـ.
(2) - فمنافعه للموقوف عليه، وأما رقبته فملكه لها فيه وجهان:
والمذهب: أن الموقوف عليه يملك الوقف.
والوجه الثاني: أنه ملك للواقف. (المقنع مع الشرح والإنصاف 16/ 420).
(3) - هي الأرض المقرة بيد من هي في يده بالخراج.
فيملك منافعها على التأبيد. (ينظر: شرح المنتهى 2/ 118).
(4) - فالمذهب: أن العارية عقد غير لازم.
وعن الإمام أحمد: إن عين مدة تعينت، قال الحارثي: وهو الأقوى. (الإنصاف مع الشرح الكبير 15/ 70).
(5) - وهو إقطاع منفعة الأرض لمن شاء أن يستغلها أو يؤجرها. (حاشية ابن قاسم 5/ 486).
(6) - فيملك الانتفاع لا المنفعة، فلا يملك أن يؤجر العارية، ولا أن يعير. (الروض مع حاشية ابن قاسم 5/ 368).
(7) - أي المرور بملك جاره.
(8) - كمقاعد الأسواق ونحوها، فيملك الانتفاع لا المنفعة.
(9) - فيملك الغانمون الانتفاع به بقدر الحاجة. وانظر: فصل الفوائد/الفائدة الثامنة عشر.
(10) - فالمذهب: أنه إباحة محضة لا يحصل به الملك. (نيل المآرب 2/ 158).
(11) - فالقول الأول: أنه الملك.
والقول الثاني: الحل لا الملك.

والقول الثالث: أنه ازدواج المشاركة، ولهذا فرق الله سبحانه بين الازدواج وملك اليمين، وإليه ميل شيخ الإسلام. (الإنصاف مع الشرح الكبير 20/ 11).

(1/96)

القاعدة السابعة والثمانون
فيما يقبل النقل والمعاوضة من الحقوق المالية والأملاك.
أما الأملاك التامة فقابلة للنقل بعوض وغيره في الجملة، وأما ملك المنافع فإن كان بعقد لازم ملك فيه نقل الملك بمثل العقد الذي ملكه به، أو دونه دون ما هو أعلا منه، ويملك المعاوضة عليه أيضاً، ويندرج تحت هذا صور:
منها: إجارة المستأجر جائزة على المذهب (1)، والوقف، والمنافع الموصى بها، والمنافع المستثناة في عقد البيع، وإجارة الأرض الخراجية (2)، وإعارة العارية المؤقتة إذا قيل بلزومها (3)، وأما ملك الانتفاع وحقوق الاختصاص سوى البضع، وحقوق التملك فهل يصح نقل الحق فيها أم لا؟ إن كانت لازمة جاز النقل لمن يقوم مقامه فيها بغير عوض، وفي جوازه بعوض خلاف، ويستثنى من ذلك الحقوق الثابتة دفعاً للضرر في الأملاك، فلا يصح النقل فيها بحال، وتصح المعاوضة على إثباتها وإسقاطها، ويندرج في ذلك مسائل:
منها: ما ثبت عليه يد الاختصاص، كالكلب والزيت النجس المنتفع به، فإنه تنتقل اليد فيه بالإرث والوصية والإعارة [في الكلب] (4) وفي الهبة (5) وجهان (6)، والمستعير لا يملك نقل حقه من الانتفاع، إلا أن نقول بلزوم العارية (7).
__________
(1) - بمثل الأجرة، وأكثر، وأقل. (شرح المنتهى 2/ 361).
(2) - أي إجارة الوقف، وإجارة المنافع الموصى بها، وإجارة المنافع المستثناة في عقد البيع.
(3) - وملك المنفعة فيها. فتجوز الإعارة دون الإجارة. (انظر: الإنصاف مع الشرح الكبير 15/ 70).
(4) - ما بين المعقوفتين زيادة من الأصل.
(5) - في المخطوط: «والهبة» والتعديل من الأصل.
(6) - المذهب: تصح هبة الكلب.
والوجه الثاني: لا تصح هبته. (المبدع 5/ 366، والروض مع حاشية العنقري 2/ 492).
(7) - انظر: ص (96).

(1/97)

ومنها: مرافق الأملاك من الأفنية، والأزقة المشتركة تصح إباحتها، والإذن في الانتفاع بها كالإذن في فتح باب ونحوه (1).
ومنها: متحجر الموات، ومن أقطعه الإمام مواتاً ليحييه لا يملكه بمجرد ذلك، لكن يثبت له فيه حق التملك فيجوز له نقل الحق إلى غيره بهبة، أو إعارة، وينتقل إلى ورثته بعده (2).
ومنها: الكلأ، والماء في الأرض المملوكة، إذا قلنا: لا يملكان بدون الحيازة، فللمالك الإذن بالأخذ، وليس له المعاوضة عند أكثر الأصحاب (3).
ومنها: مقاعد الأسواق، والمساجد، والطعام المباح في دار
الحرب (4)، والمباح أكله من الزكاة والأضاحي (5)، ومنافع الأرض الخراجية (6)،
__________
(1) - ويكون إعارة على الأشبه قاله في التلخيص، وتجوز المعاوضة عن فتح الأبواب، ونحوها.
وأما الانتفاع بأفنية الأملاك والمساجد بغير إذن من الملاك، فإن كان فيه ضرر لم يجز، وإلا ففي جوازه روايتان:
والمذهب: لا بد من الإذن. (الأحكام السلطانية ص225، والمغني 7/ 34، وشرح المنتهى 2/ 269).
(2) - وهل له المعاوضة عنه؟ فيه وجهان للأصحاب:
والمذهب: أنه ليس له ذلك؛ لأنه لم يملكه. (شرح المنتهى 2/ 464) والروض المربع مع حاشية العنقري 2/ 428).
(3) - وهو المذهب: (المحرر 1/ 355، والمبدع 5/ 327، وشرح المنتهى 2/ 464).
(4) - انظر: فصل الفوائد/الفائدة الثامنة عشر، فيجوز نقل اليد فيه إلى من هو من أهل الاستحقاق من المغنم؛ لاشتراك الكل في استحقاق الانتفاع.
(5) - فالمباح أكله من الزكاة والأضاحي يجوز إطعامه للضيفان، ولا يجوز المعاوضة عن شيء من ذلك. (ينظر العدة ص213).
(6) - يجوز نقلها بغير عوض إلى من يقوم مقامه فيها، وينتقل إلى الوارث، ويقوم مقام مورثه فيها. (الكافي 2/ 7).
ونص الإمام أحمد على جواز كونها مهراً. (مسائل أحمد لابن هانئ 2/ 10).

وأجاز شيخ الإسلام: بيعها، ويقوم المشتري مقام البائع في دفع الخراج. (الاختيارات ص121).

(1/98)

فيجوز نقل هذه الأشياء بلا عوض، ويقوم الوارث فيها مقامه.
والمنافع نوعان:
أحدهما: منافع الأعيان المملوكة التي تقبل المعاوضة مع أعيانها، فهذه قد جوّز الأصحاب بيعها في مواضع:
منها: أصل وضع الخراج على أرض العنوة، إذ قيل: هي فيء (1)، والمصالحة بعوض على وضع الأخشاب، وفتح الأبواب، ومرور المياه، ونحوها، وليس بإجارة محضة (2).
النوع الثاني: المنافع التي ملكت مجردة عن الأعيان، أو كانت أعيانها غير قابلة للمعاوضة، فهذا محل الخلاف (3).
القاعدة الثامنة والثمانون
في الانتفاع وإحداث ما ينتفع به في الطرق المسلوكة في الأمصار، والقرى، وهوائها وقرارها.
أما الطريق نفسه، فإن كان ضيقاً وأحدث فيها ما يضر بالمارة، فلا يجوز بكل حال، وأما مع السعة وانتفاء الضرر فإن كان المحدث فيها متأبداً كالبناء والغراس، فإن كان لمنفعة خاصة لأحاد الناس لم تجز على المعروف من المذهب (4)، وإن كان لمنفعة عامة ففيه خلاف معروف، منهم من يطلقه، ومنهم من يخصُّه بحالة إذن الإمام (5) فيها، وإن كان غير متأبد ونفعه خاص كالجلوس وإيقاف الدابة ففيه خلاف أيضاً (6).
وأما القرار الباطن: فحكمه حكم الظاهر على المنصوص (7).
وأما الهواء: فإن كان الانتفاع به خاصاً بدون إذن الإمام
__________
(1) - فإنه ليس بأجرة، بل هو شبيه بها ومتردد بينها وبين البيع.
(2) - لعدم تقدير المدة، بل هو شبيه بالبيع. (قواعد ابن رجب ص200).
انظر: ص ... إذا لم يحتج الجار إلى وضع خشبه على جدار جاره، أو إمرار مائه، فليس له ذلك، وله أن يصالح جاره على ذلك بعوض.
ولا يجوز فتح باب في درب غير نافذ إلا بإذن أهله، ويجوز له الصلح على ذلك. (شرح المنتهى 2/ 269).
(3) - انظر: ص (99).
(4) - إلا بإذن الإمام أو نائبه ومن ذلك: إخراج الساباط والجناح كما يأتي. (الروض مع حاشية العنقري 2/ 208).
(5) - كحفر البئر في الطريق الواسع، ويأتي.
(6) - يأتي.
(7) - كحفر البئر. (ينظر: المغني 12/ 91).

(1/99)

فالمعروف منعه، وبإذنه فيه خلاف (1)، ويندرج تحت ذلك مسائل كثيرة:
منها: حفر البئر في الأسواق (2)، وبناء المساجد، وغيرها (3)، واختصاص الجلوس في محل واحد (4)، والحفر في الطريق (5)، وإشراع الأجنحة (6)، والساباطات (7)، والخشب، والحجارة في الجدار إلى الطريق (8).

القاعدة التاسعة والثمانون
أسباب الضمان ثلاثة: عقد، ويد، وإتلاف، أما عقود الضمان: فقد سبق ذكرها (9).
__________
(1) - كإخراج الساباط، والجناح ونحوهما، ويأتي.
(2) - الواسعة، فإن كان لنفع المسلمين جاز، ولم يضمن، وهذا أصح الروايتين.
وعن الإمام أحمد: عدم الجواز.
وعنه: يجوز، ولا يضمن إن أذن الإمام، وإلا ضمن. (المغني 12/ 91، والإنصاف مع الشرح 15/ 312)
وإن كان لنفسه لا يجوز مطلقاً عند الأصحاب، ويضمن.
(3) - حكم بناء المسجد ونحوه كالخان في الطرق الواسعة حكم حفر البئر كما تقدم. (المصادر السابقة).
(4) - للإمام إقطاع الجلوس في الطريق الواسعة، ورحاب المسجد ما لم يضيق على الناس فيحرم، ولا تملك بالإحياء بلا نزاع بين الأصحاب، ويكون المقطع أحق بالجلوس ما لم يعُد فيه الإمام.
فإن لم يقطعها فمن سبق إلى الجلوس فيها أحق بها ما لم ينقل قماشه عنها، وهذا هو المذهب، ولو لم يأذن الإمام.
وعن الإمام أحمد: المنع من الجلوس في الطريق الواسعة للتعامل فيها. (الأحكام السلطانية ص226، والمسائل الفقهية من كتاب الروايتين والوجهين 1/ 453، والإنصاف مع الشرح الكبير 16/ 131).
(5) - وهو ممنوع، سواء تركه ظاهراً، أو غطاه وأسقف عليه. (قواعد ابن رجب ص203).
(6) - ما يخرج إلى الطريق من الخشب. (المطلع ص251).
(7) - سقيفة بين حائطين تحتهما طريق، والجمع: سوابيط، وساباطات. (المطلع ص105).
(8) - فالمذهب: أنه لا يجوز إخراج الجناح، والساباط ونحوهما، ولو لم يضر بالمارة، إلا بإذن الإمام أو نائبه. (الروض مع حاشية العنقري 2/ 209).
(9) - انظر: ص33.

(1/100)

وأما الإتلاف: فالمراد به: أن يباشر الإتلاف سبب يقتضيه كالقتل، والإحراق، أو ينصب سبباً عدواناً، فيحصل به الإتلاف بأن يحفر بئراً بغير ملكه عدواناً، أو يؤجج ناراً في يوم ريح عاصف فيتعدى إلى إتلاف مال الغير، أو كان المال محتبساً وعادته الانطلاق (1) فيزيل احتباسه، وسواء كان له اختيار في انطلاقه أو لم يكن (2).
القاعدة التسعون
الأيدي المستولية على مال الغير بغير إذنه ثلاثة:
يد يمكن أن يثبت باستيلائها الملك، فينتفي الضمان عما يستولي عليه سواء حصل الملك به، أو لم يحصل.
ويد لا يثبت لها الملك، وينتفي عنها الضمان.
ويد لا يثبت لها الملك، ويثبت عليها الضمان.
أما الأولى: فيدخل فيها صور:
منها: استيلاء المسلمين على أموال [أهل (3) الحرب وعكسه (4)،

واستيلاء الأب على مال الابن (5).
وأما اليد الثانية: فيدخل تحتها صور:
منها: من له ولاية شرعية بالقبض (6)، ومن قبض المال لحفظه على المالك (7).
ومنها: الطائفة الممتنعة عن حكم الإمام، كالبغاة لا يضمن الإمام وطائفته ما أتلفوه عليهم حال الحرب، وفي تضمينهم ما أتلفوه على الإمام في تلك الحال روايتان (8).
__________
(1) - في المخطوط: «الإطلاق» والتعديل من الأصل.
(2) - فدخل تحت ذلك: ما إذا فتح وكاء زق مائع فاندفق، أو فتح قفصاً عن طائر فطار، أو حل عبداً آبقاً فهرب؛ لأنه تسبب إلى الإتلاف بما يقتضيه عادة. ينظر: (المغني 7/ 431).
(3) - ما بين المعقوفتين زيادة من الأصل.
(4) - أي استيلاء أهل الحرب على أموال المسلمين.
(5) - فإن كان استيلاء يحصل به الملك فلا ضمان، وإن كان على غير وجه التملك، فلا ضمان ولو أتلفه على أصح الوجهين. (كشاف القناع 4/ 320).
(6) - كالولي في قبض مال اليتيم.
(7) - فلا يضمنه.
(8) - أصح الروايتين وهو المذهب: نفي الضمان إلحاقاً لهم بأهل الحرب. والرواية الثانية: الضمان. (الإنصاف 10/ 316، وكشاف القناع 4/ 165).

(1/101)

وأما اليد الثالثة: فهي يد العارية التي يترتب عليها الضمان.
القاعدة الحادية والتسعون
يضمن بالعقد وباليد الأموال المحضة المنقولة إذا وجد فيها النقل، فأما غير المنقول، فالمشهور عند الأصحاب (1): أنه يضمن بالعقد، وباليد أيضاً كما يضمن في عقود التمليكات بالاتفاق.
وأما غير الأموال المحضة، فنوعان:
أحدهما: ما فيه شائبة الحرية لثبوت بعض أحكامها دون حقيقتها كأم الولد، والمكاتب، والمدبر، فيضمن باليد على ما ذكره القاضي والأصحاب (2)، ولذلك يضمن بالعقد الفاسد في قياس المذهب (3).
والثاني: الحر المحض هل تثبت عليه اليد فيترتب عليه الضمان أم لا؟ المعروف من المذهب: أن الحر لا تثبت عليه اليد، فلا يضمن بحال (4)، ولو كان تابعاً لمن ثبتت عليه اليد كمن غصب أمَة حاملاً بحر.
القاعدة الثانية والتسعون
هل تثبت يد الضمان مع ثبوت يد الملك أم لا؟ في المسألة خلاف (5)، والأظهر: أنه إن زال امتناع المالك وسلطانه ثبت الضمان، وإلا فلا، ويتفرع على ذلك مسائل:
__________
(1) - الإنصاف 6/ 123، ونقل ابن منصور عن أحمد: أن العقار لا يضمن بمجرد اليد في الغصب من غير إتلاف. (مسائل ابن منصور ص266).
قال ابن رجب ص207: «وأما المنقول، فإن حصل نقله ترتب عليه ضمان وإن لم يوجد النقل، فهل يضمن بالعقد؟ فيه كلام سبق في أحكام القبض ص ....
وأما اليد المجردة، فقال القاضي: لا يتوقف الضمان بها على النقل أيضاً كالعقد، وكما يصير المودع ضامناً بمجرد جحوده الوديعة من غير نقل، ولا إزالة يد».
(2) - الإنصاف مع الشرح الكبير 5/ 114.
(3) - انظر: ص103.
(4) - والوجه الثاني: ثبوت اليد عليه، ذكره في التلخيص. المحرر 1/ 362، والإنصاف مع الشرح الكبير 15/ 124، والروض مع حاشية العنقري 3/ 278).
(5) - ينظر: الشرح الكبير مع الإنصاف 15/ 115.

(1/102)

منها: لو غصب دابة وعليها مالكها ومتاعه (1) أو استأجر دابة لمسافة وزاد عليها، وهي في يد المؤجر (2)، أو دخل دار إنسان بغير إذنه، أو جلس على بساطه بغير إذنه، والمالك جالس في الدار على البساط (3)، أو أردف خلفه فتلفت الدابة (4).
القاعدة الثالثة والتسعون
من قبض مغصوباً من غاصبه ولم يعلم أنه مغصوب،
فالمشهور بين الأصحاب (5) أنه بمنزلة الغاصب في جواز تضمينه
ما كان الغاصب يضمنه من عين أو منفعة، ثم إن كان القابض
قد دخل على ضمان عين أو منفعة استقر ضمانها عليه ولم
يرجع على الغاصب (6)، وإن ضمنه المالك ما لم يدخل على
ضمانه وإن لم يكن حصل له مما ضمنه نفع رجع به على
الغاصب وإن كان حصل له نفع به فهل يستقر ضمانه عليه أم يرجع به على الغاصب على روايتين (7) والأيدي المترتبة على يد الغاصب (8)
__________
(1) - فالمذهب: عدم الضمان. (المصدر السابق وقواعد ابن رجب ص206).
(2) - المذهب: أنه يضمن القيمة كاملة.
والوجه الثاني: يضمن نصف القيمة.
وقال في التلخيص: إن تلفت بفعل الله لم تضمن، وإن تلفت بالحمل ففي تكميل الضمان وتنصيفه وجهان. (الإنصاف مع الشرح 14/ 421).
(3) - فقال القاضي: لا يضمن، وعلَّل بانتفاء الحيلولة، ورفع. (قواعد ابن رجب ص209).
(4) - فهل يضمن الرديف نصف القيمة لكونه مستعيراً، ومال إليه الحارثي، أو لا؛ لثبوت يد المالك عليها؟ احتمالان.
والمذهب: أنه لا يضمن شيئاً. (الإنصاف مع الشرح 15/ 98).
(5) - الكافي 2/ 407.
(6) - انظر: ما يأتي في الأيدي المترتبة على يد الغاصب.
(7) - انظر: ص106، والإنصاف مع الشرح الكبير 15/ 240.
(8) - فالأيدي القابضة من الغاصب مع العلم بالحال عشر:
الأولى: الغاصبة، ويتعلق بها الضمان كأصلها، ويستقر عليها الضمان مع التلف تحتها، ولا يطالب بما زاد على مدتها.
الثانية: الآخذة لمصلحة الدافع كالاستيداع، والوكالة بغير جعل.
فالمذهب: أن للمالك تضمينها، ثم يرجع بما ضمن على الغاصب، لتغريره.

وفيه وجه باستقرار الضمان عليها، ووجه ثالث: لا يجوز تضمينها بحال.
الثالثة: القابضة لمصلحتها ومصلحة الدافع: كالشريك، والمضارب، والوكيل بجعل، والمرتهن.
فالمشهور: جواز تضمينها، وترجع بما ضمنت؛ لدخولها على الأمانة.
والوجه الثاني: لا يجوز تضمينها بحال؛ لدخولها على الأمانة.
الرابعة: القابضة لمصلحتها خاصة، إما باستيفاء العين كالقرض، أو باستيفاء المنفعة كالعارية، فهي داخلة على الضمان في العين دون المنفعة، فإذا ضمنت العين والمنفعة، رجعت على الغاصب بضمان المنفعة؛ لأن ضمانها كان بتغريره.
الخامسة: القابضة تملكاً بعوض مسمَّى عن العين بالبيع، فهي داخلة على ضمان العين دون المنفعة.
السادسة: القابضة عوضاً مستحقاً بغير عقد البيع كالصداق، وعوض الخلع، والعتق والصلح عن دم عمد إذا كان معيناً، أو كان القبض وفاء لدين مستقر في الذمة من ثمن مبيع أو غيره، أو صداق، أو قيمة متلف، ونحوه، فإذا تلفت هذه الأعيان في يد من قبضها، ثم استحقت فللمستحق الرجوع على القابض ببدل العين والمنفعة.
السابعة: القابضة بمعاوضة عن المنفعة، وهي يد المستأجر، فالأكثر: أنه إذا ضمنت المنفعة لم يرجع بها.
وإذا ضمن قيمة العين رجع بها على الغاصب؛ لتغريره.
وفيه وجه: أن المستأجر لا ضمان عليه بحال.
الثامنة: القابضة للشركة، وهي المتصرفة في المال بما ينميه بجزء من النماء كالشريك والمضارب، والمزارع، والمساقي، ولهم الأجرة على الغاصب لعملهم له بعوض لم يسلم. فأما المضارب، والمزارع بالعين المغصوبة، وشريك العنان، فيرجعون بما ضمنوا إلا حصتهم من الربح، فلا يرجعون بضمانها.
وأما المضارب والشريك فلا ينبغي أن يستقر عليهم ضمان شيء بدون القسمة.
التاسعة: القابضة تملكاً لا بعوض، إما للعين بمنافعها بالهبة، والوقف، والصدقة، والوصية، أو للمنفعة كالموصى له بالمنافع.
فالمشهور: أنها ترجع بما ضمنته بكل حال؛ لأنها دخلت على أنها غير ضامنة.
العاشرة: المتلفة للمال نيابة عن الغاصب كالذابح للحيوان، والطابخ له، فلا قرار عليه بحال، وإنما القرار على الغاصب، لوقوع الفعل له.
وأما إذا أتلفته على وجه محرم شرعاً، عالمة بتحريمه كالقاتلة للعبد المغصوب، والمحرقة للمال بإذن الغاصب، ففي التلخيص يستقر عليها الضمان؛ لأنها عالمة بالتحريم، فهي كالعالمة بأنه مال الغير. (الكافي 2/ 407 قواعد ابن رجب ص229، والإنصاف مع الشرح الكبير 15/ 240).

(1/103)

عشرة.

القاعدة الرابعة والتسعون
قبض مال الغير من يد قابضه بحق بغير إذن مالكه،
إن كان يجوز له إقباضه، فهو أمانة عند الثاني إن كان [الأول] (1)
أميناً، وإلا فلا، وإن لم يكن إقباضه جائزاً فالضمان عليهما (2)،
ويتخرَّج وجه آخر: أنه لا يضمن غير الأول، ويندرج تحت ذلك
صور:
منها: مودع المودع (3)، والمستأجر من المستأجر (4)،
ومضارب المضارب (5) ووكيل الوكيل (6)، والمستعير من
المستعير (7)، ومن المستأجر (8)، والمشتري من الوكيل
__________
(1) - ما بين المعقوفتين زيادة من الأصل.
(2) - ينظر: (الشرح الكبير مع الإنصاف 14/ 92، و15/ 98).
(3) - فإن كان حيث يجوز الإيداع، فلا ضمان على واحد منهما، وإن كان لا يجوز فالضمان على الأول. (شرح المنتهى 2/ 452).
(4) - حيث يجوز له الإيجار لمن يقوم مقامه في الانتفاع فلا ضمان، وإلا ثبت الضمان عليهما، وقراره في العين على الأول. (ينظر: قواعد ابن رجب ص217، والإنصاف 6/ 34).
(5) - مضارب المضارب أمين إذا أُذن للمضارب الأول أن يعطي المال مضاربة، والربح بين المالك والمضارب الأول.
وحيث منع من دفعه مضاربة، فللمالك تضمين أيهما شاء، ويرجع الثاني على الأول إن لم يعلم بالحال.
والوجه الثاني: لا يرجع؛ لحصول التلف تحت يده. (الشرح الكبير مع الإنصاف 14/ 92).
(6) - حيث لا يجوز له التوكيل، فهو كالمضارب في الضمان.
(7) - فالمذهب: منع المستعير من العارية، فللمالك مطالبة كل منهما بضمان العين، والمنفعة، والقرار على الثاني؛ لحصول التلف تحت يده إن كان عالماً بالحال، لأن العارية على المذهب مضمونة مطلقاً، ومع عدم العلم يستقر عليه ضمان العين دون المنفعة فيستقر ضمانها على الأول؛ لتغريره.
وفيه وجه: لا يضمن الثاني إن لم يعلم بالحال. (ينظر: الإنصاف مع الشرح 15/ 98).
(8) - المستعير من المستأجر أمين؛ لقبضه من يد أمين، فلا يكون ضامناً.

(1/104)

المخالف (1).

القاعدة الخامسة والتسعون
من أتلف مال غيره، وهو يظن أنه له، أو تصرف
فيه يظن لنفسه ولاية عليه، ثم تبين خطأ ظنه فإن كان مستنداً
إلى سبب ظاهر من غيره، ثم تبين خطأ المتسبب، أو أقرّ
بتعمده للجناية ضمن المتسبب، وإن كان مستنداً إلى اجتهاد
مجرداً، كمن دفع مالاً تحت يده إلى من يظنه مستحقاً، ثم
تبين الخطأ ففي ضمانه قولان (2)، وإن تبين المستند لا يجوز
الاعتماد عليه، ولم يتبين أن الأمر بخلافه، فإن تعلق به حكم فنقض، فالضمان على المتلف، وإلا فلا ضمان، ويندرج تحت هذه الجملة
مسائل:
منها: أن يشهد شاهدان بموت زيد فيقسم ماله بين ورثته،
ثم يتبين بطلان الشهادة بقدومه حياً (3)، أو حكم الحاكم بمال، ثم رجع الشهود وصرَّحوا بالخطأ أو التعمد بشهادة الزور، فإن الضمان
يختص بهم (4)، أو يحكم الحاكم بمال ويستوفى، ثم يتبين أن الشهود فساق، أو كفار، فإن حكمه في الباطن غير نافذ بالاتفاق.
وأما في الظاهر فهو نافذ، وهل يجب نقضه؟ المذهب
وجوبه (5).
__________
(1) - مخالفة يفسد بها البيع إذا تلف المبيع في يده، فللموكل تضمين القيمة من شاء منهما من الوكيل والمشتري على المشهور من المذهب، ثم إن ضمن الوكيل رجع على المشتري؛ لتلفه في يده. (قواعد ابن رجب ص217).
(2) - كما سيأتي في المسائل المخرجة.
(3) - فنص أحمد أنهما يضمان.
(4) - لاعترافهم، ولا ينقض حكم الحاكم بمجرد ذلك. (المغني 14/ 251).
(5) - المغني 14/ 258.
ومن المسائل المندرجة تحت هذه القاعدة أيضاً: لو وصى لشخص بشيء، فلم يعرف الموصى له صرفه الوصي أو الحاكم فيما يراه من أبواب البر، فإن جاء الموصى له، فقال ابن أبي موسى: أظهرهما لا ضمان عليه.
ومن ذلك: لو دفع زكاته أو كفارته إلى من يظنه فقيراً، فبان غنياً، فأصح الروايتين: لا ضمان عليه. (الأحكام السلطانية ص135، والإقناع 1/ 481).

ومن ذلك: لو دفع الملتقط اللقطة إلى واصفها، ثم أقام بينة أنها له، فإن كان الدفع بحكم حاكم لم يضمن، وكذا بدونه على المذهب. (شرح المنتهى 2/ 479).

(1/105)

القاعدة السادسة والتسعون
من وجب عليه أداء عين مال، فأدى عنه غيره بغير إذنه، هل يقع موقعه وينتفي الضمان عن المودي؟ هذا على قسمين:
أحدهما: أن تكون العين ملكاً لمن وجب عليه الأداء،
وقد تعلق بها حق الغير، فإن كان المتصرف له ولاية التصرف وقع الموقع، ولا ضمان، ولو كان الواجب [ديناً] (1)، وإن لم يكن له
ولاية، فإن كانت العين متميزة بنفسها، فلا ضمان ويجزئ، وإن لم تكن متميزة من بقية ماله ضمن، ولم يجزئ إلا أن يجيز المالك التصرف، ونقول بوقف عقود الفضولي على الإجازة. ويتفرع عليها
مسائل:
منها: لو امتنع من أداء دينه وله مال، فباع الحاكم ماله فوفَّاه عنه صح، وبرئ منه، ولا ضمان، أو امتنع من أداء الزكاة (2)، أو تعذر استئذانه (3)، وإخراج الزكاة وغيرها من مال المولى عليه، (4) أو أخرج ما تعين من أضحية ونذر صدقة بغير إذنه (5).
__________
(1) - ما بين المعقوفتين ساقط من المخطوط.
(2) - فأخذها منه الإمام قهراً، فتجزئ ظاهراً وباطناً. (الإقناع 1/ 458).
(3) - فأخذ الساعي الزكاة من ماله سقطت عنه. (المصدر السابق).
(4) - كإخراج ولي الصبي والمجنون عنهما الزكاة، فيجزئ، كما يؤدي عنهما سائر الواجبات. (المصدر السابق).
(5) - فإذا عين أضحية فذبحها غيره في وقتها عن صاحبها، بغير إذنه أجزأت عن ذابحها، ولم يضمن الذابح شيئاً. (شرح المنتهى 2/ 82).
قال ابن رجب ص222: «وأما إذا أدى غيره زكاته الواجبة من ماله، أو نذره الواجب في الذمة، أو كفارته من ماله بغير إذنه حيث لا ولاية له عليه، فإنه يضمن في المشهور لأنه لا يسقط به فرض المالك؛ لعدم النية.
وخرَّج الأصحاب: نفوذه من نفوذ التصرف الفضولي. وهذا الذي ذكرناه في العبادات إذا نواه المخرج عن المالك، فأما إن نوى عن نفسه وكان عالماً بالحال فهو غاصب محض، فلا يصح تصرفه لنفسه بأداء الزكاة، ولا بذبح الأضحية ولا غيرهما.
وخرَّج بعض الأصحاب وجهاً بوقفه على الإجازة من القول بوقف تصرف الغاصب».

(1/106)

القسم الثاني: أن يكون الواجب أداؤه غير مملوك له، وأداه الغير إلى مستحقه، فإن كان مستحقه معيَّناً، فإنه يجزي ولا ضمان، وإن لم يكن معيناً ففي الإجزاء خلاف (1)، ويندرج تحت ذلك مسائل: منها الغصوب، والودائع إذا أداها أجنبي إلى المالك أجزأت ولا ضمان، أو أرسل صيد المحرم (2)، أو صرف أجنبي الموصى بهِ لمعين له (3).
القاعدة السابعة والتسعون
من بيده مال، أو في ذمته دين يعرف مالكه، ولكنه غائب يرجو قدومه، فليس له التصرف فيه بلا إذن الحاكم إلا أن يكون يسيراً تافهاً، فله الصدقة به عنه، نص عليه (4) في مواضع، وإن كان قد أيس من قدومه، فإن مضت مدة يجوز أن تزوج فيها امرأته ويقسم ماله، وليس له وارث، فهل يجوز التصرف في ماله بدون إذن الحاكم؟ قد يتخرج على وجهين أصلهما الروايتان، في امرأة المفقود هل تزوج بدون الحاكم (5)؟ والمنصوص في رواية صالح (6)
__________
(1) - كما لو أوصى لغير معين، فدفع أجنبي الوصية للموصى له، ففي الضمان وجهان:
الوجه الأول: الضمان.
والوجه الثاني: عدم الضمان. (قواعد ابن رجب ص224، والإنصاف 7/ 298).
(2) - أي إذا اصطاد المحرم صيداً في إحرامه، فأرسله غيره من يده فلا ضمان. (انظر: الإقناع 1/ 582).
(3) - لم يضمن، ووقعت موقعها.
(4) - انظر: مسائل صالح 1/ 287، ومسائل عبد الله (308)، والفروع 4/ 513، والمبدع 5/ 187).
(5) - الرواية الأولى، وهي التي صوَّبها المرداوي: أنه لا يفتقر إلى الحاكم.
قال شيخ الإسلام: «لا يعتبر الحاكم على الأصح، فلو مضت المدة، والعدة تزوجت».
والرواية الثانية: يفتقر إلى الحاكم. (مسائل صالح 1/ 201، ومسائل عبد الله ص345، والمغني 11/ 255، والفروع 5/ 35، والمبدع 8/ 127، والإنصاف مع الشرح الكبير 24/ 84، وكشاف القناع 5/ 487).
(6) - مسائل صالح 1/ 287، ومسائل عبد الله ص308، والفروع 4/ 513، والمبدع 5/ 187.

وصالح هو صالح ابن الإمام أحمد بن محمد بن حنبل الشيباني، ولد سنة (203هـ)، سمع أباه وتفقَّه عليه، تولى قضاء أصبهان، ثقة حافظ، توفي سنة (226هـ). (الجرح والتعديل 4/ 394، وطبقات الحنابلة 1/ 173).

(1/107)

جواز التصدق به، ولم يعتبر حاكماً.
وإن لم يعرف مالكه بل جهل جاز التصدق به، عنه بشرط الضمان بدون إذن الحاكم قولاً واحداً على أصح الطريقين (1)، ويتخرَّج عليها مسائل:
منها: اللقطة التي لا تملك (2)، واللقيط الذي معه مال (3)، والرهون، والغصوب، والودائع التي جهل أربابها (4)، والديون المستحقة كالأعيان (5).

القاعدة الثامنة والتسعون
من ادعى شيئاً ووصفه، دُفع إليه بالصفة إذا جهل ربه ولم يثبت عليه يد من جهة مالكه، وإلا فلا، ويتخرَّج عليها مسائل:
__________
(1) - ينظر: المصادر الآتية.
(2) - في شرح المنتهى 2/ 474: «وما أبيح التقاطه، ولم يملك به، ثلاثة أضرب:
أحدها: حيوان مأكول كفصيل، وشاة، ودجاجة فيلزم الملتقط فعل الأصلح: من أكله بقيمته، أو بيعه وحفظ ثمنه، أو ينفق عليه ويرجع على ربه بنية الرجوع.
الثاني: ما يخشى فساده ببقائه كخضروات ونحوها، فيلزمه فعل الأحظ: من بيعه، أو أكله بقيمته، أو تجفيف ما يجفف.
الثالث: باقي المال المباح التقاطه، ويلزمه تعريفه ... ».ا. هـ.
فإذا جاز التصدق بها، أو التي يخشى فسادها إذا أراد التصدق بها، فالمنصوص: جوازه بلا حاكم. (قواعد ابن رجب ص224).
(3) - فإنه ينفق عليه منه بدون إذن حاكم، وهو المذهب.
وعن الإمام أحمد: ما يدل على استئذان الحاكم. (الهداية 1/ 205، والمحرر 1/ 373).
(4) - يجوز التصدق بها بدون إذن حاكم. (مسائل صالح 1/ 287، ومسائل عبد الله ص308، والفروع 4/ 513، والمبدع 5/ 187).
(5) - في الأصل ص226 تنبيهان:
أحدهما: الديون المستحقة كالأعيان يتصدق بها عن مستحقها نص عليه.
والثاني: إذا أراد من بيده عين جهل ربها أن يتملكها، ويتصدق بقيمتها عن مالكها، فنقل صالح عن أبيه الجواز.
وقد يتخرج فيه الخلاف من جواز شراء الوكيل من نفسه .. ». (انظر: القاعدة السبعون).

(1/108)

منها: اللقطة (1)، والأموال المغصوبة، والمنهوبة، والمسروقة (2)، وتداعي المؤجر والمستأجر دفناً في البيت (3)، واللقيط إذا تنازع في التقاطه اثنان (4)، ومن وجد ماله في الغنيمة قبل القسمة (5).
القاعدة التاسعة والتسعون
ما تدعو الحاجة إلى الانتفاع به من الأعيان ولا ضرر في بذله، لتيسُّره وكثرة وجوده، أو المنافع المحتاج إليها يجب بذله مجاناً بغير عوض في الأظهر، ويندرج تحتها مسائل:
منها: منع بيع الهر (6) وبذل الماء، والكلأ (7)، ووضع الخشب على الجدار (8) ..........................................................

وإعارة الحلي والمصحف للمحتاج إليه (9)، وضيافة المجتازين (10).
__________
(1) - يجب دفعها إلى واصفها، وإن وصفها آخر قبل دفعها للأول أقرع بينهما، ودفعت إلى قارع بيمينه. (الكافي 2/ 354 شرح المنتهى 2/ 479).
(2) - كالموجودة مع اللصوص وقطاع الطريق، ونحوهم يكتفى فيها بالصفة.
(3) - فهو لواصفه منهما.
(4) - وليس في يد أحدهما، فمن وصفه منهما فهو أحق به.
(5) - فيستحقه بالوصف ونحوه مما يدل على أنه له.
(6) - فالمذهب: يجوز بيعه.
والرواية الثانية: لا يجوز بيعه. (الفروع 4/ 10، وشرح المنتهى 2/ 142).
(7) - فالماء الجاري، يجب بذل الفاضل منه للمحتاج إلى الشرب وإسقاء بهائمه، وزرعه، وكذا الكلأ. (كشاف القناع 3/ 160 والروض مع حاشية العنقري 2/ 33).
(8) - إذا لم يضر بجدار الجار، وعند الضرورة بأن لم يكن التسقيف إلا به. (كشاف القناع 4/ 411).
(9) - ظاهر كلام الإمام أحمد وجماعة من الأصحاب وجوب إعارة الحلي، وكذا المصحف على المذهب تجب إعارته لمن احتاج إلى القراءة فيه، ولم يجد غيره.
واختار بعض الأصحاب: وجوب إعارة الماعون كالدلو والفأس والقدر، وإليه ميل شيخ الإسلام. (كشاف القناع 4/ 83، والاختيارات ص159).
(10) - فالمذهب: وجوب ضيافة المجتازين، وأما إطعام المضطر: فواجب لكن بالعوض.

واختار شيخ الإسلام: إن كان المضطر إلى الطعام فقيراً وجب بذله مجاناً؛ لأن إطعامه فرض كفاية، وإن كان غنياً فالواجب معاوضته. (الاختيارات ص322، والروض مع حاشية العنقري 3/ 391).

(1/109)

القاعدة المائة
الواجب بالنذر هل يلحق بالواجب بالشرع، أو المندوب؟ فيه خلاف ينزل عليه مسائل كثيرة:
منها: الأكل من أضحية النذر (1)، وفعل الصلاة المنذورة في وقت النهي (2)، ونذر صيام أيام التشريق (3)، أو نذر صلاة هل يجزيه
ركعة أم لا بد من ركعتين (4)؟ أو نذر عتق رقبة لم يجزه إلا سليمة من العيوب (5).

القاعدة الواحدة بعد المائة
من خُيِّر بين شيئين وأمكنه الإتيان بنصفيهما معاً، فهل يجزيه أم لا؟ فيه خلاف وينزل عليه مسائل:
منها: لو أعتق في الكفارة نصفي رقبتين (6)، أو أطعم خمسة مساكين وكسا خمسة (7)، أو أخرج في الفطرة صاعاً من جنسين (8).
القاعدة الثانية بعد المائة
__________
(1) - فالمذهب: عدم جواز الأكل من الأضحية المنذورة.
واختار أبو بكر: الجواز. (الكافي 1/ 468).
(2) - فالمذهب: الجواز.
والوجه الثاني: عدم الجواز. (الشرح الكبير مع الإنصاف 4/ 244 ونيل المآرب 1/ 56).
(3) - فالمذهب: لا يجوز له الوفاء به، ويقضي الصوم، وعليه كفارة يمين. (انظر: الإنصاف مع الشرح 28/ 182، و7/ 543، وكشاف القناع 6/ 276).
(4) - فالمذهب: أنه لا بد من ركعتين.
والرواية الثانية: تجزئ ركعة (الشرح الكبير مع الإنصاف 28/ 251 والمنتهى 2/ 568).
(5) - فالمذهب: لم يجزئه إلا سليمة.
ويحتمل: أن يجزئه ما يقع عليه الاسم كالوصية. (قواعد ابن رجب ص229، والإنصاف مع الشرح الكبير 28/ 243).
(6) - فالمذهب: الإجزاء.
وعن الإمام أحمد: عدم الإجزاء.
وقيل: إن كان باقيهما حراً أجزأه، اختاره القاضي. (المبدع 8/ 59).
(7) - فالمذهب: أنه يجزئ أن يطعم بعضاً، ويكسو بعضاً. (مطالب أولي النهى 6/ 375).
والوجه الثاني: عدم الإجزاء. (المغنى 13/ 536، والشرح الكبير مع الإنصاف 27/ 524، ومطالب أولي النهى 6/ 375).
(8) - فالمذهب: الإجزاء. (الكافي 1/ 323).

(1/110)

من أتى بسبب يفيد الملك أو الحل، أو يسقط الواجبات على وجه محرَّم، وكان مما تدعو النفوس إليه ألغي ذلك السبب، وكان وجوده كالعدم ويترتب عليه أحكام:
منها: الفار من الزكاة بتنقيص النصاب، أو إخراجه عن ملكه تجب عليه الزكاة، والمطلِّق في مرضه (1) لا يقطع طلاقه حق الزوجة
من الإرث (2)، والسكران يجعل كالصاحي في أقواله وأفعاله (3)،

وتخليل الخمر لا يفيد حله (4)، وذبح الصيد للمحرم لا يحله.
ويلتحق بهذه القاعدة:
«قاعدة» (5)
من تعجَّل حقه، أو ما أبيح له قبل وقته على وجه محرم عوقب بحرمانه، ويدخل فيها مسائل:
قتل الموروث (6)، والموصى له، والغال من الغنيمة يحرم سهمه على إحدى الروايتين (7)،
__________
(1) - في المخطوط: «مرض» بدل: «مرضه».
(2) - إلا أن تنتفي التهمة بسؤال الزوجة الطلاق، ونحو ذلك.
(3) - وهذا هو المذهب، أن أقوال السكران، وأفعاله معتبرة.
والرواية الثانية: أنه لا يؤاخذ بأقواله ولا أفعاله كالمجنون.
والرواية الثالثة: أنه يؤاخذ بأفعاله دون أقواله. (العدة شرح العمدة ص409، والإنصاف 8/ 435).
(4) - ولا طهارته.
(5) - في المخطوط «قاعدة 101»، والمثبت الموافق للأصل.
(6) - المذهب: أن من قتل مورثه قتلاً مضموناً بقصاص، أو دية، أو كفارة لم يرثه.
وقيل: إن سقاه دواء، أو فصده، ونحو ذلك ورث. (الإنصاف 7/ 368، ونيل المآرب 2/ 40).
وكذا إذا قتل الموصى له الموصي.
(7) - المذهب: أن الغال لا يحرم سهمه.

وعن الإمام أحمد: يحرم سهمه، اختاره الآجري. (المبدع 3/ 375).

(1/111)

ومن تزوج امرأة في عدتها حرمت عليه على التأبيد على رواية (1) ومن تزوَّجت بعبدها تحرم عليه على التأبيد كما روي عن عمر (2).
القاعدة الثالثة بعد المائة
الفعل الواحد ينبني بعضه على بعض مع الاتصال المعتاد، ولا ينقطع بالتفرق اليسير، ولذلك صور:
منها: مكاثرة الماء القليل النجس بالماء الكثير يعتبر له الاتصال المعتاد، دون صب القلتين دفعة واحدة (3)، واعتبار الموالاة في الوضوء (4)،
__________
(1) - المذهب: أنها لا تحرم عليه على التأييد. والرواية الثانية: أنها تحرم عليه على التأبيد. (الإنصاف 9/ 299، والمنتهى 2/ 351).
(2) - روى بكر بن عبد الله قال: «كتب عمر بن الخطاب إلى الأمصار: أيما امرأة تزوجت عبدها، أو تزوَّجت بغير بينة ولا ولي، فاضربوها وفرِّقوا بينهما».
أخرجه عبد الله ابن الإمام في مسائل أبيه ص323، رقم (1191) لكن بكر بن عبد الله لا يعرف له سماع من عمر، وسنه لا تحتمل ذلك. (تهذيب الكمال 4/ 217).
(3) - أي إذا كان النجس قليلاً ـ والقليل على المذهب ـ ما دون القلتين، وأراد شخص أن يطهره بالمكاثرة بأن يضيف إليه ماءً كثيراً ـ وهو قلتان ـ فأكثر على المذهب، فلا بد من صب الماء الكثير على القليل دفعة، أو مع التفريق اليسير فيطهر، فإن كان التفريق كثيراً فلا يطهر.
وكذا لو صبَّ ماءً قليلاً ولو دفعة واحدة، فلا يطهر النجس، إذ القليل ينجس بمجرد الملاقاة.
(4) - فالمذهب: تشترط الموالاة للوضوء، ولا يقطعه التفرق اليسير، ما لم تجف بزمن معتاد.

وعن الإمام أحمد: عدم وجوب الموالاة. وعند شيخ الإسلام: تسقط بالعذر مع وجوبها. (المغني 1/ 191، والعدة ص28، ومجموع الفتاوى 21/ 136).

(1/112)

والصلاة التي سلم قبل تمامها (1)، والمسافر إذا مر ببلد لا يستقر فيها (2)، والطواف إذا تخلَّله غيره (3).

القاعدة الرابعة بعد المائة
الرضا بالمجهول جنساً أو قدراً أو وصفاً هل هو رضى معتبر لازم؟ إن كان الملتزم عقداً أو فسخاً يصح إبهامه (4) بالنسبة إلى أنواعه أو إلى أعيان من يرد عليه صح الرضى به ولزم بغير خلاف، وإن كان غير ذلك ففيه خلاف، فالأول له صور:
منها: أن يحرم بمثل إحرام فلان، أو بأحد الأنساك (5)، أو طلق إحدى زوجاته، أو أعتق أحد عبيده صح وأخرج بقرعة.

وأما الثاني، فله صور:
منها: إذا طلق بلفظ أعجمي (6) وأعتق ونحوه (7).
ومنها: البراءة من المجهول (8)، وإجازة الوصية المجهولة (9)، والبراءة من عيوب المبيع (10).
__________
(1) - فيجوز البناء عليها مع قرب الفصل. (الهداية 1/ 101، والكافي 1/ 587، والمحرر 1/ 243).
(2) - بأن أقام أقل من أربعة أيام فهو سفر واحد ينبني بعضه على بعض، وإن أقام أربعة فأكثر لم يبنِ على المذهب. (العدة ص103).
(3) - فتشترط المولاة بين أشواطه، لكن إن تخلله قطع يسير، أو صلاة مكتوبة، أو صلاة جنازة بنى. (نيل المآرب 1/ 110).
(4) - في المخطوط: «إتمامه» بدل: «إبهامه» والتعديل من الأصل.
(5) - فيصح.
(6) - من لا يفهم معناه.
(7) - فلا تطلق زوجته، ولا يعتق عبده. (مسائل أحمد لعبد الله ص395، والمغني 10/ 373).
(8) - فالمذهب: يصح الإبراء من الدين، ولو جهل رب الدين قدره وصفته كالأجنبي، لا إن علمه مدين فقط، وكتمه من رب دين خوفاً من أنه إن علمه رب الدين لم يبرئه. (شرح المنتهى 2/ 521).
(9) - فالمذهب: صحة الوصية بالمجهول. (الروض مع حاشية العنقري 3/ 13).
(10) - المذهب: أنه إذا شرط البائع البراءة من كل عيب مجهول، أو من عيب كذا إن كان لم يبرأ البائع، وإن سمَّى البائع العيب، أو أبرأه المشتري بعد العقد برئ.

وعن الإمام أحمد: أن البائع يبرأ، إلا أن يكون قد علم العيب فكتمه، اختاره شيخ الإسلام. (الاختيارات ص124، والروض مع حاشية العنقري 2/ 66).

(1/113)

القاعدة الخامسة بعد المائة
في إضافة الإنشاءات والإخبارات إلى المبهمات.
أما الإنشاءات فمنها العقود وهي أنواع:
أحدها: عقود التمليكات المحضة كالبيع، والصلح بمعناه (1)، وعقود التوثقات كالرهن، والكفالة، والتبرعات اللازمة بالقبض أو بالعقد كالهبة، والصدقة، فلا يصح في مبهم من أعيان متفاوتة كعبد من عبيد، وشاة من قطيع، وكفالة أحد هذين الرجلين، وضمان أحد هذين الدَّينين، ويصح في مبهم من أعيان متساوية مختلطة كقفيز من صبرة أو رطل من زبرة.

وإن كانت متميزة متفرقة ففيها احتمالان (2) (3).
والثاني: عقود معاوضات غير متمحضة كالصداق، وعوض الخُلْع، والصلح عن دم العمد، ففي صحَّتها على مبهم من أعيان مختلفة وجهان: أصحُّهما الصحة (4).
__________
(1) - الصلح بمعنى البيع كصلح الإقرار: بأن يقر له بدين أو عين، ثم يصالحه عن ذلك بعوض. (الروض مع حاشية العنقري 2/ 70).
(2) - الاحتمال الأول: الصحة، وهو ظاهر كلام القاضي.
والاحتمال الثاني: عدم الصحة (قواعد ابن رجب ص233).
(3) - قال ابن رجب ص (233): «وإن كانت مختلفة من جنس واحد كصبرة مختلفة الأجزاء، فوجهان:
الأول: البطلان كالأعيان المتميزة.
الثاني: الصحة، وله من كل نوع بحصته».
(4) - وهو المذهب، فيصح أن يصدقها عبداً من عبيده.
والوجه الثاني: عدم الصحة اختاره ابن قدامة، والشارح. (المقنع مع الشرح الكبير والإنصاف 21/ 111).

(1/114)

والثالث: عقد تبرع معلق بالموت، فيصح في المبهم بغير خلاف لما دخله من التوسع (1)، ومثله عقود الإباحات كإعارة أحد هذين الثوبين (2)، وكذا عقود المشاركات والأمانات المحضة، مثل أن يقول: ضارب بأحد هاتين المائتين وهما في كيسين (3) ودع عندك الآخر وديعة، ومنها الفسوخ، فما وضع منها على التغليب والسراية (4) صح في المبهم، كالطلاق والعتاق (5).
وأما الإخبارات، فما كان خبراً دينياً وكان يجب به حق على المخبر قبل في المبهم، وإن تعلَّق به وجوب حق على غيره لم يقبل، إلا ما يظهر فيه عذر الاشتباه، ففيه خلاف (6)، وإن تعلَّق به وجوب الحق لغيره على غيره فحكمه حكم إخبار من وجب عليه الحق، ويتخرَّج على ذلك مسائل:
منها: لو أخبره أن كلباً ولغ في أحد هذين الإنائين لا بعينه قبل، وكان كمن اشتبه عليه طاهر بنجس.
ومنها: الإقرار (7) والدعوى بالمبهم (8)، والشهادة (9).
فصل
__________
(1) - فيصح في عبد من عبيده، وشاة من قطيعه، ولو كانت متفاوتة، ويعطيه الوارث الأقل. (الروض مع حاشية العنقري 3/ 13).
(2) - وإباحة أحد هذين الرغيفين.
(3) - ومثل أن يقول: ضارب من هذه المائة بخمسين. (قواعد ابن رجب ص223).
(4) - السراية والتغليب تقدم معناهما ص (10، 40).
(5) - فيصح طلاق زوجة من زوجاته، وعبد من عبيده.
(6) - كما سيأتي في المسائل المخرجة.
(7) - فيصح الإقرار بالمبهم، ويلزم بتعيينه، مثل أن يقول: أحد هذين ملك لفلان. (انظر: الروض مع حاشية العنقري 3/ 452، ونيل المآرب 2/ 201).
(8) - الدعوى بالمبهم، فإن كانت بما يصح وقوع العقد عليه مبهماً كالوصية، والعبد المطلق في المهر، ونحو ذلك صحت. (انظر: شرح المنتهى 2/ 482، ونيل المآرب 2/ 178).
(9) - فإن كان المشهود به يصح مبهماً، صحَّت الشهادة به كالعتق، والطلاق، والإقرار، والوصية.
مثل أن يشهد: أنه أعتق عبداً من عبيده، أو طلق زوجة من زوجاته.

(1/115)

ولو تعلَّق الإنشاء باسم لا يتميز به مسمَّاه لوقوع الشركة فيه، فإن لم ينوه في الباطن معيناً فهو كالتصريح (1) بالإبهام، وإن نوى به معيناً، فإن كان العقد مما (2) لا يشترط له الشهادة صح، وإلا ففيه خلاف، ويتخرَّج على ذلك مسائل:
منها: ورود عقد النكاح على اسم لا يتميز مسمَّاه لا يصح (3)،

والوصية لمحمد مشترك (4) واشتباه المدعى عليه (5).

القاعدة السادسة بعد المائة
ينزَّل المجهول منزلة المعدوم، وإن كان الأصل بقاؤه إذا يئس من الوقوف عليه أو شق اعتباره، وذلك في مسائل:
منها: اللقطة بعد الحول (6)،
__________
(1) - في المخطوط: «التصريح»، والتعديل من الأصل.
(2) - في المخطوط: «مبهماً» والتعديل من الأصل.
(3) - كما لو قال: زوجتك بنتي وله بنات لم يصح.
وأما إن عيَّنا في الباطن واحدة وعقدا العقد عليها باسم غير مميز، مثل أن يقول: زوجتك بنتي وله بنات، وقد عيَّنا في الباطن واحدة، فعند القاضي الصحة.
واختار أبو الخطاب: البطلان. (الهداية 1/ 251، والإنصاف مع الشرح 20/ 109).
(4) - مثل أن يوصى لجاره محمد، وله جاران بهذا الاسم فله حالتان:
الأولى: أن يعلم بقرينة أنه أراد واحداً معيناً، وأشكل معرفته، فتصح الوصية ويخرج بالقرعة.
الثانية: أن يطلق، وليس هناك قرينة في إرادة معين، فالمذهب: عدم الصحة. وعن الإمام أحمد: الصحة، ويقرع بينهم. (المحرر 2/ 3، والمبدع 6/ 33، والإنصاف 7/ 231).
(5) - إذا كتب القاضي إلى قاضي بلد آخر أن لفلان على فلان بن فلان المسمَّى الموصوف كذا، فأحضره المكتوب إليه بالصفة والنسب فادعى أن له مشاركاً في ذلك وثبت ذلك، لم يجز القضاء حتى يعلم الخصم، وإن لم يثبت أن له مشاركاً حكم عليه. (قواعد ابن رجب ص236).
(6) - فتملك لجهالة ربها، وما لا يتملك منها يتصدق به عنه على الصحيح.

وكذلك الودائع، والغصوب، ونحوها. (انظر: ص111).

(1/116)

ومال من لا يعلم له وارث يجعل في بيت المال مع أنه لا يخلو من ابن عم أعلى إذ الناس كلهم بنو آدم (1).
ومنها: إذا اشتبهت أخته بأجنبيات (2)، وطين الشوارع (3)، وإذا طلق واحدة من نسائه ونسيها (4).

القاعدة السابعة بعد المائة
تمليك المعدوم والإباحة له نوعان:
أحدهما: أن يكون بطريق الأصالة، والمشهور: أنه لا يصح (5).
والثاني: أن يكون بطريق التبعية، فيصح في الوقف والإجارة إذا صرَّح بدخول المعدوم، فإن لم يصرِّح، وكان المحل لا يستلزم للمعدوم، ففي دخوله خلاف، وكذا لو انتقل الوقف إلى قوم فحدث من يشاركهم، ويتخرَّج عليها مسائل:
منها: الإجازة لفلان ولمن يولد له، فإنها تصح (6).
ومنها: الوقف على من سيولد له (7)، أو على ولده وولد ولده أبداً (8).

القاعدة الثامنة بعد المائة
__________
(1) - ولكنه مجهول، فلم يثبت له حكم، فجاز صرف ماله في المصالح.
(2) - إذا اشتبهت أخته بنساء أهل مصر ـ مثلاً ـ جاز له الإقدام على النكاح من نسائه، ولا يحتاج إلى التحرِّي.
(3) - محكوم بطهارته على المذهب. (الإقناع 1/ 96 ونيل المآرب 1/ 30).
(4) - فتميز بالقرعة، ويحل له وطء البواقي على المذهب، وكذا لو أعتق واحدة من إمائه. (انظر: الهداية 2/ 39، والكافي 2/ 844، والمحرر 2/ 60، وشرح الزركشي 5/ 433).
(5) - انظر: المحرر 1/ 369، والمنتهى وشرحه 2/ 495.
(6) - قال ابن رجب ص239: «وفعل ذلك أبو بكر بن أبي داود، وهو من أعيان أصحابنا، فإنه أجاز لشخص وولده».
(7) - فالمذهب: عدم الصحة.
ومال المجد إلى صحته: (الشرح الكبير مع الإنصاف 6/ 396، والمنتهى 2/ 17).
ومنها: لو وقف على ولده، وله أولاد موجودون، ثم حدث ولد آخر.
فالمذهب: عدم دخول ما حدث.
والرواية الثانية: دخول من حدث من الأولاد، اختاره ابن أبي موسى وابن الزعفراني. (المنتهى 2/ 14، والروض مع حاشية العنقري 2/ 471).
(8) - فيصح. (المنتهى 2/ 17).

(1/117)

ما جهل وقوعه مترتباً أو متقارناً، هل يحكم عليه بالتقارن، أو بالتعاقب؟ فيه خلاف، والمذهب: الحكم بالتعاقب لبعد التقارن، ويندرج تحتها صور:
منها: المتوارثان إذا ماتا جملة بهدم وغيره (1)، وإذا أقيم في المصر جمعتان (2)، أو زوج الوليان (3)، وإذا أسلم الزوجان قبل الدخول (4).
القاعدة التاسعة بعد المائة
المنع من واحد مبهم، أو معين مشتبه بأعيان يؤثر الاشتباه فيها المنع يمنع التصرف في تلك الأعيان قبل تمييزه، والمنع من الجمع يمنع التصرف في القدر الذي يحصل به الجمع [خاصة، فإن حصل الجمع] (5) دفعة واحدة منع من الجميع مع التساوي، فإن كان لواحد منهما مزية على غيره بأن يصح وروده على غيره ولا عكس اختص الفساد به على الصحيح، والمنع من القدر المشترك، كالمنع من الجميع يقتضي العموم، فللأول أمثلة:
منها: إذا طلق واحدة مبهمة منع من وطئ زوجاته حتى تميز بالقرعة، وكذا عتق الإماء (6)، أو اشتبهت أخته بعدد محصور من
__________
(1) - كطاعون، فالمذهب: يحكم بتعاقب موت كل واحد منهما، ويرث كل واحد من الآخر من تلاد ماله ـ أي المال القديم الذي لم يرثه من صاحبه ـ دون طريقه ـ أي المال الجديد الذي ورثه من صاحبه ـ. (المغني 9/ 170، والمنتهى 2/ 97).
(2) - لغير حاجة، وشك هل أحرم بهما معاً فيبطلان فتعاد الجمعة، أو أحرم بهما مترتبتين فتعاد الظهر؟ فالمذهب: تعاد الظهر. (الكافي 1/ 224 وشرح المنتهى 2/ 300).
(3) - وجهل هل وقع العقدان معاً فيبطلان، أو مترتبين فيفسخهما حاكم؟.
المذهب: يفسخها الحاكم. (شرح المنتهى 2/ 22).
(4) - واختلفا هل أسلما معاً، أو متعاقبين؟
فالمذهب: أن القول قول الزوجة. (شرح المنتهى 2/ 57).
(5) - ما بين المعقوفتين ساقط من المخطوط.
(6) - فإذا أعتق أمة من إمائه مبهمة، منع من وطء واحدة منهن حتى تميز بالقرعة.

(1/118)

الأجانب (1)، أو ميتة بمذكاة (2)، والأواني النجسة بالطاهرة (3).
القاعدة العاشرة بعد المائة
__________
(1) - منع من التزويج حتى يعلم أخته من غيرها، وإلا وجب الكف.
(2) - يمنع من الطهارة بواحدة منها حتى يتبين الطاهر، وتيمم، فإن أمكن تطهير أحدهما وجب. (الإقناع 1/ 15).
(3) - منع منهما حتى يعلم المذكاة، فإن لم يعلم وجب الكف. (المصدر السابق).
وللثاني أمثلة منها: إذا ملك أختين، أو أماً وبنتاً، فله وطء إحداهما ابتداء، فإذا فعل حرمت الأخرى. (مسائل ابن هانئ 1/ 205، و2/ 98).
ومنها: إذا أسلم الكافر وعنده أكثر من أربع نسوة، فأسلمن أو كن كتابيات، فله وطء أربع، ويكون اختياراً منه. (معونة أولي النهى 7/ 225 ـ 229).
ومنها: إذا تزوج خمساً أو أختين في عقد واحد، فالنكاح باطل؛ لأن الجمع حصل به، ولا مزية للبعض على البعض فيبطل. (معونة أولي النهى 7/ 129).
وإن كان لبعضهم مزية فله صور:
منها: إذا تزوج أماً وبنتاً في عقد واحد، فوجهان:
الوجه الأول: بطلان النكاحان، وهو قول القاضي.
والوجه الثاني: يبطل نكاح الأم فقط، وهو المذهب. (الكافي 3/ 40، والمحرر 2/ 21).
ومنها: لو أسلم الكافر على أم وبنت، ولم يدخل بواحدة منهما.
فالمذهب: أنه ينفسخ نكاح الأم وحدها، وتحرم عليه على التأبيد، ويثبت نكاح البنت. (معونة أولي النهى 7/ 232).
ومنها: لو تزوج حرة وأمة في عقد، وهو فاقد لشرط نكاح الإماء، فإنه يبطل نكاح الأمة وحدها.
وللثالث، وهو المنع من القدر المشترك صور:
منها: لو قال لزوجاته: والله لا وطئت إحداكن ناوياً بذلك الامتناع من وطء مسمَّى إحداهن، وهو القدر المشترك بين الجميع، فيكون مولياً من الجميع. (الشرح الكبير مع الإنصاف 23/ 171).

(1/119)

من ثبت له أحد أمرين، فإن اختار أحدهما سقط الآخر، وإن أسقط أحدهما ثبت الآخر، وإن امتنع منهما فإن كان امتناعه ضرراً على غيره استوفي له الحق الأصلي الثابت له إن كان مالياً، فإن لم يكن حقاً ثابتاً سقط، وإن كان الحق غير مالي ألزم بالاختيار، وإن كان حقاً واجباً له وعليه، فإن كان مستحقه غير معين حبس حتى يعينه ويوفيه، وإن كان مستحقه معيناً، فهل يحبس أو يستوفى منه الحق الذي عليه؟ فيه خلاف (1).
وإن كان حقاً عليه وأمكن استيفاؤه منه استوفي، وإن كان حقَّان أصل وبدل، فامتنع من البدل حكم عليه بالأصل، ويندرج تحت هذه القاعدة صور:
منها: لو عفا مستحق القصاص عنه، وقلنا: الواجب أحد أمرين (2) تعين له المال، ولو عفى عن المال ثبت له القود.
ومنها: لو اشترى شيئاً، فظهر به عيب ثم استعمله استعمالاً يدل على الرضى بإمساكه لم يسقط حقه من المطالبة بالأرش، وامتناع الغريم من قبض حقه (3) وامتناع الموصى له من القبول بعد الموت (4)، ومتحجر الموات (5)، والممتنع من الاختيار في النساء (6)، ومن الفيء في
__________
(1) - انظر: (المغني 11/ 45، والإنصاف 9/ 90).
(2) - القود، أو المال، وانظر: القاعدة السابعة والثلاثون بعد المائة.
(3) - لو أتاه الغريم بدينه في محله، ولا ضرر عليه في قبضه فإنه يؤمر بقبضه، أو إبرائه، فإن امتنع قبضه له الحاكم، وبرئ غريمه. (الشرح الكبير مع الإنصاف 12/ 270).
(4) - إذا امتنع الموصى له من القبول والرد حكم عليه بالرد، وسقط حقه من الوصية. (الإنصاف 7/ 205، ومطالب أولي النهى 4/ 459).
(5) - لو تحجر مواتاً، وطالت مدته، ولم يحيِه، فإن حقه يسقط. (انظر: المبدع 5/ 327، وشرح المنتهى 2/ 464).
(6) - إذا أسلم على أكثر من أربع نسوة حبس وعزر حتى يختار. (المنتهى وشرحه 2/ 59).

(1/120)

الإيلاء (1).

القاعدة الحادية عشرة بعد المائة
إذا كان الواجب بسبب واحد أحد شيئين، فقامت حجة يثبت بها أحدهما دون الآخر، فهل يثبت به أم لا؟ على روايتين، ويتخرَّج عليها مسائل:
منها: لو ادَّعى جراحة عمد على شخص، وأتى بشاهد وامرأتين فهل يلزمه ديتها على روايتين (2).
القاعدة الثانية عشرة بعد المائة
إذا اجتمع للمضطر محرمان كل واحد منهما لا يباح بدون الضرر، وجب تقديم أخفهما مفسدة وأقلّهما ضرراً؛ لأن الزيادة لا ضرورة إليها، فلا تباح بحال، ويتخرَّج على ذلك مسائل:
منها: لو وجد المحرم ميتة وصيداً، فإنه يأكل الميتة، ويقدم نكاح الإماء على الاستمناء، وإذا وقعت نار في سفينة (3).
القاعدة الثالثة عشرة بعد المائة
إذا وجدنا جملة ذات عدد موزعة على جملة أخرى، فهل يتوزع أفراد الجملة الموزعة على أفراد الأخرى، أو كل فرد منها على مجموع الجملة الأخرى، هذه على قسمين:
__________
(1) - لو أبى المولي بعد المدة أن يفيء أو يطلق، فالمذهب: أن الحاكم يطلق عليه. والرواية الثانية: يحبس حتى يطلق. (المغنى 11/ 45، والإنصاف 9/ 190).
(2) - قال ابن رجب في ص (246): «والصحيح: عدم وجوب الدية؛ لئلا يلزم أن يجب بالقتل الدية عمداً ... ).
ومنها: إذا ادّعى أولياء المقتول على ولي القاتل في القسامة فنكل.
فالمذهب: تلزمه الدية. (المنتهى 2/ 455
(3) - إذا ألقي في السفينة نار، واستوى الأمران في الهلاك: المقام في النار، وإلقاء بنفوسهم في البحر، المنقول عن الإمام أحمد أنه قال: أكره طرح نفوسهم في البحر.
وقال في رواية أبي داود: «يصنع كيف شاء». (مسائل أبي داود ص247، والمغني 13/ 190).

(1/121)

الأولى: أن يوجد قرينة تدل على تعيين أحد الأمرين، فلا خلاف في ذلك، فمثال ما دلت عليه القرينة على توزيع الجملة على الجملة الأخرى فيقابل كل فرد كامل بفرد يقابله، إما لجريان العرف، أو دلالة الشرع على ذلك، وإما لاستحالة (1) ما سواه مثل أن يقول لزوجتيه: إن أكلتما هذين الرغيفين فأنتما طالقتان، فإذا أكلت كل واحدة منهما رغيفاً طلقتا؛ لاستحالة أكل كل واحدة للرغيفين، أو يقول لعبديه: إن ركبتما أو لبستما ثوبيكما، أو تقلَّدتما سيفيكما، أو اعتقلتما رمحيكما، أو دخلتما بزوجتيكما فأنتما حرَّان، فمتى وجد من كل واحد ركوب دابته، أو لبس ثوبه، أو تقلَّد سيفه، أو رمحه، أو الدخول بزوجته ترتب عليهما العتق.
ومثال ما دلَّت القرينة فيه على توزيع كل فرد من أفراد الجملة [على جميع أفراد] (2) الأخرى أن يقول رجل لزوجتيه: إن كلَّمتما زيداً وكلَّمتما (3) عمراً فأنتما طالقتان، فلا تطلقان حتى تكلم كل واحدة منهما زيداً وعمراً.
والقسم الثاني: أن لا يدل دليل على إرادة أحد التوزيعين، فهل يحمل التوزيع عند هذا الإطلاق على الأول أو الثاني؟ في المسألة خلاف، والأشهر: أن يوزع كل فرد من أفراد الجملة على جميع أفراد الجملة الأخرى إذا أمكن، وله صور:
منها: قوله صلّى الله عليه وسلّم في مسح الخفين: «إني أدخلتهما وهما طاهرتان» (4).
__________
(1) - في المخطوط: زيادة «على» بعد قوله: «وإما لاستحالة» والمثبت الموافق للأصل.
(2) - ما بين المعقوفتين زيادة من الأصل.
(3) - في المخطوط: «أوكلمتما» بدل: «وكلمتما»، والتعديل من الأصل.
(4) - أخرجه البخاري في الوضوء، باب إذا أدخل رجليه وهما طاهرتان (206)، ومسلم في الطهارة، باب المسح على الخفين (274).

هل المراد أنه أدخل كل واحدة من قدميه الخفين، وكل واحدة منهما طاهرة، أو المراد أنه أدخل كلا القدمين الخفين، وكل قدم في حال إدخالها طاهرة؟ وينبني على ذلك ما إذا غسل إحدى رجليه، ثم أدخلها الخف، ثم غسل الأخرى وأدخلها الخف، فعلى التوزيع الأول، وهو توزيع المفرد على الجملة لا يجوز وهو المذهب.
وعلى الثاني وهو توزيع المفرد على المفرد يصح، وهو اختيار شيخ الإسلام. (الكافي 1/ 36، ومجموع الفتاوى 21/ 209 ـ 211).

(1/122)

ومنها: مسألة مد عجوة، وهي قاعدة عظيمة مستقلة بنفسها ملخصها: إذا باع ربوياً بجنسه، ومعهما أو مع أحدهما من غير جنسه (1).

القاعدة الرابعة عشرة بعد المائة
__________
(1) - الربويات على المذهب: هي المكيلات، والموزونات.
مثال: بيع ربوي بجنسه، ومعه من غير جنسه من الطرفين: بيع مد عجوة ودرهم، بمد عجوة ودرهم.
ومثال: بيع ربوي بجنسه، ومعه من غير جنسه في أحد الطرفين: مد عجوة ودرهم بمدي عجوة، أو بدرهمين. (مطالب أولي النهى 3/ 167).
قال ابن رجب ص (250 ـ 251). وهذا كله ما إذا كان الربوي مقصوداً بالعقد، فإن كان غير مقصود بالأصالة، وإنما هو تابع لغيره، فهذا ثلاثة أنواع:
أحدها: ما لا يقصد عادة، ولا يباع مفرداً كتزويق الدار ونحوه، فلا يمنع من البيع بجنسه بالاتفاق.
والثاني: ما يقصد تبعاً لغيره، وليس أصلاً لمال الربا، كبيع العبد ذي المال بمال من جنسه إذا كان المقصود الأصلي هو العبد.
النوع الثالث: ما لا يقصد، وهو تابع لغيره، وهو أصل لمال الربا إذا بيع بما فيه منه، وهو ضربان:
أحدهما: أن يمكن إفراد التابع بالبيع كبيع نخلة عليها رطب برطب.
والضرب الثاني: أن لا يكون التابع مما يجوز إفراده بالبيع، كبيع شاة لبون بلبن، أو ذات صوف بصوف، وبيع التمر بالنوى ـ والمذهب الجواز ـ».
ومنها: إذا رهنه اثنان عينين، أو عيناً لهما صفقة واحدة على دين له عليهما، مثل: أن يرهناه داراً لهما على ألف درهم له عليهما.
فالمذهب: أن كلاً منهما ارتهن نصيبه، فمتى وفى أحدهما دينه انفك نصيبه من الرهن. (غاية المنتهى مع شرحها 3/ 272).
ومنها: الضمان، فإذا ضمن اثنان دين رجل لغريمه، فهل كل واحد منهما ضامن لجميع الدَّين أو بالحصة؟
والمذهب: أنه بينهما بالحصص، إلا إن قال كل واحد منهما: ضمنت لك الدين. (الشرح الكبير مع الإنصاف 13/ 60، ومنار السبيل 1/ 361).

(1/123)

إطلاق الشركة هل ينزل على المناصفة، أم هو مبهم (1) يفتقر إلى تفسير؟ فيه وجهان (2)، ويتفرَّع عليها مسائل:
منها: لو قال كمشتري سلعة أشركني فيها (3)، أو قال هذا العبد شركة بيني وبين فلان (4)، أو أوقع طلاقاً ثلاثاً بامرأة ثم قال عقبه للأخرى شركتك (5).

القاعدة الخامسة عشرة بعد المائة
الحقوق المشتركة بين اثنين فصاعداً نوعان:
أحدهما: ما يقع استحقاق كل واحد بانفراده بجميع الحق (6) ويتزاحمون فيه عند الاجتماع.
والثاني: ما يستحق كل واحد من الحق حصة خاصة، وللأول أمثلة:
__________
(1) - في المخطوط: «بينهم» والمثبت الموافق للأصل.
(2) - ينظر: الشرح الكبير مع الإنصاف 30/ 338.
(3) - فالمذهب: أنه على المناصفة، مع صحة العقد.
والوجه الثاني: عدم الصحة للجهالة. (ينظر: الكافي 2/ 267، وقواعد ابن رجب ص260).
(4) - فالمذهب: أنه مبهم يحتاج إلى تفسير.
واختار القاضي: أنه على المناصفة. (ينظر: الشرح الكبير مع الإنصاف 30/ 338، وقواعد ابن رجب ص260).
(5) - فإن قيل: بالمناصفة اقتضى وقوع اثنتين، وإن قيل: بالإبهام لم يقع أكثر من واحدة، إلا أن يفسره بأكثر من ذلك.
(6) - في المخطوط: «الحقوق» والتعديل من الأصل.

(1/124)

منها: الشفعاء (1)، وغرماء المفلس (2) والأولياء (3)، والعصَبات (4)، وذو الفروض (5)، والوصايا المزدحمة في عين (6)، والغانمون (7) والموقوف عليهم (8)، وحد القذف الموروث (9).
وللثاني أمثلة:
منها: عقود التمليكات المضافة إلى عدد، فيملك كل واحد حصته لاستحالة أن يكون كل واحد منهم مالك لجميع العين، ثم هاهنا حالتان:
إحداهما: أن يكون التمليك بعوض، مثل: أن يبيع من رجلين عبداً أو عبدين بثمن واحد، فيقع الشراء بينهما نصفين، ويلزم كل واحد نصف الثمن، وإن كان لاثنين عبدان مفردان لكل واحد عبد، فباعاهما من رجلين صفقة واحدة، لكل واحد عبداً معيناً بثمن واحد، ففي صحة البيع وجهان: أصحهما وهو المنصوص: الصحة (10)، وعليه فيقسمان الثمن على قيمة العبدين.
الحالة الثانية: أن يكون بغير عوض، مثل: أن يهب لجماعة شيئاً، أو يملكهم إياه عن زكاة أو كفارة مشاعاً، فقياس كلام الأصحاب في التمليك: أنهم يتساوون في ملكه (11).
__________
(1) - كل منهما يستحق الشفعة بكمالها، فإذا عفا أحدهم عن حقه توفر على الباقين.
(2) - فغرماء المفلس الذي لا يفي ماله بدين كل واحد، يتزاحمون فيه، فيقسم ماله بينهم بقدر ديونهم.
(3) - أي الأولياء المتساوون في النكاح كالأخوة الأشقاء، فيتزاحمون في عقد النكاح.
(4) - أي العصبات المجتمعون في الميراث كالإخوة الأشقاء، فيتزاحمون فيه.
(5) - أي أصحاب الفروض المجتمعون في الميراث كالزوجات، والجدَّات يتزاحمون فيه.
(6) - أو مقدار من المال، فإذا رد بعضهم توفر للباقين.
(7) - أي استحقاق الغانمين من الغنيمة متى رد بعضهم توفر على الباقين.
(8) - فإذا رد بعض الموقوف عليهم توفر على الباقين.
(9) - يستحقه كل واحد بانفراده، فإذا أسقطه بعضهم، فللباقين استيفاؤه.
(10) - المذهب: أنه إذا باع عبده وعبد غيره بإذنه بثمن صح البيع.
والوجه الثاني: عدم الصحة، جزم به في الوجيز. (المقنع مع الشرح الكبير والإنصاف 11/ 158).
(11) - تقدم في الحالة الأولى.

ومنها: القصاص المستحق لجماعة بقتل مورثهم يستحق كل واحد منهم بالحصة، فمن عفا منهم سقط حقه، وسقط الباقي؛ لأنه لا يتبعض. (العمدة ص135).

(1/125)

القاعدة السادسة عشرة بعد المائة
من استند تملكه إلى سبب مستقر لا يمكن إبطاله وتأخر حصول الملك عنه، فهل تنعطف أحكام ملكه إلى أول وقت انعقاد السبب وتثبت أحكامه من حينئذ، أم لا تثبت إلا من حين ثبوت الملك؟ فيه خلاف، وللمسألة أمثلة:
منها: ملك الموصى (1)، ودية المقتول (2)، والفسخ بالعيب والخيار (3)، وإذا انعقد سبب الملك في الحياة، وتحقق بعد الوفاة (4)، ويلتحق بهذه القاعدة:
العبادات (5) التي يكتفى بحصول بعض شرائطها في أثناء وقتها إذا وجد الشرط في أثنائها، فهل يحكم له بحكم ما اجتمعت شرائطه من ابتدائها أم لا؟ فيه خلاف أيضاً، وينبني عليه مسائل:
منها: إذا نوى الصائم المتطوع من أثناء النهار، فهل يحكم له بحكم الصيام من أوله أو من حين نواه، فلا يثاب على صومه إلا من حين النية؟ على وجهين: والثاني: ظاهر كلام أحمد (6).
__________
(1) - له إذا قبل بعد الموت، فهل يثبت له الملك من حين الموت، أو من حين القبول؟
المذهب: أنه من حين القبول.
والرواية الثانية: أنه من حين الموت. (المغني 18/ 418، والإنصاف 7/ 202).
(2) - هل تحدث على ملك الوارث؛ لأنها تجب بعد الموت، أو على ملك الموروث؛ لأن سببها وجد في حياته؟ فيه روايتان.
الرواية الأولى وهي المذهب: أنها تحدث على ملك الميت، فتدخل في الوصية.
والرواية الثانية: أنها تحدث على ملك الوارث، فلا تدخل في الوصية. (الإنصاف 7/ 261،262).
(3) - فهل هو رفع للعقد من أصله، أو من حينه؟
والمذهب: أنه رفع له من حينه.
والوجه الثاني: أنه رفع للعقد من أصله (الإنصاف مع الشرح الكبير 11/ 528).
(4) - كمن نصب شبكة، فوقع فيها صيد بعد موته، أو عثر بها إنسان.
(5) - في المخطوط: قاعدة.
(6) - وهو المذهب.
وعن الإمام أحمد: يحكم له بالصيام من أوله. (الكافي 1/ 352، والإنصاف مع الشرح الكبير 7/ 405).

(1/126)

ومنها: إذا بلغ الصبي، أو أعتق العبد وهما محرمان قبل فوات وقت الوقوف، فهل يجزئهما عن حجة الإسلام؟ على روايتين أشهرهما: الإجزاء (1).
القاعدة السابعة عشرة بعد المائة
كل عقد معلَّق يختلف باختلاف الحالين إذا وجد تعليقه في أحدهما ووقوعه في الآخر، فهل يغلب عليه حكم جانب التعليق، أو جانب الوقوع في المسألة قولان (2)، إلا أن يفضي اعتبار أحدهما إلى ما هو ممتنع شرعاً، فيلغى ويتفرع على ذلك مسائل:
منها: الوصية لمن هو في الظاهر وارث، فيصير عند الموت غير وارث أو بالعكس (3)، والمذهب: أن الاعتبار بحال الموت (4).
ومنها: إذا علق عتق عبده في صحته بشرط فوجب في مرضه، فهل يعتق من الثلث أو من رأس المال؟ على وجهين (5).
أو علَّق طلاق امرأته على صفة فوجدت في مرضه (6).
القاعدة الثامنة عشرة بعد المائة
__________
(1) - فالمذهب: الإجزاء إن رجعا وأدركا الوقوف قبل طلوع الفجر ليلة النحر.
وعن الإمام أحمد: عدم الإجزاء. (مسائل أحمد لابنه عبد الله ص213، والمغني 5/ 45، وشرح العمدة 1/ 262).
(2) - ينظر: المصادر الآتية.
(3) - فإذا أوصى لوارث، فصار عند الموت غير وارث صحَّت الوصية، والعكس بالعكس.
(4) - وقيل: إن الاعتبار بحال الوصية. (شرح الزركشي 4/ 370، والإنصاف 7/ 200).
(5) - فالمذهب: أنه يعتق من الثلث.
والوجه الثاني: أنه يعتق من جميع المال. (المغني 14/ 397).
(6) - ولم يكن من فعله، فالمذهب: أنها ترث.
والرواية الثانية: أنها لا ترث. (مسائل أحمد لابنه صالح 2/ 235، و3/ 174، وشرح المنتهى 2/ 629).
ومنها: لو وصى لزيد بدار، ثم انهدم بعض بنائها قبل الموت فهل تدخل تلك الأنقاض في الوصية؟
الوجه الأول: لا يستحقه، صحَّحه في التصحيح، والنظم.
والوجه الثاني: يستحقه، قدَّمه في الرعايتين والحاوي. (المقنع مع الشرح الكبير والإنصاف 17/ 269).

(1/127)

تعليق فسخ العقد (1) وإبطاله بوجوده إن كان فيه مقصود معتبر شرعاً صح وإلا لم يصح، إذ لو صح لصار العقد غير مقصود في نفسه، هذا مقتضى قواعد المذهب، ويتخرَّج على ذلك مسائل:
منها: إذا علق الطلاق بالنكاح، فالمذهب: أنه لا يصح (2).
ومنها: تعليق العتق بالملك، فالمذهب: صحته (3)، وتعليق النذر بالملك فيصح، وتعليق فسخ الوكالة على وجودها وتعليق الوكالة على فسخها كالوكالة الدورية (4)، وتعليق فسخ البيع بالإقالة على وجود البيع، وتعليق فسخ النكاح بالعيب (5) على وجود النكاح، وقد صرَّح الأصحاب ببطلان ذلك (6)، وتعليق فسخ التدبير بوجوده.
القاعدة التاسعة عشر بعد المائة
إذا وجدنا لفظاً عاماً قد خصَّ بعض أفراده بحكم موافق للأول، أو مخالف له، فهل يقضى (7) بخروج الخاص من العام (8)، وانفراده بحكمه المختص به، أو يُقضى بدخوله فيه فيتعارضان مع اختلاف الحكم، ويتعدد سبب الاستحقاق مع اتفاقه؟ هذا على قسمين:
__________
(1) - في المخطوط: «العبد» بدل: «العقد»، والتعديل من الأصل.
(2) - فلو قال: إن تزوجت فلانة فهي طالق لم تطلق. (شرح المنتهى 2/ 152).
(3) - فلو قال: إن ملكت فلاناً فهو، فالمذهب: الصحة.
والرواية الثانية: عدم الصحة، صحَّحه في التصحيح والمغني والشرح وغيرهم. (الشرح الكبير مع الإنصاف 19/ 86).
(4) - الوكالة الدورية: قول الموكل للوكيل: وكَّلتك، وكلَّما عزلتك فقد وكَّلتك ... وهي صحيحة؛ لصحة تعليق الوكالة والعزل المذكور فسخ معلق بشرط، وهو التوكيل، فكلما صار وكيلاً انعزل. (شرح المنتهى 2/ 308).
(5) - في المخطوط: «بالغيبة»، والمثبت الموافق للأصل.
(6) - كالقاضي وابن عقيل وأبي الخطاب. (قواعد ابن رجب ص269).
(7) - في المخطوط: «ينقضي» بدل: «يقضى» والمثبت الموافق للأصل.
(8) - في المخطوط: «العام من الخاص» بدل: «الخاص من العام»، والمثبت الموافق للأصل.

(1/128)

أحدهما: أن يكون الخاص والعام في كلام واحد متصل، فالمذهب: أنه يفرد الخاص بحكم ولا يقضى بدخوله (1) في العام، وسواء كان ذلك الحكم فيما يمكن الرجوع عنه كالوصايا، أو لا يمكن كالإقرار، ويتفرع عليها مسائل:
منها: لو قال: هذه الدار لزيد ولي منها هذا البيت قبل، ولم يدخل البيت في الإقرار.
ومنها: لو وصَّى لزيد بشيء وللمساكين وهو مسكين، فإنه لا يستحق مع المساكين من نصيبهم شيئاً، نص عليه أحمد (2).

ومنها: لو وصَّى لزيد بخاتم وبفصِّه لآخر، أو وصى لزيد بعبد ولغيره بمنافعه، أو لأحدهما بالدار وللآخر بمنافعها (3).
ومنها: لو وصَّى بثلثه لرجل ووصَّى لآخر بمقدر منه.
القسم الثاني: أن يكون الخاص والعام في كلامين منفردين فهاهنا حالتان:
إحداها: أن يكون المتكلم بهما لا يمكنه الرجوع عن كلامه، ولا يقبل منه كالأقارير، والشهادات، والعقود، فيقع التعارض في الشهادة، ولا يكون الإقرار الثاني ولا العقد الثاني رجوعاً عن الأول (4).
الحالة الثانية: أن يكون الرجوع ممكناً كالوصية، وعزل الإمام لمن يمكنه عزله وولايته، فهذا يشبه تعارض العام والخاص في كلام الشارع في الأحكام، وفي ذلك ثلاث روايات:
أشهرها: تقديم الخاص مطلقاً، وتخصيص العموم به، سواء جُهل التاريخ أو علم.
والثانية: إن جُهل التاريخ فكذلك، وإلا قدِّم المتأخر منهما.
والثالثة: إن عُلم التاريخ عُمل بالمتأخر، وإن جُهل تعارضا (5)، ويتصل بهذه القاعدة قاعدتان:
__________
(1) - انظر: مسائل أحمد لابن هانئ 2/ 48.
(2) - وهو المذهب: فلكل واحد منهما ما وصي له به، لا يشاركه الآخر فيه. (الكافي 2/ 495، والفروع 4/ 683، والإنصاف 7/ 248).
(3) - وذكر أبو الخطاب: أنه يقدم دلالة الخاص. (التمهيد لأبي الخطاب 2/ 110).
(4) - انظر: المغني 8/ 530.
(5) - انظر: مسائل صالح 1/ 257، وشرح مختصر الروضة 3/ 687، وشرح الكوكب المنير 4/ 609 ـ 612.

(1/129)

إحداهما: إذا اجتمع في شخص استحقاق بجهة خاصة كوصية معينة وميراث، واستحقاق بجهة عامة كالفقر والمسكنة، فإنه لا يؤخذ

إلا بالجهة الخاصة نص عليه (1)، ويتفرَّع عليه مسائل:
منها: إذا أوصى لزيد بشيء ولجيرانه بشيء، وهو من الجيران، فإنه لا يعطى من نصيب الجيران، وكذا لو أوصى لزيد وللفقراء وهو فقير.
القاعدة الثانية: إذا اجتمعت صفات في عين، فهل يتعدَّد الاستحقاق بها كالأعيان المتعددة؟ المشهور من المذهب (2): أنها كالأعيان في تعدد الاستحقاق، ويندرج تحت ذلك صور:
منها: الأخذ من الزكاة بالفقر، والغرم، والغزو، ونحوها (3).
ومنها: الأخذ من الخُمس، والصدقات المنذورة، والفيء، والوقوف، والإرث، بأسباب متعددة (4)، وتعليق الطلاق كإن كلَّمت رجلاً فأنت طالق، وإن كلَّمت فقيهاً فأنت طالق، وإن كلَّمت أسود فأنت طالق، فكلَّمت رجلاً فقيهاً أسود (5).
القاعدة العشرون بعد المائة
يرجح ذو القرابتين على ذي القرابة الواحدة، وإن لم تكن إحداهما لها مدخل في الاستحقاق في مسائل:
__________
(1) - فلا يعطى من نصيب الفقراء شيئاً. (الفروع 4/ 683، والإنصاف 7/ 248).
ومن ذلك: لو وصى للفقراء، وورثته فقراء لم يجز لهم الأخذ من الوصية.
(2) - الإقناع 1/ 478.
(3) - فيأخذ بهما جميعاً على المذهب. (المصدر السابق).
(4) - فمثلاً الأخذ من الخمس بسبب اليتم، وقرابة النبي صلّى الله عليه وسلّم.
وكذا الأخذ من المواريث بأسباب متعددة كالزوج يكون ابن العم فيأخذ بالفرض والتعصيب، وكذا ابن ابن العم إذا كان أخاً لأم، فيأخذ بالفرض والتعصيب.
(5) - فالمذهب: تطلق ثلاث طلقات.
وقال شيخ الإسلام: تطلق طلقة واحدة؛ لأن الأظهر من مراد الحالف: أنت طالق سواء كلمت رجلاً، أو فقيهاً، أو أسود. (الروض المربع مع حاشية العنقري 3/ 167، الاختيارات الفقهية ص265).

(1/130)

منها: تقديم الذي لأبوين على الذي لأب في الميراث، والولاء (1)، وولاية النكاح (2)، والصلاة على الجنازة، والوقف، والوصية (3).

القاعدة الحادية والعشرون بعد المائة
في تخصيص العموم بالعُرف، ولها صورتان:
إحداهما: أن يكون قد غلب استعمال الاسم العام في بعض أفراده حتى صار حقيقة عُرفية، فهذا يخص به (4) العموم بغير خلاف، فلو (5) حلف لا يأكل شواء اختصت يمينه في اللحم المشوي دون البيض وغير مما يشوى (6).
الصورة الثانية: أن لا يكون كذلك، وهو نوعان:
أحدهما: ما لا يطلق عليه (7) الاسم العام إلا مقيداً به، ولا يفرد بحال، فهذا لا يدخل في العموم بغير خلاف كخياشنبر، وتمرهندي لا يدخلان في مطلق التمر والخيار، ونظيره ماء الورد لا يدخل في الاسم المطلق.
والنوع الثاني: ما يطلق عليه الاسم [العام] (8)، لكن الأكثر أن لا
يذكر معه إلا بقيد أو قرينة، ولا يكاد يفهم عند الإطلاق دخوله فيه، ففيه وجهان، ويتفرع عليها مسائل عديدة:
__________
(1) - فيقدم الأخ للأبوين على الأخ للأب في الميراث بالولاء.
(2) - فيقدم الأخ للأبوين على الأخ للأب في ولاية النكاح، والصلاة على الجنازة.
(3) - فإذا أوقف، أو وصى، وقال الموقف أو الموصى يقدم الأقرب، قدم الأخ الشقيق في الوقف والوصية على الأخ لأب.
(4) - في المخطوط: «فيه»، والمثبت الموافق للأصل.
(5) - في المخطوط: «ولو» بدل: «فلو»، والمثبت الموافق للأصل.
(6) - وكذا لو حلف على لفظ: الدابة، والسقف، والسراج، والوتد، لا يتناول إلا ما يسمَّى في العرف كذلك، دون الآدمي، والسماء، والشمس، والجبل، فإن هذه التسمية فيها هجرت.
(7) - في المخطوط: «على»، والمثبت الموافق للأصل.
(8) - ما بين المعقوفتين زيادة من الأصل.

(1/131)

منها: لو حلف لا يأكل الرؤوس، فقال القاضي: يحنث بكل ما سمِّي رأساً من رؤوس الطير، والسمك، ونحوها (1).

القاعدة الثانية والعشرون بعد المائة
يخص العموم بالعادة على المنصوص (2)، وذلك في مسائل:
منها: لو وصَّى لأقاربه أو لأهل بيته (3)، أو قرابة غيره (4)، أو وقف على بعض أولاده (5)، أو استأجر أجيراً لعمل مدة معلومة (6)، أو حلف لا يأكل من هذه الشجرة، اختصت يمينه بما يؤكل منها عادة وهو الثمر، دون ما لا يؤكل عادة كالورق والخشب.

القاعدة الثالثة والعشرون بعد المائة
ويخص العموم بالشرع أيضاً على الصحيح، في مسائل:
منها: إذا نذر صوم الدهر لم يدخل في ذلك ما يحرم صومه من أيام السنة، أو ما يجب صومه شرعاً كرمضان على أصح الروايتين (7).
__________
(1) - وهو المذهب. وعند أبي الخطاب: لا يحنث إلا بأكل رأس جرت العادة بأكله منفرداً. (مسائل أحمد لابنه صالح رقم (367)، والهداية 2/ 34، والمبدع 9/ 308).
ومنها: لو حلف لا يأكل البيض، فهل يحنث بأكل بيض السمك؟
فقال القاضي: يحنث، وهو المذهب.
وقال أبو الخطاب: لا يحنث. (المصادر السابقة).
ومنها: لو حلف لا يدخل بيتاً، فدخل مسجداً.
فالمذهب: أنه يحنث. (شرح المنتهى 2/ 437).
ومنها: لو حلف لا يتكلم فقرأ، أو سبَّح.
فالمذهب: لا يحنث. (شرح المنتهى 2/ 442).
(2) - مسائل أحمد لعبد الله (385).
(3) - فعن الإمام أحمد: ينظر من كان يصل في حياته بكل حال، فإن لم تكن له عادة بالصلة، فهي لقرابة الأب.
(4) - وكان يصل بعضهم، قال القاضي: لا رواية فيه، ولا يمتنع أن يقال فيه، ما يقال في أقارب نفسه. (قواعد ابن رجب ص277).
(5) - إذا وقف على بعض أولاده وسمَّاهم، ثم على أولاد أولاده، فهل يختص البطن الثاني بأولاد المسمِّين، أو يشمل جميع ولد ولده، نص الإمام أحمد: أنه يشمل جميع ولد ولده. (المصدر السابق).
(6) - حمل على ما جرت العادة بالعمل فيه من الزمان دون غيره، بلا خلاف. (المصدر السابق).
(7) - وهو المذهب.

والرواية الثانية: أنها تدخل في نذره، فيكفر عن صيامها إن أفطر. (الإنصاف مع الشرح الكبير 8/ 202).

(1/132)

ومنها: لو حلف لا يأكل لحماً لم تتناول يمينه اللحم المحرَّم شرعاً على أحد الوجهين (1)، أو وصَّى لأقاربه لم يدخل فيهم الوارثون في أحد الوجهين (2)، أو وكله بتطليق زوجته لم يتناول الطلاق المحرم، أو نذر اعتكاف شهر متتابع، فله أن يعتكف في غير الجامع، ويخرج للجمعة.
القاعدة الرابعة والعشرون بعد المائة
هل يخص اللفظ العام بسببه الخاص إذا كان السبب هو المقتضي له، فيه وجهان:
أحدهما: لا يخص (3) به، بل يقضي بعموم اللفظ، وهو اختيار
القاضي (4)، أخذوه من قاعدة المذهب فيمن حلف لا يكلم هذا الصبي فصار شيخاً، أنه يحنث بتكليمه تغليباً للتعيين على الوصف (5).
والوجه الثاني: لا يحنث، وهو الصحيح عند صاحب المغني والمحرر (6)،
__________
(1) - الوجه الأول: لا تتناول يمينه اللحوم المحرمة.
والوجه الثاني: تتناول يمينه اللحم المحرم كالميتة، ولحم الخنزير. (المغني 13/ 602، والهداية 2/ 34، والمبدع 9/ 308).
(2) - في الإنصاف مع الشرح الكبير 17/ 496: «قال في الفائق: وليس له دفعه إلى ورثة الموصي ذكره المجد ... ونص عليه في رواية أبي الصقر، وأبي داود».
(3) - في المخطوط: «يختص به»، بدل: «يخص به» والمثبت الموافق للأصل.
(4) - في الأصل: «وهو اختيار القاضي في الخلاف، والآمدي، وأبي الفتح الحلواني، وأبي الخطاب، وغيرهم ... » (قواعد ابن رجب ص278).
(5) - الذيل على طبقات الحنابلة 1/ 168.
(6) - المغني 13/ 547، والمحرر 2/ 80، وصاحب المغني هو: عبد الله بن أحمد بن محمد بن قدامة المقدسي ولد سنة (541هـ)، من أكابر الحنابلة، ومن المعتمد عليهم في معرفة المذهب، من كتبه: المغني، والمقنع، والكافي، وغيرها. مات سنة (620هـ). (ذيل طبقات الحنابلة 4/ 140، وشذرات الذهب 5/ 88).

وصاحب المحرر: عبد السلام بن عبد الله بن الخضر الحراني ابن تيمية، شيخ الحنابلة، ولد سنة (590هـ). من تصانيفه: المحرر، وشرح الهداية، والمنتقى وغيرها، مات سنة (650هـ). (ذيل طبقات الحنابلة 2/ 249، وسير أعلام النبلاء 23/ 291، وشذرات الذهب 5/ 257).

(1/133)

[ولكن صاحب المحرر] (1) استثنى صورة النهر (2) وما أشبهها، كمن حلف لا يدخل بيتاً لظلم فيه، ثم زال، وصاحب المغني عدى الخلاف إليها، ورجحه ابن عقيل في عمد الأدلة (3)، وقال: هو قياس المذهب؛ لأن المذهب (4) أن الصفة لا تنحل بالفعل حال البينونة؛
لأن اليمين بمقتضى دلالة الحال تقتضي التخصيص بحالة الزوجية دون غيرها، وكذا جزم به القاضي في موضع من المجرد،
__________
(1) - ما بين المعقوفتين زيادة من الأصل.
(2) - وصورة النهر: روى علي بن سعيد فيمن حلف لا يصطاد من نهر لظلم رآه، ثم زال الظلم، قال أحمد: النذر يوفى به.
(3) - ابن عقيل: علي بن عقيل بن محمد بن عقيل البغدادي الظفري، أبو الوفاء، ولد سنة (431هـ)، فقيه، أصولي، واعظ، من مؤلفاته: الفنون، والتذكرة، والفصول وغيرها، وتوفي سنة (513هـ). (ذيل طبقات الحنابلة 1/ 142، وشذرات الذهب 4/ 27).
(4) - المغني 10/ 320.

(1/134)

واختاره الشيخ تقي الدين (1) وفرَّق بينه وبين مسألة النهر المنصوصة في رواية علي بن سعيد (2): فيمن حلف لا يصطاد من نهر لظلم فيه رآه، ثم زال الظلم، فقال أحمد: النذر يوفى به: بأن نص أحمد إنما هو في النذر، والناذر إذا قصد التقرب بنذره لزمه الوفاء مطلقاً، كما منع المهاجرون من العود إلى ديارهم التي تركوها لله (3)، وإن زال الذي تركوها لأجله، فإن من ترك شيئاً لله امتنع عليه العود فيه مطلقاً، وإن كان لسبب قد يتغير، ولهذا «نهي المتصدق أن يشتري صدقته» (4)، وهذا أحسن ويتفرع على هذه القاعدة مسائل:
منها: لو دعي إلى غداء فحلف لا يتغدى، فهل يحنث بغداء غير ذلك المحلوف بسببه على وجهين (5)، أو حلف لا رأيت منكراً إلا رفعته إلى فلان القاضي فعزل، فهل تنحل يمينه؟ على وجهين (6)
__________
(1) - ينظر: الاختيارات ص (270).
(2) - علي بن سعيد بن جرير النسوي، أبو الحسن، روى عن الإمام أحمد مسائل في جزءين، وكان صاحب حديث. (طبقات الحنابلة 1/ 224، والمنهج الأحمد 1/ 427، والمقصد الأرشد 2/ 225).
(3) - أخرجه البخاري في كتاب مناقب الأنصار، باب المهاجر بمكة بعد قضاء نسكه (3933)، ومسلم في الحج، باب جواز الإقامة بمكة للمهاجر (1352).
(4) - أخرجه البخاري في الزكاة، باب هل يشتري صدقته (1489)، (2263)، ومسلم في الهبات، باب كراهة شراء الإنسان ما تصدَّق به (1620).
(5) - المذهب: أنه لا يحنث.
وعن الإمام أحمد: أنه يحنث. (المقنع مع الشرح الكبير والإنصاف 28/ 15).
(6) - قال ابن قدامة: إن نوى ما دام قاضياً فإن يمينه تنحل.
قال ابن نصر الله: فيه نظر؛ لأن المذهب عود الصفة، فيحمل على أنه نوى تلك الولاية.
وإن لم ينو فوجهان: الأول تنحل يمينه، صححه في التصحيح، وهو ظاهر كلامه في الوجيز، والمقنع.

والثاني: لا تنحل يمينه، قال القاضي: قياس المذهب: لا تنحل يمينه. (المقنع مع الشرح الكبير والإنصاف 28/ 24).

(1/135)

(1).
القاعدة الخامسة والعشرون بعد المائة
النية تعم الخاص، وتخصص العام بغير خلاف، وهل تقيد
المطلق أو يكون استثناء من النص؟ على وجهين فيهما (2)، فهذه أربعة أقسام:
أما القسم الأول فله صور كثيرة:
منها: لو حلف على زوجته لا تركت الصبي يخرج، فخرج بغير اختيارها فنص أحمد في رواية مهنا (3) أنه إن نوى أن لا يخرج
من الباب فخرج، فقد حنث وإن كان نوى أن لا تدعه لم يحنث، لأنها لم تدعه (4).
ومنها: لو حلف لا يدخل هذا البيت، يريد هجران قوم، فدخل عليهم بيتاً آخر حنث، نص عليه (5)، أو حلف لا يضربه فأكمه بغير ضرب حنث (6).
وأما القسم الثاني فصور كثيرة جداً:
منها: أن يقول نسائي طوالق، ويستثني بقلبه واحدة (7).

وأما القسم الثالث فله صور:
منها: إذا نذر (8) الصدقة بمال، ونوى في نفسه قدراً معيناً، فنص أحمد (9): أنه لا يلزمه (10)
__________
(1) - ومن مسائل هذه القاعدة: لو قالت له زوجته: تزوجت علي، فقال: كل امرأةٍ لي طالق، فإن المخاطبة تطلق بذلك، نص عليه الإمام أحمد.
ومرة توقف. (مسائل أحمد لابن هانئ 2/ 224 وقواعد ابن رجب ص279).
(2) - انظر: المصادر ص (140).
(3) - مهنا بن يحيى الشامي السلمي، أبو عبد الله روى عن الإمام أحمد مسائل، وصحب الإمام حتى مات، وكان الإمام أحمد يكرمه، ويعرف له حق الصحبة. (طبقات الحنابلة 1/ 345، والمنهج الأحمد 1/ 449، والمقصد الأرشد 3/ 43).
(4) - الشرح الكبير مع الإنصاف 22/ 435.
(5) 5 - المغني 13/ 545. 551
(6) - ينظر المغني 13/ 496.
(7) - ومنها: لو قال لزوجته: إن لبست ثوباً فأنت طالق، ثم قال: أردت أحمر، فيدين في ذلك. (ينظر: الشرح الكبير مع الإنصاف 22/ 383).
(8) - في المخطوط: «نوى»، والمثبت الموافق للأصل، ط: دار ابن عفان.
(9) - انظر مسائل أحمد لأبي داود ص224.
(10) - في المخطوط: «يلزمه»، والمثبت الموافق للأصل.
ومن صور القسم الثالث: إذا وقع العقد على اسم مطلق، ونوى تعيينه قبل العقد فهل يصح أم لا؟

ومن ذلك: إذا قال: زوجتك بنتي وله بنات، ونويا واحدة معينة. فاختار القاضي في موضع الصحة.
واختار أبو الخطاب والقاضي في موضع آخر عدم الصحة. (الإنصاف مع الشرح الكبير 20/ 120).

(1/136)

ما نواه.
وأما القسم الرابع فله صور:
منها: لو قال: أنت طالق ثلاثاً، ونوى بقلبه إلا واحدة، فهل تلزمه الثلاث في الباطن؟ على وجهين (1).
تنبيه حسن: فرَّق الأصحاب بين الإثبات والنفي في الأيمان، وقالوا: في الإثبات لا يتعلق البر [إلا] (2) بتمام المسمَّى، وفي الحنث يتعلق
ببعضه على الصحيح (3)، وقالوا: الأيمان تحمل على عرف الامتثال
بدون الإثبات بكماله، فأخذ الشيخ تقي الدين من هذا: أن اليمين
في الإثبات لا تعم، وفي النفي تعم كما عمَّت أجزاء المحلوف
عليه (4)، قال: وقد ذكر القاضي في موضع من خلافه أن السبب

يقتضي التعميم في النفي دون الإثبات، قال الشيخ: وهذا قياس المذهب في الأيمان، وقرَّره بأن المفاسد يجب اجتنابها كلها بخلاف المصالح فإنه إنما يجب تحصيل ما يحتاج إليه منها، فإذا وجب تحصيل منفعة لم يجب تحصيل أخرى مثلها للاستغناء عنها بالأولى.
القاعدة السادسة والعشرون بعد المائة
الصور التي لا تقصد من العموم عادة إما لندورها أو اختصاصها (5) بمانع، لكن يشملها اللفظ مع اعتراف المتكلم أنه لم يرد إدخالها فيه هل يحكم بدخولها فيه أم لا؟ في المسألة خلاف (6) ويترجح في بعض المواضع الدخول، وفي بعضها عدمه بحسب قوة القرائن وضعفها، ويتخرَّج على هذه القاعدة مسائل كثيرة:
__________
(1) - الوجه الأول: أنه لا يلزمه، وهو قول أبي الخطاب.
والوجه الثاني: يقع به الثلاث في الباطن، جزم به السامري، وابن قدامة وهو المذهب. (مسائل أحمد لابنه صالح 1/ 476، وعبد الله ص373، وأبي داود ص169، والمغني 7/ 371، والمحرر 2/ 60).
(2) - ما بين المعقوفتين زيادة من الأصل.
(3) - انظر: المغني 13/ 578.
(4) - ينظر: الاختيارات (ص270، 271).
(5) - في المخطوط: «واختصاصها» بدل: «أو اختصاصها»، والمثبت الموافق للأصل.
(6) - انظر: المصادر الآتية.

(1/137)

منها: إذا قيل له تزوجت على امرأتك؟ فقال: كل امرأة لي طالق، هل تطلق زوجته المخاطبة أم لا إذا قال لم أردها (1)؟ أو حلف لا يسلم على فلان فسلَّم على جماعة فيهم فلان ولم يرده، ففيه روايتان (2).
القاعدة السابعة والعشرون بعد المائة
إذا استند إتلاف أموال الآدميين ونفوسهم إلى مباشرة وسبباً، تعلق الضمان بالمباشرة دون السبب، إلا أن تكون المباشرة مبنية على السبب وناشئة عنه، سواء كانت ملجئة إليه أو غير ملجئة، ثم (3) إن كانت المباشرة والحالة هذه لا عدوان فيها بالكلية استقل السبب وحده بالضمان، وإن كان فيها عدوان شاركت السبب في الضمان، فالأقسام ثلاثة.
ومن صور القسم الأول مسائل:
منها: إذا حفر واحد بئراً عدواناً، ثم دفع غيره فيها آدمياً معصوماً، أو مالاً لمعصوم فسقط فتلف، فالضمان على الدافع وحده، أو أزال رباط مربوط فنفره آخر، فالضمان على المنفرّ.
ومن صور القسم الثاني: إذا قدم إليه طعاماً مسوماً عالماً به فأكله، وهو لا يعلم بالحال فالقاتل هو المقدم.
__________
(1) - تقدم أن الإمام أحمد نص على الطلاق، ومرة توقف. انظر ص (139)
(2) - المذهب: لا يحنث.
والرواية الثانية: أنه يحنث. (المغني 13/ 615، والشرح الكبير مع الإنصاف 28/ 88).
ومن مسائل هذه القاعدة: لو قذف أباه إلى آدم وحواء، فنص أحمد في رواية حرب: أن عليه حدّاً واحداً، ولم يجعله ردة عن الإسلام؛ لأنه لم يقصد دخول الأنبياء في ذلك.
وخرج شيخ الإسلام: وجهاً آخر أنه ردة. (قواعد ابن رجب ص283).
ومن ذلك: لو قال: عصيت الله فيما أمرني الله به.
فالمذهب: أنه ليس بيمين.
وقال المجد: عندي أنه يمين؛ لدخول التوحيد فيه. (المغني 13/ 464، والمحرر 2/ 197).
ومنها: لو وقف المسلم على قرابته، أو أهل بيته، أو وصَّى لهم، وفيهم مسلمون وكفار، لم يتناول الكفار حتى يصرِّح بدخولهم.
(3) - في المخطوط: «وإن» بدل: «ثم إن»، والمثبت الموافق للأصل.

(1/138)

منها: المكره على إتلاف مال الغير (1)، أو تسليم الأمانة لغير ربها (2).
ومن صور القسم الثالث: المكره على القتل، والمذهب: الاشتراك في القود والضمان (3)، والممسك مع القاتل فإنهما يشتركان في الضمان والقود، على أحد الروايتين (4).

القاعدة الثامنة والعشرون بعد المائة
إذا اختلفت حال المضمون في حال الجناية والسراية، فهنا أربعة أقسام:
أحدها: أن يكون مضموناً في الحالين، لكن يتفاوت قدر الضمان فيهما، فهل الاعتبار بحال السراية، أو حال الجناية؟ على
روايتين (5).
والقسم الثاني: أن يكون مهدراً في الحالين فلا ضمان بحال.
الثالث: أن تكون الجناية مهدرة، والسراية في حالة الضمان، فتهدر تبعاً للجناية بالاتفاق.
الرابع: أن تكون الجناية في حال الضمان، والسراية في حال الإهدار، فهل يسقط الضمان أم لا؟ على وجهين (6).

فأما القسم الأول: فله أمثلة:
__________
(1) - وفي الضمان وجهان:
الأول: أنه على المُكْرِه، لكن للمستحق مطالبة المتلف، ويرجع به على المكره.
والثاني: عليهما جميعاً. (الإنصاف مع الشرح الكبير 5/ 298).
(2) - المذهب: أنه لا يضمن؛ لأنه ليس بإتلاف.
وعند أبي الخطاب وابن عقيل: الضمان مطلقاً؛ لأنه افتدى ضرره.
وعند ابن الزاغوني: إن كره على التسليم بالتهديد، فعليه الضمان ولا إثم، وإن ناله العذاب، فلا إثم ولا ضمان. (قواعد ابن رجب ص286).
ومن صور القسم الثاني أيضاً: لو دل محرم حلالاً، فالضمان على المحرم. (الكافي 1/ 409).
(3) - وخص بعض الأصحاب القصاص: بالمكره. (المبدع 8/ 257)
(4) - والمذهب: أن القاتل يقتل، ويحبس الممسك حتى يموت. (المبدع 8/ 259).
ومن صور هذا القسم: لو دلَّ المودع لصاً على الوديعة فسرقها، فالضمان عليهما.
ومنها أيضاً: لو دلَّ محرم محرماً على صيد فقتله، فالجزاء بينهما. (الكافي 1/ 409).
(5) - كما في المسائل المخرجة.
(6) - انظر: (المغني 11/ 471، والشرح الكبير مع الإنصاف 25/ 86، وانظر ص145).

(1/139)

منها: لو جرح ذمياً فأسلم، ثم مات فلا قود، وهل يجب فيه دية مسلم أو دية ذمي؟ على وجهين (1).
وأما القسم الثاني: فمن أمثلته ما إذا جرح عبداً حربياً، ثم عتق ثم مات، أو جرح عبداً مرتداً، ثم أعتق، ثم مات، فلا ضمان؛ لأن المرتد الحربي لا يضمن حراً كان أو عبداً.
وأما القسم الثالث: فله أمثلة:
منها: لو جرح حربياً، ثم أسلم، ثم مات، فلا ضمان (2).
وأما القسم الرابع: فله أمثلة:
منها: لو جرح مسلماً، أو قطع يده عمداً، ثم ارتد ثم مات، فهل يجب القود في طرفه أم لا؟ على وجهين: المرجح منهما عدمه (3).

القاعدة التاسعة والعشرون بعد المائة
إذا تغير حال المرمي والرامي بين الإصابة والرمي، فهل الاعتبار بحال الإصابة؟ أم بحال الرمي، أو يفرق بين القود والضمان، أم بين أن يكون الرمي مباحاً أو محظوراً؟ فيه للأصحاب أوجه (4)، ويتفرع على ذلك مسائل:
منها: لو رمى مسلم ذمياً، أو حرٌّ عبداً، فلم يقع به السهم، حتى أسلم الذمي، أو عتق العبد، ثم مات، فهل يجب القود أم لا؟ على وجهين (5).
__________
(1) - الوجه الأول: تجب دية ذمي اعتباراً بحال الجناية، اختاره القاضي وأبو الخطاب.
والوجه الثاني: دية مسلم، اعتباراً بحال السراية، اختاره ابن حامد. (الكافي 4/ 79).
ومن أمثلة هذا القسم: لو ضرب بطن أمة حامل، فأُعتقت أو جنينها، ثم ألقته ميتاً، فهل يضمنه بغرة جنين حر، أو بقيمة جنين أمة؟ على وجهين. (قواعد ابن رجب ص289).
(2) - ومن صور القسم الثالث: لو جرح صيداً في الحل، ثم دخل الحرم فمات فيه،
فلا ضمان، ويحل أكله؛ لأنه ذكاة في الحل. (الكافي 1/ 425).
(3) - وهو المذهب.
والوجه الثاني: عليه القود في الطَّرَفِ. (المغني 11/ 471، والشرح الكبير مع
الإنصاف 25/ 86).
ومنها: لو جرح صيداً في الحرم، فخرج إلى الحل، فمات لزمه كمال ضمانه. (الكافي
1/ 424).
(4) - ينظر: المصادر الآتية.
(5) - الوجه الأول: لا يجب القود، وهو قول الخرقي وابن حامد.

الوجه الثاني: يجب القود، وهو قول أبي بكر. (المغني 8/ 245، والكافي 4/ 79، والمحرر 2/ 126).

(1/140)

أو رمى إلى مرتد، أو إلى حربي فأسلما، ثم وصل إليهما السهم، فقتلهما فلا قود (1) بغير خلاف.
القاعدة الثلاثون بعد المائة
المسكن والخادم والمركب المحتاج إليه، ليس بمال فاضل يمنع أخذ الزكوات، ولا يجب به الحد، والكفَّارات، ولا توفى منه الديون والنفقات (2).
القاعدة الحادية والثلاثون بعد المائة
القدرة على اكتساب المال بالبضع ليس بغنى معتبر لمنع الزكاة (3)، ووفاء الدين (4)، ووجوب النفقة (5).
القاعدة الثانية والثلاثون بعد المائة
القدرة على اكتساب المال بالصناعات غنى بالنسبة إلى نفقة النفس، ومن تلزم نفقته من زوجة وخادم، وهل هو غني فاضل عن ذلك؟ على روايتين (6)، ويتفرَّع عليها مسائل:
منها: القوي المكتسب لا يجوز له أخذ الزكاة بجهة الفقر، وهل له الأخذ للغرم؟ على وجهين (7).
__________
(1) - ولا ضمان على المذهب؛ لأن رميهما كان مأموراً به.
ومن المسائل المترتبة على القاعدة: لو رمى الحلال من الحل صيداً في الحرم فقتله، فعليه ضمانه. (الكافي 1/ 424).
(2) - ومن المسائل المخرجة على هذه القاعدة:
الزكاة، فإذا كان له دار، أو خادم يحتاج إليه، أو مركب، وهو فقير، فله الأخذ من الزكاة. (مسائل أحمد لأبي داود ص81، والإقناع 1/ 468).
ومنها: الحج، والتكفير بالمال، فإذا كان له مسكن، أو مركب، فلا يباع لكي يحج، أو يكفر بالمال. (العمدة ص39 الإقناع 1/ 542).
ومنها: المفلس لا يباع المسكن إلا أن يكون فيه فضل، فيباع الفضل، ويترك له بقدر الحاجة، وأما الخادم المحتاج إليه، فلا يباع. (مسائل أحمد لعبد الله ص296، والكافي 2/ 174).
(3) - فلا تمنع المرأة من أخذ الزكاة، ولو مع قدرتها على النكاح.
(4) - فلا تجبر المرأة على النكاح؛ لكي توفي دينها من مهرها.
(5) - فلا تجبر على النكاح، لتحصيل المهر، فتنفق على الأقارب.
(6) - كما يأتي في المسائل المخرجة على القاعدة.
(7) - الوجه الأول: له ذلك، قاله القاضي وابن عقيل.
الوجه الثاني: لا يجوز، وبه جزم المجد.

قال ابن رجب: وهذا الخلاف راجع إلى الخلاف في إجباره على التكسب.
قال المرداوي: «الصحيح من المذهب الإجبار». (قواعد ابن رجب ص296 والإنصاف مع الشرح الكبير 7/ 245).

(1/141)

ومنها: وجوب الحج على القوي المكتسب، فإن كان بعيداً من مكة، فالمذهب: انتفاء الوجوب، وإن كان قريباً فوجهان (1).
ومنها: وفاء الديون، وفي إجبار المفلس على الكسب لوفاء دينه روايتان مشهورتان (2).

القاعدة الثالثة والثلاثون بعد المائة
يثبت تبعاً ما لا يثبت استقلالاً في مسائل:
منها: شهادة النساء بالولادة يثبت بها النسب (3)، وشهادتهن على إسقاط الجنين بالضربة يوجب الغرَّة (4)، وشهادة المرأة بالرضاع يقبل، ويتفرع عليه انفساخ النكاح، وإذا شهد واحد برؤية هلال رمضان، ثم أكملوا العدة ولم يروا الهلال، فهل يفطرون أم لا؟ على وجهين (5)،
__________
(1) - قال المجد: يتوجه على أصلنا في البعيد: أنه يجب عليه الحج إن كان قادراً على التكسب كما يجبر على الكسب لوفاء دينه.
قال ابن رجب: ولكن يمكن الفرق بأن حقوق الله مبنية على المسامحة، بخلاف حقوق الآدميين، ولهذا لا يجب عليه الكسب؛ لتحصيل مال يحج به.
والمذهب: أنه يستحب الحج لمن أمكنه المشي والتكسب بالصنعة. (شرح العمدة 1/ 144، وقواعد ابن رجب ص297، والإنصاف 3/ 401).
(2) - فالمذهب: أنه يجبر على الكسب لوفاء دينه.
والرواية الثانية: أنه لا يجبر. (الإنصاف مع الشرح الكبير 13/ 339، ومنار السبيل 1/ 380).
ومن مسائل هذه القاعدة: أن الإنسان إذا كان قادراً على الكسب بالحرفة، فلا يجب على أقاربه أن ينفقوا عليه. (الكافي 3/ 374).
ومنها: الجزية تجب على الفقير المكتسب على المذهب. (المغني 13/ 219).
(3) - ولا يثبت بشهادتهن استقلالاً.
(4) - إن سقط ميتاً، والدية إن سقط حياً.
(5) - المذهب: أنهم لا يفطرون؛ لئلا يؤدي إلى الفطر بقول واحد.
والوجه الثاني: يفطرون تبعاً للصوم. (الكافي 1/ 349، والمبدع 3/ 9، وكشاف القناع 2/ 305).

ومن المسائل أيضاً المترتبة على هذه القاعدة: أن الوكيل ووصي اليتيم لهما أن بزائد على ثمن المثل مما يتغابن به الناس عادة، ولا يجوز لهما هبة ذلك القدر ابتداء، ذكره القاضي. (انظر: قواعد ابن رجب ص297، الإنصاف مع الشرح الكبير 13/ 495).

(1/142)

ولو أخبر واحد بغروب الشمس جاز الفطر، وصلاة التراويح ليلة

الغيم تبعاً للصيام (1).
القاعدة الرابعة والثلاثون بعد المائة
المنع أسهل من الرفع، ويتفرع على ذلك مسائل كثيرة جداً.
منها: تخمر الخل ابتداء بأن يوضع فيها خل يمنع من تخمرها مشروع، وتخلُّلها بعد تخمُّرها ممنوع، وذبح الحيوان المأكول
يمنع نجاسة لحمه وجلده وهو مشروع، والسفر قبل الشروع في
الصيام يبيح الفطر، ولو سافر في أثناء يوم من رمضان، ففي
استباحة الفطر روايتان (2)، واختلاف الدين المانع من النكاح يمنعه
ابتداء، ولا يفسخه في الدوام على الأشهر، بل يقف الأمر على
انقضاء العدة فيه (3)، والإسلام يمنع ابتداء الرق، ولا يرفعه بعد
حصوله (4).

القاعدة الخامسة والثلاثون بعد المائة
الملك القاصر من ابتدائه لا يستباح به الوطء، بخلاف ما إذا كان
القصور طارئاً عليه، نصَّ على ذلك أحمد (5).
__________
(1) - المذهب: أنه إذا حال دون مطلع الهلال ليلة الثلاثين من شعبان غيم أو قتر، وجب صيام يوم الثلاثين احتياطاً، وتصلَّى التراويح ليلة الثلاثين.
والرواية الثانية: لا يجب صيام يوم الثلاثين إذا حال دون مطلع الهلال ليلة الثلاثين غيم أو قتر، ولا تصلَّى التراويح. (غاية المنتهى 1/ 343، وكشاف القناع 2/ 300).
(2) - المذهب: الجواز.
والرواية الثانية: عدم الجواز. (المغني 4/ 347 والكافي 1/ 345).
(3) - فلا يجوز زواج الكافرة بالمسلمة، ولا زواج المسلم بالكافر غير الكتابية، لكن إذا أسلمت الزوجة بعد الدخول، ولم يسلم الزوج وقف الأمر على انقضاء العدة فإن أسلم وإلا بانت، هذا المذهب.
وعند شيخ الإسلام وابن القيم: بقاء النكاح، وإن تأخر إسلام الآخر. (دليل الطالب مع شرحه منار السبيل 2/ 184، وزاد المعاد 5/ 137).
(4) - فلا يجوز استرقاق المسلم، لكن لو أسلم الرقيق الكافر لم يرتفع عنه الرق.
(5) - فلا يجوز وطؤها مع صحة البيع. (مسائل أحمد لعبد الله ص278).

ومن ذلك: الأمة الموصى بمنافعها لا يجوز للوارث وطؤها على أصح الوجهين. (انظر الإنصاف مع الشرح الكبير 17/ 371).

(1/143)

فمن الأولى: المشتراة بشرط الخيار في مدة الخيار، وكذا المشتراة بشرط أن لا يبيع ولا يهب، أو إن باعها فالمشتري أحق بها، نصَّ عليه، ونصوصه صريحة بصحة هذا البيع، والشرط، ومنع الوطء (1).
ومن الثاني: أم الولد، والمدبَّرة، والمكاتبة، إذا اشترط
وطؤها في عقد الكتابة، والمؤجرة، والجانية (2)، وأما المرهونة فإنما منع من وطئها لمنع الراهن من الانتفاع بالرهن بلا إذن، ويفضي إلى
استيلادها (3).
القاعدة السادسة والثلاثون بعد المائة
الوطء المحرم لعارض هل يستتبع تحريم مقدماته أم لا؟ إن كان لضعف الملك أو قصوره، أو خشية عدم ثبوته كالأمة المستبرأة (4) إذا ملكت بعقد، فيحرم سائر أنواع الاستمتاع بها، وإن كان لغير ذلك من الموانع، فهو نوعان:
أحدها: العبادات المانعة من الوطء، وهي على ضربين: ضرب يمتنع فيها جنس الترفه، والاستمتاع بالنساء، فيحرم الوطء، والمباشرة كالإحرام القوي، وهو ما قبل التحلل الأول.
وضرب يمتنع فيها الجماع، وما أفضى إلى الإنزال، فلا يمنع ما بَعُدَ إفضاؤه إليه من الملامسة، ولو كانت لشهوة وهو الصيام.
و [أما] (5) الإحرام الضعيف، وهو ما بين التحللين، فالمذهب: أنه يحرم الوطء والمباشرة فيه.
وفيه رواية أخرى: أنه يحرم الوطء خاصة (6).
__________
(1) - فلا يجوز وطؤها مع صحة البيع. (مسائل أحمد لعبد الله ص278).
ومن ذلك: الأمة الموصى بمنافعها لا يجوز للوارث وطؤها على أصح الوجهين. (انظر الإنصاف مع الشرح الكبير 17/ 371).
(2) - فيملك وطأ هؤلاء.
(3) - فيبطل الرهن؛ لعدم صحة رهن أم الولد على المذهب، فيسقط حق المرتهن. (العدة ص246).
(4) - في المخطوط: «المشتراة» بدل «المستبرأة» والمثبت الموافق ط: داراين عفان.
(5) - ما بين المعقوفتين زيادة من الأصل.
(6) - شرح العمدة ـ المناسك ـ 2/ 220، و238، والفروع 3/ 401، والإنصاف 3/ 502.

(1/144)

النوع الثاني: غير العبادات، فهل يحرم مع الوطء غيره، فيه قولان في المذهب (1)، ويتخرج على ذلك مسائل:
منها: الحيض، والنفاس يحرم بهما الوطء في الفرج، ولا يحرم ما دونه.
ومنها: الظهار هل يحرم الوطء في الفرج، والاستمتاع بمقدماته؟ روايتان، أشهرهما: التحريم (2)، والزوجة الموطوءة بشبهة يحرم وطؤها مدة الاستبراء، وفي مقدمات الوطء وجهان (3)، والجمع بين الأختين المملوكتين في الاستمتاع بمقدمات الوطء، قال ابن عقيل: يكره، ويتوجه أن يحرم (4).
القاعدة السابعة والثلاثون بعد المائة
الواجب بقتل العمد هل هو القود أو أحد أمرين، إما القود أو الدية؟ فيه روايتان معروفتان (5)، ويتفرع عليهما ثلاث قواعد: استيفاء القود، والعفو عنه، والصلح عنه.
القاعدة الأولى: في استيفاء القود فيتعين حق المتوفى فيه بغير إشكال، ثم إن قلنا: الواجب القود عيناً، فلا يكون الاستيفاء تفويتاً للمال، وإن قلنا: أحد أمرين، فهل هو تفويت للمال أم لا؟ على وجهين (6). ويتفرع عليهما مسائل:
منها: إذا قتل العبد المرهون، فاقتص الراهن من قاتله بغير إذن المرتهن، فهل يلزمه الضمان للمرتهن أم لا؟ على وجهين؟ (7).
ومنها: إذا قتل عبد من التركة (8)
__________
(1) - كما في المسائل المخرجة.
(2) - معونة أولي النهى 7/ 711.
(3) - معونة أولي النهى 7/ 801.
(4) - قواعد ابن رجب ص (303).
(5) - فالمذهب: أن الواجب بالقتل العمد أحد شيئين: القصاص أو الدية.
(6) - كما سيأتي في المسائل المفرعة.
(7) - فالمذهب: أنه يلزمه الضمان، فتؤخذ قيمته، وتجعل رهناً مكانه، لأن الواجب أحد أمرين، فإذا عينه بالقصاص، فقد فوت المال الواجب على المرتهن.

والوجه الثاني: أنه لا يلزمه الضمان، لأن المال إنما يتعين بالاختيار، والاختيار نوع تكسب، والتكسب للمرتهن لا يلزم.
(مسائل أحمد لابن منصور (510)، والمغني 4/ 244، والكافي 2/ 153 والمحرر 1/ 336).
(8) - في المخطوط: «الشركة» والتصحيح من الأصل.

(1/145)

المستغرقة بالديون عمداً، وقلنا: ينتقل الملك إلى الورثة، فاختاروا القصاص، فهل يطالبون بقيمة العبد أم لا؟ على وجهين (1).
القاعدة الثانية: في العفو عن القصاص، وله ثلاثة أحوال:
أحدها: أن يقع العفو عنه إلى الدية، وفيه طريقتان:
إحداها: ثبوت الدية على الروايتان (2) وهي طريقة القاضي.
والثانية: بناؤه على الروايتين، فإن قلنا: موجبه أحد شيئين ثبتت

الدية وإلا لم تثبت بدون تراض منهما (3).
الحالة الثانية: أن يعفو عن القصاص، ولا يذكر مالاً، فإن قلنا: موجبه القصاص عيناً فلا شيء له، وإن قلنا: أحد شيئين ثبت له المال.
الحالة الثالثة: أن يعفو عن القود إلى غير مال مصرحاً بذلك، فإذا قلنا: الواجب القصاص عيناً فلا مال له في نفس الأمر، وقوله هذا لغو، وإن قلنا: الواجب أحد شيئين سقط القصاص والمال جميعاً (4).
القاعدة الثالثة: الصلح عن موجب الجناية، فإن قلنا: هو القود وحده، فله الصلح عنه بمقدار الدية وبأقل وأكثر منها إذ الدية غير واجبة بالجناية، وكذلك إذا اختار القود أو لا، ثم رجع إلى المال وقلنا له ذلك، فإن الدية سقط وجوبها، وإن قلنا: أحد شيئين فهل يكون الصلح عنها صلحاً عن القود أو المال على وجهين (5).
__________
(1) - يخرجان على العبد المرهون المتقدم في المسألة السابقة.
(2) - الكافي 4/ 51، الشرح الكبير مع الإنصاف 25/ 204، والمحرر 2/ 134).
(3) - وهي طريقة أبي الخطاب، وابن عقيل، فيكون القود باقياً بحاله، لأنه لم يرض بإسقاطه إلا بعوض، ولم يحصل له. (انظر: الكافي 4/ 51) والشرح الكبير مع الإنصاف 25/ 206، والمحرر 2/ 134).
(4) - فإن كان ممن لا تبرع له كالمفلس، والمحجور عليه، والمكاتب، والمريض فيما زاد على الثلث، فلا يسقط المال بإسقاطهم، وهذا هو المذهب.
والوجه الثاني: أنه يسقط. (الكافي 4/ 51، والمحرر 2/ 134).
(5) - ويتفرع عليهما مسائل:
منها: هل يصح الصلح على أكثر من الدية من جنسها أم لا؟.

المذهب: جواز الصلح بأكثر من الدية من غير تفصيل.
وقال أبو الخطاب: لا يصح، لأن الدية تجب بالعفو والمصالحة، فلا يجوز أخذ أكثر من الواجب من الجنس. (إيضاح الدلائل للسامري 1/ 327، والمغني 7/ 25).
ومنها: لو صالح عن دم العمد بشقص، فهل يؤخذ بالشفعة أم لا؟ فالمذهب: لا شفعة؛ لأن العوض غير مالي. (المغني 7/ 24).

(1/146)

القاعدة الثامنة والثلاثون بعد المائة
العين المتعلق بها حق الله تعالى، أو لآدمي:
إما أن تكون مضمونة، أو غير مضمونة، فإن كانت مضمونة وجب ضمانها بالتلف والإتلاف بكل حال، وإن لم تكن مضمونة لم يجب ضمانها بالتلف.
ووجب بالإتلاف إن كان لها مستحق موجود وإلا فلا.
أما الأول: فله أمثلة:
منها: الزكاة إذا قلنا: تتعلق بالعين على المشهور، فإنها لا تسقط بتلف المال ويجب ضمانها (1).
ومنها: الصيد في حق لمحرم والحرم مضمون على المالك بالجزاء.
وأما الثاني: فله أمثلة:
منها: الرهن يضمن بالإتلاف مثل: أن يستهلكه الراهن، أو يعتقه، ولا يضمن بالتلف (2).

القاعدة التاسعة والثلاثون بعد المائة
الحقوق الواجبة من جنس إذا كان بعضها مقدراً بالشرع، وبعضها غير مقدر به، فهي ثلاثة أنواع:
أحدها: تقدير (3) الحق خشية سقوط صاحبه بحيث كان من لم يقدر حق مستحق [الجميع] (4) عند الانفراد، كذوي الفروض مع العصبات في الميراث، فها هنا قد يزيد الحق الذي لم يقدر على الحق المقدر (5)؛ لأنه أقوى منه.
__________
(1) - الهداية 1/ 64، والكافي 1/ 375، والفروع 2/ 343، والمبدع 2/ 304، والإنصاف 3/ 35، وشرح المنتهى 1/ 372.
(2) - ومنها: إذا قتل رجل رجلاً عمداً، ثم مات القاتل، أو قتل القاتل خطأ أو عمداً، فعليه
الدية بتركته عمداً، لأن الواجب بالقتل العمد أحد شيئين، وقد فات أحدهما، فتعين
الآخر.
وخرج شيخ الإسلام وقواه: أن الدية تسقط بموت القاتل أو قتله. (المحرر 2/ 130، والاختيارات ص292).
ومنها: لو عين أضحية أو هدياً، فإن تلف بتفريطه فعليه ضمانه بمثله؛ لأن مستحقه موجود وهم المساكين، وإن تلف بغير تفريط، فلا شيء عليه. (الكافي 1/ 467).
(3) - في المخطوط: «يقدر» بدل: «تقدير» والمثبت الموافق للأصل.
(4) - ما بين المعقوفين سقط من المخطوط، والمثبت الموافق للأصل.
(5) - كما لو هلك عن زوجة وابن، فللزوجة الثمن والابن الباقي.

(1/147)

الثاني: أن يكون التقدير لنهاية الاستحقاق وغير المقدر موكولاً إلى الرأي والاجتهاد من غير تقدير بأصل يرجع إليه، فلا يزاد الحق الذي لم يقدر على المقدر هاهنا، وله صور:
منها: الحد، والتعزير، فلا يبلغ (1) في تعزير الحر والعبد أدنى حدودهما، إلا فيما سببه الوطء فيجوز أن يبلغ عليه في التعزير في حق الحر مائة جلدة بدون نفي، وقيل: لا يبلغ المائة، بل ينقص سوطاً (2)، وفي حق العبد خمسين إلا سوطاً، ويجوز النقص منه على ما يراه السلطان.
ومنها: السهم من الغنيمة، والرضخ (3) فلا يبلغ بالرضخ لآدمي سهمه المقدر، ولا بالرضخ لمركوب سهمه المقدر.
النوع الثالث: أن يكون أحدهما مقدراً شرعاً، والآخر
تقديره راجع إلى الاجتهاد، ولكنه يرجع إلى أصل يضبط به، فهل هو كالمقدر أم لا؟ إن كان محلهما واحداً لم يجاوز به المقدر، وفي

بلوغهما خلاف، وإن كان محلهما مختلفاً، فالخلاف في بلوغ المقدر، ومجاوزته، فالأول كالحكومة (4) إذا كانت في محل مقدر، فلا يجاوز بها المقدر، وكذلك المحل، وفي بلوغه وجهان (5).
__________
(1) - في المخطوط: «يزاد» بدل «يبلغ» والمثبت الموافق للأصل.
(2) - كما إذا وطئ جاريته المشتركة، فالصحيح من المذهب: يجلد مائة إلا سوطاً وقيل: يجلد مائة. (الإنصاف مع الشرح الكبير 26/ 457 والمبدع 9/ 112).
(3) - الرضخ: في المطلع ص (216): «قال أبو السعادات: الرضخ: العطية القليلة». وفي شرح المنتهى 2/ 114: «وهو العطاء دون السهم لمن لا سهم له من الغنيمة».
(4) - الحكومة: أن يقوم المجني عليه كأنه عبد لا جناية به، ثم يقوم وهي به قد برأت، فما نقص من القيمة فله مثله من الدية، فإن كان قيمته وهو صحيح عشرين، وقيمته وبه الجناية تسعة عشر ففيه نصف عشر ديته. (المقنع مع الشرح والإنصاف 26/ 42).
(5) - المذهب: أن الحكومة إذا كانت في شيء مقدر، فلا يبلغ به أرش المقدر، فالشجة دون الموضحة لا يبلغ بها أرش الموضحة، وإن كانت في أصبع لم يبلغ بها دية الأصبع.

وعن الإمام أحمد: يبلغ بها أرش المقدر. (الكافي 4/ 94، والشرح الكبير مع الإنصاف 26/ 46).

(1/148)

والثاني: كدية الحر مع قيمته، فإذا جاوزت قيمته الدية فهل تجب قيمته بكمالها أم لا يجوز أن يبلغ بها دية الحر؟، بل ينقص منها على روايتين (1)، وقد يخرج عليهما: جواز بلوغ الحكومة الأرش المقدر
مطلقاً.
القاعدة الأربعون بعد المائة
من سقطت عنه العقوبة بإتلاف نفس، أو طرف مع قيام المقتضي له المانع (2)، فإنه يتضاعف عليه الغرم، ويتخرج على ذلك مسائل:
منها: إذا قتل مسلم ذمياً عمداً فإنه يضمنه بدية مسلم، ومن
سرق من غير حرز (3)، والضالة المكتومة (4)، وقلع الأعور عين

الصحيح (5)، والسرقة عام المجاعة (6).
القاعدة الحادية والأربعون بعد المائة
إذا أتلف عيناً تعلق بها حق الله تعالى من يجب عليه حفظها واستيفاؤها إلى مدة معلومة لزمه ضمانها بقيمتها في ذلك الوقت لا يوم تلفها، أو بمثلها على صفاتها في ذلك اليوم لا يوم تلفها على أصح الوجهين، ويتخرج على ذلك صور:
__________
(1) - المذهب: أن دية العبد قيمته بالغة ما بلغت.
وعن الإمام أحمد: لا يبلغ بها دية الحر. (المقنع مع المبدع 8/ 354).
(2) - في المخطوط: «المانع» بدل: «لمانع» والتعديل من الأصل.
(3) - المذهب: إذا سرق من الثمر، أو الشجر، أو الماشية من غير حرز فلا قطع، ويضمن عوضها مرتين وعن الإمام أحمد: أن كل ما سرق من غير حرزه لا قطع فيه، ويضمن عوضها مرتين. وقيل: إن ما سرق من حرزه لا يضمن إلا مرة واحد. (المقنع مع الشرح مع الإنصاف 26/ 532).
(4) - تضمن بقيمتها مرتين.
(5) - فلا يقتص منه، وتلزمه الدية كاملة، هذا المذهب.
وقيل: يقلع عينه، ويأخذ نصف الدية.
وقيل: لا يأخذ شيئاً. (الإنصاف مع الشرح الكبير 25/ 555، والمبدع 8/ 392).
(6) - فالمذهب: لا قطع في عام مجاعة.
وقال بعض الأصحاب: ما لم يبذله له، ولو بثمن غال.
قال القاضي يضاعف العزم فيها من غير قطع على قول أحمد. (الشرح الكبير مع الإنصاف 26/ 534، 554، وإعلام الموقعين 3/ 11).

(1/149)

منها: لو ترك الساعي الزكاة أمانة بيد رب المال فأتلفها قبل جفافها، أو تلفت بتفريطه ضمنها بقدرها يابساً لا رطباً على الصحيح.
وعنه: يضمنها بمثلها رطباً (1).
ومنها: لو أتلف الأضحية، أو الهدي، قبل يوم النحر، فعليه ضمانها بأكثر القيمتين من يوم الإتلاف أو يوم النحر (2).

القاعدة الثانية والأربعون بعد المائة
ما زال من الأعيان، ثم عاد بأصل الخلقة، أو بوضع آدمي هل يحكم على العايد بحكم الأول، أو لا؟ فيه خلاف يطرد في مسائل:
منها: لو قلع سنه، أو قطع أذنه، ثم أعادها في الحال، فثبت والتحم، فهل يحكم بطهارته أم لا؟ نص أحمد على طهارته إذا ثبت والتحم، وعلى نجاسته إذا لم يثبت (3).
ومنها: لو قلع ظفر آدمي، أو سنه، أو شعره، ثم عاد، أو جنى عليه فأذهب شمه وبصره، ثم عاد بحاله، فلا ضمان بحال في المذهب (4).
ومنها: نبات الحرم وأغصانه (5)، وانهدام الكنيسة (6).
__________
(1) - الإنصاف مع الشرح الكبير 6/ 550.
(2) - إذا أتلف الأضحية صاحبها، فالمذهب: أنه يضمنها بقيمتها يوم التلف.
والقول الثاني: أن عليه أكثر القيمتين من الإيجاب إلى التلف.
والقول الثالث: أن عليه أكثر القيمتين من التلف إلى النحر. (الإنصاف مع الشرح الكبير 9/ 392).
ويلتحق بهذه القاعدة: ما إذا أكل المضحي، أو المهدي مما منع من أكله، فإنه يضمنه بمثله لحماً.
(3) - مطالب أولي النهي 1/ 365، وانظر: شرح العمدة 1/ 133.
(4) - كشاف القناع 6/ 51.
(5) - إذا قطع نبات الحرم أو قلع غصناً من شجرة، ثم عاد سقط الضمان، لكن إن حصل نقص ضمن النقص. (الإقناع 1/ 607 ط: هجر).
والمذهب: أنهم لا يمكنون. (الإقناع 2/ 140).
ومن صور هذه القاعدة: لوصى له بدار فانهدمت، فأعادها، فالمشهور من المذهب: بطلان الوصية بزوال الاسم، ولا يعود بعود البناء؛ لأنه غير الأول. (الشرح الكبير مع الإنصاف 17/ 267).
(6) - الكنيسة التي تقر في دار الإسلام، فهل يمكنون من إعادتها إذا انهدمت؟
المذهب: أنهم لا يمكنون.

والرواية الثانية: أنهم يمكنون. (الإنصاف مع الشرح الكبير 10/ 460).

(1/150)

القاعدة الثالثة والأربعون بعد المائة
يقوم البدل مقام المبدل ويسد مسده، وينبني حكمه على حكمه (1) في مواضع كثيرة تقدم بعضها.
ومنها: إذا افترق المتصارفان، ثم وجد أحدهما فيما قبض عيباً، وأراد الرد، وأخذ بدله في مجلس الرد؛ فهل ينتقص الصرف بذلك أم لا؟ على روايتين:
ومنها: إذا حضر الجمعة من أهل وجوبها، ثم تبدلوا في أثناء الخطبة بمثلهم انعقدت الجمعة والخطبة، وتمت بهم.
ومنها: إبدال النصاب بغيره (2)، والمصحف (3)، وجلود الأضاحي (4)، والأضاحي والهدي بخير منها (5)، وإقرار الوارث للمضارب (6)،
ونحوه.
القاعدة الرابعة والأربعون بعد المائة
فيما يقوم فيه الورثة مقام مورثهم من الحقوق، وهي نوعان: حق له، وحق عليه.
فأما النوع الأول: فما كان من حقوقه يجب بموته، كالدية، والقصاص في النفس، فلا ريب في أن لهم استيفاءه، وسواء قلنا:
إنه ثابت لهم ابتداء، أو ينتقل إليهم عن موروثهم، ولا يؤثر مطالبة
المقتول بذلك شيئاً، ومال الشيخ تقي الدين إلى أن مطالبته بالقصاص

توجب تحتمه فلا يتمكنون بعدها من العفو (7).
__________
(1) - في المخطوط: «ويبنى عليه حكم على حكمه» بدل: «ويبنى حكمه على حكمه» والمثبت الموافق للأصل.
(2) - أي لو أبدل النصاب بنصاب من جنسه بنى على حول الأول على المذهب كما لو أبدل نصاب إبل بنصاب آخر.
وإن كان من غير جنسه استأنف الحول إلا في إبدال أحد التقدين بالآخر. (الإقناع 1/ 394).
(3) - أي إذا أبدل مصحفاً بمثله جاز، مع أن المذهب: عدم جواز بيع المصحف. (الإقناع 2/ 160).
(4) - أي لو أبدل جلود الأضاحي بها ينتفع به في البيت من آلاته جاز.
(5) - فيجوز إبدال الأضحية بخير منها على المذهب. (الإنصاف مع الشرح الكبير 9/ 374).
(6) - أي لو مات رب المال، والمال في يد مضارب، أو شريك عنان، وأراد الوارث تقريره، والإذن له في التصرف جاز.
(7) - انظر: الاختيارات الفقهية ص (219).

(1/151)

وما كان واجباً له في حياته إن كان قد طالب به أو هو في يده ثبت لهم إرثه، فمنه: الشفعة (1)، وحد القدف، وخيار الشرط (2)، والدم فيما دون النفس (3)، وخيار الرجوع في الهبة (4)، والأرض الخراجية التي بيده (5)، وحصة المضارب من الربح (6).
وأما إن لم يكن طالب به، فهو ضربان:
أحدهما: حقوق التمليكات، والحقوق التي ليست مالية كالقصاص، وحد القذف ففيه قولان في المذهب: أشهرها: أنه لا يورث (7)، ويندرج تحت هذا صور:
منها: الشفعة (8)، وحق الفسخ بخيار الشرط (9)، وحد
القذف (10)، والرجوع في الهبة (11)، والقصاص فيما دون النفس (12)

والخيار في قبول الوصية (13).
__________
(1) - إذا طالب بالشفعة.
(2) - إذا طالب بهما قبل موته.
(3) - إذا طالب، ثم مات من غير سرايته، ويأتي.
(4) - إذا طالب به، كما سيأتي.
(5) - لأن هذا حق قد أخذ به، وحازه، وكذا الموات المتحجر، وحقوق الاختصاصات التي تحت يده كلها.
(6) - إذا قلنا: لا تملك بالظهور، فإن اشتراطه لها في العقد مع عمله في المال لأجلها أبلغ من المطالبة باللفظ. (انظر: فصل الفوائد/الفائدة الثامنة).
(7) - انظر: المصادر الآتية.
(8) - فالمذهب لا تورث الشفعة بدون مطالبته. (المغني 7/ 510، وشرح الرزكشي 4/ 204، والمبدع 5/ 222).
(9) - فلا يورث بغير مطالبة. (الشرح الكبير 2/ 371، والمبدع 4/ 76).
(10) - فلا يورث بغير المطالبة. (المغني 11/ 140، والمبدع 9/ 97، وشرح المنتهى 3/ 356).
(11) - فلا يثبت بدون المطالبة (المغني 8/ 269، والمبدع 5/ 373) وكشاف القناع 4/ 310).
(12) - فالمذهب: أنه يستوفى، لأنه يسقط إلى مال، فهو كخيار الرد بالعيب.
وعن أحمد أنه يسقط بدون الطلب. (المغني 11/ 576، والمحرر 2/ 131، والمبدع 8/ 284).
(13) - فالمذهب: أن الوصية تبطل بموت الموصى له قبل القول.
واختار الخرقي: أنه يثبت الخيار بين القبول والرد لورثة الموصى له، لأن الوصية لزمت بموت الموصي، فهي كالمملوكة له.

(انظر: مسائل صالح 2/ 227، و8/ 416، والمحرر 1/ 384، والمبدع 6/ 20، والإنصاف 7/ 205).

(1/152)

الضرب الثاني: حقوق أملاك ثابتة متعلقة بالأموال الموروثة فتنتقل إلى الورثة بانتقال الأموال المتعلقة بها بدون المطالبة بخلاف الضرب الأول، فإن الحقوق فيه من حقوق المالكين لا من حقوق الأملاك، ولهذا لا تجب الشفعة عندنا لكافر على مسلم؛ لأنه ليس من أهل الاستحقاق على المسلم.
ومن صور ذلك: الرهن فإذا مات وله دين برهن انتقل برهنه إلى الورثة، وكذا الكفيل، والضمان (1)، والأجل (2) والرد بالعيب (3).
والنوع الثاني: الحقوق التي على الموروث، فإن كانت لازمة قام الوارث مقامه في إيفائها، وإن كانت جائزة، فإن بطلت بالموت فلا كلام (4)، وإن لم تبطل فالوارث قائم مقامه في إمضائها وردها ويخرج على ذلك مسائل:
منها: إذا مات وعليه دين، أو وصى بوصايا، فللورثة تنفيذها إذا لم يعين وصياً.
ومنها: إذا مات وعليه عبادة واجبة تفعل عنه بعد موته كالحج والمنذورات، فإن الورثة يفعلونها عنه، ويجب عليهم ذلك إن كان
له مال، وإلا فلا، ولو فعلها عنه أجنبي بدون إذن ففي الإجزاء
وجهان (5)، أو مات الراهن قبل إقباض الرهن (6)، أو الواهب قبل
__________
(1) - فإذا مات وله دين بكفيل أو ضامن انتقل إلى الورثة مضموناً.
(2) - فلا يحل الدين المؤجل إذا وثقه الورثة برهن أو كفيل. (المغني 7/ 83، وشرح الزركشي 4/ 79).
(3) - فيملك الورثة رد السلعة المعيبة.
(4) - كعقد الوكالة، والشركة، والمضاربة، فالمذهب: أنها تبطل بالموت. (الشرح الكبير 3/ 64، والمبدع 5/ 17، وكشاف القناع 3/ 56).
(5) - فالمذهب: الإجزاء.
والوجه الثاني: عدم الإجزاء، اختاره أبو الخطاب. (الإنصاف 3/ 410).
(6) - في المخطوط: «الراهن» بدل «الرهن» والمثبت الموافق للأصل.

(1/153)

إقباضها (1).
القاعدة الخامسة والأربعون بعد المائة
المعتدة البائن في حكم الزوجات في مسائل:
منها: الإرث زمن العدة إذا طلقت في مرض الموت (2)، ونكاح الأخت في عدة أختها البائن (3)، والعدتان من رجلين لا يتداخلان (4).

القاعدة السادسة والأربعون بعد المائة
تفارق المطلقة الرجعية الزوجات في مسائل:

منها: أن في إباحتها في زمن العدة روايتين (5).
وطلاق (6) زمن العدة طلاق بدعة على أصح الروايتين (7).
وهل يصح الإيلاء منها على روايتين (8).
__________
(1) - فإذا مات الراهن قبل إقباض الرهن الذي لا يلزم بدون قبض، فوارثه قائم مقامه في اختيار التقبيض أو الامتناع، وكذا لو مات الواهب قبل لزوم الهبة بالقبض، فالوارث يقوم مقام المورث في التقبيض أو عدمه، هذا هو المذهب. (المغني 6/ 446، والشرح الكبير 2/ 492، وكشاف القناع 3/ 332).
(2) - فترث في العدة وبعد العدة ما لم تتزوج، أو ترتد على المذهب. (الروض مع حاشية ابن قاسم 6/ 188).
(3) - فلا يجوز النكاح، وكذا الخامسة في عدة الرابعة لا يجوز.
(4) - فإذا وطئت البائن بشبهة في عدتها أتمت عدة الأول، واستأنفت العدة للثاني على المذهب. (معونة أولي النهي 7/ 799).
ومن هذه الصور المترتبة على هذه القاعدة: لو مات مسلم، وزوجته ذميه، فأسلمت في العدة قبل قسمة ميراثه، فنص أحمد على أنها ترث.
(5) - والمذهب: أنها مباحة.
والرواية الثانية: عدم إباحتها. (المغني: 1/ 554، ومعونة أولي النهى 7/ 663).
(6) - في المخطوط: «وطلاق»، والمثبت الموافق للأصل.
(7) - معونة أولى النهى 7/ 481.
(8) - المذهب: صحته. (المصدر السابق).
وأيضاً مما تخالف الرجعية بقية الزوجات.
المعتدة من أجنبي من طفلها هل تعود إلى حضانته في مدة الرجعة؟
والمذهب أنها تعود إلى حضانته. والوجه الثاني: أنها لا تعود. (الشرح الكبير مع الإنصاف 24/ 476).
ومنها: لو مات زوج الرجعية فهل تنتقل إلى عدة الوفاة، أو تعتد بأطولهما؟

والمذهب: أنها تنتقل إلى عدة الوفاة. (معونة أولي النهى 7/ 779).
ومنها: أن الرجعية يجب عليها لزوم منزلها لحق الله تعالى كالمتوفى عنها نص عليه الإمام أحمد في رواية أبي داود.
والمذهب: أنها كالزوجة يجوز لها الخروج والتحول بإذن الزوج. (مسائل أحمد لأبي داود ص184، والمحرر 2/ 108).

(1/154)

القاعدة السابعة والأربعون بعد المائة
أحكام النساء على النصف من أحكام الرجال في مسائل: الميراث، والدية، والعقيقة (1)، والشهادة، والعتق (2)، وعطية الأولاد (3)،
والصلاة (4).

القاعدة الثامنة والأربعون بعد المائة
من أدلى بوارث، وقام مقامه في استحقاقه إرثه يسقط به، وإن أدى به، ولم يرث ميراثه لم يسقط به، ويتخرج على ذلك مسألتان: أولاد الأم مع الأم (5)، والجدة أم الأب معه (6).

القاعدة التاسعة والأربعون بعد المائة
منها: من له وارث معين ليس له أن يوصي بأكثر من ثلثه، ومن لا وارث له من ذي فرض، ولا عصبة، ولا رحم هل له أن يوصي بماله كله أم لا؟ على روايتين (7).
والأموال التي يجهل ربها يجوز أن يتصدق بها، بخلاف ما علم ربها، وإذا مات من لا وارث له، وعليه دين مؤجل هل
يحل (8).
ومنها: أن المال المستحق لغير معين لا يقف أداؤه على مطالبتهم ولا وكيلهم (9) كالزكاة.
القاعدة الخمسون بعد المائة
تعتبر الأسباب في عقود التمليكات كما تعتبر في الأيمان، ويتخرج على هذا مسائل متعددة:
__________
(1) - عن الغلام شاتان، وعن الجارية شاة.
(2) - فإذا أعتق رجلاً كان فكاكه من النار، وإذا أعتق امرأتين مسلمتين كانتا فكاكه من النار.
(3) - فالمذهب: أن عطية الأولاد للذكر مثل حظ الأنثيين. (كشاف القناع 4/ 310).
(4) - فالمرأة تسقط عنها الصلاة أيام الحيض، وأكثر الحيض على المذهب خمسة عشر يوماً. (المغني 1/ 388).
(5) - فأولاد الأم يدلون بالأم ويرثون معها؛ لأنهم يرثون بالأخوة، لا بالأمومة.
(6) - فالجدة أم الأب ترث مع الأب. (كشاف القناع 4/ 419).
(7) - والمذهب: أن له ذلك. (كشاف القناع 4/ 338).
(8) - فذكر القاضي وابن قدامة: أنه يحل. (المغني 4/ 282).
وذكر القاضي: احتمالاً أنه لا يحل، لأن له وارثاً غير معين.
(9) - أي ولا مطالبة وكيلهم، وهو الإمام.

(1/155)

منها: مسائل العينة (1)، ..........................................
وهدية المقترض قبل الوفاء (2)، وهدية المشركين لأمير الجيش لا يختص به (3)، وهدية العمال (4)، وهديته لمن يشفع له عند السلطان (5).
القاعدة الحادية والخمسون بعد المائة
دلالة الأحوال تختلف بها دلالة الأقوال في قبول دعوى ما يوافقها، ورد ما يخالفها، وتترتب عليها الأحكام بمجردها، ويتخرج عليها مسائل:
منها: كنايات الطلاق في حالة الغضب لا تقبل دعوى إرادة غير الطلاق بها، وكذا القذف (6)، وتلفظ الأسير بكلمة الكفر، ثم ادعى أنه كان مكرهاً فالقول قوله، ولو أتى الكافر بالشهادتين على طريق الاستهزاء أو الحكاية، وقال: لم أرد الإسلام مع دلالة الحال على صدقه، فهل يقبل منه على روايتين (7).
ومنها: إجابة المكره لما دعي له من إقرار وغيره (8)، والهبة التي يراد بها الثواب بدلالة الحال (9)،
__________
(1) - العينة: أن يشتري شيئاً نقداً بدون ما باع به نسيئة. (الروض مع حاشية ابن قاسم 4/ 384).
(2) - فلا يجوز قبولها ممن لم يجر منه عادة، أو ينوى مكافأته. (الكافي 2/ 124).
(3) - فلا يختص بها على المذهب، بل هي غنيمة، أو فيء. (الشرح الكبير مع الإنصاف
10/ 301).
(4) - من الغلول.
(5) - فلا يجوز، لأنها كالأجرة، والشفاعة من المصالح العامة. (الشرح الكبير مع الإنصاف 28/ 359).
ومما يتخرج على هذه القاعدة: من اشترى لحماً، ثم استزاد البائع، فزاده، ثم رد اللحم بعيب فالزيادة لصاحب اللحم؛ لأنها أخذت بسبب العقد. (قواعد ابن رجب (ص322)).
(6) - أي كنايات القذف مع الغضب، لا يقبل دعوى إرادة غير القدف.
(7) - المذهب: أنه لا يقبل منه. (الإنصاف 1/ 394).
(8) - أي لو أقر المحبوس أو المضروب عدواناً، ثم أدى الإكراه قبل قوله.
(9) - بدلالة حال الواهب من غير شرط للثواب.
فالمذهب: لا يثبت الثواب إلا بشرط.

وعن الإمام أحمد: ما يدل على وجوب الثواب، لدلالة الحال. (الشرح الكبير مع الإنصاف 17/ 8).

(1/156)

وتنازع الزوجين ونحوهما متاع البيت، فلكل ما يصلح له (1) أو ادعى دعوى يشهد الظاهر بكذبها لم تسمع دعواه (2)، أو اختلف الزوجان في قدر المهر، فالقول قول من يدّعي مهر
المثل.
القاعدة الثانية والخمسون بعد المائة
المحرمات في النكاح على أربعة أنواع:
النوع الأول: المحرمات بالنسب، وضابط ذلك: أنه يحرم على الإنسان أصوله وفروعه، وفروع أصله الأدنى وإن سفلن (3)، وفروع أصوله البعيدة دون بناتهن (4).
النوع الثاني: المحرمات بالصهر، وهن أقارب الزوجين وكلهن حلال إلا أربعة أصناف: حلائل الآباء، والأبناء، وأمهات النساء، وبنات النساء المدخول بهن.
النوع الثالث: المحرمات بالجمع فكل امرأتين بينهما [رحم (5) محرم يحرم الجمع بينهما، بحيث لو كانت إحداهما ذكراً لم يجز له التزويج بالأخرى لأجل النسب دون الصهر (6) (7).
النوع الرابع: المحرمات بالرضاع، فيحرم به ما يحرم من النسب في الأنواع الثلاثة المتقدمة (8).
القاعدة الثالثة والخمسون بعد المائة
ولد الولد هل يدخل في مسمى الولد عند الإطلاق، هذا ثلاثة أنواع:
__________
(1) - فما يصلح للزوجة لها، وما يصلح للزوج له، وما يصلح لهما، فبينهما نصفين. (مسائل أحمد لابن منصور ص (260)، ومختصر الخرقي ص238).
(2) - كما لو ادعى أن الخليفة اشترى منه باقة بقل، وحملها بيده.
(3) - فروع أبيه، وأمه.
(4) - كفروع جده، وجدته يحرمن عليه دون بناتهن، وهكذا.
(5) - ما بين المعقوفتين سقط من المخطوط.
(6) - فلا يجوز الجمع بين المرأة وعمتها، ولا بين المرأة وخالتها.
(7) - وإنما قيل: لأجل النسب دون الصهر، ليخرج من ذلك الجمع بين زوجة رجل وامرأته من غيرها، فمباح، إذ لا محرمية بينهما.
(8) - واختار شيخ الإسلام: أنه يثبت به تحريم المصاهرة، فلا يحرم على الرجل نكاح أم زوجته وبنتها من الرضاع، ولا على المرأة نكاح أبي زوجها وابنه من الرضاع. (الاختيارات
ص213).

(1/157)

أحدها: أنه يدخل في مسماه مطلقاً مع وجود الولد وعدمه، وذلك في المحرمات في النكاح (1)، وامتناع القصاص بين الوالد وولده، ورد شهادته له، ووجوب إعقاقه، وجر الولاء (2)، والوقف (3)، والوصية على قول (4)، ودفع الزكاة (5).
النوع الثاني: ما يدخل فيه عند عدم الولد، لا مع وجوده، وذلك في صور: الميراث (6)، وولاية النكاح، والصلاة على الجنازة،
والحضانة (7).
والنوع الثالث: ما لا يدخل في مسمى الولد بحال [وذلك في صور، منها:] (8) الرجوع في الهبة، والأخذ من مال الولد، وولاية المال، والاستئذان في الجهاد (9)، والاستتباع في الإسلام، والانفراد بالنفقة مع وجود وارث غيره.
القاعدة الرابعة والخمسون بعد المائة
__________
(1) - كالبنات، وحلائل الأبناء.
(2) - فإذا كان ابن معتقه قوم، أبوه وجده رقيقان فعتق جده انتقل الولاء إلى موالي الجد في رواية وعن الإمام أحمد: يجر الجد الولاء إذا كان الأب مفقوداً. والمذهب: أن الجد لا يجر الولاء بحال. (الإنصاف مع الشرح الكبير 18/ 456).
(3) - فإذا وقف على ولده، دخل فيه ولد الولد.
(4) - فإن أوصى لولده، دخل فيه ولد الولد.
وأشار شيخ الإسلام إلى دخولهم في الوقف دون الوصية؛ لأن الوقف يتأبد، فيستحقه ولده طبقة بعد طبقة، والوصية تمليك للموجودين، فيختص بالطبقة العليا الموجودة. انظر: (مجموع الفتاوى 31/ 309).
(5) - فالمنع من دفع الزكاة إلى الولد يدخل فيه ولد الولد الذكور والإناث.
(6) - فيرث ولد الولد جدهم مع فقد أبيهم.
(7) - فيلي الجد بعد الأب مقدماً على الابن في ولاية النكاح، والصلاة على الجنازة،
والحضانة.
(8) - ما بين المعقوفتين ساقط من المخطوط.
(9) - فلا يرجع الأب فيما وهبه لولد ولده، ولا يتملك من ماله، ولا يلي ماله، ولا يستئذنه في الجهاد، ولا يتبعه في الإسلام.

(1/158)

خروج البضع من الزوج، هل هو متقوم أم لا؟ بمعنى أنه هل يلزم المخرج له قهراً ضمانه للزوج بالمهر فيه قولان في المذهب، ويذكر أن روايتين عن أحمد، وأكثر الأصحاب يقولون ليس بمتقوم (1)، وخصوا هذا الخلاف بمن عدا الزوجة، فقالوا: لا تضمن للزوج شيئاً بغير خلاف، واختار الشيخ تقي الدين (2): أنه متقوم على الزوجة وغيرها وحكاه قولاً في المذهب، ويتخرج على ذلك مسائل:
منها: إفساد نكاح المرأة برضاع أو غيره (3) وشهود الطلاق إذا رجعوا (4).

القاعدة الخامسة والخمسون بعد المائة
يتقرر المهر كله للمرأة بأحد ثلاثة أشياء.
الأول: الوطء فيتقرر به المهر على كل حال وأما مقدماته كاللمس لشهوة، والنظر إلى فرجها أو جسدها وهي عارية، فمن الأصحاب من ألحقه بالوطء (5).
__________
(1) - الإنصاف مع الشرح الكبير 24/ 251.
(2) - انظر: الاختيارات ص (237).
(3) - قبل الدخول، فيجب على المفسد نصف المهر، حيث يلزم الزوج نصف المهر، وله مأخذان:
أحدها: أن خروج البضع من الزوج متقوم، فيقوم قبل الدخول بنصف المهر المسمى، وفيه وجه بنصف مهر المثل.
الثاني: أنه ليس بمتقوم، لكن المفسد قرر هذا النصف على الزوج، فلزمه. (انظر: الشرح الكبير مع الإنصاف 24/ 256).
(4) - قبل الدخول، فإنهم يغرمون نصف المهر، وإن رجعوا بعد الدخول فهل يغرمون المهر كله أو لا يغرمون شيئاً؟ على روايتين، مأخذهما تقويم البضع وعدمه.
وعلى التغريم يغرمون المهر المسمى. وقيل: مهر المثل. (قواعد ابن رجب ص328).
(5) - المحرر 2/ 35، وشرح الزركشي 5/ 319، والمبدع 7/ 172).

(1/159)

والثاني: الخلوة ممن يمكن الوطء بمثله، فإن كان ثم مانع إما حسي كالجب (1)، والرتق (2)، أو شرعي كالإحرام فهو يقرر المهر على طرق للأصحاب (3).
الثالث: الموت قبل الدخول أو قبل الفرقة، وإن طلقها في مرض،
ثم مات فيه فهل يستقر لها المهر على روايتين بناء على توريثها
منه (4).

القاعدة السادسة والخمسون بعد المائة
فيما يتنصف فيه المهر قبل استقراره، وما يسقط به الفرقة قبل الدخول إن كانت من الزوج وحده، أو من جهة أجنبي وحده تنصف بها المهر المسمى، وإن كانت من جهة الزوجة سقط بها المهر، وإن كانت من جهة الزوجين معاً أو من جهة الزوجة مع أجنبي ففي تنصف المهر وسقوطه روايتان (5)، فهذه خمسة أقسام:
__________
(1) - في المصباح 1/ 89: «جببته فهو مجبوب، إذا استؤصلت مذاكيره».
(2) - الرتق: مصدر رتقت المرأة بكسر التاء ترتق رتقاً: إذا التحم فرجها. (المطلع ص323).
(3) - الطريق الأول: أن في المسألة روايتين مطلقتين، وهي طريقة القاضي في الجامع، وصاحب المحرر.
الطريق الثاني: إن كان المانع من الوطء ودواعيه كالإحرام وصيام رمضان ففيه روايتان.
وإن كان لا يمنع الدواعي كالحيض، والجب، والرتق استقر رواية واحدة، وهي طريقة القاضي في المجرد، وابن عقيل.
الطريق الثالث: إن كانت الموانع بالزوج استقر الصداق رواية واحدة، وإن كانت بالزوجة، فعلى روايتين.
والمذهب أنه يستقر الصداق بالخلوة، ولو كان بهما مانع شرعي كالصيام، أو حسي كالرتق ونحوه.
(ينظر: مسائل أبي داود ص165، والمحرر 2/ 35، وشرح الزركشي 5/ 319، والمبدع 7/ 173، والإنصاف 8/ 285، ومنح الشفا الشافيات 2/ 132).
(4) - ينظر القاعدة (145).
(5) - فما كان من جهة الزوجين كاللعان: فالمذهب: سقوط المهر به.
والرواية الثانية: تنصف المهر.
وما كان من جهة الزوجة وأجنبي: فكشرائها للزوج، فالمذهب: تنصف المهر.
والرواية الثانية: سقوط المهر. (المبدع 7/ 171، والإنصاف 8/ 281).

(1/160)

القسم الأول: ما استقل به الزوج كطلاقه (1) وخلق، وإسلامه،
وردته (2).
القسم الثاني: ما استقل به أجنبي، ومن صوره أن ترضع زوجته الكبرى زوجته الصغرى، أو يكره الرجل زوجة ابنه أو أبيه (3) قبل الدخول وما استقلت به الزوجة، إسلامها، وردتها، وإرضاعها من يثبت به المحرمية بينها وبين الزوج، وفسخها لعيب الزوج، أو إعساره وفسخ المعتقة تحت عبد قبل الدخول.
وما اشترك فيه الزوجان اللعان، وتخالعهما.
وما كان من جهة الزوجة مع أجنبي شراؤها للزوج.
القاعدة السابعة والخمسون بعد المائة
إذا تغير حال المعتدة بانتقالها من رق إلى حرية أو طرأ عليها سبب موجب لعدة أخرى كوفاته فهل يلزمها الانتقال إلى عدة الوفاة أو إلى عدة حرة إن كان زوجها متمكناً من تلافي نكاحها في العدة لزمها الانتقال، وإلا فلا إلا ما يستثنى من ذلك من الإبانة في المرض ويتخرج على هذا مسائل: منها: الرجعية إذا عتقت أوثق في زوجها انتقلت إلى عدة حرة و (4) عدة وفاة.
والمرتد إذا قتل في عدة امرأته (5).
القاعدة الثامنة والخمسون بعد المائة
__________
(1) - وسواء كان الطلاق منجزاً، أو معلقاً بصفة من فعلها أم لا.
وعند شيخ الإسلام: «إن كانت الصفة من فعلها الذي لها منه بد، فلا مهر لها. (ينظر الاختيارات ص268).
(2) - ومنها إقراره بالنسب، أو الرضاع، أو غير ذلك من المفسدات، فيقبل منه في انفساخ النكاح، دون سقوط النصف.
(3) - على الوطء.
(4) - في المخطوط: «أو» والمثبت الموافق للأصل
(5) - فإنها تستأنف عدة وفاة.
ومنها: لو أسلمت امرأة كافر، ثم مات قبل انقضاء العدة، فإنها تنتقل إلى عدة الوفاة في قياس التي قبلها، ذكره شيخ الإسلام. (ينظر: مجموع الفتاوى 31/ 371).

(1/161)

إذا تعارض معنا أصلان عمل بالأرجح منهما لاعتضاده بما رجحه فإن تساويا خرج في المسألة وجهان (1) غالباً ومن صور ذلك ما إذا وقع في الماء نجاسة وشك في بلوغه قلتين فهل يحكم بنجاسته أو طهارته؟ على وجهين (2).
ومنها: إذا وقع في الماء اليسير روثة وشك في نجاستها (3) أو

وقع الذباب على نجاسة رطبة ثم وقع بالقرب على ثوب وشك في جفاف ما عليه ففيه وجهان (4) أو شك هل رفع إمامه قبل وصوله إلى الركوع (5)؟
أو شك هل ترك واجباً (6)؟
القاعدة التاسعة والخمسون بعد المائة
__________
(1) - كما في الصور المخرجة.
(2) - فالمذهب: البناء على اليقين، فيحكم بطهارته، لأنه الأصل في الماء الطهارة.
والوجه الثاني: يحكم بنجاسته، لأن الأصل عدم بلوغه قلتين. (الشرح الكبير مع الإنصاف 1/ 128، والمحرر 1/ 2).
(3) - فالوجه الأول: أنه طاهر، لأن الأصل في الماء الطهارة، واستظهر ابن رجب.
والوجه الثاني وصححه المرداوي: أنه نجس؛ لأن الأصل في الأرواث والميتات النجاسة. (قواعد ابن رجب ص336 والإنصاف 1/ 70).
(4) - فالمذهب: عدم نجاسة الثوب؛ لأن الأصل الطهارة.
والوجه الثاني: أنه نجس؛ لأن الأصل بقاء الرطوبة. (ينظر المصادر السابقة).
(5) - المذهب: أنه لا يعتد له بتلك الركعة؛ لأن الأصل عدم الإدراك.
والوجه الثاني: أنه يعتد بها. (الإنصاف مع الشرح الكبير 4/ 294).
(6) - هل يلزمه السجود؟ فالمذهب: عدم وجوب السجود؛ لأن الأصل عدم لزومه. والوجه الثاني: يلزمه: لأن الأصل عدم الإتيان بالواجب. (الإنصاف مع الشركة الكبير 4/ 71 وشرح المنتهى 1/ 218).

(1/162)

إذا تعارض الأصل والظاهر، فإن كان الظاهر حجة يجب قبولها شرعاً كالشهادة والرواية، والأخبار فهو مقدم على الأصل بغير خلاف، وإن لم يكن كذلك بل كان مستنده العرف، أو العادية الغالبة أو القرائن، أو غلبة الظن ونحو ذلك، فتارة يعمل ما لأصل ولا يلتفت إلى الظاهر، وتارة يعمل بالظاهر ولا يلتفت إلى الأصل، وتارة يخرج في المسألة خلاف، فهذه أربعة أقسام.
القسم الأول: ما ترك فيه العمل بالأصل للحجة الشرعية، وهو قول من يجب العمل بقوله وله صور.
منها: شهادة عدلين ببراءة ذمة من علم بانتقال ذمته بدين، أو غيره.
ومنها: إخبار الثقة أن كلباً ولغ في هذا الإناء، وبدخول الوقت، ورؤية الهلال، وطلوع الفجر، وغروب الشمس.

القسم الثاني: ما عمل فيه بالأصل ولم يلتفت إلى القرائن الظاهرة ونحوها، وله صور:
منها: إذا ادعت الزوجة مع طول مقامها مع الزوج أنه لم يوصلها النفقة الواجبة، ولا الكسوة، فقال الأصحاب: القول قولها مع يمينها (1)؛ لأن الأصل معها مع أن العادة تبعدها جداً، واختار الشيخ تقي الدين: الرجوع إلى العادة (2).
ومنها: إذا تيقن الطهارة أو النجاسة في ماء، أو ثوب، أو أرض، أو بدن وشك في زوالها، فإنه يبني على الأصل إلى أن يتيقن زوالها، ولا يكتفي بغلبة الظن ولا غيره.
القسم الثالث: ما عمل فيه بالظاهر، ولم يلتفت إلى الأصل وذلك في صور:
منها: إذ شك بعد الفراغ من الصلاة أو غيرها من العبادات
في ترك ركن منها فإنه لا يلتفت إلى الشك، وإن كان الأصل
__________
(1) - الشرح الكبير مع الإنصاف 8/ 472.
(2) - انظر: مجموع الفتاوى 34/ 83، 84.
ومن صور هذا القسم: إذا شك في طلوع الفجر، فله الأكل حتى يستيقن طلوع الفجر. (شرح الزركشي 2/ 601).

(1/163)

عدم ذلك، وعدم براءة الذمة، لكن الظاهر من أفعال المكلفين للعبادات أن تقع على وجه الكمال فرجح هذا الظاهر على الأصل، أو صلى ثم رأى عليه نجاسة شك هل هي قبلها أم لا (1)؟ أو اختلف المتعاقدان
بعد العقد في بعض شرائط صحة العقد (2)، فقول مدعي الصحة (3)، والصلاة بغلبة الظن بدخول الوقت (4) والفطر بغلبة الظن بالغروب، ورجوع المستحاضة إلى الغالب (5)، وامرأة المفقود (6)، ونقض النوم للوضوء (7).
القسم الرابع: ما خرج فيه خلاف في ترجيح الظاهر على الأصل، أو بالعكس، ويكون ذلك غالباً عند تقاوم الأصل، والظاهر [وتساويهما، وله صور كثيرة] (8):
منها: الماء المسخن بالنجاسة إذا غلب على الظن وصول الدخان إليه (9)، وإذا أدخل الكلب رأسه وشك في ولوغه (10)، وطين الشوارع (11)،
__________
(1) - وأمكن الأمران، فالصلاة صحيحة، وإن كان الأصل عدم انعقاد الصلاة ـ على المذهب ـ وبقاؤها في الذمة.
(2) - كعدم بلوغ البائع مثلاً، أو عدم الإذن له.
(3) - لأن الظاهر وقوع العقد على وجه الصحة دون الفساد.
(4) - فتصح صلاته، ولا يشترط تيقن دخول الوقت على المذهب. (الإنصاف 1/ 440).
(5) - أي رجوعها إلى عادتها، وإن لم تكن لها عادة، فإلى تمييزها، وإن لم يكن لها
عادة ولا تمييز رجعت إلى غالب عادات النساء، وهي ست أو سبع. (انظر: الإنصاف 1/ 365).
(6) - تنتظر أربع سنوات ـ على المذهب إن كان غالب فقده الهلاك ـ ثم تتزوج
بعد ذلك، ويقسم ماله، لأن الظاهر موته، وإن كان الأصل بقاءه. (انظر الشرح الكبير مع الإنصاف 24/ 78).
(7) - لأنه مظنة خروج الحدث، وإن كان الأصل عدم خروجه، وبقاء الطهارة.
(8) - ما بين المعقوفتين سقط من المخطوط، والتعديل من الأصل.
(9) - فالمذهب: كراهته. (الإنصاف 1/ 39).
(10) - وكان فمه رطباً، فهل يحكم بنجاسة الماء؛ لأن الظاهر ولوغه، أم بطهارته، لأنها الأصل؟ على وجهين: ذكرهما الأزجي. (قواعد ابن رجب ص343).
(11) - فالمذهب: طهارته؛ للأصل.

والرواية الثانية: نجاسته ترجيحاً للظاهر. (الإنصاف 1/ 335).

(1/164)

وثياب الكفار وأوانيهم (1)، وثياب الصبيان (2)، وإذا شك

في عدد الركعات، أو الطواف (3).
القاعدة الستون بعد المائة
تستعمل القرعة في تمييز المستحق ابتداء لمبهم غير معين عند تساوي أهل الاستحقاق، وتستعمل أيضاً في تمييز المستحق المعين في نفس الأمر عند اشتباهه، والعجز عن الإطلاع عليه، وسواء في ذلك الأموال، والأبضاع في ظاهر المذهب، وفي الأبضاع قول آخر: إنه لا تؤثر القرعة في حل المعين منها في الباطن (4)، ولا تستعمل في إلحاق النسب عند الاشتباه على ظاهر المذهب، وتستعمل في حقوق الاختصاصات، والولايات ونحوها، ولا تستعمل في تعيين الواجب المبهم من العبادات ونحوها ابتداء، وفي الكفارة وجه ضعيف [إن القرعة] (5) تميز اليمين المنسية، ونحن نذكر هاهنا مسائل القرعة المذكورة في المذهب من أول الفقه إلى آخره والله الموفق.
فمنها: إذا اجتمع محدثان حدثاً أكبر وأصغر وعندهما ماء يكفي أحدهما، والاختصاص لأحدهما به ففيه وجهان أحدهما يقترعان والثاني: يقسم (6) والتشاح في الأذان (7)
__________
(1) - فالمذهب: إباحتها، للأصل.
والرواية الثانية: كراهتها: لخشية إصابة النجاسة، إذ هو الظاهر. (الإنصاف 1/ 84).
(2) - فالمذهب: كراهة الصلاة فيها.
والوجه الثاني: عدم كراهة الصلاة فيها (الإنصاف 1/ 86).
(3) - فالمذهب: البناء على الأقل في عدد ركعات الصلاة، أو أشواط السعي.
والرواية الثانية: يرجع إلى غالب الظن، وهو اختيار شيخ الإسلام. (المغني 2/ 410، 436، والاختيارات ص62).
(4) - (المغني 7/ 406، والطرق الحكمية ص350، والإنصاف 8/ 334).
(5) - ما بين المعقوفتين زيادة من الأصل.
(6) - الكافي 1/ 72.
(7) - فالمذهب أنه ينظر إلى اختيار الجيران، ثم يقرع بينهم.

(مسائل أحمد لأبي داود ص28، والمغني 1/ 442، والكافي 1/ 1/103، والمبدع 1/ 315 والإنصاف 1/ 411).

(1/165)

والإمامة (1) مع الاستواء في الصفات، والعراة إذا حصل لهم ثوب (2) أو اجتمع ميتان بمقبرة (3)، أو بذل لأحدهما كفن (4)، ولو اشتبه عبده بعبد غيره، فهل يصح بيع عبده المشتبه
من مال الآخر قبل تميزه أم لا (5)؟ أو ادعى الوديعة أو نحوها اثنان (6)، أو استبق اثنان إلى الجلوس بالأماكن المباحة (7) والبيوت (8) والمعدن (9)
__________
(1) - فالمذهب: يقرع بينهم. (المغني 2/ 20، والكافي 1/ 188، والمبدع 2/ 62).
(2) - يصلون فيه، فإن ضاق الوقت، وفيهم من يصلح للإمامة استحب إعارته له، فيصلي إماماً، والعراة خلفه، فإن استووا، أو لم يكن الثوب لواحد منهم أقرع بينهم. (المغني 1/ 48).
وكذا إذا اجتمع اثنان من أولياء الميت واستويا، وتشاحا في الصلاة عليه أقرع بينهما.
وكذا لو ولي إمامة المسجد رجلان صح، وكانا في الإمامة سواء، وأيهما سبق إليها كان أحق بها، فإن حضرا معاً احتمل أن يقرع بينهما، واحتمل أن يرجع إلى اختيار أهل المسجد. (الأحكام السلطانية ص25، والمغني 2/ 368، والكافي 1/ 260، والإنصاف 2/ 476).
(3) - فإذا قدم ميتان إلى مكان من مقبرة مسبلة في آن واحد، ولم يكن لأحدهما مزية من أهل مدفونين عنده أو نحوه، فيقرع بينهما.
وكذا إذا دفن اثنان في قبر واحد واستويا في الصفات، فيقدم أحدهما إلى القبلة بالقرعة. (الإنصاف 2/ 552).
(4) - إذا اجتمع ميتان، فُبذل لهما كفنان، وأحد الكفنين أجود فيقرع بينهما.
(5) - قال القاضي: يحتمل أن لا يصح العقد حتى يقع التمييز بالقرعة.
ويحتمل: أن يقف على المراضاة. (الإنصاف 4/ 321)
(6) - فيقرع بينهما.
(7) - كالطرق الواسعة ورحاب المساجد، ونحوها لمعاش غيره، فيقرع بينهما.
(8) - كما لو استبق اثنان إلى موضع في رباط مسبل، أو فقيهان إلى مدرسة، فيرجح أحدهما بنوع من الترجيحات، وقد يقال: يرجح بالقرعة مع التساوي.
(9) - فإذا استبق اثنان إلى معدن أو غيره من المباحات، وضاق المكان إلا عن أحدهما، فقال ابن قدامة: يقترعان.

وقال القاضي: إن كان للتجارة هايأه الإمام ـ لهذا يوم وللآخر يوم ـ وإن كان للحاجة فاحتمالات: يقرع بينهما، أو ينصب من يأخذ لهما ثم يقسم، أو يقدم الأحوج (المغني 6/ 163، والكافي 2/ 442، والفروع 4/ 561، والإنصاف 6/ 379).

(1/166)

ونحوه، ومسيل المياه (1)، وإذا وصف اللقطة ونحوها

نفسان (2)، ومثلها اللقيط (3)، أو أوصى لجاره محمد بشيء وله
جاران بهذا الاسم، أو أوصى له بعبد من عبيده وله عبيد (4)، وإذا مات المتوارثان وعلم أسبقهما موتاً، ثم نسي (5)، وإذا مات عن زوجات
وقد طلق إحداهن طلاقاً يقطع الإرث، أو كان نكاح بعضهن فاسداً لا توارث فيه، وجهل عين المطلقة وذات النكاح الفاسد (6)، والأولياء المستوون في الإنكاح (7)، أو زوج الوليان من اثنين وجهل أسبقهما على قول (8)، وإذا أسلم على أكثر من أربع نسوة، ثم طلق الجميع
__________
(1) - إذا اجتمع اثنان بين نهر مباح، واحتاج كل منهما إلى السقي، ولم يمكن قسمة الماء بينهما أقرع. (المبدع 5/ 362).
(2) - وتساويا في الصفات فيقرع بينهما.
والوجه الثاني: تقسم بينهما.
(3) - إذا التقط اثنان طفلاً، وتساويا في الصفات، فيقرع بينهما.
(4) - المنصوص عن الإمام أحمد وهو المذهب: أنه يعطى أدناهم.
وقال الخرقي: يعطي واحداً منهم بالقرعة. (مختصر الخرقي مع المغني 6/ 150، والكافي 2/ 505، والإنصاف 7/ 256).
(5) - فالمذهب: أن حكم ذلك حكم ما لو جهلوا الحال أولا، فيرث كل واحد منهما وقال القاضى: لا يمتنع القول بالقرعة.
(6) - فتعين بالقرعة، نص عليه أحمد، والبواقي الميراث.
(الهداية 2/ 39، والمغني 8/ 436، وشرح الزركشي 5/ 437، والإنصاف 9/ 142).
(7) - يقرع بينهم إذا تشاحوا كالأخوين الشقيقين.
(8) - وهو رواية عن الإمام أحمد، أنه يميز الزوج بالقرعة، فمن خرجت له فهي زوجته، ولا يحتاج إلى تجديد عقد، ولا يحتاج الآخر إلى طلاق.
والرواية الثانية: يفسخ النكاحان جميعاً، ثم تتزوج من شاءت منهما.

(1/167)

ثلاثاً، فالمشهور عند الأصحاب: أنه تخرج منهن أربع بالقرعة فيكن المختارات، وله نكاح البواقي (1)، أو دعاه اثنان إلى وليمة عرس (2)، أو زفت إليه امرأتان (3)، أو أراد السفر بإحدى زوجاته، أو البداءة
بالقسم (4)، أو طلق سهمه من نسائه (5)، أو معينة ثم نسيها (6)، أو رأى رجلان طائراً، فقال: أحدهما: إن كان هذا غراباً فامرأتي طالق ثلاثاً، وقال الآخر: [إن لم يكن غراباً] (7) فامرأتي طالق ثلاثاً ففيه وجهان:
أحدهما: أنه يبني كل منهما على نكاحه (8).
والثاني: القرعة (9)، ومن غرائب مسائل القرعة: لو قال لزوجاته الأربع أيتكن لم أطأها الليلة فصواحباتها طوالق؟ ولم يطأ تلك الليلة واحدة منهن، فالمشهور عند الأصحاب (10):
__________
(1) - (المغني 7/ 406، والطرق الحكمية ص350، والإنصاف 8/ 89).
(2) - فالمذهب: أنه إذا دعاه اثنان أجاب السابق، فإن جاءا معاً أجاب أقربهما رحماً، ثم أقربهما داراً، فإذا استويا أقرع بينهما. (الإنصاف 8/ 334).
(3) - فيقدم أحدهما بالقرعة.
(4) - فلا يجوز بدون قرعة إلا أن يرض البواقي بذلك. (الإنصاف 8/ 365، والمبدع 7/ 208).
(5) - بأن قال لا مرأتيه: إحداكما طالق ولم ينو معيناً، فإنه يعين المطلقة بالقرعة. (الطرق الحكمية ص345).
(6) - أوجهلها، فتعين بالقرعة. (الهداية 2/ 39، والكافي 2/ 844، والمحرر 2/ 60).
(7) - ما بين المعقوفتين سقط من المخطوط.
(8) - وهذا اختيار القاضي وأبي الخطاب، وابن القيم. (الطرق الحكمية ص351).
(9) - وهو اختيار ابن عقيل، والحلواني. (الإنصاف مع الشرح الكبير 23/ 63).
(10) - المغني 10/ 457.
ومن مسائل القرعة أيضاً.
إذا قال لامرأته: إن ولدت ذكراً فأنت طالق طلقة، وإن ولدت أنثى فأنت طالق طلقتين، فولدت ذكراً وأثنى متعاقبين. وأشكل السابق منهما، ففيه وجهان:
الأول: أنه يقع بها واحدة، لأنه اليقين.
الثاني: أنه يعين الواقع منهما بالقرعة. (المبدع 7/ 342، والإنصاف 9/ 81).

ومنها: إذا ادعى الزوج الرجعة، والزوجة انقضاء العدة في آن واحد، فوجهان:
الأول: أن القول قول المرأة؛ لأن الزوج مدع، وهي تنكر.
الثاني: أنه يقرع بينهما. (الإنصاف مع الشرح الكبير 23/ 113).
ومنها: إذا آلى من واحدةً معينة، واشتبهت عليه، فإنها تميز بالقرعة، وإن آلى من واحدة مبهمة ففيه وجهان: أحدهما: تعين بالقرعة.
والثاني: بتعيينه. (المحرر 2/ 86).
ومنها: إذا تعذر إثبات النسب بالقافة، إما لعدمها، أو لعدم إلحاقها النسب لإشكاله عليها، أو لاختلافها فيه، ونحو ذلك، فالمشهور: أنه لا يلحق بالقرعة، فيضيع نسبه.
وعن الإمام أحمد: أنه يقرع بينهما. (مسائل أحمد لابنه صالح 2/ 103، و3/ 192، والمحرر 2/ 102، والطرق الحكمية ص422).
ومنها: أن الغلام إذا بلغ سبع سنين، فإنه يخير بين أبيه وأمه على المذهب، فإن لم يختر واحداً منهما، أو اختارهما جميعاً أقرع بينهما على المشهور من المذهب.
وفيه وجه: يعطى لأمه.
وأما قبل السبع، فإن استوى في حضانته رجلان كأخوين، أو امرأتان كأختين عين أحدهما بالقرعة. (المغني مع الشرح الكبير 11/ 525، والمبدع 8/ 238).
ومنها: إذا استحق القود جماعة، وتشاحوا في مباشرة الاستيفاء.
فالمذهب: يقدم أحدهم بالقرعة.
والوجه الثاني: بتعيين الإمام.
فإن كان المقتول جماعة، وطلب ولي كل واحد منهم القصاص، فوجهان:
الأول: أنه يقرع بينهم، فمن خرجت قرعته أقيد به، وللباقين الدية.
والثاني: يبدأ بالسابق في القتل، فيقاد به، وتتعين الدية للباقين، فإنه قتلهم دفعة واحدة، قدم من تخرج له القرعة. (المبدع 8/ 290).
ومنها: إذا أعطينا الأمان لمشرك في حصن ليفتحه لنا، ففعل، ثم اشتبه علينا، أحدهما: أنه يحرم قتلهم، واسترقاقهم جميعاً.
والثاني: يخرج أحدهم بالقرعة، فيكون حراً، ويرق الباقون. (مسائل ابن هانئ 2/ 121، والمغني 13/ 82).
ومنها: إذا ضمنا مالاً لمن يفتح الحصن، فادعى اثنان كل منهما أنه الذي فتحه دون الآخر. ففيه قولان:
الأول: أن المال بينهما جميعاً.
والثاني: يقرع بينهما.
ومنها: إذا قسم خمس الغنيمة، فإنه يجزأ خمسة أقسام بالسوية: سهمٌ لله ورسوله، وسهم لذوي القربى، وسهم لليتامى، وسهم للمساكين، وسهم لأبناء السبيل، ثم يقرع، فمن خرج له سهم فهو له من غير تخير، وكذا الفيء إذا قلنا بخمس. (ينظر: الشرح الكبير مع الإنصاف 10/ 230).
ومنها: إذا تناضل حزبان، واقتسموا الرجال بالاختيار واختلفوا في البادي بالاختيار من كل حزب أقرع بينهم لذلك، وكذلك إذا اختلفت الرماة في المبتدى بالرامي وتشاحوا أقرع بينهم في قياس المذهب. ينظر: (الفروسية لابن القيم ص394، والمبدع 5/ 134، والإنصاف 6/ 99).
ومنها: إذا استوى اثنان من أهل الفيء في درجة ففي المجرد يقدم أسنهما، ثم أقدمهما هجرة وفي الأحكام السلطانية: يقدم بالسابقة في الإسلام، ثم بالدين، ثم بالسن، ثم بالشجاعة ثم ولي الأمر مخير إن شاء أقرع بينهما وإن شاء رتبهما على رأيه واجتهاده. (الأحكام السلطانية ص24، وقواعد ابن رجب ص191).
ومنها: إذا تنازع الإمامة العظمى اثنان وتكافآ في صفات الترجيح قدم أحدهما بالقرعة قال القاضي هذا قياس المذهب كالأذان. (الأحكام السلطانية ص25).
ومنها: لو عقدت الإمامة لاثنين في عقدين مترتبين، وجهل السابق منهما، فقال القاضي: يخرج على روايتين. إحداهما بطلان العقد فيهما.
والثانية: استعمال القرعة بناء على ما إذا زوج الوليان وجهل السابق منهما. (الأحكام السلطانية ص25).
ومنها: إذا ولى الإمام قاضيين في بلد عملاً واحداً، وقلنا: بصحة ذلك فاختلف الخصمان فيمن يحتكمان إليه، فالقول قول المدعي فإن تساويا في الدعوى اعتبر أقرب الحاكمين إليهما، فإن استويا أقرع بينهما. (الأحكام السلطانية ص96).
ومنها: إذا هجم الخصوم على القاضي دفعة واحدة وتشاحوا في التقدم وليس فيهم مسافر، فإنه يقدم أحدهم بالقرعة. (المبدع 10/ 34، والإنصاف 11/ 204).
ومنها: القرعة في القسمة إذا عدل القاسم السهام بالأجزاء إن تساوت، وبالقيمة إن اختلفت وبالرد فيما يقتضى الرد فإنه يقرع بين الشركاء. (الإنصاف مع الشرح الكبير 29/ 84).
ومنها: إذا تداعى اثنان عينا بيد ثالث فأقر بها لأحدهما مبهما، وقال: لا أعلم عينه، فإنه يقرع بينهما فمن قرع فهي له.
ومنها: إذا تداعا اثنان عيناً ليست في يد أحد هما ففيها وجهان. أحدهما يقسم بينهما كالتي بأيديهما.
والثاني: يقرع بينهما فيعطي لمن قرع.
ينظر: (مسائل ابن منصور ص465، ومسائل صالح 2/ 275، والهداية 2/ 139، والكافي 4/ 490).
ومنها: إذا تعارضت البينتان ففي المسألة ثلاثة روايات: إحداهن يسقطان بالتعارض، ويصيران كمن لا بينة لهما.
والثانية: يستعملان بقسمة العين بينهما بغير يمين.
والثالثة: يرجح أحدهما بالقرعة. (ينظر: مسائل ابن منصور ص439، والمحرر 2/ 232، وقواعد ابن رجب ص363).
ومنها: الإقراع في العتق، ويندرج تحته صور كثيرة.
منها: إذا أعتق في مرضه عبيده، أو دبرهم، ولم يخرجوا من ثلثة فإنه يقرع بينهم، فيعتق منهم بقدر الثلث. (الطرق الحكمية ص367).
ومنها: لو أعتق أحد عبديه، فإنه يعين بالقرعة.
ويتخرج وجه آخر: أنه يتعين بتعيينه. (المغني مع الشرح الكبير 12/ 283، والإنصاف 7/ 428).
ومنها: لو قال لأمته: أول ما تلدينه حر، فولدت ولدين واشتبه أولهما خروجاً، فإنه يميز بالقرعة نص عليه، لأن العتق وقع على معين وجهل ابتداء، ولو قال: أول غلام لي يطلع فهو حر فطلع عبيده كلهم، أو قال: لزوجاته أيتكن طلع أولاً، فهي طالق فطلعن كلهن فنص أحمد على أنه يميز واحداً من العبيد وامرأة من الزوجات بالقرعة. (الطرق الحكمية ص367).
ومنها: لو اشتبه عبده بعبيد غيره، قال القاضي: قياس المذهب: أنه يعتق عبده الذي يملكه عن واجب وغيره، ثم يقرع بينهم فيخرج عبده بالقرعة، ولو اشتبهت زوجته بأجانب فطلقها، فله إخراجها بالقرعة ونكاح البواقي على قياس ما ذكره الأصحاب فيمن أسلم على أكثر من أربع، فطلق الجميع ثلاثاً أنه يخرج أربعاً بالقرعة ثم ينكح البواقي، ولو اشتبهت أخته بأجنبيات فقال القاضي في خلافه: لا يمتنع التمييز بالقرعة كما لو زوج إحدى بناته برجل واشتبهت فيهن فإنها تميز بالقرعة على المنصوص. (الطرق الحكمية ص355).
وفي عمد الأدلة لابن عقيل لو اختلط عبده بأحرار لم يقرع، ولو اختلط من أعتقه وله عتقه، ومن لا يملك عتقه إلا بإجازة جاز أن يقرع بينهما، لأن القرعة لا تعمل في آكد التحريمين وتعمل في أيسرهما. (قواعد ابن رجب ص308).

(1/168)

أنهن يطلقن ثلاثاً ثلاثاً؛ لأن شرط وقوع الطلاق، وهو خلو الوطء في الليلة قد تحقق في آخر جزء منها، فإذا بقي جزء منها لا يتسع للإيلاج تحقق شرط الطلاق للجميع دفعة واحدة فيطلق الجميع ثلاثاً؛ لأن لكل واحدة ثلاث صواحبات لم يطأهن فاجتمعت شروط الوقوع ثلاثاً.
ومنها: استحقاق اثنين للقصاص واختلفوا في المباشر منهما (1)، وانقسام الرجال عند المناضلة (1).

فصل في فوائد
تلتحق بالقواعد، وهي فوائد مسائل مشتهرة، فيها اختلاف في المذهب ينبني على الاختلاف فيها فوائد متعددة (2):
فمن ذلك: ما يدركه المسبوق، هل هو آخر صلاته، أو أولها، فيها روايتان عن الإمام أحمد (3).
__________
(1) - تقدمت قريباً.
(2) - في المخطوط: «متعدد» بدل: «متعددة» والتعديل من الأصل.
(3) - الأولى، وهي المذهب: أن ما يدركه أول صلاته، وما يقضيه آخرها.
الثانية: عكسها. (المغني 3/ 306، والمقنع مع الشرح والإنصاف 4/ 298).
ولهذا الاختلاف فوائد منها:
إحداها: محل الاستفتاح، فعلى الأولى يستفتح في أول ركعة يقضيها إذ هي أول صلاته، وعلى الثانية: يستفتح في أول ركعة أدركها.
الثانية: التعوذ، فعلى الأولى يتعوذ إذا قام للقضاء خاصة، وعلى الثانية: يتعوذ في أول ركعة يدركها.
الثالثة: هيئة القراءة في الجهر والإخفات، فإذا فاته الركعتان الأولتان من المغرب أو العشاء، جهر في قضائهما من غير كراهة، وإن أمّ فيهما، وقلنا: بجوازه سن له الجهر على الرواية الأولى، وعلى الثانية: لا جهر ها هنا.
الرابعة: مقدار القراءة، وللأصحاب في ذلك طريقان: الطريق الأول: أنه يقرأ في الركعتين المقضيتين بالحمد لله وسورة على كلا الروايتين، قال ابن أبي موسى: لا يختلف قوله
في ذلك.
الطريق الثاني: بناؤه على الروايتين، فعلى الأولى يقتصر على الفاتحة، وعلى الثانية يقرأ: (المغني 2/ 281، والمحرر 1/ 96).

الخامسة: قنوت الوتر إذا أدركه المسبوق مع من يصلي الوتر بسلام واحد، فإنه يقع في محله ولا يعيد على المذهب. وعلى الثانية: يعيده في آخر ركعة يقضيها. (الإنصاف مع
الشرح 4/ 301).

=السادسة: تكبيرات العيد الزوائد إذا أدرك المسبوق الركعة الثانية من العيد، فالمذهب: يكبر في المقضية سبعاً، وعلى الثانية: يكبر خمساً.
السابعة: إذا سبق ببعض تكبيرات الجنازة، فإن قلنا: ما يدركه آخر صلاته تابع الإمام في الذكر الذي هو فيه، ثم قرأ في أول تكبيرة يقضيها، وهو المذهب، وإن قلنا: ما يدركه أول صلاته قرأ فيها بالفاتحة.
الثامنة: محل التشهد الأول في حق من أدرك من المغرب، أو الرباعية ركعة، وفيه روايتان:
الأولى: أنه يتشهد عقيب قضاء ركعة، وهو المذهب.
الثانية: أنه يتشهد عقيب ركعتين. (مسائل أحمد لعبد الله ص107، والمحرر 1/ 97 والإنصاف مع الشرح 4/ 301).
قال ابن رجب ص (370): «ومما يحسن تخريجه على هذا الخلاف، ولم نجده منقولاً: تطويل الركعة الأولى على الثانية، وترتيب السورتين في الركعتين، فأما رفع اليدين من التشهد إذا قلنا باستحبابه، فيحتمل: أن يرفع إذا قام إلى الركعة المحكوم بأنها ثالثة سواء قام عن تشهد أو غيره، ويحتمل: أن يرفع إذا قام من تشهده الأول المعتد به سواء عقيب الثانية، أو لم يكن ...
وهذا أظهر».

(1/169)

الثانية: الزكاة، هل تجب في النصاب، أو في ذمة مالكه، اختلف الأصحاب في ذلك على طرق:
أحدها: أن الزكاة تجب في العين رواية واحدة (1).
والثاني: أن الزكاة تجب في الذمة رواية واحدة (2).
والثالثة: أنها تجب في الذمة وتتعلق بالنصاب (3).
والرابع: أن في المسألة روايتين (4).
__________
(1) - وهي طريقة ابن أبي موسى، والقاضي.
(2) - وهي طريقة أبي الخطاب.
(3) - وهي طريقة شيخ الإسلام.
(4) - فالرواية الأولى: أنها تجب في العين، وهي المذهب.
والثانية: أنها تجب في الذمة. وهي طريقة كثير من المتأخرين. (الانتصار 3/ 131، والشرح الكبير مع الإنصاف 6/ 371، والمحرر 1/ 219، والاختيارات ص98).

=وللاختلاف في محل التعلق هل هو العين أو الذمة فوائد كثيرة:
الأولى: إذا ملك نصاباً واحداً، ولم يؤد زكاته أحوالاً، فإن قلنا الزكاة في العين وجبت زكاة الحول الأول دون ما بعده ... وإن قلنا: الزكاة في الذمة وجبت لكل حول، إلا إذا قلنا: إن دين الله عز وجل يمنع الزكاة.
الثانية: إذا تلف النصاب أو بعضه قبل التمكن من أداء الزكاة وبعد تمام الحول، فالمذهب: أن الزكاة لا تسقط بذلك، إلا زكاة الزروع والثمار إذا تلفت بجائحة قبل القطع فتسقط.
وعن الإمام أحمد: القول بالسقوط. (ينظر المغني 4/ 139 و173).
الثالثة: إذا مات من عليه زكاة ودين، وضاقت التركة عنهما، فالمنصوص عن أحمد ـ وهو المذهب ـ أنهما يتحاصان، فمن الأصحاب من أقر النص على ظاهره. ومن الأصحاب: من حمل النص بالمحاصة على القول بتعلق الزكاة في الذمة لاستوائهما في محل التعلق، فأما
على القول بتعلقها بالنصاب، فتقدم الزكاة لتعلقها بالعين، وهذه طريقة القاضي والسامري. (الانتصار 3/ 267).
الرابعة: إذا كان النصاب مرهوناً، ووجبت فيه الزكاة، فهل تؤدى زكاته منه؟ له
حالتان:

إحداهما: أن لا يكون له مال غيره يؤدي منه الزكاة، فيؤدي الزكاة من عينه، وله مأخذان: أحدهما: أن الزكاة ينحصر تعلقها بالعين، ودين الرهن يتعلق بالذمة والعين، فيقدم عند التزاحم ما اختص تعلقه بالعين.
والثاني: أن النصاب سبب دين الزكاة فيقدم دينها عند مزاحمة غيره من الديون في النصاب ... فلا يفترق الحال بين قولنا بتعلق الزكاة بالذمة أو العين.
الحال الثانية: أن يكون للمالك مال يؤدي منه الزكاة غير الرهن، فليس له أداء الزكاة منه بدون إذن المرتهن على المذهب. (ينظر: المغني 4/ 106، وقواعد ابن رجب ص (372)).
الخامسة: التصرف في النصاب، أو بعضه بعد الحول ببيع أو غيره، فالمذهب صحته سواء قلنا: الزكاة تجب في العين، أو في الذمة.
وذكر أبو بكر إن قلنا: الزكاة في الذمة صح التصرف مطلقاً، وإن قلنا: في العين لم يصح التصرف في مقدار الزكاة، وهذا متوجه على قولنا: إن تعلق الزكاة تعلق شركة أو رهن صرح به بعض المتأخرين. (ينظر: الإنصاف مع الشرح الكبير 6/ 375).
السادسة: لو كان النصاب غائباً عن مالكه لا يقدر على الإخراج منه لم يلزمه إخراج زكاته حتى يتمكن من الأداء منه، هذا المذهب.
وقال القاضي وابن عقيل: يلزمه أداء زكاته قبل قبضه، لأنه في يده حكماً.
وأشار المجد إلى بناء ذلك على محل الزكاة، فإن قلنا: تجب في الذمة لزمه الإخراج عنه
من غيره.
وإن قلنا: تجب في العين لم يلزمه الإخراج حتى يتمكن من قبضه. (الفروع 2/ 542، والإنصاف 3/ 187).
السابعة: إذا أخرج رب المال زكاة حقه من مال المضاربة منه، فهل يحسب ما أخرجه من رأس المال ونصيبه من الربح، أم من نصيبه من الربح خاصة؟ على وجهين، بناهما بعض الأصحاب على الخلاف في محل التعلق، فإن قلنا: الذمة فهي محسوبة من الأصل
والربح.
وإن قلنا: العين حسبت من الربح كالمؤونة. (قواعد ابن رجب ص (374)).

(1/170)

الثالثة: المستفاد بعد النصاب في أثناء الحول، هل يضم إلى النصاب، أو يفرد عنه؟ إذا استفاد مالاً زكوياً من جنس النصاب في أثناء حوله، فإنه يفرد، وبحول (1) عندنا، ولكن هل يضمه إلى النصاب في العدد، أو يخلطه به ويزكيه زكاة خلطه، أو يفرده بالزكاة كما أفراده بالحول؟ فيه ثلاثة أوجه:
أحدها: أنه يفرده بالزكاة كما يفرده بالحول، وهذا الوجه مختص بما إذا كان المستفاد نصاباً، أو دون نصاب ولا يغير (2) فرض النصاب، أما إن كان دون نصاب وتغير فرض النصاب لم يتأت فيه هذا الوجه (3).
الوجه الثاني: أنه يزكى زكاة خلطة.
الثالث: أنه يضم إلى النصاب فيزكى زكاة ضم (4).
__________
(1) - في المخطوط: «ويحول»، والمثبت الموافق للأصل.
(2) - في المخطوط: «يعتبر» والمثبت الموافق للأصل ط: دار ابن عفان.
(3) - (الانتصار 3/ 214، الشرح الكبير مع الإنصاف 6/ 353، والمحرر 1/ 218).
(4) - وعلى هذا فهل الزيادة كنصاب منفرد، أم الكل نصاب واحد؟ على وجهين:
الأول: أنها كنصاب منفرد، وهذا قول أبي الخطاب، والمجد.
الثاني: أن الجميع نصاب واحد، وهو ظاهر كلام القاضي وابن عقيل، وابن قدامة، وهو الأظهر. (المصادر السابقة).
إذا تقرر هذا فالمستفاد لا يخلو من أربعة أقسام:

=الأول: أن يكون نصاباً مغيراً للفرض، مثل أن يملك أربعين شاة، ثم إحدى وثمانين بعدها، ففي الأربعين شاة عند حولها، فإذا تم حول الثانية، فوجهان:
أحدهما: فيها شاة، وهو متخرج على وجهي الضم والانفراد.
الثاني: فيها شاة واحدة، وأربعون جزءاً من أصل مائة وأحد وعشرين جزءاً من شاة، وهو وجه الخلطة.
الثاني: أن تكون الزيادة نصاباً لا يغير القرض كمن ملك أربعين شاة، ثم أربعين بعدها، ففي الأولى إذا تم حولها شاة، فإذا تم حول الثانية فثلاثة أوجه:
الأول: أنه لا شيء فيها، وهو وجه الضم.
الثاني: فيها شاة، وهو وجه الانفراد.
الثالث: فيها نصف شاة، وهو وجه الخلطة.

الثالث: أن تكون الزيادة لا تبلغ نصاباً، ولا تغير الفرض كمن ملك أربعين من الغنم، ثم ملك بعدها عشرين، ففي الأولى إذا تم حولها شاة، وإذا تم حول الثانية، ففيه وجهان: الأول: لا شيء فيها، وهو متوجه على وجهي الضم والانفراد.
الثاني: فيها ثلث شاة، وهو وجه الخلطة.
الرابع: أن لا تبلغ الزيادة نصاباً وتغير الفرض، كمن ملك ثلاثين من البقر، ثم عشراً بعدها، فإذا تم حول الأولى ففيها تبيع، فإذا تم حول الزيادة ففيها ربع مسنة. (الكافي 1/ 299، والمحرر 1/ 217 وقواعد ابن رجب ص (375)).

(1/171)

الرابعة: الملك في زمن الخيار هل ينتقل إلى المشترى؟ في هذه المسألة روايتان عن الإمام أحمد: أشهرهما: انتقال الملك (1).
__________
(1) - إلى المشتري بمجرد العقد، وهذا هو المذهب.
والرواية الثانية: أنه لا ينتقل حتى ينقضي الخيار، فعلى هذا يكون الملك للبائع. (الكافي 2/ 48، ونيل المآرب 1/ 126).
وللروايتين فوائد عديدة:
منها: وجوب الزكاة، فإذا باع نصاباً من الماشية بشرط الخيار حولاً، فزكاته على المشتري على المذهب سواء فسخ العقد أو أمضى. وعلى الرواية الثانية: الزكاة على
البائع.
ومنها: لو كسب المبيع في مدة الخيار كسباً، أو نما نماء منفصلاً، فهو للمشتري وعلى الرواية الثانية: للبائع. (الكافي 2/ 48).
ومنها: لو باعه عبداً بشرط الخيار، وأهل هلال الفطر، وهو في مدة الخيار، فالفطرة على المشتري على المذهب، وكذا مؤنته، ومؤنة الحيوان، وعلى الرواية الثانية: على
البائع.
=ومنها: إذا تلف المبيع في مدة الخيار، فإن كان بعد القبض، أو لم يكن مبهماً، فهو من مال المشتري، على المذهب.
وعلى الرواية الثانية: من مال البائع. (الإنصاف مع الشرح الكبير 11/ 305).
ومنها: تصرف المشتري في مدة الخيار، فلا يجوز إلا بما يحصل به تجربة المبيع، هذا المذهب.
وعن الإمام أحمد أن له التصرف فيه بالاستقلال.
وعلى الرواية الثانية: يجوز التصرف للبائع وحده.
وأما حكم نفوذ التصرف فالمذهب: أنه لا ينفذ تصرف المشتري إلا بعتق المبيع إذا كان الخيار لهما. ولا يتصرف بائع مطلقاً ولو كان الخيار له وحده. وتصرف مشتر في المبيع ببيع ونحوه إمضاء للبيع.
وأما على الرواية الثانية: فإن كان الخيار لهما، أو للبائع وحده نفذ تصرف البائع مطلقاً. (المغني 6/ 18، والمحرر 1/ 265، 267 وشرح المنتهى 2/ 171).

ومنها: الوطء في مدة الخيار، فإن وطئ المشتري فلا شيء عليه، لأن الملك له، وإن وطئ البائع، فإن كان جاهلاً التحريم فلا حد عليه، وإن كان عالماً: فالمذهب: أنه لا حد عليه. لوقوع الاختلاف في حصول الملك له.
وعن الإمام أحمد: أن عليه الحد؛ لأنه وطء لم يصادف ملكاً، ولا شبهة ملك. (ينظر: الكافي 2/ 49).
ومنها: ترتب موجبات الملك من الانعتاق بالرحم، أو بالتعليق، وانفساخ النكاح ونحوها، فيثبت في البيع بشرط الخيار عقيب العقد على المذهب.
وعلى الثانية: لا يثبت إلا بعد انقضائه.
ولو حلف لا يبيع فباع بشرط الخيار خرج على الخلاف أيضاً.
وأنكر الشيخ مجد الدين ذلك وقال بحنثه على الروايتين.
فأما الأخذ بالشفعة فلا يثبت في مدة الخيار على الروايتين عند أكثر الأصحاب.
ومنها: إذا باع أحد الشريكين شقصاً بشرط الخيار، فباع الشفيع حصته في مدة الخيار فعلى المذهب: يستحق المشتري الأول انتزاع شقص الشفيع من يد مشتريه، لأنه شريك الشفيع حالة
بيعه.
وعلى الثانية: يستحق البائع الأول، لأن الملك باق له.
(ينظر: الإنصاف مع الشرح الكبير 11/ 304).
ومنها: لو باع الملتقط اللقطة بعد الحول بشرط الخيار، ثم جاء بها في مدة الخيار، فإن قلنا: لم ينتقل الملك فالرد واجب، وإن قلنا بانتقاله فوجهان، المجزوم به في الكافي الوجوب. (الكافي
2/ 356).

=ومنها: لو باع محل صيدا بشرط الخيار، ثم أحرم في مدته، فإن قلنا: انتقل الملك عنه، فليس له الفسخ لأنه ابتداء ملك على الصيد وهو ممنوع منه، وإن قلنا لم ينتقل الملك عنه فله ذلك، ثم إن كان في يده المشاهدة أرسله وإلا فلا.
ومنها: لو باعت الزوجة قبل الدخول الصداق بشرط الخيار ثم طلقها الزوج، فإن قلنا: الملك انتقل عنها ففي لزوم استردادها وجهان، وإن قلنا لم يزل لزمها وجهاً واحداً. (الإنصاف مع الشرح الكبير 11/ 305).
ومنها: لو باع أمة بشرط الخيار ثم فسخ البيع وجب على البائع الاستبراء على المذهب.
وعلى الثانية: لا يلزمه لبقاء الملك.
ومنها: لو اشترى أمة بشرط الخيار واستبرأها في مدته، فإن قلنا: الملك لم ينتقل إليه لم يكفه ذلك الاستبراء، وإن قلنا: بانتقاله ففي المغني يكفي وفي المحرر: وجهان. (المغني 11/ 274، والإنصاف مع الشرح الكبير 11/ 306، والمحرر 2/ 110).

(1/172)

الخامسة: الإقالة هل هي فسخ، أو بيع فيها روايتان منصوصتان اختيار القاضي: أنها فسخ (1).
__________
(1) - فالمذهب: أن الإقالة فسخ.
والرواية الثانية: أنها بيع. (المغني 6/ 199، وشرح المنتهى 2/ 192).
ولهذا الخلاف فوائد عديدة:
الأولى: إذا تقايلا قبل القبض فيما لا يجوز بيعه قبل قبضه، فيجوز على قولنا هي فسخ ولا يجوز على الثانية.
الثانية: هل تجوز في المكيل والموزون بغير كيل ووزن؟ إن قلنا: هي فسخ جازت، وإن قلنا هي بيع فلا.
الثالثة: إذا تقايلا بزيادة على الثمن، أو نقص منه، أو بغير جنس الثمن، فإن قلنا هي فسخ لم يصح؛ لأن الفسخ رفع للعقد، وإن قلنا هي بيع، فوجهان حكاهما أبو الخطاب ومن بعده. (كتاب الروايتين 1/ 362، والمصادر السابقة).
أحدهما: يصح، قاله القاضي كسائر البيوع.
والثاني: لا يصح وهو المذهب عند القاضي؛ لأن مقتضى الإقالة رد الأمر إلى ما كان عليه ورجوع كل واحد إلى ماله فلم يجز بأكثر من الثمن. (المغني 6/ 199، والإنصاف مع الشرح الكبير 11/ 520، وشرح المنتهى 2/ 192).
الرابعة: تصح الإقالة بلفظ الإقالة، والمصالحة إن قلنا هي فسخ ذكره القاضي وابن عقيل، وإن قلنا: هي بيع لم ينعقد بذلك صرح به القاضي في خلافه. وظاهر كلام كثير من الأصحاب انعقادها بذلك وتكون معاطاة.

=الخامسة: إذا قلنا هي فسخ لم يشترط لها شروط البيع من معرفة المقال فيه، والقدرة على تسليمه وتميزه عن غيره، ويشترط ذلك على القول بأنها بيع.
السادسة: هل تصح الإقالة بعد النداء للجمعة؟ إن قلنا هي بيع لم تصح، وإلا صحت.
السابعة: نماء المبيع نماء منفصلاً ثم تقايلا، فإن قلنا الإقالة بيع لم يتبع النماء بغير خلاف، وإن قلنا: فسخ فقال القاضي: النماء للمشتري. (المصادر السابقة). ومسائل ابن منصور
ص (331).

الثامنة: باعه نخلاً حائلاً ثم تقايلا، وقد أطلع فإن قلنا المقايلة بيع، فالثمرة إن كانت مؤبرة فهي للمشتري الأول، وإن لم تكن مؤبرة فهي للبائع الأول، وإن قلنا هي فسخ تبعت الأصل بكل حال سواء كانت مؤبرة أو لا؛ لأنه نماء منفصل، انظر (83/ 90).
التاسعة: هل يثبت فيها خيار المجلس؟
إن قلنا: هي فسخ لم يثبت الخيار، وإن قلنا: هي بيع ففي التلخيص يثبت الخيار كسائر العقود، ويحتمل عندي أن لا يثبت أيضاً لأن الخيار وضع للنظر في الحظ والمقيل دخل على أنه لاحظ له، وإنما هو متبرع، والمستقيل لم يطلب الإقالة بعد لزوم العقد إلا بعد ترو ونظر. (قواعد ابن رجب ص (381)).
العاشرة: هل يرد بالعيب إن قلنا هي بيع ردت به، وإن قلنا هي فسخ فيحتمل أن لا يرد به، لأن الأصحاب قالوا: الفسخ لا يفسخ، ويحتمل أن يرد به كما جوزوا فسخ الإقالة والرد بالعيب لأخذ الشفيع، وأفتى الشيخ تقي الدين بفسخ الخلع بالعيب في عوضه وبفوات حقه فيه وبإفلاس الزوجة به. (الاختيارات ص252، وقواعد ابن رجب ص381).
الحادية عشرة: الإقالة في المسلم فيه قبل قبضه وفيها طريقان: أحدهما على الخلاف، فإن قلنا هي فسخ جازت وإن قلنا بيع لم يجز، وهي طريقة القاضي وابن عقيل والثاني: جواز الإقالة فيه على الروايتين وهي طريقة الأكثرين، وهي المذهب.
الثانية عشرة: باعه جزءاً مشاعاً من أرضه ثم تقايلا
فإن قلنا الإقالة فسخ لم يستحق المشتري، ولا من حدث له شركة في الأرض قبل المقايلة شيئاً من الشقص بالشفعة، وإن قلنا هي بيع ثبتت لهم الشفعة.
وكذلك لو باع أحد الشريكين حصته، ثم عفى الآخر عن شفعته، ثم تقايلا وأراد العافي أن يعود إلى الطلب، فإن قلنا: الإقالة فسخ لم يكن له ذلك، وإلا فله الشفعة
=الثالثة عشرة: اشترى شقصاً مشفوعاً، ثم تقايلاه قبل الطلب، فإن قلنا: هي بيع لم تسقط كما لو باعه لغير بائعه، وإن قلنا فسخ فقيل لا تسقط أيضاً وهو قول القاضي لأن الشفعة استحقت بنفس البيع، فلا تسقط بعده.
وقيل: تسقط وهو المنصوص عن أحمد.
الرابعة عشرة: هل يملك المضارب أو الشريك الإقالة فيما اشتراه؟ من الأصحاب من قال: إن قلنا الإقالة بيع ملكه، وإلا فلا، لأن الفسخ ليس من التجارة المأذون فيها وهي طريقة
ابن عقيل.
والأكثرون على أنه يملكها على القولين مع المصلحة، كما يملك الفسخ بالخيار. (ينظر: المغني 6/ 200، والشرح الكبير مع الإنصاف 11/ 524، وقواعد ابن رجب ص382).
الخامسة عشرة: هل يملك المفلس بعد الحجر المقايلة، لظهور المصلحة؟ إن قلنا هي بيع لم يملكه، وإن قلنا: فسخ، فالأظهر: أنه يملكه كما يملك الفسخ بخيار أو عيب، ولا يتقيد بالأحظ
على الأصح؛ لأن ذلك ليس بتصرف مستأنف، بل من تمام العقد الأول
ولواحقه.
السادسة عشر: لو وهب الوالد لابنه شيئاً فباعه، ثم رجع إليه بإقالة، فإن قلنا:
هي بيع امتنع رجوع الأب فيه، وإن قلنا: هي فسخ فوجهان، وكذلك حكم المفلس إذا باعه السلعة، ثم عادت إليه بإقالة ووجدها بائعها عنده.
السابعة عشرة: باع أمة ثم أقال فيها قبل القبض، فهل يلزمه استبراؤها فيه طريقان:
أحدهما: إن قلنا: الإقالة بيع وجب الاستبراء، وإن قلنا فسخ لم يجب.
الثامنة عشرة: لو حلف لا يبيع أو ليبيعن، أو علق على البيع طلاقاً، أو عتقاً، ثم أقال فإن قلنا: هي بيع ترتبت عليها أحكامه من البر والحنث، وإلا فلا، وقد يقال الأيمان تبنى على العرف وليس في العرف أن الإقالة بيع.
التاسعة عشرة: تقايلا في بيع فاسد ثم حكم الحاكم بصحة العقد ونفوذه فهل يؤثر حكمه؟
إن قلنا: هي بيع فحكمه بصحة العقد الأول صحيح؛ لأن العقد باق وقد تأكد بترتب عقد آخر عليه، وإن قلنا هي فسخ لم ينفذ؛ لأن العقد ارتفع بالإقالة فصار كأنه لم يوجد، ويحتمل أن ينفذ وتلغى الإقالة لأنها تصرف في بيع فاسد قبل الحكم بصحته فلم ينفذ.
العشرون: لو باع ذمي ذمياً آخر خمراً وقبضت دون ثمنها، ثم أسلم البائع، وقلنا: يجب له الثمن فأقال المشتري فيها، فإن قلنا: الإقالة بيع لم يصح، لأن شراء المسلم للخمر لا يصح.
= وإن قلنا: هي فسخ احتمل أن يصح فيرتفع بها العقد ولا يدخل في ملك المسلم فهي في معنى إسقاط الثمن عن المشتري، واحتمل أن لا يصح لأنه استرداد لملك الخمر.
الحادية والعشرون: الإقالة هل تصح بعد موت المتعاقدين. ذكر القاضي في موضع من خلافه أن خيار الإقالة يبطل بالموت ولا يصح بعده، وقال في موضع آخر: إن قلنا هي بيع صحت من الورثة وإن قلنا فسخ فوجهان. (ينظر: الفروع 4/ 122، وقواعد ابن رجب ص382، والإنصاف مع الشرح الكبير 11/ 527).

(1/173)

السادسة: النقود هل تتعين بالتعيين في العقد أم لا؟ في المسألة روايتان: أشهرهما: أنها تتعين في عقود المعاوضات (1).
__________
(1) - فالمذهب: أنها تتعين بالتعيين.
والرواية الثانية: أنها لا تتعين بالتعيين. (إيضاح الدلائل للسامري 1/ 293، والمغني 6/ 103، والفروع 4/ 168).
ولهذا الخلاف فوائد كثيرة:
منها: أنه يحكم بملكها للمشتري بمجرد التعيين فيملك التصرف فيها، وإن تلفت تلفت من ضمانه على المذهب، وعلى الرواية الأخرى لا يملكها بدون القبض فهي قبله ملك البائع وتتلف من ضمانه.
ومنها: لو بان الثمن مستحقاً فعلى المذهب الصحيح يبطل العقد؛ لأنه وقع على ملك الغير فهو كما لو اشترى سلعة فبانت مستحقة.
وعلى الثانية لا تبطل وله البدل.
ومنها: إذا بان النقد المعين معيباً فله حالتان: إحداهما: أن يكون عيبه من غير جنسه، فيبطل العقد من أصله نص عليه وذكره الأصحاب وعللوه بأنه زال عنه اسم الدينار والدرهم بذلك فلم يصح العقد عليه، وهذا متوجه إذا كان كله أو غالبه كذلك وأما إن كان فيه يسير من غير جنسه فلا يزال عنه الاسم بالكلية، فلا ينبغي بطلان العقد ها هنا بالكلية وهذا ظاهر كلام أبي محمد التميمي في خصاله.
ويحتمل أن يصح البيع كله بدينار ويلزم المشتري تتمة الدينار من غيره ذهباً؛ لأن العقد وقع على دينار كامل فإذا بان دونه وجب إتمامه جمعاً بين مقصدي التعيين والتسمية.

الحال الثانية: أن يكون عيبها من جنسها، ولم ينقص وزنها كالسواد في الفضة فالبائع بالخيار بين الإمساك والفسخ ليس له البدل لتعيين النقد في العقد، ومن أمسك فله الأرش إلا في صرفها بجنسها فهذا كله تفريع على رواية تعيين النقود فأما على الأخرى فلا يبطل العقد بحال إلاّ أن يتفرقا والعيب من غير الجنس لفوات قبض المعقود عليه في المجلس، ولا فسخ بذلك، وإنما يثبت به البدل دون =الأرش، لأن الواجب في الذمة دون المعين. (ينظر: المغني 6/ 104، والشرح الكبير مع الإنصاف 12/ 127، وقواعد ابن رجب ص384).
ومنها: إذا باعه سلعة بنقد معين فعلى المشهور لا يجبر واحد منهما على البداءة بالتسليم، بل ينصب عدل يقبض منهما، ثم يقبضهما لتعلق حق كل واحد منهما بعين معينة فهما سواء.
وعلى الرواية الأخرى هو كما لو باعه بنقد في الذمة فيجبر البائع أولاً على التسليم لتعلق حق المشتري بالعين دونه.
(مسائل أحمد لابن منصور ص364، والإنصاف مع الشرح الكبير 12/ 128).
ومنها: لو باعه سلعة بنقد معين، وقبضه البائع من المشتري ثم أتاه به فقال: هذا الثمن وقد خرج معيباً وأنكر المشتري ففيه طريقان: إحداهما: إن قلنا: النقود تتعين بالتعيين، فالقول قول المشتري؛ لأنه يدعي عليه استحقاق الرد، والأصل عدمه.
والطريقة الثانية: إن قلنا: النقود لا تتعين فالقول قول البائع وجهاً واحداً لأنه قد ثبت اشتغال ذمة المشتري بالثمن ولم يثبت براءتها منه، وإن قلنا: تتعين فوجهان.
أحدهما: القول قول البائع لأنه يدعي سلامة العقد والأصل عدمه، ويدعى عليه ثبوت الفسخ والأصل عدمه.
والثاني: قول القابض؛ لأنه منكر التسليم والأصل عدمه.
ينظر: (الشرح الكبير مع الإنصاف 11/ 428، والمحرر 1/ 427).
ومنها: لو كان عبد بين شريكين قيمة نصيب كل منهما عشرة دنانير، فقال رجل يملك عشرة دنانير لا يملك غيرها لأحدهما: أعتق نصيبك عني على هذه الدنانير العشرة، ففعل عتق نصيب المسؤول عن السائل، وهل يسري عليه إلى حصة الآخر أم لا؟ إن قلنا: إن النقود تتعين بالتعيين لم يسر؛ لأن المسؤول ملكها عليه بالعقد فلم يبق في ملك السائل شيء فصار معسراً، وإن قلنا: لا يتعين سرى إلى حصة الشريك كما لو اشترى ذلك النصيب بثمن في الذمة. (قواعد ابن رجب ص386).

(1/174)

السابعة: العبد هل يملك بالتمليك أم لا؟ في المسألة روايتان: أشهرهما: أنه لا يملك (1).
__________
(1) - فالمذهب: أنه لا يملك بالتمليك.
والثانية: يملك اختارها ابن شاقلا، وصححها ابن عقيل، وابن قدامة. (المغني 6/ 259، والإنصاف مع الشرح الكبير 6/ 303).
ولهذا الخلاف فوائد كثيرة جداً.
=فمنها: لو ملّك السيد عبده مالاً زكوياً، فإن قلنا: لا يملكه فزكاته على السيد، لأنه ملكه، وإن قلنا: يملكه فلا زكاة على السيد لانتفاء ملكه له ولا على العبد؛ لأن ملكه مزلزل ولهذا لم يلزمه فيه نفقة الأقارب ولا يعتق عليه رحمه بالشراء.
ومنها: إذا ملكه السيد عبداً وأهل عليه هلال الفطر، فإن قلنا: لا يملكه ففطرته على السيد، وإن قلنا: يملكه، فوجهان: أحدهما: لا فطرة له على أحد.
والثاني فطرته على السيد، صححه صاحب المغني، لأن نفقته على السيد وكذلك فطرته. (المغني 4/ 282).
ومنها: تكفيره بالمال في الحج، والأيمان، والظهار ونحوه، فللأصحاب، فيه طرق: أحدها: البناء على ملكه. فإن قلنا يملك فله التكفير بالمال في الجملة وإلا فلا.
الطريقة الثانية: أن في تكفيره بالمال بإذن السيد روايتين مطلقتين سواء قلنا يملك أو لا يملك.
الطريقة الثالثة: أنه لا يجزئ التكفير بغير الصيام. (قواعد ابن رجب ص387)
ومنها: إذا باع عبداً وله مال فإن كان المال مقصوداً للمشتري اشترط علمه وسائر شروط البيع، وإن كان غير مقصود بل قصد المشتري تركه للعبد لينتفع به وحده لم يشترط ذلك، لأنه تابع غير مقصود وهذه الطريقة هي المنصوصة عن أحمد وأكثر أصحابه، والطريقة الثانية: البناء على ملك العبد وعدمه، فإن قلنا: يملك لم تشترط شرائط البيع، وإلا اشترطت. (الإنصاف مع الشرح الكبير 12/ 211، وشرح المنتهى 2/ 213).

ومنها: إذا أذن المسلم لعبده الذمي أن يشتري له بماله عبداً مسلماً فاشتراه، فإن قلنا: يملك لم يصح شراؤه له، وإن قلنا: لا يملك صح وكان مملوكاً للسيد، قال الشيخ مجد الدين هذا قياس المذهب عندي.
ومنها: تسري العبد، وفيه طريقان: أحدهما: بناؤه على الخلاف في ملكه. والثانية يجوز تسريه على كلا الروايتين، وهي طريقة الخرقي وأبي بكر وابن أبي موسى ورجحها صاحب المغني وهي أصح، فإن نصوص أحمد لا تختلف في إباحة التسري له. (مسائل أحمد لابن هانئ رقم (1064)، والمغني 9/ 474 والإنصاف مع الشرح 6/ 305).
ومنها: لو باع السيد عبده نفسه بمال في يده فهل يعتق أم لا؟ المنصوص عن أحمد: أنه يعتق بذلك، ذكره الخرقي مع قوله إن العبد لا يملك، ونزله القاضي على القول بالملك فيكون دخول السيد مع عبده في بيعه نفسه بماله إقراراً له على ملكه فيصح بيعه ويعتق.

= وإن قلنا: لا ملك لم يصح بيعه. (ينظر: المغني 7/ 231، والإنصاف مع الشرح 12/ 306، وقواعد ابن رجب ص389).
ومنها: إذا أعتق السيد عبده وله مال فهل يستقر ملكه للعبد أم يكون للسيد على روايتين.
فمنهم من بناهما على القول بالملك وعدمه، فإن قلنا: يملكه استقر ملكه عليه بالعتق وإلا فلا وهي طريقة أبي بكر والقاضي.
ومنهم من جعل الروايتين على القول بالملك.
ومنها: لو اشترى العبد زوجته الأمة بماله، فإن قلنا يملك انفسخ نكاحه، وإن قلنا لا ملك لم
ينفسخ.
ومنها: لو ملكه سيده أمة فاستولدها، فإن قلنا: لا يملك فالولد ملك السيد وإن قلنا يملك فالولد مملوك للعبد.
ومنها: هل ينفذ تصرف السيد في مال العبد دون استرجاعه؟ إن قلنا: العبد لا يملك صح بغير إشكال، وإن قلنا: يملك فظاهر كلام أحمد أنه ينفذ عتق السيد لرقيق عبده. (الإنصاف مع الشرح الكبير 12/ 306).
ومنها: الوقف على العبد فنص أحمد على أنه لا يصح، وهو المذهب. (المنتهى 2/ 5).
ومنها: وصية السيد لعبده بشيء من ماله، فإن كان بجزء مشاع منه صح وعتق من العبد
بنسبة ذلك الجزء لدخوله في عموم المال وكمل عتقه من بقية الوصية. (المنتهى
2/ 43).
ومنها: لو غزا العبد على فرس ملكه إياها سيده، فإن قلنا يملكها لم يسهم لها؛ لأن الفرس تبع لمالكها، فإذا كان مالكها من أهل الرضخ فكذلك فرسه، وإن قلنا لا يملكها أسهم لها لأنها لسيده كذا قال الأصحاب. (المغني 13/ 101).
تنبيه: الخلاف في ملك العبد بالتمليك، هل هو مختص بتمليك سيده أم لا؟ قال صاحب التلخيص: هو مختص به، فلا يملك من غير جهته، وكلام الأكثرين يدل على خلافه، (قواعد ابن رجب 391) ويتفرع على ذلك مسائل:
منها: ملكه اللقطة بعد الحول قال طائفة من الأصحاب: ينبني على روايتي الملك وعدمه جعلا لتمليك الشارع كتمليك السيد، وظاهر كلام ابن أبي موسى: أنه يملك اللقطة وإن لم يملك
بتمليك سيده.
= ومنها: حيازته المباحات من احتطاب، أو احتشاش، أو اصطياد، أو معدن، أو غير ذلك، فمن الأصحاب من قال هو ملك لسيده دونه رواية واحدة كالقاضي وابن عقيل، لأن جوارح العبد ومنافعه ملك لسيده.
وخرج طائفة المسألة على الخلاف في ملك العبد وعدمه منهم الشيخ مجد الدين.
ومنها: إذا وصى للعبد، أو وهب له وقبله بإذن سيده أو بدونه إذا أجزنا له ذلك على المنصوص فالمال للسيد، وبناه ابن عقيل وغيره على الخلاف في ملك العبد.
ومنها: لو خالع العبد زوجته بعوض فهو للسيد ذكره الخرقي، وظاهر كلام ابن عقيل بناؤه على الخلاف في ملك العبد. (ينظر: قواعد ابن رجب ص391، والإنصاف مع الشرح الكبير 6/ 308).

(1/175)

الثامنة: المضارب هل يملك الربح بالظهور، أم لا؟ فيها روايتان: أشهرهما: يملك (1).
__________
(1) - فالمذهب: أن المضارب يملك الربح بالظهور.
والرواية الثانية: أنه لا يملك بدون القسمة (المغني 7/ 171، والفروع 4/ 388).
ولهذا الاختلاف فوائد:
منها: انعقاد الحول على حصة المضارب من الربح قبل القسمة، فإن قيل: لا يملكها بالظهور فلا يلزم رب المال زكاتها على المذهب. وحكي عن القاضي: يلزمه. (المغني 4/ 260).
ومنها: لو اشترى العامل بعد ظهور الربح من يعتق عليه بالملك، ففيه طريقان:
أحدهما: البناء على الملك بالظهور وعدمه، فإن قلنا: يملك به عتق عليه وإلا فلا، وكذلك قال القاضي في خلافه وابنه أبو الحسين وأبو الفتح الحلواني.
والطريق الثاني: إن قلنا: لا يملك بالظهور لم يعتق، وإن قلنا: يملك به فوجهان كذا قال جماعة منهم صاحب التلخيص.
أحدهما: يعتق عليه وهو قول القاضي وأبي الخطاب وأومأ إليه أحمد في رواية ابن منصور.
والثاني: لا يعتق لعدم استقرار الملك وهو قول أبي بكر في التنبيه.
ومنها: لو وطئ العامل أمة من مال المضاربة بعد ظهور الربح، فإن قلنا يملكه بالظهور فالولد حر وعليه قيمة الأمة وتصير أم ولد له، وإن لم يكن ظهر ربح لم يثبت شيء من ذلك وهل عليه الجلد إن لم يكن ظهر ربح على وجهين: أحدهما: لا حد عليه ويعزر.
والثاني: عليه الحد قاله القاضي، لانتفاء الملك وشبهته.
= ومنها: لو اشترى العامل لنفسه من مال المضاربة، فإن لم يظهر ربح صح نص عليه، لأنه ملك لغيره، وكذلك إن ظهر ربح، وقلنا: لا يملكه بالظهور، وإن قلنا: يملكه به فهو كشراء أحد الشريكين من مال الشركة، والمذهب: أنه يبطل في قدر حقه.
ومنها: لو اشترى العامل شقصاً للمضاربة، وله فيه شركة فهل له الأخذ بالشفعة فيه طريقان:
إحداهما: ما قال أبو الخطاب ومن تابعه فيه وجهان.
أحدهما: لا يملك الأخذ؛ لأنه يتصرف لرب المال فامتنع أخذه كما يمنع شراء الوصي والوكيل فيما يتوليان بيعه.

والثاني: له الأخذ.
والطريقة الثانية: ما قال صاحب المغني: إن لم يكن في المال ربح، أو كان وقلنا لا يملكه بالظهور فله الأخذ، لأن الملك لغيره وإن كان فيه ربح قلنا: يملكه بالظهور ففيه الوجهان بناء على شراء العامل من مال المضاربة بعد ملكه من الربح على ما سبق. (المغني 7/ 474، والإنصاف مع الشرح الكبير 14/ 125).
ومنها: لو أسقط العامل حقه من الربح بعد ظهوره، فإن قلنا: يملكه بالظهور لم يسقط، وإن قلنا لا يملكه بدون القسمة فوجهان: الوجه الأول: يسقط كالغنيمة. والثاني: لا؛ لأن الربح هنا مقصود. (قواعد ابن رجب ص189).
ومنها: لو قارض المريض وسمى للعامل فوق تسمية المثل، قال القاضي والأصحاب: يجوز ولا يعتبر من الثلث؛ لأن ذلك لا يؤخذ من ماله، وإنما يستحقه بعمله من الربح الحادث ويحدث على ملك العامل دون المالك. (المغني 7/ 170).

(1/176)

التاسعة: الموقوف عليه، هل يملك رقبة الوقف أم لا؟ في المسألة روايتان: أشهرهما: أنه ملك للموقوف عليه (1).
__________
(1) - فالمذهب: أن الوقف ملك للموقوف عليه.
والرواية الثانية: أنه ملك لله تعالى.
المغني 8/ 188، والفروع 4/ 590، ومطالب أولي النهى 4/ 303.
ويتنزل على هذا الاختلاف مسائل:
منها: زكاة الوقف إذا كان ماشية موقوفة على معين، فهل يجب زكاتها، فيه طريقان.
أحدهما: بناؤه على هذا الخلاف، فإن قلنا: هو ملك للموقوف عليه، فعليه زكاتها، وإن قلنا: ملك لله فلا زكاة.
والطرقة الثانية: لا زكاة فيه على الروايتين قاله القاضي وابن عقيل، لقصور الملك فيه.
= (فأما) الشجر الموقوف فتجب الزكاة في ثمره على الموقوف عليه وجهاً واحداً؛ لأن ثمره ملك للموقوف عليه. (ينظر: المحرر 1/ 370، والإنصاف مع الشرح الكبير 16/ 420).
ومنها: لو جنى الوقف فأرش جنايته على الموقوف عليه إذا قيل إنه مالكه، لأنه امتنع من تسليمه فيلزمه فداؤه، وإن قيل: هو ملك لله فالأرش من كسب العبد، وقيل: بل من بيت المال.
ومنها: إذا كان الوقف أمة، فولاية تزوجها للموقوف عليه إن قيل: إنه يمكلها، وإن قيل: هي ملك لله فالولاية للحاكم فيزوجها بإذن الموقوف عليه، وإن قيل: هي ملك الواقف فهو أولى.
ومنها: نظر الواقف إذا لم يشرط له ناظر، فعلى القول بملك الموقوف عليه له النظر فيه، وعلى القول بأن ملك لله نظره للحاكم.
ومنها: هل يستحق الشفعة بشركة الوقف فيه طرقان: أحدهما: البناء على أنه هل يملكه الموقوف عليه؟ فإن قيل: يملكه استحق به الشفعة وإلا فلا.
والثاني: الوجهان بناء على قولنا يملكه، وهذا ما قال صاحب المحرر؛ لأن الملك قاصر. (المغني 7/ 475، والمبدع 5/ 217).
ومنها: لو زرع الغاصب في أرض الوقف فهل للموقوف عليه تملكه بالنفقة؟ إن قيل: هو المالك فله ذلك، وإلا فهو كالمستأجر ومالك المنفعة.
ومنها: نفقة الوقف وهي في غلته ما لم يشرط من غيرها، فإن لم يكن له غلة فوجهان.

أحدهما: نفقته على الموقوف عليه. والثاني: هي في بيت المال. (الإنصاف مع الشرح 16/ 420).
ومنها: لو فضَّل بعض ولده على بعض في الوقف فالمنصوص الجواز، بخلاف الهبة، فقيل: هو بناء على أن الملك لا ينتقل إلى الموقوف عليه. (المنتهى 2/ 26).
ومنها: الوقف على نفسه، وفي صحته روايتان ـ والمذهب عدم الصحة ـ وبناهما أبو الخطاب على هذا الأصل، فإن قلنا: الوقف ملك للموقوف عليه لم يصح وقفه على نفسه، لأنه لا يصح أن يزيل الإنسان ملك نفسه إلى نفسه، وإن قلنا لله تعالى صح. (المنتهى 2/ 5، والإنصاف مع الشرح الكبير 16/ 420).
ومنها: الوقف المنقطع هل يعود إلى ورثة الموقوف عليه، أو إلى ورثة الواقف؟ فيه روايتان، والمذهب: أنه يعود إلى ورثة الواقف وقفاً عليهم (المغني 8/ 215، والإنصاف مع الشرح الكبير 16/ 407).
= ومنها: لو وطئ الموقوف عليه الأمة الموقوفة فأولدها فلا حد، لأنها إما ملك له أو له فيها شبهة ملك، وهل تصير أم ولد له إن قلنا: هي ملك له صارت مستولدة له فتعتق بموته، ويؤخذ قيمتها من تركته يشتري بها رقبة مكانها تكون وقفاً، وإن قلنا: لا يملكها لم تصر مستولدة له وهي وقف بحالها.
ومنها: لو تزوج الموقوف عليه الأمة الموقوفة، فإن قيل: هي ملك له لم يصح وإلا صح ذكره صاحب التلخيص وغيره، وفيه نظر فإنه يملك منفعة البضع على كلا القولين، ولهذا يكون المهر له. (قواعد ابن رجب ص395 والمصادر السابقة).

(1/177)

العاشرة: إجازة الورثة هل هو تنفيذ للوصية، أو ابتداء عطية؟ في المسألة روايتان: أشهرهما: أنه تنفيذ (1).
__________
(1) - فالمذهب: أن إجازة الورثة تنفيذ للوصية.
والرواية الثانية: أنها ابتداء عطية. (الإنصاف مع الشرح الكبير 17/ 227، والمنتهى 2/ 38، ومطالب أولي النهى 4/ 450).
ولهذا الخلاف فوائد عديدة:
منها: أنه لا يشترط لها شروط الهبة من الإيجاب والقبول والقبض، فيصح بقوله أجزت وأنفذت، ونحو ذلك وإن لم يقبل الموصى له في المجلس، وإن قلنا: هي هبة افتقرت إلى إيجاب وقبول ذكره ابن عقيل وغيره.
ومنها: لو وقف على وارثه فأجازه، فإن قلنا: الإجازة تنفيذ صح الوقف ولزم، وإن قلنا: هبة فهو كوقف الإنسان على نفسه.
ومنها: إذا كان المجاز عتقاً، فإن قلنا: الإجازة تنفيذ فالولاية للموصى تختص به عصبته، وإن قلنا: عطية فالولاء لمن أجاز، وإن كان أنثى.
ومنها: لو كان المجيز أبا للمجاز له كمن أوصى لولد والده فأجازه والده، فليس للمجيز الرجوع فيه إن قلنا: هو تنفيذ، وإن قلنا: عطية فله ذلك؛ لأنه قد وهب لولده مالاً.
ومنها: لو حلف لا يهب فأجاز، فإن قلنا: هي عطية حنث وإلا فلا.
ومنها: لو قبل الوصية المفتقرة إلى الإجازة قبل الإجازة ثم أجيزت، فإن قلنا: الإجازة تنفيذ فالملك ثابت له من حين قبوله أولاً، وإن قلنا: عطية لم يثبت الملك إلا بعد الإجازة.

ومنها: أن ما جاوز الثلث من الوصايا إذا أجيز هل يزاحم بالزائد ما لم يجاوزه؟ فإذا كانت معنا وصيتان إحداهما مجاوزة للثلث، والأخرى لا تجاوزه كنصف وثلث، وأجاز الورثة الوصية المجاوزة للثلث خاصة، فإن قلنا: الإجازة تنفيذ يزاحم صاحب النصف صاحب الثلث بنصف كامل، = فيقسم الثلث بينهما على خمسة لصاحب النصف ثلاثة أخماسه والآخر خمساه ثم يكمل لصاحب النصف نصفه بالإجازة وإن قلنا: الإجازة عطية فإنما يزاحمه بثلث خاصة إذ الزيادة عليه عطية محضة من الورثة لم تتلق من الميت فلا يزاحم بها الوصايا فيقسم الثلث بينهما نصفين ثم يكمل لصاحب النصف ثلث بالإجازة وهذا مبني على القول بأن الإجازة عطية أو تنفيذ، فيفرع على القول بإبطال الوصية بالزائد على الثلث وصحتها كما سبق. (المصادر السابقة).
ومنها: لو أجاز المريض في مرض موته وصية موروثه، فإن قلنا: إجازته عطية، فهي معتبرة من ثلثه، وإن قلنا: تنفيذ فطريقان:
أحدهما: القطع بأنها من الثلث.
والطريق الثاني: أن المسألة على وجهين وهي طريقة أبي الخطاب في انتصاره من الثلث، أو من رأس المال. (قواعد ابن رجب ص397).
ومنها: إجازة المفلس وفي المغنى هي نافذة، وهو منزل على القول بالتنفيذ، ولا يبعد على القاضي في التي قبلها أن لا ينفذ، وقاله صاحب المغني في الشفعة معللاً بأنه ليس من أهل التبرع. (المغني 6/ 536).

(1/178)

الحادية عشر: الموصى له هل يملك الوصية من حين الموت، أو من حين قبوله لها؟ فيها وجهان (1).
__________
(1) - فالمذهب: أن الموصى له يملك الوصية من حين القبول، وقبل القبول هي ملك للورثة.
الوجه الثاني: أنه يملكها من حين الموت.
الوجه الثالث: أنه يملكها من حين القبول وقبل القبول ملك للميت.
ولهذا الاختلاف فوائد عديدة: (المغني 8/ 418، والمحرر 1/ 384، والفروع 4/ 684).
فمنها: حكم نمائه بين الموت والقبول، فإن قلنا: هو على ملك الموصى له فهو له لا يحتسب عليه من الثلث، وإن قلنا: هو على ملك الموصي فتتوفر به التركة، فيزداد به الثلث، وإن قلنا: هو على ملك الورثة فنماؤه لهم خاصة.
ومنها: لو نقص الموصى به في سعر، أو صفة ففي المحرر إن قلنا: يملكه بالموت اعتبرت قيمته من التركة بسعره يوم الموت على أدنى صفاته من يوم الموت إلى القبول؛ لأن الزيادة حصلت في ملكه فلا يحسب عليه والنقص لم يدخل في ضمانه بل هو من ضمان التركة، ولهذا لو تلفت العين أو بعضها لبطلت الوصية في التالف، وأما نقص الأسعار فلا تضمن عندنا، وإن قلنا: يملكه من حيث القبول اعتبرت قيمته يوم القبول سعراً وصفة؛ لأنه لم يملكه قبل ذلك. (المحرر 1/ 384).
= ومنها: لو كان الموصى به أمة فوطئها الموصى له قبل القبول وبعد الموت، فإن قلنا: الملك له فهي أم ولده، وإلا فلا، ولو وطئها الوارث، فإن قلنا: الملك له فهي أم ولده ويلزمه قيمتها للموصي له وإن قلنا: لا يملكها لم تكن أم ولد له.
ومنها: لو وصى بأمة لزوجها فلم يعلم حتى أولدها أولاداً ثم قبل الوصية فإن قيل: يملكها بالموت فولده حر، والأمة أم ولده ويبطل نكاحه بالموت، وإن قيل: لا يملكها إلا بعد القبول فنكاحه باق قبل القبول وولده رقيق للوارث. (المحرر 1/ 384).

ومنها: لو وصى لرجل بأبيه فمات الموصى له قبل القبول، وقلنا: يقوم وارثه مقامه فيه فقبل ابنه صح وعتق، وهل يرث من أبيه الميت أم أن لا؟ إن قلنا: يملكه بالموت فقد عتق به فيكون حراً عند موت ابنه فيرث منه، وإن قلنا: إنما يملكه بعد القبول فهو عند موت ابنه رقيق فلا يرث.
ومنها: لو وصى لرجل بأرض، فبنى الوارث فيها، وغرس قبل القبول، ثم قبل ففي الإرشاد: إن كان الوارث عالماً بالوصية قلع بناؤه وغرسه مجاناً وإن كان جاهلاً فعلى وجهين، وهو متوجه على القول بالملك بالموت، أما إن قيل هي قبل القبول على ملك الوارث فهو كبناء المشتري الشقص المشفوع وغرسه، فيكون محترماً يتملك بقيمته.
ومنها: لو بيع شقص في شركه الورثة والموصى له قبل قبوله، فإن قلنا: الملك له من حين الموت فهو شريك للورثة في الشفعة، وإلا فلا حق له فيها.
ومنها: جريانه من حين الموت في حول الزكاة، فإن قلنا: يملكه الموصى له جرى في حوله، وإن قلنا للورثة فهل يجري في حولهم حتى لو تأخر القبول سنة كانت زكاته عليهم أم لا لضعف ملكهم فيه، وتزلزله، وتعلق حق الموصى له به فهو كمال المكاتب؟ فيه تردد. (قواعد ابن رجب ص399).

(1/179)

الثانية عشر: الدين هل يمنع انتقال التركة إلى الورثة أم لا؟ في المسألة روايتان: أشهرهما: الانتقال (1).
__________
(1) - المذهب: أن الدين لا يمنع انتقال التركة إلى الورثة.
والرواية الثانية: أنه يمنع انتقال التركة إلى الورثة. (المغني 6/ 269، الإنصاف مع الشرح الكبير 29/ 112).
ولهذا الاختلاف فوائد:
منها: نفوذ تصرف الورثة فيها ببيع أو غيره من العقود، فإن قلنا بعدم الانتقال إليهم فلا إشكال في عدم النفوذ، وإن قلنا بالانتقال فوجهان:
أحدهما: لا ينفذ قاله القاضي.
= والثاني: ينفذ قاله القاضي وابن عقيل أيضاً في الرهن والقسمة وجعلاه المذهب، وإنما يجوز لهم التصرف بشرط الضمان قاله القاضي. (المصادر السابقة، والكافي 2/ 232).
ومنها: نماء التركة، فإن قلنا: لا ينتقل إلى الورثة تعلق حق الغرماء بالنماء كالأصل، وإن قلنا: ينتقل إليهم فهل يتعلق حق الغرماء بالنماء على وجهين وقد سبق بسط هذه المسألة في قاعدة النماء. (انظر: قواعد ابن رجب ص162).
ومنها: لو مات رجل عليه دين وله مال زكوى، فهل يبتدئ الورثة حول زكاته من حين موت موروثه أم لا؟ إن قلنا: لا تنتقل التركة إليه مع الدين فلا إشكال في أنه لا يجري في حوله حتى ينتقل إليه، وإن قلنا: ينتقل انبني على أن الدين هل هو مضمون في ذمة الوارث، أو هو في ذمة الميت خاصة؟ فإن قلنا: الدين في ذمة الوارث وكان مما يمنع الزكاة انبنى على أن الدين المانع هل يمنع انعقاد الحول من ابتدائه أو يمنع الوجوب في انتهائه خاصة فيه؟ روايتان. والمذهب: أنه يمنع الانعقاد فيمتنع انعقاد الحول على مقدار الدين من المال، وإن قلنا: إنما يمنع وجوب الزكاة في آخر الحول منع الوجوب ها هنا آخر الحول في قدره أيضاً، وإن قلنا: ليس في ذمة الوارث شيء فظاهر كلام أصحابنا: أن تعلق الدين بالمال مانع.
ومنها: لو كان له شجر وعليه دين فمات فها هنا صورتان.

إحداهما: أن يموت قبل أن يثمر ثم أثمرت قبل الوفاء فينبني على أن الدين هل يتعلق بالنماء أم لا؟ فإن قلنا: يتعلق به خرج على الخلاف في منع الدين الزكاة في الأموال الظاهرة، وإن قلنا: لا يتعلق به فالزكاة على الوارث، وهذا كله بناء على القول بانتقال الملك إليه، أما إن قلنا: لا ينتقل فلا زكاة عليه، إلا أن ينفك التعلق قبل بدو صلاحه.
الصورة الثانية: أن يموت بعد ما أثمرت فيتعلق الدين بالثمرة، ثم إن كان موته بعد وقت الوجوب فقد وجبت عليه الزكاة إلا أن نقول: إن الدين يمنع الزكاة في المال الظاهر، وإن كان قبل وقت الوجوب فإن قلنا: تنتقل التركة إلى الورثة مع الدين فالحكم كذلك؛ لأنه مال لهم تعلق به دين ولا سيما إن قلنا: إنه في ذمتهم وإن قلنا لا تنتقل التركة إليهم فلا زكاة عليهم، وهذه المسألة تدل على أن النماء المنفصل يتعلق به حق الغرماء بغير خلاف. (قواعد ابن رجب ص400).
ومنها: لو مات وله عبيد وعليه دين وأهل هلال الفطر، فإن قلنا لا ينتقل الملك فلا فطرة لهم على أحد وإن قلنا ينتقل ففطرتهم على الورثة.

= ومنها: لو كانت التركة حيواناً، فإن قلنا: بالانتقال إلى الورثة فالنفقة عليهم، وإلا فمن التركة كمؤنته، وكذلك مؤنة المال كأجرة المخزن ونحوه.
ومنها: لو مات المدين وله شقص فباع شريكه نصيبه قبل الوفاء فهل للورثة الأخذ بالشفعة؟ إن قلنا: بالانتقال إليهم فلهم ذلك، وإلا فلا، ولو كان الوارث شريك الموروث وبيع نصيب الموروث في دينه فإن قلنا: بالانتقال فلا شفعة للوارث؛ لأن البيع وقع في ملكه فلا يملك استرجاعه، وإن قيل بعده فله الشفعة؛ لأن المبيع لم يكن في ملكه بل في شركته.
ومنها: لو وطئ الوارث الجارية الموروثة والدين يستغرق فأولدها فإن قلنا: هي ملكه فلا حد ويلزمه قيمتها يوفي منها الدين كما لو وطئ الراهن، وإن قلنا: ليست ملكه فلا حد أيضاً لشبهة الملك فإنه يملكها بالفكاك فهي كالرهن، وعليه قيمتها ومهرها يوفي بها الدين، ذكره أبو الخطاب في انتصاره ففائدة الخلاف حينئذ وجوب المهر.
ومنها: لو تزوج الابن أمة أبيه، ثم قال لها: إن مات أبي فأنت طالق، وقال أبوه: إن مت فأنت حرة ثم مات وعليه دين مستغرق لم تعتق لاستغراق الدين للتركة فلا ثلث للميت لينفذ منه العتق وهل يقع الطلاق قال القاضي في المجرد: نعم. وعلل بأنه لم يملكها، فهي باقية على نكاحه وقال ابن عقيل: لا تطلق.
ومنها: لو أقر لشخص فقال له في ميراثي ألف، فالمشهور: أنه متناقض في إقراره، وفي التلخيص يحتمل أن يلزمه إذ المشهور عندنا أن الدين لا يمنع الميراث.
ومنها: لو مات وترك ابنين وألف درهم، وعليه ألف درهم دين، ثم مات أحد الابنين وترك ابناً ثم أبرأ الغريم الورثة فذكر القاضي أنه يستحق ابن الابن نصف التركة بميراثه عن أبيه، وذكره في موضع إجماعاً.
ومنها: رجوع بائع المفلس في عين ماله بعد موت المفلس، ويحتمل بناؤه على هذا الخلاف، فإن قلنا: ينتقل إلى الورثة امتنع رجوعه، وبه علل الإمام أحمد، وإن قلنا: لا ينتقل يرجع به. (قواعد ابن رجب ص402، والإنصاف مع الشرح الكبير 29/ 112).
ومنها: ولاية المطالبة بالتركة إذا كانت ديناً ونحوه هل للورثة خاصة أم للغرماء والورثة؟ فيه روايتان. (ينظر: قواعد ابن رجب ص402 والمحرر 1/ 393).

(1/180)

الثالثة عشر: التدبير هل هو وصية، أو عتق بصفة؟ فيها
روايتان (1).
__________
(1) - المذهب: أن التدبير تعليق للعتق على صفة والرواية الثانية: أنه وصية.
= والرواية الثانية: أنه وصية، (كتاب الروايتين 3/ 118، والمغني 14/ 423، وشرح المنتهى 2/ 663).
ينبني عليهما فوائد كثيرة:
منها: لو قتل المدبر سيده هل يعتق، وفيه طريقان: أحدهما: بناؤه على الروايتين إن قلنا: هو عتق بصفة عتق، وإن قلنا: وصية لم يعتق، لأن المذهب أن الموصى له إذا قتل الموصى بعد الوصية لم يعتق وهي طريقة ابن عقيل وغيره.
والثانية: أنه لا يعتق على الروايتين وهي طريقة القاضي؛ لأنه لم يعلقه على موته بقتله إياه، وهو المذهب. (الإنصاف مع الشرح الكبير 19/ 184).
ومنها: بيع المدبر، وهبته، والمذهب الجواز، لأنه وصية أو تعليق بصفة وكلاهما لا يمنع نقل الملك قبل الصفة.
ومنها: اعتباره من الثلث على المذهب.
ومنها: إبطال التدبير والرجوع عنه بالقول، وفي صحته روايتان بناهما ابن الأصحاب على هذا الأصل، فإن قيل: هو وصية جاز الرجوع عنه، وإن قلنا عتق فلا. (المغني 14/ 423، وشرح المنتهى 2/ 663).
ومنها: لو باع المدبر، ثم اشتراه فهل يكون بيعه رجوعاً فلا يعود تدبيره، أو لا يكون رجوعاً فيعود، فيه روايتان أيضاً بناهما القاضي والأكثرون على هذا الأصل، فإن قلنا: التدبير وصية بطلت بخروجه عن ملكه ولم تعد بعوده، وإن قلنا: هو تعليق بصفة عاد بعود الملك بناء على أصلنا في عود الصفة بعود الملك في العتق والطلاق. (الإنصاف مع الشرح الكبير 19/ 152).
ومنها: لو قال عبدي فلان حر بعد موتي بسنة، فهل يصح ويعتق بعد موته بسنة أم يبطل ذلك على روايتين بناهما طائفة من الأصحاب على هذا الأصل، فإن قلنا: التدبير وصية صح تقييدها بصفة أخرى توجد بعد الموت، وإن قلنا عتق بصفة لم يصح.

ومنها: لو كاتب مدبره فهل يكون رجوعاً عن التدبير؟ إن قلنا: التدبير عتق بصفة لم يكن رجوعاً، وإن قلنا: هو وصية انبنى على أن كتابة الموصى به هل تكون رجوعاً؟ فيه وجهان: أشهرهما أنه رجوع، والمشهور في المذهب: أن كتابة المدبر ليست رجوعاً عن تدبيره.
ومنها: لو وصى بعبده ثم دبره، ففيه وجهان: أشهرهما: أنه رجوع عن الوصية.
والثاني: ليس برجوع، فعلى هذا فائدة الوصية به أنه لو أبطل تدبيره بالقول لاستحقه الموصى له ذكرهُ في المغني، وقال الشيخ تقي الدين: ينبني على أن التدبير هل هو عتق بصفة أو وصية، فإن =قلنا هو عتق بصفة قدم على الوصية، وإن قلنا: هو وصية فقد ازدحمت وصيتان في هذا العبد، فينبني على أن الوصايا المزدحمة إذا كان بعضها عتقاً، هل يقدم أو يتحاص العتق وغيره؟ على روايتين، فإن قلنا: بالمحاصة فهو كما لو دبر نصفه ووصى بنصفه، ويصح ذلك على المنصوص انتهى.
ومنها: الوصية بالمدبر، والمذهب: أنها لا تصح ذكره القاضي وأبو الخطاب في خلافيهما؛ لأن التدبير الطارئ إذا أبطل الوصية على المشهور، فكيف يصح طريان الوصية على التدبير، ومزاحمتها له وبنى الشيخ هذه المسألة أيضاً على الأصول السابقة. (المصدر السابق مع قواعد ابن رجب ص404)
ومنها: ولد المدبرة، والمشهور: أنه يتبعها في التدبير كما ولدته بعده سواء كان موجوداً حال التعليق أو العتق أو حادثاً بينهما.
ومنها: لو جحد السيد التدبير، فالمنصوص عن أحمد: أنه ليس برجوع، وقال الأصحاب: إن قلنا هو عتق بصفة لم يكن رجوعاً، وإن قلنا: هو وصية فوجهان بناء على أن جحد الموصي الوصية هل هو رجوع أم لا؟ (قواعد ابن رجب ص405).

(1/181)

الرابعة عشر: نفقة الحامل هل هي واجبة لها أو لحملها؟ فيها روايتان: أصحهما: أنها للحمل (1).
__________
(1) - المذهب: أن نفقة الحامل واجبة لحملها.
والرواية الثانية: أنها واجبة لها (المغني 11/ 405، والتنقيح المشبع ص345). وينبني عليهما فوائد:
منها: إذا كان أحد الزوجين رقيقاً، فإن قلنا: والنفقة للزوجة وجبت لها على الزوج، لأن نفقة زوجة العبد في كسبه، أو تتعلق برقبته حكاه ابن المنذر إجماعاً، وإن قلنا: للحمل لم تجب عليه لأنه إن كان هو الرقيق فلا يجب عليه نفقة أقاربه وإن كانت هي الرقيقة فالولد مملوك لسيد الأمة فنفقته على مالكه.
ومنها: إذا كان الزوج معسراً، فإن قلنا: النفقة للزوجة وجبت عليه، وإن قلنا: للحمل لم تجب عليه، لأن نفقة الأقارب مشروطة باليسار دون نفقة الزوجة.
ومنها: لو مات الزوج فهل يلزم أقاربه النفقة؟ إن قلنا: هي للحمل لزمت الورثة، وإن قلنا هي للزوجة لم يلزمهم بحال.
ومنها: لو غاب الزوج فهل تثبت النفقة في ذمته؟ فيه طريقان:
=أحدهما: إن قلنا: هي للزوجة ثبتت في ذمته، ولم تسقط بمضي الزمان على المشهور من المذهب، وإن قلنا: هي للحمل سقطت، لأن نفقة الأقارب لا تثبت في الذمة والثاني لا تسقط بمضي الزمان.
ومنها: إذا اختلعت الحامل بنفقتها فهل يصح جعل النفقة عوضاً للخلع، قال الشيرازي: إن قلنا: النفقة لها تصح، وأن قلنا: للحمل لم تصح؛ لأنها لم تملكها.
وقال القاضي والأكثرون: يصح على الروايتين؛ لأنها مصروفة إليها وهي المنتفعة بها.
ومنها: لو نشزت الزوجة حاملاً، فإن قلنا: نفقة الحمل لها سقطت بالنشوز، وإن قلنا: للحمل لم تسقط به.

ومنها: الحامل من وطء الشبهة، أو نكاح فاسد هل تجب نفقتها على الواطئ؟ إن قلنا: النفقة لها لم تجب، لأن النفقة لا تجب للموطوءة بشبهة، ولا في نكاح فاسد، لأنه لا يتمكن من الاستمتاع بها إلا أن يسكنها في منزل يليق بها تحصيناً لمائه فيلزمها ذلك ذكره في المحرر، وتجب لها النفقة حينئذ ذكره الشيخ تقي الدين. (الاختيارات ص283).
وإن قلنا: النفقة للحمل وجبت؛ لأن النسب لاحق بهذا الوطئ، وقال الشيخ تقي الدين: يتوجه وجوب النفقة لها مطلقاً من غير حمل كما يجب لها المهر المسمى ويتقرر بالخلوة على المنصوص؛ لأنها محبوسة عليه في العقد الفاسد، ولا تتزوج عندنا بدون طلاقه. (ينظر: مجموع الفتاوى 34/ 73).
ومنها: لو كان الحمل موسراً بأن يوصى له بشيء، فيقبله الأب، فإن قلنا: النفقة له سقطت نفقته عن أبيه، وإن قلنا: لأمه لم تسقط.
ومنها: لو دفع إليها النفقة فتلفت بغير تفريط، فإن قلنا: النفقة لها لم يلزم بدلها، وإن قلنا: للحمل وجب إبدالها؛ لأن ذلك حكم نفقة الأقارب.
ومنها: لو أعتق الحامل من ملك يمينه، فهل يلزمه نفقتها؟ إن قلنا: النفقة لها لم تجب إلا حيث تجب نفقة العتق، وإن قلنا: النفقة للحمل وجبت بكل حال.
ومنها: فطرة المطلقة الحامل: إن قلنا النفقة لها وجبت لها الفطرة، وإن قلنا: للحمل ففطرة الحمل على أبيه غير واجبة على الصحيح.
ومنها: هل تجب السكنى للمطلقة الحامل إن قلنا: النفقة لها فلها السكنى أيضاً، وإن قلنا: للحمل فلا سكنى لها ذكره الحلواني في التبصرة.
ومنها: نفقة المتوفى عنها إذا كانت حاملاً، وفي وجوبها روايتان قال ابن رجب: إن قلنا: للحمل لم يجب للمتوفى عنها، وإن قلنا: للمرأة وجبت. (قواعد ابن رجب ص406).
=ومنها: لو تزوج امرأة على أنها حرة، فبانت أمة وهو ممن يباح له نكاح الإماء ففسخ بعد الدخول وهي حامل منه ففي كتاب كالنكاح من المجرد هو كالنكاح الفاسد: إن قلنا: النفقة للحمل وجبت على الزوج، وإن قلنا: للحامل لم تجب عليه، وذكر في النفقات ما يدل على وجوبها على الروايتين، وهو الصحيح.
ومنها: لو وطئت الرجعية بشبهة أو نكاح فاسد، ثم بان بها حمل يمكن أن يكون من الزوج والواطئ فيلزمها أن تعتد بعد وضعه عدة الواطئ، فأما نفقتها في مدة هذه العدة، فإن قلنا: النفقة للحمل فعليهما النفقة عليها حتى تضع، لأن الحمل لأحدهما يقيناً، ولا نعلم عينه ولا ترجع المرأة على الزوج بشيء من الماضي، وإن قلنا: النفقة للحامل، فلا نفقة لها على واحد منهما مدة الحمل، لأنه يحتمل أنه من الزوج فيلزمه النفقة، ويحتمل أنه من الآخر فلا نفقة لها فلا تجب بالشك.

(1/182)

الخامسة عشر: القتل العمد هل موجبه القود عيناً أو أحد أمرين؟ في المسألة روايتان تقدمت (1).
السادسة عشر: المرتد هل يزول ملكه بالردة أم لا؟ فيها روايتان (2).
__________
(1) - المذهب: أن القتل العمد موجبه على أحد أمرين، والرواية الثانية: أن موجبه القود عيناً. وقد سبق ذكرهما وفوائدهما في القواعد بما يغني عنه. (انظر القاعدة السابعة والثلاثون بعد المائة).
(2) - المذهب: أنه لا يزول ملكه بل هو باق عليه كالمستمر على عصمته.
والثانية: تزول، وفي وقت زواله روايتان.
إحداهما: من حين موته مرتداً.
والثانية: من حين ردته، فإن أسلم أعيد إليه ماله ملكاً.
(الجامع للخلال 2/ 518، والمغني 6/ 256، و9/ 162، والإنصاف 27/ 150 المقنع مع الشرح الكبير).
ولهذا الاختلاف فوائد كثيرة.
منها: لو ارتد في أثناء حول الزكاة، فإن قلنا: زال ملكه بالردة انقطع الحول بغير تردد، وإن قلنا: لا يزول فالمشهور: أن الزكاة لا تجب عليه، وإن عاد إلى الإسلام فينقطع الحول أيضاً، لأن الإسلام من شرائط وجوب الزكاة فيعتبر وجوده في جميع الحول.
ومنها: لو ارتد المعسر، ثم أيسر في زمن ارتداده، ثم عاد إلى الإسلام وقد أعسر، فإن قلنا: إن ملكه يزول بالردة لم يلزمه الحج باليسار السابق، وإن قلنا: لا يزول ملكه فهل يلزمه الحج بذلك اليسار =ينبني على وجوب العبادات عليه في حال الردة وإلزامه قضاؤها بعد عوده إلى الإسلام، والصحيح: عدم الوجوب فلا يكون بذلك مستطيعاً.

ومنها: حكم تصرفاته بالمعاوضات والتبرعات وغيرها، فإن قلنا: لا يزول ملكه بحال فهي صحيحة نافذة، وإن قلنا: يزول بموته أقر المال بيده في حياته ونفذت معاوضاته ووقفت تبرعاته المنجزة والمعلقة بالموت، فإذا مات ردت كلها وإن لم تبلغ الثلث، لأن حكم الردة حكم المرض المخوف، وإنما لم تنفذ من ثلثه؛ لأن ماله يصير فيئاً بموته مرتداً. وإن قلنا: يزول ملكه في الحال جعل في بيت المال ولم يصح تصرفه فيه بحال لكن إن أسلم رد إليه ملكاً جديداً، وإن قلنا: هو موقوف مراعى حفظ الحاكم ماله ووقفت تصرفاته كلها، فإن أسلم أمضيت وإلا تبينا فسادها.
ومنها: لو باع شقصاً مشفوعاً في الردة، فإن قلنا: بصحة بيعه أخذ منه بالشفعة، وإلا فلا، ولو بيع في زمن ردته شقص، فجعل في تركته، فإن قلنا: ملكه باق أخذ بالشفعة وإلا فلا. (الإنصاف مع الشرح الكبير 15/ 478).
ومنها: لو حاز مباحاً أو عمل عملاً بأجرة، فإن قلنا: ملكه باق ملك ذلك، وإن قلنا: زال ملكه لم يملكه، فإن عاد إلى الإسلام بعد ذلك فهل يعود ملكها إليه؟ فيه احتمالان مذكوران في المغني.
ومنها: الوصية له وفي صحتها وجهان بناء على زوال ملكه وبقائه، فإن قلنا: زال ملكه لم تصح الوصية له، وإلا صحت. (الإنصاف مع الشرح الكبير 17/ 382)
ومنها: ميراثه، فإن قلنا: لا يزول ملكه بحال فهي لورثته من المسلمين أو من دينه الذي اختاره على اختلاف الروايتين في ذلك، وإن قلنا: يزول ملكه من حين الردة أو بالموت فماله فيء ليس لورثته منه شيء. مسائل أحمد لأبي داود ص (240) والمغني 9/ 162 وأحكام أهل الذمة (2/ 463).
ومنها: نفقة من تلزمه نفقته فإن قلنا: ملكه باق ولو في حياته أو مراعى أنفق عليهم من ماله مدة الردة، وإن قلنا: زال بالردة فلا نفقة لهم منه في مدة الردة، لأنه لا يملكه.
ومنها: قضاء ديونه وهو كالنفقة فيقضي ديونه على الروايات كلها، إلا على رواية زوال ملكه من حين الردة فلا تقضي منه الديون المتجددة في الردة، وتقضي منه الديون الماضية.
ومنها: لو دبر عبداً، ثم ارتد السيد، ثم عاد إلى الإسلام، فإن قلنا: لا يزول ملكه فالتدبير بحاله، وإن قلنا: زال ملكه انبنى على أن زوال الملك عن المدبر هل يبطل تدبيره أم لا؟ وجزم ابن أبي موسى ببطلان تدبيره. (الإنصاف مع الشرح الكبير 19/ 154).

(1/183)

السابعة عشر: الكفار هل يملكون أموال المسلمين بالاستيلاء أم لا؟ المذهب عند القاضي: أنهم يملكونها (1).
__________
(1) - والمذهب عند أبي الخطاب في انتصاره: أنهم لا يملكونها، وقد نقل أبو طالب عن أحمد: ما يدل على ذلك وحكى طائفة روايتين في المسألة. وقال الشيخ تقي الدين: إن أحمد لم ينص على الملك ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، والصواب: أنهم يملكونها ملكاً مقيداً لا يساوي أملاك المسلمين من كل وجه. (المغني 13/ 121، والذيل على طبقات 1/ 120، والاختيارات ص312).
ولهذا الخلاف فوائد.
منها: أن من وجد من المسلمين عين ماله قبل القسمة أخذه مجاناً بغير عوض، وإن وجده بعد القسمة فالمنصوص عن أحمد: أنه لا يأخذه بغير عوض وهل يسقط حقه منه بالكلية أو يكون أحق به بالثمن على روايتين؟ واختار أبو الخطاب: أنه أحق به مجاناً بكل حال.
ومنها: إذا قلنا: يملكون أموال المسلمين فغنمت منهم ولم يعلم أربابها من المسلمين، فإنه يجوز قسمتها والتصرف فيها، ومن قال: لا يملكونها فقياس قوله: أنه لا يجوز قسمتها ولا التصرف بل توقف كاللقطة.
وأما ما عرف مالكه من المسلمين، فإنه لا يجوز قسمته، بل يرد إليه على القولين. (مسائل أحمد لأبي داود ص243).
ومنها: إذا أسلموا وفي أيديهم أموال المسلمين فهي لهم نص عليه أحمد، وقال في رواية أبي طالب: ليس بين الناس اختلاف في ذلك، وهذا يتنزل على القول بالملك، فإن قيل: لا يملكونها فهي لربها متى وجدها.
ومنها: لو كان المسلم أمتان أختان، فأبقت إحداهما إلى دار الحرب فاستولوا عليها فله وطء الباقية عنده؛ لأن ملكه زال عن أختها، وقياس قول أبي الخطاب: لا يجوز حتى يحرم الآبقة بعتق أو نحوه.

ومنها: استولى العدو على مال مسلم، ثم عاد إليه بعد حول أو أحوال، فإن قلنا: ملكوه فلا زكاة عليه لما مضى من المدة بغير خلاف، وإن قلنا: لم يملكوه فهل يلزمه زكاته لما مضى؟ على روايتين بناء على زكاة المال المغصوب والضائع من ربه.
ومنها: لو أعتق المسلم عبده الذي استولى عليه الكفار، فإن قلنا: ملكوه لم يعتق، وإلا عتق.
ومنها: لو سبى الكفار أمة مزوجة بمسلم، فإن قلنا: يملكونها فالقياس: أنه ينفسخ النكاح.
=ومنها: لو استولى الكفار على مدبر لمسلم، ثم عاد إلى سيده فهل يبطل تدبيره؟ إن قلنا: إنهم لم يملكوه لم يبطل، وإن قلنا: ملكوه انبنى على أن المدبر إذا زال الملك فيه فهل يبطل التدبير أم لا على روايتين؟
انظر: الفائدة الثالثة عشرة.

(1/184)

الثامنة عشر: الغنيمة هل تملك بالاستيلاء المجرد أم لا بد معه من نية التملك؟ المنصوص وعليه الأصحاب: أنها تملك بمجرد الاستيلاء وإزالة أيدي الكفار عنها، وهل يشترط مع ذلك فعل الحيازة كالمباحات أم لا؟ على وجهين (1).
__________
(1) - الوجه الأول: يشترط فعل الحيازة كالمباحات.
والوجه الثاني: عدم اشتراطه. (المغني 13/ 84، والإنصاف مع الشرح الكبير 10/ 214).
وينبني على هذا الخلاف فوائد عديدة:
منها: جريانه في حول الزكاة، فإن كانت الغنيمة أجناساً لم ينعقد عليها حول بدون القسمة وجهاً واحداً؛ لأن حق الواحد منهم لم يستقر في جنس معين، وإن كانت جنساً واحداً، فوجهان:
أحدهما: ينعقد الحول عليهما بالاستيلاء بناء على حصول الملك به قاله القاضي في المجرد وابن عقيل.
والثاني: لا ينقد بدون القسمة قاله القاضي في خلافه. (ينظر: المغني 4/ 272).
ومنها: لو أعتق أحد الغانمين رقيقاً من المغنم بعد ثبوت رقه أو كان فيهم من يعتق عليه بالملك عتق إن كان بقدر حقه، وإن كان حقه دونه فهو كمن أعتق شقصاً من عبد نص عليه في رواية المروذي. (ينظر: المحرر 2/ 178).
وقال في الخلاف: لا يعتق حتى يسبق تملكه لفظاً. (قواعد ابن رجب ص412).
ومنها: لو استولد أحد الغانمين جارية من السبي قبل القسمة، فالمنصوص: أنها تصير أم ولد له، ويضمن لبقية الغانمين حقوقهم منها.
ومنها: لو أتلف أحد الغانمين شيئاً من الغنيمة قبل القسمة، فإن قلنا: الملك ثابت فيها فعليه ضمان نصيب شركائه خاصة، ونص عليه أحمد في الاستيلاد، وإن قلنا: لم يثبت الملك فيها فعليه ضمان جميعها.
=ومنها: لو أسقط الغانم حقه قبل القسمة، ففيه طريقان: أحدهما أنه مبنى على الخلاف، فإن قلنا يملكونها لم يسقط الحق بذلك، وإلا سقط.
والثاني: يسقط عى القولين لضعف الملك، وعدم استقراره. (المحرر 2/ 187).

ومنها: لو مات أحدهم قبل القسمة والاحتياز، فالمنصوص: أن حقه ينتقل إلى ورثته وفي الترغيب: إن قلنا لا يملك بدون الاحتياز فمن مات قبله فلا شيء له ولا يورث عنه كحق الشفعة، ويحتمل أن يقال على هذا: يكتفي بالمطالبة في ميراث الحق كالشفعة.
ومنها: لو شهد أحد الغانمين بشيء من المغنم قبلَ القسمة فإن قلنا: قد ملكوه لم يقبل كشهادة أحد الشريكين للآخر، وإن قلنا: لم يملكوا قبلت قال الشيخ تقي الدين وفي قبولها نظر، وإن قلنا: لم يملكوا، لأنها شهادة تجر نفعاً. (قواعد ابن رجب ص412).

(1/185)

التاسعة عشر: القسمة هل هي إفراز، أو بيع، المذهب: أن قسمة الإجبار إفراز (1).
__________
(1) - المذهب: أن قسمة الإجبار، وهي: ما لا يحصل فيه رد عوض من أحد الشريكين ولا ضرر عليه إفراز لا بيع.
وذهب ابن بطة: إلى أنها كالبيع في أحكامه قال الشيخ مجد الدين: الذي يتحرر عندي فيما فيه رد أنه بيع فيما يقابل الرد، وإفراز في الباقي. (المغني 14/ 100، والكافي 4/ 475 والمحرر 2/ 215، والإنصاف 29/ 76).
ويتفرع على الاختلاف في كونها إفرازاً أو بيعاً فوائد كثيرة.
منها: لو كان بينهما ماشية مشتركة فاقتسماها في أثناء الحول، واستداما خلطة الأوصاف، فإن قلنا: القسمة إفراز لم ينقطع الحول بغير خلاف، وإن قلنا: بيع خرج على بيع الماشية بجنسها في أثناء الحول هل يقطعه أم لا؟
ومنها: إذا تقاسما وصرحا بالتراضي واقتصرا على ذلك، فهل يصح؟ إن قلنا: هي إفراز صحت وإن قلنا: بيع، فوجهان.
ومنها: لو تقاسموا ثمر النخل والعنب على الشجر، أو الزرع المشتد في سنبله خرصاً، أو الربويات على ما يختارون من كيل أو وزن، فإن قلنا: هي إفراز جاز وإن قلنا: بيع لم يصح.
ومنها: لو كان بعض العقار وقفاً وبعضه طلقاً، وطلب أحدهما القسمة جازت إن قلنا: هي إفراز، وإن قلنا: بيع لم يجز، لأنه بيع للوقف، فأما إن كان الكل وقفاً فهل يجوز قسمته فيه طريقان:
أحدهما: أنه كإفراز الطلق من الوقف سواء وهو المجزوم به في المحرر.
=والثاني: أنه لا يصح قسمته على الوجهين جميعاً على الأصح، وعلى القول بالجواز فهو مختص بما إذا كان وقفاً على جهتين لا على جهة واحدة صرح به الأصحاب نقله الشيخ تقي الدين. (المحرر 2/ 215، والاختيارات ص350).
ومنها: قسمة المرهون كله أو بيعه مشاعاً، إن قلنا: هي إفراز صحة، وإن قلنا: بيع لم تصح.

ومنها: إذا اقتسما أرضاً فبنى أحدهما في نصيبه وغرس، ثم استحقت الأرض فقلع غرسه وبناؤه، فإن قلنا: هي إفراز لم يرجع على شريكه، وإن قلنا: بيع رجع عليه بقيمة النقص إذا كان عالماً بالحال دونه.
ومنها: ثبوت الخيار فيها، وفيه طريقان:
أحدهما: ينبني على الخلاف، فإن قلنا: إفراز لم يثبت فيها خيار، وإن قلنا: بيع ثبت.
ومنها: ثبوت الشفعة فيها، وفيه طريقان: أحدهما بناؤه على الخلاف، فإن قلنا: إفراز لم يثبت وإلا ثبت. (الإنصاف مع الشرح الكير 29/ 77).
والثاني لا يوجب الشفعة على الوجهين قاله القاضي. (المصدر السابق).
ومنها: قسمة المتشاركين في الهدي والأضاحي اللحم، فإن قلنا: إفراز جازت، وإن قلنا بيع لم يجز، وهذا ظاهر كلام الأصحاب.
ومنها: لو حلف لا يبيع فقاسم، فإن قلنا القسمة بيع حنث، وإلا فلا ذكره الأصحاب وقد يقال الأيمان محمولة على العرف ولا تسمى القسمة بيعاً في العرف فلا يحنث بها، ولا بالحوالة، ولا بالإقالة، وإن قيل هي بيوع.
ومنها: لو اقتسم الورثة التركة ثم ظهر على الميت دين أو وصية، فإن قلنا هي إفراز فالقسمة باقية على الصحة وإن قلنا: بيع فوجهان بناء على الخلاف في بيع التركة المستغرقة بالدين وقد سبق. (انظر: الفائدة الثانية عشرة والشرح الكبير مع الإنصاف 29/ 109).
ومنها: لو ظهر في القسمة غبن فاحش، فإن قلنا: هي إفراز لم يصح لتبين فساد الإفراز، وإن قلنا: بيع صحت وثبت فيها خيار الغبن.
ومنها: لو اقتسما داراً نصفين ثم ظهر بعضها مستحقاً، فإن قلنا القسمة إفراز انتقضت القسمة، لفساد الإفراز، وإن قلنا بيع لم تنتقض ويرجع على شريكه بقدر حقه في المستحق إذا قلنا بذلك في تفريق الصفقة. ينظر: (الكافي 3/ 476، والمحرر 2/ 218).
ومنها: إذا مات رجل وزوجته حامل، وقلنا لها السكنى فأراد الورثة قسمة المسكن قبل انقضاء العدة من غير إضرار بها، بأن يعلموا الحدود بخط أو نحوه من غير نقص ولا بناء ففي المغني يجوز =ذلك ولم ينبه على الخلاف في القسمة مع أنه قال لا يصح بيع المسكن في هذه الحال لجهالة مدة الحمل المستثناة فيه حكماً وهذا يدل على أن مثل هذا يغتفر في القسمة على الوجهين، ويحتمل: أن يقال متى قلنا القسمة بيع وإن بيع هذا المسكن لا يصح لم تصح القسمة.
ومنها: قسمة الدين في ذمم الغرماء، فإن: قلنا القسمة إفراز صحت، وإن قلنا: بيع لم تصح. (المصدر السابق).
ومنها: قبض أحد الشريكين نصيبه من المال المشترك المثلي مغ غيبة الآخر وامتناعه من الأذن بدون إذن الحاكم، وفيه وجهان على قولنا القسمة إفراز، فإن قلنا: هي بيع لم يجز وجهاً واحداً فأما غير المثلي فلا يقسم إلا مع الشريك أو من يقوم مقامه كالوصي والولي والحاكم. (المصدر السابق).
ومنها: لو اقتسما داراً فحصل الطريق في نصيب أحدهما ولم يكن للآخر منفذ يتطرق منه، فقال أبو الخطاب وصاحب المغني والمحرر: تبطل القسمة.
وخرج صاحب المغني: فيه وجهاً آخر أنها تصح ويشتركان في الطريق.
ويتوجه أن يقال: إن قلنا: القسمة إفراز بطلت، وإن قلنا بيع صحت ولزم الشريك تمكينه من الاستطراق. (ينظر: المغني 14/ 117، وقواعد ابن رجب ص414).
ومنها: لو حلف لا يأكل مما اشتراه زيد، فاشترى زيد وعمرو طعاماً مشاعاً، وقلنا: يحنث بالأكل منه فتقاسما، ثم أكل الحالف من نصيب عمرو، فذكر الآمدي أنه لا يحنث؛ لأن القسمة إفراز حق لا بيع وهذا يقتضي أنه يحنث إذا قلنا: هي بيع.
وقال القاضي قياس المذهب: أنه يحنث مطلقاً. لأن القسمة لا تخرجه عن أن يكون زيداً اشتراه. (الإنصاف مع الشرح الكبير 29/ 77).

(1/186)

ونختم هذه الفوائد بذكر فائدتين، بل قاعدتين ندر ذكرهما في مسائل الفقه وانتشر فروعهما انتشاراً كثيراً، ونذكر ضوابطهما وأقسامهما.
الفائدة الأولى:
التصرفات للغير بغير إذن، هل يقف على إجازته أم لا؟ ويعبر عنها بتصرف الفضولي، وتحتها أقسام:
القسم الأول: أن تدعو الحاجة إلى التصرف في مال الغير

أو حقه، ويتعذر استئذانه، إما للجهل بعينه، أو لغيبته، أو مشقة انتظاره، فهذا التصرف مباح جائز موقوف على الإجازة، وهو في الأموال غير مختلف فيه في المذهب، وغير محتاج إلى إذن الحاكم على الصحيح (1).
وفي الإبضاع مختلف فيه غير أن الصحيح جوازه أيضاً، وفي افتقاره إلى إذن الحاكم خلاف (2).
فأما الأموال فكالتصدق باللقطة التي لا تملك، والودائع، والمغصوب التي لا يعرف ربها.
وأما الإبضاع، فتزويج امرأة المفقود إذا كانت غيبته ظاهرها الهلاك فإن امرأته تتربص أربع سنين، ثم تعتد، وتباح للأزواج، وفي توقفه على الحاكم روايتان (3).
القسم الثاني: أن لا تدعو الحاجة إلى هذا التصرف ابتداء، بل إلى صحته، وتنفيذه بأن تطول مدة التصرف، ويكثر ويتعذر استرداد أعيان أمواله، فللأصحاب فيه طريقان:
أشهرهما: أنه على الخلاف الآتي ذكره.
والثاني: أن ينفذ هاهنا من غير إجازة دفعاً لضرر المالك بتفويت الربح، وضرر المشترين بتحريم ما قبضوه بهذه العقود، وهذه طريقة صاحب التلخيص في باب المضاربة (4).
__________
(1) - الشرح الكبير مع الإنصاف 15/ 295.
(2) - فالرواية الأولى: أنه يفتقر إلى الحاكم.
والرواية الثانية: أنه لا يفتقر إلى الحاكم، قال المردواي: قال الشيخ تقي الدين: «لا يعتبر الحاكم على الأصح، فلو مضت العدة والمدة تزوجت، واختاره ابن عبدوس في تذكرته، وهو الصواب». (المصدر السابق).
(4) - قواعد ابن رجب ص (48).

(1/187)

القسم الثالث: أن لا تدعو الحاجة إلى ذلك ابتداء ولا دواماً فهذا القسم في بطلان التصرف فيه من أصله ووقوفه على إجازة المالك وتنفيذه روايتان معروفتان (1)، واعلم أن لتصرف الشخص في مال غيره
حالتان.
إحداهما: أن يتصرف فيه لمالكه، فهذا محل الخلاف الذي ذكرناه، وهو ثابت في التصرف في ماله في البيع والإجارة ونحوهما، وأما في النكاح فللأصحاب فيه طريقان:
أحدهما: إجراؤه على الخلاف.
والثاني: الجزم ببطلانه قولاً واحداً (2).
الحالة الثانية: أن يتصرف فيه لنفسه وهو الغاصب، ومن يتملك مال غيره لنفسه فيجيزه له المالك، فأما الغاصب فذكر أبو الخطاب في جميع تصرفاته الحكمية روايتين:
إحداهما: البطلان.
والثانية (3): الصحة (4) قال: وسواء في ذلك العبادات كالصلوات، والطهارة، والزكاة، والحج، والعقود كالبيع، والإجارة، والنكاح.
فإن أريد بالصحة من غير وقف على الإجازة وقع التصرف عن

المالك وإفادة ذلك للتمليك له فهو الطريق الثانية في القسم الثاني، وإن أريد الوقوع للغاصب من غير إجازة ففاسد قطعاً إلا في صورة شرائه في الذمة إذا نقد المال المغصوب (5)، فإن الملك يثبت له فيها. ومن فروع ذلك: العبادات المالية، لو أخرج الزكاة عن ماله من مال حرام، فالمشهور: أنه يقع باطلاً (6).
__________
(1) - فالمذهب: البطلان.
والرواية الثانية: أن هذا التصرف متوقف على إجازة المالك.
(المغني 6/ 295، والشرح الكبير مع الإنصاف 11/ 55).
(2) -. فالمذهب: أنه إذا زوج أجنبي لم يصح النكاح.
وعن الإمام أحمد: أنه يقف على إجازة الولي. (المغني 9/ 81، والشرح الكبير مع الإنصاف 20/ 197، 198).
(3) - في المخطوط: «الثاني»، والمثبت الموافق للأصل
(4) - والمذهب البطلان. (الشرح الكبير مع الإنصاف 15/ 281، 286).
(5) - المغني 6/ 295، والشرح الكبير مع الإنصاف 11/ 55.
(6) - لأن المحرم كالعدم. (ينظر: شرح النتهى 1/ 404، ومجموع الفتاوى 30/ 325).

(1/188)

ومنها: لو تصدق الغاصب بالمال، فإنه لا تقع الصدقة له، ولا يثاب عليه، ولا يثاب المالك على ذلك أيضاً، لعدم تسببه إليه. ذكره ابن
عقيل.
ومن الناس من قال: يثاب المالك عليه، ورجحه بعض شيوخنا؛ لأن هذا البر تولد من مال اكتسبه (1) فيؤجر عليه، وإن لم يقصده كما يؤجر على المصائب التي تولد له خيراً، وعلى عمل ولده الصالح، وعلى ما ينتفع به الناس، والدواب من زرعه، وثمره.
ومنها: لو غصب شاة فذبحها لمتعته أو قرانه مثلاً، فإنه لا يجزئه، أو أنكح الأمة المغصوبة.
القسم الرابع: التصرف للغير في الذمة، دون المال بغير ولاية عليه، فإن كان بعقد نكاح، ففيه الخلاف السابق (2)، وإن كان ببيع ونحوه مثل: أن يشتري له في ذمته، فطريقان:
أحدهما: أنه على الخلاف أيضاً.
والثاني: الجزم بالصحة هاهنا قولاً واحداً، ثم إن أجازه المشتري له

ملكه، وإلا لزم المشتري (3).
واختلف الأصحاب، هل يفتقر الحال أن يسمي المشتري له في العقد أم لا؟ فمنهم من قال: لا فرق بينهما (4).
ومنهم من قال: إن سماه في العقد فهو كما لو اشترى له بعين ماله (5).
القسم الخامس: التصرف في مال الغير بإذنه على وجه يحصل فيه مخالفة الإذن، وهو نوعان:
أحدهما: أن يحصل مخالفة الإذن على وجه يرضى به عادة، بأن يكون التصرف الواقع أولى بالرضى به من المأذون فيه، فالصحيح: أنه يصح اعتباراً بالإذن العرفي.
ومن صور ذلك: ما لو قال: بعه بمائة فباعه بمائتين، فإنه يصح، أو قال: بعه بمائة درهم فباعه بمائة دينار.
وفيه وجه: لا يصح لمخالفة الجنس (6).
__________
(1) - في المخطوط: «من مال السيد»، والمثبت الموافق للأصل.
(2) - انظر: ص 224.
(3) - المغني (الشرح الكبير مع الإنصاف 11/ 55).
(4) - وهو قول ابن عقيل، وابن قدامة. (المصدر السابق).
(5) - ذكره القاضي وأبو الخطاب، وهو المذهب. (المصدر السابق).
(6) - والمذهب: الصحة. (المحرر 1/ 350، والفروع 4/ 358، والمبدع 4/ 369، والإنصاف 5/ 382).

(1/189)

النوع الثاني: يقع التصرف مخالفاً للإذن على وجه لا يرتضي به الآذن عادة، مثل: مخالفة المضارب.
والوكيل في صفة العقد دون أصله، كأن (1) بيع المضارب نساء على قولنا بمنعه، أو يبيع الوكيل بدون الثمن، أو يشتري بأكثر منه، أو يبيع نساء، أو بغير نقد البلد صرح القاضي باستواء الجميع في الحكم، فللألصحاب هاهنا طرق.
أحدها: أنه يصح ويكون المتصرف ضامناً للمالك، وهو اختيار القاضي ومن اتبعه (2).
والثاني: أنه يبطل العقد مع مخالفة التسمية (3).
والطريقة الثانية: أن في الجميع روايتين: إحداهما: الصحة، والضمان.
والثاني: البطلان (4)، وحاصل هذه الطريقة: أن هذه المخالفة تجعله كتصرف الفضولي (5).
والطريقة الثالثة: أن في البيع بدون ثمن المثل، وغير نقد البلد إذا لم يقدر له الثمن، ولا عين النقد روايتي البطلان، كتصرف الفضولي، والصحة، ولا يضمن الوكيل شيئاً؛ لأن إطلاق العقد يقتضي البيع بأي ثمن كان، وأي نقد كان بناء على أن الأمر بالماهية الكلية ليس أمراً بشيء من جزئياتها (6) والبيع (7) نساء كالبيع بغير نقد البلد (8).
القسم السادس: التصرف للغير بمال المتصرف، مثل: أن يشتري بعين ماله سلعة لزيد، ففي المجرد (9) يقع باطلاً رواية واحدة (10).
__________
(1) - في المخطوط «فإن» والمثبت الموافق للأصل.
(2) - وهو المذهب مسائل صالح 1/ 488، ومسائل عبد الله ص (294)، ومسائل أبي داود ص199، ومسائل ابن منصور ص433، والفروع 4/ 358، والمبدع 4/ 369، والإنصاف 5/ 383.
(3) -.3 - .4 - ينظر: المغني 7/ 243، والفروع 4/ 358، والإنصاف 5/ 383.
(6) - في المخطوط: «جرياتها» والمثبت الموافق لوصل.
(7) - في المخطوط: «في البيع» والمثبت الموافق للأصل.
(8) - المصادر السابقة.
(9) - في المخطوط: «المحرر» والمثبت الموافق للأصل، ط: دار ابن عفان.
(10) - ينظر: الشرح الكبير مع الإنصاف 11/ 55.

(1/190)

ومن الأصحاب: من خرجه على الخلاف في تصرف الفضولي، وهو أصح؛ لأن العقد يقع على الإجازة، وتعيين الثمن من ماله يكون إقراضاً (1) للمشتري له، أو هبة له، فهو كمن أوجب لغيره عقداً في ماله فقبله الآخر بعد المجلس.
الفائدة الثانية:
الصفقة هل تتفرق فيصح بعضها دون بعض أم لا؟ فإذا بطل بعضها بطل كلها؟ في المسألة روايتان: أشهرهما: أنها تتفرق (2).
وللمسألة صور:
أحدها: أن يجمع بين ما يجوز العقد عليه، وبين ما لا يجوز بالكلية إما مطلقاً أو تلك الحال، فيبطل العقد فيما لا يجوز العقد عليه بانفراده، وهل يبطل في الباقي؟ على الروايتين، ولا فرق في ذلك بين عقود المعاوضات، وغيرها كالرهن والهبة، والوقف، ولا بين ما يبطل بجهالة عوضه كالبيع، ولا ما لا يبطل كالنكاح، فإن النكاح فيه روايتان منصوصتان عن أحمد.
وعلى القول بالتفريق، فللمشتري الخيار إذا لم يكن عالماً لتبعيض الصفقة عليه، وله أيضاً الأرش إذا أمسك بالقسط فيما ينقص بالتفريق كالعبد الواحد والثوب الواحد.
الحالة الثانية: أن يكون التحريم في بعض أفراد الصفقة ناشئاً من الجمع بينه وبين الآخر فهاهنا حالتان:
إحداهما: أن يمتاز بعض الأفراد بمزيةٍ، فهل يصح العقد بخصوصه أم يبطل في الكل؟ فيه خلاف، والأظهر: صحة ذي المزية، فمن صور ذلك: ما إذا اجتمع في عقدين نكاح أم وبنت، وهل يبطل فيهما؟ أم يصح في البنت لصحة ورود عقدها على عقد الأم من غير عكس؟ على وجهين (3):
__________
(1) - في المخطوط: «إقراراً» والمثبت الموافق للأصل.
(2) - (المغني 6/ 335، ونيل المآرب 1/ 121).
(3) - الوجه الأول، وهو المذهب: يبطل النكاحان معاً.
والوجه الثاني: يبطل نكاح الأم وحدها. (المغني 9/ 534، والإنصاف مع الشرح 20/ 381 والمنتهى 2/ 173).

(1/191)

ومنها: لو جمع حر واجد الطول (1)، أو غير خائف للعنت (2) بين نكاح أمة وحرة في عقد، ففيه روايتان منصوصتان:
إحداهما: يبطل النكاحان معاً (3).
والثاني: يصح نكاح الحرة وحدها، وهي أصح.
الحالة الثالثة: أن يجمعا في صفقة شيئين يصح العقد فيهما، ثم يبطل العقد في إحدهما قبل استقراره، فإنه يختص بالبطلان دون الآخر.
والحمد لله كثيراً لا انتهاء، وصلى الله على سيدنا محمد وآله وصحبه، وسلم تسليماً كثيراً دائماً إلى يوم الدين، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.
آخر كتاب تحفة أهل الطلب في تجريد أصول قواعد ابن رجب، وافق الفراغ من نسخه يوم الجمعة رابع عشر جمادى الآخرة من سنة 1335هـ غفر الله لكاتبها، وقارئها، وناظرها، ولجميع المسلمين والمسلمات الأحياء منهم، والأموات إنه قريب مجيب، وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
(1) - في الإنصاف مع الشرح 20/ 362: «وجود الطول: أن يملك مالاً حاضراً على الصحيح من المذهب، وفسر الإمام أحمد الطول: بالسعة قال القاضي: عدم الطول: أن لا يجد صداق حرة، زاد ابن عقيل: ولا نفقتها، وهو أولى».
(2) - فسر القاضي وابن عقيل: العنت بالزنى، وفسره المجد وابن حمدان وغيرهم: أن المراد: عنت العزوبة: إما لحاجة المتعة، أو خدمة المرأة لكبر أو سقم، أو غيرهما ... (المطلع ص45 والإنصاف مع الشرح 20/ 360).
(3) - إذا جمع بين محلله ومحرمه، فالمذهب: يصح فيمن تحل، ولا يصح فيمن لا تحل.
والرواية الثانية: لا يصح مطلقاً، اختاره أبو بكر. (الإنصاف مع الشرح الكبير 20/ 380 والمنتهى 2/ 173).
والحال الثانية: أن لا يمتاز بعضها عن بعض بمزية، فالمذهب: البطلان في الكل مثل: أن يتزوج أختين في عقد، أو خمساً في عقد.
وعن الإمام أحمد: يختار إحداهما.
وخرج القاضي: فيما إذا زوج الوليان من رجلين وقعا معاً. (انظر: مسائل أحمد لابنه صالح 1/ 196 والإنصاف مع الشرح الكبير 20/ 381).

(1/192)


فهرس المصادر والمراجع - تحفة أهل الطلب

تحفة أهل الطلب في تجريد قواعد ابن رجب

فهرس المصادر والمراجع
ـ الأحكام السلطانية: لأبي يعلى (ت 458هـ)، دار الكتب العلمية، بيروت 1403هـ.
ـ الاختيارات الفقهية: لابن تيمية، أبي العباس أحمد بن عبد الحليم بن تيمية (ت 728هـ)، رتبها على الأبواب الفقهية علي بن محمد بن عباس البعلي (ت 803هـ)، الناشر: مكتبة الرياض الحديثة.
ـ إعلام الموقعين: لابن القيم، شمس الدين أبي عبد الله محمد بن أبي بكر (ت 751هـ)، الناشر: دار الجيل، بيروت ـ لبنان 1973م.
ـ الإفصاح: لابن هبيرة (ت 560هـ)، ط 1398هـ، المؤسسة السعيدة، بالرياض.
ـ الإقناع: لموسى الحجاوي المقدسي (ت 968هـ)، الناشر: دار المعرفة للطباعة والنشر، بيروت ـ لبنان.
ـ الانتصار: أبو الخطاب (ت 510هـ) ط، مكتبة الرشد، الأولى.
ـ الإنصاف: للمرداوي، علاء الدين أبي الحسن علي بن سليمان (ت 885هـ)، تحقيق وتصحيح: محمد حامد الفقي، مطبعة السنة المحمدية، القاهرة 1376هـ 1956م.
ـ التلخيص الحبير: لابن حجر (ت 852هـ)، ط: الثانية، مكتبة الكليات الأزهرية.
ـ التمهيد: لأبي الخطاب (ت 510هـ)، دار المدني، جدة، الأولى 1406هـ.
ـ التنقيح المشبع: المرداوي (ت 885هـ)، ط: المؤسسة السعيدية، الرياض.
ـ تهذيب الكمال في أسماء الرجال: المزي (ت 742هـ)، ط 1414هـ، دار الفكر، بيروت.
ـ الجرح والتعديل: لابن أبي حاتم الرازي (ت 327هـ)، ط: الأولى 1371هـ، مطبعة مجلس دائرة المعارف العثمانية الهندية.
ـ حاشية الروض المربع: لابن القاسم، عبد الرحمن بن قاسم النجدي، الطبعة الأولى 1397هـ المطابع الأهلية للأوفست. توزيع دار الإفتاء بالرياض.
ـ الدرر السنية في الأجوبة النجدية: جمع عبد الرحمن بن قاسم النجدي، من مطبوعات دار الإفتاء بالمملكة العربية السعودية، الطبعة الثانية 1385هـ 1965م.
ـ الذيل على طبقات الحنابلة: لابن رجب (ت 795هـ)، ط: 1372هـ، دار المعرفة، للطباعة والنشر.
ـ روضة الناظرين: القاضي.

(1/193)

ـ الروض مع حاشية العنقري: البهوتي (ت 1051هـ)، ط: 1390هـ، مكتبة الرياض الحديثة.
ـ زاد المعاد: ابن القيم (ت 751هـ)، ط: دار الرسالة، بيروت، عام 1401هـ.
ـ السلسبيل في معرفة الدليل: الشيخ صالح بن إبراهيم البليهي، توزيع دار الإفتاء بالرياض. الطبعة الثالثة 1401هـ. مطابع دار الهلال للأوفست بالرياض.
ـ سنن ابن ماجه: ابن ماجه ت (275)، دار الفكر، بيروت.
ـ سنن أبي داود: أبو داود (ت 275هـ)، دار الحديث، بيروت، 1391هـ.
ـ سنن البيهقي: البيهقي (ت 458هـ)، ط: الأولى، دار المعرفة للطباعة والنشر، بيروت.
ـ سنن الترمذي: الترمذي (ت 279هـ)، المكتبة الإسلامية، تركيا.
ـ سنن النسائي: النسائي (ت 303هـ)، ط: الثالثة 1409هـ، دار البشائر الإسلامية، بيروت.
ـ سير أعلام النبلاء: للذهبي (ت 748هـ)، ط: الأولى 1401هـ، مؤسسة الرسالة، بيروت.
ـ شذرات الذهب: لابن عماد الحنبلي، المكتب التجاري للطباعة والتوزيع، بيروت.
ـ شرح الزركشي على مختصر الخرقي: الزركشي (ت 772هـ)، ط: الأولى، مكتبة العبيكان، الرياض.
ـ شرح العمدة: لابن تيمية (ت 728هـ)، كتاب الطهارة، الأولى 1412هـ، مكتبة العبيكان، وكتاب المناسك، الأولى 1409هـ، مكتبة الحرمين.
ـ الشرح الكبير على المقنع: لأبي الفرج عبد الرحمن بن محمد بن قدامة المقدسي (ت 682هـ)، مطبوع مع المغني، الناشر: دار الكتاب العربي، بيروت ـ لبنان، 1403هـ 1983م.
ـ شرح مختصر الروضة: الطوفي (ت 716هـ)، مؤسسة الرسالة، الأولى، 1410هـ.
ـ شرح منتهى الإرادات: للبهوتي، منصور بن يونس بن إدريس البهوتي (ت 1051هـ)، نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ـ الرياض.
ـ صحيح ابن خزيمة: ابن خزيمة (ت 311هـ)، ط: الأولى 1400هـ، المكتب الإسلامي، بيروت.
ـ صحيح البخاري: البخاري (ت 256هـ)، الأولى 1400هـ، المطبعة السلفية، القاهرة.

(1/194)

ـ صحيح مسلم: مسلم بن الحجاج (ت 261هـ)، ط: دار إحياء الكتب العربية، مصر.
ـ طبقات الحنابلة: لابن أبي يعلى (ت 526هـ)، ط: الأولى، 1393هـ، دار المعرفة للطباعة والنشر.
ـ علماء نجد خلال ستة قرون: البسام، مكتبة النهضة، مكة المكرمة، الأولى، 1398هـ.
ـ العمدة: ابن قدامة ت (541هـ) ط: مكتبة الطرفين، الطائف.
ـ غاية المنتهى في الجمع بين الإقناع والمنتهى: (ت 1033هـ)، المؤسسة السعيدية، الرياض، 1401هـ.
ـ فتح الباري: ابن حجر (ت 852هـ)، المكتبة السلفية.
ـ الفروع: لابن مفلح، أبي عبد الله محمد بن مفلح (ت 763هـ)، ومعه تصحيح الفروع للمرداوي، الناشر: عالم الكتب، بيروت، الطبعة الثالثة 1402هـ، تصوير بالأوفست.
ـ القواعد في الفقه الإسلامي: لابن رجب، أبي الفرج عبد الرحمن بن رجب الحنبلي (ت 795هـ)، الناشر: دار المعرفة للطباعة والنشر، بيروت ـ لبنان.
ـ القواعد النورانية: لابن تيمية، أبي العباس أحمد بن عبد الحليم بن تيمية (ت 728هـ)، تحقيق: محمد حامد الفقي، الناشر: دار المعرفة للطباعة والنشر، بيروت ـ لبنان، 1399هـ 1979م.
ـ الكافي: لابن قدامة، أبي محمد عبد الله بن قدامة المقدسي (ت 620هـ)، الطبعة الأولى 1382هـ 1963م، نشر وطبع: المكتب الإسلامي دمشق، بيروت.
ـ كتاب التمام: كما صح في الروايتين والثلاث والأربع، ابن أبي يعلى (ت 526هـ)، ط: الأولى 1414هـ، دار العاصمة.
ـ كتاب الروايتين والوجهين: لأبي يعلى (ت 458هـ) الأولى، دار المعارف.
ـ كشاف القناع: للبهوتي، منصور بن يونس (ت 1051هـ) راجعه وعلق عليه: الشيخ هلال مصيلحي هلال، الناشر: مكتبة النصر الحديثة، بالرياض.
ـ لسان العرب: ابن منظور، دار صادر، بيروت.
ـ المبدع في شرح المقنع: لأبي إسحاق، برهان الدين إبراهيم بن محمد بن مفلح (ت 884هـ)، الطبعة الأولى، طبع ونشر المكتب الإسلامي.

(1/195)

ـ مجموع فتاوى ابن تيمية: جمع وترتيب عبد الرحمن بن قاسم وابنه محمد، الدار العربية للطباعة والنشر، بيروت، توزيع: رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد بالرياض، تصوير الطبعة الأولى 1398هـ.
ـ المحرر في الفقه: للشيخ مجد الدين أبي البركات (ت 652هـ)، ومعه النكت والفوائد السنية على مشكل المحرر لابن مفلح (ت 763هـ)، الناشر: دار الكتاب العربي، بيروت.
ـ المدخل المفصل إلى فقه الإمام أحمد: بكر أبو زيد، ط: الأولى 1417هـ، دار العاصمة، الرياض.
ـ مسائل أحمد: لابن منصور، دار الوطن، الأولى.
ـ مسائل أحمد: لابنه صالح (ت 266هـ)، الدار العلمية.
ـ مسائل أحمد: لابنه عبد الله (ت 290هـ)، الدار العلمية، ط: 1401هـ.
ـ مسائل أحمد: لابنه هانئ (ت 275هـ)، ط: الأولى 1400هـ، المكتب الإسلامي.
ـ مسند الإمام أحمد: أحمد بن حنبل (ت 240هـ)، دار صادر، بيروت.
ـ المصباح: الفيومي (ت 770هـ) المكتبة العلمية، بيروت.
ـ مطالب أولي شرح غاية المنتهى: الشيخ مصطفى السيوطي الرحيباني ومعه تجريد زوائد الغاية والشرح، الناشر: المكتب الإسلامي، الطبعة الأولى 1380هـ 1961م.
ـ المطلع على أبواب المقنع: ابن أبي الفتح البعلي (ت 709هـ)، الأولى 1385هـ، المكتب الإسلامي.
ـ المعجم الكبير: للطبراني (ت 360هـ)، ط: دار الكتب العلمية.
ـ معونة أولي النهي شرح المنتهى: ابن النجار (ت 972هـ)، دار خضر، الأولى 1416هـ.
ـ المغني: لابن قدامة، أبي محمد عبد الله بن أحمد بن قدامة (ت 620هـ)، على مختصر الخرقي، الناشر: دار هجر، الأولى.
ـ المقصد الأرشد في ذكر أصحاب أحمد: لإبراهيم بن مفلح ت (884هـ) ط مكتبة الرشد، الأولى 1410هـ.
ـ المقنع مع الشرح الكبير مع الإنصاف: المقنع لابن قدامة (ت 620هـ)، والشرح لأبي الفرج عبد الرحمن بن قدامة (ت 682هـ)، والإنصاف للمرداوي (ت 885هـ) ت: د. عبد الله التركي، ط: دار هجر، عام 1416هـ.

(1/196)

ـ منار السبيل: ابن ضويان، المكتب الإسلامي، بيروت، الأولى.
ـ منتهى الإرادات: الفتوحي، طـ: عالم الكتب، بيروت.
ـ نيل المآرب: التغلبي، ط: مكتبة الفلاح، الكويت 1398هـ.
ـ الهداية: أبو الخطاب (ت 510هـ) الأولى 1390هـ، مطابع القصيم.


فهرس الموضوعات - تحفة أهل الطلب

تحفة أهل الطلب في تجريد قواعد ابن رجب

فهرس الموضوعات (1)
الحمد لله وأصلي وأسلم على محمد وعلى آله وصحبه أما بعد فهذه القواعد الفقهية لابن رجب قدس الله روحه.
رقم القاعدة ... الموضوع ... الصفحة
1 ... الماء الجاري كالراكد ... 5
2 ... شعر الحيوان في حكم المنفصل عنه لا في حكم المتصل ... 5
3 ... من زاد على الواجب في العبادة إن كان متميزاً فهو نفل وإلا فالجميع واجب سواء أصله واجب أم لا ... 6
4 ... العبادات كلها لا يجوز تقديمها على سبب وجوبها، ويجوز تقديمها بعد سبب الوجوب وقبل الوجوب أو قبل شرط الوجوب ... 6
5 ... من عجل عبادة قبل وقت الوجوب، ثم جاء وقت الوجوب، وقد تغير الحال بحيث لو فعل المعجل في وقت الوجوب لم يجزئه فهل يجزئه هذا على قسمين أحدهما أن يتبين الخلل في نفس العبادة فهذا فروعه متعارضة ... 7 ... والثاني أن يتبين الخلل في شرطها فيجزئه ... 7 ... 7
6 ... إذا فعل عبادة في وقت وجوبها يظن أنها الواجبة عليه، ثم تبين بآخره أن الواجب كان غيرها فإنه يجزئه ويلتحق بها إذا خفي الاطلاع على خلل الشرط ثم تبين فإنه يغتفر ... 7،8
7 ... من تلبس بعبادة ثم وجد قبل فواتها ما لو كان واجداً له قبل الشروع لكان هو الواجب دون ما تلبس به هل يلزمه الانتقال إليه أم يمضي ويجزئه؟ هذا على ضربين ثم ذكرهما ... 8
8 ... من قدر على بعض العبادة وعجز عن باقيها فإن كان المقدور عليه وسيلة محضة لم يلزم، وكذا إن كان وجوبه تبعاً، وما وجب احتياطاً لتكميل الواجب لزمه وما ليس بعبادة في نفسه أو غير مأمور به لضرره لم يلزم ... 9 ... وأما ما هو جزء من العباءة وهو عبادة مشروعة في نفسه فيجب فعله عند تعذر فعل الجميع ... 9
__________
(1) - هذا الفهرس من وضع فضيلة الشيخ عبد الرحمن السعدي رحمه الله، وإنما أضفت أرقام الصفحات فقط.

(1/197)

9 ... العبادات الواقعة على وجه محرم إن عاد إلى ذات العبادة، وشرطها على وجه يختص بها أم لا؟ لم تصح وإن عاد إلى ما ليس بشرط صحت مع التحريم ... 11
10 ... الألفاظ المقيدة في العبادات والمعاملات منها ما يعتبر لفظه ومعناه، ومنها ما يعتبر لفظه مع القدرة عليه دون العجز، ومنها ما يعتبر معناه دون لفظه ... 13
11 ... من عليه فرض فهل له أن يتنفل قبل أوانه بجنسه العبادات الموسعة يجوز التنفل قبل أداءها، والمضيقة لا يجوز، وأما التصرفات المالية، فيجوز التنفل قبل أدائها، إلا المفلس ففيه خلاف ... 13
12 ... العبادات الواردة على وجوه متنوعة يجوز فعلها على جميع تلك الوجوه الواردة فيها من غير كراهة لبعضها، وإن كان بعضها أفضل من بعض، وظاهر كلام الأصحاب اختيار واحد منها، واختار شيخ الإسلام الاقتداء بالنبي صلّى الله عليه وسلّم في التنوع فيها ... 14
13 ... الأثر الموجود يحال على العلة الموجودة، وإن كان يمكن غيرها ... 15
14 ... إذا وجد سبب إيجاب، أو تحريم من أحد رجلين لا يعلم عينه منهما بنى كل واحد منهما على الأصل، وفي الحالة التي يجتمعان فيها عليهما الاحتياط ... 16
15 ... إذا استصحبنا أصلاً أو أعملنا ظاهراً في طهارة شيء أو حرمته أو حله وكان لازم ذلك تغيير أصل آخر يجب استصحابه، أو ترك العمل بظاهر يجب إعماله لم يلتفت إلى ذلك اللازم ... 16
16 ... إذا كان للواجب بدل، فتعذر الوصول إلى الأصل حالة الوجوب، فهل يتعلق الوجوب بالبدل تعلقاً مستقراً بحيث لا يعود إلى الأصل أم لا؟ فيه خلاف، ومسائله غير مطردة ... 17
17 ... إذا تقابل عملان أحدهما ذو شرف في نفسه ورفعة، وهو واحد، والآخر ذو تعدد في نفسه وكثرة فأيهما يرجح؟ المشهور ترجيح الكثرة خلافاً للشيخ تقي الدين ... 18
18 ... إذا اجتمعت عبادتان من جنس في وقت واحد ليست إحداهما مفعولة على وجه القضاء، ولا على طريق التبعية للأخرى في الوقت تداخلت أفعالهما واكتفى فيهما بفعل واحد، فتارة تحصل له العبادات، وتارة تسقط إحداهما ... 18

(1/198)

19 ... إمكان الأداء ليس بشرط في استقرار الواجبات بالشرع في الذمة ... 19
20 ... النماء المتولد من العين حكمه حكم الجزء والمتولد من الكسب بخلافه ... 20
21 ... وقد يختص الولد من بين النماء المتولد من العين بأحكام فذكرها ... 21
22 ... العين المنغمرة في غيرها، هل هي كالمعدومة حكماً أو لا؟ فيه فروع مترددة ... 21
23 ... من حرم عليه الامتناع من بذل شيء سُئله، فهل يسقط إذنه بالكلية أو يعتبر ويجبره الحاكم، وإن كان المطلوب ضمنه تصرفا بعقد أو فسخ، أو غيرهما أجبره الحاكم، فإن امتنع قام مقامه ... 21
24 ... من تعلق بما له حق واجب عليه، فبادر إلى نقل الملك عنه صح، ثم إن كان الحق متعلقاً بالمال نفسه لم يسقط، وإن كان متعلقاً بمالكه لمعنى زال بانتقاله عنه سقط، وإن كان لا يزول بانتقاله لم يسقط ... 22
25 ... من ثبت له ملك عين ببينة أو إقرار فهل يتبعها ما يتصل بها أم لا؟ فيه فروع مترددة ... 22
26 ... من أتلف شيئاً لدفع أذاه له لم يضمن، وإن أتلفه لدفع أذاه به ضمن ... 23
27 ... من أتلف نفساً أو أفسد عبادةً لنفع يعود إلى نفسه فلا ضمان عليه، وإن كان النفع يعود إلى غيره فعليه الضمان. ... 23
28 ... إذا حصل التلف من فعلين أحدهما مأذون فيه، والآخر غير مأذون وجب الضمان كاملاً، وإن كان من فعلين غير مأذون فيهما فالضمان بينها نصفين ... 24
29 ... من سومح في مقدار يسير، فزاد عليه، فهل تنتفي المسامحة في الزيادة وحدها، أو في الجميع فيه خلاف وفيه فروع مترددة. ... 24
30 ... إذا أخرج عن ملكه مالاً على وجه العبادة ثم طرأ ما يمنع إجزاءه أو الوجوب، فهل يعود إلى ملكه أم لا؟ فيه خلاف يتفرع عليها فروع تنبني على هذا الخلاف ... 25
31 ... من شرع في عبادة تلزم بالشروع ثم فسدت، فعليه قضاؤها على الصفة التي أفسدها ... 25
32 ... يصح عندنا استثناء منفعة العين المنتقل ملكها عن ناقلها مدة معلومة ... 26
33 ... الاستثناء الحكمي هل هو كالاستثناء اللفظي، أم يغتفر فيه للجهالة؟ فيه خلاف ... 26

(1/199)

34 ... استحقاق منافع العبد بعقد لازم تمنع من سريان العتق إليها كالاستثناء في العقد وأولى؛ لأن الاستثناء الحكمي أقوى ... 27
35 ... من ملك منفعة عين لعقد ثم ملك العين بسبب آخر، فهل ينفسخ العقد الأول أم لا؟ يفرق بين العقد المؤبد وغيره، وقد ذكره ... 27
36 ... من استأجر عيناً ممن له ولاية الإيجار، ثم زالت ولايته قبل انقضاء المدة، فهل تنفسخ الإجارة؟ لا يخلو إما أن يكون بولاية أو ملك، وفيها فروع مترددة ... 28
37 ... تتوارد العقود المختلفة بعضها على بعض وتداخل أحكامها ... 29
38 ... إذا وصل بألفاظ العقود ما يخرجها عن موضوعها، فهل يفسد العقد بذلك، أو يجعل كناية عما يمكن صحته على ذلك الوجه؟ فيه خلاف يلتفت إلى أن المغلب هل هو اللفظ أو المعنى؟ ... 30
39 ... تنعقد العقود بالكنايات ويستثنى مسائل ... 30
40 ... الأحكام المتعلقة بالأعيان بالنسبة إلى تبدل الأملاك واختلافها عليها نوعان: أحدهما ما يتعلق الحكم فيه بملك واحد، فإذا زال ذلك الملك سقط الحكم وله صور ... 31 ... الثاني: ما يتعلق الحكم فيه بنفس العين من حيث تعلقا لازماً، فلا يختص تعلقه بملك دون ملك وله صور ... 31
41 ... إذا تعلق حقه بعين تعلقا لازماً، فأتلفه من يلزمه الضمان فهل يعود الحق إلى البدل المأخوذ من غير عقد آخر، فيه خلاف وعليه مسائل ... 31
42 ... في أداء الواجبات المالية وهي منقسمة إلى دين وعين، فأما الدين فلا يجب أداؤه بدون مطالبة المستحق إذا كان آدمياً، فأما الذي لله فيجب على الفور، وأما العين فأنواع منها: الأمانات التي حصلت في يد المؤتمن برضى صاحبها فلا يجب أداؤها، إلا بعد المطالبة منه ... 32 ... ومنها الأمانات الحاصلة بيده بدون رضاه، فيجب المبادرة إلى ردها وكذا الأمانات إذا فسخها المالك ... ومنها: الأعيان المضمونة فتجب المبادرة إلى الرد بكل حال ... 32 ... 33

(1/200)

43 ... فيما يضمن من الأعيان بالعقد أو باليد: القابض لمال غيره لا يخلو، إما أن يقبضه بإذنه، أو بغير إذنه، فإن قبضه بغير إذنه، فإن استند إلى إذن شرعي أو عرفي لم يضمن وإن خلا عن ذلك، فهو متعد وعليه الضمان في الجملة وتحت ذلك أقسام ... 34
44 ... يقبل قول الأمناء في التلف وأما الرد، فالأمناء ثلاثة أقسام: أحدها من قبض المال لمنفعة مالكه وحده فيقبل قوله ... 38 ... والثاني: من قبض لنفعه ... والثالث: من قبض لنفع الجميع فلا يقبل في الأخيرتين ... 39 ... 39
45 ... عقود الأمانات هل تنفسخ بمجرد التعدي فيها، المذهب: أن الأمانة المحضة تبطل بالتعدي، والأمانة المتضمنة لأمر آخر لا تبطل ... 40
46 ... العقود الفاسدة هل هي منعقدة أم لا؟ وهي نوعان عقود جائزة، ففسادها لا يمنع نفوذ التصرف فيها بالإذن، لكن خصائصها تزول بفسادها، فلا يصدق عليها أسماء العقود الصحيحة إلا مقيدة بالفساد ... 41 ... وأما العقود اللازمة، فما كان منها لا يتمكن العبد من الخروج منه كالإحرام فهو منعقد، وما كان العبد متمكناً من الخروج منه فهو ينقسم إلى قسمين ... أحدهما: ما يترتب عليه حكم مبني على التغليب والسراية والنفوذ فهو منعقد ... والثاني: ما لا يترتب عليه ذلك كالبيع والإجارة فهو غير منعقد ... 41 ... 42 ... 42
47 ... كل عقد يجب الضمان في صحيحه يجب الضمان في فاسده، وكل عقد لا يجب الضمان في صحيحه لا يجب في فاسده ... 43
48 ... من ملك شيئاً بعوض ملك عليه عوضه في آن واحد
49 ... القبض في العقود قسمان ... 45 ... أحدهما: أن يكون من موجب العقد ومقتضاه ... 45 ... والثاني: أن يكون من تمامه ... 45
50 ... هل يتوقف الملك في العقود القهرية على دفع الثمن، أو يقع بدونه مضموناً في الذمة هذا على ضربين ... 46 ... أحدهما: التملك الاضطراري يأخذ ما اضطر إليه في الحال ولا يتوقف على دفع الثمن ... والثاني ما عداه فيخرج للأصحاب فيها وجهان عدم التوقف على المشهور ... واختار الشيخ التوقف

(1/201)

51 ... فيما يعتبر القبض لدخوله في ضمان مالكه، وما لا يعتبر له، فعقود المعاوضات المحضة ينتقل الضمان فيها إلى من ينتقل إليه الملك بمجرد التمكن من القبض التام والحيازة إذا تميز المعقود عليه من غيره وتعين، فأما المبيع المبهم، فلا ينتقل ضمانها بدون القبض ... 47 ... والنوع الثاني: عقود لا معاوضة فيها كالصدقة والهبة والوصية، فذكر أحكامها
52 ... في التصرف في المملوكات قبل قبضها، ثم قسمها ونوعها ... 49
53 ... من تصرف في عين تعلق بها حق الله أو حق آدمي معين إن كان الحق مستقراً بمطالبة من له الحق بحقه أو بأخذه بحقه لم ينفذ التصرف، وإن لم يوجد إلا تعلق الحق لاستيفائه منها صح التصرف ... 49
54 ... من ثبت له حق في عين، وسقط بتصرف غيره فيها، فهل يجوز للمتصرف فيها الإقدام على التصرف المسقط لحق غيره قبل استئذانه أم لا؟ هذا ثلاثة أقسام ... 53
55 ... من ثبت له حق التملك بفسخ أو عقد هل يكون تصرفه تملكاً أم لا؟ وهل ينفذ تصرفه أم لا؟ المشهور من المذهب أن لا يكون تملكاً ولا ينفذ، وفي بعضها خلاف ... 55
56 ... شروط العقود هل تعتبر مقارنتها، أم لا بد من سبقها، المنصوص الاكتفاء بالمقارنة ... 57
57 ... إذا تقارن الحكم ووجود المنع منه لم يثبت، وإن تقارن الحكم ووجود المانع منه فوجهان ... 57
58 ... الإقلاع عن الممنوع يعد فعلاً، ولا يعد فعلاً بحسب الأحوال ... 58
59 ... العقود لا ترد إلا على موجود بالفعل، أو بالقوة، وأما الفسوخ فترد على المعدوم حكماً واختياراً ... 60
60 ... التفاسخ في العقود الجائزة متى تضمن ضرراً على أحد المتعاقدين، أو غيرهما ممن له تعلق بالعقد لم يجز، ولم ينفذ إلا أن يمكن استدراك الضرر بضمان، أو نحوه فيجوز على ذلك الوجه ... 61
61 ... تصرف الإمام على الناس هل هو بطريق الولاية والوكالة، فيه وجهان ... 61
62 ... هل ينعزل الوكيل ونحوه قبل العلم أم لا؟ فيه روايتان ... 63
63 ... من لا يعتبر رضاه لفسخ أو عقد لا يعتبر علمه ... 63

(1/202)

64 ... من توقف نفوذ تصرفه، أو سقوط الضمان، أو الحنث عنه على الإذن فتصرف قبل العلم به، ثم تبين أن الإذن كان موجوداً هل يكون كتصرف المأذون؟ فيه وجهان ... 64
65 ... من تصرف في شيء يظن أنه لا يملكه، فتبين أنه يملكه، وفيها الخلاف أيضاً ... 65
66 ... لو تصرف مستنداً إلى سبب ثم تبين خطؤه فيه وأن السبب المعتمد غيره وهو موجود فهو نوعان ... 65 ... أحدهما: أن يكون الاستناد إلى ما ظنه صحيحاً أيضاً، فالتصرف صحيح ... والثاني: أن لا يكون ما ظنه مستنداً صحيحاً فينبني على الخلاف السابق
67 ... من استحق الرجوع بعين، أو دين بفسخ أو غيره وكان قد رجع إليه ذلك الحق بهبة، أو إبراء ممن يستحق عليه الرجوع، فهل يستحق عليه الرجوع ببدله أم لا؟ في المسألة وجهان ... 66
68 ... إيقاع العبادات، أو العقود أو غيرهما مع الشك في شرط صحتها، هل يجعلها كالمعلقة على تحقق ذلك الشرط أم لا؟ وهي نوعان ذكرهما ... 67
69 ... العقد الوارد على عمل معين إما أن يكون لازماً ثابتاً في الذمة، فالواجب تحصيل ذلك العمل، ولا يتعين أن يعمله المعقود معه إلا بشرط أو قرينة تدل عليه، وإما أن يكون غير لازم وإنما يستفاد بمجرد الإذن، فلا يجوز للمعقود معه أن يقيم غيره مقامه في عمله إلا بإذن صريح أو قرينة دالة عليه، ويتردد بين هذين من كان تصرفه بولاية ... 68
70 ... الفعل المتعدي إلى مفعول أو المتعلق بظرف أو مجرور إذا كان مفعوله، أو متعلقه عاماً فهل يدخل الفاعل الخاص في عمومه، أم يكون ذكر الفاعل قرينة مخرجة له من العموم، أو يختلف باختلاف القرائن؟ في المذهب خلاف ... 69
71 ... فيما يجوز الأكل منه من الأموال بغير إذن مستحقيها، وهي أنواع ... 71
72 ... اشتراط النفقة والكسوة يقع على وجهين معاوضة، وغير معاوضة ... 74
73 ... اشتراط نفع أحد المتعاقدين في العقد على ضربين مقابل بعوض وغيره ثم ذكرهما ... 75
74 ... فيمن يستحق العوض عن عمله بغير شرط، وهو نوعان ذكرهما ... 76
75 ... فيمن يرجع بما أنفق على مال غيره بغير إذنه، وهو نوعان إلخ ... 77

(1/203)

76 ... الشريكان في عين، أو منفعة يجبر أحدهما على موافقة الآخر عند الحاجة ... 80
77 ... من اتصل بملكه ملك غيره متميزاً عنه، وهو تابع له ولم يمكن فصله إلى آخره ... 80
78 ... من أدخل النقص على غيره لاستصلاح ملكه ... 81
79 ... الزرع النابت في أرض الغير بغير إذن أقسام ... 82
80 ... ما يتكرر حمله من أصول البقول والخضراوات، هل هو ملحق بالزرع أو بالشجر؟ فيه وجهان ... 85
81 ... النماء المتصل في الأعيان المملوكة إلى آخره ... 85
82 ... النماء المنفصل تارة يتولد من عين الذات، وتارة من غيرها، ثم قسم ذلك وفرعه ... 87
83 ... إذا انتقل الملك عن النخل بعقد، أو فسخ تتبع فيه الزيادة المتصلة دون المنفصلة أو بانتقال استحقاق إلى آخره ... 93
84 ... الحمل هل له حكم قبل انفصاله أم لا؟ فيه روايتان ... 94
85 ... الحقوق خمسة حق ملك، وحق تملك، وحق انتفاع، وحق اختصاص، وحق التعلق لاستيفاء الحق، وفرع كلا منها ... 96
86 ... الملك أربعة أنواع: ملك عين ومنفعة، وملك عين بلا منفعة، وملك منفعة بلا عين، وملك انتفاع، ثم فرعها ... 99
87 ... فيما يقبل النقل والمعاوضة، فالحقوق المالية والأملاك، ثم ذكرها ... 100
88 ... في الانتفاع وإحداث ما ينتفع به في الطرق المسلوكة، ثم نوعها ... 103
89 ... أسباب الضمان ثلاثة: عقد، ويد، وإتلاف، ثم ذكرها ... 105
90 ... الأيدي المستولية على مال الغير بغير إذن ثلاثة، ثم ذكرها ... 105
91 ... تضمن بالعقد واليد الأموال المحضة المنقولة إذا وجد فيها النقل ... 106
92 ... هل تثبت يد الضمان مع ثبوت يد المالك أم لا؟ في المسألة خلاف ... 107
93 ... من قبض مغصوباً من غاصبه وذكر الأيدي المترتبة على يد الغاصب ... 108
94 ... وقبض مال الغير من يد قابضه يحق بغير إذن مالكه إلى آخره ... 109
95 ... من أتلف مال غيره وهو يظن أنه له، أو تصرف فيه يظن لنفسه ولاية عليه إلى آخره ... 110
96 ... من وجب عليه أداء عين مال فأداه عنه غيره بغير إذنه هل يقع موقعه؟ ... 11
97 ... من بيده مال أو في ذمته دين يعرف مالكه، ولكنه غائب إلى آخره ... 113

(1/204)

98 ... من ادعى شيئاً ووصفه دفع إليه بالصفة إذا جهل ربه، ولم تثبت عليه يد الآخر ... 115
99 ... ما تدعو الحاجة إليه إلى الانتفاع به من الأعيان ولا ضرر في بذله وجب بذله مجاناً ... 115
100 ... الواجب بالنذر يلحق بالواجب بالشرع، أو بالمندوب، فيه خلاف ... 116
101 ... من خير بين أمرين وأمكنه الإتيان بنصفيهما ... 117
102 ... من أتى بسبب يفيد الملك أو الحل إلى آخره ... 117 ... من تعجل حقه أو ما أبيح له قبل فرقته على وجه محرم عوقب بحرمانه ... 118
103 ... الفعل الواحد ينبني بعضه على بعض ... 118
104 ... الرضى بالمجهول هل هو نص معتبر ... 119
105 ... في إضافة الإنشاءات والإخبارات إلى المبهمات ... 120
106 ... ينزل المجهول منزلة المعدوم إذا يئس منه، أوشق اعتباره ... 123
107 ... تمليك المعدوم، أو الإباحة له نوعان ... 124
108 ... ما جهل وقوعه مترتباً أو كان مقارناً فما حكمه؟
109 ... المنع من واحد مبهم وأعيان الآخرة ... 125
110 ... من ثبت له أحد أمرين ... 126
111 ... إذا كان الواجب أحد شيئين ... 128
112 ... إذا اجتمع للمضطر محرمات ... 128
113 ... إذا وجدنا جملة ذات أعداد موضوعة ... 128
114 ... إطلاق الشركة هل ينزل على المناصفة؟ ... 131
115 ... الحقوق المشتركة بين اثنين فصاعداً ... 131
116 ... من استند تملكه لسبب مستقر ... 133
117 ... كل عقد معلق يختلف باختلاف حاله ... 134
118 ... تعليق فسخ العقد وإبطاله بوجوده إلى آخرها ... 135
119 ... إذا وجدنا لفظاً عاماً قد خص بعض أفراده ... 136
120 ... يرجح ذو القرابتين على ذي القرابة في مسائل ... 138
121 ... في تخصيص العموم بالعرف ... 139
122 ... يخص العموم بالعادة ... 140
123 ... يخص العموم بالشرع ... 141
124 ... هل يخص بسببه الخاص؟ ... 141
125 ... النية تعمم الخاص وتخصص العام ... 144
126 ... الصور التي لا تقصد من العموم عادة ... 146
127 ... إذا استند الإتلاف إلى مباشرة أو سبب ... 147
128 ... اختلاف حال المضمون بين الجناية والسراية ... 148
129 ... إذا تغير حال المرمي إلى آخره ... 150
130 ... المسكن والخادم المحتاج إليه ليس بمال يمنع إلى آخر ... 150
131 ... القدرة على اكتساب المال بالبضع ... 151

(1/205)

132 ... القدرة على اكتساب المال بالصناعات ... 151
133 ... يثبت تبعا ما لا يثبت استقلالاً ... 152
134 ... المنع أسهل من الدفع ... 153
135 ... الملك القاصر لا يستباح به الوطء ... 153
136 ... الوطء المحرم هل يستتبع تحريم مقدامته ... 154
137 ... الواجب بقتل العمد هل هو القود عينا أو أحد أمرين ... 155 ... العفو عن القصاص له ثلاثة أحوال ... 156
138 ... العين المتعلق بها حق الله أو الآدمي ... 157
139 ... الحقوق الواجبة من جنس ثلاثة أنواع ... 158
140 ... من سقطت عنه العقوبة لمانع تضاعف عليه العزم ... 160
141 ... إذا أتلف عينا تعلق بها حق الله من يلزم حفظها ... 161
142 ... ما زال من الأعيان، ثم عاد بأصل الخلقة ... 162
143 ... يقوم البدل مقام المبدل ... 162
144 ... فيما يقوم فيه الورثة مقام مورثهم ... 163
145 ... المعتدة الباين كالزوجات في مسائل ... 166
146 ... تفارق المطلقة الرجعية الزوجات في مسائل ... 166
147 ... أحكام النساء على النصف من أحكام الرجال ... 167
148 ... من أدلى بوارث وقام مقامه سقط به ... 168
149 ... الحق الثابت المعين يخالف الحق الثابت لغير معين ... 168
150 ... تعتبر الأسباب في عقود التمليكات كما تعتبر في الأيمان ... 168
151 ... دلالة الأحوال تختلف يها دلالة الأقوال في قبول دعوى ما يوافقها ... 169
152 ... المحرمات في النكاح أربعة أقسام ... 170
153 ... ولد الولد هل يدخل في مسمى الولد فيه فروع ... 171
154 ... خروج البضع من الزوج هل هو متقوم؟ ... 172
155 ... يتقرر المهر ... 173
156 ... ينتصف ... 174
157 ... إذا تغير حال المعتدة ... 175
158 ... إذا تعارض أصلان عمل بأرجحهما ... 176
159 ... [إذا تعارض الأصل والظاهر ... ] [(1)] ... 176
160 ... تستعمل القرعة في مسائل عند .... إلخ ... 179
__________
(1) - سقط المخطوط

(1/206)


مقدمة - ثلاث رسائل

ثلاث رسائل

ثلاث رسائل

الأولى: في إجزاء سُبع البدنة والبقرة عن الشاة
في الإهداء وغيره
الثانية: في آداب المعلم والمتعلم
الثالثة: في محاسن الإسلام

تأليف
العلامة الشيخ
عبد الرحمن بن ناصر آل سعدي رحمه الله

اعتنى به
محمد بن سليمان العبد العزيز آل بسام
المدرس في المسجد الحرام سابقاً

بسم الله الرحمن الرحيم

بسم الله الرحمن الرحيم
مقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فهو المهتدي ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك وأشهد أن محمداً عبد الله ورسوله.
أما بعد:
فهذه ثلاث رسائل من تأليف شيخنا عبد الرحمن بن ناصر السعدي إحداها إجزاء سُبع البدنة والبقرة عن الشاة في كل الأحوال والثانية حكم آداب العالم والمتعلم وما يجب عليهما وما يستحب لهما.
والثالثة بيّن فيها محاسن الإسلام وما فيه من الخير والسعادة في الدنيا والآخرة.
فجزاه الله خير الجزاء ورفع درجاته في أعلى عليين وجمعنا به ووالدينا ومن نحب في الدار الآخرة بمنه وفضله إنه الكريم المتفضل المنان. وصلى الله على نبينا محمد وآله وصحبه وسلم قال ذلك وكتبه الفقير إلى ربه محمد بن سليمان العبد العزيز البسام المدرس في المسجد الحرام سابقاً.


حكم إجزاء سُبع البدنة والبقرة عن الشاة في الإهداء وغيره - ثلاث رسائل

ثلاث رسائل

حكم إجزاء سُبع البدنة والبقرة
عن الشاة في الإهداء وغيره

تأليف
العلامة الشيخ عبد الرحمن بن ناصر آل سعدي رحمه الله

اعتنى به
محمد بن سليمان العبد العزيز آل بسام
المدرس في المسجد الحرام سابقاً

صورة الصفحة الأولى من مخطوطة حكم إجزاء سبع البدنة والبقرة عن الشاة في الإهداء وغيره

صورة الصفحة الأخيرة من مخطوطة حكم إجزاء سبع البدنة والبقرة عن الشاة في الإهداء وغيره

بسم الله الرحمن الرحيم

لدعاء الحاجة في كثير من الأوقات لهذه المسألة كتبنا فيها ما يلي:

(1/1)

الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلَّى الله عليه وعلى آله وصحبه وسلَّم تسليماً كثيراً.
أما بعد، فقد كثر سؤال الناس عن إجزاء البدنة والبقرة عن سبع شياه، وهل تقوم مقام السبع في كل شيء من إجزاء وإهداء، أم تقوم مقام السبع في الإجزاء دون الإهداء؟
فأجبت مستعيناً بالله راجياً منه الهداية الظاهرة والباطنة.
قد ثبت في الصحيح من حديث جابر وغيره أن النبي صلّى الله عليه وسلّم جعل البدنة والبقرة عن سبعة (1)، كما ثبت عنه أنه لا يجزي في الأضاحي إلا جذع من الضأن أو ثني المعز (2)، ففهم أهل العلم من هذا أن جعل النبي صلّى الله عليه وسلّم البدنة عن سبعة يعني أنها تجزي عن سبعة أشخاص، وأنها تنوب مناب سبع شياه. كما أن سبع الشياه تنوب مناب البدنة والبقرة، ولم يزل هذا هو الموجود في أذهان أهل العلم، ولم يذكروا إلا خلافاً لإسحاق بن راهويه وغيره، بأن البدنة تجزي عن عشر شياه.
ومقتضى هذا أن كل سُبْعٍ منها قائم مقام الشاة في الإجزاء والإهداء، فكما تجزي الشاة عن واحد فيجزي سبع البدنة عن واحد، وكما يجوز إهداء الشاة في الثواب لأكثر من واحد فكذلك سُبع البدنة. وكما أن المفهوم من كلام الشارع فهو الذي تقتضيه المعاني الشرعية، والحكمة التي جعل الشارع البدنة عن سبعة لكثرة ثمنها وكبر جسمها وكثرة لحمها ونفعها، وهذه الحكمة تسبق إلى ذهن كل من سمع كلام النبي صلّى الله عليه وسلّم، لا يشك فيه ولا يمتري.
وأهل العلم ما زالوا على هذا المفهوم من كلام الشارع،
ولذلك لما ذكر المجد في المنتقى حديث جابر وحديث ابن عباس وغيرهما في ذلك ترجم عليه، فقال: باب إجزاء البدنة والبقرة
__________
(1) - رواه مسلم (4/ 87، 88)، والترمذي (365)، ونيل الأوطار (5/ 186).
(2) - المقنع (338).

(1/2)

عن سبع شياه (1) وكذلك غيره. وأيضاً فإجزاء البدنة والبقرة عن
سبع إنما معناه أنها سبع أضاحي كما جعلها النبي صلّى الله عليه
وسلّم، ليس معناه أن كل واحدة من أضاحيها لا يجوز إهداؤه
لأكثر من واحد، فهذه مسألة وتلك مسألة أخرى، فإن الأخيرة
هي مسألة إهداء القُرب، وقد ثبت في الأحاديث الصحيحة
المتكاثرة جواز إهداء القرب، وقد قررها ابن القيم في
كتاب الروح (2). وذكر أدلة كثيرة جداً على جواز إهداء القرب ووصول ثوابها للأحياء والأموات، وهو مذهب الإمام أحمد الذي لا يختلف مذهبه فيه.
والمقصود أنه يجب التفريق بين المسألتين وأن لا يجعل عدم إجزاء البدنة عن غير سبع أضاحي منقولاً إلى تلك المسألة، ويسد باب فضل الله وكرمه من غير مانع ولا دليل.
وأيضاً صاحب هذا القول يتناقض، فإنه يجوّز إهداء الشاة الواحدة لأكثر من سبعة، ولا يجوّز إهداء جملة البدنة لأكثر من سبعة، ومع تناقض هذا القائل فليس عنده حديث صحيح ولا حسن ولا ضعيف في ذلك ولا قول واحد من الصحابة، بل ولا قول واحد من أصحاب الإمام أحمد، وإنما نصوصهم على خلاف ذلك كما سنذكرها إن شاء الله تعالى.
وقد قال ابن أبي عمر في الشرح الكبير ولا بأس أن يذبح الرجل عن أهل بيته شاة واحدة أو بدنة أو بقرة يضحي بها، نص عليه أحمد، وبه قال مالك والليث والأوزاعي وإسحاق إلى آخر كلامه (3)، فصرح أن البدنة والبقرة قابلة لإهدائها لأكثر من سبعة كالشاة.
والشيخ عبد الله بن عبد الرحمن أبو بطين (4) على سعة اطلاعه على كلام الأصحاب، لمَّا سئل عن إهداء سبع البدنة أو سبع البقرة لأكثر من واحد أجاب بأنه لم ير فيها ما يدل على المنع ولا على الجواز، وإن كان بعض الذين أدركنا يفعلون ذلك، هذا نص فتواه (5)، فلو كان عنده
__________
(1) - المنتقى (294).
(2) - الروح (172).
(3) - الشرح الكبير (343).
(4) - ولد 1194، وتوفي 1282، انظر إلى السحب الوابلة (626)، وعلماء نجد (2/ 567).
(5) - فتاوى أبا بطين (218).

(1/3)

من كلام أحد من الأصحاب ما يدل على المنع لذكره، ولو فهم ما فهمه بعض المتأخرين من قول الأصحاب، وتجزي البدنة والبقرة عن سبعة أنه سبعة أشخاص حتى في إهداء أجرها لذكر ذلك، فدل على أن الإفتاء بالمنع من جواز إهداء سبع البدنة حادث لم يعرفه الشيخ رحمه الله.
وقد حرصت على البحث في هذه المسألة وراجعت ما تيسر لي مراجعته من كتب الأصحاب فلم أر أحداً منهم صرَّح بالمنع، بل ولا هو ظاهر من عبارته، بل الذي رأيته من كلامهم في عدة مواضع التصريح بهذه المسألة، وأنها هي المذهب قولاً واحداً، وهاك نقل كلامهم الدال على ما ذكرته ليتضح لك ويتبين لك الصواب.
قال في المنتهى وشرحه، والإقناع وشرحه، وما قبلها وما بعدها من كتب الأصحاب في آخر جزاء الصيد: «وتجزي البدنة والبقرة عن سبع شياه كعكسه كما تجزي سبع الشياه عن البدنة والبقرة»، فانظر رحمك الله هذه العبارة وأنها تدل دلالة لا تقبل الاشتباه أن البدنة جميعها تجزي عن سبع شياه، فإذا كانت سُبعُ الشياه قد تقرر أنه يجوز إهداؤها لأكثر من سبعة أشخاص فالبدنة والبقرة كذلك، وكما أن هذه العبارات تدل على جملة البدنة والبقرة فإنها تدل على سُبعهما من باب أولى وأحرى، وأن سُبع كل منهما قائم مقام الشاة في كل شيء، ومن ذلك إذا أهدى الشاة لأكثر من واحد فإنها تجزي فكذا سُبع البدنة، ولو كان لا يجزي لاستثنوه من هذا العموم كما قالوا مريدين التعميم، ولو
في جزاء الصيد إشارة لما في جزاء الصيد من الخلاف، بل قد

(1/4)

ورد حديث بهذا اللفظ ترجم عليه في المنتقى (1)، فقال: باب إن البدنة والبقرة عن سبع شياه وبالعكس، عن ابن عباس رضي الله عنهما أن النبي صلّى الله عليه وسلّم أتاه رجل فقال: إن عليَّ بدنة وأنا موسر لها ولا أجدها فأشتريها، فأمره النبي صلّى الله عليه وسلّم أن يبتاع سبع شياه فيذبحهن، رواه أحمد وابن ماجه، ثم ذكر على هذه الترجمة حديث جابر أن النبي صلّى الله عليه وسلّم أمرنا أن نشترك في الإبل والبقر كل سبعة منا في بدنة، متفق عليه (2)، وفي رواية في الحج والعمرة.
والمقصود أن كلامهم في هذا الموضع في المختصرات والمطولات متفق على هذا المعنى وأن البدنة تجزي عن سبع شياه، في كل حال، فمن ادعى استثناء شيء فعليه الدليل وأنّى له ذلك.
الموضع الثاني:
قالوا في كتبهم المختصرة والمطولة؛ الإقناع (3) والمنتهى (4) والمقنع (5) وشروحها ومختصراتها وتوابعها في آخر الجنائز:
وأي قربة فعلها المسلم وأهداها أو بعضها كنصفها أو ثلثها أو
ربعها لمسلم حي أو ميت نفعه ذلك، ومثَّلوا بالصلاة والصيام
والصدقة والحج والأضحية، فمنهم من صرح بالأضحية في هذا
المقام كصاحب الإقناع (6)، ومنهم من عمَّم الحكم بجميع القرب، وهذا نص صريح منهم أن من أهدى أضحية سواء كانت من الغنم أو من الإبل أو من البقر، أو أهدى بعضها كالنصف والثلث والربع وأقل من ذلك أنه يصل إلى المهدى إليه، وينتفع به.
__________
(1) - المنتقى (294).
(2) - البخاري (3/ 432)، مسلم (2/ 882).
(3) - الإقناع (374).
(4) - المنتهى (260).
(5) - المقنع (257).
(6) - الإقناع (52).

(1/5)

فلو قال في حياته: هذه أضحية عني وعن والدي وذبحها من الغنم أو من البُدن فحكمها واحد، وكذلك لو أهداها بعد وفاته وجعل في وصيته أضحية له ولوالديه أو غيرهما جاز ذلك، ووصل إليهم الثواب، ومن قال إن أضحية الشاة تصل إليهم وأضحية البدنة وهي السُّبع منها أو من البقرة لا يصل، فقد أتى بشيء من عنده وخالف نص الأصحاب كما خالف دليل السُّنّة لغير مستند شرعي، إلا أن يدعي أن الأضحية في هذا المقام لا تطلق إلا على الشاة، وأما سُبع البدنة وسُبع البقرة فلا يسمى اضحية، وهذا مخالف للنص والإجماع.
وهذا يبين لك أن مرادهم بقولهم في باب الأضحية والهدي، وتجزي البدنة والبقرة عن سبعة أنها تكون سَبع أضاحي، ليس مرادهم أن سُبع البدنة والبقرة في باب الإهداء والإحسان لا يهدى لأكثر من واحد، لأنه لو كان هذا مرادهم لتناقض كلامهم، ولكنه ولله الحمد متفق على المراد في الموضعين، ففي باب الأضاحي والهدي، يقال: إن البدنة والبقرة عن سبعة وسبع أضاحي لا أكثر كما دل عليه النص وفي باب الإهداء يجوز إهداء سبعها لأكثر من واحد، كما تهدى الشاة لأكثر من واحد، مع أنها أضحية واحدة لا تجزي إلا عن أضحية واحدة، فالواجب الفرق بين البابين وأن لا يخلط أحدهما بالآخر فيختلط الأمر على صاحبه.

يوضح هذا أنه لو أهدى صلاة واحدة أو صيام يوم واحد أو صدقة بدرهم واحد أو ثوب واحد ونحوه لأكثر من واحد لوصل إليه، فما بال الأضحية لا تصل إلا إذا كانت من الغنم؟ فمن نظر إلى كلامهم في هذا الموضع جزم بلا امتراء أن الطريق واحد في الأضاحي كلها سواء شاة أو سُبع بدنة أو سُبع بقرة.
الموضع الثالث:

(1/6)

في قولهم في الكتب المختصرة والمطولة في الدماء الواجبة، والدم الواجب شاة أو جذع ضأن أو ثني معز أو سُبع بدنة أو سبع بقرة، فهذا أيضاً نص صريح أن من وجب عليه دم سواء كان لواحد كنفسه وأبيه مثلاً أو لعدد كوصية واجبة فيها اضحية واحدة لعدة أشخاص أنه يجزي فيها أحد الأمور الثلاثة، وهذا واضح ولله الحمد.
الموضع الرابع:
كلامهم في الوقف والوصايا:
فإنهم صرَّحوا بوجوب اتباع لفظ الموصي، فإذا قال الموصي في وصيته: يخرج منها أضحية لوالدي ووالديهم مَثَلاً، نظرنا عند تنفيذ هذه الوصية ما يسمى أضحية شرعية فنجده واحداً من ثلاثة أشياء: شاة أو سُبع بدنة أو سبع بقرة، فإذا نفذنا هذه الوصية بحسب إطلاق الشارع وبحسب العرف الجاري؛ وهو أن كلًّا منها أضحية كنا منفذين لهذه الوصية، وخرجنا من التبعة.
فأما أن نقول: إن نفذناها بشاة خرجنا من التبعة، وإن نفذناها بسُبع بدنة أو بقرة لم نخرج من التبعة، فهو تحكم بلا دليل.
والمقصود أنه لا يوجد حديث صحيح ولا ضعيف ولا قول صاحب من الصحابة ولا قول أحد من الأصحاب ولا دليل يجب المصير إليه يمنع من وصول سُبع البدنة أو البقرة لأكثر من واحد، ويصل إذا كان من شاة. بل الأدلة المذكورة على خلاف ذلك، كما ذكرناها، وليس إفتاء بعض المتأخرين استناداً على العبارة التي ذكرناها، وأجبنا عنها يوجب إهدار شيء مما تقدم، لكن حسب المفتي بذلك أن يكون معذوراً حيث ظن أن هذا هو الشرع، والله لا يضيع أجر من أحسن عملاً واجتهد في إصابة الصواب.
وأما أن قوله يجعل رادًّا لما ذكرنا من الأدلة فحاشا وكلا، وليس عذره عذراً لمن وقف على أدلة المسألة وظهرت له مئآخذها، فالواجب على العبد أن يتبع الدليل حيث كان، ومع من كان، كما عليه أن يحترم أهل العلم والدين بحسب مقاماتهم في الدين.
فنسأل الله تعالى أن يوفقنا وجميع إخواننا المسلمين، إنه رؤوف رحيم، وصلى الله على محمد وسلم.

(1/7)

قال ذلك وكتبه الفقير إلى الله تعالى عبد الرحمن بن ناصر بن عبد الله السعدي سنة 1359، ونقلته من خطه رحمه الله وأنا الفقير إلى المولى جل وعلا محمد بن سليمان بن عبد العزيز آل بسام في 27 القعدة عام 1412.
* * *


فائدة تشتمل على نبذة من آداب المعلمين والمتعلمين - ثلاث رسائل

ثلاث رسائل

فائدة
تشتمل على نبذة من آداب المعلمين والمتعلمين

تأليف
العلامة الشيخ
عبد الرحمن بن ناصر آل سعدي رحمه الله

اعتنى به
محمد بن سليمان العبد العزيز آل بسام
المدرس في المسجد الحرام سابقاً

صورة الصفحة الأولى من مخطوطة فائدة تشتمل على نبذة من آداب المعلمين والمتعلمين

صورة الصفحة الأخيرة من مخطوطة فائدة تشتمل على نبذة من آداب المعلمين والمتعلمين

يتعين على أهل العلم من المعلمين والمتعلمين أن يجعلوا
أساس أمرهم، الذي يبنون عليه حركاتهم وسكناتهم الإخلاص
الكامل والتقرب إلى الله بهذه العبادة، التي هي أجل العبادات وأكملها وأنفعها وأعمها، ويتفقدوا هذا الأصل الجليل في كل دقيق من أمرهم وجليل.
فإن درسوا أو دارسوا، أو بحثوا أو ناظروا، أو أسمعوا أو استمعوا، أو كتبوا أو حفظوا، أو كرروا دروسهم الخاصة، أو راجعوا عليها أو على غيرها الكتب الأخرى، أو جلسوا مجلس علم، أو نقلوا أقدامهم لمجالس العلم، أو اشتروا كتباً أو ما يعين على العلم، كان الإخلاص لله واحتساب أجره وثوابه ملازماً لهم، ليصير اشتغالهم كله قربة وطاعة وسيراً إلى الله وإلى كرامته، وليتحققوا بقوله صلّى الله عليه وسلّم: «من سلك طريقاً يلتمس فيه علماً سهل الله له طريقاً إلى
الجنة» (1).
فكل طريق حسي أو معنوي يسلكه أهل العلم يعين على العلم أو يحصله فإنه داخل في هذا.
ثم بعد هذا يتعين البداءة بالأهم فالأهم من العلوم الشرعية
وما يعين عليها من علوم العربية، وتفصيل هذه الجملة معروف،
وينبغي أن يسلك أقرب طريق يوصل إلى المطلوب الذي قصده،
__________
(1) - مسلم (4/ 2074).

(1/8)

وأن ينتقي من مصنفات الفن الذي يشتغل فيه أحسنها وأوضحها وأكثرها فائدة، ويجعل جل همه واشتغاله بذلك الكتاب حفظاً عند الإمكان، أو دراسة تكرير، بحيث تكون المعاني معقولة له محفوظة، ثم لا يزال يكرر ما مر عليه ويعيده.
وعلى المعلم أن ينظر إلى ذهن المتعلم وقوة استعداده أو ضعفه، فلا يدعه يشتغل بكتاب لا يناسب حاله؛ فإن هذا من عدم النصح، فإن القليل الذي يفهمه ويعقله خير من الكثير الذي هو عرضة لعدم الفهم والنسيان، وكذلك يلقي إليه من التوضيح والتقرير لدرسه بقدر ما يتبع فهمه لإدراكه، ولا يخلط المسائل بعضها ببعض، ولا ينتقل من نوع من أنواع المسائل إلى نوع آخر حتى يتصور ويحقق السابق، فإنه دَرَكٌ للسابق وليتوفر فهمه على اللاحق.
فأما إذا أدخل المسائل بعضها ببعض قبل فهم المتعلم فإنه سبب لإضاعة الأول وعدم فهم اللاحق، ثم تتزاحم عليه المسائل التي لم يحققها فَيَمَلُّها ويضيق عطنه عن العود إليها، فلا ينبغي أن يهمل هذا الأمر.
وعلى المعلم النصح للمتعلم بكل ما يقدر عليه من التعليم والصبر على عدم إدراكه، وعلى عدم أدبه وجفائه، مع شدة حرصه على ما يقوّمه ويحسن أدبه، لأن المتعلم له حق على المعلم حيث أقبل على
العلم الذي ينفعه وينفع الناس، وحيث توجه للمتعلم (1) دون غيره،
وحيث كان ما يحمله من العلم هو عين بضاعة المعلم يحفظها
وينميها، ويطلب بها المكاسب الرابحة، فهو الولد الحقيقي
للمعلم الوارث له، قال تعالى: {{فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا} {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}} [مريم: 5 ـ 6].
__________
(1) - كذا وجدتها ولعله له أو للمعلم.

(1/9)

والمراد وراثة العلم والحكمة، فالمعلم مثاب مأجور على نفس تعليمه، سواء فهم أو لم يفهم، فإذا فهم ما علمه وانتفع به بنفسه ونفع غيره كان أجراً جارياً للمعلم ما دام ذلك النفع متسلسلاً متصلاً، وهذه تجارة بمثلها يتنافس الموفقون، فعلى المعلم أن يسعى سعياً شديداً في إيجاد هذه التجارة وتنميتها، فهي من عمله وآثار عمله، قال تعالى: {{إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ}} [يس: 12]، فما قدموا: ما باشروا عمله، وآثارهم: ما ترتب على أعمالهم من المصالح والمنافع أو ضدها.
وليرغب المتعلمَ بكل طريق ولا يُملَّه باشتغاله بما يعسر على فهمه من أنواع العلوم ومفرداتها.
وعلى المتعلم أن يوقر معلمه ويتأدب معه حسب ما يقدر عليه لما له من الحق العام والخاص:
أما العام فإن معلم الخير قد استعد لنفع الخلق بتعليمه وفتواه، فحقه على الناس حق المحسنين، ولا إحسان أعظم وأنفع من إحسان من يرشد الناس لأمر دينهم، ويعلمهم ما جهلوا وينبههم لما عنه غفلوا، ويحصل بسبب ذلك من الخير، وانقماع الشر ونشر الدين والمعارف النافعة، ما هو أنفع شيء للموجودين ومن أتى من بعدهم من ذريتهم وغيرهم.
فلولا العلم كان الناس كالبهائم في ظلمة يتخبطون، وفي غيهم يعمهون، فهو النور الذي يهتدى به في الظلمات، والحياة للقلوب والأرواح والدين والدنيا.
والبلد الذي ليس فيه من يبين للناس أمر دينهم ويرشدهم لما ينتابهم مما هم مضطرون إليه، لا خير في الإقامة فيه. فمن كان هذا إحسانه وأثره كيف لا يجب على كل مسلم محبته وتوقيره والقيام بحقوقه؟

(1/10)

وأما حقه الخاص على المتعلم فَلِمَا بذله من تعليمه، والحرص على ما يرشده ويوصله إلى أعلى الدرجات، فليس نفع الآباء والأمهات نظيراً لنفع المعلمين والمربين للناس، بصغار العلم قبل كباره، الباذلين نفائس أوقاتهم وصفوة أفكارهم في تفهيم المسترشدين بكل طريق ووسيلة يقدرون عليها، وإذا كان من أحسن إلى الإنسان بهديَّة مالية ينتفع بها، ثم تذهب وتزول، له حق كبير على المحسن إليه، فما الظن بهدايا العلم النافع الكثيرة المتنوعة؛ الباقي نفعها ما دام العبد حياً وبعد مماته المتسلسل بحسب حال تلك الهدايا، فحينئذٍ يعرف حقه ويوقره ويحسن الأدب معه.
ولا يخرج عن إشارته وإرشاده، وليجلس بين يديه متأدباً ويظهر غاية حاجته إلى علمه، ويدعو له حاضراً وغائباً، وإذا أتحفه بفائدة وتوضيح لعلم فلا يظهر له أنه قد عرفه قبل ذلك وإن كان عارفاً له، بل يصغي إليه إصغاء المتطلب بشدة إلى الفائدة، هذا فيما يعرفه؟! فكيف بما لا يعرفه؟ ولهذا كان هذا الأدب مستحسناً مع كل أحد في العلوم والمخاطبات في الأمور الدينية والدنيوية.
وإذا أخطأ المعلم في شيء فلينبهه برفق ولطف بحسب المقام، ولا يقول له أخطأت أو ليس الأمر كما تقول، بل يأتي بعبارة لطيفة يدرك بها المعلم خطأه من دون أن يتشوش قلبه، فإن هذا من الحقوق اللازمة، وهو أدعى للوصول إلى الصواب، فإن الرد الذي يصحبه سوء الأدب وانزعاج القلب يمنع من تصور الصواب ومن قصده.
وكما أن هذا لازم على المتعلم، فعلى المعلم إذا أخطأ أن يرجع إلى الحق، ولا يمنعه قولٌ قاله ثم رأى الحق في خلافه من مراجعة الحق والرجوع إليه، فإن هذا علامة الإنصاف والتواضع للحق، فالواجب اتباع الصواب سواء جاء على يد الصغير أو الكبير.
ومن نعمة الله على المعلم أن يجد من تلاميذه من ينبهه على خطائه ويرشده إلى الصواب، ويزول استمراره على جهله، فهذا يحتاج إلى شكر الله ثم إلى شكر من أجرى الله الهدي على يديه متعلماً أو غيره.

(1/11)

ومن أعظم ما يجب على المعلمين أن يقولوا لما لا يعلمونه: الله ورسوله أعلم، وليس هذا بناقص لأقدارهم، بل هذا مما يزيد قدرهم، ويستدل به على دينهم وتحرّيهم للصواب.
وفي توقفه عما لا يعلم فوائد كثيرة.
منها: أن هذا هو الواجب عليه.
ومنها: أنه إذا توقّف وقال: لا أعلم، فما أسرع ما يأتيه علم، ذلك إما من مراجعته أو مراجعة غيره، فإن المتعلم إذا رأى معلمه توقف جدَّ واجتهد في تحصيل علمها وإتحاف المعلم بها، فما أحسن هذا الأثر.
ومنها: أنه إذا توقف عما لا يعرف كان دليلاً على ثقته وإتقانه فيما يجزم به من المسائل، كما أن من عرف منه الإقدام على الكلام فيما لا يعلم كان ذلك داعياً للريب في كل ما يتكلم به، حتى في الأمور الواضحة.
ومنها: أن المعلم إذا رأى منه المتعلمون توقفه عما لا يعلم كان ذلك تعليماً لهم وإرشاداً إلى هذه الطريقة الحسنة، والاقتداء بالأحوال والأعمال أبلغ من الاقتداء بالأقوال.
ومما يعين على هذا المطلوب أن يفتح المعلم للمتعلمين باب المناظرة في المسائل والاحتجاج عليها، وأن يكون القصد واحد وهو اتباع ما رجحته الحجة والأدلة، فإنه إذا جعل هذا الأمر نصب عينيه وأعينهم تنورت الأفكار، وعرفت المئآخذ والبراهين واتبعت الحقائق، وكان القصد الأصلي وتوابعه معرفة الحق واتباعه.
والحذر الحذر من التعصب للأقوال والقائلين؛ وهو أن يجعل القصد من المناظرة نصر القول الذي قاله (1) أو قاله من يعظمه، فإن التعصب مُذْهِبٌ للإخلاص مزيل لبهجة العلم، مُعْمٍ للحقائِق، فاتح لأبواب الخصام والحقد. كما أن الإنصاف هو زينة العلم، وعنوان الإخلاص والنصح والفلاح.
__________
(1) - انظر: إعلام الموقعين لابن القيم (ج2).

(1/12)

وليحذر مِنْ طلب العلم للأغراض الفاسدة والمقاصد السيئة؛ من المباهاة والمماراة والرياء والسمعة (1)، أو أن يكون له وسيلة إلى الأغراض الدنيوية والرئاسة، فليست هذه حال أهل العلم الذين هم أهله في الحقيقة، ومن طلب العلم واستعمله في أغراضه السيئة أو رياء أو سمعة فليس له في الآخرة من خلاق.
ومن أعظم ما يتعين على أهل العلم الاتصاف بما يدعو إليه العلم من الأخلاق والأعمال والتعليم، فهم أحق الناس بالاتصاف بالأخلاق الجميلة والتخلي من كل خلق رذيل، وهم أولى الناس بالقيام بالواجبات الظاهرة والباطنة وترك المحرمات، لما تميزوا به من العلم والمعارف، التي لم تحصل لغيرهم، ولأنهم قدوة الناس في أمورهم ولأنه يتطرق إليهم من الاعتراض والقوادح عندما يتركون ما يدعو إليه العلم أعظم مما يتطرق إلى غيرهم.
وأيضاً فكان السلف يستعينون بالعمل على العلم (2)؛ فإن عمل به استقر ودام ونمى وكثرت بركته، وإن ترك العمل به ذهب أو عدمت بركته، فروح العلم وحياته وقوامه إنما هو بالقيام به عملاً وتخلقاً وتعليماً ونصحاً، ولا حول ولا قوة إلا بالله.
وينبغي سلوك الطريق النافع عند البحث تعلماً وتعليماً، فإذا شرع المعلم في مسألة وضَّحها وأوصلها إلى إفهام المتعلمين بكل ما يقدر عليه من التعبير وضرب الأمثال والتصوير والتحرير، ثم لا ينتقل منها إلى غيرها قبل تحققها وتفهيمها للمتعلمين، ولا يدع المتعلمين يخرجون من الموضوع الذي لم يتم تقريره إلى موضوع آخر حتى يُحْكِمُوه ويفهموه، فإن الخروج من الموضوع إلى غيره قبل الانتهاء منه يشوش الذهن ويحرم الفائدة ويخلط المسائل بعضها ببعض.
__________
(1) - ابن ماجه من طلب العلم يباهي به العلماء أو ليماري به السفهاء إلى آخره.
(2) - كذا بالأصل. قلت ولعله بالعلم على العلم.

(1/13)

وينبغي تعاهد محفوظات المتعلمين ومعلوماتهم بالإعادة والامتحان والحث على المذاكرة والمراجعة وتكرار الدرس، فإن التعلم بمنزلة الغرس للأشجار، والدرس والمذاكرة والإعادة بمنزلة السقي لها وإزالة الأشياء المضرة لتنمو وتزداد على الدوام.
وكما أن على المتعلم توقير معلمه والأدب معه، فكذلك أقرانه في التعلم معه عليه توقيرهم واحترامهم. فالصحبة في طلب العلم تجمع حقوقاً كثيرة؛ لأن لهم حق الأخوّة والصحبة، وحق الاحترام لما قاموا به من الاشتغال بما ينفعهم وينفع الناس وهو الانتماء إلى معلمهم، وأنهم بمنزلة أولاده، وحق لنفع بعضهم بعضاً.
ولهذا ينبغي أن لا يدع ممكناً يقدر عليه من نفع من يقدر على نفعه منهم من تعليمه ما يجهل، والبحث معه للتعاون على الخير وإرشاده لما فيه نفعه، وينبغي أن يكون اجتماعهم في كل وقت غنيمة يتعلم فيه القاصر ممن هو أعلا منه، ويعلم العارف غير العارف، ويتطارحون المسائل النافعة، وليجعلوا همهم مقصوراً على ما هم بصدده، وليحذروا من الاشتغال بالناس والتفتيش عن أحوالهم والعيب لهم، فإنه إثم حاضر.
والمعصية من أهل العلم أعظم من غيرهم، لأن الحجة عليهم أقوم، ولأن غيرهم يقتدي بهم، ومن كان طبعه الشر من غيرهم جعلهم حجة له، ولأن الاشتغال بالناس يضيع المصالح النافعة والوقت النفيس ويذهب بهجة العلم ونوره.
واعلم أن القناعة باليسير من الرزق والاقتصاد في أمر المعيشة مطلوب من كل أحد، لا سيما المشتغلون بالعلم، فإنه كالمتعين عليهم، لأن العلم وظيفة العمر كله أو معظمه، فمتى زاحمته الأشغال الدنيوية والضروريات حصل النقص بسبب ذلك، والاقتصاد والقناعة من أكبر العوامل لخصر (1) الأشغال الدنيوية وإقبال المتعلم على ما هو بصدده.
__________
(1) - كذا في المخطوطة ولو قال لاختصار لكان أوضح.

(1/14)

ومن آداب العالم والمتعلم النصح وبث العلوم النافعة بحسب الإمكان، حتى لو تعلم الإنسان مسألة وبثها كان ذلك من بركة العلم، ولأن ثمرات العلم أن يأخذه الناس عنك، فمن شح بعلمه مات علمه بموته، وربما نسيه وهو حي، كما أن من بث علمه كان له حياة ثانية وحفظاً لما علمه وجازاه الله بحسب عمله.
ومن أهم ما يتعين السعي في جمع كلمتهم وتأليف القلوب على ذلك، وحسم أسباب الشر والعداوة والبغضاء بينهم، وأن يجعلوا هذا الأمر نصب أعينهم وغاية يسعون إليها بكل طريق، لأن المطلوب واحد والقصد واحد، والمصلحة مشتركة، فيحققون هذا الأمر بمحبة كل من كان من أهل العلم ومن له قدم فيه أو اشتغال أو نفع، ولا يدعون الأغراض الفاسدة تملكهم وتمنعهم من هذا المطلوب الجليل، فيحب بعضهم بعضاً، ويذب بعضهم عن بعض، ويبذلون النصيحة لمن رأوه منحرفاً عن الآخر، ويبرهنون على أن الأمور الجزئية التي تدعو إلى ضد المحبة والائتلاف لا تقدم على الأصول الكلية التي فيها جمع الكلمة.
ولا يدعون أعداء العلم من العوام وغيرهم يتمكنون من إفساد ذات بينهم وتفريق كلمتهم، فإن في تحقيق هذا المقصد الجليل والقيام به من المنافع والمصالح ما لا يحصى، ولو لم يكن فيه إلا أن هذا هو الدين الذي حث الشارع عليه بكل طريق.
وأعظم من يلزمه القيام به أهله، ولأنه من أعظم الأدلة على النصح والإخلاص الذين هما قطب الدين وروحه، وإن بهذا الوصف يتصف العبد بأنه من أهل العلم الذين هم أهله الذين ورد في الكتاب والسنة من مدحهم والثناء عليهم ما لا يتسع هذا الموضع لذكره.

(1/15)

وفيه من تكثير العلم وتوسعة الوصول إليه وتنوع طرقه ما هو مشاهد، فإن أهل العلم إذا كانت طريقتهم واحدة تمكن أن يتعلم بعضهم من بعض، ويعلم بعضهم بعضاً، وإذا كانت كل طائفة منهم منزوية عن الأخرى منحرفة عنها انقطعت الفائدة وحل محلها ضدها، وحصل التعصب والبغض والتفتيش عن عيوب الطائفة الأخرى وأغلاطها، وكل هذا مناف للدين والعقل، ولما يتعين على أهل العلم ولما كان عليه السلف الصالح.
فالموفق تجده ناصحاً لله بتوحيده والقيام بعبوديته ظاهراً وباطناً، بإخلاص واحتساب وتكميل لها بحسب وُسْعِه، ناصحاً لكتاب الله بالإيمان بما اشتمل عليه، والإقبال على تعلمه وتعلم ما يتعلق به ويتفرع عنه من علوم الشريعة كلها، ناصحاً لرسوله بالإيمان بكل ما جاء به من أصول الدين وفروعه وتقديم محبته على كل محبة بعد محبة الله تعالى، وتحقيق متابعته في شرائع الدين الظاهرة والباطنة، ناصحاً لأئمة المسلمين من ولاتهم وعلمائهم ورؤسائهم في محبة الخير لهم والسعي في إعانتهم عليه قولاً وفعلاً، ومحبة اجتماع الرعية على طاعتهم وعدم مخالفتهم الضارة، ناصحاً لعامة المسلمين، يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويصدق ظاهره باطنه، وأقواله أفعاله، ويدعو إلى هذا الأصل القويم والصراط المستقيم.
فنسأل الله الكريم أن يرزقنا حبه وحب من يحبه، وحب العمل الذي يقربنا إلى حبه، ويهب لنا من لدنه رحمة إنه هو الوهاب.
وصلَّى الله على محمد وعلى آله وصحبه وسلم.
قال ذلك وكتبه الفقير إلى ربه عبد الرحمن الناصر بن سعدي، ونقله من خط المؤلف الفقير إلى مولاه محمد بن سليمان بن عبد العزيز آل بسام.
بتاريخ 1/ذي الحجة عام 1412هـ.
* * *


نبذة مختصرة إجمالية عن الإسلام والإشارة إلى مهمات محاسنه - ثلاث رسائل

ثلاث رسائل

نبذة مختصرة إجمالية
عن الإسلام
والإشارة إلى مهمات محاسنه

تأليف
العلامة الشيخ عبد الرحمن بن ناصر آل سعدي رحمه الله

اعتنى به
محمد بن سليمان العبد العزيز آل بسام
المدرس في المسجد الحرام سابقاً

(1/16)

صورة الصفحة الأولى من مخطوطة نبذة مختصرة إجمالية عن الإسلام والإشارة إلى مهمات محاسنه

صورة الصفحة الأخيرة من مخطوطة نبذة مختصرة إجمالية عن الإسلام والإشارة إلى مهمات محاسنه

الإسلام الذي هو الاستسلام لله بالتوحيد باعتقاد كماله، الذي لا غاية فوقه في الكمال الذي متعلقه ما جاءت به الرسل من صفات المولى، وإثبات الصفات على الوجه اللائق بعظمة الله وكماله المطلق، والعلم اليقيني بأنه الخالق الرازق المدبر لجميع الكائنات؛ دقيقها وجليلها علويها وسفليها، وأنه لا يأتي بالخير إلا هو ولا يدفع الشر إلا هو، وأن النعم كلها من الله لا فرق بين الدينية والدنيوية، ولا بين ما حصل بسبب أو بغير سبب من العبد، فإن الأسباب كلها بيد الله.
ثم امتلإ القلب من تعظيم الله والإنابة إليه في كل الأمور، والتأله والتعبد لله بما شرعه على ألسنة رسله، وطاعته وطاعة رسله خصوصاً محمداً صلّى الله عليه وسلّم، الذي نحن مأمورون بالإيمان به وبما جاء به جملة وتفصيلاً، معرفة واعتقاداً وعملاً.
هذا هو حقيقة دين الإسلام ومجمله، والعقائد والشرائع الظاهرة والباطنة المشروعة على لسان رسوله تفصيل لهذا الأصل، فهو دين الله الذي ليس له دين يدان به سواه: {{وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ}} [آل عمران: 85]، وهو الذي عليه جميع الأنبياء والمرسلين ومن تبعهم إلى يوم الدين، وقرره على لسان نبيه محمد صلّى الله عليه وسلّم، فأثبت ما جاءت به الرسل من الحق وهيمن على جميع الكتب السابقة؛ بإثبات جميع ما فيها من الحق، ورد ما زيد فيها أو نقص أو حُرِّف، ثم أكمل الله له الدين وأتم عليه وعلى أمته النعمة ورضي لهم الإسلام ديناً.

(1/17)

وهو الدين المشتمل على الإيمان بجميع الرسل وما أوتوه من عند الله من عقائد وشرائع عامة، قال تعالى: {{قُولُوا آمَنَّا بِاللَّهِ}} [البقرة: 136]، إلى آخرها، فهو كما ترى قد تضمن جميع الإيمان بكل رسول أرسله الله، وبكل كتاب أنزله الله، وبكل حق كان ويكون إلى أن تقوم الساعة، فلم يبق دين حق إلا دخل فيه واشتمل عليه.
ومن براهينه أنه يأمر بالإيمان بكل حق وصدق وبر وعدل وصواب، وبكل خير وصلاح وإصلاح وهدي ورشاد وإحسان وخلق جميل، وينهى عما يضاد ذلك، وأن جميع محاسن ما عليه الأمم قديماً وحديثاً قد دعا إليها وأرشد لها وبيّنها بأحسن عبارة وأوضحها وقرب طريقها، وأن كل قبيح وشر قديماً وحديثاً قد نهى عنه، وحذر وأرشد إلى الطرق المبعدة عنه.
ومن أعظم محاسنه أنه مبني على التوحيد الخالص، والدين الخالص في الاعتقاد والأقوال والأفعال؛ فمن آثار هذا التوحيد إخلاص العمل الظاهر والباطن لله في حقوق الله وحقوق خلقه، والاعتماد الكامل على الله في جلب المنافع ودفع المضار، لعلم الموحِّد أنه المتفرد بالنفع والضر والعطاء والمنع، وأن الخلق كلهم أعجز وأقل من أن يعارضوا إرادة الله ومشيئته.
ومن آثار هذا التوحيد نبذ الشرك والغلو في المخلوقين، وأن لا يرفع المخلوق فوق منزلته التي أنزله الله بها، ولا يُعْطَى من خصائص الربوبية والإلهية شيئاً، لعلم الموحد أنه لا مألوه ولا معبود بحق إلا الله، وأن الشرك بالله هو أظلم الظلم وأقبح القبيح.
ثم من محاسن هذا الدين ما يتبع هذا الأصل الجليل من الأوامر الجميلة الكفيلة بصلاح الدين والدنيا والأحوال كلها؛ كالأمر بالصلاة والزكاة والصدقة وأنواع البذل في المشاريع الخيرية، والصيام والحج والعمرة والجهاد لمن عارض الحق ومنع الدعوة إلى الدين الحق، والأمر بكل معروف والنهي عن كل منكر.

(1/18)

وبر الوالدين وصلة الأرحام والإحسان إلى المماليك والجيران والأصحاب وعموم الخلق من بذل العلم والمال والجاه، وطلب العلوم النافعة المتنوعة، والعفو عن الناس، وإجابة الدعوة وعيادة المريض وتشييع الجنازة.
والسلام والتحية، وردها بمثلها أو أحسن منها، وتشميت العاطس وإجابته، ومحبة الله وخوفه ورجاؤه والإنابة إليه في جميع النوائب، والفزع إليه في كل المهمات، والتوكل عليه.
والعمل بالأسباب النافعة والصبر على طاعة الله وعن معصية الله وعلى أقدار الله المؤلمة ابتغاء وجهه، والشكر لله على نعمه، وشكر من أحسن إليك من الخلق، ومحبة ما يحبه الله ورسوله.
والحياء والعفة عن القبائح كلها، والعدل في الأحكام وفي جميع المعاملات والحقوق، وحسن الوفاء والاستيفاء، والوفاء بالعقود والعهود والأمانات كلها، والصدق وترك الغضب والحقد والحسد، والحث على التواضع وعدم التكبر على الحق وعلى الخلق، وترك العجب والخُيلاء، ونهي النفس عن الهوى.
والرضا بالله رباً وبالإسلام ديناً وبمحمد نبياً، وحسن الظن بالله والإكثار من ذكره آناء الليل والنهار، والتفكر فيما دعا الله عباده إلى التفكر فيه؛ في آياته المسموعة وآياته المشهودة، والاستدلال به على مدلوله والعمل بمدلوله.

(1/19)

وسن كل سنة حسنة والتحذير من ضدها، والتوبة من جميع المعاصي، والخروج من المظالم ونصر المظلومين وقمع الظالمين، وغير ذلك من الشرائع الظاهرة والباطنة، التي بمجرد ما يتصورها صاحب اللب يجزم جزماً لا ريب فيه أن الدين المشتمل عليها هو الدين الحق، وأن كل ما عارضه فهو باطل، وأنه هو الدين الصالح لكل زمان ومكان، وأنه لم يدخل ولن يدخل على الخلق نقص ولا ضرر في دينهم ولا دنياهم إلا من تضييع هذا الدين، الذي كفل كفالة صارمة أن من قام به استقامت أموره وصلحت أحواله، وأنه هو الدين الذي يصلح العقول والقلوب والأخلاق والآداب والتربية النافعة، ويحفظ من الانهيار إلى الدمار والشقاء، والواقع أكبر شاهد على هذا.
وما من صلاح تسرب إلى أي أمة من الأمم إلا وأصله ومنبعه هذا الدين القويم، وإذا أردت أن تعرف مقداره فزنه بالميزان الصحيح والعقل الرجيح بكل دين خالفه؛ تجد أنه لا نسبة بينها وبينه بوجه من الوجوه.
ويكفي في هذا المقام أن تعرف أن الدين الإسلامي مشتمل على أخبار وشرائع، وأن أخباره كلها ليس منها خبر واحد صحيح قد أتى بما يخالف المعقولات والمحسوسات، ومن ادعى خلاف هذا تبين فساد قوله بأدنى تأمل، بل أخباره نوعان؛ نوع يشهد العقل بصحتها ومطابقها للحق، ونوع لا يهتدي العقل إلى تفصيلها، بل يحار فيها وليس عنده ما يبطلها ويقدح فيها.

(1/20)

وقد أظهر الباري تعالى في هذه الأزمنة المتأخرة من آياته الكونية ومن العلوم الكونية والاختراعات الباهرة ما هو من أكبر الأدلة على ما أخبر الله به ورسوله من أمور الغيب، فلقد كان الكفار الملحدون ينكرون ما أخبر الله به ورسوله من الأمور التي يستبعدونها على قُدَر المخلوقين؛ فأنكروا البعث بعدما كانوا تراباً ورفاتاً واستبعدوا الإسراء برسول الله صلّى الله عليه وسلّم من المسجد الحرام إلى المسجد الأقصى في ليلة واحدة، واستبعدوا تنادي أهل الجنة وأهل النار مع البعد السحيق، واستبعدوا كثيراً من أمور الغيب استناداً على مجرد عقولهم الفاسدة، ولم يزل الملحدون يستبعدون وينكرون كل ما لم يشاهدوه، فأراهم الله في هذه الأوقات ما يكذبهم وينقض استبعاداتهم مما شاهدوه في الآفاق وفي أنفسهم (1).
فإذا كان المخلوق الناقص من كل وجه ضعيف العلم ضعيف الإرادة ضعيف القدرة ضعيف العمل قد علمه الله ما لم يكن يعلم من علوم الطبيعة والمادة، حتى تمكن الناس من الطيران في الهواء والغوص في لجج البحار، والتخاطب من مشارق الأرض ومغاربها، وغير ذلك من المخترعات الحديثة، فكيف بمن هو على كل
شيء قدير الذي انقادت لقدرته عناصر العالم العلوي والسفلي
ونفذت مشيئته في جميع الكائنات، وأحاط عمله بكل شيء،
وأظهر البراهين القاطعة والأدلة الواضحة على صدق ما أخبر به، وأخبرت به رسله من أدلة عقلية ونقلية وفطرية وكونية؟
فبعداً للمكذبين {{وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ *يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ *}} [الجاثية: 7 ـ 8].
__________
(1) - دليل ذلك: {{سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ *}} [فصلت: 53].

(1/21)

وكذلك الشرائع والأوامر والنواهي كلها على وفق الميزان الصحيح، لأنها تضمنت الأمر بكل خير نافع والنهي عن كل شر ضار، فما أمر بشيء فقال العقل: ليته نهى عنه، ولا نهى عن شيء فقال العقل: ليته أمر به، ولا أخبر بشيء فجاء على خلاف المحسوس المعقول.
وما من علم صحيح يوجد في أي أمة كانت إلا وقد دعا إليه وأرشد، ونبه الخلق على سلوك طريقه، وما من عمل صالح نافع إلا وقد أمر به وأرشد إليه، وكلما ازدادت الجماعات أو الأفراد في القيام به علت درجتهم وارتقوا في درج الكمال.
ولقد خضعت أرباب العقول لهدايته وشرائعه وإصلاحه الكامل، ولقد حاول أعداؤه الانتقاد على بعض أفراد الشرائع لفرط العداوة والهوى والتعصب، فبيّن بالبراهين الواضحة بطلان انتقاداتهم، وأن الشرع مطلقاً من دون قيد وشرط قد مشى على الصراط المستقيم أصولاً وفروعاً، وأن كل أمر خلصت مصلحته أو كانت مصلحته أرجح من مضرته فقد أمر به، وما خلصت مفسدته أو كانت المفسدة راجحة على المصلحة إلا وقد نهى عنه. واعتبر هذا الأصل في العبادات والمعاملات والجنايات وغيرها تجدها شاهدة لهذا الأصل الشرعي المؤيد بالبراهين.
ومن محاسن هذا الدين ما أمر به من أداء الحقوق للأهل والأولاد والمماليك، وحقوق الراعي والرعية بعضهم لبعض، فكلها مطابقة للعدل والصلاح والإصلاح، وقد نبهنا على بعض هذا الحكم في كتابنا السؤال والجواب (1).
وكذلك المواريث وتفاصيلها الجميلة والمعاملات الواسعة بين الناس كلها مبنية على العدل والمصلحة وتمام الانتظام المشتمل على مصالح المعاش والمعاد.
ومن محاسنه ما شرعه من الحدود على الجرائم وتنوعها وصفاتها بحسب الجرائم، لما يحصل بها من تمام الردع والزجر على أكمل وجه وأعدله.
__________
(1) - سؤال وجواب في أهم المهمات ص (18)، مطبعة دمشق 1372هـ.

(1/22)

ومن أجَلّ محاسن هذا الدين أنه أحلّ كل طيب من المئآكل والمشارب والملابس والمناكح والأقوال والأفعال، وحرم كل خبيث منها، وأنه ما من طريق محرم يتوهم المتوهم أن الحاجة أو الضرورة تدعو إليه إلا وفي الطريق المباح غنية عنه وفسحة معما اشتمل عليه المباح من المنفعة والخير.
وبالجملة فقد بعث الله محمداً بالهدى ودين الحق، فكل علم نافع وعمل صالح فقد دعا إليه وجاء به، وظهر ذلك في أخلاقه الكريمة وأخلاق أمته القائمين بدينه، فكان في أخلاقه الجميلة المتنوعة وأخلاق أمته القائمين بما جاء به علماً وعملاً، وآثار هذا الدين في علومهم وأخلاقهم وتربيتهم العالية وما فاقوا به الأولين والآخرين أكبر شاهد ودليل على كمال دينهم، الذي أوصلهم إلى ما وصلوا إليه.
وما حصل النقص على المسلمين إلا بتركهم لبعض دينهم؛ فحيث كان قيامهم بالدين تاماً كانت أحوالهم كلها مستقيمة، وحيث ضعف قيامهم به حصل النقض بحسب ذلك، فهذا برهان على أن الصلاح يدور مع دين الإسلام وجوداً وَعدماً.
فأصل الصلاح وفرعه وقيامه وتمامه بسلوك دين الإسلام الذي هو الصراط المستقيم والحق المبين، وما سواه من كل دين يعارضه فهو منبع الشر والفساد والإفساد للعقائد والأخلاق والأعمال والدين والدنيا وحسبنا الله ونعم الوكيل.
ولو لم يكن من محاسن هذا الدين الإسلام إلا هذا القرآن العظيم، الذي هو روحه وأساسه ومنبعه، الذي احتوى على ما لم يحتو عليه كتاب طرق العالم منذ أنشأ الله العالم؛ حيث احتوى على كل علم نافع ومعارف صحيحة، وأخبار صادقة، وعقائد جليلة، وأحكام جميلة، وأخلاق حميدة، وصلاح وإصلاح للدين والدنيا جميعاً، وبلاغة عالية وغيوب صادقة، مطابقة وإحقاق لكل حقّ وإبطال لكل باطل، لكفى به شرفاً وفضلاً وعلوّاً وارتفاعاً.

(1/23)

وهو الكتاب الذي لو جعلته جميع الأمم أمامها لقادها إلى كل سعادة وفلاح، ولمنعها من كل انهيار وشقاء، وليس هذا مجرد دعوى ومبالغة بل هو أقل ما يقال عن القرآن، ومن عنده أدنى فهم (1) (2) وإنصاف اعترف بذلك بلا ريب، لأنه مشتمل على جميع وجوه الإعجاز الذي هو آيات بينات وبراهين ساطعات من جهة لفظه وحسنه وبلاغته وأسلوبه العجيب، بحيث لا يقاربه أي كلام كان.
ومن جهة ما فيه من علوم الغيب التي وقعت مطابقة للواقع في زمان النبوّة وبعده لا تزال تظهر حيناً بعد حين، ومن جهة اتفاق معانيه وعدم الاختلاف، فلو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً.
ومن جهة ما اشتمل عليه من العلوم الراقية الشرعية والتشريعية والكونية. ومن جهة عجز الخلق عن معارضته ومناقضته وإبداء خلاف ما أخبر به مع التحدي التام للأولين والآخرين، فلا تعارض ألفاظه ولا معانيه.
من جهة تحقيقه لأمور كانت مجهولة للخلق من المسائل العلمية والتاريخية التي لم تكن موجودة في زمن البعثة كما قرر ذلك حكماء هذه الأمة في الأزمنة الأخيرة، فهو أكبر دليل وبرهان على نبوّة محمد صلّى الله عليه وسلّم، وأن الدين الذي استمد منه هو دين الله حقاً الذي شرعه لعباده وجعله موصلاً إلى سعادة الدنيا والآخرة وبالله التوفيق.
قال ذلك وكتبه الفقير إلى الله من جميع الوجوه عبد الرحمن بن ناصر بن سعدي غفر الله له ولوالديه وللمسلمين، وصلى الله على محمد وعلى آله وصحبه وسلم، ونقله من خط المؤلف الفقير إلى مولاه محمد بن سليمان بن عبد العزيز آل بسام بتاريخ 3/الحج/1412هـ.
تمت مراجعة حسب الإمكان بيد كاتبه محمد بن سليمان البسام وابنه منصور.
* * *


المحتوى - ثلاث رسائل

ثلاث رسائل

المحتوى
الموضوع ... الصفحة
المقدمة ... 5
حكم إجزاء سبع البدنة والبقرة عن الشاة في الإهداء وغيره ... 7
صورة المخطوطة ... 9
مقدمة المؤلف ... 11
الموضوع الأول ... 14
الموضوع الثاني ... 15
الموضوع الثالث ... 17
__________
(1) - كذا ولعله أدنى علم.

(1/24)

الموضوع الرابع: كلامهم في الوقف والوصايا ... 17
فائدة تشتمل على نبذة في آداب المعلمين والمتعلمين ... 19
صورة المخطوطة ... 21
مقدمة المؤلف ... 23
آداب المتعلم مع المعلم ... 23
آداب المعلم مع المتعلم ... 25
نبذة مختصرة إجمالية عن الإسلام والإشارة إلى مهمات محاسنه ... 35
صورة المخطوطة ... 47
المحتوى ... 48

(1/25)


المقدّمة - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

تحقيق
حاشية السعدي على الإقناع

تحقيق
الدكتور سامي بن محمد الصقير
أستاذ الفقه المشارك في جامعة القصيم

المقدّمة
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، وسلم تسليماً كثيرا.
أما بعد: فإن كتاب الإقناع لطالب الانتفاع، كتاب جليل القدر، عظيم النفع، جرد فيه مؤلفه - رحمه الله - الصحيح من مذهب الإمام أحمد - رحمه الله - ولم يؤلف أحد مثله في كثرة مسائلة، وتحرير نقوله، وسهولة عبارته ووضوحها، ففيه البغية المنشودة، والضالة المفقودة.
وقد اعتنى به المتأخرون من الأصحاب، وأولوه عناية فائقة من جميع جوانبه.
فتارة بالحفظ والتدريس، واعتماده في القضاء والفتيا.
وتارة بالشرح والاستدلال،
وتارة بالتحشية والتحرير والتدقيق.
وتارة بالاختصار.
وتارة بالجمع بين وبينه وبين كتاب منتهى الإرادات.
وممن خدم هذا الكتاب، واهتم به بالتحشية والتحرير، الشيخ عبد الرحمن السعدي - رحمه الله - فحرر كثيرا من مسائلة، وربط بين ما تشابه منها، ورجح من مسائله ما رجحه الدليل، وصدقه التعليل.
وكان من أسباب اختياري لتحقيق هذه الحاشية:
1 - شهرة كتاب الإقناع، ومنزلته الرفيعة عند المتأخرين، واعتماده في القضاء والفتيا.
2 - مكانة مصنف الحاشية بين علماء عصره، وشهرته، وتميزه بالتحرير، والتحقيق، والتدقيق.
3 - ما لهذه الحاشية من مزايا كما يأتي - إن شاء الله - مفصلا في موضعه.

(1/1)

4 - أن تحقيق الحواشي لا يقل أهمية عن تحقيق الشروح، فالشرح وإن فاق الحاشية بتناوله جميع ألفاظ المتن بالشرح والتحليل، لكن الحاشية تفوق الشرح بأن المحشى يتناول من ألفاظ المتن ما يرى أن بحثه مهم، فتجد في الحواشي من العمق، والتحرير، والتدقيق، ما لا يكاد يوجد في الشروح.
وقد كانت خطة العمل في تحقيق هذه الحاشية على النحو التالي:-
أولاً: القسم الدراسي. وتحته ثلاثة مباحث:
المبحث الأول: التعريف بكتاب الإقناع ومؤلفه.
وفيه ثلاثة مطالب.
المطلب الأول: قيمته العلمية ومنزلته بين كتب المذهب.
المطلب الثاني: شروحه وحواشيه.
المطلب الثالث: التعريف بمؤلف كتاب الإقناع.
المبحث الثاني: التعريف بكتاب كشاف القناع ومؤلفه.
وفيه مطالبان:-
المطلب الأول: قيمته العلمية ومنزلته بين كتب المذهب.
المطلب الثاني: التعريف بمؤلف كتاب كشاف القناع.
المبحث الثالث: التعريف بحاشية الإقناع ومؤلفها.
وفيه خمسة مطالب:-
المطلب الأول: اسم الحاشية ونسبتها إلى مؤلفها.
المطلب الثاني: مزايا الحاشية وقيمتها العلمية.
المطلب الثالث: منهج المؤلف في حاشيته.
المطلب الرابع: التعريف بمؤلف الحاشية.
المطلب الخامس: النسخة المعتمدة في التحقيق.
ثانياً: منهج التحقيق:-
1 - نسخ المخطوط، مع مراعاة علامات الترقيم المعروفة.
2 - عزو الآيات القرآنية.
3 - تخريج الأحاديث والآثار من مصادرها الأصيلة.
4 - توثيق الروايات والنصوص التي يذكرها المؤلف من مصادرها.
5 - شرح الغريب من الألفاظ الواردة في الحاشية.
6 - فهرس المصادر والمراجع.
7 - فهرس الموضوعات.
أسأل الله تعالى أن يجعل عملي خالصا لوجهه، نافعا لعباده، إنه جواد كريم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.


المبحث الأول التعريف بكتاب الإقناع ومؤلفه - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

المبحث الأول

التعريف بكتاب الإقناع ومؤلفه

وفيه ثلاثة مطالب:-

المطلب الأول: قيمته العلمية ومنزلته بين كتب المذهب
المطلب الثاني: شروحه وحواشيه.

(1/2)

المطلب الثالث: التعريف بمؤلف كتاب الإقناع.

المطلب الأول
قيمته العلمية ومنزلته بين كتب المذهب
يعتبر كتاب الإقناع من أحسن ما ألف من المتون العلمية، وأوسعها، وأشملها في مذهب الحنابلة، وله عند الأصحاب المنزلة العظيمة، والرتبة الرفيعة، لكثرة مسائله، وتحرير نقوله، وسهولة عبارته ووضوحها (1).وقد أثنى العلماء على كتاب الإقناع، قال عنه شارحه الشيخ منصور البهوتي - رحمه الله -: " في غاية حسن الوقع، وعظيم النفع، لم يأت أحد بمثاله، ولا نسج ناسج على منواله " (2). وقال نجم الدين الغزي - رحمه الله -: " جمع فيه المذهب، وهو عمدة الحنابلة الآن في دمشق " (3).
وقال ابن العماد - رحمه الله -: " جَرَّد فيه الصحيح من مذهب الإمام أحمد، لم يؤلف أحد مثله، في تحرير النقول، وكثرة المسائل " (4). وقال الشيخ محمد السفاريني - رحمه الله - في وصيته لأحد تلاميذه من النجديين: " وعليك بما في الكتابين الإقناع والمنتهى، فان اختلفا، فانظر ما يرجحه صاحب الغاية " (5).
وقال ابن بدران - رحمه الله - في كلامه على كتاب الإقناع: " مجلد ضخم، كثير الفوائد جم المنافع " (6).
فلهذه المزايا صارت له عند الأصحاب هذه المنزلة، وعلى مسائله تدور الفتيا، ومرجع القضاء، وعكف عليه المتأخرون بالتحشية، والاختصار، وحل الغريب، وقد زاد اعتماده وقبوله، شرحه الفرد الفريد لمحقق المذهب، الشيخ منصور البهوتي باسم"كشاف القناع عن الإقناع" (7)
المطلب الثاني
شروحه وحواشيه
(أ) شروحه:
__________
(1) انظر: شذرات الذهب (8/ 327)، المدخل المفصل (2/ 766).
(2) انظر: كشاف القناع (1/ 9).
(3) انظر: الكواكب السائرة (3/ 216).
(4) انظر: شذرات الذهب (8/ 327).
(5) انظر: مقدمة غاية المنتهى للشيخ محمد بن مانع (1/ 4).
(6) انظر: المدخل لابن بدران ص 441.
(7) انظر: المدخل المفصل (2/ 766)، مقدمة تحقيق كشاف القناع - لجنة متخصصة في وزارة العدل=
= (1/ 20519).

(1/3)

1 - شرح الشيخ منصور البهوتي - رحمه الله - المسمى " كشاف القناع عن الإقناع " وسيأتي الكلام عليه - إن شاء الله تعالى -.
2 - ذكر بعضهم أن الشيخ سليمان بن علي بن محمد بن مشرف التميمي ت:
(1079هـ) شرح الإقناع، فلما حج سنة (1049هـ) سار به معه، فوافق الشيخ منصور البهوتي حاجا ذلك العام، فاجتمعا وتباحثا، وأطلعه الشيخ منصور على شرحه على الإقناع، وكان الشيخ منصور لم ينته من شرحه إلا ذلك العام، وتأمله الشيخ سليمان، ثم قال: وجدته مطابقا لما عندي إلا مواضع يسيرة، فأتلف الشيخ سليمان شرحه الذي معه (1).
وهذا فيه نظر، والصواب أن شرح الشيخ سليمان كان للمنتهى لا للإقناع، وذلك لأن الشيخ منصور فرغ من شرحه للمنتهى في الحادي عشر من شوال سنة (1049هـ) كما ذكر ذلك في آخر شرحه (2)، وهو العام الذي حج فيه، وأما شرحه للإقناع فقد فرغ منه في أول شعبان سنة (1045هـ) كما ذكر ذلك في آخر شرحه له (3).
بل قال بعضهم: إن الشيخ سليمان هَمَّ بشرح المنتهى، ولم يشرحه (4).
(ب) حواشيه:
1 - حاشية الإقناع للشيخ منصور البهوتي.
2 - حاشية الإقناع وشرحه للشيخ محمد بن أحمد الخلوتي ت (1088هـ). جردت بعد موته فبلغت اثنى عشر كراساً (5)، وقد قام بتجريدها الشيخ عبد الجليل بن أبي المواهب البعلي ت (1119 هـ) كما جاء ذلك في غلاف الحاشية (6).
__________
(1) انظر: عنوان المجد (2/ 328، 329)، علماء نجد (2/ 370).
(2) انظر: شرح منتهى الإرادات (6/ 770).
(3) انظر: كشاف القناع (6/ 487).
(4) انظر: السحب الوابلة (2/ 413).
(5) انظر: النعت الأكمل ص (239)، السحب الوابلة (2/ 870).
(6) انظر: حاشية الإقناع وشرحه للخلوتي (ق 1 / ب) نسخة دار الكتب المصرية.

(1/4)

ثم قام الشيخ محمد بن عبد الله بن حميد ت (1295 هـ) - صاحب السحب الوابلة- بتجريدها مرة أخرى من نسخة المؤلف، ولكن بحذف ما هو مذكور في شرح الشيخ منصور وحاشيته على الإقناع، حيث قال في مقدمة تجريده (1) " أما بعد: فهذه حواش على الإقناع وشرحه، منقولة من نسخة المحقق، المدقق، الشيخ محمد بن أحمد البهوتي، الشهير بالخلوتي: تلميذ الشارح وابن أخته، أحببت تجريدها، ليعظم النفع بها - إن شاء الله تعالى - والله الموفق سبحانه، وحذفت منهما ما هو مذكور في الشرح والحاشية، لكثرة وجودها، واشتغال كاتبه، إلا ما كان له عليه تعقيب أو جواب، أو ما أبدل بعض ألفاظ الشرح بأحسن منها ... "، وفرغ من تجريده هذا يوم الخميس عشرين من ذي الحجة سنة (1291 هـ) (2).
3 - الأضواء والشعاع على كتاب الإقناع، للشيخ عبد الله بن عمر بن دهيش ت (1406هـ) وصل فيها إلى نهاية باب التيمم. طبع في مكتبة ومطبعة النهضة الحديثة في مكة المكرمة سنة (1419هـ) (3).
4 - التعليق الحاوي على إقناع الحجاوي، للشيخ عبد الله بن عمر بن دهيش، لم يكمله، ولا يزال مخطوطا (4).

(ج) غريبة:
قام مؤلف الإقناع الشيخ موسى الحجاوي - رحمه الله - بتأليف كتاب في شرح غريب لغة كتاب الإقناع (5).

المطلب الثالث
التعريف بمؤلف كتاب الإقناع
أولاً: نسبة ومولده.
__________
(1) انظر: حاشية الإقناع وشرحه للخلوتي (ق 1).
(2) انظر: حاشية الإقناع وشرحه للخلوتي (ق 117 / ب).
(3) انظر: علماء نجد (4/ 354)، مقدمة تحقيق كشاف القناع - تحقيق لجنة متخصصة في وزارة العدل (1/ 21).
(4) انظر: المصدر السابق.
(5) انظر: المدخل لابن بدران (ص 442، 483).

(1/5)

هو الشيخ العالم العلامة موسى بن أحمد بن موسى بن سالم بن عيسى، شرف الدين أبو النجا الحجاوي المقدسي، ثم الصالحي الدمشقي، مفتي الحنابلة بدمشق، وشيخ الإسلام بها، والمعول عليه في الفقه بالديار الشامية (1).
ولد بقرية حَجَّة من قرى نابلس سنة (895هـ) (2).
ثانياً: نشأته:
نشأ في قرية حَجَّة، وقرأ القرآن، وأوائل الفنون، وأقبل على الفقه إقبالاً كليا، ثم ارتحل إلى دمشق، فسكن في مدرسة شيخ الإسلام أبي عمر، وقرأ على مشايخ عصره، ولازم العلامة شهاب الدين الشويكي في الفقه إلى أن تمكن فيه تمكنا تاما، وانفرد في عصره بتحقيق مذهب الإمام أحمد، وصار المرجع، وأم في الجامع المظفري عدة سنين، كما تولي التدريس في الجامع الأموي، وتدريس الحنابلة في مدرسة الشيخ أبي عمر (3).
ثالثاً: مشايخه:
أخذ الحجاوي العلم عن جماعة من علماء عصره، ومن أبرزهم:
1 - الشيخ العلامة محب الدين أبو بكر أحمد بن محمد بن محمد بن أحمد القرشي الهاشمي العقيلي النويري المكي الشافعي، خطيب الخطباء في المسجد الحرام توفي سنة (916هـ) رحمه الله تعالى.
2 - الشيخ نجم الدين أبو حفص عمر بن إبراهيم بن محمد بن مفلح الصالحي، توفي سنة (919هـ) رحمه الله تعالى.
3 - الشيخ العلامة شهاب الدين أبو الفضل أحمد بن محمد بن أحمد بن عمر بن أحمد العلوي الشويكي النابلسي الصالحي، صاحب كتاب: (التوضيح في الجمع بين المقنع والتنقيح توفي سنة (933هـ) رحمه الله تعالى.
__________
(1) انظر ترجمة في: الكواكب السائرة (3/ 215) شذرات الذهب (8/ 327)، النعت الأكمل (ص 124)، السحب الوابلة (3/ 1134)، الأعلام للزركلي (8/ 267) معجم المؤلفين (13/ 34)، هداية العارفين (6/ 481).
(2) انظر: النعت الأكمل (ص 124)، السحب الوابلة (3/ 1134).
(3) انظر: شذرات الذهب (8/ 327)، السحب الوابلة (3/ 1134).

(1/6)

4 - أجاز له الشيخ كمال الدين محمد بن حمزة بن أحمد بن علي بن محمد بن علي بن الحسن ابن حمزة الحسيني الدمشقي الشافعي توفي سنة (933هـ) رحمه الله تعالى.
5 - الشيخ شمس الدين أبو عبد الله محمد بن علي بن محمد الشهير بابن طولون الدمشقي الصالحي الحنفي، صاحب المؤلفات الكثيرة، توفي سنة (953هـ) رحمه الله تعالى (1).
رابعاً: تلاميذه:
أخذ عنه العلم جمع من الفضلاء، من أبناء بلده وغيرهم، ومن أبرزهم:
1 - ابنه الشيخ المسند المحدث الفرضي الفقيه يحيى بن موسى الحجاوي توفي بين سنة (1001هـ) و (1025 هـ) رحمه الله تعالى.
2 - الشيخ محمد بن إبراهيم بن محمد بن أبي حميدان المشهور بـ (أبي جَدَّة) النجدي الأشيقري مولداً وموطناً، توفي في آخر القرن العاشر رحمه الله تعالى.
3 - الشيخ زامل بن سلطان بن زامل الخطيب المقرني النجدي، قاضي الرياض توفي في النصف الأخير من القرن العاشر رحمه الله تعالى.
4 - الشيخ القاضي شمس الدين محمد بن محمد بن أحمد بن عمر الرجيحي، توفي سنة (1002هـ) رحمه الله تعالى.
5 - الشيخ شهاب الدين أحمد بن محمد بن أحمد أبو العباس الشويكي، توفي سنة (1007هـ) رحمه الله تعالى.
6 - الشيخ إبراهيم بن محمد المعروف بابن الأحدب الزبداني الشافعي، توفي سنة (1010هـ) رحمه الله تعالى.
7 - الشيخ أحمد بن محمد بن مشرف النجدي، قاضي أشيقر، توفي سنة (1012هـ) رحمه الله تعالى.
8 - الشيخ أحمد بن أبي الوفاء بن مفلح الشهير بالوفائي الدمشقي، توفي سنة (1038هـ) رحمه الله تعالى.
9 - الشيخ أبو النور عثمان بن محمد بن إبراهيم الشهير بأبي جَدَّة رحمه الله تعالى.
10 - الشيخ القاضي شمس الدين بن طريف الحنبلي الدمشقي، توفي سنة (989هـ) رحمه الله تعالى (2).
خامساً: مؤلفاته:
__________
(1) انظر: النعت الأكمل (ص 124)، السحب الوابلة (3/ 1134).
(2) النعت الأكمل (ص 124)، السحب الوابلة (3/ 1134).

(1/7)

ألف الشيخ الحجاوي - رحمه الله - العديد من المؤلفات التي كتب الله تعالى لها القبول بين الناس زمانا بعد زمان، وصار عليها المعول، ومنها:
1 - الإقناع لطالب الانتفاع.
2 - زاد المستقنع في اختصار المقنع.
3 - حاشية التنقيح.
4 - شرح منظومة الآداب لابن عبد القوي.
5 - منظومة الكبائر.
وغيرها من الكتب (1).

سادساً: وفاته:
توفي الشيخ موسى الحجاوي - رحمه الله - يوم الخميس، ثاني عشر من ربيع الأول سنة (968هـ) ودفن بدمشق، رحمه الله تعالى رحمة واسعة (2).


المطلب الأول قيمته العلمية ومنزلته بين كتب المذهب - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

المطلب الأول
قيمته العلمية ومنزلته بين كتب المذهب
إن كتاب كشاف القناع من أوسع كتب الفقه في مذهب الإمام أحمد - رحمه الله - فقد قام مؤلف - رحمه الله - بشرح كتاب الإقناع، ومزجه بشرحه، حتى صار كالشيء الواحد، وحل ما في الإقناع من التراكيب العسيرة، وتتبع أصوله التي أخذه منها، وعزا بعض الأقوال لقائلها، وذكر ما أهمله من القيود، وغالب علل الأحكام وأدلتها، وبين المعتمد من المواضع التي تعارض كلامه فيها، وزاد كثيرا من المسائل التي لم يذكرها صاحب الإقناع (3).
قال ابن بدران - رحمه الله - اثناء كلامه على الإقناع ومؤلفه: " وقد شرح كتاب الإقناع الشيخ منصور البهوتي، شرحا مفيدا في أربع مجلدات " (4).
ومما يدل على أهميته، جعله أحد المصادر الفقهية التي يعتمد عليها في المحاكم الشرعية في المملكة العربية السعودية، فقد جاء في قرار الهيئة القضائية عدد (3) بتاريخ 7/ 1/1347هـ، المقترن بالتصديق العالي بتاريخ 24/ 3/1347هـ فقرة ... (ب) تحديد الكتب المعتمدة في القضاء في المملكة العربية السعودية، ونص القرار: يكون اعتماد المحاكم في سيرهم على مذهب الإمام أحمد على الكتب الآتية:
__________
(1) انظر: السحب الوابلة (3/ 1135)، المدخل لابن بدارن (ص 441).
(2) انظر: الكواكب السائرة (3/ 216)، السحب الوابلة (3/ 1136).
(3) أنظر: كشاف القناع (1/ 10).
(4) أنظر: المدخل لابن بدران ص 442.

(1/8)

(أ) شرح المنتهى ... (ب) شرح الإقناع
فما اتفقا عليه أو انفرد به أحدهما فهو المتبع، وما اختلفا فيه، فالعمل بما في المنتهى ... " (1).
المطلب الثاني
التعريف بمؤلف كشاف القناع
أولاً: نسبة ومولده:
هو الشيخ العالم العلامة، بقية المحققين، وشيخ الحنابلة بمصر، أبو السعادات منصور بن يونس بن صلاح الدين بن حسن البهوتي الحنبلي المصري، القاهري (2).
والبهوتي نسبة إلى (بهوت) بلدة من قرى مصر، من الغربية.
ولده - رحمه الله - سنة (1000هـ) (3).
ثانياً: صفاته وأخلاقه:
كان الشيخ منصور - رحمه الله - ممن انتهى إليه الإفتاء والتدريس، صارفا أوقاته في تحرير المسائل الفقهية، وقد رحل الناس إليه من الآفاق، لأخذ مذهب الإمام أحمد عنه.
وكان - رحمه الله - كثير العبادة، غرير الإفادة والاستفادة.
وكان سخيا، له مكارم دَارَّة، وكان كل ليلة جمعة يجعل ضيافة، ويدعو جماعته من المقادسة، وإذا مرض أحد عادة، وأخذه إلى بيته ومرَّضه إلى أن يشفى، وكانت الناس تأتيه بالصدقات، فيفرقها على طلبة العلم في مجلسه ولا يأخذ منها شيئاً (4).
ثالثاً: مشائخه:
أخذ الشيخ منصور البهوتي - رحمه الله - العلم عن جماعة من علماء عصره منهم:
1 - الشيخ يحيى بن موسى بن أحمد بن موسى الحجاوي المقدسي الأصل، ثم الصالحي القاهري، المتوفي في القاهرة بين سنة (1001هـ) و ... (1025هـ) رحمه الله تعالى.
2 - الشيخ عبد الله بن عبد الرحمن بن علي الدنوشري الشافعي، توفي سنة ... (1025هـ) رحمه الله تعالى.
__________
(1) أنظر: التنظيم القضائي للزحيلي (ص 172)، القضاء ونظامه في الكتاب والسنة للحميضي=
= (ص 310).
(2) انظر ترجمة في: خلاصة الأثر (4/ 426)، النعت الأكمل (ص 210)، السحب الوابلة:
(3/ 1131)، هداية العارفين (2/ 476)، الأعلام للزركلي (7/ 307)، معجم المؤلفين (13/ 22).
(3) انظر: النعت الأكمل (2 210)، السحب الوابلة (3/ 1131).
(4) انظر: المصدر السابق.

(1/9)

3 - الشيخ المسند عبد الرحمن بن يوسف بن علي الملقب بزين الدين بن القاضي جمال الدين، ابن الشيخ نور الدين البهوتي الحنبلي المصري، خاتمة المعمرين، عاش نحوا من مائة وثلاثين سنة، رحمه الله تعالى.
4 - الشيخ الشهاب أحمد الوارني الصديقي رحمه الله تعالى.
5 - الشيخ النور على الحلبي رحمه الله تعالى.
6 - الجمال يوسف البهوتي رحمه الله تعالى (1).
رابعاً: تلاميذه:
أخذ عنه العلم جماعة من النجديين والمصريين وغيرهم، ومن أبرزهم:
1 - الشيخ عبد القادر بن محيي الدين الدنوشري المصري، توفي بعد سنة ... (1030هـ) رحمه الله تعالى.
2 - الشيخ مرعي بن يوسف الكرمي، صاحب التصانيف المشهورة، توفي سنة (1033هـ) رحمه الله تعالى.
3 - الشيخ جمال الدين يوسف بن أحمد بن عبد العزيز الشهير بالفتوحي، المصري القاهري المتوفي بين سنة (1026هـ) و (1050هـ) رحمه الله تعالى.
4 - الشيخ القاضي عبد الله بن عبد الوهاب بن موسى بن مشرف، قاضي العيينة، توفي سنة (1056هـ) رحمه الله تعالى.
5 - الشيخ الفقيه ياسين بن علي بن أحمد اللبدي توفي سنة (1058هـ) رحمه الله تعالى.
6 - الشيخ محمد بن أحمد بن علي البهوتي الحنبلي، الشهير بالخلوتي، ابن أخت الشيخ منصور، لازمة مدة طويلة، توفي سنة (1088هـ) رحمه الله تعالى.
7 - الشيخ إبراهيم بن أبي بكر بن إسماعيل الذنابي العوفي، توفي سنة ... (1094هـ) رحمه الله تعالى.
8 - الشيخ صالح بن حسن بن أحمد البهوتي، الفقيه الفرضي القاهري، توفي سنة (1121هـ) رحمه الله تعالى.
9 - الشيخ محمد أبو المواهب رحمه الله تعالى.
10 - الشيخ يوسف البهوتي رحمه الله تعالى.
وغيرهم (2).
خامساً: مؤلفاته:
1 - كشاف القناع عن متن الإقناع.
2 - حاشية على الإقناع.
3 - الروض المربع شرح زاد المستقنع.
4 - شرح منتهى الإرادات.
__________
(1) انظر: السحب الوابلة (3/ 1311).
(2) انظر: النعت الأكمل (ص 210)، السحب الوابلة (3/ 1131 - 1132).

(1/10)

5 - حاشية على منتهى الإرادات.
6 - المنح الشافيات في شرح المفردات.
7 - عمدة الطالب لنيل المآرب.
8 - إعلام الأعلام بقتال من انتهك حرمة البيت الحرام.
9 - منسك مختصر (1).

سادساً: وفاته:
توفي الشيخ منصور - رحمه الله - ضحى يوم الجمعة، عاشر شهر ربيع الثاني سنة (1051هـ) وله إحدى وخمسون سنة، ودفن في تربة المجاورين رحمه الله (2)


المبحث الثالث التعريف بحاشية الإقناع ومؤلفها - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

المبحث الثالث

التعريف بحاشية الإقناع ومؤلفها
وفيه خمسة مطالب:-

المطلب الأول: اسم الحاشية ونسبتها إلى مؤلفها
المطلب الثاني: مزايا الحاشية وقيمتها العلمية
المطلب الثالث: منهج المؤلف في حاشيته
المطلب الرابع: التعريف بمؤلف الحاشية
المطلب الخامس: النسخة المعتمدة في التحقيق

المطلب الأول
اسم الحاشية ونسبتها إلى مؤلفها
(أ) اسم الحاشية:
لم أجد ما يدل على أن الشيخ عبد الرحمن السعدي - رحمه الله - ذكر لحاشيته اسما معينا، إذ أن هذه الحاشية عبارة عن تحريرات، وتقريرات كتبها على نسخته من شرح الإقناع، ولم يؤلفها ككتاب مستقل، وإنما جردها بعد وفاته - رحمه الله - تلميذه شيخنا محمد بن صالح العثيمين - رحمه الله -، وقد جاء في كلامه في أولها ما نصه: " هذه حواش بخط شيخنا عبد الرحمن الناصر السعدي على هامش شرح الإقناع "، وفي آخرها: " انتهى ما رأيته بخط شيخنا عبد الرحمن السعدي على هامش نسخة خطية من الجزء الثاني من شرح الإقناع ".
(ب) نسبة الحاشية إلى الشيخ عبد الرحمن السعدي - رحمه الله -:
لقد ثبت لدي ثبوتاً قطعياً، نسبة هذه الحاشية إلى الشيخ عبد الرحمن السعدي - رحمه الله - لأن من قام بتجريدها من نسخته هو أكبر تلاميذه، وأخصهم به، وهو شيخنا محمد بن عثيمين - رحمه الله -. وقد نسبها إليه في مقدمة الحاشية وفي آخرها، كما سبق والله أعلم (3).
__________
(1) انظر: المصدر السابق.
(2) انظر: السحب الوابلة (3/ 1133).
(3) الحاشية: من كل شيء جانبه وطرفه، وحاشية الثوب: جانبه وطرفه، والجمع: الحواشي.

والحاشية: ما يعلق على أطراف الكتاب من زيادة، وإيضاح، وشرح لبعض نصه، ويقال لها: التعليقة.
انظر: المصباح المنير مادة (حشا)، المعجم الوسيط مادة (حشا) و (علق).

(1/11)

المطلب الثاني
مزايا الحاشية وقيمتها العلمية
هذه الحاشية مكملة لما سبقها من شرح وحواش، وقد امتازت بمزايا أجملها في الآتي:
1 - تحرير كثير من المسائل في كتابي الإقناع، وشرحه، وبيان الراجح مع الاستدلال له، وبيان مأخذه من النصوص الشرعية، والقواعد المرعية.
2 - الربط بين المسائل المتشابهة، وبيان أوجه بناء بعضها على بعض.
3 - عنايته بذكر الفروق بين المسائل.
4 - عنايته بذكر اختيارات شيخ الإسلام ابن تيمية رحمه الله تعالى.
5 - مكانة المؤلف - رحمه الله - العلمية، وكونه من العلماء المحققين المجتهدين، وتميزه بالعمق والتحرير، والتدقيق فيما يبحثه من المسائل.

المطلب الثالث
منهج المؤلف في حاشيته
لم يذكر المؤلف - رحمه الله - المنهج الذي سار عليه في حاشيته، وذلك لأنه لم يكتب هذه الحاشية على أنها كتاب مستقل، وإنما جردها تلميذه شيخنا محمد بن صالح العثيمين - رحمه الله - من نسخته بعد وفاته.
ولكن من خلال قراءة هذه الحاشية، يتضح أن منهجه فيها كما يلي:
1 - يصدر المسألة بذكر عبارة الإقناع، أو شرحه، ثم يعلق عليها، وتارة يقول: قال الأصحاب ثم يذكر عبارتهم، والغالب أن تكون العبارة المذكورة عبارة الإقناع.
2 - يبين ما ترجح عنده من الروايات والأوجه.
3 - يعتني بالاستدلال للقول الذي رجحه، وبيان مأخذه.
4 - إذا ورد في الحاشية " قال شيخنا " فالمراد به مؤلف الحاشية: الشيخ عبد الرحمن السعدي - رحمه الله -.

المطلب الرابع
التعريف بمؤلف الحاشية
أولاً: نسبة ومولده:
هو الشيخ العلامة الفقيه الأصولي المفسر المحقق، أبو عبد الله، عبد الرحمن بن ناصر السعدي من قبيلة بني تميم.
ولد في بلده عنيزة في القصيم في 12 محرم عام 1307هـ، وتوفيت والدته وله أربع سنين، وتوفي والده وله سبع سنين، فتربي يتيماً، وكفلته زوجة والده، وأحبته فصار عندها موضع العناية والرعاية، ثم انتقل إلى بيت أخيه الأكبر حمد بن ناصر السعدي، فقام على رعايته.

(1/12)

ونشأ نشأة صالحةً كريمةً، وعُرِفَ من حداثته بالصلاح والتقى، وكان قد استرعى الأنظار منذ حداثة سنة بذكائه ورغبته الشديدة، فقرأ القرآن، وحفظه عن ظهر قلب قبل أن يتجاوز الثانية عشر من عمره (1)
ثانياً: طلبه للعلم:
اشتغل بالتعلم على علماء بلده ومن يرد إليها من العلماء، وانقطع للعلم، وجعل كل أوقاته مشغولة في تحصيله، حفظاً، وفهماً، ودراسةً، ومراجعةً، واستذكاراً، حتى أدرك في صباه ما لا يدركه غيره في عمر طويل.
ولما رأي زملاؤه في الدراسة تفوقه عليهم، ونبوغه، تتلمذوا عليه، وصاروا يأخذون عنه العلم وهو في سن البلوغ، فكان يتعلم، ويعلم.
ولما بلغ أشده، ونضبح علمه، ورسخت قدمه، شرع في التأليف (2).
ثالثاً: مشائخه:
أخذ العلم - رحمه الله - عن جماعة من العلماء، منهم:
1 - الشيخ إبراهيم بن حمد بن جاسر، قاضي عنيزة توفي سنة (1338هـ) رحمه الله تعالى
2 - الشيخ محمد بن عبد الكريم الشبل، قرأ عليه في الفقه، وعلوم العربية وغيرهما توفي سنة (1343هـ) رحمه الله تعالى.
3 - الشيخ صالح بن عثمان القاضي - قاضي عنيزة - قرأ عليه في التوحيد، والتفسير، والفقه أصوله وفروعه، وعلوم العربية، ولازمه ملازمة تامة حتى توفي - رحمه الله - عام (1351هـ).
4 - الشيخ عبد الله بن عايض الحربي توفي سنة (1322هـ) رحمه الله تعالى.
5 - الشيخ صعب بن عبد الله التويجري توفي سنة (1339هـ) رحمه الله تعالى.
6 - الشيخ علي بن محمد السناني توفي سنة (1339هـ) رحمه الله تعالى.
__________
(1) انظر ترجمة: علماء نجد خلال ستة قرون (3/ 218 - 272)، روضة الناظرين (1/ 219)، مشاهير علماء نجد وغيرهم (ص 392)، علماء آل سليم وتلامذتهم (2/ 295)، الأعلام للزركلي (3/ 340)، معجم المؤلفين (3/ 396)، مقدمة التعليق وكشف النقاب عن نظم قواعد الإعراب للشيخ محمد بن سليمان البسام.
(2) انظر: روضة الناظرين (1/ 220)، علماء نجد (3/ 218).

(1/13)

7 - الشيخ علي الناصر أبو وادي، قرأ عليه في الحديث، وأخذ عنه الأمهات الست وغيرها وأجازه في ذلك، توفي سنة (1361هـ) رحمه الله تعالى.
8 - الشيخ محمد بن عبد العزيز المانع توفي سنة (1385هـ) رحمه الله تعالى.
9 - الشيخ محمد الأمين محمود الشنقيطي، قرأ عليه لما نزل عنيزة وجلس فيها للتدريس التفسير، والحديث، ومصطلح الحديث، وعلوم العربية توفي سنة (1351هـ) رحمه الله تعالى.
10 - إبراهيم بن صالح بن عيسى توفي سنة (1343هـ) (1) رحمه الله تعالى.
رابعاً: مكانته العلمية:
كان ذا معرفة تامة في علوم الشريعة، وخصوصا في الفقه، أصوله وفروعه، وكان مشائخه كلهم معجين بفرط ذكائه، ونبله، واستقامته.
واشتغل بالعلم، وصرف فيه جُلَّ وقته حفظا، وفهما، ودراسة، ومراجعة، ومذاكرة، وانكشفت له مخدرات العلوم وأدرك في شبابه، ما لم يدركه غيره في زمن طويل.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فحصل له خير كثير بسببها في علم التوحيد، والتفسير، والفقه وغيرها من العلوم، وبسبب استنارته بكتب الشيخين المذكورين، صار يرجح ما رجحه الدليل، وصدقه التعليل (2).
خامساً: تلاميذه:
أخذ العلم عنه تلامذة كثيرون، ومن أبرزهم:
1 - الشيخ سليمان بن إبراهيم البسام توفي سنة (1377هـ) رحمه الله تعالى.
2 - الشيخ سليمان بن محمد الشبل توفي سنة (1386هـ) رحمه الله تعالى.
3 - الشيخ صالح بن عبد الله الزغيبي توفي سنة (1372هـ) رحمه الله تعالى.
4 - الشيخ محمد بن عبد العزيز المطوع توفي سنة (1387هـ) رحمه الله تعالى.
5 - الشيخ محمد بن صالح الخزيم توفي سنة (1394هـ) رحمه الله تعالى.
6 - الشيخ محمد بن صالح العثيمين توفي سنة (1421هـ) رحمه الله تعالى.
__________
(1) انظر: روضة الناظرين (1/ 221)، علماء نجد (3/ 222).
(2) انظر: علماء نجد (3/ 220، 221)، مقدمة التعليق وكشف النقاب (ص 10).

(1/14)

7 - الشيخ عبد الله بن عبد الرحمن البسام توفي سنة (1423هـ) رحمه الله تعالى.
8 - الشيخ علي بن زامل السليم توفي سنة (1418هـ) رحمه الله تعالى.
9 - الشيخ عبد العزيز بن محمد السلمان توفي سنة (1422هـ) رحمه الله تعالى.
10 - الشيخ عبد الله بن عبد العزيز بن عقيل (1) حفظه الله تعالى.

سادساً: مؤلفاته:
ألف الشيخ - رحمه الله - العديد من الكتب والرسائل والفتاوى، ومن أهمها:
1 - تفسير القرآن الكريم المسمى " تيسير الكريم الرحمن في تفسير كلام المنان ".
2 - تيسير اللطيف المنان في خلاصة تفسير القرآن.
3 - القواعد الحسان لتفسير القرآن.
4 - توضيح الكافية الشافية، وهو كالشرح لنونية ابن القيم.
5 - القول السديد في مقاصد التوحيد.
6 - بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار.
7 - الدرة المختصرة في محاسن الإسلام.
8 - الدرة البهية في حل المشكلة القدرية.
9 - الوسائل المفيدة للحياة السعيدة.
10 - الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.
11 - القواعد والأصول الجامعة.
12 - طريق الوصول إلى العلم المأمول.
13 - المختارات الجلية.
14 - منهج السالكين وتوضيح الفقه في الدين.
15 - الإرشاد إلى معرفة الأحكام.
وغيرها كثير.
وله فوائد منثورة، وفتاوى كثيرة في أسئلة شتى ترد إليه من بلده وغيرها، ويجيب عليها، وله تعليقات شتى على كثير مما يمر عليه من الكتب (2).

سابعاً: وفاته:
توفي - رحمه الله - فجر يوم الخميس 22 جمادي الآخرة عام 1376هـ، بعد مرض لازمه قرابة خمس سنوات، ودفن في مدينة عنيزة - رحمه الله رحمة واسعة (3).

المطلب الخامس
النسخة المعتمدة في التحقيق
__________
(1) انظر: روضة الناظرين (1/ 222)، علماء نجد (3/ 236).
(2) انظر: روضة الناظرين (1/ 225)، علماء نجد (3/ 225)، مقدمة التعليق وكشف النقاب (ص 19).
(3) انظر: روضة الناظرين (1/ 227)، علماء نجد (3/ 250).

(1/15)

اعتمدت في تحقيق هذه الحاشية على نسخة بخط شيخنا محمد بن صالح العثيمين - رحمه الله - تلميذ مؤلف الحاشية - رحمه الله -.
وقد حصلت عليها من سبط المؤلف - رحمه الله - الأخ العزيز: مساعد بن عبد الله السعدي، - جزاه الله خيرا -.
وصف النسخة:
عدد الأوراق: ... (19) ورقة
عدد الأسطر: ... (27) سطرا
نوع الخط: ... جيد
تاريخ النسخ: ... 18/ 11 / 1382هـ.


هذه حواش بخط شيخنا عبد الرحمن الناصر السعدي على هامش شرح الإقناع - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

الحمد لله رب العالمين ونصلى ونسلم على نبينا محمد وآله وصحبه وأتباعهم إلى يوم الدين.
هذه حواش بخط شيخنا عبد الرحمن الناصر السعدي على هامش شرح الإقناع.
(من كتاب البيع)
1 - قال في الإقناع (1): وإن كان المشترى غائباً عن المجلس فكاتبه، أو راسله أني بعتك أو بعت فلاناً دارى بكذا فلما بلغه الخبر قَبِلَ، صح. قال في شرحه (2): "وظاهر كلام الأصحاب خلافه" (3).
قال شيخنا: ومنهم صاحب المنتهى، (4) ولكن ما ذكره المصنف هو الصحيح الموافق للعمومات، ولنص أحمد المذكور (5) وللتعليل الذي ذكره المصنف (6) أهـ.
__________
(1) الإقناع (2/ 153).
(2) كشاف القناع (3/ 148).
(3) فإنهم اعتبروا في القبول أن يكون عقب الإيجاب. انظر: النكت على المحرر (1/ 159).
(4) منتهى الإرادات (1/ 243).
(5) في رواية أبي طالب في النكاح، في رجل يمشي إليه القوم، فقالوا: زوّج فلاناً، فقال: قد زوجته على ألف، فرجعوا إلى الزوج فاخبروه، فقال: قد قبلت، هل يكون هذا نكاحاً؟ قال: نعم أ. هـ
كشاف القناع (3/ 148)
(6) وهو قوله: لأن التراخي مع غيبة المشترى، لا يدل على إعراضه عن الإيجاب، بخلاف ما لو كان حاضراً. أ. هـ انظر كشاف القناع (3/ 148)، حاشية الإقناع (1/ 494).

(1/16)

2 - ذكر في الإقناع (1) عن الشيخ تقي الدين (2) في بيع الأمانة: أنه عقد باطل، والواجب رد المبيع إلى البائع، وأن يرد المشترى ما قبضه منه، لكن يحسب له منه ما قبضه المشترى من المال الذي سموه أجرة. أهـ.
قال شيخنا: لكن يبقى الكلام في انتفاع البائع بالثمن ما حكمه لأننا إذا أوجبنا له الأجرة اجتمع له الانتفاع بماله وبعوضه الممنوع، فالذي يظهر أنهما إذا تراجعا وقد انتفع المشترى في المبيع، والبائع بالثمن، أنه لا يجب لأحد على أحد شيء أ. هـ.
3 - قال في الإقناع (3): "ولو أقر أنه عبده فرهنه فكبيع"، فلا تلزم العهدةُ القائلَ حضر الراهن أو غاب على المختار أهـ.
قال شيخنا: وعلى الرواية الثانية (4) التي اختارها شيخ الإسلام (5) وصوبها في الإنصاف (6) تلزم العهدة المُقِر، وهو الصواب، وهو داخل في قول صاحب الفروع (7):"ويتوجه هذا في كل غار " أهـ.
4 - قال في الإقناع (8): ويصح بيع أمة لمن به عيب ينفسخ به النكاح كجذام وبرص، وهل لها منعه يحتمل وجهين أولا هما ليس لها منعه أهـ.
قال شيخنا: والوجه الثاني أن لها منعه من وطئها (9) وهو الصحيح سدا لذريعة ودفعاً لضررها. أ هـ.
__________
(1) الإقناع (1/ 154) وعبارته:" قال الشيخ: بيع الأمانة الذي مضمونه اتفاقهما على أن البائع إذا جاءه بالثمن أعاد عليه ملكه ذلك، ينتفع به المشتري بالإجارة والسكن ونحو ذلك، وهو عقد باطل بكل حال".
(2) الاختيارات ص122، مجموع الفتاوى (29/ 334،395) (30/ 36) وانظر الإنصاف (11/ 16)،= = =تصحيح الفروع (6/ 177).
(3) الإقناع (2/ 155)، وانظر: كشاف القناع (3/ 150)
(4) انظر: الفروع (6/ 177، 178) الإنصاف (11/ 18).
(5) انظر: الفتاوى (29/ 225) الاختيارات ص 122.
(6) الإنصاف (11/ 18).
(7) الفروع (6/ 178).
(8) الإقناع (2/ 158).
(9) انظر: المغنى (10/ 66)، الفروع (8/ 294)، الإنصاف (20/ 523).

(1/17)

5 - قال في الإقناع (1): ويحرم بيع مصحف ولايصح. أ. هـ قال شيخنا: والصحيح أنه يصح، ولا يحرم بيع المصحف للمسلم لعموم الحاجة، والمنهي عنه ترك تعظيمه مطلقاً أ. هـ
6 - قال في الإقناع (2): ولا يصح بيع ما فتح عنوة ولم يقسم أ. هـ
قال شيخنا: وجمهور العلماء على جواز بيع أرض العنوة وهو الصحيح (3) أ. هـ
7 - قال شيخنا في حاشية له: وهذا يدل على قوة القول بصحة بيع الأنموذج (4) لعدم الفرق بينه وبين رؤية ظاهر الصبرة المتساوية الأجزاء ونحوها، يحقق هذا أنه يجب تطبيق جميع المفردات والتفاصيل على أصل الشرط وهو العلم، فمتى حصل العلم به بأي طريق جاز ومتى انتفى العلم لم يجزأ. هـ
8 - قال الإقناع (5) وشرحه (6) فيما إذا باع شيئاً بصفة ثم وجده متغيراً، واختار الإمساك أنه يمسك مجاناً بلا أرش بخلاف البيع بشرط صفة، فإن له أرش فقدها.
قال شيخنا والتفريق بين المسألتين في غاية الضعف فإنه لا فرق بين شرط صفة يتبين خلافها أو بيعه بصفة يظهر خلافها، فالشارع لا يفرق بين المتماثلات أ. هـ
9 - قال في الإقناع (7): ولا يصح استصناع سلعة، بأن يبيعه سلعة يصنعها له أ. هـ
قال شيخنا: وقيل: يصح (8)، وهو الأولى، لعدم الجهالة، وللتمكن من صنعته أ. هـ
__________
(1) الإقناع (2/ 160) وانظر الشرح الكبير مع الإنصاف (11/ 39).
(2) الإقناع (2/ 163).
(3) انظر: المغني (4/ 189)، الإنصاف (11/ 61).
(4) انظر: الإنصاف (11/ 103)، الفروع (6/ 144،143)، النكت على المحرر (1/ 291).
والأنموذج: بضم الهمزة: ما يدل على صفة الشيء، وهو معرّب. انظر: المصباح المنير، مادة (الأنموذج).
(5) الإقناع (1/ 168).
(6) كشاف القناع (3/ 164).
(7) الإقناع (1/ 168).
(8) انظر: الفروع (6/ 147)، الإنصاف (11/ 105).

(1/18)

10 - قال الإقناع (1) وشرحه (2): ولا يصح بيع المسك في الفار، واختار في الهدى صحته (3) أ. هـ
قال شيخنا: ويمكن الجمع بين كلام الأصحاب وكلام صاحب الهدى في المسك وغيره بأن يقال: من الأشياء ما لا يعرفه إلا أفراد من الناس كالمسك في فارته وأنواع الجواهر ونحوها، فبيع هذا النوع لأهل الخبرة به صحيح، لعدم الجهالة، ولغيرهم غير صحيح لوجود الجهالة ومن عرف الواقع لم يَسْتَرِب في هذا التفصيل لما ذكره من التعليل أ. هـ
11 - قال في الإقناع (4): ولا يصح بيع ثوب نسج بعضه، على أن ينسج بقيته.
قال شيخنا: وإذا قيل بجواز الاستصناع، فهذه كذلك (5) أ. هـ
12 - قال في الإقناع (6): وإن باعه ثمرة الشجرة إلا صاعاً لم يصح أ. هـ
قال شيخنا: وعنه: يصح، اختاره أبو محمد الجوزي وغيره (7)، وهو الصحيح، لعدم الغرر مع شدة الحاجة إليها أ. هـ
13 - ذكر في الإقناع (8) وشرحه (9): أنه لا يصح البيع إذا قال: بعني نصف دارك الذي يلي داري.
قال شيخنا: وفي المنع من هذه الصورة نظر، فإن الجهالة منتفية، والحاجة تدعو إلى ذلك، وكونه لا يدري إلى أين ينتهي لا يزيد على جهالة الشيء المشاع الذي لا يدري مقدار ما يأتيه عند القسمة أ. هـ
14 - قال شيخنا: والصحيح أن الثمن إذا كان صبرة، أو وزن صنجة مجهولة المقدار غير صحيح، لأنه غرر ظاهر (10) أ. هـ
15 - قال الإقناع (11): ولا يصح البيع إن باع من الصبرة كل قفيز بدرهم ونحو.
__________
(1) الإقناع (2/ 169).
(2) كشاف القناع (3/ 166).
(3) زاد المعاد (5/ 822)
(4) الإقناع (2/ 170)
(5) انظر: المغني (6/ 33)، الإنصاف (11/ 105)
(6) الإقناع (2/ 171، 172).
(7) انظر: الفروع (6/ 154)، الإنصاف (11/ 120).
(8) الإقناع (2/ 173).
(9) كشاف القناع (3/ 170)، وانظر: النكت على المحرر (11/ 295)،الإنصاف (11/ 124).
(10) انظر: الفروع (6/ 156)، الإنصاف (11/ 132) كشاف القناع (3/ 170).
(11) الإقناع (2/ 176).

(1/19)

قال شيخنا: والصحيح الصحة لعدم الغرر (1) أ. هـ
(من باب: الشروط في البيع)
16 - قال الشيخ عبد الوهاب بن فيروز (2): ينظر فيما إذا تلف المستثنى نفعه من غير تفريط هل يضمن لكونه أخر تسليمه أم لا، لقولهم كالمستأجر؟ محل نظر. والظاهر الثاني تأمل!
قال شيخنا: هذا الذي استظهره الشيخ عبد الوهاب هو ظاهر كلامهم في أن ما عدا ما بيع بكيل أو وزن .. إلخ من ضمان المشتري (3) أ. هـ
17 - قال في شرح الإقناع (4): ونفقة المبيع المستثنى نفعه مدة الاستثناء، الذي يظهر أنها على البائع، لأنه مالك المنفعة لا من جهة المشتري، كالعين الموصى بها لا كالمؤجرة أ. هـ
قال شيخنا: بل الظاهر أنها كالمؤجرة والمعارة لأن العين انتقلت بمنافعها إلا هذه المنفعة إلى المشتري فكان عليه مؤونتها، وبينها وبين العين الموصى بها فرق عظيم كما هو ظاهر أ. هـ

(من باب: الخيار)
18 - قال الإقناع (5): ويرد مع المصراة صاعاً من تمر ولو زادت قيمته على المصراة.
قال شيخنا: أما لو علم تغرير المُصَرِّي، فزاد قيمة صاع التمر على المصراة، ففي وجوب ذلك نظر، لأن الشارع إنما أوجبه في مقابلة اللبن، وقد نهى عن التغرير، وعَامَل المخادع بنقيض قصده أ. هـ
19 - قال في الإقناع (6) في تفسير الحمق: إنه ارتكاب الخطأ على بصيرة يظنه صواباً، قال في الشرح (7): وقوله:" يظنه صواباً" ينافي ارتكابه على بصيرة إلخ.
__________
(1) انظر: الفروع (6/ 157)، الإنصاف (11/ 137).
(2) حاشية الروض المربع للشيخ عبد الوهاب بن فيروز ص403.
(3) انظر: الإنصاف (11/ 493)، كشاف القناع (3/ 242).
(4) كشاف القناع (3/ 191).
(5) الإقناع (2/ 210).
(6) الإقناع (2/ 213).
(7) كشاف القناع (3/ 216).

(1/20)

قال شيخنا: الظاهر أنه لا نظر فيه، بل كما قال في الأصل أن الأحمق يرتكب الخطأ على بصيرة يعني أنه يظنه صواباً، لأنه لو ارتكب الخطأ نسياناً لم يسم أحمق، وكذلك لو علم الفرق بين الخطأ والصواب لم يكن أحمق، ولو فعل الخطأ، لأنه متعمد عالم بذلك أ. هـ
20 - ذكر في الإقناع (1) أن تحريم الأمة على المشتري ليس بعيب، إذا كان التحريم خاصاً به، كأخته من الرضاع إلخ.
قال شيخنا: ظاهره ولو كان قصده التسري ودلت الحال على ذلك. والأولى أن له الخيار في هذه الحال (2) أ. هـ
21 - قال في الإقناع (3): وليس الفسق من جهة الاعتقاد عيباً.
قال شيخنا: وفي هذا نظر، فإن الفسق الاعتقادي ربما زاد عيباً على الفسق الفعلي (4) أ. هـ
22 - قال في الإقناع (5): فإن كان العيب مما يمكن حدوثه، فأقر به الوكيل، وأنكره الموكل، لم يقبل إقراره على موكله.
قال شيخنا: وعند أبي الخطاب: يقبل إقرار الوكيل هنا، وهو الموافق للقواعد، لأنه يتعلق فيما وكل فيه (6) أ. هـ
23 - قال الأصحاب (7):وإن اختلفا عند مَنْ حدث العيب مع احتمال قول كل منهما فقول مشتر.
قال شيخنا: هذا من المفردات (8)، والصحيح قول الجمهور (9)، أن القول قول البائع لأنه منكر والمشتري مدع. وأضعف أفراد هذه المسألة قوله:" ومنه لو اشترى جارية (10) " إلخ أ. هـ
__________
(1) الإقناع (2/ 213).
(2) انظر: المغني (6/ 236).
(3) الإقناع (2/ 213).
(4) انظر: الفروع (6/ 236)، الإنصاف (11/ 372).
(5) الإقناع (2/ 222).
(6) انظر: الفروع (7/ 50)، الإنصاف (13/ 519).
(7) انظر: الإقناع (2/ 222)، كشاف القناع (3/ 226).
(8) انظر الإنصاف (11/ 423، 424)
(9) انظر: بداية المجتهد (2/ 149)، نيل الأوطار (3/ 608)، المغني (6/ 251).
(10) انظر: الإقناع (2/ 222): ولو اشترى جارية على أنها بكر ووطئها، وقال: لم أصبها بكراً فقوله مع يمينه.

(1/21)

24 - قال الأصحاب (1): ويقبل قول قابض مع يمينه في ثابت في الذمة إلخ.
قال شيخنا: والصواب أن القول قول المنكر، أن المبيع غير المردود معيناً كان أو في الذمة (2)، وهو الذي ينطبق عليه: البينة على المدعي واليمين على من أنكر (3) أ. هـ
25 - قال الأصحاب (4):وإن قطع المبيع عند المشتري لقصاص، أو سرقة قبل البيع، فكما لو عاب عنده أي المشتري على ما تقدم.
قال شيخنا: في هذا نظر ظاهر، بل الصواب فكما لو عاب عند البائع، لأن السبب وجد عنده (5) أ. هـ.
26 - قال الأصحاب (6): وإن لقيه آخر فقال: أشركني، وكان الآخر عالماً بشرط الأول فَشَرَّكَه، فله نصف نصيبه وهو الربع، وإن لم يكن عالماً صح، وأخذ نصيبه كله وهو النصف أ. هـ
قال شيخنا: قوله: وإن لم يكن عالماً، فيه نظر، وغاية الأمر اعتقاد الآخر حصول جميع نصف الشيء له، واعتقاد المشرّك أنه ليس إلا نصف نصيبه وهو الربع فلأيّ يكون له الجميع، وهو غير داخل بلفظه ولا بنيته (7)؟.
27 - قال في شرح الإقناع (8): وما ذكره أي الماتن (9) من ثبوت الخيار في الصور الأربع إذا ظهر الثمن أقل مما أخبر به البائع تبع فيه المقنع (10)، وهو رواية حنبل أ. هـ
__________
(1) انظر: الإقناع (2/ 223)، كشاف القناع (3/ 227).
(2) انظر: الفروع (6/ 253، 254) الإنصاف (11/ 427).
(3) من حديث ابن عباس أخرجه الترمذي (1342)،والبيهقي (10/ 252)، وحسّن إسناده الحافظ ابن حجر
في الفتح (5/ 283)، وأصله في الصحيحين، البخاري (2514)، ومسلم (1711).
(4) انظر: الإقناع (2/ 223)، كشاف القناع (3/ 228).
(5) انظر: المغني (6/ 256)، الإنصاف (11/ 431).
(6) انظر: الإقناع (2/ 225)، كشاف القناع (3/ 229، 230).
(7) انظر: الفروع (6/ 258)، الإنصاف (11/ 435).
(8) كشاف القناع (3/ 231).
(9) الإقناع (2/ 224 - 226).
(10) المقنع مع الشرح الكبير (11/ 433).

(1/22)

قال شيخنا: وهي الصحيحة الموافقة للقواعد والمقاصد (1) أ. هـ
28 - قال شيخنا: والصحيح أن الاختلاف في قدر المبيع أو عينه كالاختلاف في الثمن يتحالفان ويتفاسخان (2) أ. هـ
29 - قال الأصحاب (3): في المقبوض بعقد فاسد إنه مضمون على القابض كالمغصوب.
قال شيخنا: واختار الشيخ تقي الدين (4): أن المقبوض بعقد فاسد غير مضمون، وأنه يصح التصرف فيه، لأن الله تعالى لم يأمر بِرَدِّ المقبوض بعقد الربا بعد التوبة، وإنما رَدُّ الربا الذي لم يقبض، ولأنه قبض برضى مالكه فلا يشبه المغصوب، ولأن فيه من التسهيل والترغيب في التوبة ما ليس في القول بتوقف توبته على رد التصرفات الماضية مهما كثرت وشَقَّت والله أعلم (5).
30 - قال في الإقناع (6) وشرحه (7): ووعاؤه كيده، فلو اشترى منه مكيلاً بعينه ودفع إليه الوعاء، وقال كِلْه، فإنه يصير مقبوضاً. قال في التلخيص: وفيه نظر أ. هـ
قال في الهامش: ولعل وجهه أن قولهم: وعاؤه كيده ليس كذلك إذا لم يخرج عن حوزة البائع.
قال شيخنا: وفيه نظر من وجه آخر فإنه لو اشترى منه ربوياً بربوي من جنسه، أو ما يشترط فيه القبض، فسلمه وعاءه على أنه نائب عنه في القبض لم يصح، لفوات الشرط الشرعي (8) أ. هـ
__________
(1) انظر: الفروع (6/ 259)، الإنصاف (11/ 443).
(2) انظر: الإقناع (2/ 4) والمذهب: أن القول قول البائع. وعنه يتحالفان. انظر: الفروع (6/ 273)، الإنصاف (11/ 482).
(3) انظر: الإقناع (2/ 238) وعبارته: " ويحرم تعاطيهما عقداً فاسداً، فلا يملك به ولا ينفذ تصرفه، ويضمنه وزيادته بقيمته، كمغصوب لا بالثمن". وانظر: كشاف القناع (3/ 245).
(4) انظر: مجموع الفتاوى (26/ 406). الاختيارات ص167.
(5) انظر: الفروع (6/ 287)، الإنصاف (11/ 518، 519).
(6) الإقناع (2/ 239).
(7) كشاف القناع (3/ 246).
(8) انظر: الفروع مع حاشية ابن قندس (6/ 284)، الإنصاف (11/ 524).

(1/23)

31 - قال الأصحاب (1): ويحصل القبض في صبرة بنقلها لحديث ابن عمر " كنا نشتري الطعام من الركبان جزافاً، فنهانا النبي صلى الله عليه وسلم أن نبيعه حتى ننقله (2) " أ. هـ
قال شيخنا: الحديث صريح في دلالته على القول الآخر، أنه لا يصح التصرف بما اشترى به جزافاً، إلا بعد نقله وهو إحدى الروايتين عن أحمد (3) أ. هـ
(من باب: الربا)
32 - قال في الإقناع (4) وشرحه (5):"وهو أي الربا محرم إجماعاً".
قال في هامش النسخة إجماعاً أي: في الجملة بدليل أنه لا ربا بين السيد وعبده، وفي رواية (6): ومكاتبه أيضاً، بدليل ما نقل صاحب الفروع (7) عن الموجز رواية إباحته في دار الحرب.
قال شيخنا: ولا حاجة إلى هذا الاستدراك لأنه إذا حصل الإجماع على أصل الشيء لم يضر الاختلاف في بعض الفروع، كما في كثير مما حُكِىَ فيه الإجماع أ. هـ
33 - قال في الإقناع (8) وشرحه (9): والتساوي بين الجبن والجبن بالوزن، لأنه
لا يمكن كيله، وكذلك الزبد والسمن، قلت: ومثله العجوة إذا تَجَبَّلت فتصير من الموزون لأنه لا يمكن كيلها أ. هـ
قال شيخنا: يتعين أن مرادهم بالتمر إذا تجبلت بيع بعضها ببعض بالوزن، لأنهم عللوا هذا بعدم إمكان كيلها لا بيعها بمكيل تمر أوبُرّ أو نحوهما نسيئة، كما هو صريح النصوص الشرعية والله اعلم.
34 - عدّ في الإقناع (10) من بيع الدين بالدين، لو كان لكل واحد من اثنين دين على صاحبه من غير جنسه وتصارفا ولم يحضرا شيئاً فإنه لا يجوز.
__________
(1) انظر: الإقناع (2/ 240)، كشاف القناع (3/ 247)
(2) أخرجه البخاري (2126)، ومسلم (1526).
(3) الفروع (6/ 280)، الإنصاف (11/ 514)
(4) الإقناع (2/ 254).
(5) كشاف القناع (3/ 251).
(6) انظر: الإنصاف (12/ 136).
(7) الفروع (6/ 292).
(8) الإقناع (2/ 251).
(9) كشاف القناع (3/ 257، 258).
(10) الإقناع (2/ 257).

(1/24)

قال شيخنا: والصحيح جواز المقاصة ولو اختلف الجنس، لعدم الدليل على منعه، والأصل الحل، وليس فيه محذور شرعي (1) أ. هـ
35 - فسّر في شرح الإقناع (2) التنبيه بأنه عنوان بحث يفهم مما قبله.
قال شيخنا: لو قالوا: عنوان بحث يتعلق بما قبله، كان أولى من قولهم: يفهم، إذ لو فهم ما احتيج إليه أ. هـ
36 - استثنى الأصحاب (3) من تحريم الربا تحريم الربا، بين العبد وسيده.
قال شيخنا: الأولى عدم استثناء شيء من الربا، لأن رقيقه القن إذا عامله فهو صورة لا حقيقة مع أن الأولى عدم التشبه بالربا لئلا يدعو إلى فعله حقيقة، وأما تعجيل بعض الكتابة وإسقاط الباقي، فالصواب أنه ليس رباً، ولا محذور فيه أ. هـ
(من باب: بيع الأصول والثمار)
37 - قال الأصحاب (4): ولا يدخل مفتاح الدار معها.
قال شيخنا: فإن كان العرف جارياً بدخول المفاتيح دخلت بلا ريب، لأن العرف كالشرط مع أن الوجه الآخر دخول المفاتيح مطلقاً (5) أ. هـ
38 - قال في الإقناع (6): وإن باعه شجرة فله تبقيتها في أرض البائع، فلو انقلعت أو بادت لم يملك إعادة غيرها مكانها.
قال شيخنا: فلو انقلعت وخلفت وَدْيَة (7) نظرنا، فإن كانت موجودة وقت ملكه للأم، بقيت في الأرض حتى تبيد بلا أجرة لأنها مبيعة، وإن لم تنبت إلا بعد دخول الأم في ملكه فهي له أيضاً محترمة وتبقى بأجرة المثل، أو يتملكها صاحب الأرض أ. هـ
__________
(1) انظر: الفروع (6/ 338)، الإنصاف (12/ 105، 106).
(2) كشاف القناع (3/ 274).
(3) انظر: الإنصاف (12/ 136)، الإقناع (2/ 262) كشاف القناع (3/ 271).
(4) انظر: الإقناع (2/ 266)،كشاف القناع (3/ 274).
(5) انظر: الكافي (3/ 107)، الإنصاف (12/ 141).
(6) الإقناع (2/ 267).
(7) الودية: واحدة الوَدِيُّ على وزن فَعِيل: صغار الفسيل، انظر: القاموس المحيط، المصباح المنير، مادة (ودى).

(1/25)

39 - قال الأصحاب (1): ولبائع سقى ثمرته لمصلحة، ولمشتر سقى ماله إن كان، أي السقي مصلحة، ولو تضرر الآخر فمؤونته عليه.
قال شيخنا: فلو تحقق حاجة الأصل والثمرة إلى السقي، وامتنع أحدهما من السقي لقصد انفراد الآخر بسقيه مجاناً، فمقتضى القواعد إلزامه بالسقي والمشاركة، وعليه من النفقة بقسط ماله كما في تصليح العيون، والأنهار والآبار والحيطان المشتركة، وكما في الإنفاق على المحتاج للنفقة من حيوانات وغيرها مشتركة، فكل مشترك نماؤه للشركاء ونفقته عليهم، ونقصه عليهم. هذا أصل جامع أ. هـ
40 - أجاز الأصحاب (2) بيع الثمرة قبل بدو صلاحها والزرع قبل اشتداد حبه لمالك الأصل.
قال شيخنا: والصحيح أن بيع الثمرة لمالك الأصل، وبيع الزرع لمالك الأرض قبل بدو الصلاح ممنوع لعموم، الأدلة، ووجود المعنى الذي حرّم لأجله، وكونه مالكاً للأصل أو للأرض لا يمنع بقاءه على المنع (3) أ. هـ
41 - قال الأصحاب (4): وإن أخّر المشتري قطع خشب اشتراه مع شرطه، أي القطع فنما، وغلظ، فالبيع لازم ويشتركان في الزيادة أ. هـ
قال شيخنا: قوله: وإن أخّر قطع خشب إلخ، التحقيق أن الزيادة تكون للبائع، لأن المشتري إنما دخل على شراء الخشب الموجود وشرط قطعة، فتأخيره لقطعه محض تعدٍّ لايسوغ له المشاركة في الزيادة، وهذا واضح جداً، فعلى هذا يُقَوّمُ وقت البيع ووقت القطع، فما بينهما فكله للبائع.
وهنا وجه آخر حسن قاله بعض الأصحاب (5)، وهو أنه كله للمشتري، لكن عليه أجرة الأرض والأصل مدة نموه، لكن الأول أحسن أ. هـ
(من باب: السلم)
__________
(1) انظر: الإقناع (2/ 273)، كشاف القناع (3/ 281).
(2) انظر: الإقناع (2/ 273)، كشاف القناع (3/ 282).
(3) انظر: الفروع (6/ 201)، الإنصاف (12/ 171).
(4) انظر: الإقناع (2/ 275)،كشاف القناع (3/ 284).
(5) انظر: الفروع مع حاشية ابن قندس (6/ 205).

(1/26)

42 - ذكر المصنف رحمه الله من شروط السلم ذكر الأوصاف (1).
قال شيخنا عليها: واعلم أن اعتبار كثير من الأوصاف التي ذكرها الأصحاب رحمهم الله تتعسر، وربما تعذرت، وليس على كثير منها دليل. فالدليل دلّ على اعتبار العلم بالمسلم فيه، فمتى حصل العلم بين المتعاقدين، حصل المقصود، حتى ولو أطلقا إطلاقاً يعرف به ما أطلقاه، كما لو أطلقا سلماً بتمر، أو بر، أو نحوهما، فإنه ينصرف إلى الوسط عرفاً أ. هـ
43 - ذكر الأصحاب (2) رحمهم الله: أنه إذا أسلم في جنس واحد إلى أجلين، أو في جنسين إلى أجل صحّ، إن بيّن قسط كل أجل وثمن كل جنس، وإلا فلا.
قال شيخنا: وقيل يكفي بيان قسط كل أجل من المسلم فيه، دون ما يقابله من الثمن (3)، وعليه عمل الناس قديماً وحديثاً وهو الصحيح أ. هـ
44 - قال الأصحاب: (4) إذا أُجِلَ إلى الحصاد والجذاذ لم يصح.
قال شيخنا: والرواية الأخرى بصحة تأجيله إلى الحصاد والجذاذ ونحوه أصح (5) أ. هـ
45 - قال الأصحاب (6): إذا قال محله شهر كذا، أو في شهر كذا صحّ، وحلَّ بأوله، وإن قال: تؤديه فيه لم يصح.
قال شيخنا: إنهم نصّوا على انعقاد العقود كلها بما يدل عليها، مع دلالة الشرع عليه والعرف (7)، فإذا قال: تؤديه فيه فهو مثل قوله: يحل فيه، فالصواب جواز ذلك ولله الحمد.
46 - قال شيخنا: والقول بصحة بيعه - أي المسلم فيه - على من هو عليه مقبوضاً، والحوالة به وعليه وأخذ الرهن والكفيل به أولى من المنع لعدم الدليل البيّن على المنع (8) أ. هـ
__________
(1) انظر: الإقناع (2/ 282) كشاف القناع (3/ 289).
(2) انظر: الإقناع (2/ 293)، كشاف القناع (3/ 300).
(3) انظر: الفروع (6/ 327)، الإنصاف (12/ 263).
(4) انظر: الإقناع (2/ 293).
(5) انظر: الكافي (3/ 160)، الإنصاف (12/ 263، 264).
(6) انظر: الإقناع (2/ 293)، كشاف القناع (3/ 300، 301)
(7) انظر: القواعد لابن رجب ص13.
(8) انظر: الكافي (3/ 169)، الإنصاف (12/ 292).

(1/27)

47 - قال الأصحاب (1) وإن دفع زيد لعمرو دراهم، وعلى زيد طعام لعمرو، فقال زيد لعمرو اشترِ لك بها مثل الطعام الذي عليّ ففعل لم يصح. وإن قال اشترِ لي بها طعاماً ثم اقبضه لنفسك ففعل، صحّ الشراء، ولم يصح القبض لنفسه.
قال شيخنا: والصحيح جواز التصرف والقبض في الصورتين، لأنه يتضمن التوكيل في التصرف والتوكيل في القبض، والوكالة كسائر العقود تنعقد بما دلّ عليها (2).
(من باب: الرهن)
48 - قال شيخنا على قول الأصحاب في الرهن يشترط أن يكون عيناً معلوم القدر والصفة (3) إلخ، قال: لم يدل الدليل على عدم صحة رهن الديون، ولا غير المقبوض، ولا على اشتراط تحرير العلم بالمرهون قدراً، وجنساً، وصفة، وذلك لأنه ليس ببيع وإنما هو وثيقة قد تكون كاملة وقد نكون ناقصة، والنهي عن بيع الغرر، لا يدخل فيه الرهن والله أعلم.
49 - الصحيح صحة الزيادة في دين الرهن وعليه العمل (4) أ. هـ
50 - والصحيح عدم نفوذ عتق الراهن، موسراً كان أو معسراً، وهو إحدى الروايات عن أحمد (5).
51 - قال الأصحاب (6): وإن شرط جعل الرهن في يد اثنين، لم يكن لأحدهما الإنفراد بحفظه، ويمكن اجتماعهما في الحفظ، بأن يجعلاه في مخزن، عليه لكل واحد منهما قفل.
قال في حاشية على شرح الإقناع:" قوله: قفل، أي: مغاير للقفل الآخر، كما ذكر في حاشية المنتهى (7).
قال شيخنا: في كلام المحشّي نظر، والظاهر عدم اشتراط المغايرة، كما هو ظاهر كلامهم، وظاهر مراد المتراهنين أ. هـ
__________
(1) انظر: الإقناع (2/ 300)، كشاف القناع (3/ 309).
(2) انظر: الفروع (6/ 337)، الإنصاف (12/ 311).
(3) انظر: الإقناع (2/ 309)،كشاف القناع (3/ 321، 322).
(4) انظر: الفروع (6/ 369)، الإنصاف (12/ 363، 364)، الإقناع (2/ 309).
(5) انظر: الفروع (6/ 372)، الإنصاف (12/ 411)، الإقناع (2/ 320).
(6) انظر: الإقناع (2/ 327)، كشاف القناع (3/ 344)
(7) حاشية المنتهى للشيخ منصور البهوتي (1/ 718).

(1/28)

52 - قال في شرح الإقناع (1):"وإن مات المرتهن والرهن بيده، لم يكن لورثته إمساكه إلا برضى الراهن".
قال شيخنا: هذه المسألة مخالفة للأصل، وهو أن الورثة قائمون مقام مورثهم في جميع حقوقه، ومن حقوقه بقاء الرهن بيده فكذلك يبقى بأيدي ورثته، إلا أن تتضح خيانتهم أ. هـ
53 - قال في شرح الإقناع (2): فلو أعاره شيئاً ليرهنه إلى أجل على دين حال، يعني: أنه شرط على المرتهن أن لا يباع قبل الأجل المسمى، فرهنه على ذلك صحّ الرهن عندي، وظاهر كلام القاضي في المجرد أنه لا يصح، قاله المجد في شرح الهداية (3)، قال في هامش الإقناع: قوله: وظاهر كلام القاضي ... إلخ، وكأن العلة في ذلك كون الحال لا يؤجل فتأمل.
قال شيخنا: ليس ما ذكره من التعليل صحيحاً، لأنه لم يؤجل الدين الحال، وإنما أجِّل بيع الرهن المعار، وذلك صحيح، كما قاله المجد، وليس لقول القاضي رحمه الله وجه صحيح أ. هـ
54 - قال الأصحاب (4): وإن عزل الراهن المرتهن والعدل عن بيع الرهن، أو مات عُزلا سواء علما أو لم يعلما.
قال شيخنا: وقال بعض الأصحاب: ليس له عزلهما لأنه تعلق به حق واجب للغير وهو الصحيح (5) أ. هـ
55 - قال الأصحاب (6): وإن قال رهنتك هذا العبد، فقال: بل هذه الجارية، خرج العبد من الرهينة، لإقرار المرتهن بأنه لا رهن له عليه، ويحلف الراهن أنه ما رهنه الجارية، ثم تخرج من الرهن أيضاً أ. هـ
__________
(1) كشاف القناع (3/ 346).
(2) كشاف القناع (3/ 349،350).
(3) انظر: الفروع مع تصحيح الفروع (6/ 371)، الإنصاف (12/ 426، 427).
(4) انظر: الإقناع (2/ 332)،كشاف القناع (3/ 350)، شرح منتهى الإرادات (3/ 360).
(5) انظر: الفروع (6/ 380) الإنصاف (12/ 462).
(6) انظر: الإقناع (2/ 334)، كشاف القناع (3/ 353).

(1/29)

قال شيخنا: وفي هذه المسألة نظر، لأن المرتهن لم يَدَّعِ ارتهان الأمة إلا لزيادة الوثيقة، لزيادة قيمتها على قيمة، العبد فَهَب أننا قلنا: القول قول الراهن في تعيين رهينة العبد، فانطلاق العبد والأمة من الرهينة، فيه ظلم ظاهر، حتى باعتراف الراهن كما هو ظاهر للمتأمل أ. هـ
56 - قال الأصحاب (1): وكل أمين يقبل قوله في الرد، فطلب منه الرد، فإنه لا يملك تأخير الرد ليشهد.
قال شيخنا: وقيل له التأخير ليشهد (2)، وهو أولى، لأنه قد لا يتمكن أولا يُمَكّن من الاقتصار على قول: لاحقَّ له قِبَلي، كما هو الواقع كثيراً أ. هـ
57 - قال الأصحاب (3): ولا يلزم من له دين دفع وثيقة الدين إلى من هو عليه، بل الإشهاد بأخذه.
قال شيخنا: والصحيح أنه إذا لم يخف ضرراً، أنه يلزمه دفع الوثيقة، لإزالة ضرر غيره بلا ضرر يلحقه (4) أ. هـ
58 - قال الأصحاب (5): ويجوز لمرتهن أن ينتفع بالرهن بإذن راهن مجاناً، ولو بمحاباة ما لم يكن الدين قرضاً.
قال في هامش شرح الإقناع: "قوله: ما لم يكن الدين قرضاً، أقول: الظاهر أنه قيد لغير المركوب والمحلوب، وظاهر المنتهى (6) أنه قيد للجميع، قاله في الحاشية (7) ونصه: قال في المبدع (8) عقب الكلام إن للمرتهن ركوب المرهون وحلبه: هذا كله إذا كان الدين غير قرض، فإن كان قرضاً لم يجز، نصّ عليه، حذراً من قرض جرّ نفعاً وصريح هذا مع كلام المؤلف يقتضي أن قوله: ما لم يكن الدين قرضاً، قيد في المسألتين" أ. هـ
__________
(1) انظر: الإقناع (2/ 335)، كشاف القناع (3/ 353، 354).
(2) انظر: الفروع (6/ 384). الإنصاف (12/ 485).
(3) انظر: كشاف القناع (3/ 354)، الإقناع (2/ 335).
(4) انظر: الفروع (6/ 358، 386)، الإنصاف (12/ 487).
(5) انظر: الإقناع (2/ 336)، كشاف القناع (3/ 354).
(6) منتهى الإرادات (1/ 291).
(7) إرشاد أولي النهى لدقائق المنتهى (1/ 722).
(8) المبدع (4/ 238).

(1/30)

قال شيخنا: أقول مسألة المركوب والمحلوب ظاهر عدم دخولها في القرض الذي يجر نفعاً، لأن المعاوضة حاصلة، وليس الركوب والحلب مراعى به الدين، إنما روعي فيه النفقة أ. هـ
(من باب: الضمان)
59 - قال الأصحاب (1): وألفاظ ضمان العهدة: ضمنتُ عهدته، أو دركه أو يقول: للمشتري ضمنتُ خلاصك منه أو متى خرج المبيع مستحقاً فقد ضمنتُ لك الثمن، فلو ضمن خلاص البيع فقال أحمد: لا يحل أ. هـ
قال شيخنا: ومثله ضمان خلاص الثمن المعين، والظاهر أنه إذا فهم منه ضمان العهدة، فإنه صحيح في الأمرين أ. هـ
60 - قال الأصحاب (2):ويصح ضمان نقص الصنجة ونحوها، ويرجع بقوله مع يمينه أ. هـ
قال شيخنا: فيه نظر، لأن الأصل عدم النقص في المقبوض على أنه تام، ثم حصل الاختلاف (3).هـ
61 - قال الأصحاب (4):وإن ضمن معرفته أُخِذَ به.
قال شيخنا: والأولى أن يقال في ضمان المعرفة: إن دلّ في العرف على التزام إحضاره، أُخِذَ بإحضاره، وإلا أخذ بمعرفته وتعريفه لصاحب الحق فقط أ. هـ
62 - قال في شرح الإقناع (5):ولو قال الكفيل في الكفالة: إن عجزتُ عن إحضاره، أو متى عجزتُ عن إحضاره كان عليّ القيام بما أقرّ به، فقال: ابن نصر الله (6): لم يبرأ بموت المكفول، ولزمه ما عليه، قال: وقد وقعت هذه المسألة وأفتيتُ فيها بلزوم المال أ. هـ
قال شيخنا: وفي هذه الفتوى نظر ظاهر، فإن العجز المذكور هو العجز عنه في حياته، كما هو الأصل في الكفالة، وذكره هذا من باب التأكيد أ. هـ
__________
(1) انظر: الإقناع (2/ 348)، كشاف القناع (3/ 369).
(2) انظر: الإقناع (2/ 348)،كشاف القناع (3/ 369)، شرح المنتهى (3/ 380).
(3) انظر: الفروع (6/ 396)، الإنصاف (13/ 33).
(4) انظر: الإقناع (2/ 352)،كشاف القناع (3/ 375)، شرح المنتهى (3/ 389).
(5) كشاف القناع (3/ 379).
(6) حاشية ابن نصر على الفروع (ق81).

(1/31)

63 - قال في الإقناع (1) وشرحه (2):والسجان ونحوه ممن هو وكيل على بدن الغريم، بمنزلة الكفيل للوجه، فإن تعذر عليه إحضاره ضمن ما عليه، قاله الشيخ (3)، وقال ابن نصر الله (4): الأظهر أنه كالوكيل بجعل في حفظ الغريم، إن هرب منه بتفريطه لزمه إحضاره وإلا فلا أ. هـ
قال شيخنا: قول ابن نصر الله أرجح من قول الشيخ التقي لأنه منوب لحفظه،
لا ملتزم لإحضاره أ. هـ

64 - قال في الإقناع (5) وشرحه (6) عن الرعاية (7):ولو قال لزيد: طلّق زوجتك وعليّ ألف، أو مهرها، فطلقها لزمه ذلك بالطلاق. ولو قال: بع عبدك من زيد بمائة وعليّ مائة أخرى، لم يلزمه شيء، والفرق أنه ليس في الثاني إتلاف بخلاف الأول أ. هـ
قال شيخنا: وفي هذا الفرق نظر، فإنه إنما اختار بيعه بمائة لضمانه المائة الأخرى، فكأنه لم يرض بيعه إلا بمائتين، والذي تقتضيه القواعد استواء المسألتين في الضمان (8) أ. هـ
(من باب الحوالة)
65 - قال شيخنا في مسألة رجوع المحتال على المحيل إذا تعذر عليه الاستيفاء بغير تفريطه: إنه أولى وأصح، سواء رضي بالحوالة، أو كان المحال عليه مليئاً أولا (9) أ. هـ
66 - قال في الإقناع (10) وشرحه (11) نقلاً عن الرعاية الصغرى (12) والحاويين (13): إن قال أحلتك بما عليه، أي: الميت صح، لا أحلتك به عليه، فلا يصح، لأن ذمته قد خرجت أ. هـ
__________
(1) الإقناع (2/ 355).
(2) كشاف القناع (3/ 380).
(3) الاختيارات ص 133، وانظر: الفروع (6/ 407)
(4) حاشية ابن نصر الله على الفروع (ق 81).
(5) الإقناع (2/ 357).
(6) كشاف القناع (3/ 382).
(7) الرعاية الكبرى (ق102أ).
(8) انظر: الإنصاف (13/ 87)
(9) انظر: الفروع (6/ 415)، الإنصاف (13/ 106،107)، الإقناع (2/ 362)، كشاف القناع (3/ 383)
(10) الإقناع (2/ 359).
(11) كشاف القناع (3/ 384).
(12) الرعاية الصغرى (1/ 351).
(13) الحاوي الصغير ص317.

(1/32)

قال شيخنا: ولا مانع من إدارة الحوالة على التركة بهذا اللفظ، كما هو المتعارف أ. هـ
(من باب الصلح)
67 - قال شيخنا: والصحيح صحة الصلح عن الشفعة، لأنها حق له، فلا مانع من المعاوضة على إسقاطه، وكذا عن حق خيار (1) أ. هـ
68 - قال الأصحاب (2):ويحرم إحداثه في ملكه ما يضر بجاره، ثم ذكروا أمثلة منها حفر بئر ينقطع بها ماء بئر جاره.
قال شيخنا: وقيل له حفر بئر في ملكه، ولو أفضى إلى نقص ماء جاره (3) لأن قرار الأرض له، وما فيه من الماء المودع هو أحق به من غيره، ولو ترتب عليه ما ذكر، وهو أظهر، بشرط أن لا يفعله على وجه المضارة، ومما يدل على ذلك أن له أن يحفر البئر الموجودة ويعمقها، ولو أفضى إلى نقص ماء جاره، فكما أن الهواء تابع للقرار، فالقرار عماد السطح والهواء.
وقال في مكان آخر: له ذلك ولو نقص أو انقطع إلا إذا قصد الضرار فقط فيمنع أ. هـ
(من باب: الحجر)
69 - قال الأصحاب (4): وله منع الغريم من السفر وإن كان لا يحل إلا بعد مدة السفر.
قال شيخنا: وعنه: لا يمنعه من سفر لا يحل الدين قبل مدته، اختاره القاضي، وهو أصحّ دليلاً (5) أ. هـ
70 - وقال في الإقناع (6)، وشرحه (7): وإن أراد المدين سفراً وهو عاجز عن وفاء دينه، فلغريمه منعه حتى يقيم كفيلاً ببدنه، قاله الشيخ (8).
__________
(1) انظر: الفروع (6/ 434)،الإنصاف (13/ 165)، كشاف القناع (3/ 401).
(2) انظر: الإقناع (2/ 378)،كشاف القناع (3/ 408، 409).
(3) انظر: الفروع (6/ 449)، الإنصاف (13/ 195،196).
(4) انظر: كشاف القناع (3/ 417)، الإقناع (2/ 378).
(5) انظر: الفروع (6/ 452،453)، الإنصاف (13/ 228،229).
(6) الإقناع (2/ 388).
(7) كشاف القناع (3/ 418).
(8) الاختيارات ص136، وانظر الفروع (6/ 453).

(1/33)

قال شيخنا: ظاهر الآية وهي قوله تعالى: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} ليس له منعه من السفر ولو لم يقم كفيلاً، وهو ظاهر كلام بقية الأصحاب، لكونه لا تحل مطالبته في هذه الحال (1) أ. هـ
71 - قال الأصحاب (2): فإن أبى من له مال يفي بدينه الحال الوفاء حبسه الحاكم، قال ابن قندس (3) ظاهر ما ذكروه أنه متى توجه حبسه حبس، ولو كان أجيراً في مدة الإجاره، أو امرأة مزوجة، وعليه مشى الحكام في هذه الزمان، ولم أر المسألة مصرحاً بها في كلام أشياخ المذهب، لكن إطلاق كلامهم ظاهره أن الإجارة والزوجية لا تمنع أ. هـ
قال شيخنا: وعموم كلام الأصحاب في وجوب حق المؤجر على الأجير، وحق الزوج على زوجته يقابل هذا العموم، مع موافقته لظاهر الشرع، وأنه يمكن القيام بالحقين من غير حبس، فحق المؤجر والزوج لا يفوّت، ويجبر على الأداء من غير حبس، وإلا فيؤخذ من ماله قهراً عند امتناعه، فإن كان حق المؤجر والزوج سابقاً، لم يبق في تقديم حقها أدنى ريب ولا إشكال أ. هـ
72 - قال الأصحاب (4): وكل ما فعله المفلس قبل الحجر عليه فهو نافذ، ولو استغرق جميع ماله أ. هـ
وعند الشيخ تقي الدين لا ينفذ التصرف المضر بالغريم ولو لم يحجر عليه (5)، وهو أرجح واقرب إلى العدل أ. هـ
73 - قال الأصحاب (6):ويكفر السفيه بالصوم.
قال شيخنا: وقيل يكفر بالمال (7) وهو ظاهر النصوص أ. هـ
__________
(1) انظر: الكافي (3/ 225)، المغني (6/ 591، 592).
(2) انظر: كشاف القناع (3/ 419)، الإقناع (2/ 389).
(3) حاشية ابن قندس على الفروع (6/ 458).
(4) انظر: كشاف القناع (3/ 423)، الإقناع (2/ 391).
(5) الاختيارات ص137، الفروع (6/ 464)، الإنصاف (13/ 248).
(6) انظر: الإقناع (2/ 392، 413)، كشاف القناع (3/ 424)،
(7) انظر: الفروع (7/ 17) الإنصاف (13/ 394).

(1/34)

74 - ذكر الأصحاب (1) من الأحكام التي تتعلق بالحجر على المفلس، أن من وجد عنده عيناً باعها إياه فهو أحق بها ولو بعد خروجها عن ملكه، فلو اشتراها ثم باعها ثم اشتراها فهي لأحد البائعين بقرعة.
قال شيخنا: وقيل إنها للبائع الثاني (2) وهو أولى أ. هـ
75 - قال الأصحاب (3): فإن بذل الغرماء لصاحب السلعة ثمنها، أو خصوه بها من مال المفلس، أو قال المفلس: أنا أبيعها وأعطيك ثمنها لم يلزمه قبوله أ. هـ
قال شيخنا: والأولى أنه إذا حصل له ثمن سلعته على أي وجه كان، لم يكن له أخذها، لأن الشارع إنما خصه، وجعل له الحق في أخذها خوفاً من ضياع ماله، فينظر إلى المعنى الشرعي أ. هـ
76 - ذكر الأصحاب للرجوع رجوع المفلس في عين ماله شروطاً (4).
قال فيها شيخنا: وأكثر هذه الشروط في استحقاق الرجوع في العين لا دليل عليه، وظاهر الحديث (5) يدل على رجوعه ما لم يمنع مانع كتعلق حق وانتقال ملك أو تغيراً كثيراً بزيادة أ. هـ
77 - قال الأصحاب (6): ويجب أن يترك للمفلس من ماله ما تدعو إليه حاجته من مسكن وخادم.
__________
(1) انظر: الإقناع (2/ 393)،كشاف القناع (3/ 425)،
(2) انظر: الفروع (6/ 466)، الإنصاف (13/ 261، 262).
(3) انظر: الإقناع (2/ 393)،كشاف القناع (3/ 425).
(4) ذكروا ستة شروط: 1 - كون المفلس حياً إلى أخذها، 2 - بقاء كل عوضها في ذمته، 3 - أن تكون العين كلها في ملكه، 4 - أن تكون العين بحالها، 5 - أن لا يتعلق بها حق كشفعة وجناية ورهن،6 - أن لا تزيد زيادة متصلة كسمن وتعلم صفته. انظر: الكافي (3/ 237 - 241)، كشاف القناع (3/ 425 - 427)،= =شرح منتهى الإرادات (3/ 452 - 454).
(5) وهو قوله صلى الله عليه وسلم: (من أدرك متاعه عند إنسان أفلس، فهو أحق به)، أخرجه البخاري (2402)، ومسلم (1559)، من حديث أبي هريرة رضي الله عنه.
(6) انظر: الإقناع (2/ 398)، كشاف القناع (3/ 433).

(1/35)

وقال شيخنا: وعند ابن حمدان: يباع المسكن إذا استدان ما اشترى به مسكناً (1) وهذا هو عين الصواب، ولا يمكن أن تأتي الشريعة بخلاف هذا القول، وتفتح للناس أكل أموال الناس بأبطل الباطل، فلا يعجز مبطل أن يستدين ويشتري له داراً تكون مسكناً بذلك الدين، ويقول إنه معسر لا يباع مسكنه، بل لو قيل كقول كثير من أهل العلم: إن المسكن مطلقاً يباع لوفاء الدين، لكان قولاً قوياً (2) لأن وفاء الدين من الضروريات، وبقاء ملكه على مسكنه من الحاجيات، ويا بعد ما بين الأمرين أ. هـ
78 - قال الأصحاب (3): ولا يحل دين مؤجل بفلس.
وقال شيخنا: وقيل إن الدين المؤجل يحل بالفلس (4)، وأنه يشارك أصحاب الديون الحالة، لكن إن كان مؤجلاً فيه ربح، أُسْقِطَ من الربح بمقدار ما سقط من المدة، فلو باع سلعة تساوي ألفاً بألف ومائتين إلى أجل، ومضى نصف الأجل، وجب ألف ومائة، وسقطت المائة الأخرى مقابل باقي المدة، وهذا أقرب إلى العدل والصواب أ. هـ
79 - قال الأصحاب (5): ومن حجر عليه الحاكم استحب إظهاره لتتجنب معاملته، قال الشيخ عبد الوهاب في هامش شرح الإقناع: ظاهره بل صريحه أن معاملاته قبل الحجر صحيحية مُنَفَّذة كما لا يخفى أ. هـ
قال شيخنا: فيه نظر، فليس بظاهر ولا صريح صحة معاملاته قبل حجر الحاكم، لأن الحاكم إنما يظهر خافياً، بل متى ثبت جنونه، أو سفهه وقت تصرفه، فإنه ليس بصحيح، وهو داخل في عموم كلامهم أ. هـ
80 - قال الأصحاب (6): ويكفر السفيه بالصوم ولا يكفر بالمال.
__________
(1) انظر: الفروع (6/ 471)، الإنصاف (13/ 311).
(2) انظر: المغني (6/ 578).
(3) انظر: كشاف القناع (3/ 437)، الإقناع (2/ 402).
(4) انظر: الفروع (6/ 473)، الإنصاف (13/ 326، 327).
(5) انظر: الإقناع (2/ 291)، كشاف القناع (3/ 423).
(6) انظر: الإقناع (2/ 413)،كشاف القناع (3/ 424).
(3) انظر الفروع (7/ 17)،الإنصاف (13/ 394)، وتقدمت المسألة برقم (71).

(1/36)

قال شيخنا: كون السفيه الغني لا يكفر بالمال في غاية الضعف ومخالف لعموم الأدلة، فالصواب أنه يكفر بالمال كغيره، وقولهم في تعليل المنع لأنه يضره مقابل بالزكاة، ومنعه والحجر عليه من التصرفات الضارة لقصر عقله، وأما العبادات المالية فهو وغيره سواء (1) أ. هـ
(من باب الوكالة)
81 - قال الأصحاب (2):يصح التوكيل في الإقرار. قال في شرح الإقناع (3): وصفة التوكيل في الإقرار أن يقول: وكلتك في الإقرار، فلو قال له: أقرّ عني لم يكن ذلك وكالة ذكره المجد (4) أ. هـ
قال شيخنا: تفريق المجد غير واضح، فأي فرق بين وقوله: وكلتك في بيع كذا، وبع كذا، فنظيره: وكلتك في الإقرار وأقرّ عني، وظاهر كلام الأصحاب خلاف ما قاله المجد (5)، وإن كان الشارح قد ساق كلامه كالقيد لكلامهم، فليس لهذا القيد داع أ. هـ
82 - صحّح الأصحاب رحمهم الله قول الموكل كلما عزلتك فقد وكلتك، وقالوا: هذه وكالة دورية (6).
قال شيخنا: الوكالة الدورية، والعقود والفسوخ الدورية، إنما حدث الإفتاء بها، وبصحتها ودورانها بعد القرون المفضلة، كما ذكره الأئمة (7)، وحقق المحققون أنها غير صحيحة لمنافاتها لمقتضى العقود والفسوخ الشرعية، وجعل العقود الجائزة لازمة وبالعكس أ. هـ
83 - قال الأصحاب (8): ولو حضر من يزيد في البيع على ثمن المثل، لم يجز للوكيل ولا للمضارب بيعه به.
قال في شرح الإقناع (9) فإن خالف وباع، فمقتضى ما سبق يصح البيع، وظاهر كلامهم ولا ضمان، ولم أره مصرحاً به.
__________
(1) انظر: الإقناع (2/ 420)، شرح المنتهى (3/ 506).
(5) كشاف القناع (3/ 463).
(2) انظر: المحرر (1/ 349)، الإنصاف (13/ 444).
(5) انظر: تصحيح الفروع (7/ 67)، الإنصاف (13/ 444، 445).
(6) انظر: كشاف القناع (3/ 468).
(7) انظر: قواعد ابن رجب ص269، حاشية ابن قندس على الفروع (7/ 36)، الإنصاف (3/ 467).
(8) انظر: الإقناع (2/ 430).
(9) كشاف القناع (3/ 476) ,

(1/37)

قال شيخنا: يعني: إن لم يحصل غبن فاحش، والصواب أنه كما لا يحل له أن يبيع، وثم من يزيد فإن فعل فلربها الرد (1) أ. هـ
84 - قال الأصحاب (2): ولا يقبض وكيل البيع الثمن إلا بإذن أو قرينة.
قال شيخنا: يتعين الرجوع إلى عرف الناس في التقبيض والقبض في الوكالات أ. هـ
85 - قال في الإقناع (3): وإن وكله في كل قليل أو كثير، لم يصح، قال شارحه (4): وكذا لو قال: وكلتك في كل شيء، أو في كل تصرف يجوز لي، أو كل مالي التصرف فيه.
قال شيخنا: الصحيح أنه إن عُرف موضوع ما فيه الوكالة، صحّ التوكيل ولو عمّت الوكالة كل ماله التصرف فيه، حيث لا محذور في هذا (5) أ. هـ
86 - قال الأصحاب (6): و إن وكله في قبض الحق من زيد، لم يملك قبضه من وراثه، لأن العرف لا يقتضيه.
قال شيخنا: ومقتضاه أنه لو اقتضاه العرف فله قبضه من الوارث وهو الظاهر أ. هـ
87 - قال الأصحاب (7): وإن قال اشتر لي عبداً بما شئت، لم يصح.
قال شيخنا: ليس في هذا التفويض محذور أصلاً، ولا دليل على المنع، والأصل جواز التوكيل (8)
88 - قال الأصحاب (9): وإذا قال رب الدين للمدين: اشتر لي بديني عليك طعاماً، أو أسلف لي ألفاً من مالك في كُرِّ طعام لم يصح أ. هـ
قال شيخنا: وفيه نظر، ولو قالوا في الصورتين إن قوله ذلك يتضمن التوكيل ثم الشراء، كما قالوا في نظائره (10) كان أولى أ. هـ
__________
(1) انظر: الفروع (7/ 58، 59)، الإنصاف (13/ 491).
(2) انظر: الإقناع (2/ 433)،كشاف القناع (3/ 480)، وانظر: الإنصاف (13/ 523).
(3) الإقناع (2/ 434).
(4) كشاف القناع (3/ 482).
(5) انظر: الفروع (7/ 68)، الإنصاف (13/ 526).
(6) انظر: الإقناع (2/ 434)،كشاف القناع (3/ 483).
(7) انظر: الإقناع (2/ 437)،كشاف القناع (3/ 482).
(8) انظر: الفروع (7/ 68، 69)،الإنصاف (13/ 572).
(9) انظر: الإقناع (2/ 439)،كشاف القناع (3/ 498)
(10) انظر: الفروع (7/ 73).

(1/38)

89 - قال الأصحاب (1): ومن طلب منه حق، فامتنع حتى يشهد القابض على نفسه بالإشهاد وكان الحق بغير بينة لم يلزم القابض أن يشهد.
قال شيخنا: وفيه نظر، فإنه قد لا يحسن الجواب بالمجمل، وقد لا يكتفي منه بمجرد قوله: لا يستحق عليّ شيئاً، فله أن يُمكَّنَ من كل ما يدفع عنه الضرر المحتمل (2) أ. هـ
90 - قال الأصحاب (3): متى اشهد من له الحق على نفسه بالقبض، لم يلزمه تسليم وثيقة الحق.
قال شيخنا: والأولى إذا لم يسلم الوثيقة، أن يكتب عليها القبض، أو الخلاص ونحوه أ. هـ
91 - قال الأصحاب في المضاربة (4): وإن قال مالك المال: خذه فاتجر به، والربح كله لك، فقرض.
قال شيخنا: وقيل لا يكون قرضاً، بل مضاربة فاسدة، كل الربح للعامل والوضيعة على المالك (5)، وهو الأصح لدخوله على عدم الضمان أ. هـ
92 - قال الأصحاب (6):وإن اختلفا لمن المشروط، فللعامل.
قال شيخنا: والصحيح أنهما إذا اختلفا لمن الجزء المشروط، أنه يرجع إلى العادة والعرف في الشركة، والمضاربة، والمساقاة، والمزارعة (7) أ. هـ
93 - قال الأصحاب (8): وإذا فسدت المضاربة فللعامل أجرة مثله والربح كله للمالك.
قال شيخنا: وقال الشيخ تقي الدين: له نصيب المثل إذا فسدت المضاربة (9)، وهو الموافق للقواعد الشرعية ا. هـ
__________
(1) انظر: الإقناع (2/ 444)،كشاف القناع (3/ 495).
(2) انظر: الفروع (7/ 73)، الإنصاف (13/ 536).
(3) انظر: الإقناع (2/ 444)،كشاف القناع (3/ 495).
(4) انظر: الإقناع (2/ 456)،كشاف القناع (3/ 509).
(5) الفروع (7/ 83)، الإنصاف (14/ 85).
(6) انظر: الإقناع (2/ 456)،كشاف القناع (3/ 510).
(7) انظر: الفروع (7/ 101)، الإنصاف (14/ 141).
(8) انظر: الإقناع (2/ 457)، كشاف القناع (3/ 511، 512).
(9) انظر: الاختيارات ص147، الفروع (7/ 115)، الإنصاف (14/ 64).

(1/39)

94 - قال الأصحاب (1): وإن قال: رب دين ضارب بالدين الذي عليك أو بديني الذي على زيد، لم تصح.
قال شيخنا: والصحيح صحة ذلك، ويكون توكيلاً في قبضه من نفسه، ومن غيره ثم يكون مضاربة كما في قوله: اقبض ديني وضارب به، ومثله هو قرض عليك شهراً، ثم هو مضاربة (2)، وتصحيح هذه الأمور، جار على قاعدة انعقاد العقود بما دل عليها أ. هـ
95 - قال الأصحاب (3):يصح للمضارب أن يشترط له النفقة، قال في شرح الإقناع (4): وتردد ابن نصر الله هل هي من رأس المال أو الربح؟ (5) قلت: بل الظاهر أنها من الربح أ. هـ
قال الشيخ عبد الوهاب بن فيروز في حاشية له بخطه: بل الظاهر أنها من رأس المال، لكونه ما أنفق إلا بإذن، ولما فيه من الضرر الذي لا يخفى، وأفاد بإنه عرضه على والده الشيخ محمد بن فيروز فأقره (6) أ. هـ
قال شيخنا عبد الرحمن السعدي: المعروف عند الناس، أنه من جهة النوائب التي تنوب المال فتكون مستهلكة، وعند القسمة يرجعان إلى أصل رأس المال، فهي إذاً من رأس المال ومن الربح أ. هـ، كذا بخطه.
96 - قال الأصحاب (7): والعامل أمين في مال المضاربة، وذكروا قبول قوله فيما يدعيه من تلف ونحوه.
قال شيخنا: وإذا قبلنا قول العامل في هذه الأمور، لم يمنع رب المال من استفصاله عن مفردات التلف والخسران، وما أشبه ذلك، حيث أمكن استظهار الصدق أو عدمه، خصوصاً إذا ظهرت أمارات الريبة أ. هـ
97 - قال الأصحاب (8): والقول قول رب المال، في الجزء المشروط للعامل بعد الربح.
__________
(1) انظر: كشاف القناع (3/ 512).
(2) انظر: الفروع (6/ 336)، الإنصاف (14/ 71، 72).
(3) انظر: الإقناع (2/ 460).
(4) كشاف القناع (3/ 516، 517).
(5) حاشية ابن نصر الله (ق86).
(6) لم أجده.
(7) انظر: الإقناع (2/ 466)،كشاف القناع (3/ 522، 523).
(8) انظر: الإقناع (2/ 466)،كشاف القناع (3/ 523).

(1/40)

قال شيخنا: والصواب قبول قول من يشهد له العرف (1) أ. هـ
98 - قال الأصحاب (2): وإذا دفع رجل مالاً إلى رجلين قراضاً على النصف، فَنُضَّ المالُ وهو ثلاثة آلاف، فقال رب المال: رأس المال ألفان، فصدقه أحدهما، وقال الآخر: بل هو ألف، فقول المنكر مع يمينه.
قال شيخنا: فلو شهد العامل، وحلف رب المال مع شاهده، حكم له على المنكر، لتمام النصاب وعدم المانع أ. هـ

(من باب: المساقاة والمزارعة)
99 - قال الأصحاب (3): إن المساقاة والمزارعة عقدان جائزان.
قال شيخنا: والصحيح الذي عليه العمل أنهما عقدان لازمان (4) أ. هـ
100 - لما ذكر الأصحاب ما يلزم العامل ورب المال في المساقاة والمزارعة، قالوا: فإن شرط على أحدهما ما يلزم الآخر أو بعضه فسد العقد والشرط (5).
قال شيخنا: الصحيح أنه لا يفسد العقد، إلا إذا كان في الشرط غرر، لأن المسلمين على شروطهم (6) أ. هـ
أقول: ولم يصرح شيخنا بحكم الشرط، هل هو صحيح أو فاسد، لكن قوة كلامه وتعليله يدل على صحة الشرط أيضاً، حيث قال: لأن المسلمين على شروطهم (7)، والله أعلم.
__________
(1) انظر: الفروع (7/ 101)، الإنصاف (14/ 141).
(2) انظر: الإقناع (2/ 467)،كشاف القناع (3/ 524).
(3) انظر: الإقناع (2/ 478)،كشاف القناع (3/ 537).
(4) انظر: الفروع (7/ 120، 121)، الإنصاف (14/ 200 - 202).
(5) انظر: الإقناع (2/ 480)،كشاف القناع (3/ 540 - 541).
(6) انظر: الفروع (7/ 127 - 128)، الإنصاف (14/ 218).
(7) حديث: (المسلمون على شروطهم) أخرجه البخاري معلقاً بصيغة الجزم في كتاب الإجارة، باب أجرة السمسرة، ووصله أبو داود (3594)،والحاكم (2/ 92) عن أبي هريرة رضي الله عنه. وأخرجه الدار قطني (3/ 27 - 28) والحاكم (2/ 49 - 50) عن عائشة وأنس رضي الله عنهما بلفظ (المسلمون عند شروطهم ما وافق الحق)، وصححه النووي في المجموع (9/ 464)، والألباني في الإرواء (1303).

(1/41)

101 - قال الأصحاب (1): وإن دفع رجل بذره إلى صاحب الأرض ليزرعه في أرضه ويكون ما يخرج بينهما، ففاسد، ويكون الزرع لمالك البذور، وعليه أجرة الأرض والعمل، وإن قال: أنا أزرع الأرض ببذري وعواملي، وتسقيها بمائك والزرع بيننا لم يصح.
قال شيخنا: وعنه: يصح (2)، وهو أولى أ. هـ
(من باب: الإجارة)
102 - قال الأصحاب (3): وإن استأجره لحمل كتاب إلى شخص، فوجده غائباً، ولا وكيل له، رَدَّه على صاحبه، وله الأجرة المسماة لذهابه، وأجرة المثل لرده، وإن وجده ميتاً رَدَّه، وليس له إلا المسمى أ. هـ
قال شيخنا: ولا يظهر التفريق بين الصورتين (4) أ. هـ
103 - قال الأصحاب (5): ولا يصح أن يسلخ البهيمة بجلدها (6) أ. هـ
قال شيخنا: وقيل: يصح (7) لأنه معلوم وهو أصح أ. هـ
104 - وقال الأصحاب (8) أيضاً: ولا يصح أن يستأجر حيواناً ليأخذ لبنه ولا ليرضعه ولده ونحوه.
قال شيخنا: وعند الشيخ تقي الدين (9) جواز استئجار الحيوان لأخذ لبنه و إرضاعه (10) وهو الأولى أ. هـ
105 - قال الأصحاب (11): ولو شرط على المستأجر أن يستوفي المنفعة بنفسه فسد الشرط، ولم يلزم الوفاء به.
__________
(1) انظر: الإقناع (2/ 485)،كشاف القناع (3/ 544 - 545).
(2) انظر: الفروع (7/ 125)، الإنصاف (14/ 250 - 252).
(3) انظر: الإقناع (2/ 488)،كشاف القناع (3/ 548)،.
(4) انظر: الفروع (7/ 135)، الإنصاف (14/ 265، 266).
(5) انظر: الفروع (7/ 143)، الإنصاف (14/ 315).
(6) انظر: الإقناع (2/ 499)، كشاف القناع (3/ 560).
(7) انظر: الفروع (7/ 243)، الإنصاف (14/ 315).
(8) انظر: الإقناع (2/ 501)،كشاف القناع (3/ 562).
(9) انظر: الاختيارات ص151، مجموع الفتاوى (29/ 178)، (30/ 197، 198).
(10) انظر: الفروع (7/ 145)، الإنصاف (14/ 328، 329).
(11) انظر: الإقناع (2/ 515)، كشاف القناع (4/ 15).

(1/42)

قال شيخنا: وقيل: يصح أن يشرط أن لا يستوفي المنفعة إلا بنفسه (1)، وهو أصح، لأنه قد يكون له غرض في ذلك.
106 - قال الأصحاب (2): ويضمن الأجير المشترك ما تلف بفعله، ولو لخطئه، كتخريق القصار الثوب، وزلق حمال، وسقوط الحمل عن دابته إلخ.
قال شيخنا: والصحيح عدم ضمان الأجير المشترك ما تلف بزلق ونحوه، ما لم يفرط، وقواه في الإنصاف (3).
وكذلك الصحيح أنه يستحق أجرة ما عمله، إذا تلف بعد عمله بغير تفريطه، لأن الأجرة في مقابلة عمله، وقد حصل، وأما التسليم فتابع لذلك، وهو قول ابن عقيل، وقواه في الإنصاف (4) أ. هـ
107 - وقال الأصحاب (5) أيضاً: إذا أتلف المتاع المحمول على وجه يضمنه الحامل خيّر ربه بين تضمينه قيمته في الموضع الذي سلمه اليد فيه ولا أجرة له، وبين تضمينه في الموضع الذي تلف فيه وله الأجرة إلى ذلك المكان أ. هـ
قال شيخنا: وقال أبو الخطاب: يضمنه بقيمته في موضع تلفه وله الأجرة (6) وهو الموافق للقاعدة.
(من باب: المسابقة)
108 - قال الأصحاب (7) في المناضلة، وإن فضل أحد المناضلين صاحبه، فقال المفضول للفاضل: اطرح فضلك وأعطيك ديناراً لم يجز.
قال شيخنا: وفيه نظر، فإنه حين ترجح على صاحبه، فهو بصدد الغلبة التي يُحَصِّل فيها المال، فما المانع من تجويز وضع الفضل بعوض، والأصل جواز ما لا محذور فيه محققاً أ. هـ
__________
(1) انظر: الفروع (7/ 169).
(2) انظر: الإقناع (2/ 531)، كشاف القناع (4/ 33).
(3) الإنصاف (14/ 478).
(4) الإنصاف (14/ 482).
(5) انظر: الإقناع (2/ 534)، كشاف القناع (4/ 37).
(6) انظر: الفروع (7/ 175)، الإنصاف (14/ 490).
(7) انظر: الإقناع (2/ 550)،كشاف القناع (4/ 57).

(1/43)

109 - قال في الإقناع (1) وشرحه (2): وإن حمل السيل أرضاً بشجرها، فنبت في أرض أخرى كما كانت، فهي أي: الأرض ذات الشجر المحمولة لمالكها، ويجبر على إزالتها. قال الشارح لكن تقدم في حكم الجوار (3): أن رب الشجر، لا يجبر على إزالة عروق شجره وأغصانها من أرض جاره وهوائه، لأنه حصل بغير اختيار مالكها، ولم يظهر لي الفرق بينهما إلا أن يقال هنا: يمنع الانتفاع بالكلية، بخلاف الأغصان والعروق أ. هـ
قال شيخنا: والظاهر أن الفرق أن العروق والأغصان قد جرت العادة بوصولها واتصالها بأرض الجار فجرت مجرى الشاغل المأذون فيه بخلاف ما إذا نقل السيل أرضاً بشجرها فإنه مخالف للأول من كل وجه أ. هـ
(من باب: الغصب)
110 - قال الأصحاب (4): وإن استولى على حر لم يضمنه ولو صغيراً، ولا يضمن دابة عليها مالكها الكبير ومتاعه.
قال شيخنا: والصحيح ثبوت اليد على الحر، ولو كبيراً، فعليه يضمن دابة عليها مالكها إذا قهره، ويضمن أجرته إذا منعه عن العمل (5) أ. هـ
111 - قال الأصحاب (6): وما نقص بسعر لم يضمن.
قال شيخنا: وفي هذا نظر، فإن الصحيح أنه يضمن نقص السعر، وكيف يغصب شيئاً يساوي ألفاً، وكان مالكه بصدد بيعه بالألف، ثم نقص السعر نقصاً فاحشاً، فصار يساوي خمسمائة أنه لا يضمن النقص فيرده كما هو (7) أ. هـ
__________
(1) الإقناع (2/ 560).
(2) كشاف القناع (4/ 68).
(3) كشاف القناع (3/ 404).
(4) انظر: الإقناع (2/ 568)، كشاف القناع (4/ 78).
(5) انظر: الفروع (7/ 227)،الإنصاف (15/ 124، 125).
(6) انظر: الإقناع (2/ 577)، كشاف القناع (4/ 91).
(7) انظر: الفروع (7/ 237)، الإنصاف (15/ 186).

(1/44)

112 - قال الأصحاب (1): وإن اختلط درهم بدرهمين لآخر من غير غصب، فتلف اثنان فما بقي بينهما نصفان، قال في تصحيح الفروع (2): ويحتمل القرعة، وهو أولى، لأننا متحققون أن الدرهم لواحد منهما لا يشركه فيه غيره، وقد اشتبه علينا، فأخرجناه بالقرعة أ. هـ
قال شيخنا: لكن صفة القرعة هل يكون لصاحب الدرهم سهم ولصاحب الدرهمين سهم فقط؟، أو لصاحب الدرهمين سهمان؟، والثاني أظهر، لأنه أقرب إلى العدل.
ولو قيل: صفة القسمة أيضاً لصاحب الدرهم ثلث الباقي، ولصاحب الدرهمين ثلثاه فكذلك، لأن القاعدة: أن الأموال المشتركة غير المتميزة، متى تلف أو نقص منها شيء، كان عليها كلها بقسطها، كما لو زاد فالزيادة بقسطها، إلا أن يميز أحدهما بزيادة عمل والله أعلم أ. هـ
113 - قال الأصحاب (3): إذا اشترى عبداً وحيواناً، فأنفق عليه، أو أرضاً خراجية فأخرج خراجها، ثم تبين أن العبد، أو الحيوان، أو الأرض مغصوبة، لم يرجع بما أنفق، ولا بالخراج، ثم عللوه.
قال شيخنا: وفي هذا التعليل نظر فإنه إنما أنفق وأخرج الخراج بحسب سلامة ملكها له، فإذا تبين عدمه رجع بما غرمه على من غَرَّه.
114 - قال الأصحاب (4): وإن دفع مفتاحاً للص، فسرق البيت فالضمان على اللص، لا على الدافع.
قال شيخنا: والصواب تضمين الدافع المفتاح للص، لأن هذا من أكبر الأسباب، خصوصاً إذا تعذر تضمين اللص، والله أعلم (5)
__________
(1) انظر: الإقناع (2/ 579)، كشاف القناع (4/ 94، 95).
(2) تصحيح الفروع (7/ 240)، وانظر الإنصاف (15/ 207).
(3) انظر: الإقناع (2/ 583)، كشاف القناع (4/ 103)، وقالوا في تعليله ذلك: لأن المشتري دخل في الشراء ملتزماً ضمان ذلك، لأن العقد يقتضي النفقة على المبيع ودفع خراجه أ. هـ وانظر: الفروع (7/ 246)، الإنصاف (15/ 242).
(4) انظر: الإقناع (2/ 593)، كشاف القناع (4/ 119).
(5) انظر: حاشية ابن قندس على الفروع (7/ 252).

(1/45)

115 - قال الأصحاب (1): وإن مال حائطه إلى غير ملكه، فأتلف شيئاً لم يضمن بكل حال، وعنه: إن طولب بنقضه وأشهد عليه فلم يفعل، ضمن.
قال شيخنا: وقيل عليه الضمان مطلقاً، سواء طولب أو لم يطالب (2) لمطالبة الشرع، له لوجوب إزالة ضرره، فإبقاؤه مع القدرة على إزالته تعد وعدوان، وهو الصواب.
116 - قال في شرح الإقناع (3): قال في القاعدة السابعة والعشرين (4): لو دفع صائلاً عليه بالقتل لم يضمن، ولو دفعه عن غيره بالقتل ضمنه، وفي الفتاوى الرحبيات (5) عن ابن عقيل و ابن الزاغوني: لا ضمان عليه (6) أيضاً.
قال شيخنا: عن قول ابن عقيل وابن الزاغوني هو الصواب، الموافق للقاعدة، لكونه مأموراً، بل واجباً عليه الدفع عن الغير، وما ترتب على المأذون غير مضمون إلخ.
(من باب الشفعة)
117 - ذكر الأصحاب (7) من شروط الشفعة: أن يطالب بها على الفور.
قال شيخنا: والصحيح أن حق الشفعة كسائر الحقوق، لا يسقط إلا بما يدل على السقوط (8) أ. هـ
(من باب: اللقطة واللقيط)
__________
(1) انظر: الإقناع (2/ 598)، كشاف القناع (4/ 124).
(2) الفروع (7/ 259)، الإنصاف (15/ 323، 324).
(3) كشاف القناع (4/ 129).
(4) القواعد ص 37.
(5) كذا في الأصل، وهكذا في شرح الإقناع (4/ 129)، وقواعد ابن رجب، والصواب: الرحبيات نسبة إلى الرَّحْبَة وهي بلدة بين الرقة وبغداد على شاطئ الفرات، والرحبات في بلاد العرب كثيرة وأشهرها: رحبة مالك بن طوق وهي المقصودة هنا.
والفتاوى الرحبيات هي أجوبة عن أسئلة واردة من الرحبة اشترك فيها: ابن الزاغوني، وأبو الخطاب، وابن عقيل رحمهم الله. وانظر: المدخل المفصل (2/ 920)، الذيل على طبقات الحنابلة (1/ 158)، معجم البلدان= = (3/ 38).
(6) انظر: الفروع (101/ 164، 165)، الإنصاف (15/ 343) و (27/ 42 - 44).
(7) انظر: الإقناع (2/ 611)، كشاف القناع (4/ 140).
(8) انظر: الفروع (7/ 279)، الإنصاف (15/ 384).

(1/46)

118 - قال في الإقناع (1) وشرحه (2) فيما إذا ضاعت اللقطة، فعرّفها الثاني مع علمه بالأول ولم يعلمه، أو أعلمها وقصد الثاني بتعريفها لنفسه، لم يملكها الثاني لأن ولاية التعريف للأول، وهو معلوم فأشبه ما لو غصب من الملتقط غاصب وعرّفها. والوجه الثاني يملكها (3) لأن سبب الملك وجد منه، والأول لم يملكها.
قال شيخنا: وقد يقال إن سبب الملك الالتقاط، وشرطه التعريف، وتعريف الثاني كالنيابة عن الأول، فيملكها الأول والله أعلم، ويؤيده ما ذكروه في التقاط المجنون والصغير والفاسق الذي لا يؤمن عليها (4) أ. هـ
119 - قال في شرح الإقناع (5) في باب اللقيط: ويحرم النبذ، لأنه تعريض بالمنبوذ للتلف.
قال شيخنا: ليس تحريم النبذ لهذه العلة وحدها، بل يحرم النبذ لما فيه من المفاسد المتعددة غير ما ذكر، منها: أنه يُسْقِطُ عن نفسه النفقة الواجبة عليه، ويحملها من لا عليه منها. ومنها: ما يخشى من ضياع نسبه، وربما ادعى رقه، وربما لا يتمكن بعد ذلك من استلحاقه لو أراده إلى غير ذلك أ. هـ
(من باب: الوقف)
120 - قال الأصحاب (6): ويصح وقف عبده على حجرة النبي صلى الله عليه وسلم.
قال شيخنا: وهذا القول مع مخالفته للشريعة، مخالف لقاعدة المذهب.
121 - قال الأصحاب (7) رحمهم الله: إن البطن الثاني ومن بعده من أهل الوقف، يتلقى الوقف من الواقف، لا من البطن الذي قبله، فإذا امتنع البطن الأول من اليمين مع شاهده لإثبات الوقف، فلمن بعدهم الحلف.
__________
(1) الإقناع (3/ 46).
(2) كشاف القناع (4/ 213، 214).
(3) انظر: المغني (8/ 316)، الفروع مع تصحيح الفروع (7/ 315، 316).
(4) انظر: كشاف القناع (4/ 216).
(5) كشاف القناع (4/ 226).
(6) انظر: الإقناع (3/ 66)، كشاف القناع (4/ 4/246)، وانظر: الإنصاف (16/ 381).
(7) انظر: الإقناع (3/ 71)، كشاف القناع (4/ 256).

(1/47)

قال شيخنا: هل يكون للحالفين الذين إنما ثبت بحلفهم، أم للبطن الأعلى؟ فيه تردد، والذي يترجح، أنه للبطن الأعلى، إلا أن يمتنعوا، فيكون للنازلين أ. هـ
122 - قال أصحابنا (1): والمستحب أن يقسم الوقف على أولاده، للذكر مثل حظ الأنثيين، فإن فضل بعضهم، أو خصه على وجه الأثرة كره.
قال شيخنا: اقتصارهم على الكراهة فيه نظر، فإن هذا ترك للعدل الواجب فلا يكون إلا محرَّماً والله أعلم (2) أ. هـ
123 - قال في شرح الإقناع (3):" ولو وقف على آل جعفر، وآل علي، فقال: أبو العباس (4): أفتيت أنا وطائفة من الفقهاء، أنه يقسم بين أعيان الطائفتين، وأفتى طائفة أنه يقسم نصفين، فيأخذ آل جعفر النصف وإن كانوا واحداً وهو مقتضى أحد قولي أصحابنا أ. هـ
قلت: وهو مقتضى ما تقدم في مواضع" أ. هـ
قال شيخنا: ونظير هذه الفتوى، لو قال: وقف على أولاد ابنيّ فلان وفلان، هل يقسم على أعيان أولاد ابنيه ولو تفاوتوا، أو يجعل لكل أولاد ابن نصف؟ وهذا الثاني أقرب حتى إلى مقاصد الموقفين أ. هـ
(من باب: الهبة والعطية)
124 - قال في الإقناع (5): ولو قال: خذ من هذا الكيس ما شئت، كان له أخذ ما به جميعاً، وخذ من هذه الدراهم ما شئت، لم يملك أخذها كلها، ثم ذكر في الشرح (6) علة الفرق عن ابن الصيرفي.
__________
(1) انظر: الإقناع (3/ 91)،كشاف القناع (4/ 284).
(2) انظر: الفروع (7/ 414)، الإنصاف (17/ 74، 75).
(3) كشاف القناع (4/ 288).
(4) انظر: الاختيارات ص 181.
(5) الإقناع (3/ 106).
(6) كشاف القناع (4/ 306)، وعبارته: " ولو قال: خذ من هذه الدراهم ما شئت، لم يملك أخذها كلها" إذ الكيس ظرف، فإذا أخذ الظرف، حسن أن يقال: أخذ من الكيس ما فيه، ولا يحسن أن يقال: أخذت من الدراهم كلها"، قاله ابن الصيرفي في النوادر أ. هـ

(1/48)

قال شيخنا: وفي هذا الفرق الذي ذكره ابن الصيرفي نظر، والتحقيق عدم الفرق في العرف وما يبدو للأذهان والألفاظ، يرجع فيها إلى ما يقصده المتكلمون بها أ. هـ
125 - قال الأصحاب (1): وإن وقف ثلثه في مرضه على بعض وارثه، أو أوصى بوقفه عليهم جاز.
قال شيخنا: وتخصيص بعض الورثة بوقف ثلثه عليه، أو تفضيل قول ضعيف جداً، والرواية الثانية: لا يجوز ذلك (2)، وهو مذهب جمهور العلماء (3)، وعليه تدل الأدلة الشرعية، في إيجاب العدل بين الأولاد، ومنع الوصية لوارث، والله أعلم.
126 - قال الأصحاب (4): كل تصرف لا يمنع الابن من التصرف في رقبة ما وهبه له أبوه، كالوصية، والإجارة، فإنه لا يمنع رجوع الأب في هبته، وإذا رجع الأب فإن كان التصرف لازماً، كالإجارة، بقي بحاله، وإلا بطل.
قال في شرح الإقناع (5): لكن تقدم أن الأخذ بالشفعة، تنفسخ به الإجارة، والفرق: أن للأب فعلاً في الإجارة، لأن تمليكه لولده تسليط له على التصرف فيه، ولا كذلك الشفيع، هذا ما ظهر لي، والله أعلم.
قال شيخنا: والتحقيق في الفرق بينهما، أن حق الشفيع متقدم على حق المستأجر، بخلاف حق الأب في الرجوع، فإنما يثبت وقت الرجوع، الذي تقدمه حق المستأجر، والله أعلم.
127 - قال الأصحاب (6): ولا رجوع للأب فيما وهبه لابنه مع زيادة متصلة.
قال شيخنا: والرواية الثانية لا تمنع الزيادة المتصلة رجوع الأب (7) وهي الصحيحة أ. هـ
__________
(1) انظر: الإقناع (3/ 109)،كشاف القناع (4/ 312).
(2) انظر: الفروع (7/ 414)، الإنصاف (17/ 76).
(3) انظر: مواهب الجليل (6/ 27)، الإقناع في حل ألفاظ أبي شجاع (2/ 112)، المغني (8/ 217)، الإنصاف (17/ 76).
(4) انظر: الإقناع (3/ 111).
(5) انظر: كشاف القناع (4/ 315).
(6) انظر: الإقناع (3/ 112)، كشاف القناع (4/ 315).
(7) انظر: الفروع (7/ 419)، الإنصاف (17/ 93، 94).

(1/49)

128 - قال الأصحاب (1): لو أقرّ الأب بقبض دين ولده، فأنكر الولد، أو أقر رجع على غريمه، ورجع الغريم على الأب، قال في شرح الإقناع (2): فقول الإمام في رواية مهنا: ولو أقرّ بقبض دين ابنه، فأنكر رجع على غريمه وهو على الأب، لا يعول على مفهومه، من أنه لو أقرّ لا يرجع، لأنه يمكن أن يكون جواباً عن سؤال سائل، فلا يحتج بمفهومه (3) أ. هـ
قال شيخنا: والأولى التعويل على مفهوم قول الإمام أحمد، خصوصاً إذا قلنا بجواز إبراء نفسه، وإبراء غريم ابنه من دين الابن، وجواز قبض ديون الابن، كما يجوز قبض أعيان ماله وهو الصحيح لقوله صلى الله عليه وسلم: (أنت ومالك لأبيك) (4) فيشمل الأعيان، والديون والله أعلم.
129 - نقل الأصحاب (5) عن الشيخ تقي الدين (6): أنه لو أخذ من مال ولده شيئاً، ثم انفسخ سبب استحقاقه، بحيث وجب رده إلى الذي كان مالكه، مثل أن يأخذ صداق ابنته، ثم يطلق الزوج .. إلخ، فالأقوى في جميع هذه الصور، أن للمالك الأول الرجوع على الأب.
قال في الإقناع (7) بعد نقله كلام الشيخ، ويأتي في الصداق (8): لو تزوجها على ألف لها، وألف لأبيها، أي: فإنه يرجع عليها لا على أبيها، قال في شرح الإقناع (9): وهو يقتضي أن المذهب خلاف ما قاله الشيخ أ. هـ
__________
(1) انظر: الإقناع (3/ 114).
(2) كشاف القناع (4/ 318).
(3) انظر: الفروع (7/ 422)، الإنصاف (7/ 116).
(4) من حديث جابر، أخرجه ابن ماجه (2291)، وصححه البوصيري على شرط البخاري، وصححه ابن حبان (410)، عن عائشة رضي الله عنها.
ومن حديث عمرو بن شعيب عن أبيه عن جده، أخرجه الإمام أحمد (2/ 179، 204، 214)، وأبو داود (3530)، وابن ماجه (2292)، وحسنه الألباني في إرواء الغليل (3/ 325).
(5) انظر: الإنصاف (17/ 105)، الإقناع (3/ 114).
(6) انظر: الاختيارات ص187.
(7) الإقناع (3/ 380).
(8) الإقناع (3/ 280).
(9) كشاف القناع (4/ 319).

(1/50)

قال شيخنا: وما قاله الشيخ هو الصواب، لأن يد الأب كيد ولده، بالنسبة إلى من له الاستحقاق، ولسد الذريعة عن الحيلة أ. هـ
(من كتاب الوصايا)
130 - قال في الإقناع (1): ويستقر الضمان على الورثة، بمجرد موت مورثهم، إذا كان المال عيناً حاضرة يتمكن من قبضهاأ. هـ
قال شيخنا: وقال القاضي وابن عقيل: لا تدخل في ضمانهم إلا بالقبض كالديون (2) وهو أولى أ. هـ
131 - قال في الإقناع (3): وإن قال يخدم عبدي فلاناً سنة، ثم هو حر، صحت الوصية، فإن لم يقبل الموصى له بالخدمة، أو وهب له الخدمة لم يعتق إلا بعد سنة. قال في شرح الإقناع (4): وفي المنتهى (5)، وغيره (6):يعتق في الحال.
قال شيخنا: قول صاحب المنتهى، أقرب إلى حصول مراد الموصي، لأنه قصد حريته، وملكه منافع نفسه، إلا تلك المنفعة التي وهبها له صاحبها أ. هـ
132 - قال في شرح الإقناع (7): قال أبو بكر: لو قال الموصي اعتق عبداً نصرانياً، فأعتق مسلماً، أو ادفع ثلثي إلى نصراني، فدفعه إلى مسلم ضمن (8).
قال أبو العباس (9): وفيه نظر أ. هـ
قال شيخنا: لعل مراد أبي بكر ليس مجرد كونه نصرانياً، بل قصد به وصفاً مقصوداً شرعياً، كالقريب، والجار، فلا يبقى فيه نظر أ. هـ
133 - قال في الإقناع (10): وتصح الوصية لفرس زيد، ولو لم يقبله، ويصرف في علفه، فإن مات، فالباقي للورثة.
قال شيخنا: لا يخفى أن مراد الموصي، نفع صاحب الفرس، ولكنه عين ذلك النفع، بصرفه إلى علف فرسه، فإذا تعذر الإنفاق عليها، فالذي ينبغي أن يكون لصاحب الفرس أ. هـ
__________
(1) الإقناع (3/ 134).
(2) انظر: الفروع (7/ 462)، الإنصاف (17/ 241).
(3) الإقناع (3/ 147).
(4) كشاف القناع (4/ 360).
(5) منتهى الإرادات (2/ 12).
(6) انظر: المغني (8/ 579)، الفروع (8/ 132)، الإنصاف (19/ 83).
(7) كشاف القناع (4/ 360).
(8) انظر: الإنصاف (17/ 312، 313).
(9) الاختيارات ص194.
(10) الإقناع (3/ 151).

(1/51)

134 - قال الأصحاب (1): ولو وصى له، ولجبريل، أو له وللحائط بثلث ماله، فله جميع الثلث.
قال شيخنا: الأصل انتقال جميع التركة للورثة، إلا وصية صحيحة معتبرة، فعلى هذا إذا أشرك بينه وبين من لا يصح تمليكه، كجبريل، والحائط، كان ما جعله لجبريل والحائط للورثة، ومثل هذا الصواب إبطال وصية من أمر بدفن ثلثه، أو إحراقه ونحوه، مما يعد متلاعباً، فلا نجعل لكلامه معنى لم يرده، بل نلغي لفظه بالكلية أ. هـ
135 - قال الأصحاب (2): إذا أوصى له بثمر بستان أو شجرة، فإن كل واحد من الوارث، والموصى له، لا يملك إجبار الآخر على السقي.
قال شيخنا: الأصل وجوب إلزام أحد الشريكين الآخر في تعمير ما يحتاج إليه المال المشترك، وهذه المسألة تخالف الأصل، ففيها نظر ظاهر.
136 - قال في شرح الإقناع (3): وإن قال: اصنع في مالي ما شئت، أو هو بحكمك أفعل فيه ما شئت، ونحو ذلك من ألفاظ الإباحة لا الأمر. قال أبو العباس (4): أفتيت أن هذا الوصي له أن يخرج ثلثه، وله أن لا يخرجه، فلا يكون الإخراج واجباً، ولا حراماً، بل هو موقوف على اختيار الوصي أ. هـ
قال شيخنا: هذه الفتوى من أبي العباس، تخالف فتواه المعروفة في مثل هذه الألفاظ، أنه يجب فيها العمل بأصلح ما يراه (5)، وهو الظاهر من مراد الموصى، إلا إن كانت العبارة تدل على أن مراد الموصي، أن الوصي إن شاء تملكها، وإن شاء أخرجها، فهو على ما قال، والله أعلم.
(من كتاب: الفرائض)
__________
(1) انظر: الإقناع (3/ 151)، كشاف القناع (4/ 366).
(2) انظر: الإقناع (3/ 158)، كشاف القناع (4/ 373).
(3) كشاف القناع (4/ 400).
(4) انظر: الاختيارات ص195.
(5) قال شيخ الإسلام ابن تيمية رحمه الله: ويجوز للوصي صرف الوصية فيما هو أصلح من الجهة التي= =عينها الموصي. انظر: الاختيارات ص195.

(1/52)

137 - قال الأصحاب (1):والجد لأب مع الإخوة لغير أم، كأخ منهم، ثم ذكروا تفصيل إرثهم.
قال شيخنا: والرواية الثانية (2) عن الإمام أحمد، الموافقة لقول الصديق (3)، وغيره، هي الصحيحة، بل هي الصواب المقطوع به لوجوه كثيرة:
منها: أن الجد نزله الشارع منزلة الأب في أبواب كثيرة (4)،بل وفي المواريث، وذلك بالإجماع.
ومنها: أنه بالإجماع أن الابن النازل، بمنزلة ابن الصلب، فكذلك الأب العالي بمنزلة الأب.
ومنها: أن القياس الذي ذكره المورثون، منقوض عليهم بابن الأخ مع جد الأب، فإنه محجوب بالجد إجماعاً، وبأنه لو كان بمنزلة الأشقاء، أسقط الإخوة لأب، ولو كان بمنزلة الإخوة لأب، لسقط بالأشقاء، ولا قائل بذلك.
ومنها: أنه على تقدير ميراثه معهم، تقتضي الحال أنه كواحد منهم مطلقاً، ولم يجعلوه كذلك، بل جعلوه يخير تارة بين الثلث والمقاسمة، وتارة بين المقاسمة وثلث الباقي وسدس جميع المال، وهذا لا أصل له في الشرع يرجع إليه.
ومنها: أنه لو كان مثلهم، لكان للأم السدس مع جد وأخ.
ومنها: مسائل مُعَادَّة الأشقاء للإخوة (5)
__________
(1) انظر: الإقناع (3/ 183)،كشاف القناع (4/ 408).
(2) انظر: الفروع (8/ 18)، الإنصاف (18/ 17، 18).
(3) أخرجه البخاري معلقاً بصيغة الجزم، في كتاب الفرائض، باب ميراث الجد مع الأب والإخوة، ولفظه: وقال أبوبكر وابن عباس: الجد أب.
قال الحافظ ابن حجر في الفتح (12/ 19): وصله الدارمي بسند على شرط مسلم عن أبي سعيد الخدري: أن أبا بكر الصديق جعل الجد أباً ... أ. هـ
(4) كالمحرمات في النكاح، وامتناع القصاص بين الأب وولده، وامتناع قطعه في السرقة من مال ولده، ورد شهادة الوالد لولده، وولاية النكاح، والحضانة. انظر: القواعد لابن رجب ص 325.
(5) المعادة: من عادّ بتشديد الدال أي زاحم، وهم يتعادون: إذا اشتركوا فيما يعاد فيه بعضهم بعضاً.
والمعادة: أن يعد الإخوة الأشقاء أولاد الأب على الجد.

انظر: المغني (9/ 69)، العذب الفائض (1/ 114)، لسان العرب مادة (ع د د).

(1/53)

لأب عليه، ثم أخذهم ما بأيديهم، وهذا لا أصل له يرجع إليه، ومحال معادة من لا ميراث له.
ومنها: مسألة الأكدرية (1) فإنها متناقضة، مخالفة للنص من جهة إرثها معه، ومن جهة العول، والفروض أقل من المال وهي نصف الزوج وثلث الأم، وأنها فرض لها أولاً فأعيلت، ثم عاد المفروض عصباً بين الجد والأخت، وهذا لا يمكن تطبيقه على نص، ولا قياس، ولا أَصْلٍ أَصْلاً، ومن جهة أن الله فرض للأم الثلث مع عدم الأولاد وجمع الإخوة، وللزوج النصف مع عدم الأولاد، ولم يحصل ذلك لهما، فهذا القول كما ترى متناقض، لا ينبني على أصل صحيح ولا معنى رجيح، ولا ظاهر نص ولا إشارته.
وأما القول بسقوطهم مطلقاً بالجد، فهو الموافق لظاهر الكتاب والسنة، والموافق لمواقع الإجماع في غير هذه المسألة، والموافق للمعاني الصحيحة، وهو قول منضبط، لا تناقض فيه ولا غموض، ولا إشكال، كما هو شأن الأقوال الصحيحة ولله الحمد.
138 - قال الأصحاب (2): إن الإخوة إذا كانوا اثنين فأكثر، يحجبون الأم من الثلث إلى السدس مطلقاً، وإن كانوا محجوبين بالأب.
__________
(1) الأكدرية: وهي زوج، وأم، وجد، وأخت لغير أم.
سميت بذلك: لأنها كدََّرت على زيد بن ثابت أصوله، فإنه أعالها ولا عول عنده في مسائل الجد، وقيل: لأن عبد الملك بن مروان سأل عنها رجلاً اسمه الأكدر، فأفتى فيها على مذهب زيد وأخطأ فيها فنسبت إليه، وقيل: سميت أكدرية باسم السائل عنها، وقيل باسم الميتة.
انظر: العذب الفائض (1/ 120)، المطلع على أبواب المقنع ص300.
(2) انظر: الإقناع (3/ 187)، كشاف القناع (4/ 416).

(1/54)

قال شيخنا: وعند شيخ الإسلام (1) أن المحجوب من الإخوة، لا يحجب الأم من الثلث إلى السدس مطلقاً، سواء بوصف، أو شخص، وقوله أظهر، لأن كل من ذكر الله من الوارثين حيث ذكر إرثه وإرثَ غيره، فإنه الوارث غير المحجوب، وذلك بالاتفاق في غير هذه المسألة، بل بالاتفاق فيها بالحجب بالوصف، ولأنه من الحِكَمِ في حجبها بجمع الإخوة، ليتوفر عليهم، فإذا كانوا محجوبين عدم هذا المعنى.
139 - قال الأصحاب: (2) ومن لا أب له شرعاً، فعصبته في الإرث عصبة أمه. قال في شرح الإقناع (3): واختار أبو بكر عبد العزيز (4): أن عصبته نفس أمه، فإن لم تكن، فعصبته عصبتها.
قال شيخنا: واختاره أيضاً شيخ الإسلام (5)، وهو أقوى دليلاً من المذهب، لأنه لما انقطعت النسبة إلى أبيه، انحصرت في الأم، وتفرعت على عصباتها، وأما كون عصبتها عصبة وهي ليست بعصبة، فهذا مع مخالفته لظاهر النص، لا حظّ له في القياس، بل إما أن نقول بتعصيبها، أو بقول الجمهور أنها لا تعصب ولا أحد ممن يدلي بها.
140 - قال الأصحاب (6):كل جدة أدلت بأب أعلى من الجد فلا ترث.
قال شيخنا: والرواية الأخرى (7)
__________
(1) انظر: الاختيارات ص197، الإنصاف (18/ 39).
(2) انظر: الإقناع (3/ 187).
(3) كشاف القناع (4/ 417).
(4) انظر: الفروع (8/ 14)، الإنصاف (18/ 45).
(5) انظر: الفروع (8/ 14)، الاختيارات ص195، الإنصاف (18/ 45).
(6) انظر: الإقناع (3/ 189)، كشاف القناع (4/ 419).
(7) انظر: الفروع (8/ 16)، الإنصاف (18/ 63، 63، 160).

وقوله:" والرواية الأخرى (لعله سبق قلم، لأن الذي في كتب الخلاف كالمغني والفروع والإنصاف أن هذا القول وجه للأصحاب، وليس رواية عن الإمام أحمد رحمه الله. انظر: المغني (9/ 56)، الفروع (8/ 16)، الإنصاف (18/ 63، 64، 160).

(1/55)

اختارها شيخ الإسلام (1): أن كل جدة أدلت بأب أو جد وارث، فإنها ترث وهو أصح، لأنه الموافق للقاعدة الصحيحة، وهي أن كل جدة أدلت بوارث من ذكر أو أنثى فهي وارثة، ومن تدلي بغير وارث فلا إرث لها.
141 - قال الأصحاب (2):ولا يرد على الزوجين، وما روي عن عثمان أنه ردّ على زوج (3)، فقال الموفق في المغني (4): لعله كان عصبة، أو ذا رحم فأعطاه لذلك، أو أعطاه من بيت المال، لا على سبيل الميراث أ. هـ
__________
(1) انظر: الفروع (8/ 16)، الاختيارات ص195، الإنصاف (18/ 63، 64، 160).
(2) انظر: الإقناع (3/ 198)، كشاف القناع (4/ 433).
(3) لم أجده، وقد ذكره ابن عبد البر في الاستذكار (15/ 486)، والموفق في المغني (9/ 49) من غير عزو.
(4) المغني (9/ 49).

(1/56)

واختار شيخنا الرد على الزوجين كغيرهما وقال: لأن الأصل الذي ورث فيه أهل الفروض، بزيادة على فروضهم، وهو خوف سقوط بعضهم، أو إضراره بالآخر، موجود في الزوجين، وإذا كان الزوجان يشاركان أهل الفروض في العول، ونقص الفروض، فالقياس يقتضي أيضاً مشاركتهم إياهم في الرد وزيادة الفروض، ويؤيد هذا أن الله قدر بحسب حكمته قلة وكثرة، فكان مقتضى ذلك، أن ما زاد عليها وزع عليهم بقدرها (1).
__________
(1) قال شيخنا محمد بن صالح العثيمين -رحمه الله- "أما الزوجان فلا يرد عليهما، قال في المغني: (باتفاق من أهل العلم، إلا أنه روي عن عثمان أنه رد على زوج ولعله كان عصبة أو ذا رحم فأعطاه لذلك، أو أعطاه من بيت المال لا على سبيل الميراث، وسبب ذلك - إن شاء الله - أن أهل الرد كلهم من ذوي الأرحام، فيدخلون في عموم قوله تعالى: {َوأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ} والزوجان خارجان من ذلك) أ. هـ. وقد نقل الإجماع على عدم الرد على الزوج غير = واحد من الفرضيين وتقرير الدليل الذي قاله صاحب المغني: أن الله فرض لذوي الفروض فروضهم، فيجب أن لا يعطى أحد فوق فرضه، ولا ينقص منه إلا بدليل، وقد قام الدليل على أنه ينقص منه عند التزاحم، كما سبق في العول، وقام الدليل على أنه يعطى القريب ما فضل عن الفرض عند عدم العاصب وهو قوله تعالى: {وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ}، فبقي الزوجان لا دليل على إعطائهما فوق ما فرض الله لهما.
وأما ما وقع في فتاوى شيخ الإسلام صفحة (48) مجموعة رقم (1)، وفي مختصر الفتاوى صفحة ... (420)، وفي الاختيارات صفحة (197): في امرأة خلفت زوجاً وأماً وبنتاً، أنها تقسم على أحد عشر، للبنت ستة أسهم، وللزوج ثلاثة أسهم، وللأم سهمان، وهذا على قول من يقول بالرد، كأبي حنيفة وأحمد أ. هـ
فإن ظاهر هذه القسمة، أنه يرد على الزوج، وفي ذلك نظر من وجوه ثلاثة:

الأول: أن الشيخ صرح بأنها مبنية على قول من يقول بالرد. وقد علم أن القائلين بالرد، لا يرون الرد على الزوجين، فقسمة المسألة المذكورة عندهم من ستة عشر، للزوج أربعة، وللبنت تسعة، وللأم ثلاثة.
الثاني: أن الأصحاب لم ينقلوا عن الشيخ أنه يرى الرد على الزوجين، مع اعتنائهم بآرائه، واعتبارهم لها، بل إن صاحب مختصر الفتاوى قال عن المسألة المذكورة: إن فيها نظراً.
الثالث: إن الشيخ نفسه ذكر في موضع آخر مسألتي رَدِّ فيهما أحد الزوجين، ولم يرد عليهما.
ففي ص50 من المجموعة1 من الفتاوى، في رجل مات وترك زوجة وأختاً لأبوين وثلاث بنات أخ لأبويه. قال الشيخ: للزوجة الربع، وللأخت النصف، ولا شيء لبنات الأخ. والربع الثاني إن كان هناك عصبة فهو للعصبة، وإلا فهو مردود على الأخت على أحد قولي العلماء، وعلى الآخر فهو لبيت المال.
وقال في ص52 من المجموعة المذكورة، في امرأة خلّفت زوجاً، وابن أخت: أن للزوج النصف، وأما ابن الأخت: ففي أحد الأقوال له الباقي، وهو قول أبي حنيفة وأصحابه، وأحمد في المشهور عنه، وفي القول الثاني لبيت المال وهو قول كثير أصحاب الشافعي، قال: وأصل المسألة تنازع العلماء في ذوي الأرحام الذين لا فرض لهم ولا تعصيب، فمذهب مالك والشافعي وأحمد في رواية: أن من لا وارث له بفرض ولا تعصيب، يكون ماله لبيت مال المسلمين. ومذهب أكثر السلف وأبي حنيفة وأحمد في المشهور عنه يكون لذوي الأرحام. ثم ذكر دليل ذلك. فأنت ترى أن - الشيخَ رحمه الله- لم يرد على الزوجين في هاتين= =المسألتين، ولو كان يراه لرد عليهما، لاستحقاقهما الرد في مثل هذه الحال لو كانا من أهله. والظاهر أن المسألة الأولى التي ظاهرها الرد على الزوج سهو أو سبقة قلم.
الله أعلم.
ويمكن أن يقال في مسألة الرد على الزوجين، أنه إذا لم يكن وارث بقرابة ولا ولاء، فإنه يرد على الزوجين؛ لأن ذلك أولى من صرفه إلى بيت المال الذي يكون لعموم المسلمين، فإن بين الزوجين من الاتصال الخاص ما ليس لعموم المسلمين فيكونان أحق بما بقي بعد فرضهما من بيت المال. ويحتمل أن يحمل على هذا ما روي عن أمير المؤمنين عثمان رضي الله عنه" انتهى من تسهيل الفرائض ص87 - 89.

(1/57)

والله أعلم.
انتهى ما رأيته بخط شيخنا عبد الرحمن السعدي على هامش نسخة خطية من الجزء الثاني من شرح الإقناع. قاله ناقله: محمد الصالح العثيمين، تمّ ذلك في 8/ 11/1382هـ.
والحمد لله رب العالمين وصلى الله على نبينا محمد وآله وصحبه وسلم.

فهرس الأحاديث
الحديث: ... رقم الصفحة
1 - (البينة على المدعي .... ) ... 35
2 - (من أدرك ماله بعينه ... ) ... 52
3 - (المسلمون على شروطهم .... ) ... 59
4 - (أنت ومالك لأبيك ...... ) ... 69
5 - (الجد أب ..... ) ... 72

فهرس المصطلحات والكلمات الغريبة

المصطلح والكلمة الغريبة ... رقم الصفحة
1 - الأنموذج ... 31
2 - الودية ... 40
3 - الرحبة ... 64
4 - المعادة ... 73
5 - الأكدرية ... 73


فهرس المصادر والمراجع - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

فهرس المصادر والمراجع
(أ) المخطوطات

1 - حاشية الخلوتي على الإقناع وشرحه. دار الكتب المصرية رقم (160) فقه حنبلي.
2 - حاشية الفروع لابن نصر الله. المكتبة السعودية، الرياض رقم (29).
3 - الرعاية الكبرى لابن حمدان (ج 2). مركز البحث العلمي، جامعة أم القرى رقم (40)
(ب) المطبوعات
1 - إرواء الغليل في تخريج أحاديث منار السبيل: الألباني، المكتب الإسلامي، الطبعة الثانية 1405هـ.
2 - الإقناع في حل ألفاظ أبي شجاع: الشربينى الخطيب، دار إحياء الكتب العربية بمصر.
3 - الإقناع لطالب الانتفاع: الحجاوي، تحقيق: د/ عبد الله التركي، يوزع على نفقة عبد الرحمن فقيه.
4 - الإنصاف في معرفة الراجح من الخلاف: المرداوي، تحقيق: د / عبد الله التركي، و د/ عبد الفتاح الحلو دار هجر، القاهرة.
5 - الاختيارات الفقهية من فتاوى شيخ الإسلام ابن تيمية: البعلي، تحقيق: محمد حامد الفقى، مكتبة السنة المحمدية 1369هـ.
6 - الفروع: ابن مفلح، تحقيق: د/ عبد الله التركي، مؤسسة الرسالة 1424هـ.
7 - تصحيح الفروع: المرداوي، مطبوع مع الفروع.

(1/58)

8 - الجامع الصحيح سنن الترمذي: محمد بن عيسى بن سورة، تحقيق: أحمد شاكر، دار الكتب العلمية، بيروت، لبنان، عن الطبعة الأولى 1356هـ.
9 - خلاصة الأثر في أعيان القرن الحادي عشر: المحبي، دار صادر، بيروت، لبنان.
10 - الذيل على طبقات الحنابلة: ابن رجب، تحقيق: د/ عبد الرحمن العثيمين، مكتبة العبيكان الرياض، الطبعة الأولى 1425هـ.
11 - زاد المعاد في هدي خير العباد: ابن قيم الجوزية، تحقيق: شعيب الأرنؤوط، وعبد القادر الأرنؤوط، مؤسسة الرسالة، بيروت، لبنان، الطبعة العاشرة 1405هـ.
12 - السحب الوابلة على ضرائح الحنابلة: ابن حميد، تحقيق: د/ بكر أبو زيد. ود/ عبد الرحمن العثيمين، مؤسسة الرسالة، بيروت، لبنان، الطبعة الأولى 1416هـ.
13 - سنن أبي داود: أبو داود السجستاني، مراجعة وضبط وتعليق: محمد محيي الدين عبد الحميد، مكتبة الرياض الحديثة.
14 - سنن ابن ماجه: القزوينى، تحقيق: محمد فؤاد عبد الباقي، دار الكتب العلمية، بيروت، لبنان.
15 - السنن الكبرى: البيهقي، دار المعرفة، بيروت، لبنان، 1413هـ.
16 - شذرات الذهب: ابن العماد الحنبلي، تحقيق: محمود الأرنؤوط، دار ابن كثير، دمشق، الطبعة الأولى 1406هـ.
17 - الشرح الكبير: شمس الدين ابن قدامة: مطبوع مع المقنع والإنصاف.
18 - شرح منتهى الإرادات: البهوتي، تحقيق: د/ عبد الله التركي، مؤسسة الرسالة، الطبعة الأولى 1421هـ.
19 - صحيح ابن حبان بترتيب ابن بلبان: ابن بلبان الفارسي، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، بيروت، الطبعة الثانية 1414هـ.
20 - صحيح مسلم: مسلم بن الحجاج القشيري، تحقيق: محمد فؤاد عبد الباقي، نشر وتوزيع، رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد.
21 - عنوان المجد في تاريخ نجد: ابن بشر، تحقيق: عبد الرحمن آل الشيخ، مطبوعات دارة الملك عبد العزيز 1403هـ.

(1/59)

22 - غاية المنتهى في الجمع بين الإقناع والمنتهى: مرعي المقدسي، الطبعة الأولى على نفقة الشيخ علي بن عبد الله آل ثاني.
23 - فتح الباري شرح صحيح البخاري: ابن حجر العسقلاني، المطبعة السلفية ومكتبتها، القاهرة.
24 - القواعد في الفقه الإسلامي: ابن رجب، مكتبة الخانجي، الطبعة الأولى 1352هـ.
25 - الكافي: ابن قدامة، تحقيق: د/ عبد الله التركي، دار هجر، الطبعة الأولى 1417هـ
26 - كشاف القناع عن متن الإقناع: منصور البهوتي، تحقيق: لجنة متخصصة في وزارة العدل، وزارة العدل في المملكة العربية السعودية، الطبعة الأولى 1421هـ.
27 - كشاف القناع عن متن الإقناع: منصور البهوتي، تعليق: هلال مصيلحي، الناشر: مكتبة النصر الحديثة بالرياض.
28 - الكواكب السائرة بأعيان المائة العاشرة: الغزي، دار الفكر، بيروت.
29 - لسان العرب: ابن منظور، دار صادر، بيروت، لبنان، الطبعة الأولى 1410هـ.
30 - المجموع شرح المهذب: النووي، دار الفكر للطباعة والنشر والتوزيع.
31 - المدخل إلى مذهب الإمام أحمد ابن حنبل: ابن بدران، تحقيق: د/ عبد الله التركي، مؤسسة الرسالة، الطبعة الثانية 1401هـ.
32 - المستدرك على الصحيحين: الحاكم، دار الفكر للطباعة والنشر والتوزيع 1398هـ.
33 - مسند الإمام أحمد بن حنبل، الناشر: المكتب الإسلامي، الطبعة الثانية 1398هـ.
34 - المطلع على أبواب المقنع: البعلي، المكتب الإسلامي 1401هـ.
35 - معجم المؤلفين: عمر رضا كحالة، دار إحياء التراث العربي، بيروت، لبنان.
36 - المعجم الوسيط، إخراج: مجموعة باحثين في مجمع اللغة العربية، الإدارة العامة للمعجمات وإحياء التراث 1400هـ.
37 - المغني: ابن قدامة، تحقيق: د/ عبد الله التركي، ود/ عبد الفتاح الحلو، دار هجر للطباعة والنشر، الطبعة الأولى 1406هـ.
38 - منتهى الإرادات: ابن النجار، تحقيق: د/ عبد الله التركي، مؤسسة الرسالة، الطبعة الأولى 1421هـ.

(1/60)

39 - مواهب الجليل لشرح مختصر خليل: الحطاب، دار الفكر للطباعة والنشر والتوزيع، الطبعة الثالثة 1413هـ.
40 - النعت الأكمل لأصحاب الإمام أحمد بن حنبل: الغزي، تحقيق: محمد مطيع الحافظ، ونزار أباظة، دار الفكر 1402هـ.
41 - نيل الأوطار شرح منتقى الأخبار: الشوكاني، دار الجيل، بيروت، لبنان.
42 - هداية العارفين: إسماعيل البغدادي، مكتبة المثنى، بغداد.
43 - المصباح المنير: الفيومي، المكتبة العلمية، بيروت.
44 - الاستذكار لمذاهب فقهاء الأمصار وعلماء الأقطار: ابن عبد الرحمن، تحقيق د/ عبد المعطي قلعجي، دار قتيبة للطباعة والنشر، دمشق، بيروت، الطبعة الأولى 1414هـ.
45 - مجموع فتاوى شيخ الإسلام ابن تيمية، جمع وترتيب: عبد الرحمن بن قاسم، مجمع الملك فهد لطباعة المصحف الشريف 1416هـ.
46 - شرح الزركشي على مختصر الخرقي، تحقيق وتعليق: د/ عبد الله بن جبرين، الطبعة الأولى 1410هـ.
47 - علماء نجد خلال ثمانية قرون: البسام، دار العاصمة، الطبعة الثانية 1419هـ.
48 - روضة الناظرين عن مآثر علماء نجد وحوادث السنين: القاضي، مطبعة الحلبي، الطبعة الثانية 1403هـ.
49 - المحرر في الفقه لمجد الدين أبي البركات، ومعه النكت والفوائد السنية على المحرر لابن مفلح، الناشر: دار الكتاب العربي، بيروت.
50 - الرعاية الصغرى: ابن حمدان الحراني الحنبلي، تحقيق: د/ ناصر السلامة، دار اشبيليا، الطبعة الأولى 1423هـ.
51 - الحاوي الصغير في الفقه: لأبي القاسم بن علي الضرير، تحقيق: د/ ناصر السلامة، مكتبة الرشد، الطبعة الأولى 1428هـ.
52 - الأعلام: خير الدين الزركلي، دار العلم للملايين، بيروت، الطبعة الرابعة 1979م.
53 - إرشاد أولى النهى لدقائق المنتهى، حاشية على منتهى الإرادات: منصور البهوتي، تحقيق: د/ عبد الملك بن دهيش، مكتبة النهضة الحديثة، مكة المكرمة، الطبعة الأولى 1421هـ.

(1/61)

54 - التعليق وكشف النقاب على نظم قواعد الأعراب: عبد الرحمن السعدي ـ تحقيق: محمد بن سليمان البسام، الطبعة الأولى 1413هـ.
55 - تسهيل الفرائض: محمد بن صالح العثيمين: دار ابن الجوزي، الطبعة الأولى 1424هـ.


فهرس الموضوعات - حاشية السعدي على الإقناع

حاشية السعدي على الإقناع

فهرس الموضوعات
اسم الموضوع ... رقم الصفحة
المقدمة
المبحث الأول: التعريف بكتاب الإقناع ومؤلفه
المطلب الأول: قيمته العلمية ومنزلته بين كتب المذهب
المطلب الثاني: شروحه وحواشيه
المطلب الثالث: التعريف بمؤلف كتاب الإقناع
المبحث الثاني: التعريف بكتاب كشاف القناع ومؤلفه
المطلب الأول: قيمته العلمية ومنزلته بين كتب المذهب
المطلب الثاني: التعريف بمؤلف كتاب كشاف القناع
المبحث الثالث: التعريف بحاشية الإقناع ومؤلفها
المطلب الأول: اسم الحاشية ونسبتها إلى مؤلفها
المطلب الثاني: مزايا الحاشية وقيمتها العلمية
المطلب الثالث: منهج المؤلف في حاشيته
المطلب الرابع: التعريف بمؤلف الحاشية
المطلب الخامس: النسخة المعتمدة في التحقيق
من كتاب البيع
1) إذا كان المشترى غائباً فكاتبه أو راسله أنى بعتك
2) حكم بيع الأمانة
3) لو أقر أنه عبده فرهنه فكبيع فلا تلزم العهدة القائل
4) يصح بيع أمة لمن به عيب ينفسخ به النكاح
5) حكم بيع للصحف
6) حكم بيع ما فتح عنوة ولم يقسم
7) حكم بيع الأنموذج
8) إذا باع شيئاً بصفة ثم وجده متغيرا واختار الإمساك
9) حكم استصناع السلعة
10) حكم بيع المسك في فأرته
11) حكم بيع ثوب نسج بعضه على أن ينسج بقيته
12) إذا باعه ثمرة الشجرة إلا صاعا
13) إذا قال بعنى نصف دارك الذي يلى دارى
14) حكم فيما إذا كان الثمن صبرة أو وزن صنجة مجهولة
15) إذا باع من الصبرة كل قفيز بدرهم
من باب الشروط في البيع
16) إذا تلف المستثنى نفعه من غير تفريط
17) نفقه المبيع المستثنى نفعه مدة الاستثناء
من باب الخيار
18) يرد مع المصراة صاعا من تمر ولو زادت قيمته على المصراة
19) تفسير الحمق

(1/62)

20) تحريم الأمة على المشتري ليس بعيب إذا كان التحريم خاصا به
21) الفسق من جهة الاعتقاد هل هو عيب؟
22) إذا كان العيب مما يمكن حدوثه فأقر به الوكيل وأنكره الموكل
23) إذا اختلفا عند من حدث العيب
24) يقبل قول قابض مع يمينه في ثابت في ذمة
25) إذا قطع المبيع عند المشتري لقصاص أو سرقة
26) إذا لقيه آخر فقال أشركنى وكان الآخر عالما بشركة الأول
27) ثبوت الخيار في الخيار بتخبير التمن
28) الاختلاف في قدر المبيع أو عينه
29) المقبوض بعقد فاسد
30) إذا اشترى مكيلا بعينه ودفع إليه الوعاء وقال: كِلْه
31) ما يحصل به قبض الصبرة
من باب الربا
32) الربا محرم إجماعا
33) التساوي بين الجبن والجبن بالوزن
34) من صور بيع الدين بالدين
35) التنبيه عنوان بحث يفهم مما قبله
36) الربا بين العبد وسيده
من باب بيع الأصول والثمار
37) هل يدخل مفتاح الدار معها
38) إذا باعه شجرة فله تبقيتها في أرض البائع
39) للبائع سقى ثمرته لمصلحة ولو تضرر الآخر
40) بيع الثمرة قبل بدو صلاحها
41) إذا أخر المشتري قطع خشب اشتراه مع شرطه
من باب السلم
42) من شروط السلم ذكر الأوصاف
43) إذا أسلم في جنس واحد إلى أجلين
44) إذا أجل المسلم فيه إلى الحصاد والجذاذ
45) إذا قال محله شهر كذا صح وحل بأوله
46) بيع المسلم فيه والحواله به وعليه
47) إذا دفع زيد لعمرو دراهم وعلى زيد لعمرو طعام وقال زيد لعمرو: اشتر لك بها مثل الطعام.
من باب الرهن
48) يشترط أن يكون الرهن عينا معلوم القدر والصفة
49) حكم الزيادة في دين الرهن
50) عتق الراهن للرهن
51) إذا شرط جعل الرهن في يد اثنين
52) إذا مات المرتهن والرهن في يده
53) إذا أعاره شيئاً ليرهنه
54) إذا عزل الراهن المرتهن والعدل عن بيع الرهن
55) إذا قال: رهنتك هذا العبد، فقال: بل هذه الجارية
56) لا يملك الأمين تأخير الرد ليشهد
57) لا يلزم من له دين دفع وثيقة الدين إلى من هو عليه
58) انتفاع المرتهن بالرهن

(1/63)

من باب الضمان والكفالة
59) ألفاظ ضمان العهدة
60) ضمان نقص الصنجة ونحوها
61) إذا ضمن معرفته أخذ به
62) إذا قال الكفيل: إن عجزت عن إحضاره كان علىَّ القيام بما أقرَّبه
63) هل السجان بمنزلة الكفيل
64) إذا قال: طلق زوجتك وعلى ألف أو مهرها
65) رجوع المحتال على المحيل إذا تعذر عليه الاستيفاء
66) إذا قال: أحلتك بما على الميت
من باب الصلح
67) الصلح عن الشفعة
68) يحرم إحداثه في ملكه ما يضر بجاره
من باب الحجر
69) منع الغريم من السفر
70) إذا أراد المدين سفراً وهو عاجز عن وفاء دينه
71) إذا أبى من له مال يفى بدينه الحال الوفاء
72) كل ما فعله المفلس قبل الحجر عليه فهو نافذ
73) يكفّر السفيه بالصوم
74) من وجد عند المفلس عينا باعها إياه فهو أحق بها
75) إذا بذل الغرماء لصاحب السلعة ثمنها لم يلزمه قبوله
76) شروط رجوع المفلس في عين ماله ما تدعو إليه حاجته
77) يجب أن يترك للمفلس من ماله
78) لا يحل دين مؤجل يفلس
79) من حجر عليه الحاكم استحب إظهاره
80) يكفر السفيه بالصوم دون المال
من باب الوكالة
81) التوكيل في الإقرار
82) الوكالة الدورية
83) إذا حضر من يزيد في البيع على ثمن المثل لم يجز للوكيل بيعه به
84) لا يقبض وكيل البيع الثمن إلا بإذن أو قرينة
85) إذا وكله في كل قليل أو كثير
86) إذا وكله في قبض الحق من زيد لم يملك قبضه من وارثه
87) إذا قال: اشتر لي عبدا بما شئت
88) إذا قال رب الدين للمدين: اشتر لي بديني عليك طعاما
89) من طلب منه حق فامتنع حتى يشهد
90) متى أشهد من له الحق على نفسه بالقبض لم يلزمه تسليم الوثيقة
91) إذا قال رب المال: خذه فاتجر به والربح مله لك
92) إذا اختلفا لمن المشروط
93) إذا فسدت المضاربة فللعامل أجرة مثله
94) إذا قال رب الدين: ضارب بالدين الذي عليك
95) يصح للمضارب أن يشترط له النفقة
96) العامل أمين في مال المضاربة
97) القول قول رب المال في الجزء المشروط للعامل بعد الربح

(1/64)

98) إذا دفع رجل مالاً إلى رجلين قراضا على النصف
من باب المساقاة والمزارعة
99) المساقاة والمزارعة عقدان جائزان
100) ما يلزم العامل ورب المال
101) إذا دفع رجل بذره إلى صاحب أرض ليزرعه في أرضه
من باب الإجارة
102) إذا استأجره لحمل كتاب إلى شخص فوجده غائبا
103) لا يصح أن يسلخ البهيمة بجلدها
104) لا يصح أن يستأجر حيوانا لأخذ لبنه
105) إذا شرط على المستأجر أن يستوفي المنفعة بنفسه
106) يضمن الأجير المشترك ما تلف بفعله
107) إذا تلف المتاع المحمول على وجه يضمن الحامل
من باب المسابقة
108) إذا قال المفضول للفاضل في المناضلة اطرح فضلك ...
من باب العارية
109) إذا حمل السيل أرضا بشجرها فنبت في أرض أخرى
من باب الغصب
110) إذا استولى على حر لم يضمنه
111) ما نقص يسعر لم يضمن
112) إذا اختلط درهم بدرهمين لآخر من غير غصب
113) إذا دفع مفتاحاً للص فسرق البيت
114) إذا اشترى عبدا فأنفق عليه ثم تبين أن مغصوب
115) إذا مال حائطه إلى غير ملكه فأتلف شيئاً
116) إذا دفع صائلا عليه بالقتل لم يضمنه
من باب الشفعة
117) من شروط الشفعة أن يطالب بها على الفور
من باب اللقطة واللقيط
118) إذا ضاعت اللقطة فعرفها الثاني مع علمه بالأول
119) تحريم النبذ
من باب الوقف
120) وقف عبده على حجرة النبي
121) البطن الثاني ومن بعده يتلقى الوقف من الواقف
122) المستحب أن يقسم الوقف على أولاده للذكر مثل حظ الاثنين
123) إذا وقف على آل جعفر وآل علي
من باب الهبة والعطية
124) إذا قال: خذ من هذا الكيس ما شئت
125) إذا وقف ثلثه في مرضه على بعض ورثته
126) تصرف الابن الذي لا يمنع رجوع الأب في هبته
127) رجوع الأب فيما وهبه لابنه مع زيادة متصلة
128) إذا أقر الأب بقبض دين ولده فأنكر الولد
129) لو أخذ من مال ولده شيئاً ثم انفسخ سبب استحقاقه
من كتاب الوصايا
130) يستقر الضمان على المورثة بمجرد موت مورثهم
131) إذا قال: يخدم عبدي فلاناً سنة ثم هو حر

(1/65)

132) لو قال الموصي: أعتق عبداً نصرانيا فأعتق مسلما
133) تصح الوصية لفرس زيد ولو لم يقبله
134) لو وصى له ولجبريل بثلث ماله
135) إذا أوصى له بثمر بستان أو شجره
136) إذا قال: اصنع في مالي ما شئت
من كتاب الفرائض
137) الجد لأب مع الأخوة لغير أم كأخ منهم
138) الإخوة إذا كانوا اثنين فأكثر يحجبون الأم ولو كانوا محجوبين
139) من لا أب له شرعا فعصبته في الإرث عصبة أمه
140) كل جدة أدلت بأب أعلى من الجد فلا ترث
141) الرد على الزوجين
فهرس الأحاديث
فهرس المصطلحات والكلمات الغريبة
فهرس المصادر والمراجع
فهرس الموضوعات

(1/66)


حكم شرب الدخان - السعدي

بسم الله الرحمن الرحيم

حكم شرب الدخان

من الولد على بن حمد الصالحي: إلى فضيلة الشيخ المكرم: عبدالرحمن الناصر السعدي. بعد السلام عليكم و رحمة الله وبركاته. أرجوكم الإفادة عن حكم شرب الدخان و الاتجار به على وجه التوضيح هل هو حرام أو مكروه أفتونا مأجورين؟
الجواب: وبالله التوفيق، نسأله الهداية لنا ولإخواننا المسلمين.
اما الدخان شربه و الاتجار به و الإعانة على ذلك فهو حرام لا يحل لمسلم تعاطيه؛ شربا، واستعمالا، واتجارا، وعلى من كان يتعاطاه أن يتوب إلى الله توبة نصوحة، كما يجب عليه ان يتوب من جميع الذنوب؛ وذلك أنه داخل في عموم النصوص الدالة على التحريم، داخل في لفظها العام وفي معناه؛ وذلك لمضاره الدينية والبدنية و المالية التي يكفي بعضها في الحكم بتحريمه، فكيف إذا اجتمعت؟!
فصل
- أما مضاره الدينية ودلالة النصوص على منعه وتحريمه فمن وجوه كثيرة: منها قوله تعالى: {ويحرم عليهم الخبئث} [الأعراف 157] وقوله تعالى {ولا تلقوا بأيديكم إلى التهلكة} [البقرة 195]، وقوله: {ولا تقتلوا أنفسكم إن الله كان بكم رحيما} [النساء 29]، فهذه الآيات وما أشبهها حرم الله بهل كل خبيث أو ضار، فكل ما يستخبث أو يضر فإنه لا يحل، والخبث والضرر يعرف بآثاره وما يترتب عليه من المفاسد، فهذا الدخان له مفاسد و أضرار كثيرة محسوسة كل أحد يعرفها، وأهله من أعرف الناس بها، ولكن إرادتهم ضعيفة، ونفوسهم تغلبهم مع الشعور بالضرر، وقد قال العلماء: يحرم كل طعام وشراب فيه مضرة.

(1/1)

- ومن مضاره الدينية: أنه يثقل على العبد العبادات والقيام بالمأمورات خصوصا الصيام، و ما كره العبد للخير فإنه شر، وكذلك يدعو إلى مخالطة الأرذال، ويزهد في مجالس الأخيار حما هو مشاهد، وهذا من أعظم النقائص أن يكون العبد مؤالفا للأشرار متباعدا عن الأخيار، ويترتب على ذلك العداوة لأهل الخير والبغض لهم، والقدح فيهم والزهد في طريقهم، ومتى ابتلي به الصغار والشباب سقطوا بالمرة و دخلوا في مداخل قبيحة، وكان ذلك عنوانا على سقوط أخلاقهم فهو باب لشرور كثيرة فضلا عن ضرره الذاتي
فصل

(1/2)

- و أما مضاره البدنية: فكثيرة جدا، فإنه يوهن القوة ويضعفها، ويضعف البصر، وله سريان ونفوذ في البدن والعروق، فيوهن القوى، ويمنع الإنتفاع الكلي بالغذاء، ومتى اجتمع الأمران اشتد الخطر وعظم البلاء. ومنها: إضعاف القلب، واضطراب الأعصاب، وفقد شهية الطعام. ومنها: السعال، والنزلات الشديدة التي ربما أدت إلى الإختناق وضيق النفس، فكم من قتيل أومشرف على الهلاك. وقد قرر غير واحد من الأطباء المعتبرين أن لشرب الدخان الأثر الأكبر في الأمراض الصدرية، وهي السل وتوابعه، وله أثر محسوس في مرض السرطان، وهذه من أخطر الأمراض و أصعبها. فيا عجبا لعاقل حريص على حفظ صحته وهو مقيم على شربه مع مشاهدة هذه الأضرار او بعضها! فكم تلف بسببه خلق كثير! وكم تعرض منهم لأكثر من ذلك! وكم قويت بسببه الأمراض البسيطة حتى عظمت وعز على الأطباء دواؤها! وكم أسرع بصاحبه إلى الانحطاط السريع من قوته وصحته! ومن العجب أن كثيرا من الناس يتقيدون بإرشادات الأطباء في الأمور التي هي دون ذلك بكثير، فكيف يتهاونون بهذا الأمر الخطير! ذلك لغلبة الهوى و إستيلاء النفس على إرادة الإنسان، وضعف إرادته عن مقاومتها وتقديم العادات على ما تعلم مضرته. ولا تستغرب حال كثير من الأطباء الذين يدخنون وهم يعترفون بلسان حالهم أو لسان مقالهم بمضرته الطبية، فإن العادات تسيطر على عقل صاحبها وعلى إرادته، ويشعر كثيرا أو أحيانا بالمضرة وهو مقيم عى ما يضره. وهذه المضار أشرنا إليها إشارة، مع ما فيه من تسويد الفم والشفتين و الأسنان، وسرعة بلائها وتحطمها و نآكلها بالتسوس، و انهيار الفم والبلعوم ومداخل الطعام والشراب حتى يجعلها كاللحم المنهار المحترق تتألم مما لا يتألم منه. وكثير من أمراض الإلتهابات ناشئة عنه، ومن تتبع مضاره وجدها أكثر مما ذكرنا.
فصل

(1/3)

و اما مضاره المالية: فقد صح عن النبي صلى الله عليه وسلم (أنه نهى عن إضاعة المال)، و أي إضاعة أبلغ من حرقه في هذا الدخان الذي لا يسمن ولا يغني من جوع، ولا نفع فيه بوجه من الوجوه، حتى أن كثيرا من المنهمكين فيه يغرمون الأموال الكثيرة، وربما تركوا ما يجب عليهم من النفقات الواجبة، وهذا انحراف عظيم، وضرر جسيم فصرف المال في الأمور التي لا نفع فيها منهي عنه، فكيف بصرفه بشيء محقق ضرره!. ولما كان الدخان بهذه المثابة مضرا بالدين والبدن والمال، كانت التجارة فيه محرمة، وتجارته بائرة غير رابجة، وقد شاهد الناس أن كل متجر فيه و إن استدرج ونما ماله في وقت ما فإنه يبتلي بالقلة في آخر امره وتكون عواقبه وخيمة، ثم إن النجديين ولله الحمد جميع علماؤهم متفقون على تحريمه ومنعه، والعوام تبع للعلماء فلا يسوغ ولا يحل للعوام أن يتبعوا الهوى ويتأولوا ويتعللوا بأنه يوجد من علماء الأمصار من يحلله ولا يحرمه، فإن هذا التأويل من العوام لا يحل باتفاق العلماء، فإن العوام تبع لعلمائهم ليسوا مستقلين، وليس لهم أن يخرجوا عن أقوال علمائهم وهذا واجبهم، كما قال تعالى {فسئلوا اهل الذكر إن كنتم لا تعلمون} [النحل 43] و [الأنبياء 7].
وما نظير هذا التأويل الفاسد الجاري على ألسنة بعض العوام –اتباعا للهوى لا اتباعا للحق والهدى –إلا كما لو قال بعضهم: يوجد بعض علماء الأمصار لا يوجبون الطمأنينة في الصلاة فلا تنكروا علينا إذا اتبعناهم، أو يوجد من يبيح ربا الفضل فلنا أن نتبعهم، أو يوجد من لايحرم اكل ذوات المخالب من الطير فلنا أن تنبعهم، لو فتح هذا الباب فتح على الناس شر كثير، وصار سببا لانحلال العوام عن دينهم، وكل أحد يعرف أن تتبع مثل هذه الأدلة الشرعية، ولما عليه أهل العلم، من الأمور التي لا تحل ولا تجوز.

(1/4)

والميزان الحقيقي: هو مادلت عليه أصول الشرع و قواعده، وقد دلت على تحريم الدخان؛ لما يترتب عليه من المفاسد و المضار المتنوعة، وكل أمر فيه ضرر على العبد: في دينه، أو بدنه، أو ماله من غير نفع فهو محرم. فكيف إذا تنوعت المفاسد وتجمعت، أليس من المتعين شرعا وعقلا وطبا تركه والتحذير منه ونصيحة من يقبل النصيحة!.
فالواجب على من نصح نفسه وصار لها عنده قدر وعزيمة أن يتوب إلى الله عن شربه، ويعزم عزما جازما مقرونا بالاستعانة بالله لا تردد فيه ولا ضعف عزيمة فإن من فعل ذلك أعانه الله على تركه وهون عليه. ومما بهون عليه الأمر أن يعرف أن من ترك شيئا لله عوضه الله خيرا منه، وكما أن ثواب الطاعة الشاقة أعظم مما لا مشقة فيه، فكذلك ثواب تارك المعصبة إذا شق عليه الأمر وصعب أعظم أجرا و ثوابا، فمن وفقه الله و أعانه على ترك الدخان فإنه يجد المشقة في أول الأمر ثم لا يزال يسلو شيئا فشيئا حتى يتم الله نعمته عليه، فيتغبط بغضل الله عليه وحفظه و إعانته، و ينصح إخوانه بما ينصح به نفسه والتوفيق بيد الله، ومن علم الله من قلبه صدق النية في طلب ماعنده بفعل المأمورات وترك المحظورات يسره للبسرى، وجنبه العسرى، وسهل له طرق الخير كلها، فنسأل الله أن يأخذ بنواصينا إلى الخير، و أن يحفظنا من كل شر، إنه جواد كريم، رؤوف رحيم.

عبدالرحمن بن ناصر السعدي
في ربيع الأول سنة 1376
نقله من خطه الفقير إلى الله: علي الحمد الصالحي

(1/5)


مقدمة المصنف - سؤال وجواب في المهمات

سؤال وجواب في أهم المهمات

((((((((((((((((

سُؤَالٌ وَجَوابٌ فِي أَهَمِّ المُهِمَّاتِ

تَعْلِيمُ أُصُوْل الإِيْمَانِ

وَبَيَانُ مَوَانِعِ الْإِيمَانِ

تأليف
الشيخ عبد الرحمن بن ناصر السعدي
1307 - 1376 هـ

(((((((((((((((

بسم الله الرحمن الرحيم

مقدمة المصنف

الحمد لله على ما له من الأسماء الحسنى, والصفات الكاملة, والنعم السابغة, وأصلى على محمد المبعوث لصلاح الدين والدنيا والآخرة.

أما بعد:

فهذه رسالة مختصرة احتوت على أهم المهمات من أمور الدين وأصول الإيمان, تدعو الحاجة والضرورة إلى معرفتها.

جعلتها على وجه السؤال والجواب ,لأنه أقرب إلي الفهم ,والتفهيم وأوضح في التعلم ,والتعليم.


الباب الأول: أهم المهمات من أصول الإيمان - سؤال وجواب في المهمات

سؤال وجواب في أهم المهمات

الباب الأول:
أهم المهمات من أصول الإيمان
حد التوحيد وأقسامه
السؤال الأول: ما حد التوحيد؟ وما أقسامه؟
الجواب: حد التوحيد الجامع لكل أنواعه هو علم العبد وإعتقاده واعترافه وإيمانه بتفرد الرب بكل صفة كمال وتوحده في ذلك واعتقاده أنه لا شريك له ولا مثيل له في كماله وأنه ذو الألوهية والعبودية على خلقه أجمعين ثم إفراده بأنواع العبادة.
فدخل في هذا التعريف أقسام التوحيد الثلاثة.
أحدها: توحيد الربوبية وهو: الاعترافُ بانفرادِ الرب بالخلق والرزق والتدبير والتربية.
الثاني: توحيد الأسماءِ والصفات: وهو إثبات جميع ما أثبته الله لنفسه أو أثبته له رسوله
محمد صلى الله عليه وسلم من الأسماء الحسنى وما دلت عليه من الصفات من غير تشبيه ولا تمثيل, ومن غير تحريف ولا تعطيل.
الثالث: توحيد العبادة وهو: إفراد الله وحده بأجناس العبادات وأنواعها وإفرادها وإخلاصها لله من غير إشراك به في شئ منها. فهذه أقسام التوحيد التي لا يكون العبد موحدا حتى يلتزم بها كلها ويقوم بها.
ماهو الإيمان والإسلام وأصولهما الكلية؟
السؤال الثاني: ماهو الإيمان والإسلام وأصولهما الكلية؟

(1/1)

الجواب: الإيمان هو التصديق الجازم بجميع ما أمر الله ورسوله بالتصديق به المتضمنُ للعمل الذي هو الإسلام وهو الاستسلام لله وحده والانقياد لطاعته.
وأما أصولُهما: فهي ما احتوت عليه هذه الآية الكريمةُ:
{قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:136]
وما فسره به النبي / في حديث جبريلَ وغيره حيث قال:
((الإيمان أن تؤمن بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, والقدر خيره وشره والإسلام أن تشهد أن لا إله إلا الله, وأن محمدا رسول الله, وتقيم الصلاة وتؤتي الزكاة, وتصوم رمضان, وتحج البيت)).
ففسر الإيمان بعقائد القلوب, وفسر الإسلام بالقيام بالشرائع الظاهرة.
أركان الإيمان بأسماء الله وصفاته
السؤال الثالث: ما هي أركان الإيمان بأسماء الله وصفاته؟
الجواب: هي ثلاثةُ إيمانٌ:
1. بالأسماء الحسنى كلها.
2. وإيمانٌ بما دلت عليه من الصفات.
3. وإيمانٌ بأحكام صفاته ومتعلقاته.
فنؤمنُ بأنه ((عليم)) له العلم الكامل, المحيط بكل شيء. وأنه ((قدير)) ذو قدرة عظيمة, يقدر بها على كل شئ.
وأنه ((رحيم رحمان)) ذو رحمة واسعة, يرحم بها من يشاء. وهكذا بقية الأسماء الحسنى والصفات ومتعلقاتها.
مسألة علو الله على الخلق واستوائه على العرش
السؤال الرابع: ما قولكم في مسألة علو الله على الخلق واستوائه على العرش؟
الجواب: نعرف ربنا بأنه عليٌ أعلى بكل معنى واعتبار.
1. علو الذات.
2. وعلو القدر والصفات.
3. وعلو القهر.
وأنه بائنٌ من خلقه مستو على عرشه, كما وصف لنا نفسه بذلك.
والاستواء معلوم, والكيف مجهول, فقد أخبرنا أنه استوى ولم يخبرنا عن الكيفية.

(1/2)

وكذلك نقول في جميع صفات الباري: أنه أخبرنا بها ولم يخبرنا عن كيفيتها. فعلينا أن نؤمن بكل ما أخبرنا في كتابه, وعلى لسان رسوله ولا نزيد على ذلك , ولا ننقص منه.
صفات الرحمة والنزول إلى السماء الدنيا وغيرها
السؤال الخامس: ما قولكم في الرحمة, والنزول إلى السماء الدنيا ونحوها؟
الجواب: نؤمن ونقر بكل ما وصف الله به نفسه من الرحمة والرضى والنزول والمجي, وبما وصفه به الرسول صلى الله عليه وسلم على وجه لا يماثله فيه أحد من خلقه فإنه ليس كمثله شيئ. فكما أن لله ذاتا لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات. وبرهان ذلك: ما ثبت من التفصيلات العظيمة في الكتاب والسنة في إثباتها والثناء على الله بها, وما ورد على وجه العموم في تنزيهه عن المِثل والند والكفو والشريك.
القول في كلام الله وفي القرآن
السؤال السادس: ما قولكم في كلام الله وفي القرآن؟
الجواب: نقول: القرآنُ كلام الله منزلٌ غير مخلوق.
منه بدا, واليه يعود. والله المتكلم به حقا لفظه ومعانيه.
ولم يزل ولا يزال متكلما بما شاء إذا شاء. وكلامه لا ينفد ولا له منتهى.
ماهو الإيمان المطلق وهل يزيد وينقص؟
السؤال السابع: ماهو الإيمان المطلق وهل يزيد وينقص؟
الجواب: الإيمان اسم جامع لعقائد القلب, وأعماله, وأعمال الجوارح وأقوال اللسان.
فجميع الدين أصوله وفروعه داخل في الإيمان.
ويترتب على ذلك: أنه يزيد بقوة الاعتقاد وكثرته, وحسن الأعمال والأقوال وكثرتها , وينقص بضد ذلك.
ماحكم الفاسق الملِّي؟
السؤال الثامن: ما حكم الفاسِقِ الملِّي؟
الجواب: من كان مؤمن موحدا وهو مصر على المعاصي ,فهو مؤمن بما معه من الإيمان , فاسق بما تركه من واجبات الإيمان.
ناقص الإيمان: مستحق للوعدِ بإيمانه وللوعيدِ بمعاصيه, ومع ذلك لا يخلد في النار.
فالإيمان المطلق التام: يمنع من دخول النار.
والإيمان الناقص: يمنع من الخلود فيها.
مراتب المؤمنين وما هي؟

(1/3)

السؤال التاسع: كم مراتب المؤمنين وما هي؟
الجواب: المؤمنونَ ثلاثةُ أقسام.
1. سابقون إلى الخيرات, وهم: الذين قاموا بالواجبات والمستحبات وتركوا المحرمات والمكروهات.
2. ومقتصِدون, وهُمُ: الذين اقتصروا على أداء الواجبات واجتناب المحرمات.
3. وظالمون لأنفسهم, وهم: الذين خلطوا عملا صالحا وآخر سيئاً.
ما حكم أفعال العباد؟
السؤال العاشر: ماحكم أفعالِ العباد؟
الجوابُ: أفعال العباد كلها من الطاعات والمعاصي داخلة في خلق الله وقضائه وقدره, ولكنهم هم الفاعلون لها, لم يجبرهم الله عليها, مع أنها واقعة بمشيئتهم وقدرتهم. فهي فعلهم حقيقة, وهم الموصوفون بها المثابون, والمعاقبون عليها.
وهي خلقُ الله حقيقة , فإن الله خلقهم , وخلق مشيئتهم, وقدرتهم وجميع ما يقع بذلك.
فتؤمن بـ: جميع نصوص الكتاب والسنة, الدالة على شمول خلق الله وقدرته لكل شئ من الأعيان, والأوصاف , والأفعال.
كما نؤمن بـ: نصوص الكتاب والسنة الدالة على أن العباد هم هم الفاعلون حقيقة للخير والشر.
وأنهم مختارون لأفعالهم , فإن الله خالق قدرتهم وإرادتهم وهما السبب في وجود أفعالهم وأقوالهم , وخالقُ السببِ التامِ خالقٌ للمسبِب والله أعظم وأعدل من أن يُجبَرهُم عليها.
ماهو الشرك وما أقسامه؟
السؤال الحادي عشر: ماهو الشرك وما أقسامه؟
الجواب: الشرك نوعان:
شرك في الربوبية وهو: أن يعتقد العبد أن لله شريكا في خلق بعض المخلوقات أو تدبيرها.
النوع الثاني: الشرك في العبادة.
وهو قسمان: شرك أكبر, وشرك أصغر.
فالشرك الأكبر: أن يصرف العبد نوعا من أنواع العبادة لغير الله كأن يدعو غير الله , أو يرجوه, أو يخافه.
فهذا مُخرِجٌ من الدين , وصاحبه مخلدٌ في النار.
وأما الشرك الأصغر: فالوسائل والطرق المفضية إلى الشرك إذا لم تبلغ رتبة العبادة كالحلف بغير الله والرياء ونحو ذلك.
صفة الإيمان بالله على وجه التفصيل
السؤال الثاني عشر: ما صفة الإيمان بالله على وجه التفصيل؟

(1/4)

الجواب: إننا نقر ونعترف بقلوبنا وألسنتنا:
• أن الله واجب الوجوب.
• واحدٌ أحدٌ, فردٌ صمدٌ.
• متفردٌ بكلِ كمالٍ, ومجدٍ, وعظمةٍ, وكبرياءٍ, وجلالٍ.
• وأن له غاية الكمال الذي لا يقدر الخلائق أن يحيطوا بشئ من صفاته.
• وأنه الأول الذي ليس قبله شيئ.
• والآخر الذي ليس بعده شيئ.
• والظاهر الذي ليس فوقه شئي.
• والباطن الذي ليس دونه شيئ.
• وأنه العلي الأعلى, علو الذاتِ, وعلو القدرِ, وعلو القهرِ.
• وأنه العليم بكل شيئ.
• القدير على كل شيئ.
• السميع لجميع الأصوات باختلاف اللغات على تفنن الحاجات.
• البصير بكل شيئ.
• الحكيم في خلقه وشرعه.
• الحميد في أوصافه و أفعاله.
• المجيد في عظمته وكبريائه.
• الرحمن الرحيم الذي وسعت رحمته كل شيئ, وعم بجوده وبره ومواهبه كل موجود.
• المالك الملك لجميع الممالك فله تعالى صفة الملكِ, والعالم العلوي والسفلي كلهم مماليك وعبيد لله وله التصرف المطلق.
• وهو الحي الذي له الحياة الكاملة المتضمنة لجميع أوصافه الذاتية.
• القيوم الذي قام بنفسه وبغيره.
• وهو متصف لجميع صفات الأفعال , فهو الفعال لما يريد , فما شاء كان وما لم يشأ لم يكن.
• ونشهد أنه ربنا الخالق البارئ المصور الذي أوجد الكائنات وأتقن صنعها وأحسن نظامها.
• وأنه الله الذي لا إله إلا هو الإله المعبود , الذي لا يستحق العبادة أحدٌ سواه.
• فلا نخضع ولا نذل ولا ننيب ولا نتوجه إلا لله الواحد القهار العزيز الغفار فإياه نعبد وإياه نستعين وله نرجو ونخشى.
• نرجو رحمته ونخشى عدله وعذابه, لا رب لنا غيره , فنسأله وندعو ولا إله لنا سواه نؤمله ونرجوه هو مولانا في إصلاح ديننا ودنيانا , وهو نعم النصير الدافع عنا جميع السوء والمكاره.
صفة الإيمان بالأنبياء على وجه التفصيل
السؤال الثالث عشر: ما صفة الإيمان بالأنبياء على وجه التفصيل؟

(1/5)

الجواب: علينا أن نؤمن بجميع الأنبياء والرسل الذين ثبتت نبوتهم ورسالتهم على وجه الإجمال والتفصيل.
• ونعتقد أن الله تعالى اختصهم بوحيه , وإرساله.
• وجعلهم وسائط بينه وبين خلقه في تبليغ دينه وشرعه.
• وأيدهم بالآيات الدالة على صدقهم , وصحة ما جاؤوا به.
• وأنهم أكمل الخلق علما ,وعملا, وأصدقهم , وأبرهم ,وأكملهم أخلاقا , وأعمالا.
• وأن الله خصهم بفضائل, لا يلحقهم فيها أحد , وبرأهم من كل خلق رذيل.
• وأنهم معصومون في كل ما يبلغونه عن الله.
• وأنه لا يستقر في خبرهم وتبليغهم إلا الحق والصواب.
• وأنه يجب الإيمان بهم كلهم وبكل ما أتوه من الله, ومحبتهم وتوقيرهم وتعظيمهم.
• ونؤمن أن هذه الأمور واجبة علينا لنبينا محمد صلى الله عليه وسلم على أكمل الوجوه وأعلاها.
• وأنه يجب معرفته , ومعرفة ما جاء به من الشرع جملة وتفصيلا بحسب الاستطاعة , والإيمان بذلك , والتزامه , والتزام طاعته في كل شيء بتصديق خبره, وامتثال أمره , واجتناب نهيه.
• وأنه خاتم النبيين لا نبي بعده قد نسخت شريعته جميع الشرائع وهي باقية إلى قيام الساعة.
• ولا يتم الإيمان به حتى يعلم العبد أن جميع ما جاء به حق.
• وأنه يستحيل أن يقوم دليل عقلي وحسي أو غيرهما على خلاف ما جاء به , بل العقل الصحيح , والأمور الحسية الواقعة , تشهد للرسول بالصدق والحق.
مراتب الإيمان بالقضاء والقدر
السؤال الرابع عشر: كم مراتب الإيمان بالقضاء والقدر وما هي؟
الجواب: مراتب ذلك أربعة لا يتم الإيمان بالقدر إلا بتكميلها:
• الإيمان بأن الله بكل شيئ عليم , وأن علمه محيط بالحوادث دقيقها وجليلها.
• وأنه كتب ذلك في اللوح المحفوظ.
• وأن جميعها واقعة بمشيئته وقدرته, ما شاء كان , وما لم يشأ لم يكن.
• وأنه مع ذلك مكن العباد من أفعالهم, فيفعلونها اختياراً منهم بمشيئتهم وقدرتهم.

(1/6)

كما قال الله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ} [الحج:70]
وقال: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29]
ما حد الإيمان باليوم الآخر وما الذي يدخل فيه؟
السؤال الخامس عشر: ما حد الإيمان باليوم الآخر؟ وما الذي يدخل فيه؟
الجواب: كل ما جاء في الكتاب والسنة مما يكون بعد الموت , فإنه داخل في الإيمان باليوم الآخر.
• كـ: أحوال القبر , والبرزخ , ونعيمه , وعذابه.
• وأحوال يوم القيامة , وما فيها من: الحساب, والثواب , والعقاب والصحف , والميزان , والشفاعة.
• وأحوال الجنة و النار , وصفاتها , وصفات أهلها , وما أعد الله فيهما لأهلهما إجمالاً وتفصيلاً , كل ذلك من الإيمانَ باليوم الآخر.
النفاق وأقسامُه وصفتُه
السؤال السادس عشر: ما هو النفاق وأقسامُه وصفتُه؟
الجواب: حد النفاق إظهارُ الخير , وإبطان الشر.
وهو قسمان:
1. نفاقٌ أكبر اعتقادي مخلدٌ صاحبه في النار.
وذلك مثل ما أخبر الله به عن المنافقين , في قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [البقرة: 8] من المبطنيين للكفر المظهرين للإسلام.
2. ونفاقٌ أصغر عملي:
مثل ما ذكره النبي / في قوله: ((آية المنافق ثلاث, إذا حدث كذب وإذا وعد أخلف, وإذا ائتمن خان)).
فالكفر الأكبر والنفاق: لا ينفع معه إيمان ولا عمل.
وأما الأصغر منهما: فقد يجتمع مع الإيمان ,فيكون في العبد خيرٌ وشرٌ وأسباب ثوابٍ, وأسباب عقابٍ.
ماهي البدعةُ وما أقسامها؟
السؤال السابع عشر: ماهي البدعةُ وما أقسامها؟
الجوابُ: البدعة هي خلاف السنة.
وهي نوعان:
1. بدعة اعتقادٍ ,وهي اعتقادُ خلافِ ما أخبر الله به ورسوله.

(1/7)

وهي المذكورة في قوله / ((وستفترقُ أمتي على ثلاثٍ وسبعين فرقةً كلها في النار إلا واحدةً))
قالوا: ماهي يا رسول الله؟ قال: ((من كان على مثل ما أنا عليه اليوم وأصحابي)).
فمن كان على هذا الوصف , فهو صاحب سنة محضة.
ومن كان من بقية الفرقِ فهو مبتدعٌ وكل بدعة ضلالة وتتفاوت البدع بحسب بعدها عن السنة.
2. والنوع الثاني: بدعة عملية , وهي التعبد بغير ما شرع الله ورسوله أو تحريم ما أحل الله ورسوله.
فمن تعبد بغير الشرع , أو حرم ما لم يحرمه الشارع فهو مبتدعٌ.
حقوق المسلمين
السؤال الثامن عشر: ما حقوقُ المسلمين عليك؟
الجواب: قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10]
فالواجب: أن تتخذهم إخوانا تحب لهم ما تحب لنفسك , وتكره لهم ما تكره لنفسك , وتسعى بحسب مقدورك في مصالحهم , وإصلاح ذات بينهم وتأليف قلوبهم , واجتماعهم على الحق.
المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذِبه ولا يحقره.
وتقوم بحق من له حقٌ خاص كالوالدين , والأقارب , والجيران والأصحاب والمعاملينَ.
الواجب نحو أصحاب النبي /
السؤال التاسع عشر: الواجب نحو أصحاب النبي /؟
الجواب: من تمام الإيمان برسول الله / ومحبته:
• محبة أصحابه بحسب مراتبهم من الفضل والسبق.
• والاعتراف بفضائلهم التي فاقوا فيها جميع الأمة.
• وأن تدين الله بحبهم ونشر فضائلهم.
• وتمسك عما شجر بينهم.
• ونعتقد أنهم أولى الأمة بكل خصلة حميدة وأسبقهم إلى كل خير وأبعدهم من كل شر.
• أنهم جميعهم عدول مرضيون.

الإمامة
السؤال العشرون: ما قولكم في الإمامة؟
الجواب: نعتقد أن نصبَ الإمامِ فرضُ كفايةٍ.
فإن الأمة لا تستغني عن إمام يقيم لها دينها ودُنياها, ويدفع عنها اعتداء المعتدين, وإقامة الحدود على الجناة.
ولا تتم إمامته إلا بطاعته في المعروف في غير معصية.
والجهاد ماضٍ مع البر والفاجر , ويعانون على الخير , ويُنصحُونَ عن الشر.
الصراط المستقيم وصفته

(1/8)

السؤال الحادي والعشرون: ماهو الصراطُ المستقيم وما صفته؟
الجواب: الصراط المستقيم هو: العلم النافعُ, والعمل الصالح.
والعلم النافع: هو ما جاء به الرسول من الكتاب والسنة.
والعمل الصالح: هو التقرب إلى الله بالاعتقادات الصحيحة , وأداء الفرائض والنوافل , واجتناب المنهيات.
وهو: القيام بحقوق الله , وحقوق عباده.
ولا يتم ذلك إلا بالإخلاص التام لله, والمتابعة لرسول الله /.
والدين يدور على هذين الأصلين:
• فمن فاته الإخلاص , وقع في الشرك.
• ومن فاتته المتابعة , وقع في البدع.
الأوصاف التي يتميزُ بها المؤمن عن الكافر والجاحد
السؤال الثاني والعشرون: ماهي الأوصاف التي يتميز بها المؤمن عن الكافر والجاحد؟
الجواب: هذا سؤالٌ عظيمٌ.
بالفرق بين المؤمن وغيره يتميزُ الحقُ والباطلُ وأهلُ السعادةِ من أهل الشقاوةِ.
فاعلم أن المؤمن حقاً: هو الذي آمن بالله وبأسمائه وصفاته, الواردة في الكتاب والسنة على وجه الفهم لها, والاعتراف بها, وتنزيهه عما ينافي ذلك فامتلأ قلبُه إيمانا وعلما ويقيناً وطمأنينةً وتعلقا بالله.
• فأنابَ إلي الله وحده, وتعبد لله بالعبادات التي شرعها على لسان نبيه / مخلصا لله بها راجيا لثوابه خائفا من عقابه.
• شاكرا لله بقلبه ولسانه وجوارحه على نعم الله وإحسانه العظيم الذي يتقلب به في جميع الساعات لاهجا بذكره.
• لا يرى نعمةً أعظمَ من هذه النعمة , ولا كرامةً أعظم منها.
• يهزأ بلذات الدُنيا المادية , إذا نسبت إلى لذة الإنابة إلى الله , والإقبال عليه وحدهُ.
• ومع هذا فقد أخذ نصيبا وافرا من لذات الحياة وتمتع بها لا على الوجه الذي يتمتعُ به الجاحدون أو الغافلون بل تمتعَ بها على وجه الاستعانة بها على القيام بحقوق الله وحقوق عباده.
• وبذلك الاحتساب والرجاء تمت بها لذاته , واستراح قلبه واطمأن ولم يحزن إذا جاءته الأمور على خلاف ما يحب, فهذا قد جمع الله له بين سعادة الدنيا والآخرة.

(1/9)

• أما الجاحد والغافل: فهو على خلاف ذلك.
• قد جحد ربه العظيم الذي قامت البراهين العقلية والنقلية والعلوم الضرورية والحسية على وجود كماله , فلم يعبأ بذلك كله.
• فلما انقطع عن الله اعترافاً وتعبداً , تعلق بالطبيعة فعبدها , وصار قلبه شبيهاً بقلوب البهائم السائمة.
• ليس له همةٌ إلا التمتع بالأمور المادية.
• وقلبه دائما غير مطمئن ,بل خائف من فوات محبوباته , وخائف من حصول المكاره التي تنتابه.
• وليس معه من الإيمان ما يسهل عليه المصيبات, وما يخفف عته النكبات.
• قد حُرمَ لذة الإيمان , وحلاوة التقرب إلى الله , وثمرات الإيمان العاجلة والآجلة.
• لا يرجو ثوابا ولا يخشى عقابا , وإنما خوفه ورجاؤه متعلق بمطالب النفوس الدنيوية الخسيسة المادية.
ومن أوصاف المؤمن: التواضع للحق وللخلق.
والنصيحة لعباد الله على اختلاف مراتبهم , قولا وفعلا ونية.
والجاحد: وصفه: التكبر على الحق , وعلى الخلق , والإعجاب بالنفس , لا يدين بالنصيحة لأحد.
المؤمن: سليم القلب من الغش , والغل , والحقد.
يحب للمسلمين ما يحب لنفسه , ويكره لهم ما يكهره لنفسه.
ويسعى بحسب وسعه في مصالحهم , ويتحمل أذى الخلق, ولا يظلمهم بوجه من الوجوه.
والجاحد: قلبه يغلي بالغل والحقد.
ولا يريد لأحد خيراً ولا نفعا إلا إذا كان له في ذلك غرض دنيوي.
ولا يبالي بظلم الخلق عند قدرته. وهو أضعف شيئ عن تحمل ما يصيبه منهم.
المؤمن: صدوق اللسان , حسن المعاملة.
وصفُهُ: الحلمُ, والوقارُ, والسكينة ُ, والرحمة ُ, والصبرُ, والوفاءُ, وسهولة الجانب, ولينُ العريكةِ.
والجاحِدُ: وصفهُ: الطيشُ, والقسوةُ, والجزعُ, والهلعُ, والكذبُ, وعدم الوفاءِ, وشراسة ُ الأخلاق.
المُؤمْنُ: لا يذل إلا لله, قد صانَ قلبَهُ ووجهَهُ عن بذلِه وتذللهِ لغير ربه.
وصفُهُ: العفة, والقوة, والشجاعة, والسخاء, والمروءة, لا يختار إلا كل طيبٍ.
أما الجَاحِدُ: فعلى الضد من ذلك.

(1/10)

قد تعلق قلبه بالمخلوقينَ خوفا ً من ضررهم ورجاءً لنفعهم وبذل لهم ماء وجههِ وليس له عفة ٌ ولا قوة ٌ ولا شجاعة ٌ إلا في أغراضهِ السُفليةِ.
عادمُ المروءةِ والإنسانية, لا يُبالي بما حصلَ لهُ من طيبٍ أو خبيث.
المُؤمنُ: قد جمع بين السعي في فعل الأسباب النافعة والتوكل على الله والثقة به, وطلبِ العون منهُ في كل الأمور, والله تعالى في عونه.
وأما الجَاحِدُ: فليس عندهُ من التوكل خبرٌ, وليس له نظرٌ إلا إلي نفسه الضعيفةِ المَهينةِ. قد و?هُ الله ما تولى ِلَنفسهِ, وخذلهُ عن إعانتهِ على مطاِلبهِ, فإنْ قُدر لهُ ما يحبُ كانَ استدراجًا.
المُؤْمنُ: إذا أتتهُ النعمُ تلقاها بالشكرِ, وصرفَها فيما ينفعه ويعودُ عليه بالخير.
وغيرُ المُؤمنِ: يتلقاها بأشرٍ وبطرٍ واشتغالٍ بالنعمةِ عن المنعِمِ, وعن شكره ويصرفها في أغراضه السفليةِ. وهي مع هذا سريعٌ زوالها قريبٌ انفصالها.
المُؤمنُ: إذا أصابته المصائبُ قابلها بالصبر والاحتساب, وارتقابِ ا?جرِ والثوابِ, والطمع في زوالها. فيكونُ ما عُوّضَ من الخيرِ والثوابِ أعظمَ مما فاته من محبوبٍ أو حصل لهُ من مكروهٍ.
وَالجَاحِدُ: يتلقاها بهلعٍ وجزعٍ, فتزدادُ مصيبتهُ ويجتمع عليه ألمُ الظاهرِ وألمُ القلبِ. قد عُدمَ الصبرَ, وليس له رجاءٌ في الأجر.
فما أشد حسرتَهُ, وأعظم حزنَهُ؟
المُؤمنُ: يدينُ الله بالإيمان بجميع الرسل وتعظيمهم وتقديم محبتهم على محبة الخلقِ كلهم.
ويعترفُ أن كل خيرٍ ينالُ الخلقَ إلى يوم القيامةِ فعلى أيديهم وبإرشادهم. وكل شرٍ وضررٍ ينالُ الخلقَ, فسببهُ مخالفتهم.
فهم أعظم الخلقِ إحسانًا إلى الخلقِ وخصوصاً إمامُهم وخاتِمُهم محمدٌ / الذي جعلهُ الله رحمةً للعالمينَ, وبعثهُ لكل صلاحٍ وإصلاحٍ وهدايةٍ.
وأما الملحدونَ: فبضدٌ ذلك. يعظمونَ أعداءَ الرسُلِ, ويحترمونَ أقوالهم. ويهزؤون كأسلافهِم بما جاءت به الرسُلُ.

(1/11)

وذلك أكبر دليلٍ على سخافة عقولهم, وهبوط أخلاقهم إلى أسفلِ سافلين.
المؤمنُ: يدينُ الله بمحبةِ الصحابةِ وأئمةِ المسلمينَ وأئمة الهدى.
والملحدُ: بالعكس.
المؤمنُ: لكمالِ إخلاصه لله, يعملُ لله, ويُحسِنُ إلى عبادِ الله.
والجاحدُ: ليس لعملهِ غايةٌ إلا تحصيلُ أغراضِهِ الخسيسةِ.
المؤمنُ: مُنشرحُ الصدرِ, بالعلم النافع, والإيمان الصحيح, والإقبال على الله, واللهجِ بذكرهِ, والإحسانِ إلى الخلقِ , وسلامة الصدر من الأوصاف الذميمة.
والجاحدُ الغافلُ: ضد ذلك لفقدهِ الأسبابِ الموجبة لانشراحِ الصدر.


الباب الثاني: موانع الإيمان - سؤال وجواب في المهمات

سؤال وجواب في أهم المهمات

الباب الثاني:
موانع الإيمان

فإذا قيل: إذا كان ا?يمانُ الصحيحُ كما وصفتَ مع اختصاركَ واقتصاركَ.
وأن به السعادةَ العاجلةَ و ا?جلةَ وأنه يصلحُ الظاهرَ والباطنَ والعقائدَ وا?خلاقَ والأدابَ.
وأنهُ يدعو البشر كلهم إلى خير وصلاحٍ ويهدي للتي هي أقومُ فإذا كان الأمر كما ذكرت, فَلَمَا كان أكثرُ البشر عن الدين والإيمان معرضين, ولهُ محاربين, ومنه ساخرين؟
وهلا كان الأمُرُ بالعكسِ, لأن الناس لهم عقولٌ وأذهانٌ تختار الصالح على الفاسد والخيرَ على الشر والنافع على الضارِ؟
فالجوابُ: أن هذا الإيرادَ قد ذكره الله في كتابه وأجاب عنه بذكر الأسباب الواقعة المانعة وبالموانع العائقة.
وبذكر الأجوبة عن هذا الإيراد لا يهُول العبدُ ما يراهُ من إِعراضِ أكثرِ البشرِ عنه ولا يستغربُ ذلك.
فأقولُ: قد ذكرَ الله لعدم ا?يمانِ بالدين الإسلامي موانعَ عديدةً واقعةَ من جمهورِ البشر:
1 - منها الجهلُ به وعدمُ معرفتهِ حقيقةً وعدمُ الوقوفِ على تعاليمه العالية وإرشاداتِه الساميةِ
والجهلُ بالعلوم النافعة أكبرُ عائقٍ وأعظمُ مانعٍ من الوصول إلى الحقائق الصحيحةِ والأخلاقِ الجميلة.
قال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَاتِهِمْ تَاوِيلُهُ} [يونس:39]

(1/12)

فأخبرنا أن تكذيبهم صادرٌ عن جهلِهمْ, وعدمِ إحاطتهم بعلمهِ, وأنه لمْ يأتهم تأويلهُ الذي هو وُقُوع العذابِ, الذي يُوجِبُ للعبدِ الرجوع إلى الحق والاعتراف به.
ويقولُ تعالى: {وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} [الأنعام: 111].
{وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأنعام: 37].
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ} [البقرة: 171].
{إِنَّ فِي ذَلِكَ لَأَيَاتٍ لِّقَوْمٍ يَعْقِلُونَ} [الروم: 24].
إلى غيد ذلك من النصوصِ الدالة على هذا المعنى.
والجهلُ, إما أن يكون بسيطاً, كحال كثيرٍ من دهماء المكذبين للرسولِ الرادينَ لدعوتهِ اتباعًا لرؤسائهم وساداتِهم.
وهم الذين يقولونَ إذا مسَّهم العذابُ: {رَبَّنَآ إِنَّآ أَطَعْنَا سَادَتَنَا وَكُبَرَآءَنَا فَأَضَلُّونَا السَّبِيلَا} [الأحزاب: 67].
وإما أن يكون الجهلُ مركبًا, وهذا على نوعين:
أحدهما: أن يكونَ على دينِ قومِه وآبائه, ومن هو ناشئٌ معهم فيأتيه الحقُّ فلا ينظرُ فيه, وإن نظَر فنظرٌ قاصرٌ جدَّا لرضاه بدينه الذي نشأ عليه وتعصّبهِ لقومِه.
وهؤلاء جمهورُ المكذبينَ للرُّسُل, الرَّادينَ لدعوتهم. الذين قال الله فيهم: {وَكَذَلِكَ مَآ أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَآ إِنَّا وَجَدْنَآ ءَابَآءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءَاثَارِهِم مُّقْتَدُونَ} [الزخرف: 23].
وهذا هو التقليدُ الأعمى, الذي يظنُ صاحبُهُ أنهُ على حقٍ وهو على الباطل.
ويدخل في هذا النوعِ: أكثرُ الملحدينَ الماديينَ, فإن علومَهم عند التحقيق تقليدٌ لزعمائِهمْ, إذا قالوا مقالةً قبلوها كأنها وحيٌ منزلٌ, وإذا ابتكروا نظريةً خاطئةً سلكوا خلفهُم في حالِ اتفاقهمْ وحالِ تناقضِهم. وهؤلاء فتنةٌ لكلِّ مفتونٍ ? بصيرة لهُ.
النوعُ الثاني من الجهلِ المركَّبِ: حالةُ أئمةِ الكفرِ وزعماء الملحدين الذين مهرُوا في علوم الطبيعة والكون.

(1/13)

واستجهلوا غيرهم وحصروا المعلومات في معارفهم الضئيلة ضيقة الدائرة واستكبروا على الرُّسُلِ وأتباعهم.
وزعموا أن العلوم محصورةٌ فيما وصلتْ إليه الحواسُّ الإنسانيةُ والتجاربُ البشريةِ وما سوى ذلك أنكروهُ وكذبوهُ مهما كان من الحقِ, فأنكروا ربَّ العالمين, وكذبوا رُسُله, وكذّبوا بما أخبرَ الله به ورسُولهِ من أمورِ الغيبِ كلِّها. وهؤلاءِ أحقُ الناسِ بالدٌّخُولِ تحتَ قولهِ تعالى:
{فَلَمَّا جَآءَتْهُمْ رُسُلُهُم بِالْبَيِنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِءُونَ} [غافر: 83].
ففرحُهم بعلومهم - علوم الطبيعة – ومهارتُهم فيها هو السببُ الأقوى الذي أوجَبَ لهم تمسُّكَهم بما معهم من الباطل, وفرحُهم بها يقتضي تفضيلَهم لها, ومدْحَهمْ لها وتقديمها على ما جاءتْ به الرُّسُلُ من الهدى والعلمِ. بل لم يكِفهم هذه الحالُ حتى وصلوا إلى الاستهزاء بعلومِ الرسلِ واستهجانها, وسيحيق بهم ما كانوا به يستهزؤن.
ولقد انخدع بهؤلاءِ الملحدينَ كثيرٌ من المشتغلين بالعلومِ العصرية التي لم يصحبها دينٌ صحيحٌ. والعهدةُ في ذلك , على المدارس التي لم تهتمَّ بالتعاليمِ الدينية العاصمةِ من هذا الإلحادِ.
فإن التلميذ إذا خرج منها لم يمهر في العلوم الدينيةِ, ولا تَخَلَّق بالأخلاقِ الشرعية, ورأى نفسَه أنه يعرفُ ما لا يعرفه غيرهُ, احتقرَ الدِّينَ وأهلهُ, وسَهُل عليه الانقياد لهؤلاءِ الملحدين الماديين.
وهذا أكبرُ ضررٍ ضُربَ به الدينُ الإسلاميُّ.
فالواجبُ قبل كلِّ شيءٍ على المسلمين نحو المدارسِ:
• أن يكون اهتمامُهم بتعليمِ العلوم الدينية قبل كلِّ شيءٍ.
• وأن يكونَ النجاحُ وعدمهُ متعلقاً بها لا بغيرها بل يُجْعَلُ غيرُها تبعًا.
وهذا من أفرضِ الفرائضِ على من يتولاها ويباشِرُ تدبيرها, وعلى الأساتذة المعلمينَ فيها. ومستقبلُ الشبيبةِ متوقف على هذا الأمر.

(1/14)

فليتق الله من له ولايةٌ, أو كلامٌ عليها , وليحتسب الأجر العظيم عند الله في جعل الدين أهم العلوم المدرسية, فإن الخطر كبيرٌ مع الإهمال, والصلاحُ والخيرُ مضمونٌ مع العناية في علوم الدين.

2 - ومن موانع الدينِ والإيمانِ: الحسدُ والبغي
كحالِ اليهودِ الذين يعرفُون النَّبِيَّ / وصدقَه وحقيقة ما جاء به كما يعرفون أبناءهم, ويكتمون الحقَّ وهم يعلمون, تقديماً للأغراض الدنيوية والمطالب السُفليةِ على الإيمان, وقد مَنَعَ هذا الدَّاء كثيراً من رُؤساءِ قريشٍ كما هو معروفٌ من أخبارهم وسِيَرِهِم.
3 - وهذا الداءُ ناشئٌ عن: الكِبر
الذي هو أعظمُ الموانعِ من اتباع الحقِّ.
قال تعالى: {سَأَصْرِفُ عَنْ ءَايَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [الأعراف: 146].
فالتَّكَبُّر الذي هو ردُّ الحقِّ واحتقارُ الخلقِ - مَنَعَ خلقاً كثيراً من اتباع الحق والانقياد له بعد ما ظهرت آياته وبراهينُه.
قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَآ أَنُفُسُهُمْ ظُلْمًا وَعُلُوَّا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النمل: 14].
4 - ومن موانع الإيمان: الأعراضُ عن الأدلَّةِ السمعيةِ والأدلةِ العقلية الصحيحة
قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ
أَنَّهُمْ مُهْتَدُونَ} [الزخرف: 3736].
قال تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10].

(1/15)

فلم يكن لأمثالِ هؤلاء الذين اعترفوا بعدم عقلهم وسمعهم النافع رغبةٌ في عُلوم الرسل, والكتب المنزلة من الله, ولا عقولٌ صحيحةٌ يهتدون بها إلى الصواب , وإنما لهم آراءٌ ونظرياتٌ خاطئةٌ يظنُّونها عقلياتٍ , وهي جهالاتٌ ولهم اقتداءٌ خلف زعماءِ الضلالِ منعهم من اتباع الحق حتى وردوا نارَ جهنم فبئس مثوى المُتكبرين.
5 - ومن موانعِ اتباع الحق: ردُّهُ بعد ما تبين
فيعاقبُ العبدُ بانقلاب قلبهِ ورؤيتهُ الحسن قبيحًا والقبيح حسنًا.
• قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللهُ قُلُوبَهُمْ} [الصف: 5].
• قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110].
وهذا لأن الجزاء من جنس العمل وقد ولَّاهم الله ما قالوا ?نفسهم.
• قال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيآءَ مِن دُونِ اللِه} [الأعراف:30].
6 - ومن الموانع: الانغماسُ في التَّرفِ والإسرافُ في التَّنعُّمِ.
فإنه يجعل العبد تابعاً لهواه, منقادًا للشهواتِ الضارة.
كما ذكر الله هذا المانِعَ في عدةِ آياتٍ, مثل قوله: {بَلْ مَتًّعْنَا هَؤُلَآءِ وَءَابَآءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ} [الأنبياء:44].
- {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتَرفِينَ} [الواقعة:45].
فلما جاءتهمُ الأديانُ الصحيحةُ بما يعدلُ ترفَهم ويُوَقِّفُهم على الحدّ النافِع ويمنعَهم من الانهماكِ الضارِ في اللذاتِ, رأوا ذلك صادًّا لهم عن مراداتهم.
وصاحب الهوى الباطل ينْصرُ هواه بكلِّ وسيلةٍ.
لما جاءهم الدينُ بوجوبِ عبادةِ الله وشُكرِ المنعمِ على نعمهِ وعدمِ الانهماكِ في الشهواتِ ولّوا على أدْبارهم نفورّا.

7 - ومن الموانع: احتقارُ المكذبينَ للرسُل وأتباعِهم واعتقاد نقصِهم والتهكُم بهم.

(1/16)

- كما قال قومُ نوح: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111].
- {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّايِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن فَضْلِ} [هود: 27].
وهذا منشؤهُ من الكبر فإذا تكبّر وتعاظمَ في نفسه واحتقر غيرهُ اشمئز من قبولِ ما جاء به من الحق, حتى لو فُرض أن هذا الذي ردّهُ جاءَه من طريقِ من يعظمهُ لقبلَه بلا تَرَدُّد.
8 - وقال تعالى: {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينّ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ} [يونس: 33].
فالفسقُ وهو خروجُ العبدِ عن طاعة الله إلى طاعة الشيطانِ, وكونُ القلب على هذا الوصفِ الخبيثِ, أكبرُ مانع من قبولِ الحقّ علمّا وعملًا. والله تعالى لا يزكي من هذه حالهُ , بل يكِلهُ إلى نفسهِ الظالمةِ فتجُولُ في الباطلِ عنادًا وضلالًا وتكونُ حركاتُه كلُّها شرًّا وفسادًا.
فالفِسقُ يَقرنهُ الباطِلِ, ويصدُّه عن الحقِّ, لأنَّ القلب متى خرجَ عن الانقيادِ للهِ والخضوع فلابُدَّ أَنْ ينقادَ لكلّ شَيْطَانٍ مَّريدٍ {كُتِبَ عَلَيْهِ أَنَّهُ مَن تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} [الحج:4].
9 - ومن أكبرِ موانعِ اتباع الحقِّ والإيمانِ: حصرُ العلوم والحقائقِ في دائرةِ ضيقةٍ
كما فعل مَلاحِدةُ المادِّيين في حصرِهمُ العلومَ بمدركاتِ الحِسّ.
فما ادركُوهُ بحواسِّهم أثبتوهُ, ومالم يدركُوه بها نفوهُ, ولو ثَبَتَ بطُرقٍ وبراهين أعظمُ بكثيرٍ وأوضحُ وأجْلى من مدركات الحسِّ.
وهذه فتنةٌ وشبهةٌ , ضلَّ بها خلقٌ كثيرٌ.
وهذه الطريقةُ الخبيثةُ أنكروا بها وجودَ الربَّ , وكَفَرُوا بالرسُل وبما أخبروهم به من أُمُورِ الغيبِ التي قامت الأدلةُ والبراهينُ المتنوعَةُ على صدْقِها بل قامت الأدلةُ المشاهدةُ على حقِّها.

(1/17)

ومن المعلوم بالضرورة والعلم اليقيني أن البراهين على وجود الباري ووحدانيته وانفراده بالخلقِ والتدبير لا يمكن أن يُساويَها أو يقاربَها شيءٌ من الطرقِ المثْبِتَةِ لأي حقيقةِ تكونُ.
فقد قامت الأدلةُ السَّمْعِيَّةُ, والعقليةُ, والعَيَانِيَّةُّ, والفطريةُ, على ذلك.
وقد أظهَرَ من آياتهِ في الآفاق وفي الأنفسِ ما تبينَ به الحقُّ, وإنّهُ حقٌّ ورُسُله حقٌّ, وجزاؤهُ حقٌّ, وجميع أخبارِه حقٌّ, ودِينُهُ حقٌّ.
فماذا بعدَ الحقِّ إلا الضلالُ ولكن تمرُّدُ المادِيِّينَ وكِبْرُهُم حالَ بيْنَهُمْ وبينَ الحقِّ النافِعِ الذي لا ينفعُ غيرَهُ بدونِه بوجهٍ من الوجوهِ.
والمؤمنُ البصيرُ يعرفُ بنورِ بصيرتِه أنهم في ضلالٍ مبين, وعمًى مُتَرَاكِم, ونحمدُ الله على نعمةِ الهدايةِ.
10 - ومن الموانِعِ: تجرد الماديِّينَ ومن تَبِعَهُم من المغرورينَ
وزعمهم: أنَّ البشرَ لم يبلغوا الرُّشَدَ, ونضوجَ العقلِ إلا في هذه الأوقاتِ التي طغتْ فيها المادةُ, وعلومُ الطبيعةِ, وأنهم قبلَ ذلك لم يبلغوا الرُّشدَ. وهذا فيه من الجراءةِ والإقدامِ على السَّفْسَطَةِ والمُكابرةِ للحقائق والمباهَتَةِ ما لا يخفى على من لَهُ أدنى معقول لم تغيرهُ الآراءُ الخبيثةُ.
فلو قالوا: إنَّ المادةَ والصناعةَ والاختراعاتِ وتطوير الأمورِ الطبيعيةِ لم تَنْضُجْ وتتمَّ إلا في الوقتِ الأخير لصَدَّقهُمْ كلُّ واحدٍ.
وأما تعريفهم على هذا وتجريهمْ وتعديهمْ إياهُ إلى العلومِ الصحيحةِ والحقائقِ الثابتةِ والأخلاقِ الجميلةِ, فقضية من أكذب القضايا.
فإن العقولَ والعلومَ الصحيحةَ إنما تعرفُ ويستدلُ على كمالها أو نقصها بآثارِها وبأدلتها وغاياتها انظرُ إلى الكمالِ والعلوِ في العقائدِ والأخلاقِ
والدين والدنيا والرحمةِ والحكمةِ التي جاء بها محمد / وأخذها عنه المسلمونَ وأوصَلَتْهم وقت عملِهم بها إلى كل خيرٍ دينيِّ ودنيويِّ, وكلِ صلاحٍ, وأخضعَتْ لهم جميعَ الأُمم.

(1/18)

وأنهم وصلوا إلى حالةٍ وكمالٍ يستحيلُ أن يصلَ إليه أحدٌ حتى يسلك طريقهم ثم انظر ما وصلت إليه أخلاقُ الماديين الإباحيين الذين اطلقوا السَّراحَ لشهواتِهم ولم يقفوا عند حدٍّ, حتى هبطوا بذلك إلى أسفل سافلين. ولولا القوةُ الماديةُ تَمْسُكُهمْ بعض التماسُكِ لأرْدتهم هذه الإباحيةِ والفوضى في الهلاك العاجلِ {وَلَا تَحْسَبَنَّ اللهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ} [إبراهيم:42].
ثم لولا بقايا من آدابِ الأديانِ بقيت بعض آثارها في الشعوب الراقية صلحتْ بها دنياهم لم يكن لرقيهم المادي قيمةٌ عاجلةٌ, فإن الذينَ فقدوا الدين عجزوا كلَّ العجزِ عن الحياةِ الطيبة والراحةِ الحاضِرةِ والسعادةِ العاجلةِ. والمشاهدةُ أقوى شاهدٍ لذلك.
ومشركو العربِ ونحوُهُم ممن عندهم بعضُ الإيمانِ وبعضُ الاعترافِ بالأصولِ الإيمانيةِ كتوحيد الربوبيةِ والاعتراف بالجزاء , خيرٌ لكثيرٍ من هؤلاء الماديين بلا ريب ولا شكٍ.
ثُمُّ قد عُلِم بالضرورةِ أنَّ الرُّسُلَ صلواتُ اللهِ وسلامُه عليهم جاؤوا بالوحي والهداية جملةً وتفصيلًا, وبالنُّورِ والعلمِ الصحيحِ والصلاحِ المطلقِ من جميع الوجوهٍ, واعترفتْ العقولُ الصحيحةُ بذلك. وعلمَت أنها في غايةِ الافتقارِ إليه, وخضعت لِمَا جاءت به الرُّسُلٌ.
وعلمَتْ العقُولُ أنها لو اجْتَمَعَتْ من أولها إلى آخرها لمْ تصلْ إلى درجةِ الكُتُبِ إلى الحقائقِ النافعةِ التي جاءتْ بها الرُّسُلُ, ونزلتْ بها الكتُبُ وأنه لولاها لكانتْ في ضلالٍ مبينٍ وعمًى عظيمٍ وشقاءٍ وهلاكٍ مستمرٍّ.
{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران:164].

(1/19)

فالعقُولُ لمْ تبْلغُ الرُّشد الصحيحَ ولم تنضِجْ إلا بما جاءتْ به الرسلُ ومن ذلك انخداعُ أكثرِ النَّاس بالألفاظِ التي يزوَّق بها الباطلُ, ويردُّ بها الحقُّ من غيرِ بصيرةٍ ولا علمٍ صحيح, وذلك لتسميتهِ علوم الدين وأخلاقهِ العالية رجعيةً, وتسميتهم العلوم والأخلاقَ الأُخر المنافيةَ لذلك ثقافةً وتجديدًا.
ومن المعلوم لكلِّ صاحبِ عقلٍ صحيحٍ: أن كلَّ ثقافةٍ وتجديدٍ لم يستندْ في أُصولِه إلى هداية الدينِ, وإلى توجهات الدين , فإنهُ شرٌّ وضررٌ عاجلٌ وآجلٌ. ومن تأمل أدنى تأمُّلٍ ما عليه مَنْ يُسَمّون ((المثقفينَ الماديينَ)) من هبوطِ الأخلاقِ, والإقبال على كل ضار, وترك كل نافع, عرف أن الثقافة الصحيحة تثقيف العقول بهداية الرُّسل, وعلومهم الصحيحة.
وتثقيف الأخلاق تهذيبُها بالأخلاق الحميدة الجميلة, والتوجيهاتِ النافعةِ التي تشتمل على الصلاحِ المطلَق, والاستعانة بعلوم المادة الصحيحةِ على الخير والصلاحِ, والنجاح.
فالإسلامُ يأمرُ ويحثُّ على تحصيل السعادتين وتكميل الفضيلتين. ومن تأَملَ ما جاء به الدينُ الإسلامي من الكتابِ والسنَّة جملةً وتفصيلًا عرفَ أنَّه لا صلاحَ للبشرِ إلا بالرجوعِ إلى هدايتهِ وإرْشاده.

وَأَنَّهُ كما أصْلَحَ العقائدَ والأخلاق والأعمال فَقَدْ أصْلَحَ أُمورَ الدُّنيا وأرشدَ إلى كلِّ ما يعودُ إلى الخير والنفعِ العام والخاص , والله الموفقُ الهادي وصلى الله على محمد وسلَّم.

(1/20)


بسم الله الرحمن الرحيم - شرح منظومة القواعد

شرح منظومة القواعد الفقهية

(بسم الله الرحمن الرحيم (

(الحمد لله وحده والصلاة والسلام على من لا نبي بعده أما بعد:
لقد يسر الله تعالى شرح منظومة القواعد الفقهية للشيخ السعدي رحمه الله تعالى في الدورة العلمية المقامة في الفترة ما بين 28/ 4 - 10/ 5 هـ في جامع الحبيب في الموطأ في مدينة بريدة تزامن مع ذلك إقامة دورة أخرى في نفس المنظومة لمجموعة من طالبات العلم في القسم النسائي في مركز توعية الجاليات في مدينة بريدة, ولرغبة كثير من الإخوة والأخوات طباعتها قامت بعض طالبات العلم بإخراجها بعد طباعتها.
أسأل الله أن ينفع بها وأن يجزي خيرا من أعان على نشرها.
والله تعالى أعلم.
وكتبه
خالد بن إبراهيم الصقعبي


منظومة القواعد الفقهية - شرح منظومة القواعد

شرح منظومة القواعد الفقهية

منظومة
القواعد الفقهية
للشيخ العلامة عبدالرحمن بن ناصر بن عبدالله
ابن ناصر السعدي
((رحمه الله))
(1307 - 1376 هـ)
1. الحمدُ للهِ العليّ الأرفقِ ... وجامعِ الأشياءِ والمفرِّق
2. ذي النّعمِ الواسعةِ الغزيرة ... والحكَمِ الباهرةِ الكثيرة
3. ثم الصلاةُ مع سلامٍ دائمِ ... على الرسولِ القُرَشِي الخاتِم
4. و آلهِ وصحبهِ الأبرارِ ... الأبرارِالحائزي مراتبَ الفخار
5. اعلم هُديتَ أَن أفضل المِنَنْ ... علمٌ يُزيل الشكَ عنك والدّرنْ
6. وَيكشفُ الحقَ لذي القلوب ... وَيُوصِلُ العَبْدَ إلى المطلوب
7. فاحرصْ على فهمك للقواعدِ ... جامعةِ المسائلِ الشوارد
8. فترتقي في العلم خيرمرتقى ... وتقتفي سبل الذي قد وفقا
9. هذه قواعد نظمتها ... من كتب أهل العلم قد حصلتها
10. جزاهم المولى عظيم الأجر ... والعفو مع غفرانه والبر
11. النية شرطٌ لسائر العمل ... بها الصلاح والفساد للعمل
12. الدين مبنىّ على المصالح ... في جلبها والدرء للقبائح
13. فإن تزاحم عدد المصالح ... يقدم الأعلى من المصالح
14. وضدّه تزاحم المفاسد ... يرتكب الأدنى من المفاسد
15. ومن قواعد الشريعة التيسير ... في كل أمر نابه تعسير
16. وليس واجب بلا اقتدار ... ولا محرم مع اضطرار
17. وكل محظور مع الضرورةْ ... بقدر ما تحتاجه الضرورةْ

(1/1)

18. وترجع الأحكام لليقين ... فلا يزيل الشك لليقين
19. والأصل فى مياهنا الطهارة ... والأرض والثياب والحجارة
20. والأصل في الابْضاع واللحوم ... والنفس والأموال للمعصوم
21. تحريمها حتى يجىء الحِلُ ... فافهم هداك الله مايملُ
22. والأصل في عادتنا الإباحة ... حتى يجيء صارف الإباحة
23. وليس مشروعاً من الامورْ ... غيرُ الذي في شرعنا مذكورْ
24. وسائل الأمور كالمقاصد ... واحكم بهذا الحكم للزوائد
25. والخطأ والإكراه والنسيان ... أسقطه معبودنا الرحمان
26. لكن مع الإتلاف يثبت البدل ... وينتفي التأثيم عنه والزلل
27. ومن مسائل الأحكام في التبع ... يثبت لا إذا استقل فوقع
28. والعُرف معمول به إذا وردْ ... يثبت لا إذا استقل فوقع
29. معاجل المحظور قبل آنه ... قد باء بالخسران مع حرمانه
30. وإن أتى التحريم في نفس العمل ... أو شرطه، فذو فساد وخلل
31. ومتلف مؤذيه ليس يضمنُ ... بعد الدفاع بالتي هي أحسنُ
32. والنكرات في سياق النفي ... تعطي العموم، أوسياق النهى
33. وأل تفيد الكل فى العموم ... في الجمع والإفراد كالعليم
34. كذاك (منْ) و (ما) تفيدان معا ... كل العموم يا أخي فاسمعا
35. ومثله المفرد إذ يضاف ... فافهم هديت الرشد ما يضاف
36. ولايتم الحكم حتى تجتمع ... كل الشروط والموانع ترتفع
37. ومن أتى مما عليه من عمل ... قد استحق ماله على العمل
38. وكل حكم دائرٌ مع علّتِه ... وهي التي قد أوجبت لشرعته
39. وكل شرط لازم للعاقد ... في البيع والنكاح والمقاصد
40. إلا شروطاً حللت محرما ... أو عكسه فباطلات فاعلما
41. تستعمل القرعة عند المبهم ... من الحقوق أو لدى التزاحم
42. وإن تساوى العملان اجتمعا ... وفعل إحداهما فاستمعا
43. وكل مشغولٍ فلا يشغل ... مثاله المرهون والمُسبّلُ
44. ومن يؤد عن أخيه واجبا ... له الرجوع: إن نوى يطالبا
45. والوازع الطبعي عن العصيان ... كالوازع الشرعي بلا نكران
46. والحمد لله على التمام ... في البدء والختام والدوام
47. ثم الصلاة مع سلام شائع ... على النبي وصحبه والتابع

(1/2)

الحمد لله القائل (يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ (1)
والصلاة والسلام على إمام العلماء مُورَث الفقهاء القائل (من يرد الله به خيراً يُفقه في الدين (2).
وعلى أله وصحبه الدعاة العاملين والعالِمين المُبلِغين وسلم تسليماً كثيراً.


وبعد - شرح منظومة القواعد

شرح منظومة القواعد الفقهية

وبعد:
فإن علم القواعد الفقهية من أعظم علوم الشريعة وأهمها للفقيه والمفتي والقاضي والحاكم, وبه تتدرب مدارك طلاب العلم ويفتح لهم بها آفاق المسائل وتشعبات الفروع, وهو الأرض الصلبة التي ينطلقوا منها للاستنباط والنظر والاستدلال مع توقدٍ في ملكة الفهم والاستعاب لإدراك معاني النصوص وفقهها, وكل هذا يتأتى إليهم وزيادة عليه بإتقان قواعد هذا العلم حفظاً وفهماً, والتوسع في دراستها ومدارستها.
وسعياً لتحقيق ما ذُكر لطلاب العلم وطالباته في هذه المنطقة قام فضيلة الشيخ خالد الصقعبي وفقه الله تعالى بشرح) منظومة القواعد الفقهية) , وقد أذن مشكوراً بإخراج ما تفضل بشرحه "وهي هذه المذكرة التي بين أيدينا" بعد مراجعتها وتنقيحها.
نسأل الله تعالى أن يجزل لشيخنا المثوبة ويبارك في علمه وعمله.
وأن يفقهنا في دينه وأن يرزقنا الإخلاص والعمل, إنه ولي ذلك والقادر عليه, وآخر دعوانا أن لله الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه وسلم.
__________
(1) (المجادلة: من الآية11)
(2) الراوي: عبدالله بن عباس - خلاصة الدرجة: صحيح على شرط الشيخين - المحدث: الوادعي - المصدر: الصحيح المسند - الصفحة أو الرقم 618

(1/3)

القواعد في اللغة: جمع قاعدة, ومعنى القاعدة أصل الأس, وأساس البناء والقواعد الأساس, وقواعد البيت أساسه ومنه قوله تعالى (وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا (1) وقوله تعالى (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ (2).
اصطلاحاً: حكم أغلبي ينطبق على معظم جزيئاته لتعرف أحكامها منه.
حكم: الحكم هو إضافة شيء إلى شيء أو نفيه كقولك (الرجل قائم) هذا حكمه (الربا حرام) أضفت الحرمة إلى الربا فهذا حكمه.
أغلبي: والمراد بالأغلبي أي أنه لا ينطبق على معظم جزيئاته, وإنما المراد أنه يأتي على أكثر فروعه.
وقال أغلبي: ليخرج بذلك القواعد الأصولية لأنها قواعد كلية تنطبق على جميع أجزائها وفروعها مثل {الأمر يقتضي الوجوب} فهذه قاعدة أصولية, فكل أمر الأصل أنه للوجوب. أما القواعد الفقهية فهي أغلبية لا تأتي على جميع الفروع وإنما على بعض أبوابه, ولذلك القواعد الفقهية الأصل إعمالها, ولكن حينما نأتي على كتب القواعد وكتب الفقه نجد أن هناك بعض الفروع الفقهية التي هي من صميم وتطبيقات هذه القاعدة ولكنها لا تدخل فيها ولا يحتاج إخراجها إلى دليل, وإنما لكونها أكثر شبهاً بقاعدة أخرى, فهذا كافٍ في عدم دخولها في هذه القاعدة.
"ينطبق على معظم جزئياته":
__________
(1) (البقرة: من الآية127)
(2) (النحل: من الآية26)

(1/4)

هذا بمعنى قوله أغلبي. وكما تقدم أن القاعدة الأصولية تنطبق على كل جزئياته. وقوله على معظم جزئياته نستفيد أن الأكثر والأغلب أنه في القاعدة, ولذلك كان خروج بعض الفروع الفقهية على سبيل الاستثناء, بينما لا تجد في كتب أصول الفقه بأي حال من الأحوال قاعدة ثم يقول لق المستثنيات, لأن القاعدة الأصولية لا يخرج منها شيء إلا بدليل من كتاب أو سنة أو نحو ذلك, بينما القواعد الفقهية حتى الكبار تجد أن العلماء حينما يؤصلونها ويتكلمون عنها يختمون المسألة بقولهم "ما يستثنى من القاعدة" إشارة إلى أنها لا تحوي جميع الفروع.
"لتعرف أحكامها منه": هذه الجزئية من التعريف هي ثمرة القواعد الفقهية, لتعرف الأحكام من هذه القواعد فإن الإنسان ربما يسأل عن مسألة فقهية وقد لا يكون مستحضراً في كثير من الأحيان للدليل فتأتي هذه القاعدة كالدليل.
مسألة: (الفرق بين القواعد الأصولية والقواعد الفقهية)
أول من فرق بين قواعد هذين العلمين وميز بينهما هو الإمام شهاب الدين القرافي من علماء المالكية وذلك في مقدمة كتابه الفروق.
والفروق كثيرة لكنها تتركز في محورين أساسيين هما:
أ) أن القواعد الأصولية شاملة وعامة لجميع أحكام الشريعة. مثل {النهي يقتضي التحريم} هذه القاعدة الأصولية ليست خاصة بالفقه وإنما هي عامة تدخل في الفقه والتفسير والحديث والعقيدة كما في قوله تعالى (وَلا تُسْرِفُوا (1) (فالنهي هنا للتحريم. أما القواعد الفقهية فهي خاصة بالفقه فقط.
ب) أخص من الفرق الأول, وهو أن القواعد الأصولية كما تقدم قواعد عامة كلية معنى ذلك أنها تشمل جميع ما يدخل تحتها من فروع, بينما القواعد الفقهية تتناول أغلب الفروع أي أن القاعدة الفقهية تتناول أغلب الفروع الداخلة تحتها, مثلاً {الأمر يقتضي الوجوب} هذه قاعدة أصولية كما تقدم فليس هناك أمر نحمله على غير الوجوب إلا بدليل ينقله من الوجوب إلى الاستحباب مثلاً.
__________
(1) (الأنعام: من الآية141)

(1/5)

فرع: (الفرق بين القاعدة الفقهية والضابط الفقهي)
القاعدة الفقهية: لها صور في أغلب أبواب الفقه مثال ذلك {لا عمل إلا بنية} هذه تأتي في باب الطهارة وفي كتاب النكاح والجنايات وتأتي في باب الحدود والقصاص ونحو ذلك.
أما الضابط الفقهي: فإنه يتعلق باب واحد من أبواب الفقه فكلاً من القواعد الفقهية والضابط الفقهي يختصان بجانب الفقه لكن ضابط الفقه معلق بباب واحد من أبواب الفقه مثال ذلك {ما صح في الفريضة صح في النافلة} هذه في الصلاة فقط مع أن الضابط الفقهي يشارك القاعدة بكونه أغلبي ولكنه لا يحوي ألفاظ ومسائل الفقه وأنما تكون رحاه دائرة على باب واحد من أبواب الفقه.
مسألة: (ميز القواعد الفقهية, ومكانتها في الشريعة, وفؤائد دراستها).
أما الميز فهي على ما يلي:
1) أنها قواعد كثيرة جداً وغير محصورة بعدد, وهي منثورة في كتب الفقه العام والفتاوى والأحكام.
2) أنها تمتاز يإيجاز عبارتها مع عموم معناها وسعة استيعابها للمسائل الجزئية فهي قاعدة من كلمة أو كلمتين كقاعدة {الأعمال بالنيات} , {الأمور بمقاصدها} , {المشقة تجلب التيسير} ومع ذلك يندرج تحتها ما لا يحصيى من المسائل الفقهية المختلفة.
3) أنها تمتاز بأن كلاً منها ضابط يضبط فروع الأحكام العلمية, ويربط بينها برابطة تجمعها وإن اختلفت موضوعاتها وأبوابها مثل:
{المشقة تجلب التيسير} فهذه في كتاب الطهارة "التيمم إذا عدم الماء أو عند عدم القدرة على استعماله". وهذه في كتاب الصلاة "الجمع والقصر في السفر" على القول بأن علة الترخيص في السفر المشقة وهي علة مضطربة كما سيأتي. وفي كتاب الصيام يرخص للإنسان أن يفطر في حال السفر. وفي كتاب الحج "المرأة إذا لم تستطع الرمي لأي سبب من الأسباب يرمي عنها وليها".
فهذه القاعدة في موضوعات مختلفة في كتاب الطهارة والصلاة والصيام والحج ومع ذلك تربط بينها هذه القاعدة.
أما فؤائد القواعد الفقهية فهي:

(1/6)

1) أنها حاصرة وهذا الحصر يغني طالب العلم عن الكثير من التتبع, قال القرافي رحمه الله تعالى: من ضبط الفقه بقواعده استغنى عن حفظ أكثر الجزئيات لإندراجها في الكليات.
2) أنها تربي في طالب العلم ملكة الفهم والاستنباط والنظر والاجتهاد في الفروع الفقهية بحيث لا يغدو طالب العلم حافظاً فقط لكتب الفروع وإنما يتربى على ضم المسألة إلى مثيلاتها ونظيراتها وما يشابهها وهذا يفيد الطالب في إبعاده عن الجمود الفكري والنظر الفقهي فينتقل على إثر ذلك من مرحلة التقليد لغيره إلى مرحلة أوسع وهي مرحلة أوسع وهي مرحلة الاستدلال والنظر.
3) أن دراسة القواعد الفقهية والإلمام بها واستيعابها مما يعين القضاة والمفتين والحكام عند البحث عن حلول للمسائل المعروضة والنوازل الطارئة بأيسر سبيل وأقرب طريق, ولذلك قال بعضهم: إن حكم دراسة القواعد الفقهية والإلمام بها على القضاء والمفتين فرض عين وعلى غيرهم فرض كفاية.
4) لما كانت القواعد الفقهية في أكثرها موضع اتفاق بين الأئمة المجتهدين حتى ومواضع الخلاف فيها قليلة, فإن دراسة القواعد الفقهية والإلمام بها تربي عند طالب العلم ملكة المقارنة بين المذاهب المختلفة وتوضح لها وجهاً من وجوه الاختلاف وأسبابه بين المذاهب.
مسألة: (مصادر القواعد الفقهية)
والمقصود بذلك منشأ كل قاعدة وأساس ورودها.
وهي تنقسم إلى ثلاث أقسام:
القسم الأول: قواعد فقهية مصدرها من النصوص الشرعية الكتاب والسنة, ولذلك نجد أن بعض القواعد جزء من آية أو حديث فمن الآيات التي جرت مجرى القواعد مثل قوله تعالى (وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا (1) , فهذه الآية على وجازة لفظها جمعت أنواع البيوع. ما أحل الله وما حرم عدا ما استثني.
ومن السنة كمثل قوله صلى الله عليه وسلم (لا ضرر ولا ضرار (رواه أحمد وابن ماجه في سننه. فهذه قاعدة وهي جزء من الدليل. وقوله (كل مسكر خمر (رواه البخاري ومسلم.
__________
(1) (البقرة: من الآية275)

(1/7)

القسم الثاني: ما كان من غير المنصوص ولكنها أتت بمعنى الدليل مثال ذلك {الأمور بمقاصدها} هذه ليست بدليل ولكن الدليل دل عليها وهو قوله عليه الصلاة والسلام (إنما الأعمال بالنيات (رواه البخاري ومسلم, وكقولهم {العادة محكمة} مأخؤذه من قوله تعالى (خُذِ الْعَفْوَ وَامُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (1) (والعرف هو العادة.
القسم الثالث: أن تكون القاعدة ليست دليلاً ولا بمعنى وإنما الدليل دل عليها كقوله {الأصل في الأشياء الإباحة} فهذه القاعدة لم يرد فيها نص ولا بمعناه ولكن الدليل قام عليها فهذه مأخؤذة من قوله تعالى (قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً (2) (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً (3).
مسألة: هل يجوز أن نجعل القاعدة الفقهية دليلاً شرعيا يستنبط منه حكم شرعي؟
هنالك أقوال لأهل العلم وهي بمجموعها تفيد أنه لا يسوغ اعتبار القواعد الفقهية أدلة شرعية لاستنباط الأحكام لسببين:
أ) أن هذه القواعد ثمرة للفروع المختلفة وجامع ورابط لها وليس من المعقول أن يُجعل ما هو ثمرة وجامع دليلاً لاستنباط أحكام الفروع.
ب) أن معظم هذه القواعد لا تخلو من المستثنيات, فقد تكون المسألة المبحوث عن حكمها من المسائل والفروع المستثناة.
__________
(1) (لأعراف:199)
(2) (الأنعام: من الآية145)
(3) (البقرة: من الآية29)

(1/8)

ولذلك لا يجوز بناء الحكم على أساس هذه القواعد, ولكنها تعتبر شواهد مصاحبة للأدلة يستأنس بها في تخريج الأحكام للوقائع الجديدة قياساً على المسائل الفقهية المدونة. ولكن هذا لا يؤخذ على إطلاقه, وقد مرَ معنا أن من القواعد الفقهية ما كان أصله ومصدره من كتاب الله تعالى أو من سنة صلى الله عليه وسلم أو يكون مبنياً على أدلةٍ واضحة من الكتاب والسنة المطهرة أو مبنياً على دليل شرعي من الأدلة المعتبرة عند العلماء, أو تكون القاعدة مبنية على الاستدلال القياسي وتعليل الأحكام. فهذه أدلة شرعية, وقواعد فقهية يمكن الاستناد إليها في استنباط الأحكام وإصدار الفتاوى وإلزام القضاء بها.

كتب في القواعد
1 - القواعد في الفقه/ للإمام ابن رجب الحنبلي, وهذا كتاب جم الفؤائد.
2 - المنثور في القواعد الفقهية/ للإمام بدر الدين محمد بن عبدالله الزركشي الشافعي المتوفي سنة 794هـ.
3 - كتاب الأشباه والنظائر/ لجمال الدين عبدالرحيم بن حسن بن علي الأسنوي الشافعي.
4 - كتاب الأشباه والنظائر/ لابن الملقن.
5 - المدخل الفقهي العام/لمصطفى الزرقاء الحلبي.
6 - القواعد في الفروع/لعلي بن عثمان الغزي الدمشقي الحنفي شرف الدين, المتوفى سنة799هـ.
(من ضمنها هذه المنظومة للشيخ عبدالرحمن بن ناصر السعدي عليه رحمه الله تعالى الحنبلي المتوفي سنة1376هـ.


مقدمة القواعد الفقهية - شرح منظومة القواعد

شرح منظومة القواعد الفقهية

وبعون الله تعالى نشرع في المنظومة:

مقدمة القواعد الفقهية
البداءة في الخطب بحمد الله (

(1 (
الحمد لله العلي الأرفق ... وجامع الأشياء والمفرق

من البيت الأول إلى البيت السابع لن نتوقف عندها كثيراً لأنها ليست من القواعد الفقهية بل هي مقدمة.
قوله الحمد:
الحمد هو ذكر صفات المحمود مع حبه وتعظيمه وإجلاله, فإن تجرد عن ذلك فهو مدح.
وقال بعض العلماء: هو الثناء بالذكر الجميل. والأول أرجح.

(1/9)

والفرق بين الحمد والمدح: الحمد والمدح كلاهما فيه ذكر للمحمود في صفة الكمال, أما الفرق فهو أن الإخبار عن محاسن الغير إما أن يكون إخباراً مجرداً من حب وإرادة فهذا مدح, وإن كان مقروناً بهما فهو حمد.
وقوله لله:
اللام هنا للجنس المفيدة الاستغراق, فالمستحق للحمد المطلق هو الله عز وجل والمختص به هو الله تعالى, ولهذا كان النبي صلى الله عليه وسلم إذا أصابته السراء قال (الحمد لله الذي بنعمته تتم الصالحات (وأن أصابته ضراء قال: (الحمد لله على كل حال) , وقد ورد ذلك من حديث عائشة رضي الله عنها. قال النووي عليه رحمة الله في الأذكار إسناده جيد, رواه إبن ماجة وابن السني والحاكم وصححه الألباني في سلسلة الأحاديث الصحيحة. فالله تعالى له الحمد المطلق من جميع الوجوه أما غير الله عز وجل فإنه يحمد على أشياء خاصة فالعبد يحمد لكن حمده مقيد فهو يحمد على أشياء دون أشياء.
وقوله العلي:
أي الذي له العلو التام المطلق من جميع الوجوه, علو الذات, فالله تعالى ظاهر بذاته فوق كل شيء. وهذا دل له الكتاب والسنة والفطرة والإجماع.
وعلو القدر: وهذا متفق عليه عند أهل السنة والجماعة وأن الله لا يوصف إلا بصفات الكمال.
وعلو القهر: وهذا متفق عليه وأن كل شيء تحت قدرة الله وسلطانه.
قوله الأرفق:
أي الرفيق بأفعاله, فأفعاله كلها رفق على غاية المصالح والحكمة, وقد أظهر سبحانه لعباده من آثار رفقه ما يستدلون به على كمال حكمته ورفقه كما في خلق السماوات والأرض وما بينهما في ستة أيام مع قدرته على خلقها في لحظة, كما أنه يقدر على هداية الضالين ولكنه حكمته اقتضت إبقائهم على ضلالهم عدلاً منه تعالى وليس ظلماً.
قوله وجامع الأشياء والمفرق:

(1/10)

أي أنه تعالى جمع الأشياء في شيء وفرقها في شيء آخر, كما جمع بين خلقه في كونه خلقهم ورزقهم, وفرق بينهم في الأشكال والصور والطول والقصر, والسواد والبياض .. الخ. ومناسبة ذكر الجمع والتفريق هنا, لأن الشيخ يشرع بين القواعد وهذه القواعد تجمع بين المتماثلات وتفرق بين المختلفات, فتعطي المتمثلات حكماً واحداً, أما المختلفات فتغاير بينها بالأحكام.

نعم الله واسعة

(2 (
ذي النعم الواسعة الغزيرة ... والحكم الباهرة الكثيرة

ثم وصف الله تعالى بالنعم الغزيرة الواسعة, كما قال تعالى (وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (1). وهذه مقدمة عظيمة ذكرها الشيخ في بيان عظيم نعم الله عز وجل وأن هذه النعم كثيرة منها نعمة المآكل والمشارب .. الخ. وأعظم هذه النعم نعمة الإسلام, ومن أعظم نعمة الدين أن تكون عالماً بأحكام هذا الدين.
ثم وصف الله تعالى بـ الحكم الباهرة الكثيرة:
والحكمة: هي وضع الشيء في موضعه المناسب اللائق به, فهي حكم عظيمة تبهر العقول وهذه الحكم متعددة, ومن نظر في هذا الكون وعجائبه وسمائه وأرضه وشمسه وقمره وكوكبه وأشجاره ونباته عرف ذلك, ويكفي الإنسان أن يتأمل في خلق نفسه كما قال تعالى (وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ (2).

الصلاة والسلام على رسول الله

(3 (
ثم الصلاة مع سلام دائم ... على الرسول القرشي الخاتم

قوله الصلاة:
الصلاة من الله عز وجل وهي ثناؤه على عبده في الملأ الأعلى, قال ابن القيم عليه رحمة الله تعالى, وأما قولهم الصلاة من الله بمعنى الرحمة فهو باطل من ثلاثة أوجه:
1 - أن الله تعالى غاير بينهما في قوله تعالى (أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ (3).
2 - أن سؤال الرحمة مشروع لكل مسلم.
3 - أن رحمة الله عز وجل عامة وسعت كل شئ, وأما صلاته فهي خاصة بخواص عباده.
__________
(1) (النحل:18)
(2) (الذاريات:21)
(3) (البقرة: من الآية157)

(1/11)

قوله مع سلام:
هذا دعاء للنبي صلى الله عليه وسلم بالسلامة, أما في حال حياته فدعاء له بالسلامة من الشرور و الآفات, وأما بعد وفاه عليه السلام فإنه دعاء لشريعته وعدم التحريف.
قوله على الرسول:
الرسول هو من أوحي إليه بشرع وأمر بتبليغه على القول الراجح.
قوله الخاتم:
هو الذي ختم الله عز وجل به أنبيائه ورسله فلا نبي بعده عليه الصلاة والسلام, فمن أدعى النبوة بعده فهو كافر, والدليل على ذلك قول الله عز وجل (مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ (1) (. وأما نزول عيسى عليه السلام في آخر الزمان فإن ذلك يدل على أن هناك نبي بعد النبي عليه الصلاة والسلام, لأنه يحكم بشريعة النبي عليه الصلاة والسلام.

الصلاة على آل النبي (

(4 (
وآله وصحبه الأبرار ... الحائزي مراتب الفخار

قوله آله:
أُختلف في المراد بالآل على قولين:
الأول: أن المراد بهم أتباعه على دينه, نص عليه أحمد وعليه أكثر الأصحاب.
الثاني: أن المراد بهم أقاربه من المؤمنين, فالأول عام والثاني خاص.
والأقرب: أن يقال أنه إذا قرن مع الآل الأتباع فالمراد بالآل أقاربه من المؤمنين كما لو قلت (اللهم صل على محمد وآله).
قوله وصحبه:
بمعنى الصحابي, والصحابي من اجتمع بالنبي صلى الله عليه وسلم مؤمناً به ومات على ذلك, ولو لم يره ولو لم تطل الصحبة. وهذا من خصائصه عليه الصلاة والسلام, أما غيره من الناس فإنه لا يكون صاحباً إلا من لازمه مدة يستحق بها أن ينطبق عليه وصف صاحب.
وعطفهم على ألآل من عطف الخاص على العام, وفي الجمع بين الصحب والآل مخالفة للمبتدعة لأنهم يوالون الآل دون الصحب.
قوله الحائزي مراتب الفخار:
المقصود بها المراتب العالية من الصحبة والعبادة والعلم والجهاد ونحو ذلك.
ثم شرع الناظم رحمه الله بالمراد فقال:

منزلة العلم

(5 (
__________
(1) (الأحزاب: من الآية40)

(1/12)

اعلم هديت أن أفضل المنن ... علم يزيل الشك عنك والدرن

من فوائد العلم أنه يبين للمرء الحق

(6 (
ويكشف الحق لذي القلوب ... ويوصل العبد إلى المطلوب

معنى البيت:
أن الله عز وجل أمتن على عباده بنعم كثيرة, ومن أفضل وأعظم ما منَ الله تعالى به على عبده هو العلم النافع, لأن الأنبياء لم يورثوا درهماً ولا ديناراً وإنما ورثوا العلم فمن أخذ به فقد أخذ بحظ وافر. وضابط العلم النافع هو ما أزال عن القلب شيئين:
الأول الشبهة.
والثاني: الشهوة.
لأن الشبهات تورث الشك, وأما الشهوات فتورث درن القلب وقسوة القلب. وتثبط البدن عن الطاعات.
إذا أزال العلم النافع الشبهة والشهوة حل محل الأول اليقين الذي هو ضد الشك, وحل محل الثاني الإيمان التام الذي يوصل العب لكل مطلوب المثمر للأعمال الصالحة. وكلما إزداد الإنسان علماً حصل له كمال اليقين وكمال الإرادة وكمال الخشية قال الله عز وجل (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ (1) (, وإذا كان العلم بهذه المنزلة وبهذه المثابة فإنه ينبغي للإنسان أن يحرص على طلبه وأن يستزيد من طلب العلم, ولذلك لم يسأل النبي صلى الله عليه وسلم المزيد من شيء إلا من العلم قال الله عز وجل (وَقُلْ رَبِّ زِدْنِي عِلْماً (2) (
ولهذا قال الناظم رحمه الله:

فهم القواعد ومعرفتها

(7 (
فاحرص على فهمك للقواعد ... جامعة المسائل الشوارد

لما ذكر الناظم عليه رحمة الله تعالى عموم أهمية العلم الشرعي وفضله خص منه ما يريد شرحه وهي هذه القواعد, ولذا قال: (ولهذا قلت أي مما ينبني على الكلام الأول في الحث على طلب العلم قلت أحرص على طلب هذه القواعد وفهمها).
قوله جامعة المسائل والشوارد:
تقدم فيما سبق وجه جمع هذه المسائل الشوارد.

معرفة حكم النوازل الجديدة

(8 (
فترتقي في العلم خير مرتقا ... وتقتفي سبل الذي قد وفقا
__________
(1) (فاطر: من الآية28)
(2) (طه: من الآية114)

(1/13)

أشار رحمه الله تعالى في هذا البيت إلى فائدة تعلم العلم عموماً وتعلم هذه القواعد على الوجه الأخص, وأن الإنسان بمعرفته لهذه القواعد يزداد علمه ويرتقي طيباً في طلب العلم كما أنه أيضاً بفعله هذا يقتفي سبيل وطريق علماء السلف الذين حازوا العلم الشرعي ومنه العلم بالقواعد الفقهية فحصل لهم التوفيق في علمهم.

منهج المؤلف في القواعد الفقهية

(9 (
وهذه قواعد نظمتها من ... كتب أهل العلم قد حصلتها

في هذا البيت إشارة منه رحمه الله تعالى إلى أنه لم يكن له دور في هذه القواعد إلا أنه جمعها من كتب أهل العلم, وفي هذا أدب جم من أدب السلف وتواضعهم. والشيخ رحمه الله تعالى يقصد بذلك الاستنباط من القواعد وإلا فإن قائل هذه الأبيات هو الشيخ عبدالرحمن السعدي عليه رحمة الله تعالى, وهذا كما تقدم من تواضعه حتى لا يُنسب الفضل إليه وإنما نسبه إلى مصدره وأساسه, وفي هذا درس لطالب العلم على أن يردَ الجميل إلى أهله.

الدعاء لأهل العلم السابقين ومعرفة فضلهم

(10 (
جزاهم المولى عظيم الأجر ... والعفو مع غفرانه والبر

دعاء من الشيخ رحمه الله تعالى للذين أصلوا هذه القواعد وقعدوها قبله, ولا شك أن الدعاء للعالم من أعظم ثمرات العلم, وكفى فخراً لأهل العلم والدعوة أن يُذكروا حتى بعد مماتهم, يًذكروا بالذكر الحسن والثناء الجميل والدعاء, ولذلك قال النبي صلى الله عليه وسلم (إذا مات ابن آدم انقطع عمله إلا من ثلاث (وذكر من ذلك (أو علم ينتفع به (رواه مسلم. هذا العلم الذي هو سبب الترحم على ناقله ومؤلفه ومعلمه للناس, فنسأل الله أن يحشرنا في زمرة العلماء العاملين.

النية شرط لصحة العمل

(11 (
النية شرط لسائر العمل ... فيها الصلاح والفساد للعمل

اولاً: معنى هذه القاعدة:

(1/14)

معناها أن النية شرط لصحة سائر الأعمال, وليس المراد أن العمل لا يوجد ولا يحدث إلا بنية وإنما المقصود أن صلاح العمل وفساده مبني على النية, إن كانت النية صالحة صلح العمل وإن كانت فاسدة فسد العمل مع وجوده, ولذلك قال (بها الصلاح والفساد للعمل) , لأن صورة العمل قد تكون موجودة لكنها تخلو من النية الصالحة.
والنية كما قال أهل العلم شرود, تشرد فلإنسان يحتاج إلى معاهدتها وغلى مجاهدة النفس من أجل تصحيحها وتنقيتها وتجريدها لله عز وجل.
والنية في اللغة: هي العزم والقصد. والمراد بها عزم القلب وقصده لفعل عمل معين, أو هي ما يعبر عنه بعضهم بقوله انبعاث القلب بعمل معين.
أما اصطلاحاً فقالوا بأن الأعمال والتكاليف والتصرفات القولية والفعلية تختلف نتائجها وأحكامها من حيث الصحة والبطلان والإجراء والإثابة والمعاقبة, فهي تتاثر بالقصد.
مثال ذلك ثلاثة أشخاص قتلوا ثلاثة أشخاص:
الأول: قتل شخصاً عمداً وعدواناً فهذا يُقتل.
الثاني: شبه العمد إي أراد إيذاء المقتول لا قتله أو خطأ كمن أراد أن يرمي صيداً فقتل إنساناً فهذا عليه الكفارة.
الثالث: أمر بقتل فلان من الناس حداً فهذا لا شيء عليه.
فالأول قتل عمداً والثاني شبه عمد أو خطأ, فالنتيجة والتبعة الآن اختلفت لاختلاف النية فالأول قتل عمداً والثاني شبه عمد أو خطأ والثالث مأذون له في ذلك. فصورة العمل واحدة كلها قتل لكن النتيجة كما قلنا اختلفت لاختلاف النية. ولعل هذا المثال يوضح أثر النية بشكل ظاهر.
ثانياً مكانة هذه القاعدة:
يكفي أن نعلم أن هذه القاعدة بنيت على حديث (إنما الأعمال بالنيات (1) (, فمكانتها بمكانة هذه القاعدة نذكر طرفاً مما جاء في مكانة هذا الحديث:
* فهذا الحديث قاعدة من قواعد الإسلام العظيمة, اتفق العلماء على صحته وتلقيه بالقبول.
__________
(1) رواه البخاري ومسلم

(1/15)

* وبع صدَر البخاري كتابه الصحيح وأقامة مقام الخطبة له إشارة منه إلى أن كل عمل لا يراد به وجه الله تعالى فهو باطل لا ثمرة له في الدنيا ولا في الآخرة.
* وهذا الحديث هو أحد الأحاديث التي عليها مدار الدين, وقد روي عن الإمامين الجليلين الشافعي وأحمد رضي الله تعالى عنهما أنه ثلث العلم وثلث الإسلام, لأن كسب العبد بقلبه وبلسانه وبجوارحه, فالنية أحد الأقسام وهي ارجحها, لأنها تكون عبادة بإنفرادها.
قال البخاري عليه رحمة الله: ليس أخبار النبي صلى الله عليه وسلم شيء أجمع ولا أغنى ولا أكثر فائدة منه أي هذا الحديث.
وقال عبدالرحمن بن مهدي عليه رحمة الله تعالى: ينبغي أن يُجعل هذا الحديث رأس كل باب.
ثالثاً أدلة هذه القاعدة:
*من القرآن:
لم يرد فيه لفظ النية في القرآن الكريم, وإنما ورد فيه ألفاظ أخرى بمعنى النية تؤيد أصل هذه القاعدة وتكون دليلاً عليها من ذلك:
أ) قول الله عز وجل (وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ (1).
ب) وقوله سبحانه وتعالى (وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً (2) (.
ج) وقوله عز وجل (وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ (3) (*أما من السنة:
أ) فأولها سيد الأدلة وهو أصل هذه القاعدة حديث عمر بن الخطاب رضي الله عنه (إنما الأعمال بالنيات (4) (.
ب) ومن ذلك حديث عائشة رضي الله تعالى عنها قالت قال رسول الله صلى الله عليه وسلم (لا هجرة بعد الفتح ولكن جهاد ونية وإن استنفرتم فانفروا (5).
__________
(1) (النساء: من الآية100)
(2) (الاسراء:19)
(3) (البقرة:207)
(4) رواه البخاري ومسلم
(5) رواه مسلم

(1/16)

ج) ومن ذلك أيضا حديث أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم (إن الله لا ينظر إلى أجسامكم ولا على صوركم ولكن ينظر إلى قلوبكم (1) (.
رابعاً إطلاقات هذه القاعدة:
المقصود بذلك الإطلاقات التي إذا وردت نفهم منها أنه يراد منه هذه القاعدة, فمن ذلك:
1 - إنما الأعمال بالنيات.
2 - الأمور بمقاصدها.
3 - لا عمل إلا بنية.
ونحو ذلك من الإطلاقات.
خامساً محل النية:
ذهب عامة أهل العلم إلى أن محل النية القلب, وأما القول بأن محل النية الدماغ أو اللسان فهذا قول شاذ لا يصح ويؤيد ذلك نصوص كثيرة منها:
قول الله عز وجل (قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي (2).
ومن ذلك قول الله تعالى (لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا (3).
وقول الله عز وجل أيضاً (فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (4).
ولم يذكر الدماغ قط في هذه المواضيع فدل ذلك على أن محل العقل هو القلب لا الدماغ.
سادساً الأمر الذي من أجله شرعت النية:
فالنية شرعت لأمرين:
1 - تمييز العبادات عن العادات, فالممسك عن الطعام من طلوع الفجر إلى غروب الشمس إن كان إمساكه حمية, أو استجابة لأمر طبيب, أو لعدم حاجته لطعام و الشراب فهو أمر مباح لا ثواب ولا عقاب, أما إن كان إمساكه عن الطعام بنية الصوم الشرعي لله عز وجل فهذا طاعة يثاب عليها.
2 - تمييز العبادات بعضها عن البعض الآخر, كصلاة الظهر والعصر مثلاً صورتهما واحدة الذي يحدد الفرق بينهما هو النية.
سابعاَ شروط النية:
الفقهاء رحمهم الله تعالى ذكروا شروطاً للنية:
الشرط الأول: الإسلام, وهذا شرط في كل عبادة لأن النية والعبادة لا تصح إلا من مسلم.
الشرط الثاني: التمييز, لأن نيته لو صحت لصح عمله ولوجب عليه العمل.
__________
(1) رواه مسلم
(2) (البقرة: من الآية260)
(3) (لأعراف: من الآية179)
(4) (الحج: من الآية46)

(1/17)

الشرط الثالث: العلم بالمنوي, فلابد أن يعلم الإنسان بالمنوي علماً يقينياً, هل هو عبادة أم لا؟ ومن حيث صفته, وهل هو فرض أو ليس بفرض؟ ونحو ذلك.
الشرط الرابع: ألا يأتي بمنافٍ للنية, والمنافي للنية أمران:
أ) القطع, يعني أن ينوي قطع العبادة, فعلى هذا من قام يصلي ثم نوى قطع الصلاة انقطعت صلاته, لكن من تردد في النية هل يقطع أو لا يقطع؟ الصحيح أنها لا تنقطع, لأن أصل النية موجود.
ب) الردة عن الإسلام.
ثامناً الفعل لأبد له من نية لكن هل ترك الأمر يحتاج إلى نية؟:
نقول:
ترك المحرم لا يحتاج إلى نية, فبمجرد التخلص من المناهي فإنه يثاب عليها الإنسان. لكن كونه يترك بعض المعاصي مع مجاهدته لنفسه فهذا أعظم أجراً ممن تركها رغبة عنها.
تاسعاً التشريك في النية له صور:
الصورة الأول: أن يدخل مع العبادة ما ليس بعبادة أصلاً, وهذه الصورة على نوعين:
النوع الأول: أن يدخل مع العبادة ما لا يصح إدخاله كالذبح لله وللولي فلان, فهذا يبطل العبادة.
النوع الثاني: أن يدخل مع العبادة ما يصح إدخاله, كما لو اغتسل بنية الجمعة والتبرد, أو يصوم بنية الصيام والتخفيف.
الصورة الثانية: أن ينوي مع العبادة عبادة, وهذا له أنواع:
النوع الأول: أن يدخل الفريضة على فريضة هذا لا يجوز إلا في حالة واحدة فقط في الحج في القرآن أي يدخل الحج على العمرة فيقول (اللهم لبيك عمرة وحجاً) فهنا أدخل الحج على العمرة وقرنهما بنية واحدة.
النوع الثاني: أن ينوي مع الفريضة سنة هذا يجوز في بعض الصور دون بعض الصور مثل لو جاء إلى المسجد والناس يصلون فدخل معهم على أن هذه الصلاة فريضة ونوى بها تحية المسجد صح ذلك, وفي بعض الصور لا يجوز كما لو وجد مسكيناً فأعطاه مبلغاً من المال على أنها زكاة وصدقة فإنها لا تصح زكاة وتصح منه صدقة.

(1/18)

النوع الثالث: أن ينوي مع النافلة نافلة أخرى, وهذا باب واسع جداً, مثل لو تؤضأ ثم دخل المسجد فصلى ركعتين بنية أنها سنة الضحى وركعتي الوضوء, وتحية المسجد صح ذلك.
ثم قال الناظم رحمه الله تعالى: (وهذه قاعدة عظيمة جداً):

الشريعة مبنية على جلب المصالح ودرء المفاسد

(12 (
الدِّينُ مبني على المصالح ... في جلبِها والدرء للقبائح

هذه القاعدة وما بعدها البيت {12و13و14} هذه ثلاث قواعد عظيمة في باب الأمر بالمعروف والنهي عن المنكر والاحتساب في الجهاد. بل لا أبالغ إذا قلت أن فساد نتائج كثير من الأعمال الدعوية نتيجة قلة الفقه في مثل هذه القاعدة.
معنى هذه القاعدة:
معنى هذه القاعدة أن أحكامه سبحانه وتعالى وتشريعاته مبنية على مصلحة المكلفين سواء كان ذلك في الأمر أو النهي في الدنيا أو في الآخرة, فالله تعالى لا يأمر إلا بما فيه مصلحة المكلف, ولا ينهي عن شئ إلا فيه ضرر على المكلف وهذا المعنى هو الذي من أجله بعث الله الرسل كما قال الله عز وجل (وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (1) , ولذلك السابر لأغوار الشريعة يجد أنها خيراً محضاً, لكن هذا الخير يحتاج إلى عقول تعي هذه المسألة. لذلك نجد أن الله تعالى لا يأمر بأمر ولا ينهي عن شئ إلا ويعلل لهذا الأمر أو النهي لمصلحة المكلف (لعلكم تتقون (, (لعلكم تتذكرون (, (هو أزكى لكم (, ونحو ذلك من الآيات الكريمة, فمعرفة الإنسان لهذا الأمر تجعله يوقن بعظمة هذه الشريعة وما ذكرناه تمهيداً لهذه القاعدة.
فما المراد إذاً بهذه القاعدة؟
لما كان الأصل في الشريعة أنها مبنية على جلب المصالح ودرء المفاسد, وجب على المجتهد الناظر في المسائل الاجتهادية الحادثة التي لم يرد فيها دليل أن ينظر إليها بعين الاعتبار.
__________
(1) (الانبياء:107)

(1/19)

بمعنى أنه في علاجه وفي حكمه على هذه المسائل أن يراعي جلب المصالح ودرء المفاسد وكذلك في مسائل كثيرة في الدعوة إلى الله عزوجل يحتاج الداعية إلى إعمال هذه القاعدة.
مسألة: ما هي المصلحة التي يعتبرها الشارع؟
لأن المصلحة عند بعض الناس قد تكون دعوى, وقد تكون وهما فيظن لفساد مزاجه أو لسوء تفكيره أو لجهله ما ليس بمصلحة مصلحة. هذه قضية خطيرة جداً وعلى ذلك مدار الكتابة في الصحف الآن كلها من هذا الباب, فيأتي إنسان عنده فساد في المزاج وسوء في التفكير وأكثرهم من الجهلة, فنقلوا ذلك إلى الصحف نسأل الله السلامة والعافية, فيظنون بأمزجتهم الفاسدة وسوء تفكيرهم وخبث طويتهم وجهلهم ما ليس بمصلحة مصلحة, فيرتبون على ذلك أحكاماً شرعية غير صحيحة.
مثال ذلك: أحد الخلفاء دخل على أحد العلماء في حلقته مع طلابه وقال له: إني جامعت زوجتي في نهار رمضان. فقال له: صم شهرين متتابعين فانصرف. فقال له الطلاب: يا شيخ الذي تعلمنا منك أن كفارة الجماع في نهار رمضان أولاً عتق رقبة إن لم يستطع صام شهرين متتابعين إن لم يستطع أطعم ستين مسكيناً على الترتيب وليس على التخيير. فقال: نعم, لكن هذا خليفة وعنده إماء كثير فربما تهاون في هذا الأمر لسهولة الإعتاق عليه, فأفتيته بالأغلاظ حتى يكف عن ذلك.
فلا شك أن كف هذه الخليفة عن هذا العمل مصلحة لكن هذه المصلحة غير معتبرة, لماذا؟ لأنها خالفت نص الكتاب والسنة فالمصلحة الشرعية ليست مصلحة موهمة ولا مصلحة مدعاة, وإنما المصلحة الشرعية هي التي يعتبرها الشارع في الأحكام.
ولذلك المصلحة في اللغة ضد المفسدة.
وفي الاصطلاح هي التي قصدها الشارع لعباده لحفظ ما يلي:
الأول: حفظ الأديان. الثاني: حفظ الأبدان. الثالث: حفظ الأموال.
الرابع: حفظ الأعراض الخامس: حفظ العقول. السادس: حفظ الأنساب.

(1/20)

هذا هو تعرف شيخ الإسلام رحمه الله تعالى لها. إذا كانت المصلحة تراعي مثل هذه الأمور (أي هذه الكليات الست) فهي معتبرة وإلا فهي مصلحة موهومة فاسدة.
من أدلة القاعدة:
أ) قول الله عز وجل (وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (1) (, ومن الرحمة بعباده رعاية مصالحهم الدنيوية والأخروية.
ب) ومن ذلك قول الله تعالى (إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ وَالْأِحْسَانِ (2) (.
ج) وقول الله جل وعلا (قُلْ إِنَّ اللَّهَ لا يَامُرُ بِالْفَحْشَاءِ (3).
د) ومنه قول الله عز وجل (وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ (4) (.
والأدلة على ذلك كثيرة.
مسألة: المصالح الشرعية قسمها العلماء إلى ثلاثة أقسام:
1) مصلحة ضرورية: هي التي شرعت لقيام أمر الدين والدنيا جميعا, وهذه كتوحيد الله عز وجل مصلحة دنيوية وذلك أن يحيا الإنسان حياة السعداء, كما قال الله عز وجل (الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (5)
ومصلحة أخروية لأن من مات على التوحيد فهو من أهل الجنة إن شاء الله تعالى.
2) مصلحة حاجية: وهذه هي التي شرعها الله عز وجل تخفيافاً على المكلف, وهذه ستأتي عند قول الناظم:
ومن قواعد شرعنا التيسيرُ ... في كل أمر نابَهُ تعسيرُ

هذه كالجمع والقصر في السفر ونحو ذلك.
3) مصلحة تحسينية: وحينما نقول ذلك لا يلزم أن تكون هذه المصلحة غير واجبة فقد تكون من المصلحة التحسينية وهي واجبة, وإنما المعنى أنها شرعت لتحسين الدين وتجميله وتكميله كالنظافة مطلقاً بما في ذلك الوضوء والغسل, حسن الخلق, البشاشة مع الناس ونحو ذلك.
__________
(1) (الانبياء:107)
(2) (النحل: من الآية90)
(3) (لأعراف: من الآية28)
(4) (لأعراف: من الآية157)
(5) (الرعد:28)

(1/21)

مسألة: أقسام المصلحة باعتبار إقرار الشارع لها وعدم إقراره لها, أو بمعنى آخر ما هي المصلحة المعتبرة والمصلحة الغير معتبرة؟
يقال بأن المسألة لها ثلاثة أقسام:
1) المصلحة المعتبرة: وهي التي جاءت الأدلة من الكتاب والسنة على إعمالها, فهذه حجة باتفاق أهل العلم.
2) مصلحة ملغاة: وهذه هي المخالفة لأدلة الكتاب والسنة فهذه ملغاة وباطلة بالاتفاق ولا سبيل لقبولها مهما ألبست لباس المصلحة, كبدعة المولد وعلى هذا ما ينادي به الفسقة من الكتاب في الصحف وغيرها في بعض المصالح الموهومة المزعومة هي من هذا كمطالبتهم بقيادة المرأة للسيارة ويعللون ذلك بمصالح كاستغناء الأسر عن السائقين وهذا لم يحصل في البلاد التي سمحت للمرأة بقيادة السيارة وعدم الخلوة بالسائق ونحو ذلك من الأمور التي لم يعهد عنهم أنهم يراعونها لأن في قلوبهم مرض فنجد أنهم يريدون أن يتوصلوا أحيانا إلى بعض الأشياء باسم المصلحة كمطالبتهم بخروج المرأة ومخالطتها للرجال باسم المصلحة كتقوية الاقتصاد ونحو ذلك. فبناء على هذا نقول بأن هذه مصلحة ملغاة أو مصلحة باطلة مهما لبست لباس المصلحة.
3) مصالح مرسلة: وهي المسكوت عنها, وهذه لم يأت الدليل باعتبارها ولا بعدم اعتبارها فهذه تسمى المصالح المرسلة. وسميت بذلك لأنها مطلقة وخالية من الدليل.
فهل هي حجة أو ليست بحجة؟
هي حجة عند الإمام مالك وأحمد رحمهما الله تعالى واستدلوا على ذلك بدليلين:
أ. أستقرء الشريعة وهي إنما شرعت لمصلحة المكلفين, وإعمال المصالح يتفق مع مقاصد الشريعة.
ب. عمل الصحابة رضي الله تعالى عليهم حيث كانوا يراعون المصلحة في النوازل التي يجتهدون فيها, فالصحابة اعملوا ذلك حينما مثلاً جمعوا القرآن بمصحف واحد, وكذلك زيادة عمر في جلد شارب الخمر إلى ثمانين جلدة وقد كان في صدر خلافته قد جلد أربعين ثم زاد لما رأى الناس أكثروا من ذلك.

(1/22)

لكن العلماء رحمهم الله تعالى جعلوا سبعة شروط لإعمال المصالح المرسلة:
1) أن يغلب على الظن وجود هذه المصلحة, بمعنى أن المصلحة لا تكون موهومة.
2) أن تكون المصلحة ترعى الكليات الست التي سبق الحديث عنها.
3) أن تكون هذه المصلحة متفقه مع قواعد الدين وأصوله لأن هناك قواعد عامة مقاصد للشريعة فلابد أن تكون هذه المصلحة متفقة مع هذه القواعد.
4) ألا تعارض هذه المصلحة نصاً من كتاب الله تعالى أو سنة النبي صلى الله عليه وسلم ولا إجماع المسلمين.
5) ألا تكون هذه المصلحة في العبادات, لأن العبادات توقيفية أي متوقفة على النص من الكتاب والسنة, وهذا كما تقدم في بدعة المولد.
6) ألا تكون في المقدرات, والمقدرات هي التي تكلفت النصوص الشرعية ببيان مقدارها كالمواريث كما قال الله عز وجل (لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ (1) (. قد يأتي إنسان ويقول بأن المرأة أصبحت تشارك الرجل فنقول بأن هذه مصلحة فاسدة لأنها في المقدرات التي تكلفت النصوص الشرعية ببيان مقدارها. وعلى هذا مثل هؤلا الذين يثيرون الشبه باسم المصالح علينا أن ننسف باطلهم وشبهتهم من أساسها, لأن بعض الناس يجادل ويناقش في أشياء هي من المسلمات يعني الآن نتفق مع هذا أن المرأة أصبحت تتحمل بعض المسئولية ليست كالأول وأصبحت أحياناً تتفق على أولادها وربما على أيتام تحتها ونحو ذلك, فلو أننا جلسنا نخالفهم في ذلك لوجدنا أننا نخالف من دون اقتناع, لكن لما نأتي إلى الشبهه فننفسها من أساسها حينما نسلم من كثير من الأمور وهذا أبلغ في العلاج فتقول: لهم مهما وجد من المصالح التي نتفق معك فيها الا أنها كانت في المقدرات ومن شروط إعمال المصلحة ألا تكون في المقدرات ونكتفي بهذا.
7) أن تكون المصلحة عامة وليست خاصة, يعني تكون هذه المصلحة لا ترعى أناس بأعيانهم أو بأشخاصهم وهذا هو الفرق بين حكم الشريعة وبين حكم القوانين الوضعية.
__________
(1) (النساء: من الآية11)

(1/23)

قاعدة تزاحم المصالح

(13 (
فإذا تزاحم عدد المصالحِ ... يُقدَّم الأعلى من المصالح

وهذه قاعدة عظيمة جدا ونحتاج إليها كثيراً ولذلك قد نكثر التمثيل عند هذه القاعدة وهي مرتبطة بالبيت الذي قبلها والذي بعدها.
ومعنى هذا البيت:
أن المكلف إذا أمر أن يفعل أحد أمرين ولا يمكن الجمع بينهما, وهنا يُنتبه لأنه إذا أمكن الجمع بينهما وجب أن يصير إلى ذلك بحسب حكم المصلحة.
لكن قد تتزاحم عند المكلف مصلحتان لا يمكنه الجمع بينهما فإنه يصير إلى الأعلى مصلحة وهذه الصور واردة في باب الترجيحات وبين المتعارضات, فالقاعدة معروضة فيما إذا لم يتمكن المكلف من فعل المصلحتين معاً ومنعه مانع شرعاً أو قدراً.
وهناك أمثلة تعرض للكثير كتزاحم الدعوة وطلب العلم, وكذا تزاحم أداء بعض السنن مع القيام بواجب الدعوة إلى الله عز وجل, والبعض مثلاً يسأل أنه إن قدر له وصام قد لا يتمكن من طلب العلم على الشكل المطلوب من البحث والقراءة لكونه مجهداً, إلى غير ذلك من المسائل الكثيرة تعرض وخاصة للداعية إلى الله تعالى وطالب العلم على الوجه الأخص, ولذلك فقه هذه القاعدة من الأهمية بمكان.
ولهذا هذه القاعدة لها صور كثيرة:
1 - إذا تعارض مصلحة واجبة وأخرى مسنونة: فإنه يقدم الواجب لأنه آكد, مثال ذلك قد يقوم المسلم من النوم ولم يبق إلا وقتاً يسيرا ويخرج وقت صلاة الفجر فهل يقدم سنة الفجر أم الفريضة؟ نقول هنا تزاحم المصلحتان بحكم أن الوقت سيخرج فإنها تقدم الفريضة لأن أداء الفريضة في الوقت آكد من أداء السنة قبل الفريضة.

(1/24)

2 - إذا تعارض واجبان: قدم الآكد منهما لأن الواجبات متفاوتة في قوة الواجب, مثال على ذلك: صلاة العيدين على الصحيح أنها واجبه لكن لو كان اشتغاله بصلاة العيد بالتهيؤ والذهاب إليها يفوت عليه صلاة الفجر فإنه يقدم صلاة الفجر لأنها آكد, لأن تارك الصلاة يكفر وتارك صلاة العيدين على القول بوجوبها وهو الصحيح يأثم أثماً فقط لا يخرج إلى حد الكفر.
3 - تعارض السنن: وعلى هذا جل أحكام هذه القاعدة. فجل أحكامها في قضية تزاحم المصالح في تعارض المسنونات بحيث أنه قد يعرض للإنسان أوجه وأبواب من أبواب الخير فتتزاحم هذه الأوجه ولا يمكن فعلها جميعا فلا يدري أيها يُقدم, ففقه هذه القاعدة مما يعين الإنسان على اختيار الأفضل, ولذلك وضع الفقهاء رحمهم الله تعالى ضوابط لتعارض السنن منها:
أ) إذا تعارض سنة وسنة مؤكدة قُدمت السنة المؤكدة.
ب) إذا تعارض فعلان إحداهما ينتج عنه فعل قاصر والآخر ينتج عنه فعل متعدي, إذا لم يمكن تأديتهما جميعاً فإنه يُقدم الأعلى مصلحة وهو ما كان نفعه متعدٍ إلى الآخرين, لأن ما كان نفعه متعدٍ للآخرين هو أيضاً عائد على ذات الإنسان كطلب العلم والأشتغال بنوافل العبادات.
مسألة: هنا إشارة ولفتة يجب أن نعلم أن هذا التقسيم من حيث الأصل, لكن قد يأتي وقت من الأوقات بحيث يعرض عوارض للمفضول بحيث يكون فاضلاً. مثال ذلك: الطرق العبادية التي تُعالج بها القلوب كثيرة جداً منها قراءة القرآن ومنها طلب العلم ومنها الاشتغال بنوافل العبادات ومنها تغسيل الأموات ومنها زيارة المرضى فقراءة القرآن هي أفضلها ولا شك لكن قد يجد علاج قلبه في مصاحبة أهل الخير في وقت من الأوقات فهنا يعمد إلى المفضول, لأنه عرض له عارض جعله فاضلاً.
تزاحم المفاسد

(14 (
وضدُّه تزاحمُ المفاسدِ ... فارْتَكِب الأدنى من المفاسد

المراد بالتزاحم هنا كالتزاحم بالبيت الذي قبل هذا, لكن هناك تزاحم مصالح وهنا تزاحم مفاسد.

(1/25)

إذا تزاحم مفسدتان ولم يمكن تركهما جميعاً لأن المفسدة مطالب بتركها فإنه يرتكب الأخف مفسدة في سبيل دفع الأعلى مفسدة لكن لا شك إن أمكن تركهما جميعاً فلا يجوز فعل واحد منهما.
مثال ذلك: لو وقع في ضرورة حتمت عليه أما شرب دخان أو شرب مسكر ولم يمكن تركهما جميعاً فهنا يرتكب الأخف مفسدة وهو شرب الدخان, أما إن أمكن تركهما جميعاً وجب أن يصير إلى ذلك.
إطلاقات القاعدة:
هذه القاعدة تندرج تحت قواعد كثيرة منها:
* لا ضرر ولا ضرار أو قاعدة الضرر يزال.
* يصار إلى أهون الشرين. مثال ذلك الآن بعض أماكن الترفيه التي قد يكون بها شر لوجود بعض المعاصي والمنكرات فلو تركها أهل الخير ربما زادت حدة الشر وربما تطور الشر إلى ما هو أعظم, فدخول مثل هذه الأماكن لإزالة الشر أو التقليل منه مطلب شرعي, وهذا فقه وباب عظيم من أبواب القواعد الفقهية.
* إذا تقابل مكروهان أو محظوران أو ضرران ولم يمكن الخروج عنهما وجب ارتكاب أخفهما.
* إذا اجتمع ضرران أسقط الأصغر الأكبر.
فهذه القواعد وغيرها مهما اختلفت ألفاظها وصيغتها فهي متحدة المعنى, فهي تدل على أن الإنسان إذا ابتلي ببليتين ولا بد من ارتكاب إحداهما فللضرورة يجوز ذلك, فإذا كانت البيتان أو الضرران أو المحرمان متساويين فهو بالخيار في ارتكاب أيهما شاء أما إن كانا مختلفين في القوة وأحدهما أخف مفسدة وأقل ضرراً أو أهون شراً من الأخر فإنه يرتكب الأخف ويدفع الأعظم والأشد لأن ارتكاب المحرم والإقدام على المفاسد لا يجوز إلا لضرورة شديدة وإذا أمكن دفع الضرورة بالأخف قلا يجوز الإقدام على الأشد, لأنه لا ضرورة في حق الزيادة.
أمثلة القاعدة:
مثلاً لو تردد الأمر بين أن يصلي الإنسان قائماً وتنكشف عورته وبين صلاته قاعداً مع عدم انكشاف العورة, فإنه يصلي قاعداً لأن ترك القيام أهون وأخف.

(1/26)

مثال أخر: رجل به جرح إذا سجد سال دمه وإذا أومأ بالركوع لم يسل دمه, قالوا فإنه يومئ بالركوع والسجود لأن ترك السجود أهون من الصلاة على النجاسة وهذا على القول بنجاسة الدم.
من صور هذه القاعدة:
* إذا تعارض محرمان وكان أحدهما أشد حرمة فإنه يقدم الأخف حرمة, لأن المحرمات تتفاوت, فمثلاً لو أمره الإنسان على إما شرب الدخان أو تناول المخدرات, يرتكب الأخف مفسدة هو شرب الدخان.
من صورها كذلك إذا تعارض محرمان فعل أحدهما يعود عليه والآخر يعود على غيره فإنه يرتكب ما يعود عليه, لا لأنه مأذون له فيه وإنما لأنه أخف ضرراً, لو خير إنسان مثلاً على إتلاف ماله أو إتلاف مال غيره يُقدم إتلاف ماله.
قاعدة:
هناك قاعدة داخلة في باب المقاصد لم يذكرها المصنف رحمه الله تعالى وهي قاعدة {درء المفاسد مقدم على جلب المصالح}.
معنى هذه القاعدة:
أنه إذا تعارض فعلان أحدهما يجلب مصلحة والآخر يدرء مفسدة فأن درء المفاسد مقدم على جلب المصالح.
مثال ذلك: يظهر ذلك كما في قوله تعالى عز وجل (وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ (1) (. فلا شك أن سب آلهة المشركين قربة يتقرب العبد بها إلى الله عز وجل وهي مصلحة ولا شك لكن لما كان ذلك يؤدي إلى أن يسب المشركون الله عز وجل نهى عن ذلك لماذا؟
لأن درء المفسدة مقدم على جلب المصلحة, وهذه القاعدة يستفيد منها الداعي إلى الله سبحانه وتعالى في دعوته حال مراعاته ذلك.
فالنبي صلى الله عليه وسلم مثلاً همَ أن يبني الكعبة وأن يجعل لها بابان لولا أن قريش حديثي عهد بالإسلام فخشي عليهم من الفتنة.

من قواعد الشريعة التيسير

(15 (
ومن قواعد شرعنا التيسيرُ ... في كل أمر نابَهُ تعسيرُ
__________
(1) (الأنعام: من الآية108)

(1/27)

هذا البيت أراد به المؤلف رحمه الله تعالى قاعدة عظيمة من قواعد هذا الدين وهي قاعدة اليسر ورفع الحرج والمشقة, وهذا يعبر عنها الفقهاء بقولهم {المشقة تجلب التيسير} وهذه القاعدة إحدى القواعد الخمس التي ينبني عليها صرح الفقه الإسلامي وهي:
1.الأمور بمقاصدها.
2.اليقين لا يزول بالشك.
3.المشقة تجلب التيسير.
4.الضرر يزال.
5.العادة محكمة.
قال الإمام الشاطبي رحمه الله تعالى: إن الأدلة على رفع الحرج في هذه الأمة بلغت مبلغ القطع " أي أنها متواترة".
ومن تتبع الشريعة الغراء في أصولها وفروعها يجد التيسير واضحاً جلياً في العبادات والمعاملات والحقوق والقضاء والأحوال الشخصية وغير ذلك مما يتصل بعلاقة الخلق بخالقهم أو علاقة الخلق بعضهم ببعض بما يضمن سعادتهم في الدنيا والآخرة.
والناظر في التخفيفات الواردة في الشرع يرى أنها لا تخرج عن نوعين اثنين:
1) نوع شُرع من أصله للتيسير, وهو عموم التكاليف الشرعية في الأحوال العادية وهنا لفتة وهي إن إيراد هذه القاعدة لا يعني ذلك أن الأصل في الشريعة العسر, وإنما المراد أن الأصل فيها اليسر, لكن قد يعرض للإنسان عوارض تجعل هذا اليسير في حقه عسيراً فجاءت الشريعة فخففته.
ثانياً وهذا هو القسم الثاني وهو:
2) نوع شرح لما يجد من الأعذار والعوارض وهو المسمى بالرخص.

(1/28)

أما الأول فمن تأمل الشريعة بداله جلياً واضحاً أن هذا الدين كله بتكاليفه وعبادته وتشريعاته ملحوظ فيه فطرة الإنسان وطاقته. هذه الأحكام يسيرة لا عسر فيها, سمحه لا تكلف فيها, سهلة لا تعقيد فيها, إنها لا تمثل قيوداً وأغلالاً في عنق الإنسان, كما يخيل لبعض المستشرقين ومن على شاكلتهم فيكتبون عن روح الإسلام بروح التعصب وعقلية المتحامل, إنهم ومن لف لفهم من أبناء جلدتنا يجهلون أن الأحكام الشرعية في حقيقتها توجيه وتشريف أكثر منها قيوداً وحدوداً, وأن التكاليف الربانية أمر بحمد الله تعالى ينسجم مع طبيعة الإنسان ويتلاقى مع مزيته التي خصه الله تعالى بها من العقل والفهم, فأي حرج على الإنسان بعد ذلك أن يتقيد بها ويعمل بمقتضاها.
أما النوع الثاني من التخفيفات الواردة في الشرع لما يوجد من الأعذار والعوارض وهو المسمى بالرخص فهذا دليل عيان يشهد بأن هذا الدين دين اليسر والسهولة وشاهد عدل أيضاً على سماحته وتجاوبه مع الفطر المستقيمة وأيضا حساسية الشرع المرهفة لأحوال أهله بمسارعته في تقديم ما تزول به مشقتهم وعناؤهم ولله الحمد و المنة.
تعريف:
المشقة هي العسر والعناء الخارجين عن حد العادة والاحتمال, ومنه قول الله عز وجل (وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ (1) أي بتعبها. والتيسير في اللغة هو السهولة والليونة.
والمعنى اللغوي الإجمالي لهذه القاعدة:
أن الصعوبة والعناء تصبح سبباً للتسهيل, وهذا معنى قولهم {إذا ضاق الأمر اتسع}.
وأما المعنى الشرعي الاصطلاحي لها فهو: أن الأحكام التي ينشأ عن تطبيقها دون عسر أو إخراج.
من أدلة هذه القاعدة:
من القرآن:
*قول الله عز وجل (يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ (2) (.
__________
(1) (النحل: من الآية7)
(2) (البقرة: من الآية185)

(1/29)

*وقوله تعالى (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ (1) (.
*ومن ذلك قوله تعالى (يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ (2).
*ومنه (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ (3) (.
*ومن ذلك (مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ (4) (.
*ومن ذلك (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ (5).
أما من السنة:
من تصفحها وجد تصريح أو تشير إلى معاني هذه القاعدة من ذلك:
1. أن النبي صلى الله عليه وسلم وعلى آله وسلم لما سئل (أي الأديان أحب إلى الله تعالى؟ قال: الحنيفية السمحة (6) (.
قال الشاطبي رحمه الله: وسمي الدين بالحنيفية السمحة لما فيها من التيسر والتسهيل.
2. ما رواه البخاري في صحيحه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال (إن الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا وابشروا واستعينوا بالغدوة والروحة وشيء من الدلجة (.
3. وقول النبي صلى الله عليه وآله وسلم (لولا أن أشق على أمتي " وفي رواية على المؤمنين" لأمرتهم بالسواك عند كل صلاة (7).
ونحو ذلك من الأدلة على هذه القاعدة مشروعية الرخص, كرخص القصر والفطر والجمع وتناول المحرمات للأضطرار ونحو ذلك.
*من الإجماع:
الإجماع منعقد على عدم وقوع التكليف بالشاق.
فائدة:
لسائل أن يقول ما ضابط المشقة التي تجلب التيسير؟
لأن الكثير من الناس يتعلل بالمشقة كلما كُلف بأمر قال هذا فيه مشقة. هذا لا أستطيعه هذا لا أقدر عليه وربما قال بأن الدين يسر. وربما قال إن المشقة تجلب التيسير فهل كل مشقة تجلب التيسير؟ فنقول جواب ذلك على قسمين:
__________
(1) (البقرة: من الآية286)
(2) (النساء: من الآية28)
(3) (الحج: من الآية78)
(4) (المائدة: من الآية6)
(5) (التغابن: من الآية16)
(6) رواه البخاري في صحيحه تعليقاً.
(7) رواه البخاري

(1/30)

القسم الأول: مشقة لا تنفك العبادة عنها غالباً, وذلك كمشقة الصوم لشدة الحر وطول النهار, ومشقة الجهاد, ومشقة الحج, مشقة الاجتهاد في طلب العلم, فهذه المشقة لا انفكاك عنها في الغالب, كما أنها مشقة لا تنافي التكليف ولا توجب التخفيف لأن الذي يطلب التخفيف حينئذ هو مهمل ومفرط.
القسم الثاني: مشقة تنفك عنها العبادات غالباً, والأصل أنها لا تلازم العبادة فان كانت مشقة عظيمة كخوف الهلاك عند الاغتسال فان هذه المشقة هي التي تجلب التيسير, أما أن كانت مشقة خفيفة كأدنى صداع في الرأس أو سوء مزاج خفيف, فهذا لا أثر له ولا التفات إليه لأن تحصيل مصالح العبادات أولى من دفع هذه المفسدة التي لا أثر لها.
مسألة: أسباب رفع المشقة أو أنواع الرخص.
ذكر الفقهاء رحمهم الله تعالى أن الرخص الشرعية سبعة أنواع وهي كما يلي:
1. رخصة إسقاط: كإسقاط العبادات عند وجود أعذارها كإسقاط الصلاة عن الحائض وعن النفساء, وعدم وجوب الحج على المرأة إذا لم تجد محرماً.
2. رخصة تنقيص: أي إنقاص العبادة لوجود العذر وهذا كالقصر في الصلاة.
3. رخصة إبدال: أي إبدال عبادة بعبادة كإبدال الوضوء والغسل بالتيمم عند عدم الماء أو عدم القدرة على إستعماله, وإبدال القيام بالصلاة بالقعود أو الاضجعاع للمرض.
4. رخصة تقديم: كجمع التقديم بعرفات بين الظهر والعصر, وتقديم الزكاة على الحول وزكاة الفطر في رمضان, وتقديم الكفارة على الحنث ولذلك قالوا يجوز {تقديم الشيء بعد انعقاد سببه وقبل وجود شرطه} مثلاً الإنسان إذا صار عنده نصاب زكاة هذا هو سبب الزكاة بلوغ النصاب يجوز أن يقدمه قبل شرطه وهو حلول الحول, وكذا الحنث في اليمين يجوز له أن يحلف ثم يكفر عن يمينه ثم يحنث لكن لا يجوز له أن يكفر ثم يحلف ثم يحنث, الآن سبب اليمين لم ينعقد.

(1/31)

5. رخصة تأخير: كالجمع في مزدلفة بين المغرب والعشاء, وتأخير صيام رمضان للمسافر والحائض والنفساء ومن انشغل بإنقاذ غريق, أو العناية بمريض يُخشى عليه أو جريح تجري له عملية.
6. رخصة اضطرار: كشرب الخمر للغصة إذا لم يجد وخشي على نفسه الهلاك, وأكل الميتة والخنزير عند المسغبة وخشية الموت جوعاً.
7. رخصة تغيير: كتغير نظم الصلاة للخوف.
وهذه الرُخص ليست على مرتبة واحدة بل هي تختلف تبعاً لظروف المكلف فمنها:
أ) ما يجب فعله كأكل الميتة للمضطر.
ب) ومنها ما يندب فعله كالقصر في السفر أو جواز النظر إلى المخطوبة.
ج) منها ما يباح كالسلم "والسلم هو تعجيل الثمن وتأخير المثمن".
د) ومنها رُخص الأولى بالمكلف أن يفعلها كالفطر في السفر لمن لا يتضرر.
ذ) منها رخص يكره فعلها كالجمع في السفر للمقيم في بلد سافر إليه, والقصر في أقل من ثلاث مراحل عند بعض الفقهاء.
مسألة: حصر بعض الفقهاء أسباب التخفيف في سبعة أسباب رئيسية وهي:
1/ السفر: والسفر على الراجح يُرجع فيه إلى العرف, لكن على كل حال هو من أسباب التخفيف.
2/ المرض: وهو خروج البدن عن حد الاعتدال والاعتياد إلى الاعوجاج والشذوذ, فالمرض قد أذن له بأن يتخلف عن صلاة الجماعة, وأن يصلي قاعداً أو يصلي على جنبه حسب ما يستطيع, ويفطر إذا كان هناك مشقة عليه من الصيام.
3/ الإكراه: وهو في اصطلاح الفقهاء "حمل الغير على أن يفعل ما لا يرضاه ولا يختار مباشرته لو ترك و نفسه.
4/ النسيان أو السهو: والنسيان هو جهل الإنسان بما كان يعلمه ضرورة أو هو عدم استحضار الشيء في وقت الحاجة إليه.
قال العز بن عبدالسلام رحمه الله تعالى (النسيان غالبٌ على الإنسان ولا أثم على الناسي).
فإذا نسى الإنسان وكان لا يمكن تدارك هذا الشيء فانه يسقط وجوب هذا الشيء بفواته كنسيانه لصلاة الكسوف. وأن كان مما يُقبل التدارك من حقوق الله تعالى أو حقوق عباده كالصلاة والزكاة ونفقات الزوجات وجب تداركه.

(1/32)

5/ الجهل: هو نقيض العلم, وهو في الاصطلاح اعتقاد الشيء جزماً على خلاف ما هو في الواقع. فالجهل سببٌ يرفع الإثم والحرج والمسؤلية عن المكلفين بل ويمنع من توجيه الخطاب الشرعي إليهم أحياناً أخرى.
وهذه ليست دعوى إلى الجهل لأن الإنسان لا يعذر بتفريطه بل تقول يجب عليه أن يتعلم ما لا تقوم العبادة إلا به وما لا تصح العبادة إلا به لكن لو انه بذل واجتهد في ذلك لكنه جهل بعض المسائل فإنه يرفع عنه الحرج.
6/ العسر وعموم البلوى: والعسر أي مشقة تجنب الشيء, وعموم البلوى أي شيوع البلاء بحيث يصعب على المرء الابتعاد عنه.
7/ النقص الطبيعي: والنقص ضد الكمال ولذلك لم يكلف الصبي والمجنون لنقص عقليهما, وفوض أمر أموالهما للولي, كذلك عدم تكليف النساء بكثير مما وجب على الرجال كحضور الجمع والجماعات. وهذا لا يسمى كما يزعم البعض أنه نقص غير طبيعي بالتالي يحمله ذلك على انتقاص المرأة مثلاً كانتقاص بعضهم النساء برقة الدين, كمن يستدل بقول النبي صلى الله عليه وسلم (ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن .. الخ (1) (, حيث بين صلى الله عليه وسلم أنها تترك الصلاة في حال حيضها ونفاسها فهذا ليس مدعاة للانتقاص, لأن هذا نقص طبيعي ليس شاذاً حتى يحمل ذلك بعض الرجال على انتقاص المرأة بل قال أهل العلم بأن المرأة إذا تركت الصلاة في حال حيضها ونفاسها فإنها تكون ممتثلة امتثالاً يوازي تركها للصلاة فيغلب جانب امتثالها ويكون ذلك صفة كمال لا نقص في حقها.
مسألة: إطلاقات القاعدة:
هذه القاعدة {قاعدة المشقة تجلب التيسير} كثيرة الفروع وعميقة الجزور ولهذا لها اطلاقات:
1. الضرورات تبيح المحظورات.
2. إذا ضاق الأمر اتسع أي إذا حصل على الإنسان حرج أو مشقة توسع بالرخصة.
3. ما أبيح للضرورة يُقدر بقدرها, فإذا جاز للإنسان أن يأكل الميتة خشية الهلاك فإنه لا يأكل إلى حد الشبع وإنما يأكل ما يندفع به هلاكه.
__________
(1) متفق عليه

(1/33)

4. ما جاز لعذر بطل بزواله كمن يقصر بالسفر إذا رجع إلى بلده بطل القصر, لأن العذر زال.
5. الميسور لا يسقط بالمعسور. ونحو ذلك.

الواجبات تسقط مع عدم القدرة

(16 (
وليس واجب بلا اقتدار ... ولا مُحَرَّم مع اضطرار

هذه القاعدة لها صورتان:
1) نفي الواجب مع عدم القدرة عليه {سقوط الواجب لعدم القدرة} وهذا معنى قوله (وليس واجب بلا اقتدار).
2) إعمال المحرم مع الاضطرار إليه {إباحة المحرم عند الضرورة} وهذا معنى قوله (ولا محرم مع اضطرار).
مسألة: أدلة هذه القاعدة هي نفس أدلة القاعدة السابقة, لأن سقوط الواجب مع عدم القدرة عليه وفعل المحرم عند الضرورة إليه هذا من يسر الشريعة.
مسألة: الواجب الذي لا يمكن فعله لسقوطه صورتان:
1.أن يسقط إلى بدل عنه كالعدول إلى التيمم عند عدم الماء أو فقد الماء. والصيرورة إلى البدل يعبر عنها الفقهاء بإطلاقات منها:
أ) إذا تعذر الأصل يصار إلى البدل.
ب) للبدل حكم المبدل.
2. أن يسقط بالكلية, كسقوط الصلاة عن الحائض والنفساء.
مسألة: هناك قاعدة في مسألة سقوط الواجب عند الضرورة وهي:
{الميسور لا يسقط بالمعسور} , وذلك لأن أوامر الشريعة كلها معلقة بقدرة العبد واستطاعته إذا لم يقدر على الواجب من الواجبات بالكلية سقط عنه وجوبه, إذا قدر على بعضه, إن كان ذلك البعض عبادة, وجب ما يقدر عليه وسقط عنه ما يعجز عنه.
قال العز بن عبدالسلام رحمة الله تعالى (إن من كُلف بشيء من الطاعات فقدر على بعضه وعجز عن بعضه فإنه يأتي بما قدر عليه ويسقط عنه ما عجز عنه).
دليل هذا الفرع:

(1/34)

ذهب العلماء في استنباط هذه القاعدة إلى الشطر الثاني من حديث أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول (ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم (1) , الشاهد قوله (وما أمرتكم بأمر فافعلوا منه ما استطعتم (وقد صرح بذلك الإمام تاج الدين السبكي في الأشباه والنظائر, كما يستدل لذلك أيضاً بقوله تعالى (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ (2).
وقوله تعالى (لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ (3) أي بحسب قدرته واستطاعته.
من الأمثلة على ذلك:
* من عجز عن بعض غسل الجنابة لزمه الإتيان بما قدر عليه منه مثل: إنسان في البر أصابته جنابه ويخشى على نفسه الهلاك إن اغتسل, نقول يغسل ما استطاع, ويتيمم عن الباقي, فبعض الناس يترك الغسل مع أنه قد يستطيع أن يغسل رجليه مثلاً إلى الركبتين, أو إلى ما فوق ذلك أو بغسل يديه إلى العضدين, لأن تخفيف الجنابة مشروع حتى ولو يغسل أعضاء الوضوء.
* إذا عجز عن بعض الفاتحة لزمه الإتيان بالباقي, ونحو ذلك. ولكن يجب التنبه إلى مسألة وهي: أن ما لم يكن جزؤه عبادة مشروعة فإنه لا يلزم المكلف بالإتيان به, كما لو نذر أن يصوم يوماً ويقدر على صوم بعض يوم دون كله فإنه لا يلزمه إمساكه, لأن جزء اليوم ليس عبادة مشروعة.
قال {ولا محرم مع اضطرار}
وهذا ما يعبرون عنه بقولهم {الضرورات تبيح المحظورات}.
والمعنى: أن الشارع إذا منع من شيء وكان الإنسان محتاج إليه فإن هذه الضرورة تجعل هذا المحرم مباحاً بل قد يرتفع إلى درجة الوجوب والإلزام.
__________
(1) رواه البخاري ومسلم
(2) (التغابن: من الآية16)
(3) (الطلاق: من الآية7)

(1/35)

ولكن مع الأسف الشديد كثر في عصرنا الحاضر استعمال الضرورة على غير وجهها الشرعي حتى جعلت ذريعة لفعل كثير من المحظورات وترك الواجبات تحت ستار مبدأ التخفيف والتيسير على الناس دون التقيد بالضوابط الشرعية وهي ضوابط الضرورة, أو الجهل بأحكامها أو الجهل بالحالات التي يصح التقيد بها عند وجود مقتضياتها.
من أمثلة ذلك: توسع الناس في استقدام الخادمة مثلاً بحكم أن الضرورات تبيح المحظورات.
ومن ذلك أيضاً: النقاب مثلاً هذا موجود في عهد الصحابيات كن نساء السلف يلبسنه, لكن النساء الآن توسعن في استعماله تحت ذريعة هذه الضرورة فأصبحت تخرج شيئاً كبيراً وتجمل عينيها ونحو ذلك, وبعضهن غير محتاجه أصلاً للبسه ومع ذلك وإن لبسته للضرورة توسعت فيه فهي استعملت الضرورة استعمالاً زائداً عن الحد.
ولذلك قال الشاطبي رحمه الله تعالى (وربما استجاز هذا بعضهم في مواطن يدعي فيها الضرورة وإلجاء الحاجة بناء على أن الضرورات تبيح المحظورات فيأخذ عند ذلك بما يتفق مع الغرض ويوافق الهوى الحاضر ومَحَالٌ الضرورات معلوم من الشريعة).
ومثال ذلك أيضاً: بعض النساء تسافر بغير محرم ربما لسنة من السنن وتدعي أنها مضطرة ولذلك قال (فيأخذ عند ذلك بما يتفق مع الغرض ويوافق الهوى الحاضر).
مفهوم الضرورة:
الضرورات: جمع ضرورة , مأخوذة من الاضطرار وهو الحاجة الشديدة والمشقة والشدة التي لا مدفع لها.
اصطلاحاً: هي أن تطرأ على الإنسان حالة من الخطر أو المشقة الشديدة بحيث يخاف حدوث ضرر أو أذى بالنفس أو بالعضو أو بالعرض أو بالعقل أو بالمال, ويتعين أو يباح عندئذٍ ارتكاب الحرام أو ترك الواجب أو تأخيره عن وقته دفعاً للضرر عنه في غالب ظنه ضمن قيود الشرع.
مسألة: ما هو حد الضرورة التي تبيح المحظور؟

(1/36)

نقول بأن الاضطرار وإن كان سبب من أسباب إباحة الفعل إلا أنه لا] ُسقط حقوق الآدميين وأن كان يسقط حق الله عز وجل يرفع الإثم والمؤاخذه عن المضطر أو المستكره فإن الضرورة لا تبطل حق الآدميين.
مثال: شخص وجد شاةً فذبحها مضطراً وأكل لحمها, جاءه صاحب الشاة وطالبه بالثمن فلا يقول أنا مضطر والضرورات تبيح المحظورات! نعم هو رفع عنه الإثم "المؤاخذة" لكن لا يعني ذلك أن حق الآدميين يسقط وإنما يجب عليه أن يدفع القيمة.
ولهذا قيدت هذه القاعدة بقاعدة أخرى وهي {الاضطرار لا يبطل حق الغير}.
أدلة هذه القاعدة:
* أما الآيات القرآنية التي تدل على هذه القاعدة في قوله {ولا محرم مع اضطرار} فهي خمس آيات:
1. منها آية واحدة نص فيها صراحة على ضرورة المخمصة " أي الجوع الشديد " وهي آية المائدة وقول الله عز وجل (حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (1).
أما الآيات الأخرى فإنه يفهم منها إباحة المحظور عند وجود الضرورة وهي أربعة آيات:
2. قول الله عز وجل (إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (2) (.
__________
(1) (المائدة:3)
(2) (النحل:115)

(1/37)

3. قوله تعالى (قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (1) (.
4. وقوله تعالى (إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (2) (.
5. وقوله (وَمَا لَكُمْ أَلَّا تَاكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (3) (.
*أما من السنة:
أ) فمن ذلك حديث أبي واقد الليثي قال (قلت يا رسول الله إنا بأرض تصيبنا مخمصة "أي جوع"فما يحل لنا من الميتة؟ فقال إذا لم تصطحبوا "أي تصيبوا لبناً في الصباح" ولم تغتبقوا "أي تشربوا في المساء" ولم تحتفؤا بها بقلاً فشأنكم بها (4) أي كلوا منها ما يدفع الضرر.
ب) من ذلك أيضا حديث جابر بن سمرة أن أهل بيت كانوا بالحرة محتاجين قال فماتت عندهم ناقة لهم أو لغيرهم فرخص لهم رسول الله صلى الله عليه وسلم في أكلها قال (فعصمتهم "أي انقذتهم من الهلاك" بقية شتائهم أو سنتهم (5) (.
تنبيه:
__________
(1) (الأنعام:145)
(2) (البقرة:173)
(3) (الأنعام:119)
(4) رواه أحمد
(5) رواه أحمد في المسند

(1/38)

يجب على المضطر أن يعلم أمراً مهماً وهو كونه يباح له هذا الشيء بالضرورة لا يعني أن يأخذ مجموع هذه الشيء إذا كانت الضرورة تندفع بالبعض أي إذا أبيح أكل الميتة للمضطر لا يعني هذا أنه يأكل إلى حد الشبع وإنما يأخذ بقدر ما تندفع به الضرورة ولذلك قالوا الضرورات تقدر بقدرها وهذا هو ما تفيده القاعدة التي بعد هذه وهي:
الضرورات تبيح المحظورات

(17 (
وكل محظورٍ مع الضرورة ... بقدرِ ما تحتاجُهُ الضرورة

ومعنى القاعدة:
أن كل ما أبيح للضرورة من فعل أو ترك فإنما يباح بالقدر الذي يدفع الضرر والأذى دون ماعدا ذلك, فلا يباح بالضرورة محظور أعظم محذوراً من الصبر عليها, كما أن الاضطرار إنما يبيح من المحظورات مقدار ما يدفع الخطر ولا يجوز الاسترسال ومتى زال الخطر عاد الحظر.
ودليل هذه القاعدة:
قول الله عز وجل (فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ (1).
"غير باغ": أي غير طالب له راغب فيه لذاته¸بمعنى أنه لا يرغب في هذا المحرم لمَا اضطر إليه ,غنما من أجل أن يدفع الضرر عن نفسه.
"ولا عاد": أي متجاوز قدر الضرورة, وهذا هو الشاهد.
من أمثلة هذه القاعدة:
1) إن الجائع المضطر للأكل من الميتة لا يتناول إلا بقدر ما يسد جوعته, فلا يصل إلى حد الشبع.
2) الجبيرة, فليس له أن يزيد من الجبيرة فوق ما يحتاجه الجرح.
3) نظر الطبيب للعورة بقدر الحاجة, مثل نظر الطبيب للمرأة يجب أن يكون بقدر الحاجة, فالأصل أن تتطبب المرأة عند المرأة لكن إذا لم يوجد العلاج إلا عند طبيب رجل واضطرت إلى ذلك فإنها تكشف بقدر ما تندفع به هذه الضرورة فلا تكشف جميع وجهها مثلاً والعلاج لعينها أو أسنانها فقط.
قاعدة:
__________
(1) (البقرة: من الآية173)

(1/39)

هناك قاعدة لها صلة بقاعدة {الضرورات تبيح المحظورات} وهي قاعدة {ما جاز لعذر بطل بزواله} وهذه القاعدة قريبة في المعنى من قاعدة {الضرورات تبيح المحظورات} بل هي مكملة لها وهي ملحقة بها, إلا أن القاعدة السابقة وهي {ما أبيح للضرورة يتقدر بقدرها} يعمل بها أثناء قيام الضرورة, وهذه القاعدة تبين ما يجب فعله بعد زوال حال الضرورة.
معنى هذه القاعدة {ما جاز لعذر بطل بزواله}:
أن الأشياء التي تجوز بناءً على الأعذار والضرورات, إذا زالت تلك الأعذار والضرورات بطل الجواز فيها, فإذا زال العذر أمكن العمل بالأصل والفرع بدلاً عنه, أي إذا زال العذر: إذا اضطر إلى أكل الميتة مثلاً, فأكل ثم وجد طعاماً حلالاً ليس له أن يأكل من الميتة لأن هذه الميتة إنما حلت بعذر.
فلو جاز العمل بالبدل مع عدم الحاجة إليه للزم من ذلك جواز الجمع بين البدل والمبدل منه وهذا لا يجوز.
أمثلة هذه القاعدة:
* من تيمم لسبب مثلاً ثم زال السبب, إذا زال السبب رجع إلى الأصل وهو الماء.
* قصر الصلاة في السفر جاز لعذر وهو السفر, إذا رجع إلى بلده بطل قصر الصلاة.
أمر مهم في الجبيرة: بعض الناس يضع الجبيرة للضرورة وهي في موضع من مواضع الوضوء, ويقول له الطبيب بعد ثلاثة أيام أو أربعة أيام نزيل الجبيرة, فيتركها لمدة أسبوع مثلاً مع زوال العذر فيجب أن يُنتبه على مثل ذلك.

الشك لا يزيل اليقين

(18 (
وترجع الأحكام لليقينِ ... فلا يُزيل الشكُ لليقين

أهمية هذه القاعدة:
هذه القاعدة أصل شرعي عظيم, مدار كثير من الأحكام الفقهية بل إنها تدخل في معظم أبواب الفقه من معاملات وعقوبات وأقضية, بناء على هذا قيل أن هذه القاعدة تتضمن ثلاثة أرباع علم الفقه, قال السيوطي عليه رحمة الله تعالى:
هذه القاعدة تدخل في جميع أبواب الفقه, والمسائل المخرجة عليها تبلغ ثلاثة أرباع الفقه وأكثر.
وقال النووي مطردة لا يخرج عنها إلا مسائل.
تعريف اليقين:

(1/40)

اليقين لغة: العلم وزوال الشك كذا قال الجوهري.
وأما اصطلاحاً: حصول الجزم أو الظن الغالب بوقوع الشيء أو عدم وقوعه.
تعريف الشك:
الشك لغة: فهو مطلق التردد.
أما في الاصطلاح تردد الفعل بين الوقوع وعدمه أي لا يوجد مرجح لأحد الطرفين على الآخر ولا يمكن ترجيح أحد الاحتمالين على الآخر.
لا يوجد مرح: أي لو إنسان شك50% و50% ولم يجد مرجح لأحد الطرفين على الآخر.
معنى القاعدة:
أن الأمر ثبوته لا يرتفع إلا بدليل قاطع لا يُحكم بزواله بمجرد الشك, من جهة أخرى أيضاً المتيقن عدم ثبوته لا يحكم بثبوته بمجرد الشك لأن الشك أضعف من اليقين فلا يعارضه لا ثبوتاً ولا عدماً.
فالمعنى بشكل مبسط: أن الإنسان إذا تحقق من وجود شيء, ثم شكَّ في عدم وجوده, فالأصل الوجود لهذا الشيء.
وإذا تحقق من عدم وجود شيء, ثم شك في وجوده, فالأصل عدم الوجود, لماذا؟ لأن اليقين فيه تحقق والشك تردد, فالشك لا يقوى على إزالة اليقين لأنه أضعف منه.
أدلة القاعدة:
هذه القاعدة يدل لها القرآن الكريم والسنة النبوية والعقل.
* من القرآن الكريم:
مثلاً قول الله عز وجل (وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً (1) (.
الحق هنا بمعنى: الحقيقة الواقعة كاليقين.
* ومن السنة:
1) ما رواه البخاري في صحيحه عن عباد بن تميم عن عمه أنه شكا إلى رسول الله صلى الله عليه وسلم الرجل الذي يخيل إليه أنه يجد الشيء في الصلاة, فقال النبي صلى الله عليه وسلم (لا ينفتل أو لا ينصرف حتى يسمع صوتً أو يجد ريحاً (2) (.
فهنا:
__________
(1) (يونس: من الآية36)
(2) رواه مسلم في صحيحه عن عبدالله بن زيد رضي الله تعالى عنه.

(1/41)

النبي صلى الله عليه وسلم أعمل اليقين, لأن الرجل دخل الصلاة بطهارة يقينية, فكونه يخيل إليه أنه يجد الشيء في الصلاة هذا شك, لم يقل أخرج وإنما قال (لا ينصرف (أو (لا ينفتل أو لا ينصرف حتى يسمع صوتً أو يجد ريحاً (لماذا؟ لأن اليقين لا يزول إلا بيقين مثله.
قال النووي رحمه الله تعالى في شرح مسلم عند شرح هذا الحديث (هذا الحديث أصل من أصول الإسلام, وقاعدة عظيمة من قواعد الفقه, وهي أن الأشياء يُحكم ببقائها على أصولها حتى يتيقن خلاف ذلك ولا يضر الشك الطارئ عليها.
2) ما رواه مسلم في صحيحه عن أبي هريرة رضي الله عته قال رسول الله صلى الله عليه وسلم (إذا وجد أحدكم في بطنه شيئاً فأشكل عليه هل خرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً. (
فهنا:
دخل الصلاة بطهارة يقينية وهذا الذي يجده شك, والشك لا يقوى على إزالة اليقين لأنه أضعف منه.
فائدة:
ولو فقه هذا من وقعوا في الوسوسة لارتاحوا كثيراً, ولذا فإن من أعظم أسباب الوسواس الجهل بشريعة الله.
أما من العقل:
اليقين أقوى من الشك لأن في اليقين حكماً قطعياً جازماً فلا ينهدم بالشك.
من أمثلة هذه القاعدة:
1 - إذا تيقن الإنسان طهارة الماء ثم شكَّ في نجاسته, فلأصل الطهارة. وعكس هذه المسألة: إذا تيقن الإنسان إن الماء نجس ولكنه شكَّ في طهارته, فالأصل النجاسة.
2 - إذا شك الصائم في غروب الشمس "وفرق بين الشك وغلبة الظن" لم يجز له الفطر, لأن الأصل بقاء النهار. ولو شك في طلوع الفجر جاز له أن يأكل, لأن الأصل بقاء الليل.
قواعد متفرعة عن هذه القاعدة {اليقين لا يزول بالشك} ومندرجة تحتها:
من ذلك:

(1/42)

1) قاعدة {ما ثبت بيقين لا يرتفع إلا بيقين} لأن اليقين إذا لم يزل بالشك فهو يزول ولا يرتفع بيقين مثله فقط, لأنه لما شكي إلى رسول الله صلى الله عليه وسلم الرجل الذي يخيل إليه أنه يجد الشيء في الصلاة, قال النبي صلى الله عليه وسلم (لا ينفتل أو لا ينصرف حتى يسمع صوتاً أو يجد ريحاً (. فسماع الصوت أو وجود الريح هو اليقين هذا هو الذي يقوى على إزالة اليقين الأول وهو دخوله على طهارة.
2) {الأصل بقاء ما كان على ما كان} , والمعنى أن ما ثبت على حال في الزمن الماضي ثبوتاً أو نفياً فإنه على حاله ولا يتغير ما لم يوجد دليل يغيره, لأن الاستصحاب في اللغة الملازمة وعدم المفارقة.
3) {الأصل براءة الذمة} وهذا مأخوذة من قوله صلى الله عليه وسلم (البينة على المدعي, واليمين على المدعى عليه (1).
والمعنى:
القاعدة المستمرة أن الإنسان برئ الذمة من وجود شيء أو لزومة, وكونه مشغول الذمة هذا خلاف الأصل لأن المرء يولد خالياً من كل دين أو التزام أو مسؤلية, وكل شغل لذمته بشيء من الحقوق إنما يطرأ بأسباب عارضة بعد الولادة, والأصل في الأمور العارضة العدم.
4) {الأصل إضافة الحادث إلى أقرب أوقاته} , من أمثلة ذلك:
أ. لو ادعت الزوجة أن زوجها طلقها في مرض موته المخوف ليحرمها من الإرث, وادعى الورثة أنه طلقها في حال الصحة, فالقول قولها المرأة, لأن الأمر الحادث المختلف على زمن وقوعه هنا هو الطلاق في المرض, فيجب أن يضاف إلى الزمن الأقرب وهو مرض الموت الذي تدعيه الزوجة ما لم يقم الورثة البينة على أن طلاقها كان في حال الصحة.
__________
(1) رواه الترمذي وجاء بمعناه عند البخاري ومسلم في سنن ابن ماجة.

(1/43)

ب. لو أن إنساناً استيقظ من النوم لما أراد أن يصلي الظهر, وجد في ثيابه أثر مني "احتلام" أشكل عليه هل هذا من نومه بعد صلاة الفجر فتكون صلاة الفجر صحيحة؟ أم أنه من الليل فيلزمه الاغتسال ثم إعادة صلاة الفجر؟ نقول إذا لم يتأكد ولم تقم قرائن فالأصل إضافة الحال إلى أقرب أوقاته وعلى هذا نحكم بأنه من نومه بعد صلاة الفجر, وبناءً على ذلك نحكم بصحة صلاة الفجر.
أيضا هناك بعض القواعد المتعلقة والمتفرعة عن الشك منها:
1 - {لا عبرة بالتوهم} , إذا كان الشك غير معتبر فالوهم من باب أولى لأنه أضعف.
2 - {لا عبرة بالظن البين خطؤه}.
3 - {لا عبرة بالاحتمال غير الناشئ عن دليل}.
4 - {كل مشكوك فيه فليس بمعتبر}.
5 - {الشك في العبادة بعد الفراغ منها لا يؤثر شيئاً} ولذلك قالوا أن {الشك بعد الفراغ من العبادة ليس بمعتبر}.
فالشك في العبادة لا يلتفت إليه في ثلاث مواضع:
أ) بعد الفراغ من العبادة.
ب) إذا كان وهماً.
ج) إذا كثر مع الإنسان.
ولذلك قالوا {الشك في العبادة بعد الفراغ منها لا يؤثر شيئاً}. لكن أحياناً يكون الشك بعد الفراغ من العبادة له قرينة تدل على أن له حظ من النظر, فهنا يُعمل بالشك.

الأصل في المياه والأرض والملابس الطهارة

(19 (
والأصل في مياهنا الطهارة ... والأرض والثياب والحجارة

هذه القاعدة مرتبة على القاعدة السابقة, ولذلك قال الناظم: فقلت الفاء هنا للتفريع, بناءً على القاعدة السابقة. ولكن من تأمل ما ذكرناه سابقاً من الفرق بين القاعدة الفقهية والضابط الفقهي يجد أن هذه القاعدة أقرب إلى الضابط الفقهي منها إلى القاعدة الفقهية , فهي ضابط فقهي وليس قاعدة فقهية.
معنى ذلك:
أنه لما تأصل في الشريعة أن المياه والثياب والأرض والحجارة الأصل فيها الطهارة, كأن هذا التأصيل يدل على أنه هو المتيقن, وعدم طهارة هذه الأشياء شكٌ يحتاج إلى دليل فلا يُضار إليه حتى يأتي دليل يدل على خلاف ذلك.

(1/44)

ففقه هذا الضابط يسد باب الوسوسة الذي أُبتلي به كثير من الناس, فالأصل في الماء والأرض والثياب والحجارة الطهارة.
فإذا كان الشك لا عبرة به فمن باب أولى قولهم {لا عبرة بالتوهم} لأن الشك هو الأمر المتردد بين أمرين لا مزية لأحدهما على الآخر.
وأما التوهم فهو: احتمال عقلي مرجوح بعيد نادر الحصول, ولا دليل عليه, ولا عبرة به, وهو باطل لا يعمل به ولا يترتب عليه حكم مثل الأوهام والخواطر التي تحصل للإنسان وتزول سريعاً, فبعض الناس جهلاً يعملها فإذا أعملها وقع في الوسواس.
وأما الظن فهو: اعتقاد الاحتمال الراجح الذي ظهر رجحانه على نقيضه بدليل معتبر.
وغالب الظن هو: رجحان أحد الجانبين على الجانب الآخر رجحاناً مطلقاً يطرح معه الجانب الآخر "فالمطروح من غالب الظن هو الوهم" ولذلك الوهم لا اعتبار له ولا اعتداد به في جميع أبواب الفقه من عبادات ومعاملات وقضاء وشهادات وجنايات وحقوق ... الخ.
فائدة:
بعض الناس يبني عبادته على أوهام ويقول هذا من باب الإحتياط في العبادة, فنقول إن الأصل في الماء الطهارة ما لم يتبين الإنسان النجاسة بقرينة, هذا أصل متفق عليه أي أن الماء الأصل فيه الطهارة والنجاسة طارئة عليه ولذلك لفظ ورود هذه القاعدة {الأصل في الماء الطهارة} فالماء الذي بقي على أصل خلقته كماء البحر والمطر والأنهار والآبار والعيون هو ماء طهور تصح به الطهارة من الاغتسال والوضوء وإزالة النجاسة والشرب وغير ذلك من استعمالاته ولا ينقله عن هذه الطهورية إلا ما غير لونه أو ريحه أو طعمه.
أدلة طهارة الماء:
*هناك دليل عام من القرآن:
يدل على ذلك وهو قوله تعالى (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً (1) (.
ومن ضمن ما خلق الله عز وجل الماء, والله سبحانه وتعالى ذكر ذلك في معرض الامتنان على عباده ولا يمتن الله عز وجل على عباده إلا بشيء طاهر مباح.
__________
(1) (البقرة: من الآية29)

(1/45)

أما الأدلة الخاصة التي تدل على طهارة الماء فمنها:
قول الله عز وجل (وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً (1).
وقوله سبحانه وتعالى (وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ (2) (.
* ومن السنة:
ومن ذلك قول النبي صلى الله عليه وسلم (الماء طهور لا ينجسه شيء (3).
وكذلك قول النبي عليه الصلاة والسلام في دعاء الاستفتاح ومما جاء فيه (اللهم طهرني بالماء والثلج والبرد (4).
ولا يمكن أن يطلب الرسول صلى الله وآله وسلم التطهير إلا بشيء طاهر بنفسه, لأنه لو لم يكن طاهر بنفسه لم يكن مطهراً لغيره.
الأدلة على طهارة الأرض:
الأرض كذلك الأصل فيها الطهارة ومن الأدلة على ذلك قول النبي صلى الله عليه وآله وسلم (أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي " وذكر منها" وجعلت لي الأرض مسجداً وطهورا (5) (. فهذا الحديث يدل على طهارة الأرض وبناء على هذا إذا شك إنسان في طهارة الأرض من عدمها فالأصل الطهارة استصحاباً للأصل.
على هذا لو خرج إنسان إلى البر أو إلى استراحة ونحو ذلك وشك في طهارة الأرض من عدمها فالأصل الطهارة إلا إن تيقن النجاسة ونحوه فالأصل فيها الطهارة حتى يقوم دليل يقيني على نجاستها , وكذلك السجاد.
كذلك الأصل في الثياب: أنها طاهرة فإذا شك الإنسان في نجاسة ثوب من عدمها فالأصل الطهارة حتى يقوم دليل يقيني على نجاسته, ولذلك قالوا بأن كل ثوب جُهل من ينسجه, أنسجه مسلم أم مشرك أم يهودي أم وثني أم مجوسي أم كتابي أم لبسه واحد من هؤلا أو صبي؟؟ فهو على الطهارة حتى يُعلم أن فيه نجاسة.
وقوله الحجارة:
الأصل أنها من الأرض وأن طهارة الأرض يشمل طهارتها ويشمل ما عليها أيضاً من التراب والطين والأحجار ونحو ذلك.
__________
(1) (الفرقان: من الآية48)
(2) (لأنفال: من الآية11)
(3) رواه أحمد وأبو داوود والترمذي وصحح الألباني.
(4) رواه البخاري ومسلم.
(5) رواه البخاري ومسلم.

(1/46)

الأصل في الأبضاع واللحوم والنفس والأموال التحريم
(20 (
والأصل في الأبضاع واللحوم ... والنفس والأموال للمعصوم

(21 (
تحريمها حتى يجيءَ الحلُ ... فافهم هداكَ الله ما يُمل

معنى هذه القاعدة:
هذه عكس القاعدة السابقة, فالقاعدة السابقة ذكر أن الأصل في المياه والأرض والثياب والحجارة الطهارة حتى يجيء التحريم, أما هذه فقد ذكر أن الأصل في هذه الأشياء التحريم حتى يجيء الحل.
بمعنى أن المتيقن أن هذه الأشياء محرمة فلا يجوز استعمالها حتى يجيء دليل ناقض يبيح هذه الأشياء.
مسألة: لفظ ورود القاعدة {الأصل تحريم الأبضاع} وفي لفظ {الأصل في الأبضاع التحريم} وهي مستثناة من قاعدة {الأصل في الأشياء الإباحة}.
المراد بالأبضاع: الفروج, وهي جمع بضع يُقال بُضع أو بِضع بضم الباء وكسرها وهو الفرج, كناية عن النساء والنكاح, أي أن الأصل في النكاح أو الفروج الحرمة والحظر, وأبيح النكاح لضرورة حفظ النسل ولذلك الله عزوجل لم يبحه إلا بأحد طريقين: عقد النكاح أو ملك اليمين, وماعداهما فهو محظور. وإنما عبر بالجزء عن الكل قال "والأصل في الإبضاع" لأن المقصود الأعظم من النساء هو الجماع وابتغاء النسل, فالقاعدة المستمرة أن علاقة الرجال بالنساء مبناه على التحريم والحظر لما في ذلك من كشف العورات وهتك الأستار واختلاط الأنساب فلا يحل منهن إلا ما أحله الشرع.
على هذا لو اختلطت زوجته بنساء واشتبهت لم يجزئ له وطء واحدة منهن بالاجتهاد بلا خلاف سواء كن محصورات أو غير محصورات, لأن الأصل التحريم والأبضاع يحتاط لها والاجتهاد خلاف الاحتياط.
وهناك قاعدة أخرى: حول هذه وهي ترجيح المحرم على المبيح عند اجتماعهما كقوله: أن الأصول "أي أصول الشريعة" مقررة على أن كثرة الحرام واستواء الحلال والحرام يوجب تغليب حكمه بالمنع كأخت أو زوجة اختلطت بأجنبية " الأخت ليس بالوطء وإنما بالنظر والمحرومية ونحو ذلك.

(1/47)

فعلى هذا تكون جميع فروج بني آدم الأصل فيها الحرمة فلا يجوز للإنسان أن يعتدي إلا بيقين وهذا اليقين هو السبب الشرعي المبيح له وهو عقد النكاح أو ملك اليمين, وبناء على هذا فان الزاني واللائط كلاً منهما يُعد معتدياً وعاص لله عز وجل ولرسوله صلى الله وآله وسلم.
أما قوله "واللحوم":
قوله أن الأصل في اللحوم التحريم هذا مشتبه لأن الأصل في الأطعمة الحل ومع ذلك, من القاعدة قولهم {الأصل في الحيوان التحريم} وقولهم {الأصل في الذبائح التحريم} وقولهم {الأصل في الأطعمة الإباحة ما لم يرد التحريم}.
فهذه القواعد تدل على اختلاف النظر في حكم الحيوانات من حيث الأصل فيها هل الأصل فيها التحريم بحيث لا يحل حيوان إلا ما قام الدليل على حله؟ وهذا قال به بعض الشافعية بناءً على الأصل الأول, مع أن الأصل عند الشافعي رحمه الله تعالى (حل الأشياء إلا ما قام الدليل على تحريمه).
والقول بأصل الحل قال به بعضٌ آخر من الشافعية والحنابلة بناءً الأصل عندهم وهو الحل.
وبناءً على هذا إن أراد الناظم أن الأصل في اللحوم الحرمة فإن هذا لا يوافق عليه لأن الأصل فيها الحل. ولكن مع ذلك يُعتذر للشيخ السعدي رحمه الله تعالى وهذا أدب من آداب طالب العلم ولذلك من آداب طالب العلم أن يعتذر للعالم إذا أخطأ أو زل وأن يحمله على أحسن المحامل مع بيان الحق فلا تلازم بين الاعتذار للعالم وبيان الحق له, فبعض الناس يرى أنه إذا اعتذر له لا يبين له الحق أو إذا بين له الحق بأسلوب مؤدب أنه لا يعتذر له, فنقول: لا ليس بينهما تلازم, وليس كما هو الحاصل الآن مع الأسف فالبعض لا يفرق بين عالم أخطأ في مسألة وبين زنديق منافق يخبط في الشريعة خبط عشواء فيتهجم على هذا ويتهجم على هذا وهذا لا شك من قلة الفقه في الدين ومن سوء الأدب مع أهل العلم فإنه جلّ من لا يخطئ والكمال البشري إنما هو لأنبياء الله ورسوله.

(1/48)

فبناءً على هذا كما قلنا نعتذر للشيخ ونقول لعله أراد بذلك اللحوم التي يعتريها صفة حل وصفة حرمة, فإن جانب الحظر يُقدم هنا لأنه يشترط شروطاً في الحيوان المذبوح, وفي الذابح وفي آلة الذبح وفي كيفيته وما لا يحل غلا بشروط فأصله التحريم كالأبضاع حتى قالوا أن الأصل في البضاع والذبائح التحريم فجمعوا بينهما.
وعلى هذا لو ضرب الإنسان صيداً وأصاب جناحه ثم وجده قد سقط في ماء ومات, الآن موت هذا الصيد محتمل أنه من رميه ويحتمل أنه قد مات غرقاً فلا يحل, فأجتمع فيه جانب حظر وجانب إباحة فيُقدم جانب الحظر, لأن الجناح إصابته لا تقتل غالباً.
فعلى هذا اجتمع سبب مبيح وسبب محرم فإنه يُقدم السبب المحرم.
وقوله {والنفس والأموال للمعصوم}:
والمعنى أن الأصل في النفس والأموال للمعصومين التحريم, وهذا قيدها بالمعصومين فعلى هذا لا يجوز الاعتداء على نفس أو مال أحد إذا كان معصوماً, والمعصوم هو:
1) المسلم فهو معصوم الدم والمال والعرض, فلا يجوز سلب شيء منه إلا بحق.
2) الذمي وهو معصوم المال والدم وهو من أقر على كفره بشرط بذل الجزية والتزام أحكام الملة.
ولأبد لأهل الذمة حتى يكونوا معصومي الدم والمال من إلتزام أربعة أحكام:
أ- أن يعطوا الجزية عن يدٍ وهم صاغرون.
ب- أن لا يذكروا دين الإسلام إلا بخير.
ج- ألا يفعلوا ما فيه ضرر على المسلمين.
د- أن تجرى عليهم أحكام الإسلام.
فأهل الذمة يحرم قتالهم, وأخذ مالهم, ويجب على الإمام أن يحفظهم, وأن يمنع من يؤذيهم لأنهم إنما بذلوا الجزية لحفظهم وحفظ أموالهم والدليل على ذلك قول الله عز وجل (قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (1) (.
__________
(1) (التوبة:29)

(1/49)

3) المستأمن وهو من دخل بلاد المسلمين بأمان لفترة محدودة’ يؤمن حتى يبيع تجارته ويرجع أو حتى يسمع كلام الله ونحو ذلك. لكن لابد أن يكون المؤمن مسلماً عاقلاً مختاراً. فمن حصل له الأمان فهو معصوم الدم والمال والدليل على ذلك قول الله عز وجل (وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَامَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ (1).
4) المعاهد وهو من كان خارج بلاد المسلمين وبيننا وبينهم عهد كالمعاهدات بين الدول, والمعاهدون ينقسمون إلى ثلاثة أقسام:
القسم الأول: من غدر فإنه انتقض عهده فلا عهد له, ولذلك الله تعالى قال (فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ (2).
القسم الثاني: من استقام لنا فإننا نستقيم له ويبقى على عهده لقوله تعالى (فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ (3) (. فهؤلا لهم عصمة الدم والمال.
القسم الثالث: من خيف منه الغدر كأن تقوم قرائن بأنه سيغدر, فإننا ننبذ إليه العهد ونخبره بأنه لا عهد بيننا وبينه لنكون نحن واياه على سواء كما قال الله عز وجل (وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ (4) (. كذلك الأصل في أموال الناس أنها معصومة لا يجوز آخذها إلا بالحق, ولذلك حرم الله عز وجل السرقة والغصب والربا لأنها أكل لأموال الناس بالباطل. ولذلك شرع الله تعالى حدوداً كحد القتل والسرقة والقذف فتشريع مثل هذه الأمور تفيد آن الإنسان له حرمة وكرامة وانه يحرم الاعتداء عليه بآي نوع من أنواع الاعتداء إلا بمسوغ شرعي.
أدلة هذه القاعدة:
__________
(1) (التوبة:6)
(2) (التوبة: من الآية12)
(3) (التوبة: من الآية7)
(4) (لأنفال:58)

(1/50)

قول الله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَاكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ (1).
وقول الله سبحانه وتعالى (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا (2) (.
قول الله عز وجل (وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً (3) (.
قول النبي عليه الصلاة والسلام (أن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا (4) (.

الأصل في العادات الإباحة

(22 (
والأصلُ في عاداتنا الإباحة ... حتى يجيءَ صارفُ الإباحة

مقدمة: للعرف والعادة اثر كبير في القواعد الفقهية فلم يخلُ كتاب من كتب القواعد من قاعدة أساسية في العرف والعادة أو قاعدة من القواعد المتفرعة على قاعدة أساسية فيهما, ذلك لأن الأفعال العادية وإن كانت أفعالاً شخصية حيوية ليست من قبيل المعاملات ولا العلائق المدنية والحقوقية, إلا أنه عندما يتعارفها الناس وتجري عليها عادات حياتهم يصبح لها تأثيرا وسلطان في توجيه أحكام التصرفات فتثبت الأحكام على وفق ما تقتضيه العادة. ولمّا نظر الفقهاء إلى هذا المعنى رأوا اعتبار العرف والعادة في التشريع وبناء الأحكام عليها لم يغفلوا ذلك وهم يقعدون القواعد أو يخرجون الفروع والمسائل المفرعة على هذه القواعد وقد ذكروا أكثر من قاعدة تتعلق بالعرف وتحكيمه في الوقائع والتصرفات.
ومن هذه القواعد قاعدة:
{العادة مُحكمة} , ولأن العرف هو الطابع العام الغالب على جميع هذه القاعدة وفروعها فيمكن أن نضعها تحت "نظرية العرف".
أهمية القاعدة:
__________
(1) (النساء: من الآية29)
(2) (النساء: من الآية93)
(3) (النساء: من الآية29)
(4) رواه البخاري ومسلم

(1/51)

موضوع هذه القاعدة يعتبر موضوعاً غضاً طرياً يستجيب لحل كثير من المسائل والحوادث الجديدة, ذلك لأنه يتضمن كثير من المسائل التي تتمتع بسعة ومرونة بجانب كونها محيطة بكثير من الفروع والمسائل, فمن أمعن النظر في هذه القاعدة, ولم ينكر "تغير الأحكام المبنية على الأعراف والمصالح بتغير الزمان" أدرك سعة آفاق الفقه الإسلامي وكفاءته الفاعلة الكاملة لتقديم الحلول الناجحة للمسائل والمشاكل المستحدثة, وصلاحيته لمسايرة ركب الحياة ومناسبته لجميع الأزمنة والأمكنة, وذلك بأن الإسلام دين صالح لكل زمان ومكان لكنه ليس خاضع لكل زمان ومكان.
يقول ابن عابدين في رسائله:
والعرف في الشرع له اعتبارُ ... لذا عليه الحكم يُدارُ
ويقول أيضاً رحمه الله تعالى:
وأعلم أن اعتبار العرف والعادة رُجع إليه في مسائل كثيرة حتى جعلوا ذلك أصلاً فقالوا في الأصول في باب ما تترك به الحقيقة " تترك الحقيقة بدلالة الاستعمال والعادة".
في شرح الأشباه للبيري قال: {الثابت بالعرف ثابت بدليل شرعي}.
وفي المبسوط للسرخسي قال: {الثابت بالعرف كالثابت بالنص}.
ونبه بعضهم إلى أهميتها بقوله: {من مهمات القواعد اعتبار العادة والرجوع إليها وكل ما شهدت به العادة قُضي به وما يُعاف في العادات يكره في العبادات}.
تعريف العادة:
العادة في اللغة: جاء في لسان العرب أن العادة هي الديدن وهو الدأب والاستمرار على الشيء وسميت بذلك لأن صاحبها يعاودها ويرجع إليها مرة بعد أخرى كما قال الله عز وجل (رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (1) (, وقال سبحانه وتعالى) وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (2).
__________
(1) (المؤمنون:107)
(2) (الأنعام: من الآية28)

(1/52)

كذلك تعريف العرف في اللغة: قريب من معنى العادة, ولذا قال صاحب معجم مقاييس اللغة أحمد بن فارس "عَرَفَ" العين والراء والفاء أصلان صحيحان يدل أحدهما على السكون والطمأنينة, فهي قريبة من معنى العادة لأنهم اشترطوا فيها لتكون عادةً أن تتكرر مرةً بعد أخرى, أيضاً أُشترطٍ في العرف تتابعه واستمراره بمعنى أن العادة يمكن أن تصير عرفاً إذا استمرت بعد تكررها.
أما العادة عند الفقهاء: فقد عرفها القرافي رحمه الله تعالى بأنها غلبة معنى من المعاني على جميع البلاد أو بعضها.
أما العرف عند الفقهاء فهو: ما استقر في النفوس واستحسنته العقول وتلقته الطباع السليمة بالقبول واستمر الناس عليه مما لا ترده الشريعة وأقرتهم عليه.
ما هي النسبة بين العرف والعادة؟
العادة أعم من العرف لأن العادة الفردية وعادة الجمهور التي هي العرف, فالعادة أعم مطلقاً وأبداً والعرف أخص إذا هو عادة مقيدة, فكل عرفٍ عادة وليست كل عادةٍ عرفاً, لأن العادة قد تكون مشتركة "أي العادة جماعية أو فردية" كل ما اعتاده شخصٌ بعينه كطريقة لبسه, طريقة مشيته, طريقة أكله, طريقة حديثه وهكذا.
أما العرف فهو ما تعارف عليه أهل البلد واعتادوه. فنستطيع أن نخلص بعد هذا وأن نقول بأن العادة أعم, لأنها تشمل العادة الجماعية "عادة أهل البلد" وتشمل العادة الفردية "وهو ما اعتاده شخص بعينه".
أما العرف الذي هو ما تعارف عليه أهل البلد فقط يشمل أهل البلد ولا يشمل العادة الفردية. لكن العرف والعادة هما بمعنى واحد إذا ما تحدث عنهما الفقهاء وبنوا الأحكام عليهما ولا وجه للتفريق بينهما.
فالعادة: عادة جماعية أو فردية "ما اعتاده شخص بعينه".
العرف: هو ما تعارف عليه أهل البلد واعتادوه.
معنى هذه القاعدة:

(1/53)

أي قاعدة {العادة مُحكمة} في الاصطلاح الشرعي: أن العادة تجعل حكماً لإثبات حكم شرعي أي أن للعادة في الاعتبار الشرعي حاكمية تخضع لها أحكام والتصرفات فتثبت تلك الأحكام على وفق ما تقضي به العادة أو العرف إذا لم يكن هناك نصٌ شرعي يخالف تلك العادة.
أمثلة على هذه القاعدة:
1) في باب الحيض والنفاس: قالوا لو زاد الدم على أكثر أيام الحيض والنفاس يُرد إلى أيام عادتها وما زاد يُعتبر دم فساد, وتعرف أيام عادتها بالعادة أي عادة أيامها ستة أو خمسة أيام على حسب عادتها, فهنا حكمنا العادة والعرف.
2) الحركة لغير مصلحة الصلاة إن كانت كثيرة بطلت الصلاة وإن كانت قليلة فإنها لا تبطل الصلاة, فضابط هذه الحركة سواء الكثيرة أو القليلة راجع إلى العرف.
3) بيع السلم هو تعجيل الثمن وتأخير الثمن. والسلم من البيوع التي شرعت خلاف القياس دفعاً للحرج وتسهيلاً على الناس, وهذه أبيحت لتعارف الناس بها في معاملاتهم. مثال على ذلك ان يأتي المزارع إلى التاجر ويقول أعطني مائة ألف ريال وأعطيك من محصول السنة القادمة ثلاثة الآف كيلة من القمح مثلاً , فالأصل أن هذا لا يجوز لكن أبيحت كما قلنا دفعاً للحرج وتسهيلاً على الناس.
4) الكفاءة في الزواج من حيث الدين والحرية والسلامة من العيوب والحرفة يُعول في معرفتها على ما تعارفه الناس من الصفات التي هي معظمة عندهم أو محقرة أو الحرفة التي هي شريفة أو غير شريفة, وتفصيل ذلك مرجعه إلى العرف والعادة ونحو ذلك.
مسألة: أقسام العرف من حيث مضمونه:
ينقسم إلى قسمين:
القسم الأول: عرفٌ لفظي وهو القولي وهو أن يشيع بين الناس استعمال بعض الألفاظ أو التراكيب في معنى معين بحيث يصبح ذاك المعنى هو المفهوم المتبادر إلى أذهانهم عند الإطلاق بلا قرينة. فإطلاقات البلدان تختلف فقد يطلق شيء في بلد نجد لفظه يختلف في بلد آخر والمعنى واحد.

(1/54)

القسم الثاني: عرفٌ عملي وهو اعتياد الناس على شيء من الأفعال العادية كطريقتهم في الزواج, طريقتهم في اللبس ونحو ذلك.
مسألة أخرى: أقسام العرف من ناحية من يصدر عنه:
وهذا أيضا قسمين:
القسم الأول: قسمٌ عام وهو ما يشترك فيه غالب الناس في جميع الأزمان على اختلاف أزمانهم وبيئاتهم وثقافاتهم ومستوياتهم هذا كتقديم الطعام للضيف.
القسم الثاني: عرفٌ خاص وهو ما يختص ببلد أو فئة من الناس دون أخرى كأعراف الزواج ونحو ذلك.
أدلة هذه القاعدة:
* من القرآن:
1. من ذلك قوله تعالى (خُذِ الْعَفْوَ وَامُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (1) , يقول ابن الغرس: معناه اقضِ بكل ما عرفته النفوس وألا يرده الشرع, وهذا أصل القاعدة الشرعية في اعتبار العرف وتحتها مسائل كثيرة لا تحصى.
2. قول الله تعالى (وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى (2) (, ذكر صاحب المواهب السنية شرح نظم القواعد الفقهية عند قاعدة {العادة محكمة} يقول (بأنه يستدل بهذه الآية على اعتبار العرف في التشريع ووجه الاستدلال على أن السبيل معناه لغة الطريق وسبيل المؤمنين طريقهم التي استحسنوها وقد توعد الله بالعقاب والعذاب من اتبع غير سبيلهم فيجب العمل بها).
__________
(1) (لأعراف:199)
(2) (النساء: من الآية115)

(1/55)

3. قول الله عز وجل (يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَاذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ (1) (, يقول الإمام العلائي بعد أن ذكر الآية الكريمة (أمر الله عز وجل بالاستئذان في هذه الأوقات التي جرت العادة فيها بالابتذال ووضع الثياب فانبنى الحكم الشرعي على ما كانوا يعتادونه).
*أما من السنة:
يستدل على العرف والعادة من وجهين:
أ) السنة القولية: من ذلك ما رواه البخاري في صحيحة من حديث عائشة رضي الله عنها أن هنداً بنت عتبة رضي الله عنها قالت يا رسول الله إن أبا سفيان رجل شحيح وليس يعطيني ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم فقال النبي صلى الله عليه وسلم (خذي ما يكفيك وولدكِ بالمعروف (, قال النووي في شرح مسلم عند هذا الحديث, في هذا الحديث فؤائد وذكر منها:
اعتماد العرف في الأمور التي ليس فيها تحديد شرعي.
ب) السنة التقريرية: فقد تعارف الناس في زمن النبي عليه الصلاة والسلام أموراً تتعلق بشؤون الحياة فلم يحرمها أو ينههم عنها, فدل على جوازها, كما تعارفوا أموراً جاء ما يفيد أن النبي عليه الصلاة والسلام أقرهم عليها أو شاركهم في فعلها, فهذا أيضاً يدل على جوازها.
ومن أظهر الأمثلة على ذلك: عقد السلم, فقد عرفه العرب في الجاهلية وأقرهم عليه الرسول عليه الصلاة والسلام وفيه ما رواه البخاري عن ابن عباس رضي الله عنهما أنه قال قد النبي عليه الصلاة والسلام المدينة وهم يُسلِفُون الثمر السنة والسنتين فقال (من أسلف في شيء ففي كيلٍ معلوم ووزنٍ معلوم إلى أجلٍ معلوم (.
مسألة: شروط أعمال العرف والعادة
__________
(1) (النور: من الآية58)

(1/56)

ليس كل عرف صالحاً لبناء الأحكام الفقهية عليه ولا اعتباره دليلاً يرجع إليه الفقيه إذا أعوزه النص من كتاب أو سنة أو إجماع بل جعل العلماء للعرف والعادة شروطاً وهي:
الشرط الأول: أن تكون العادة أو العرف مطردة أو غالبة, قال السيوطي رحمة الله تعالى عليه في الأشباه والنظائر "إنما تعتبر العادة إذا اطردت فإذا اضطربت فلا" ومعنى ذلك أن يكون عمل أهل البلد بهذه العادة مستمراً في جميع الحوادث لا يتخلف كتعجيل المهر قبل الدخول إذا تعارف أهل البلد على ذلك.
الشرط الثاني: أن يكون العرف المراد تحكيمه في التصرفات قائماً عند إنشائها, ولذا قالوا {لا عبرة بالعرف الطارئ} ومعنى ذلك أن يكون العرف الذي يحمل عليه التصرف موجوداً وقت إنشائه بأن يكون حدوث العرف سابقاً على وقت التصرف ثم يستمر إلى زمانه فيقارنه سواء أكان التصرف قولاً أو فعلاً.
الشرط الثالث: وهو شرط مهم, أن لا يكون في العرف تعطيل لنص ثابت أو لأصل قطعي في الشريعة, ولذلك لا عبرة بالعرف إذا خالف النص الشرعي كتعارف الناس كلهم على شرب الخمر ولعب الميسر, ومشي النساء وراء الجنائز, وزيارة النساء للمقابر, وإضاءة الشموع على المقابر.
لو تعارف أهل بلد مثلاً على أن الزوجة تجلس مع إخوان زوجها تسلم عليهم وتصافحهم بيدها فهذا العرف والعادة لا يعطيه صيغة الحل, فلينتبه لذلك لمخالفته للنص.
الشرط الرابع: أن لا يُعارض العرف تصريح بخلافه, قال العز بن عبدالسلام "كل ما يثبت في العرف إذا صرح المتعاقدان بخلافه بما يوافق مقصود العقد ويمكن الوفاء به صح".

(1/57)

مثل: لو ذهب إنسان واشترى بضاعة واختلف مع البائع في من ينقل هذه البضاعة إذا كان عرف أهل البلد أن البائع هو الذي ينقلها وأثناء كتابة العقد قال البائع للمشتري, الأصل والعرف أني أنا الذي أنقل البضاعة لكن سأكتب عليك شرط أنك أنت الذي تنقلها فكتب شرطه, فحصل خلاف فهل القاضي يحكم بالعرف أم بالشرط؟ يحكم بالشرط لا بالعرف, لأن العرف هذا عارضه تصريحُ بخلافه.
إطلاقات القاعدة:
1/ العرف بين التجار كالمشروط بينهم.
2/ التعيين بالعرف كالتعيين بالنص.
3/ لا عبرة بالعرف الطارئ.
4/ استعمال الناس حجة يجب العمل به.
5/ إنما تعتبر العادة إذا اطردت أو غلبت.
6/ المعروف عرفاً كالمشروط شرطاً.

الأصل في العبادات التحريم
(23 (
وليس مشروعاً من الأمورِ ... غيرُ الذي في شرعنا مذكور ة

لما قعَد المؤلف وقيد أن الأصل في العادات الإباحة ناسب أن يقعد في باب العبادات لما كان الأصل في العادات الإباحة بين في القاعدة أن الأصل في العبادات الحظر والمنع وهذه قاعدة مهمة حتى لا يُخلط بين العادات والعبادات, وهذا القول هو الذي يُعبر عنه الفقهاء بقولهم {الأصل في العبادات المنع} أو {أمر العبادات مبنية على التوقيف}.
فبناءً على هذه القاعدة لا يجوز للإنسان أن يلزم نفسه أو غيره بعباده غير منصوص عليها بدليل شرعي من كتاب أو سنة أو إجماع أو قياس
معنى القاعدة:
وبناءً على ذلك يكون معنى القاعدة أن العبادات التي يتقرب بها الإنسان إلى الله عز وجل لا يجوز أن يلزم أحد بها إلا بموجب نص شرعي, وكذا لا يجوز أن تُعمل إلا على وفق ما أمر الله تعالى بها وأمر به رسوله صلى الله عليه وسلم. أما ما عدا هذه الأمور فمهما أعطاها الناس صيغة التشريع وألبسوها لباس الشرع فهي خارج دائرة العبادة, بل يحرم أن تسمى عبادة حتى يأتي دليل من الشرع على مشروعية هذا الشيء.
فؤائد القاعدة:

(1/58)

1/ عندما نقول أن الأصل في العبادات الحظر والمنع فإن {المُطالب بالدليل هو المشغل للذمة} أي الموجب للذمة وليس النافي, فمن أوجب علينا صلاة ستدسية فهو المطالب بالدليل وليس النافي لها.
2/ عند تعارض الأدلة وخاصة في المسائل التي يكون لكل قول منها قوة وحظ ونظر, فإذا كانت الأدلة بعضها يوجب وبعضها يدل على عدم الوجوب فعندما لا يوجد دليل يقوي أحد القولين على الأخر فإنه يستأنس بالأصل وهو عدم الوجوب, وهذا معنى قولهم {الأصل براءة الذمة}.
3/ سد باب الابتداع وهي المُحدثة على غير مراد الله تعالى ومراد رسوله صلى الله عليه وسلم ولو تحقق فيما أسموها عبادة بعض المصالح فإنها مصالح موهومة, ولذا تقدم شروط إعمال المصلحة ومن ذلك ألا تخالف نص الكتاب والسنة, لأن بعض الناس قد يعطي البدعة قوالب جميلة وذلك كبدعة المولد حينما تلبس بعض المصالح من إحياء لذكر النبي صلى الله عليه وسلم ودراسة لسيرته, وتعويد للناشئة على محبته وتعظيمه عن طريق إحياء هذه البدعة وتسميتها زوراً عبادة, فإن هذا باطل, لأن الأصل في العبادات أنها متوقفة على النص ولو كان ذلك خير لسبقنا إليه أصحاب القرون المفضلة.
4/ رد على العقلانيين الذين يجعلون للعقل حاكمية في التشريع وهو: ما يسميهم العلماء بدعاة التحسين والتقبيح العقليين, فهم يجعلون للعقل رأي وحكم في قضايا الشرع فهم بناءً على ذلك شرعوا عبادات لم تكن واجبة وأنما من باب إتيان العبادة من وجه آخر على غير مراد الله تعالى ومراد رسوله صلى الله عليه وسلم وقد يكون أحياناً بإسقاط ما أوجيه الله أو رسوله صلى الله عليه وسلم, وكلا هذين الأمرين شر, فالعقل إنما يعمل في ضوء الدائرة المسموح له بها وما جاوز ذلك ضلال وبدعة, ومن رأى حال العقلانيين وسمع مقالهم رأى العجب العجاب, والله المستعان.
أدلة القاعدة:

(1/59)

1. من ذلك قوله تعالى (إِنِ الْحُكْمُ إِلَّا لِلَّهِ (1) (, فأثبت الله تعالى الحكم في هذه الأمور إلى نفسه ونفاها عما عداه بصيغة الاستثناء.
2. قوله تعالى (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ (2) , جاء الاستفهام هنا استفهاماً إنكارياً على الذين يشرعون ما لم يأذن به الله تعالى ويزيدون قي الأحكام الشرعية على خلاف مراد الله ومراد رسوله صلى الله عليه وسلم.
3/ حديث عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال (من عمل عملاً ليس عليه أمرنا فهو رد (3) (, فهنا بين النبي صلى الله عليه وسلم أن من عمل عملاً ليس عليه أمر الله تعالى ولا أمر رسوله صلى الله عليه وسلم فهو مردود على صاحبه غير مقبول.

الوسائل تعطى أحكام المقاصد

(24 (
وسائل الأمور كالمقاصدِ ... واحكم بهذا الحكم للزوائد

معنى القاعدة:
أراد المؤلف رحمه الله تعالى بهذا البيت القاعدة التي يعبر عنها الفقهاء بقولهم {الوسائل لها أحكام المقاصد} المراد بذلك أن الوسيلة إلى الشيء تأخذ حكم المقصد.
تعريف الوسيلة:
الوسائل جمع وسيلة وهي الطريقة التي تتوصل بها إلى الشيء المراد.
مثال ذلك:
الخروج إلى صلاة الجماعة, صلاة الجماعة واجبة على الرجال القادرين, لما كان هذا الواجب لا يتحقق إلا بالسعي إليه فإن سعيه يأخذ حكم المقصد وهي الصلاة جماعة وعلى هذا سعيه إلى المسجد يكون واجباً, وهو من جهة أخرى مأجور عليه, لأنه وسيلة إلى تحصيل مقصود شرعي, وهذا هو معنى قولهم {ما لا يتم الواجب به فهو واجب} هذا مع أن المشي في الأصل مباح.
كذلك من جهة أخرى الوسيلة إلى محرم محرمة, فمن سافر مثلاً إلى بلاد الكفار لغير حاجة فهو آثم في طريقه.
ومن خرج إلى سرقه فإن مشية حرام, مع أن الأصل في المشي كما تقدم الحل.
__________
(1) (يوسف: من الآية67)
(2) (الشورى: من الآية21)
(3) رواه البخاري ومسلم.

(1/60)

والمقاصد: المقصود بها هي الأمور التي يقصدها المكلف من فعل واجب أو مسنون أو محرم أو مكروه أو مباح, فلوسيلة إلى الواجب واجبه و الوسيلة إلى المندوب مندوبة والوسيلة إلى المكروه مكروهة و الوسيلة إلى المباح لا نقول أنها مباحة لكن سيأتي بيانها.
أدلة هذه القاعدة:
* عموم أدلة الشريعة, ومن أعظم الأدلة على ذلك هي الأدلة التي تدل على استصلاح العباد في منعهم مما يضرهم وحثهم على ما ينفعهم, فيقتضي ذلك منعهم من كل طريق فعلى هذا تكون عموم أدلة الشريعة تدل على هذه القاعدة.
* أما الأدلة الخاصة من القرآن فمنها:
1) قوله تعالى (ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (1).
2) قول الله عز وجل (وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (2).
في الآية الأولى قال (وَلا يَطَأُونَ مَوْطِئاً (في الثانية (وَلا يَقْطَعُونَ وَادِياً (فالأصل أن الوطْ في الأرض وقطع الأودية الإباحة لكن لما كان ذلك يٌتوصل عن طريقه إلى إغاظة الكفار والنكاية بهم أخذ حكم المقصد, فهو مأجور على ذلك.
* ومن السنة: حديث أبي الدرداء أن النبي صلى الله عليه وسلم قال (من سلك طريقاً يلتمس به علماً سهل الله به طريقاً إلى الجنة (3) , لما طلب العلم لا يٌتصل إليه إلا بنقل الأقدام والخروج رُتب عليه مثل هذا الأجر العظيم.
مسألة: الوسيلة إلى المباح
__________
(1) (التوبة: من الآية120)
(2) (التوبة:121)
(3) رواه أحمد وأبو داوود والنسائي وابن ماجه وأشار إليه البخاري في صحيحه.

(1/61)

من المعلوم أن المباح الأصل أن الإنسان لا يؤمر به ولا يُنهى عنه أي أنه مخير بين فعله وتركه وهذا من حيث التقعيد.
ومن حيث الحكم فإن المباح لا يتعلق به إثابة ولا معاقبة, لكن الفقهاء رحمهم الله تعالى قالوا "حينما يتحول المباح إلى وسيلة فإنه يأخذ حكم المقصد". فمثلاً السفر أصله مباح, فهذا يسافر لإرادة الحج الواجب فتكون هذه الوسيلة واجبة, وإن كان حجة نفلاً تكون الوسيلة مندوبة وهكذا.
ولعل حديث عمر رضي الله عنه (إنما الأعمال بالنيات (يدل على ذلك دلالة لفظية صريحة, فصورة العمل وهي الهجرة أصلها مباح وحدها, لكن هذا المباح أخذ حكم هذا المقصد.
قوله "واحكم بهذا الحكم للزوائد":
عرفنا أن الوسائل لها أحكام المقاصد فكذلك أيضا الزوائد لها أحكام المقاصد.
ما المقصود بالزوائد؟
المقصود بها كما قال السعدي عليه رحمة الله تعالى (هي المتممات للأعمال التي لا يكمل العمل إلا بها).
مثال على ذلك, مثلاً ذهاب إنسان إلى عبادة يؤجر عليها كما تقدم, وهي كما تقدم بحسب حال المقصد إن كان المقصد واجباً فالوسيلة كذلك, وإن كان مسنوناً فالوسيلة كذلك, كذلك الرجوع من العبادة له حكم المقصد, لأن لا يمكن أن يتم ذلك المقصد إلا بذهابه ورجوعه, كذلك لا يمكن للإنسان أن يجلس بعد ذهابه دائماً فلا بد له من الرجوع. وهذا من رحمة الله عز وجل بهذه الأمة حيث أنها شرع لها من الأمور ما يكفل لها تعظيم الأجور ورفع الدرجات, حتى المباح ينقلب إلى عبادة إذا احتف به أمر شرعي مقصود كمن نام مبكراً ليس لذات النوم وإنما قصد بذلك أن ينشط لصلاة الليل أو من أجل أن يبادر لصلاة الفجر, فنومه عبادة, مع أن الأصل في النوم أنه من قبيل المباح.

(1/62)

ولذلك النبي صلى الله عليه وسلم قال (وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أُجرت بها حتى ما تجعل في فيَ امرأتك (1) , قال النووي رحمه الله تعالى عليه (الغالب أن الإنسان لا يضع اللقمة في فيّ زوجته إلا على سبيل المداعبة لكن إن قصد بذلك إدخال السرور عليها أجر على ذلك, لأن إدخال السرور على المسلم يؤجر عليه الإنسان فكيف إذا كانت الزوجة والتي لها حق عظيم.
فعلى هذا نقول بأن المباح ينقلب إلى عبادة لكن بشرط أن الإنسان يستحضر النية الصالحة الصادقة.
وأيضاَ نقول: حتى وسائل الدعوة إلى الله عز وجل تأخذ حكم المقصد لكن ليس معنى ذلك أن يُدعى إلى الله عز وجل بوسيلة محرمة, فبعض الناس يقول الغاية تبرر الوسيلة هذا ليس بصحيح, فلا شك أن الواجب أو المسنون إذا كان يُتوصل إليه بوسيلة محرمة أن الإنسان يُقر على ذلك ولا يجوز له ذلك.

ارتكاب المحظور نسيانا أو خطأ أو إكراها

(25 (
والخطأُ الإكراهُ والنسيانُ ... أسقطه معبودنا الرحمنُ

(26 (
لكن مع الإتلاِف يثبتُ البدل ... وينتفي التأثيمُ عنه والزلل

معنى القاعدة:
أراد المؤلف رحمه تعالى في هذا البيت أن هناك ثلاثة أفعال للمكلفين أسقط الله عنهم التكاليف في حال وجودها, وهذا التقعيد للمؤلف إنما هو تبع لقاعدة تقدمت معنا وهي {المشقة تجلب التيسير} فإسقاط الإثم عن المخطئ والمكره والناسي من تيسير الشريعة, لأن المخطئ غير قاصد والمكره لا إرادة له, والناسي غفل حتى فاته العمل فهؤلا "المخطئ, والمكره, والناسي" يجمع بينهم عدم القصد, عدم قصد الفعل المحرم أو عدم قصد ترك الفعل الواجب, فهذه الأمور سببٌ من أسباب التخفيف على العباد فهذه الأشياء تسقط التبعة والإثم عن الإنسان. لكن حتى لا نفهم أن هذه الأشياء تسقط كل شيء استدرك المؤلف وقال:
لكن مع الإتلاِف يثبتُ البدل ... وينتفي التأثيمُ عنه والزلل
__________
(1) متفق عليه

(1/63)

بمعنى أن الخطأ والنسيان والإكراه يسقط حق الله عز وجل فينتفي عنه الإثم والزلل, أما البدل فإنه يبقى في الذمة ولا يسقط , والبدل هو من حقوق العباد فلا تسقط, لأن حقوق العباد مبنية على المشاحة وحقوق الله مبنية على المسامحة مثال على ذلك: لو أن إنسان أفطر في رمضان مثلاً مكرهاً أو ناسياً سقط الإثم عنه بل ولا قضاء عليه, لأنه غير قاصد, فلا إثم عليه ولا قضاء, لأن هذا يتعلق به حق الله عز وجل.
مثال آخر لو أن إنساناً مثلاً أصلح سيارته وتفقدها وسار بها سيراً صحيحاً فانحرفت به السيارة لوجود خلل فيها فارتطمت بسيارة آخرى فأتلفتها, هنا يسقط عنه الإثم لعدم تعديه أو تفريطه لكن ذلك لا يسقط حق الآدمي, لأن حقوق الآدميين مكفولة لهم فلا تسقط حتى في هذه الحالات وقضية المسامحة هذا أمر آخر.
مسألة: ما الفرق بين حقوق الله وحقوق العباد؟
أولاً: حقوق العباد مبنية على المشاحة, وحقوق الله تعالى مبنية على المسامحة كما تقدم.
ثانياً: أن حقوق الله مبنية على المقاصد فلا أثم الإنسان ما لم يقصد المخالفة, وإن كان بعض الصور يستدركها كما سيأتي إذا كانت العبادة مما يستدرك, أما حقوق العباد فليست مبنية على المقصد وإنما مبنية على الفعل وعلى هذا أفعال الصبي والمجنون مثلاً في حقوق العباد يؤاخذ عليها ويضمن وليهما ما أتلفا.
وعلى هذا لو خرج طفل مثلاً وكسر زجاجة سيارة الجار فطرق الجار الباب مطالباً بالقيمة فلا يُتعلل بأنه صغير وأنه لا يعقل أو لا يدرك, لأن حقوق العباد ليست مبنية على القصد فالمهم صورة الفعل, لذا أفعال الصبي والمجنون في حقوق العباد يؤاخذ عليها, بل وأفعال الدواب فلو أن إنساناً عنده مجموعة غنم أو أبل فدخلت مزرعة فلان من الناس فأتلفتها, فإن صاحب هذه الإبل أو الغنم يضمن ما أتلفته.
أولاً الخطأ:
الخطأ في اللغة: هو المقابل للصواب, يقال هذا صواب أي حق وهذا خطأ أي باطل, ولذلك سميت المعصية خطيئة لأنها في مقابل والصواب والحق.

(1/64)

وأما في الاصطلاح: فهو وقوع الفعل أو القول من الإنسان على خلاف ما يريده, مثال ذلك: إنسان صوب بندقيته ليقتل صيداً فقتل إنساناً فهذا مخطئ.
أدلة إسقاط الإثم عن المخطئ:
أدلة كثيرة جدا نذكر منها:
1) قول الله عز وجل (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَانَا (1) , قال الله عزوجل كما في صحيح مسلم (قد فعلت قد فعلت (.
2) ما رواه ابن ماجة أن النبي عليه الصلاة والسلام قال (إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه (قال "تجاوز" أي أنه يعفو ويصفح وهذا في حق الله تعالى.
3) ومن الأدلة على سبيل التعليل يقال:
أ. أن حقوق الله مبنية على المسامحة فناسب أن يسقط الفعل والقول على المخطئ.
ب. أن الإثم مبني على القصد, بدليل قول النبي صلى الله عليه وسلم (إنما الأعمال بالنيات (2) (. أي أن الأجر والإثابة والمعاقبة مبني على النية, والمخطئ ليس بقاصد, ولذلك قالوا بأنه لا يأثم.
ولكن ليس كون هذا الإنسان مخطئ أن يبرر أفعاله بعد أن يزول عنه الخطأ, بل يجب عليه أن يتدارك, ولذلك لو كان في الصلاة وأخطأ أو نسي وقام للثالثة بدون الجلوس للتشهد إذا أدرك خطأه ولم تفارق فخذاه ساقيه وجب عليه أن يرجع.
ثانيا الإكراه:
الإكراه هو حمل الغير على ما لا يرضاه, ولذلك المكره منتفٍ عنه القصد والإرادة.
مسألة: من المهم جداً أن نعرف أنه لا يتحقق إكراه شخص حتى تتوفر لذلك شروط وهذه الشروط تُسمى شروط تحقق الإكراه وهي:
1) أن يكون المكره قادر على تنفيذ ما هدد به, وعلى هذا أكره شخص على ترك الصلاة وإلا قتل وهو يعلم أن من هدده لا ينفذ ذلك فلا يعتبر في هذه الحالة مكرهاً.
2) أن يغلب على ظن المكره أن المكره سيفعل ما هدد به.
__________
(1) (البقرة: من الآية286)
(2) رواه البخاري ومسلم.

(1/65)

3) أن يكون المكره عليه يشق على المكره فعله, وعلى هذا لو قال إنسان اسرق من مال فلا ولا أخذت منك عشر ريالات, فلا يجوز هنا أن يسرق منه, لأن المكره عليه لا يشق على المكره لكن لو قال له اسرق من مال فلان وإلا قتلتك جاز له ذلك, لأن ما أكره عليه يشق عليه.
4) أن يكون الإكراه بغير حق, فإن كان بحق جاز ذلك, ولا يُعذر معه الإنسان كالإكراه على سداد الدين بعد حلوله, وإكراه مانعي الزكاة على أداء الزكاة كما قال النبي صلى الله عليه وسلم (فإن آخذوها وشطراً من ماله عزمة من عزمات ربنا (1).
5) أن يكون الإكراه حالاً فلو قال مثلاً اترك الصلاة وإلا قتلتك بعد عشر سنوات, فلا يكون مكرهاً لأن الأحوال تتغير في هذه الفترة.
مسألة: ما هي أنواع الإكراه؟
الإكراه على نوعين:
1. أن يكون الإكراه فيما لا اختيار للإنسان فيه ولا قدرة, فهو كالريشة في مهب الريح كما لو حلف مثلاً إلا يدخل بيت فلان فأتى إنسان وحمله مكرهاً ثم أدخله هذا البيت, فإنه لا يحنث في يمينه ولا كفارة عليه. وكما لو أن إنساناً حمل فلان وضرب به فلان فمات الشخص الآخر, فهنا بالاتفاق أنه لا يترتب على المحمول شيء لأنه إذا اجتمع مباشر ومتسبب فإن الضمان على المباشر لأنه هو الفاعل الحقيقي.
__________
(1) رواه أحمد والترمذي والنسائي.

(1/66)

2. الإكراه الذي فيه نوع اختيار كما لو انه قال شخص لآخر اقتل فلاناً وإلا قتلتك, فقتل فلاناً فهنا القاتل له نوع اختيار, لأنه سيحمل السلاح وسيذهب لقتله وربما ترصد له وسيصوب إليه البندقية وسيتحرى المقاتل لو لم يقتله في هذه المرة سيعاود في المرات الأخرى, فهذه نوع اختيار, وهو غير مختار من وجه أنه عنده شعور نفسي أنه لا يريد هذا وأنه مكره وهذه الصورة هي التي وقع فيها الخلاف هل هو مكلف فيقتص منه أو غير مكلف فلا يقتص منه, وهم متفقون على أنه قتل نفساً معصومة لا يحل لها قتلها, لكن خلافهم في المعاقبة والقصاص, ولذلك أجمعوا على أنه لا يسمى إكراه من ناحية أنه أبقى على نفسه بقتل النفس الأخرى, ولهذا مذهب الحنابلة اشتراك المكره والمكره في القود والضمان.
أدلة الإكراه:
هي نفس أدلة الخطأ ومن ذلك أيضاً قول الله عز وجل (إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ (1) (.
وقوله في حديث عائشة أن النبي صلى الله عليه وسلم قال (لا طلاق ولا عتاق في إغلاق (2) , والإغلاق هو الإكراه فعلى هذا لو أجبر إنسان على طلاق زوجته وتحققت شروط الإكراه فإن الطلاق لا يقع.
ثالثاً النسيان:
النسيان في اللغة خلاف التذكر والحفظ.
وأما في الاصطلاح فهو معرفة الإنسان بالشيء مع ذهوله عنه, ولذلك الناسي لا يسمى جاهل لأنه يعرف الشيء.
__________
(1) (النحل: من الآية106)
(2) رواه أحمد وأبو داوود وابن ماجه.

(1/67)

والنسيان من العوارض التي ترفع التكليف لكنه ليس رفعاً مطلقاً وإنما هو رفعاً مؤقتاً أي حتى يزول النسيان ولذلك قال النبي صلى الله عليه وسلم (من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك (قوله (لا كفارة لها لا كفارة لها لا ذلك (إشارة هنا إلى أن الناسي معفو عنه حال نسيانه فقط, والنسيان ليس بمسقط للعبادة كله, إلا إذا كانت العبادة تفوت مثل لو نسي صلاة العيدين ولم يعلم إلا بعد خروج الناس سقطت لأنه لا يمكن أن يتدارك, فإن أمكن تدارك العبادة فإنها لا تسقط فمن أكل أو شرب في نهار رمضان ناسياً فصومه صحيح لكن ليس معنى النسيان أن يستمر بالأكل أو الشرب فإذا تذكر وجب عليه أن يتدارك وأن يمتنع بل لو كان في فمه لقمة لوجب أن يطرحها ولو أدخلها بعد تذكره فإنه يكون قد أفطر متعمداً.
الأدلة على ذلك:
هي نفس أدلة الخطأ, ومن ذلك قول النبي عليه الصلاة والسلام (من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة له إلا ذاك (1).
كذلك الإجماع: فالإجماع منعقد على أن من نسي عبادة فلا إثم عليه, لكنه مطالب بغعل ما نسيه بعد التذكر إن كان هذا الشيء يمكن تداركه.
أقسام النسيان:
1/ نسيان حقوق الله عز وجل, هذا معفو عنه حال نسيانه, وحقوق الله بالنسبة لنسيانها على صورتين:
أ- أن يكون مطالب بفعل ثم ينسى ويترك.
ب- أن يكون مطالب بترك ثم ينسى ويفعل.
2/ حقوق العباد ويتعلق بها أمران كما تقدم:
أ- التأثيم: فالأصل أن حقوق العباد يحرم الاعتداء عليها, ويأثم الإنسان بذلك ولكن النسيان يسقط الإثم.
ب- ضمان حقوق العباد هذه لا تسقط بالنسيان, فيضمن ما أتلفه حال نسيانه, وهذا معنى قوله {لكن مع الإتلاف يثبت البدل}.

يثبت تبعا ما لا يثبت استقلالا
(27 (
ومن مسائل الأحكامِ في التبع ... يثبتُ لا إذا استقلَ فوقع
__________
(1) رواه البخاري ومسلم.

(1/68)

هذه القاعدة أوردها المؤلف يريد بها القاعدة التي يعبر عنها الفقهاء بقولهم {يثبت تبعاً ما لم يثبت استقلالاً}.
معنى هذه القاعدة:
المراد بهذه القاعدة أن الشيء يكون له حكم خاص انفراده واستقلالاً عن غيره ولكنه إذا كان تبعاً لغيره فإنه يتغير الحكم.
مثال ذلك: لو صلى إنسان منفرداً ثم جلس بعد الركعة الأولى للتشهد متعمداً بطلت صلاته لأن هذا ليس هو موضع التشهد, لكن لو دخل مع الإمام لصلاة الظهر مثلاً وقد سبقه بركعة إذا جلس الإمام بعد الثانية وهي الركعة الأولى للمسبوق فإنه يجلس تبعاً لإمامه. ولذلك قالوا {يثبت تبعاً ما لم يثبت استقلالاً}.
مثال آخر: بيع التمر قبل بدو صلاحه لا يجوز ولكن لو باع التمر قبل بدو الصلاح مع الأصل فلا حرج في ذلك, فهذا جائز تبعاً لغيره واستغلالاً لا يجوز إلا بشرط قطعة في الحال إذا كان ينتفع منه كعلفٍ لبهائمه مثلاً.
إطلاقات القاعدة:
1/ يغتفر للتوابع ما لا يغتفر لغيرها.
2/ يغتفر للشيء ضمناً ما لا يغتفر لغيره قصداً.
3/ قد يثبت الشيء ضمناً وحكماً ولا يثبت قصداً.

إعمال العرف
(28 (
والعرف معمول به إذا ورد ... حكم من الشرع الشريف لم يحد

بين هذه القاعدة والقاعدة التي ذكرناها سابقاً وهي قاعدة {والأصل في عادتنا الإباحة} بينهما فرق يسير, فالعادة التي ذكرها المؤلف أولاً هي عادة الناس مما خلت منه الشريعة من حيث أقوالهم وطريقة مناسباتهم. أما العادة هنا ليس المراد منها العرف العام بل العرف الجزئي.
معنى ذلك: أن الشارع إذا حكم بشيء ولم يحده فإنه يرجع لتحديدة وتعريفه إلى العرف ولذلك إذا قال الفقهاء كل ما أمر الشارع به أو نهى عنه ولم يحده ويفسره أو يضبطه بأحكام فإن وتفسيره راجعٌ إلى العرف.
مثال ذلك: الآن الحركة الزائدة في الصلاة تبطل الصلاة إذا كثرت وكانت من غير جنس الصلاة وحد الحركة الكثيرة يُرجع فيه إلى العرف.

(1/69)

مثال آخر: أمر الله تعالى أن تكون النفقة للزوجة بالمعروف وضابط النفقة بالمعروف يُرجع فيها إلى العرف.

معاجل المحظور قبل آنه

(29 (
معاجل المحظور قبل آنه ... قد باء بالخسران مع حرمانه

أطلاقات القاعدة:
1/ الأصل المعاملة بنقيض المقصود الفاسد.
2/ من استعجل الشيء قبل أوانه عوقب بحرمانه.
3/ المعارضة بنقيض المقصود.
4/ من تعجل حقه أو ما أبيح قبل وقته على وجه محرم عُوقب بحرمانه.
5/ من استعجل ما أخره الشارع يجازى برده.
معنى القاعدة:
هذه القواعد مهما اختلفت ألفاظها فإنها تفيد معنى متحداً دليلاً على الاتفاق عليها بين الجميع. فإن من يتوسل بالوسائل غير المشروعة تعجلاً منه للحصول على مقصوده, فإن الشرع عامله بضد مقصوده فأوجب حرمانه جزاء فعله واستعجاله. وهذه القواعد تمثل جانباً من جوانب السياسة في القمع وسد الذرائع, لأنه لو لم يعاقب بحرمانه لأدى ذلك إلى أن يستعجل الناس حظوظهم قبل أسبابها المشروعة.
من أمثلة القاعدة:
لما كان التعجل يجر مفاسد عظيمة كان تقعيد هذه القاعدة من باب سد الذرائع ووجه كونه سدٌ للذرائع, لأن الطالب للشيء قبل وقته لو لم يُعاقب بحرمانه لأدى ذلك إلى أن الناس يستعجلون حظوظهم قبل أسبابها المشروعة. وهذه الأحكام كما أنها تجري في الأحكام الدنيوية كما تقدم فإنها تجري في الأحكام الأخروية.
أما كيف ذلك؟!
فنقول أن الله تعالى أنعم على عباده بنعم, ووعد عباده في الآخرة فيما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر كلبس الحرير وشرب الخمر فهذه وغيرها وقتها المسموح بها في الآخرة, فمن استعجل حظه من ذلك في الدنيا ولم ينل ذلك في الآخرة إن لم يتب إلى الله عز وجل.
مسألة: أمرُ عكسي للقاعدة

(1/70)

إذا قررنا أن الإنسان إذا استعجل شيئاً قبل أوانه عوقب بحرمانه. كذلك يقال أن الصابر عن فعل المحرم ابتغاء رضوان الله يجازى ذلك بالخير من فرح النفس, وقوة القلب وسعة الرزق, وانشراح الصدر, والبركة في الرزق, والصحة في البدن.
وأما في الآخرة فيكفي على ذلك ثواباً الجنة وأعظم من ذلك لذة النظر إلى وجه الله الكريم. نسأل الله تعالى من فضله.

العبادات الواقعة على وجه محرم

(30 (
وإن أتي التحريم في نفس العمل ... أو شرطه فذو فساد وخلل

معنى القاعدة:
هذه القاعدة أصولية نظمها الشيخ رحمه الله تعالى ضمن القواعد الفقهية. وهذا البيت أراد به المؤلف رحمه الله تعالى قاعدة أصولية تتعلق بمسألة صحة العمل وفساده ولذلك قال {وإن أتى المكلف التحريم} أي إن أتى المكلف التحريم في نفس العمل أو شرطه دل ذلك على فساد العمل, وإن جاء التحريم ليس في نفس العمل ولا في شرطه فإنه لا يؤدي إلى فساد العمل, وهذا كلام مجمل وقبل ذلك نحتاج إلى معرفة المراد بالصحيح والفاسد من العمل حتى نتصور هذا الحكم:
الصحيح: مأخوذ من الصحة في اللغة وهو ضد السقم والمرض.
أما الصحة في الشرع فأننا سنعرفها من جهتين:
1 - الصحة في العبادات.
2 - الصحة في المعاملات.
* الصحة في العبادات: فالعبادات تسمى صحيحة إذا أجزأت وأبرأت الذمة وأغنت عن القضاء والإعادة, فإذا توفرت هذه الشروط حكمنا بصحة العبادة وبمعنى آخر إذا تحققت الشروط وانتفت الموانع.
فمن صلى قبل الوقت مثلاً لم تصح صلاته لأن من شروط الصلاة دخول الوقت, ومن صامت حال حيضها أو نفاسها لم يصح صيامها بوجود مانع من موانع صحة الصيام ألا وهو كون المرأة حائض أو نفساء.
* وأما الصحيح في المعاملات: فهو ما ترتبت عليه أحكام العقد المقصود منه لأن كل عقد ومعاملة يجريها الإنسان يقصد منها مصلحة, وبناء على ذلك يكون فساد العقد إما لعدم تحقق المشروط أو لوجود الموانع كبيع المجهول مثلاً.
مسألة: هل النهي يقتضي الفساد أم لا؟

(1/71)

هي على خلاف والصحيح: قول بعض المحققين ومنهم شيخ الإسلام ابن تيمية والعلائي ورواية عن الإمام أحمد قالوا: بأن النهي لا يقتضي الفساد مطلقاً, وإنما إذا كان النهي يعود إلى ذات المنهي عنه أو شرطه الذي لا يتم إلا به فهو يقتضي الفساد كالصلاة بدون طهارة, أما إذا كان النهي لا يعود إلى ذات المنهي عنه ولا إلى شرطه لا يفيد البطلان كالصلاة في الأرض المغصوبة على الصحيح أنها صحيحة خلافاً لمذهب الحنابلة. والله تعالى أعلم.

من أتلف شيئا لدفع أذاه لم يضمنه

(31 (
ومتلف مؤذيه ليس يضمن ... بعد الدفاع بالتي هي أحسن

هذا البيت عقده المؤلف رحمه الله تعالى للقاعدة الفقهية التي يقول فيها الفقهاء: {من أتلف شيئاً لمضرته لم يضمن}.
ومعنى ذلك:
أن الإنسان إذا تعرض له شيء يؤذيه واحتاج إلى دفع أذاه بإتلاف المؤذي فإنه لا يضمن.
مثال ذلك:
لو صال عليه آدمي فلم يستطع دفعه إلى بقتله فقتله فإنه لا يضمنه ودليل ذلك قول النبي صلى الله عليه وسلم حينما جاءه رجل وقال: يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي, قال رسول الله صلى الله عليه وسلم (لا تعطه إياه (, قال أرأيت إن قاتلني, قال (فقاتله (, قال: أرأيت إن قتلته, قال (هو في النار (, قال أرأيت إن قتلني, قال (فأنت شهيد (1) (.
يقول إمام الحرمين: لا يخفى جواز دفع المظلمة وإن انتهى الدفع إلى شهر الأسلحة, فإن ممن أجلى صور الشريعة دفع المعتدين بأقصى الإمكان عن الاعتداء, ولو ثارت فتنة زائفة عن الرشاد وأثاروا السعي في الأرض بالفساد ولم يُمنعوا قهراً ولم يدفعوا قسراً لاستجرأ الظلمة ولتفاقم الأمر.
أدلة القاعدة:
1) عموم الأدلة الدالة على رفع الضرر وإزالته, لأن صولة الصائل تجلب ضرراً, ولذلك يجب دفعه حتى لو أدي ذلك إلى إتلاف المؤذي.
2) قول النبي صلى الله عليه وسلم (من قتل دون ماله فهو شهيد (2) (.
مسألة: إفساد الشيء لكونه مؤذ يتضمن حكمين
__________
(1) رواه مسلم.
(2) رواه الترمذي.

(1/72)

أ- عدم الإثم بالإتلاف.
ب- عدم الضمان ما أتلف.
لكن الناظم اشترط لعدم الإثم بالإتلاف وعدم ضمان ما أتلفه شرطاً وهو: ما يتضمنه الشطر الثاني حيث قال {بعد الدفاع بالتي هي أحسن}.
ومعنى ذلك:
أن دفع الصائل مثلاً إذا كان يندفع بإتلاف عضو من أعضائه دون قتله وجب ذلك, بل لا يجوز قتله فلا يسلك الأعلى مع استطاعته الدفع بالأخف ولعل هذا يندرج تحت قاعدة {يصار إلى أهون الشرين} , التي تقدمت معنا.
قاعدة:
{من أتلف شيئاً لدفع أذاه لم يضمنه, وإن أتلفه بدفع أذاه به ضمنه} , هذه قاعدة أعم من القاعدة المتقدمة.
{من أتلف شيئاً لدفع أذاه لم يضمنه}: هذا كما تقدم كدفع الصائل الأخف فالأخف.
{وإن أتلفه بدفع أذاه به ضمنه}: وهذا كما لو أصاب الإنسان مجاعة فخشي على نفسه الهلاك فوجد شاة فذبحها وأكل منها, لينقذ نفسه فإنه يضمنها.
أمثلة تخرج على هذه القاعدة:
1) لو صال عليه إنسان أو حيوان فدفعه عن نفسه بالقتل إذا لم يندفع إلا بذلك فإنه لا يضمنه بالاتفاق.
2) لو جاع أو ذبح حيوان لا يملكه لإنقاذ نفسه ضمنه.
3) لو صال عليه حيوان وهو من الصيد البري المأكول فقتله لدفع ضرره لم يضمنه بفدية, وإن اضطر لقتله لدفع الجوع مثلاً فإنه يضمنه.
4) لو حلق المحرم رأسه للأذى فإنه يضمنه, لأن الأذى من غير الشعر, لكن لو خرجت من عينه شعرة فآذته فقلعها فإنه لا يضمن, لأن الأذى منها.
مسألة: أخرى في القاعدة
وهي قول ابن رجب (من أتلف نفساً أو أفسد عبادة يعود لنفع نفسه فلا ضمان عليه, وإن كان النفع يعود إلى غيره فعليه الضمان)
أمثلة ذلك:
* الحامل والمرضع إذا أفطرتا خوفاً على نفسيهما فعليهما القضاء فقط بلا فدية, وإن أفطرتا خوفاً على ولديهما فعليهما الفدية في المشهور عند الأصحاب.
* ومن ذلك لو أكره على الحلف بيمين لحق نفسه فحلف دفعاً للظلم عنه لم تنعقد يمينه, ولو أكره على الحلف لدفع الظلم عن غيره فحلف انعقدت يمينه.
أيضا ذكر ابن رجب قاعدة قريبة من هذه وهي:

(1/73)

أذا حصل التلف من فعلين مأذون فيه والآخر غير مأذون فيه وجب الضمان كاملاً على الصحيح, وهذا مثاله إذا زاد الإمام سوطاً في الحد فمات المحدود, على خلاف المشهور وهو ما عليه القاضي وأصحابه أنه يجب كامل الدية لا نصفها.
* ومن ذلك لو استأجر سيارة مثلاً لمسافة معلومة فزاد عليها, أو لحمل مقدار معلوم فزاد عليه فتلفت السيارة, فإنه يضمن كامل القيمة.

أل تفيد العموم في الجمع والإفراد

(32 (
وأل تفيد كل في العموم ... في الجمع والأفراد كالعليم

معنى القاعدة:
قصد الناظم هنا أن آل إذا دخلت على الاسم أكسبته العموم وهو ما يعبر عنه النحاة بقولهم "المحلى بأل".
مثلاً كلمة إنسان نكرة لكن لو أدخلت عليها آل وقلنا الإنسان فالمراد بها كل إنسان كقوله تعالى (وَالْعَصْرِ, إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (1) (. ف أل هنا أكسبت كلمة إنسان العموم, فهي تفيد العموم في الإفراد ككلمة إنسان, وكذا في الجمع مثل كلمة الأخلاء كما في قول الله عز وجل (الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (2).
وبناءً على هذا نقول أن دخول أل على الاسم سواء كان هذا الاسم مفرد أو جمع فإن هذا من صيغ العموم, وهذا قول أهل العلم وأهل اللغة.
وقد نص الإمام أحمد بن حنبل رحمه الله على هذا في مواضيع كثيرة من كتبه, ومن هذه المسائل والأمثلة التي استقاها الإمام أحمد والأصحاب على أن أل تفيد العموم قولهم {الأصل في البيع الحل ولا يحرم منه نوع إلا بدليل} لماذا؟ لأن الله سبحانه وتعالى قال (وَأَحَلَّ اللَّهُ الْبَيْعَ (3) (, فهي تدل على أن كل بيع حلال لدخول أل على كلمة البيع فأكسبتها صيغة العموم ولذلك نص ابن القيم رحمه الله تعالى في أعلام الموقعين على أن الأصل في البيع هو الحل.
__________
(1) (العصر1 - 3)
(2) (الزخرف:67)
(3) (البقرة: من الآية275)

(1/74)

أيضاً أل تفيد معنى آخر وهو العهد ولذلك يحصل الخلاف في أل في بعض الأحكام هل هي للعهد أو للعموم.
مثال ذلك:
* قول النبي صلى الله عليه وسلم في الصلاة (تحريمها التكبير وتحليلها التسليم (1).
في قوله التكبير والتسليم:
من قال أن أل هنا للعهد وهم الحنابلة قالوا أن التكبير هنا لا يصح إلا بكلمة الله أكبر المعهودة, والإنصراف من الصلاة باللفظ المعهود "السلام عليكم ورحمة الله".
ومن قال انها للعموم وهم الحنفية قالوا يصح أن تفتح الصلاة بأي لفظ يدل على التعظيم "الله اكبر أو الله الأكبر أو الله كبير أو الله الأعظم" كذلك السلام قالوا لو قال "السلام عليكم أو سلام عليكم ونحو ذلك".
* من ذلك أيضاً قول النبي صلى الله عليه وسلم (فتنزهوا من البول فإن عامة عذاب القبر منه (أخرجه الدار قطني.
من يرى أن أل عهدية قالوا أن المراد بول الآدمي خاصة وهو الراجح.
ومن يرى أن أل للعموم قالوا المراد بذلك عموم الأبوال فيجب التنزه عنها.
* كذلك أسماء الله عز وجل دخلت عليه أل فأفادتها كل ما يشمله اللفظ من العموم, فإذا قلنا الحي أي الذي له الحياة كاملة, العلي أي العلو الكامل علو الذات والقهر والغلبة.
النكرة في سياق النفي تفيد العموم

(33 (
والنكرات في سياق النفي ... تعطي العموم أو سياق النهي

من هذه القاعدة إلى القاعدة الخامسة والثلاثون قواعد أصولية وليست قواعد فقهية.
معنى القاعدة:
أن النكرة إذا جاءت بعد النهي دلت على العموم والشمول.
مثال النكرة في سياق النفي:
لا إله إلا الله, نفت كل إله في السماء والأرض وأثبتت إلوهية الله تعالى.
مثال آخر:
أحد نكرة لكن لو قلنا لا أحد قائم لا هنا أفادت العموم فأكسبت النكرة العموم, فهي تنفي أن يكون هناك أحد قائم.
ومثل قوله تعالى (يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً (2) (, يعم كلٌ نفس وكل شيء.
__________
(1) رواه أحمد والترمذي وابن ماجة.
(2) (الانفطار: من الآية19)

(1/75)

ولذلك اشتق الفقهاء من هذه القاعدة أحكاماً نذكر مثالاً واحداً:
قول النبي صلى الله عليه وسلم (لا تقرأ الحائض والجنب شيئاً من القرآن (1) (, لا هنا نافية أفادت العموم فنفت كل شيء, ولذلك قالوا: الحائض والجنب لا يقرآن ولا آية واحدة, لأن الآية نفت أي شيء.
* أما النكرة في سياق الإثبات فهي لا تفيد العموم إلا في حالة واحدة وهي حالة الامتنان وهي: أن يذكر الله تعالى أشياء من قبيل النكرة لا لبيان الأحكام وإنما في موضع الامتنان كما في قوله تعالى (فِيهِمَا فَاكِهَةٌ (2) (, هنا نكرة في سياق الإثبات تفيد العموم, فيعم ذلك ويشمل كل فاكهة من نخيل ورمان وتين .. الخ.
ولذلك قال الفقهاء بطهارة الماء مطلقاً لماذا؟ قالوا لأن الله عز وجل امتن على عباده بقوله (وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ (3) (, كلمة ماء نكرة جاءت في معرض الامتنان, فعلم أن الأصل فيها عموم كل ماء ولذلك قالوا {الأصل في الماء الطهارة}.
* كذلك النكرات في سياق النهي تفيد العموم:
مثال ذلك قوله تعالى (فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً (4) نكَر كلمة إله لتشمل نفي جميع ما يعبد من دون الله, وهذا فيه سد لباب عظيم على المبتدعة الذين يتقربون إلى الله عز وجل "زعموا" عن طريق الأولياء والأضرحة والقبور.
ومن أمثلة ذلك قوله عز وجل (وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً (5) (,فـ شيء نكرة سبقت بنهي, فتعم كل شيء, فلا يقول الإنسان لأدنى شيء أي سأفعله غداً إلا أن يقول إن يشاء الله.

من وما تفيدان العموم

(34 (
كذلك من وما تفيدانِ معًا ... كلَ العموم يا أُخيَّ فاسمعا

معنى القاعدة:
هذا البيت أفاد به المؤلف أن من و ما تفيدان العموم المستغرق لكل ما دخلا عليه.
__________
(1) رواه أبو داوود والترمذي.
(2) (الرحمن: من الآية68)
(3) (لأنفال: من الآية11)
(4) (الشعراء: من الآية213)
(5) (الكهف:23)

(1/76)

* كما في قوله تعالى (وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ (1) (, فـ من هنا أفادت العموم فكل من في السماوات والأرض ملك لله عز وجل.
* ومثله قوله تعالى (إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً (2) (, فهو عام أي كل من في السماوات والأرض لا يتخلف عن ذلك أحداً.
* كذلك ما كما في قوله تعالى (وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ (3) , فهو عام.
* ومثله قوله تعالى (وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) , أي كل ما آتاكم الرسول فخذوه لا يتخلف عن ذلك شيء في حدود القدرة والاستطاعة.

المفرد المضاف يعم جميع المعنى

(35 (
ومثلُهُ المفرد إذ يضاف ... فأفهم هديتَ الرشدَ ما يضافُ

معنى القاعدة:
يقصد بذلك أن المفرد إذا أضيف فإنه يفيد العموم سواءً أضيف إلى مفرد كعبد الله, أو أضيف إلى جمع كعبيد الله, وسواءً كان هذا الجمع اسم جمع كأن تقول: جاءني ركب المدينة. أو اسم جنس كقول الله تعالى (وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا (5) فتعم كل نعمة دينية أو دنيوية, كذلك ألفاظ الجموع إذا أضيفت تفيد العموم كالمسلمين و المشركين.
والقول بعموم المفرد والجمع إذا أضيفت هو قول جماهير الأصوليين وهو مذهب ابن عباس, وهو قولٌ للإمام أحمد.
والمحكي عند الشافعية والحنفية أنه لا يعم. ولذلك من الأمثلة عند الفقهاء:
لو قال زوجتي طالق وعنده أكثر من زوجة. عند من قالوا إن المفرد المضاف يعم, قالوا يطلقهن جميعاً وعند من قالوا أنه لا يعم قالوا: تطلق واحدة وتعين بالقرعة.
فمعرفة مثل هذا يؤدي إلى إذار الأئمة في خلافهم في المسائل الفرعية, لأن ذلك مبني على خلافهم في المسائل الأصولية.
__________
(1) (النساء: من الآية131)
(2) (مريم:93)
(3) (فاطر: من الآية11)
(4) (الحشر: من الآية7)
(5) (ابراهيم: من الآية34)

(1/77)

لا يتم الحكم حتى تجتمع شروطه وترتفع موانعه

(36 (
ولا يتم الحكم حتى تجتمع ... كل الشروط والموانع ترتفع

معنى القاعدة: أن الأحكام لا تتم ولا تترتب عليها مقتضياتها ولا يحكم بمتعلقاتها حتى تجتمع كل الشروط وتنتفي جميع الموانع سواءً في المعاملات أو العبادات.
فالعبادات شروطها كلها شرعية, أما المعاملات فالشروط فيها على نوعين:
1) شروط شرعية: تشترط كشرط العلم بالثمن والمثمن.
2) شروط جعليه أو وضعية: وهي من المتعاقدين, فهذه لا بأس بها ما لم يكن الشرط يحلٌ حراماً أو يحرم حلالاً. فالشروط الجعلية أو الوضعية لا تكون إلا في المعاملات, فلا تكون في العبادات. لكن إذا اشترط الشرط الجعلي في المعاملات فإن ذلك بمنزلة الشروط الشرعية التي يجب الوفاء بها.
الشرط في اللغة: هو العلامة, ومنه قوله تعالى (فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَاتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا (1) (أي علاماتها.
والشرط عند الأصوليين: {ما يلزم من عدمه العدم, ولا يلزم من وجوده الوجود}.
كالطهارة للصلاة يلزم من عدم الطهارة عدم صحة الصلاة لأن الطهارة شرط لصحة الصلاة, ولكن لا يلزم من وجود الطهارة وجود الصلاة, لأن الإنسان قد يتوضأ لأمر غير الصلاة كأن يتوضأ مثلاً لقراءة القرآن ونحو ذلك.
وأما المانع: فهو {ما يلزم من وجوده عدم وجود الحكم} , كالحيض مانع من وجود الصلاة, ولا يلزم من عدمه وجود لأن المرأة قد لا تكون حائضاً ولكن قد تمتنع من الصلاة لوجود سبب آخر كالنفاس مثلاً.
فعلم من ذلك أن الحكم لا يتم حتى تتحقق الشروط وتنتفي الموانع, فليكن هذا الأصل على بالك وحكمه في كل دقيق وجليل, فللدعاء شروط وموانع وللمحبة والرجاء وللتوبة ونحو ذلك شروط وموانع نسأل الله الإعانة على القيام بشروط الأعمال ودفع موانعها.

الجزاء على قدر العمل

(37 (
ومن أتى بما عليه من عمل ... قد استحق ما له على العمل

معنى هذا البيت:
__________
(1) (محمد: من الآية18)

(1/78)

هو الذي أراده الفقهاء بقولهم: {إذا أدى ما عليه وجب ما جُعل له} , والمراد أن الإنسان إذا طلب منه عمل معين, ورتب على هذا العمل جزاءً معيناً فإنه إذا أتى بهذا العمل وجب له ما رتب على هذا العمل, ولذلك نقول عند التمعن والتأمل في كتاب الله وسنة رسوله صلى الله عليه وسلم نجد أن الثواب المطلق للعمل الصالح صورتان:
1 - ما للعبد في الدنيا.
2 - ما يكون للعبد في الآخرة.
فالجزاء قد يدركه الإنسان في دنياه بما يحصل للإنسان من انشراح الصدر وسعة الرزق ونحو ذلك, بل لا يقتصر الأمر على الدنيا فإن الإثابة في الدنيا هي عاجل بشرى المؤمن وإلا فالأجر الحقيقي والكسب العظيم هو ما يحصل للإنسان في الآخرة.
*وأجر الدنيا كما في قوله تعالى (مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً (1).
*وقوله تعالى (الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلوبُ (2) (.
* وقوله تعالى (الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (3) (.
وكما أن الله تعالى وعد بالمثوبة لمن أتى بالعمل الصالح كذلك رتب الله تعالى على العمل المحرم عقوبة في الدنيا وعقوبة في الآخرة كما في قوله تعالى (وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (4) (.
وقوله تعالى (الَّذِينَ يَاكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ (5) (
وقوله تعالى (فَوَيْلٌ لِلْمُصَلِّينَ*الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ (6). هذا ما يتعلق بباب العبادات.
__________
(1) (النحل: من الآية97)
(2) (الرعد:28)
(3) (الأنعام:82)
(4) (طه:124)
(5) (البقرة: من الآية275)
(6) (الماعون:4)

(1/79)

أما فيما يتعلق بالمعاملات: فإن الإنسان إذا عقد عقداً على عملٍ من الأعمال, فإذا وقي بما تعاقدا عليه فإنه يكون مستحقاً لما ينبني عليه من آثار هذا العقد. فالأجير مثلاً إذا استؤجر لعمل معين, إن أثم عمله استحقَ العوض الذي اتفقا عليه, وإن لم يوفَ بما تعاقدا عليه فإنه لا يستحق شيئاً.

الحكم يدور مع علته وجودا وعدما

(38 (
وكلُ حكمٍ دائرٌ مع علته ... وهيَ التي قد أوجَبت لشرعيته

معنى القاعدة:
هذا البيت عقده المؤلف لما يطلق عليه الأصوليين {الحكم يدور مع علته وجوداً وعدماً}.
وهذه قاعدة أصولية وليست بقاعدة فقهية.
تعريف العلة في اللغة: اسم لما يتغير الشيء بحصوله. أخذاً من العلة التي هي المرض, والمرض إذا طرأ على الإنسان غير عليه صحته وأثر عليه, كذلك العلة بالأحكام إذا طرأت على الحكم غيرته. ولذلك سميت العلة علة لأنها مؤثرة, ولذلك عرفها بعضهم بـ الوصف المؤثر لكونها مؤثرة, فالعلة إذا وجدت في الحكم غيرته, ولذلك قد تنقل الحكم من الحل إلى الحرمة أو العكس أو من الوجوب إلى الإباحة أو العكس.
اصطلاحاً: قال الأصوليين معناها هي الوصف الذي من أجله شرع الحكم.
ومعنى قوله دائر أي يدور والدوران عند علماء الأصول {أن يترتب الحكم على الوصف أو العلة من حيث الوجود أو العدم} ومعناه إذا وجدت العلة وجد الحكم, وإذا عدمت العلة عدم الحكم, ولذلك من شرط العلة عند الفقهاء أن تكون منضبطة وإنما تسمى علة مضطربة كذلك. كذلك لو عدمت العلة ثم وجد الحكم فإنها تكون علة لاغيه لأن العلة ذات القيمة المؤثرة هي التي تؤثر في الأحكام سلباً أو إيجاباً.
مثال ذلك: العصير الأصل فيه الحل, لكن إذا اشتد وقذف بالزبد وتخمر حرُم, لما عدمت علة الإسكار عُدم الحكم وهو التحريم, وفي الصورة الثانية وجدت العلة وهي الإسكار فوجد الحكم وهو التحريم. على هذا فالإسكار علة صحيحة.

(1/80)

لكن مثلاً: تعليل قصر الصلاة للمسافر بالمشقة, التعليل بالمشقة علة مضطربة لأن هذه العلة قد توجد في السفر وقد تتخلف فعلى هذا لا يصح أن تكون علة الرخص السفر لأنها مضطربة, ولذلك اشترط الأصوليون في العلة أن تكون عامة لجميع المكلفين وأن تكون منضبطة كما تقدم.
الفرق بين الحكمة والعلة ويظهر ذلك في فريقين:
1) أن العلة يجب أن تكون ظاهرة ومدركة. ظاهرة فلا تكون خفية, لأن العلة إن كانت خفية فإنه لا يصح التعليل بها, فالعلة بدل الدليل فلابد أن تكون ظاهرة. أما الحكمة فقد تكون خفية فأوامر الله تعالى فيها من الحكم ما يُستظهر من خلالها عظمة هذه الشريعة وحسنها وجمالها للمكلف, وهذه الحكم قد تظهر للناس كلهم وقد تظهر للبعض دون البعض الآخر, وقد يدرك أهل العلم بعضاً منها ويدرك عالم آخر نوعاً آخر وقد تظهر لعصر دون عصر.
2) ومن ذلك أن العلة للحُكم علة واحدة كعلة الخمر واحدة وهي الإسكار.
أما الحِكم فهي متعددة يظهر منها لعالم ما لا يظهر لآخر وذلك كحٍكم فريضة الزكاة منها مثلاً مواساة الفقراء وسد حاجتهم, وكذلك تخليص الناس من البخل والشح ونحو ذلك من الحكم.
مسألة: هناك بعض الألفاظ إذا جاءت في الكتاب والسنة دلت على أن ما بعدها علة.
- من ذلك لفظة كي كما في قوله تعالى (كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ (1).
- ومن ذلك النون المشددة المكسورة هذه تفيد التعليل كما في قول النبي صلى الله عليه وسلم (إنها ليست بنجس إنها من الطوافين عليكم والطوافات (2) (.
- كذلك اللام أي لام التعليل كما في قوله تعالى (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ (3) (.
- ومن ذلك الباء كما في قوله تعالى (فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ (4).
__________
(1) (القصص: من الآية13)
(2) أخرجه الأربعة وصححه الترمذي وغيره.
(3) (صّ: من الآية29)
(4) (النساء: من الآية160)

(1/81)

وغير ذلك من الألفاظ التي إذا جاءت في الكتاب أو السنة دلت على التعليل.

الأصل في الشروط اللزوم والصحة إلا ما حلل حراما أو حرم حلالا

(39 (
وكل شرطٍ لازم للعاقدِ ... في البيعِ والنكاحِ والمقاصد

(40 (
إلا شروطاً حللت محرماً ... أو عكسه فباطلاتٌ فاعلما

معنى البيت:
هذان البيتان عقدهما الناظم لمسألة الشروط الصحيحة والشروط الباطلة. لأن الشروط تنقسم إلى قسمين:
1. شروط صحيحة: هي كل شرط اشترطه المتعاقدان لهما أو لأحدهما فيه مصلحة وليس فيه محذور من الشارع ويدخل في هذا جميع الشروط في البيع والإجارة والجعالة والرهون والضمانات والنكاح ونحو ذلك, وهذا الشرط هو الذي أراده الفقهاء حينما قعدوا وقالوا {المعلق بالشرط يجب ثبوته عند ثبوت الشرط}.
مثاله: لو قال رجل لزوجته إن خرجت من المنزل فأنت طالق وهو يريد طلاقها فإنها تطلق بمجرد خروجها, لأن الطلاق عُلق على شرط الخروج أما إذا أراد منعها فلا يقع الطلاق ولكنه كفارة يمين.
2. شروط باطلة: وهي التي تضمنت إما تحليل حرام أو تحريم حلال, ويدخل في ذلك جميع الشروط الباطلة في البيع والإجارة والرهن والوقف ونحو ذلك, وهذا ما يسميه الفقهاء بالشرط الفاسد وهذا الذي عناه الفقهاء, المؤلف رحمه الله تعالى بقوله {إلا شروطاً حللت محرما أو عكسه فباطلات فأعلما} عكسه أي حرمت حلالاً.
والدليل على ذلك:
* قول الرسول صلى الله عليه وآله وسلم (المسلمون على شروطهم إلا شرطاً لأجل حراماً أو حرم حلالاً} (1).
* وقوله صلى الله عليه وسلم (كل شرط ليس في كتاب الله فهو باطل (2) (.
__________
(1) رواه الترمذي وصححه وكذلك صححه ابن حبان.
(2) متفق عليه.

(1/82)

وليس المراد من قوله (في كتاب الله (أي ليس منصوصاً عليه كما يُفهم وإنما المراد ليس في شريعة الله سواء في الكتاب أو السنة, أي أنه مخالف لشرع الله كما لو قال أزوجك ابنتي على ألا تمسها, أو أبيعك المنزل بشرط ألا تنتفع بأي نوع من الانتفاع لا سكن ولا إجازة ولا تهبه ولا تبيعه ونحو ذلك.
مسألة: هل الشرط الباطل يبطل العقد أو لا؟
نقول المسألة لا تخلو من حالتين:
1/ إذا كان شرط البائع أو المشتري أو أحدهما يعطل ركناً من أركان العقد فإنه يبطل العقد بالكلية, كما لو اشترط عليه أن يبيعه مجهولاً يُعلم.
2/ إذا كان الشرط لا يبطل العقد صح العقد وبطل الشرط كما لو قال: أزوجك ابنتي على إلا تسافر بها. صح العقد لأن السفر ليس من ماهية عقد النكاح, وليس من أركانه ويبطل الشرط لأنه لا معنى لقوامته عليها إلا بالذهاب بها.
مسألة:
من إطلاقات القاعدة:
أ. قولهم {يلزم مراعاة الشرط بقدر الإمكان} أي أنه يجب على المتقاعدين أن يحرصا على الوفاء بالشرط بقدر الاستطاعة لكن إن زاد عن الاستطاعة وعن إمكان الوفاء فإنه لا يجب الوفاء به.
ب. {الشك في الشرط مانع من ترتيب المشروط عليه} والمعنى إذا تنازع أمران بشرط شرعي وشرط وضعي ولا يمكن إعمالهما جميعا لكون الشرط الوضعي مخالف للشرط الشرعي, فهنا يقدم الشرط الشرعي ولا شك. أما إذا لم يكن الشرط الوضعي مخالف للشرط الشرعي فأنه يجب إعمالهما معاً.

تستعمل القرعة عند المبهم من الحقوق

(41 (
تستعمل القرعة عند المبهم ... من الحقوق أو لدى التزاحم

ومعنى ذلك:
أن القرعة تستعمل في تمييز المستحق إذا ثبت الاستحقاق ابتداء لمبهم غير معين عند تساوي أهل الاستحقاق, ويستعمل أيضاً في تمييز المستحق المعين في نفس الأمر عند اشتباهه والعجز على الأطلاع عليه.

(1/83)

المراد بالقُرعة: بضم القاف الإسهام ليخرج المبهم. ومنه قوله تعالى في قصة يونس (فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (1) (, أقرع فكان مهزوماً. والقرعة تجري في الأحكام عند التساوي في الحقوق ولا يمكن قسمة الحق بين المستحقين.
أدلة القاعدة:
1/ من ذلك قول الله تعالى (فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (2) (.
2/ وقوله تعالى (وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ (3) (, يقترعون في الأقلام أيهم يكفلها لتساويهم في هذا الحق.
3/ أيضاً كأن النبي صلى الله عليه وسلم (إذا أراد سفراً أقرع بين نسائه (4) , أيهن تخرج معه لتساويهن في ذلك فأي واحدة منهن خرجت لها القرعة سافر بها.
من أمثلة هذه القاعدة:
لها أمثلة كثيرة, ولذا قال ابن رجب رحمه الله عند الذكر هذه القاعدة, ونحن نذكر ها هنا مسائل القرعة المذكورة في المذهب من أول الفقه إلى آخره بحسب الإمكان.
فمن أمثلة ذلك:
1.إذا تشاحوا في الآذان مع تساويهم فأنه يقرع بينهم.
2.إذا استوى اثنان في الصفات المرجح بها في الإمامة من كل وجه وتشاحا أقرع بينهما كما في الآذان.
3.إذا دعاه اثنان إلى وليمة عرس واستويا في الصفات المرجحة أقرع بينهما.
4.إذا أراد السفر بإحدى زوجاته أو البداءة بها لم يجز بدون قرعة إلا أن ترضى البواقي بذلك, ونحو هذه الأمثلة.

إن تساوى العملان اجتمعا وفعل أحدهما

(42 (
وإن تساوى العملان اجتمعا ... وفعل إحداهما فاستمعا

معنى القاعدة:
__________
(1) (الصافات:141)
(2) (الصافات:141)
(3) (آل عمران: من الآية44)
(4) رواه البخاري ومسلم.

(1/84)

المراد بهذا البيت هو أنه إذا اجتمع عملان من جنس واحد وكانت أفعالهما متفقة بالصورة فإن أحدهما يُغني عن الآخر. وهذا سبق معنا في مسألة التشريك في النية. وقد سبق أنه يجوز التشريك إذا اتفقا في الحكم والوصف إذا كانا من جنس واحد, في الحكم كلاهما نافلة مثلاً في الوصف أي في الأفعال وذلك يكون في مسائل منها:
* إذا دخل المسجد وصلى الراتبة وتحية المسجد ركعتين نواهما بها معا أجزت عنهما معا.
* كذلك سنة الوضوء إذا نوى بها الراتبة.
* وكذلك المعتمر إذا طاف طواف العمرة أجزأ عن طواف القدوم, والقارن يكفيه لحجته وعمرته طواف واحد وسعي واحد.

المشغول لا يشغل

(43 (
وكل مشغول فلا يشغل ... مثاله المرهون والمسبل

معنى القاعدة:
المراد بالبيت ما عناه الفقهاء بقولهم {المشغول لا يُشغل} ومعنى ذلك أن الشيء إذا اشتغل بشيء لم يُشغل بغيره حتى يفرغ من هذا المشغول به. وهذه القاعدة سهلة وبسيطة, لأنه ليس لها تقاسيم باعتبار أنها واضحة ومتفق عليها وليس فيها أنواع.
من أمثلة هذه القاعدة:
1.الرهن لا يباع ولا يوهب ولا يرهن حتى ينفك الرهن أو يأذن الراهن.
2.العين الموقوفة لا تباع ولا توهب ولا ترهن لانشغالها بالوقف.
3.كذلك الأجير الخاص, وهو من استؤجر زمناً كيوم وساعة ونحوه لعمل , فلا يشغل في هذه المدة لغير من استأجره, لأن زمانه مستحق للمؤجر "مشغول به".
4.ومن ذلك الدار المؤجرة لا تؤجر حتى تفرغ المدة بل كل مشغول بحق, لا يشغل بآخر حتى يفرغ الحق عنه.

من أدى عن غيره واجبا له الرجوع عليه

(44 (
ومن يؤد عن أخيه واجبا ... له الرجوع إن نوى يطالبا

معنى القاعدة:
هذه القاعدة معقودة لمن يؤدي عن غيره واجباً من الواجبات مما تصح النيابة فيه, أما الذي لا تصح النيابة فيه كالصلاة مثلاً فهذه لا تدخل في هذه القاعدة أصلاً.
وأما ما تصح النيابة فيه فهذا لا يخلو من أمرين:

(1/85)

1/ما يشترك له النية كالزكوات والكفارات ونحوها, فهذه ليس له أن يؤدي عن غيره إلا بإذنه, لأن هذا الأداء لا يبرئ عنه لاحتياجه لنيته ولو أداها عنه بلا أذنه فإنه لا يحق له الرجوع إليه.
2/ما لا يشترط له النية, فهذا القسم من أدى عن غيره ديناً واجباً عليه ونوى الرجوع عليه فإنه يرجع عليه ويلزم المُؤدى عنه ما أداه عنه, ويدخل تحت هذا جميع ديون الآدميين من القرض, والسلم, وأثمان السلع, والنفقات, والنفقات الواجبة للزوجات والمماليك والأقارب والبهائم ونحو ذلك, فهذا إن نوى الرجوع رجع وإن رجع لم ينو الرجوع حال الأداء فإنه لا يحق له الرجوع وأجره على اله تعالى, ولا يرجع على من أدى عنه.

الوازعات طبيعية وشرعية

(45 (
والوازعُ الطبعي عن العصيانِ ... كالوازع الشرعي بلا نكران

معنى القاعدة:
أن الله عز وجا حرم على عباده محرمات ومنعهم إياها رحمة بهم, وذلك لما تشتمل عليه من المضار والمفاسد في الدنيا والآخرة, وهذه المحرمات بين الناظم رحمه الله تعالى, أن الوازع الذي يمنع الإنسان من ارتكاب المعصية لا يخلو من أمرين:
1.وازع طبيعي, ومعنى ذلك أن طبيعة الإنسان وتكوينه وجبلته تنفر من فعل ذلك, وهذا في كل النجاسات فهو لو لم يأتِ وأزعٌ من الشرع يمنع ذلك لكانت الطباع السليمة تنفر.
2.وازع شرعي: ومعنى ذلك أن تكون النفوس مجبولة على محبة ذلك وتشتهي ذلك, ولكن الشارع حرم ذلك ومنع منه, فتركه الإنسان للوازع الشرعي, فالنفوس مثلاً مجبولة على حب المال ولكن الشارع حر أشياء يتوصل عن طريقها إلى كسب المال كالسرقة والربا ونحو ذلك, وكذا الزنا. فهذه الأشياء ونحوها الوازع فيها وازع شرعي.

(1/86)

ولذلك الذي تميل إليه النفوس وتشتهيه جُعل له عقوبات قاسية لتلك الجناية خفة وثقلاً ومحلاً, وأما المحرمات التي تنفر منها النفوس فلم يُرتب عليها حداً اكتفاء بوازع الطبع ونفرته عنها, وذلك كما تقدم في كأكل النجاسات, فهذه لم يرتب عليها عقوبة بل يعزر كسائر المعاصي التي لم يرتب عليها عقوبة.

خاتمة
(46 (
والحمدُ لله على التمامِ ... في البدءِ والختامِ والدوام

أفاد الناظم رحمه الله تعالى: أنه لا يحمد الله في الأول وآخر فقط , فهو حمد الله في الأول فقال في أول هذه المنظومة "الحمد لله العلي الأرفق" وحمد في الآخر فقال "والختام" وإنما هو يحمد الله على كل حال ولذلك قال "والدوام" وهذا هو شأن الشاكر لله تعالى المثني عليه, فهو دائم التعلق بالله عز وجل, لأن استدامة الحمد من أسباب الزيادة لفضل الله وكرمه.
والحمد في باب النعم واجبٌ في كل نعمة, فكيف والله تعالى منَّ على عبده بطلب العلم فهي أعظم النعم, لما يترتب على طلب العلم من مصالح دنيوية وأخروية. والحمد يَعظم حينما تكون النعمة نعمة العلم لأنها من أعظم النعم وأشرفها, وما نال الإنسان نعمة بعد الإيمان بأفضل منها.
(47 (
والحمدُ لله على التمامِ ... في البدءِ والختامِ والدوام

ختم الناظم رحمه الله تعالى هذه المنظومة بالصلاة والسلام على نبي الهدى والرحمة صلى الله عليه وعلى آله وصحبه أجمعين, ووصف هذا الحمد بأنه شائع أي ذائع الصيت مذكور في كل زمان ومكان.
ثم ثنى بذلك على الصحب, والتابعين لسنة النبي صلى الله عليه وسلم في كل زمان ومكان منذ بعثته عليه الصلاة والسلام إلى قيام الساعة نسأل الله تعالى أن نكون منهم. فالحمد لله الذي بنعمته تتم الصالحات.

(1/87)

(ونحمد الله ثانياً على الانتهاء من شرح هذه المنظومة سائلاً المولى عزوجل أن ينفع بها وأن يكتب لها القبول وأن يجعلها خالصة لوجهه الكريم وإلا يجعل للناس منها شيئاً. والله تعالى أعلم وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.

(1/88)


باب الوقف - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

بسم الله الرحمن الرحيم

شرح

منهج السالكين
وتوضيح الفقه في الدين
للعلامة عبد الرحمن بن ناصر السعدي (1376 هـ).
من كتاب النكاح إلى نهاية الكتاب (الإقرار)

(لا أسمح باختصارها أو حذف شيء منها أو أي تصرف فيها)

بقلم
سليمان بن محمد اللهيميد
السعودية - رفحاء
الموقع على النت - مجلة رياض المتقين
www.almotaqeen.net

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ... أما بعد:

فهذا شرح كتاب منهج السالكين في توضيح الفقه في الدين للعلامة عبد الرحمن السعدي رحمه الله،

قمت بشرحه في مدينة رفحاء ضمن الدورة العلمية الأولى التي أقامها مكتب الدعوة والإرشاد برفحاء.

أسال الله العظيم رب العرش العظيم أن يرزقنا العلم النافع، والعلم الصالح
وهذه المذكرة تتضمن من كتاب النكاح إلى نهاية الكتاب

أخوكم
سليمان بن محمد اللهيميد
السعودية - رفحاء
الموقع على الانترنت - مجلة رياض المتقين
www.almotaqeen.net

باب الوقف
م / وهو تحبيس الأصل وتسبيل المنفعة.
-------
ذكر المصنف - رحمه الله - تعريف الوقف فقال: هو تحبيس الأصل وتسبيل المنفعة.
مثال: أن يقول هذا بيتي وقف على الفقراء، فأصل البيت محبوس (ثابت لا يباع ولا يوهب ولا يورث)، لا يمكن أن يتصرف فيه ببيع ولا هبة ولا غير ذلك، ومنفعته مطلقة للفقراء، فكل من كان فقيراً استحق هذا الوقف.
- تسبيل المنفعة: أي الغلة الناتجة عن ذلك الأصل كالثمرة والأجرة.
م / وهو أفضل القرب وأنفعها.
---------------------

(1/1)

ذكر المصنف – رحمه الله – أن الوقف من أفضل القرب إلى الله وأجل الطاعات التي حث الله عليها ووعد بالثواب الجزيل، لأنه صدقة ثابتة دائمة في وجوه البر والخير، ولأنه إحسان إلى الموقوف عليه، إما لحاجتهم كالفقراء والأيتام والأرامل، أو للحاجة إليهم، كالمجاهدين والمعلمين والمتعلمين ونحوهم، وفيه إحسان للواقف، حيث يجري عليه ثواب وقفه بعد انقطاع أعماله ورحيله عن هذه الدار.
لقوله تعالى (وافعلوا الخير).
وذكر المصنف – رحمه الله – الحديث الدال على فضله:
م / عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو ولد صالح يدعو له، أو علم ينتفع به) رواه مسلم.
---------------------
وجه الدلالة: أن العلماء فسروا الصدقة الجارية بالوقف.
[إذا مات الإنسان انقطع عمله] يعني بزوال التكليف بالموت وخروجه من دار العمل إلى البرزخ، وليس البرزخ مكاناً للعمل، ومعنى انقطع عمله: يعني انقطع ثوابه. [إلا من ثلاثة] إلا من ثلاثة أشياء، فإن ثوابها يدوم للإنسان بعد موته لدوام أثرها.

(1/2)

[صدقة جارية] المراد بها الصدقة المتصلة التي استمر نفعها كوقف العقارات والكتاب والمصاحف والأواني ونحو هذا مما يستمر نفعه ببقاء عينه. [أو علم ينتفع به] قوله (ينتفع به) هذا قيد، فهذا يخرج العلم الذي لا نفع فيه، أو العلم الذي فيه مضرة كعلم النجوم يتعلمه، وكذا العلوم المفسدة للدين والأخلاق فلا تدخل في الحديث. والمراد بالعلم الذي ينتفع به ما يلي: العلم الذي علمه الطلبة المستفيدين المستعدين للعلم – العلم الذي ينشره بين الناس – الكتب التي ألفها في نفع المسلمين، قال العلماء: والكتب أعظمها أثراً لطول بقائها. [أو ولد صالح يدعو له] المراد بالصلاح الاستقامة على طاعة الله، (الحديث يشمل ولد الصلب وولد الولد، ويشمل الذكر والأنثى)، وصْف الولد بالصلاح: ليكون دعاؤه مجاباً فينتفع والده بدعائه، وفائدة التقييد بالولد – مع أن دعاء غير الولد ينفع - هو تحريض الولد على الدعاء لوالديه.
- الحديث دليل على أن الإنسان إذا مات انقطع أجر عمله، لأن الله جعل الدنيا دار تزود وعمل، إلا من هذه الأشياء الثلاثة فإنها تبقى ويبقى أثرها وثوابها بعد موت الإنسان، ومن هذه الثلاثة:
الصدقة الجارية، والمراد بها عند العلماء: الوقف، وهذا يدل على صحة الوقف وعظيم ثوابه عند الله تعالى بسبب بقاء نفعه ودوام ثوابه.
وهذه الأشياء الثلاثة إنما بقيت للإنسان بعد موته لأنها من آثار عمله.
وقال جابر: لم يكن أحد من أصحاب رسول الله - صلى الله عليه وسلم - عنده مقدرة إلا وقف.
- المقصود من الوقف أمران:
الأمر الأول: الأجر الحاصل للواقف.
الأمر الثاني: نفع الموقوف عليه في عين الوقف أو غلته.
مثال: قلت هذا البيت وقف على زيد من الناس – لو أراد أن يسكنه فهنا انتفع بعين الوقف، ولو أجر الناظر البيت وأعطاه الغلة فهنا انتفع بغلته.
م / إذا كان على جهة بر، وسلِم من الظلم.
---------------------

(1/3)

أي: يشترط في الوقف أن يكون على جهة بر وطاعة، كالمساجد، والفقراء، واليتامى ونحوها.
لأن المقصود به التقرب إلى الله، كبناء مسجد أو مدرسة علمية، أو داراً ريعها للفقراء.
لو قال: هذا وقف على الأغنياء، فإنه لا يصح، لأنهم ليسوا محلاً للقربة.
- أما إذا كان على معين فإنه لا يشترط أن يكون على بر [لكن يشترط ألا يكون إثم].
مثال: وقفت هذا البيت على فلان الغني، فإنه يصح، لأنه ليس على جهة.
- ومما يشترط في الوقف: أن يكون مما ينتفع به انتفاعاً مستمراً مع بقاء عينه.
فإذا كان لا ينتفع به على سبيل الدوام فلا يصح وقفاً.
مثال: الطعام، لا يصح وقفه، لأنه ينفد.
مثال: قلت: هذه الخبز وقف لله تعالى على الجائعين، فهذا لا يصح وقفاً، وتكون صدقة.
لو وقّف حماراً مقطع الأرجل، فإنه لا يصح، لأنه لا ينتفع به.
الوقف الجائز: مثل العقارات والكتب والأواني، مثال: هذه الأواني وقف يوضع بها الطعام للفقراء.
مثال آخر: أن يقول: هذا السلاح وقف على المجاهدين في سبيل الله.
م / عن ابن عمر قَالَ (أَصَابَ عُمَرُ أَرْضًا بِخَيْبَرَ , فَأَتَى اَلنَّبِيَّ - صلى الله عليه وسلم - يَسْتَامِرُهُ فِيهَا , فَقَالَ: يَا رَسُولَ اَللَّهِ! إِنِّي أَصَبْتُ أَرْضًا بِخَيْبَرَ لَمْ أُصِبْ مَالًا قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْه ُ. قَالَ: " إِنْ شِئْتَ حَبَسْتَ أَصْلَهَا , وَتَصَدَّقْتَ بِهَا ". قَالَ: فَتَصَدَّقَ بِهَا عُمَرُ , [غَيْرَ] أَنَّهُ لَا يُبَاعُ أَصْلُهَا, وَلَا يُورَثُ , وَلَا يُوهَبُ , فَتَصَدَّقَ بِهَا فِي اَلْفُقَرَاءِ , وَفِي اَلْقُرْبَى , وَفِي اَلرِّقَابِ , وَفِي سَبِيلِ اَللَّهِ , وَابْنِ اَلسَّبِيلِ , وَالضَّيْفِ , لَا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَاكُلَ مِنْهَا بِالْمَعْرُوفِ , وَيُطْعِمَ صَدِيقاً غَيْرَ مُتَمَوِّلٍ مَالً. مُتَّفَقٌ عَلَيْهِ.

(1/4)

وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: {تَصَدَّقْ بِأَصْلِهِ , لَا يُبَاعُ وَلَا يُوهَبُ , وَلَكِنْ يُنْفَقُ ثَمَرُهُ).
---------------------
ذكر المصنف – رحمه الله – حديث عمر حينما أوقف أرضاً بخيبر، ليستدل به على بعض أحكام الوقف.
[أَصَابَ عُمَرُ أَرْضًا فَأَتَى اَلنَّبِيَّ - صلى الله عليه وسلم - يَسْتَامِرُهُ فِيهَا] أي يستشيره في التصرف في هذه الأرض.
[أَنْفَسُ عِنْدِي مِنْه] أي أعز وأجود، لأن النفيس هو الشيء الجيد المغتبط به.
[إِنْ شِئْتَ حَبَّسْتَ أَصْلَهَا] بتشديد الباء ويجوز التخفيف، وأصل الحبس لغة المنع.
[وَتَصَدَّقْتَ بِهَا] أي وتصدق بغلتها وبريعها أو بمنفعتها وقد جاء في رواية عند النسائي: احبس أصلها وسبّل ثمرها.
[فَتَصَدَّقَ بِهَا فِي اَلْفُقَرَاءِ] وهو من لا يقدر على نصف كفايته وكفاية عائلته لا بماله ولا بكسبه.
[وَفِي اَلْقُرْبَى] أي الأقارب، والمراد بهم قرابة عمر.
[وَفِي اَلرِّقَابِ] جمع رقبة، والمراد هنا فك الإنسان من الرق أو الأسر، والمعنى: أنه يشترى من غلة الوقف رقاباً فيعتقون، أو يعان المكاتبون الذين كاتبوا أسيادهم على مقدار من المال يعتقون بدفعه.
[وَفِي سَبِيلِ اَللَّهِ] اختلف في معناه فقيل: المراد به الجهاد فيشمل شراء الأسلحة وأدوات الحرب ونحو ذلك، وقيل: أن المراد قي سبيل الله، كل ما أعان على اعلاء كلمة الله ونشر دينه ونفع المسلمين، وعلى هذا التفسير يدخل فيه أبواب كثيرة جداً فيدخل فيه إعانة المجاهدين، وبناء المساجد والمدارس ودور الرعاية والمستشفيات ويدخل أيضاً شراء الكتب وتوزيعها أو المساهمة بطبعها، ورعاية الأيتام والمعوقين والأرامل.
[وَابْنِ اَلسَّبِيلِ] أي المسافر الذي انقطع به السفر ولم يستطع مواصلة السفر، فهذا يعطى من ريع الوقف ما يوصله إلى بلده.
[وَالضَّيْفِ] هو من ينزل بالقوم يريد القراء.
[لا جُنَاحَ] أي لا حرج ولا إثم.

(1/5)

[عَلَى مَنْ وَلِيَهَا] أي قام بحفظها وإصلاحها (أي الأرض).
[أَنْ يَاكُلَ مِنْهَا] أي يأخذ من ريعها ما يحتاج إليه من طعام أوكسوة أو مركب.
[بِالْمَعْرُوفِ] هذا قيد، فأخْذه مقيد بالمعروف، وهو ما جرى به العرف وأقره الشرع.
[وَيُطْعِمَ صَدِيقاً] قيل: المراد صديق الناظر، وهذا الأقرب لرواية البخاري (أو يوصل صديقه) وقيل: المراد صديق الواقف، وهذا فيه بُعد.
[غَيْرَ مُتَمَوِّلٍ مَالاً] التمول: اتخاذ المال أكثر من حاجته، والمراد: أن الناظر يأكل من الوقف لكن لا يتملك منه شيئاً، فلا يأخذ - مثلاً - من الوقف ألف ريال، (500) يأكلها، و (500) يودعها في رصيده.
- هذا الحديث أصل عظيم في باب الوقف.
- الحديث دليل على فضل الوقف وأنه من الصدقات الجارية والإحسان المستمر.
- الحديث دليل على أنه ينبغي أن يكون الوقف من أطيب المال وأحسنه طمعاً في ثواب الله، قال تعالى (لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ).
- الحديث دليل على أنه ينبغي للإنسان أن يستشير غيره لاسيما ذو الفضل وأهل الدين والعلم.
- الحديث دليل على أن لفظ التحبيس صريح في الوقف فلا يحتاج إلى أمر زائد من نية أو قرينة لفظية، فإذا قال: حبست هذه الأرض، أو حبست هذا البيت، صار وقفاً.
- الحديث دليل على أنه لا يجوز التصرف بالوقف لا ببيع ولا بإرث ولا بهبة.
- الحديث دليل على أن للواقف أن يشترط في وقفه شروطاً ما لم تخالف الشرع.
- الحديث دليل على وجوب العمل بشرط الواقف ما لم يخالف الشرع كما سيأتي.
- الحديث دليل على أن الوقف عقد لازم بمجرد القول، فلا يملك الواقف الرجوع فيه، وهذا قول الجمهور من العلماء.
وجه الاستدلال من وجهين:
الوجه الأول: أن النبي - صلى الله عليه وسلم - أمر عمر أن يحبّس الأصل، والحبس هو المنع، والقول أن الوقف عقد جائز ينافي التحبيس.

(1/6)

الوجه الثاني: أن النبي - صلى الله عليه وسلم - ذكر أحكام الوقف فقال (تَصَدَّقْ بِأَصْلِهِ , لَا يُبَاعُ وَلَا يُوهَبُ .... ).
وقال أبو حنيفة: إن الوقف عقد جائز، فللواقف أن يرجع في وقفه متى شاء.
واستدل بحديث ابن عباس. أن النبي - صلى الله عليه وسلم - قال (لما نزلت سورة النساء وفرض فيها الفرائض (المواريث) قال النبي - صلى الله عليه وسلم -: لا حبس عن فرائض الله) رواه الطحاوي وسنده ضعيف.
والصحيح القول الأول.
- اختلف العلماء في حكم بيع الوقف على أقوال ثلاثة؟
القول الأول: أنه لا يجوز بيعه بحال.
وهذا مذهب مالك والشافعي.
لحديث الباب (غير أنه لا يباع أصلها).
القول الثاني: أنه يجوز بيع الوقف والرجوع فيه.
وهذا مذهب أبي حنيفة. وهو قول ضعيف.
القول الثالث: أنه لا يجوز بيعه ولا إبداله إلا إذا تعطلت منافعه بالكلية ولم يمكن الانتفاع به ولا تعميره أو إصلاحه.
وهذا قول الإمام أحمد وهو اختيار ابن تيمية وتلميذه ابن القيم.
لو كان الوقف بيتاً فانهدمت، أو كان مسجداً ورحل عنه أهل القرية فعلى هذا القول أنه يجوز بيعه وإبداله بشيء آخر يستمر فيه نفعه للواقف.
لما ورد عن عمر (كتب إلى سعد – لما بلغه أن بيت المال الذي في الكوفة قد نَقَب – تهدم – قال عمر: انقل المسجد الذي بالتمّارين، واجعل بيت المال في قِبلة المسجد، فإنه لا يزال في المسجد مصلٍّ) أخرجه الطبراني، وكان هذا بمشهد من الصحابة ولم يظهر خلافه فكان إجماعاً [قاله في المغني].
ويؤيد هذا أن بقاء العين بلا منفعة لا فائدة فيه، وحرمان له من ثوابه.
- الحديث دليل على أنه يشترط للواقف أن يشترط الاستفادة من وقفه.
م / وأنفعه: أفضله للمسلمين.
---------------------
أي: أفضل الوقف ما كان أكثر نفعاً، وهو يختلف باختلاف الزمان والمكان، ولذلك ينبغي للواقف أن يستشير من يثق بدينه وعلمه وخبرته واطلاعه.
م / وينعقد بالقول الدال على الوقف.
---------------------

(1/7)

أي: وينعقد الوقف بالقول، والقول ينقسم إلى قسمين:
صريح: وهي ما لا يحتمل إلا الوقف، فيكفي فيه اللفظ، فبمجرد ما يتلفظ باللفظ الصريح تثبت هذه العين وقفاً وهي:
وقّفتُ، وحبّستُ، وسبّلتُ.
مثال: وقفت داري هذه على طلاب العلم [تصير وقفاًُ بمجرد نطقه بذلك].
مثال: حبّست سيارتي على طلاب العلم [تصير وقفاً بمجرد نطقه بذلك].
الثانية: الكناية: وهي ما يحتمل الوقف وغيره، فلا يكفي فيه اللفظ، بل يشترط انضمام أمر زائد إليه.
والكناية هي: تصدقت، حرمت، أبدت.
فهذه لا تنعقد بها الوقف إلا بثلاثة شروط:
1 - النية:
مثال: قال تصدقت بداري، وينوي أنها وقف، فإنها تصير وقفاً، لأنه نوى بذلك.
لأن قوله [تصدقت بداري] لفظ مشترك، فيحتمل أن تكون الصدقة التي ليست هي بوقف، ويحتمل أنه يريد وقفاً، فلما كان لفظاً مشتركاً اشتُرِط فيه النية.
2 - أن يقترن بها أحد الألفاظ الصريحة أو الباقي من ألفاظ الكناية.
فإذا تلفظ بلفظ من ألفاظ الكناية، وضم إليها لفظاً من الألفاظ الباقية، فحينئذ يزول الإشكال ويكون وقفاً.
مثال: إذا قال تصدقت بداري صدقة موقوفة [تصير وقفاً].
مثال: قال تصدقت بهذه الدار صدقة محبسة [تصير وقفاً].
مثال: قال حرمت داري تحريماً مؤبداً أو تحريماً موقوفاً [تصير وقفاً].
3 - أن ينضم إلى هذا اللفظ [الذي هو الكناية] ما يدل على الوقف.
كأن يقول: تصدقت بداري صدقة لا تباع فقوله [لا تباع] يدل على أن قوله تصدقت يريد بذلك الوقف، لأن الذي لا يباع هو الوقف.
أو قال: تصدقت بداري هذه صدقةً لا تورث [فإنه يصير وقفاً] لأن الذي لا يُورث هو الوقف.
- وينعقد القول بالصيغة الفعلية، مثال: أن يبني مسجداً ويأذن للناس في الصلاة فيه، فهذا يكون وقفاً، لأن هذا الفعل منه يدل على ذلك، ولا يشترط أن يقول هذا وقف، لأن فعله يدل على ذلك.

م / ويُرجع في مصارف الوقف وشروطه إلى شرط الواقف حيث وافق الشرع.
---------------------

(1/8)

أي: ويرجع في الوقف، وتحديد مصارفه وشروطه إلى لفظ الواقف وما حدده إذا لم يخالف الشرع.
لأن عمر وقف وقفاً وشرط فيه شروطاً , ولو لم يجب اتباع شرطه لم يكن فيه فائدة.
ولأن الواقف إنما رضي بإخراج هذا الموقوف عن ملكه بهذا الشرط فيجب أن يتبع
مثال: لو قال: أوقفت داري على أولادي وأولاد أولادي، فهنا جمع بين أولاده وأولاد أولاده، فيكون ريع الوقف لهم جميعاً، لأن هذا شرْطه.
مثال: لو قال: هذا وقف على زيد وعمرو والمقدم زيد، فيعمل بشرطه، فإنه قد شرط التقديم لزيد، فيعطى زيد من الريع وما يكفيه، فإن فضل شيء فهو لعمرو، وإن لم يفضل شيء فلا شيء له.
مثال: هذا وقف على أولاد فلان، والناظر عليه فلان، فيجب العمل بشرطه.
- الشرط المخالف للشرع لا يجوز الوفاء به.
هذا البيت وقف يصرف ريعه على أهل الموسيقى – حرام لأنها ليست جهة بر.

م / ولا يباع إلا أن تتعطل منافعه، فيباع فيجعل في مثله أو بعض مثله.
---------------------
أي: لا يجوز بيع الوقف لقوله - صلى الله عليه وسلم - لعمر (تَصَدَّقْ بِأَصْلِهِ , لَا يُبَاعُ وَلَا يُوهَبُ , وَلَكِنْ يُنْفَقُ ثَمَرُهُ) هذا لفظ البخاري.
- لكن استثنى المصنف – رحمه الله – إذا تعطلت منافعه، كدار انهدمت، أو أرض خربت وعادت مواتاً ولم تمكن عمارتها، أو مسجد انتقل أهل القرية عنه، أو محل بيع قلّ العائد منه.
وما ذكره المصنف – رحمه الله – من أنه يجوز بيع الوقف إذا تعطلت منافعه هو قول الإمام أحمد وهو اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم. (وقد سبقت المسألة)
ودليل ذلك ما روي أن عمر كتب إلى سعد لما بلغه أنه قد نُقِبَ بيت المال الذي في الكوفة (أن انقل المسجد الذي بالتمّارين، واجعل بيت المال في قِبلة المسجد، فإنه لا يزال في المسجد مصلٍّ) أخرجه الطبراني.
وكان هذا بمشهد من الصحابة ولم يظهر خلافه فكان إجماعاً. [قاله في المغني].

(1/9)

ويؤيد ذلك أن بقاء العين بلا منفعة لا فائدة فيه للواقف، وحرمان له من ثوابه، وإذا كان المقصود من الوقف الانتفاع على الدوام، فإن ذلك يتم في عين أخرى، وبقاء الأول بلا نفع تضييع للغرض وتفويت له
وذهب بعض العلماء إلى أنه لا يجوز بيعه مطلقاً، وهذا قول المالكية والشافعية لحديث عمر (تَصَدَّقْ بِأَصْلِهِ , لَا يُبَاعُ وَلَا يُوهَبُ , وَلَكِنْ يُنْفَقُ ثَمَرُهُ).
وقال أبو حنيفة: يجوز بيعه والرجوع فيه، لأنه صدقة من الصدقات.
وما ذهب إليه المصنف - رحمه الله - ورجحه شيخ الإسلام هو الصحيح.


باب الهبة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الهبة
م / وهي من عقود التبرعات.
---------------------
ذكر المصنف - رحمه الله - أن الهبة والعطية والوصية من عقود التبرعات.
لأن العقود تنقسم إلى ثلاثة أقسام:
عقود تبرعات: كالقرض، والهبة، والوصية.
عقود معاوضات (كالبيع، والإجارة).
عقود توثيقات (كالرهن، والضمان).

م / فالهبة: التبرع بالمال في حال الحياة والصحة.
---------------------
ذكر المصنف - رحمه الله - تعريف الهبة فقال: التبرع بالمال في حال الحياة والصحة، ويضاف للتعريف: بلا عوض. (تمليك في الحياة بلا عوض).
قوله (التبرع بالمال في حال الحياة) فيه بيان وقت الهبة، وهذا يخرج الوصية، لأن الوصية بعد الموت.
قوله (بلا عوض) أي بلا مقابل، وهذا يخرج البيع، لأنه تمليك بعوض معلوم.
م / والعطية: التبرع به في مرض موته المخوف.
---------------------
ذكر المصنف - رحمه الله - تعريف العطية والوصية وسيأتي بعد قليل إن شاء الله.
م / فالجميع داخل في الإحسان والبر.
---------------------
أي: كل من الهبة والعطية والوصية داخل في الإحسان المأمور به.
قال تعالى (وأحسنوا إن الله يحب المحسنين).
- الهبة: حكمها بالنسبة للواهب مستحبة.
لقوله تعالى (إن الله يحب المحسنين).
وقال - صلى الله عليه وسلم - (تهادوا تحابوا) رواه البخاري في الأدب المفرد.

(1/10)

وقال - صلى الله عليه وسلم - (لو أهدي إليّ ذراع أو كراع لقبلت) متفق عليه.
وأما بالنسبة للموهوب: فالسنة أن يقبل الهدية ولا يردها، لأن هذا هديه - صلى الله عليه وسلم -.
عن عائشة. قالت (كان النبي - صلى الله عليه وسلم - يقبل الهدية ويثيب عليها) رواه البخار ي.
- تنعقد الهبة بالإيجاب [وهو اللفظ الصادر من الواهب] والقبول [وهو اللفظ الصادر من الموهوب له].
- كل ما جاز بيعه جازت هبته، وما لا يجوز بيعه لا تجوز هبته.
- يشترط لقبول الهدية شروطاً:
أولاً: ألا يكون أهدى له حياء وخجلاً.
فإذا علم أنه وهب له حياء وخجلاً فلا يجوز له أن يقبلها.
ثانياً: ألا يتضمن محذوراً شرعياً.
كما لو وقعت موقع الرشوة، أو السكوت عن حق أو الدفاع عن باطل.
ثالثاً: ألا تكون محرمه.
(لعينها) مثل: الخنزير، والميتة، والدم.
(أو لحق الغير) مثل: المغصوب، والمسروق، والمختلس.
- أما المحرم لكسبه فإنه يجوز قبولها، لأن النبي - صلى الله عليه وسلم - قبل هدية اليهودية، مع أن اليهود كانوا يتعاملون بالربا.
م / وبعد تقبيض الهدية وقبولها لا يحل الرجوع فيها لحديث (العائد في هبته كالكلب يقيء ثم يعود في قيئه) وفي الحديث الآخر (لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها، إلا الوالد فيما يعطي ولده) رواه أهل السنن.
---------------------
أي: وبعد قبض الهبة، لا يجوز للواهب أن يرجع في هبته.
لحديث ابن عباس قال: قال رسول الله - صلى الله عليه وسلم - (العائد في هبته كالكلب يقيء ثم يعود في قيئه) رواه البخاري ومسلم
فإذا عاد الواهب في هبته بعد قبضها كان بمنزلة الكلب الذي يعود في قيئه.
[العائد في هبته] الراجع في هبته التي أعطاها وأقبضها للموهوب له. (وهذا هو المشبه) [كالكلب يقيء] هذا هو المشبه به، والقيء: إخراج ما بداخله. [ثم يعود في قيئه] أي ثم يعود فيما تقيأه فيأكله. الغرض من هذا التشبيه: هو تقبيح حال المشبّه والتنفير منه، هنا وقع التقبيح من وجهين:

(1/11)

أولاً: التشبيه بالكلب.
ثانياً: التشبيه بالكلب الذي يقي ثم يعود في قيئه.
- الحديث دليل على تحريم العوْدة في الهبة والرجوع فيها، لأن هذا الرجوع يدل على الدناءة وعلى لؤم الطبع، لأن الرجوع يدل على أن الواهب تعلقت نفسه بهذه الهبة، وأنها لم تطب نفسه بها.
وجه الدلالة من الحديث: أنه عُرف من الشرع أنه لا يستعمل هذا الأسلوب إلا في مقام الزجر الشديد والتنفير من الفعل.
- اختلف العلماء في حكم الرجوع في الهبة على قولين:
القول الأول: تحريم الرجوع في الهبة.
وهذا مذهب جمهور العلماء للحديث السابق، واستثنوا الوالد كما سيأتي.
القول الثاني: جواز الرجوع في الهبة.
وهذا مذهب أبي حنيفة، وهو قول ضعيف.
- تحريم الرجوع في الهبة محمول على الهبة التي تم قبضها من المتهب، قالوا: لأن القيء في الحديث بمنزلة إقباض الهبة.
أما إذا لم تقبض فإنها تكون غير لازمة، لكن الحنابلة يرون كراهة الرجوع ولو كانت لم تقبض، وشيخ الإسلام ابن تيمية يرى تحريم الرجوع في الهبة ولو لم تقبض، لان هذا من إخلاف الوعد، والنبي - صلى الله عليه وسلم - يقول (آية المنافق ثلاث: وإذا وعد أخلف .. ) فدل هذا على إن إخلاف الوعد حرام.
- يستثنى من ذلك الوالد، فإنه يجوز له أن يرجع في الهبة.
وهذا مذهب جمهور العلماء.
عن ابن عباس – الذي ذكره المصنف - قال: قال رسول الله - صلى الله عليه وسلم - (لا يحل للرجل أن يعطي العطية فيرجع فيها إلا الوالد فيما يعطي ولده) رواه أبو داود.
- جواز رجوع الوالد في هبته لولده، لكن بشرط ألا يؤدي الرجوع إلى التفضيل.
مثال: أعطى أولاده كل واحد ألف ريال، ثم رجع إلى واحد منهم وأخذ الألف، فهذا رجوع في الهبة، لكن يترتب عليه التفضيل، فهذا الرجوع حرام لأنه يؤدي إلى محذور.
- يشترط لرجوع الوالد في هبته شروطاً:
الشرط الأول: أن لا يسقط حقه: كما لو قال: وهبتك هذه السيارة ولن أرجع فيها.

(1/12)

الشرط الثاني: أن تكون الهبة باقية في ملك الابن: فلو أن الأب وهب ابنه سيارة ثم الابن وهبها أو باعها، فالأب في هذه الحالة لا يملك الرجوع، لأنه يلزم من رجوعه إبطال حق الغير.
الشرط الثالث: ألا يكون ما وهبه له نفقة: فلو أعطاه {100} ليشتري ثوباً، فهنا ليس للأب أن يرجع في هبته.
- المشهور من المذهب أن الرجوع في الهبة جائز للأب خاصة دون الأم، لأن الأب هو الذي يتملك من مال ولده دون الأم.
وذهب بعض العلماء إلى العموم، وقالوا: لا فرق بين الأب والأم، لأن في الحديث (إلا الوالد ... ) والأم لا شك أنها والدة.


باب العطية - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب العطية
م / ويجب فيها العدل بين أولاده لحديث (اتقوا الله واعدلوا بين أولادكم) متفق عليه.
---------------------
أي ويجب على الوالد أن يعدل بين أولاده في العطية، وقد ذكر المصنف - رحمه الله - الحديث الدال على وجوب العدل في العطية بين الأولاد.
عن النعمان بن بشير (أن أباه أتى به رسول الله - صلى الله عليه وسلم - فقال: إني نحلت ابني هذا غلاماً كان لي، فقال رسول الله - صلى الله عليه وسلم -: أكُلَّ ولَدِكَ نَحلْتَه مثلَ هذا؟ فقال: لا، فقال رسول الله - صلى الله عليه وسلم - (فارْجِعْهُ) وفي لفظ (فانطلق أبي إلى النبي - صلى الله عليه وسلم - ليُشهِدَه على صدقتي، فقال: أفعلتَ هذا بولدِكَ كلِّهم؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم، فرجع أبي، فرد تلك الصدقة) متفق عليه.
وفي رواية لمسلم (قال: فأشْهِد على هذا غيري) ثم قال (أيسُرُّكَ أن يكونوا لك في البرِّ سواء؟ قال: بلى. قال: فلا إذاً).

(1/13)

[أن أباه] أبو النعمان هو بشير بن سعد الأنصاري الخزرجي شهد العقبة ثم بدراً وما بعدها. [إني نحلت] أي أعطيتُ. [ابني هذا] يعني النعمان. [غلاماً كان لي] الغلام يطلق على الصبي الذي دون البلوع ويطلق على الخادم ويطلق على العبد الرقيق وهو المراد هنا [أكلَّ ولَدك نحلتَه] أي: أكل أولادك أعطيتهم مثل ما أعطيت النعمان؟ وهذا الاستفهام حقيقي، قصد به النبي الاستخبار
[لا] لم أفعل ذلك بكل أولادي. [فارْجِعْه] أي الغلام، والمعنى: ارتجع الغلام الذي أعطيت ولدك، لأنه سيترتب على هذه العطية مفاسد من القطيعة والعقوق والبغضاء. [ليشهده على صدقتي] المراد بها النحلة. [واعدلوا بين أولادكم] في البر والعطاء والإحسان حتى في القُبَل. [فأشهد على هذا غيري] هذا أمر، وهذا الأمر أمر تهديد، لأنه - صلى الله عليه وسلم - امتنع من المباشرة لهذه الشهادة وعللها كما في رواية أنها شهادة جور فقال (لا أشهد على جوْر).
- الحديث دليل على وجوب العدل بين الأولاد في الهبة وتحريم التفضيل بين الأولاد، فإذا أعطى بعض الأولاد مبلغاً من المال وجب أن يعطي البقية مثلهم، ويدل على التحريم عدة أمور:
أولاً: أن الرسول - صلى الله عليه وسلم - أنكر على بشير هذا التصرف.
ثانياً: أن الرسول - صلى الله عليه وسلم - سماه جوراً، ومعلوم أن الجور ظلم ومحرم.
ثالثاً: أن الرسول - صلى الله عليه وسلم - أمر برد الغلام ولم يقره على هذه العطية.
رابعاً: أن النبي - صلى الله عليه وسلم - امتنع من الشهادة، فلو كان هذا أمراً جائزاً لم يمتنع النبي - صلى الله عليه وسلم - من الشهادة عليه.
- مفاسد التفضيل:
أولاً: وقوع العقوق والقطيعة من الأبناء الذين لم يعطَوا.
ثانياً: أن هذا سبب لوجود العداوة والبغضاء بين الأولاد بعضهم مع بعض.
- ظاهر الحديث أن التفضيل ممنوع مطلقاً سواء وجد سبب يقتضي التفضيل أم لا؟
لعموم الحديث وعدم الاستفصال.

(1/14)

أن المعنى الذي يحصل من التفضيل موجود ولو وجد سبب في التفضيل. [وهو القطيعة والبغضاء].
وهذا قول ابن حزم.
وذهب بعض العلماء أنه يجوز التفضيل إذا وجد سبب يقتضيه، كأن يخص الأب أحد أولاده بالعطية لحاجته أو لمرضه أو لكونه أعمى أو لكثرة عياله أو لاشتغاله بطلب العلم أو نحو ذلك.
واختار هذا ابن قدامة وابن تيمية.
- اختلف العلماء في كيفية التسوية بين الأولاد المأمور بها شرعاً على قولين:
القول الأول: أن المراد بالتسوية أن يكون للأنثى مثل ما للذكر.
فإذا أعطى الذكر 100 ريال، فإنه يعطي البنت 100 ريال.
وهذا قول الجمهور، واستدلوا بدليلين:
ففي بعض روايات حديث النعمان بن بشير أن الرسول - صلى الله عليه وسلم - قال (سووا بينهم) قالوا والمراد بالسوية أن يكون ذكرهم وأنثاهم سواء.
ولحديث ابن عباس أن النبي - صلى الله عليه وسلم - قال (سووا بين أولادكم في العطية، فلو كنتُ مفضلاً أحداً لفضلت النساء) أخرجه البيهقي وابن عدي.
القول الثاني: أن المساواة تكون على قدر الإرث (للذكر مثل حظ الأنثيين).
وهذا قول الإمام أحمد وهو اختيار ابن تيمية وابن القيم والشيخ ابن باز.
أن ما أعطاه هذا الولد، هو حظه لو مات الواهب.
وفيه اقتداء بقسمة الله وهو الحكم العدل.
وهذا القول هو الراجح، لأن الذكر أحوج من الأنثى.
- هل الأم كالأب في التسوية بين أولادها في العطية؟
ذهب بعض العلماء أن الأم كالأب في وجوب التسوية بين الأولاد في العطية، وذلك لأمرين:
الأمر الأول: عموم قول النبي - صلى الله عليه وسلم - (اتقوا الله واعدلوا .. ) فكما أن الأب والد فكذلك الأم والدة.
الأمر الثاني: أن ما يحصل في تخصيص الأب بعض أولاده من المفاسد حاصل بتخصيص الأم.
- الواجب على الأب إذا فضل أحد أولاده بهبة ثلاثة أمور:

(1/15)

أولاً: الرجوع في الهبة: فإذا أعطى مثلاً ابنه محمداً سيارة ولم يعط الآخر، فإنه يرجع على محمد ويأخذ منه السيارة. ثانياً: أو يعطي الآخر مثل ما أعطى الأول. ثالثاً: أو يعطي العطية ويقسمها بينهم.
فهو مخير بين أحد هذه الأمور الثلاثة.
- لو فضل الأب أحد أولاده بهبة ثم مات قبل التسوية فإنها لا تثبت.
لأنها جور (وهذا اختيار شيخ الإسلام ابن تيمية).
وعلى هذا: فيجب على الابن أن يرد هذه الهبة في التركة أو يأخذ الأولاد مثل ما أخذ قبل القسمة.
م / وكان النبي - صلى الله عليه وسلم - يقبل الهدية ويثيب عليها.
---------------------
ذكر المصنف – رحمه الله – حديث عائشة ليستدل به على مشروعية الهدية.
الحديث دليل على مشروعية قبول الهدية وعدم ردها إلا لعذر شرعي. لأمرين:
الأمر الأول: أن قبول الهدية هو هدي النبي - صلى الله عليه وسلم -.
الأمر الثاني: أن في قبولها فوائد متعددة منها: إرضاء المهدي، وجبر خاطره، وتقديراً لهديته، والنظر إليها بعين الاعتبار، ولأن في ردها: مخالفة للسنة، وفيه كسر لقلب المهدي وإساءة إليه.
وقد قال - صلى الله عليه وسلم - (تهادوا تحابوا) رواه البخاري في الأدب المفرد.
وقال - صلى الله عليه وسلم - (لو أهدي إليّ ذراع أو كراع لقبلت) متفق عليه.
- لا خلاف بين العلماء في مشروعية قبول الهدية، وإنما وقع الخلاف هل قبولها واجب أم لا، على قولين:
القول الأول: أن قبولها ليس بواجب.
للأحاديث السابقة، وهذه سنة فعلية، والفعل لا يدل على الوجوب وإنما يدل على الاستحباب.
القول الثاني: أن قبولها واجب.
وهذا قول ابن حزم.
لحديث ابن مسعود. قال: قال رسول الله - صلى الله عليه وسلم - (أجيبوا الداعي، ولا تردوا الهدية) رواه ابن أبي شيبة وأحمد.
ولحديث عمر. (كان رسول الله - صلى الله عليه وسلم - يعطيني العطاء، ..... فقال: إذا جاء من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك) متفق عليه.

(1/16)

- هل الهدية تقتضي الإثابة؟
الأصل أن الهدية لا تقتضي ثواباً، فلا يلزم من أهديَ له شيء أن يثيب من أهداه، لكن يستحب أن يثيب عليها لفعل النبي - صلى الله عليه وسلم -.
لا حرج على من أثيب على هديته أن يقبل المكافأة لان النبي - صلى الله عليه وسلم - كان يثيب.
م / وللأب أن يتملك من مال ولده ما شاء، ما لم يضره أو يعطيه لولد آخر، أو يكون بمرض موت أحدهما لحديث (أنت ومالك لأبيك).
---------------------
أي: ويجوز للأب أن يتملك من مال ابنه ما شاء للحديث الذي ذكره المصنف - رحمه الله - (أنت ومالك لأبيك).
- لكن لتملك الأب من مال ولده شروط هي:
- أن لا يضر الولد.
لحديث (لا ضرر ولا ضرار) رواه ابن ماجه.
فلو كان الابن ليس عنده إلا سيارة يركبها، أو بيت يسكنه مثلاً، فليس للأب أن يتملكها، ويترك ولده بدون سيارة لحديث (لا ضرر ولا ضرار).
- أن لا يكون وسيلة للتفضيل.

فإذا كان الأب يمنع أن يخصص أحد أولاده من ماله، فكذلك يمنع كونه يتملكه من ابنه زيد ويعطيه عمراً، فهذا ممنوع من باب أولى.
- أن لا يكون في مرض أحدهما المخوف.
لأن الإنسان إذا مرض مرضاً مخوفاً لا يملك من ماله إلا الثلث، فهذا هو الذي يملك أن يتبرع به، وعلى هذا إذا مرض الأب مرضاً مخوفاً فليس له أن يتملك الآن، كذلك الابن إذا مرض مرضاً مخوفاً فليس للأب أن يتملك، لأننا لو قلنا يتملك، لكان تملك مال غيره، لأن هذا المال للورثة لانعقاد سبب الإرث.

باب عطية المريض
م / والعطية: التبرع به في مرض موته المخوف، والعطية والوصية من الثلث فأقل لغير وارث.
---------------------
ذكر المصنف - رحمه الله - أحكام عطية المريض مرضاً مخوفاً.
تصرفات المريض وتبرعاته:
- ما يتعلق بتصرفات المريض:
كل تصرفات المريض صحيحة ما دام أن عقله باقٍ، يملك أن يبيع ويملك أن يشتري أن يزارع أو يشارك.
- ما يتعلق بالتبرعات:
المرض ينقسم إلى 3 أقسام:
القسم الأول: المرض غير المخوف.

باب الوصايا

(1/17)

هذا حكمه حكم الصحيح، فللإنسان أن يتبرع من كل ماله.
فله أن يتبرع بجميع ماله، له أن يتبرع لأولاده.
القسم الثاني: المرض مرضاً مخوفاً (يخشى منه الهلاك).
ومن كان في حكمه كالواقف بين الصفين، ومن قدم ليقتل قصاصاً وكراكب البحر حال هيجانه.
فهذا ليس له من ماله تبرعاً إلا الثلث (كأنه مات).
وحكمه حكم الوصية: فلا تجوز بزيادة على الثلث ولا لوارث بشيء ولو أقل من الثلث إلا بإجازة الورثة.
لحديث ابن عمر (أن رجلاً أعتق ستة مملوكين عند موته لم يكن له مال غيرهم، فدعا بهم النبي - صلى الله عليه وسلم - فجزأهم أثلاثاً، فأعتق اثنين وأرق أربعة) رواه مسلم.


باب الوصايا - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الوصايا
الوصايا جمع وصية هي الأمر بالتبرع بالمال بعد الموت، أو الأمر بالتصرف بعد الموت.
قوله (بعد الموت) احترازاً من الهبة، فإنها تبرع في حال الحياة.
مثال تبرع بمال: أوصيت لفلان بعد موتي بـ (100) ريال.
مثال التصرف: وصيي على أولادي الصغار فلان.
م / وعن ابن عمر مرفوعاً (ما حق امرىء مسلم له شيء يريدُ أن يوصي فيه، يبيت ليلتين إلا ووصيتُه مكتوبة عنده) متفق عليه.
---------------------
ذكر المصنف - رحمه الله - حديث ابن عمر (ما حق امرئ مسلم له شيء يريدُ أن يوصي فيه، يبيت ليلتين إلا ووصيتُه مكتوبة عنده) ليستدل به على مشروعية الوصية، والمبادرة بكتابة الوصية.
[ما حق امرئ] ما الحزم والاحتياط للمسلم إلا أن تكون وصيته مكتوبة عنده. [مسلم] هذا الوصف خرج مخرج الغالب فلا مفهوم له، فإن وصية الكافر جائزة عند أهل العلم. [له شيء] جاء في رواية في غير الصحيحين بلفظ (له مال). يتناول المال والقرض والكفارات والدين. [يبيت] جاء عند أحمد (حق على كل مسلم ألا يبيت .... ). [ليلتين] عند مسلم (يبيت ثلاث ليال). [مكتوبة] سواء كتبها بنفسه أو كتبها له غيره.
- والوصية مشروعة بالكتاب والسنة والإجماع.
قال تعالى (من بعد وصية يوصي بها أو دين).

(1/18)

قال تعالى (كتب عليكم إذا حضر أحدكم الموت إن ترك خيراً الوصية).
وعن ابن عمر – الذي ذكره المصنف - (ما حق امرئ مسلم له شيء يوصي به يبيت ليلة أو ليلتين إلا ووصيته مكتوبة عنده) متفق عليه.
وقد أجمع العلماء في جميع الأمصار والأعصار على جواز الوصية [قاله ابن قدامة].
- والحكمة من مشروعيتها: فلأمور جليلة، ومقاصد شريفة، تجمع بين مصالح العباد في الدنيا، ورجاء الثواب والدرجات العلى في الآخرة، ففي الوصية يصل الموصي رحمه وأقرباءه الذين لا يرثون، ويُدخل السعة على المحتاجين، ويخفف الكرب على اليتامى والمساكين. وفي الوصية مصلحة للموصي حيث جعل الإسلام له جزءاً من ماله يبقى ثوابه عليه بعد وفاته، وبهذا يتدارك ما فاته من أعمال البر والإحسان في حياته.
- لكن اختلف العلماء هل هي واجبة أم مستحبة؟
القول الأول: أنها غير واجبة إلا من عليه حقوق للناس.
وهذا قول أكثر العلماء.
القول الثاني: أنها واجبة.
وهو قول داود الظاهري وابن حزم.
لقوله تعالى (كتب عليكم إذا حضر أحدكم الموت إن ترك خيراً ...... ).
قالوا: معنى كتب يعني فرض.
ولحديث الباب، وجه الدلالة: قالوا معناه: ليس من حق المسلم أن يبيت ليلتين إلا وقد أوصى، ويؤيد معنى الحديث رواية عند الدارقطني (لا يحل لمسلم أن يبيت ليلتين إلا ووصيته مكتوبة عنده).
والأرجح القول الأول.
- الحديث دليل على استحباب الوصية لمن ترك مالاً كثيراً.
لقوله ( ..... وله شيء يريد .. ).
ولقوله تعالى (كتب عليكم إذا حضر أحدكم الموت إن ترك خيراً الوصية .. )، والمراد بالخير المال الكثير.
- والوصية تجري فيها الأحكام التكليفية الخمسة:
تستحب: لمن ترك خيراً وهو المال الكثير، كما سبق.
وتحرم: بأكثر من الثلث لغير وارث لحديث سعد (الثلث والثلث كثير).
وإنما مُنع الموصي من الزيادة على الثلث لأمرين:

(1/19)

الأمر الأول: أن النبي - صلى الله عليه وسلم - لم يأذن لسعد إلا بالثلث، فدل على أن الثلث هو النهاية وما زاد فهو ممنوع منه.
الأمر الثاني: أن ما زاد على الثلث داخل في المضارة التي قال الله فيها (من بعد وصية يوصي بها أو دين غير مضار).
وتحرم أيضاً لوارث بشيء. لقوله - صلى الله عليه وسلم - (إن الله أعطى كل ذي حق حقه، فلا وصية لوارث) رواه أبو داود.
تكره: وصية فقير وورثته محتاجون، لأن هذا يضر بالورثة.
لقوله - صلى الله عليه وسلم - لسعد ( .. إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس).
تجب: على من عليه دين، وفي ذمته حقوق ولديه أمانات وعهد، فإنه يجب أن يوضح ذلك كله بالكتابة الواضحة الجلية، التي تحدد الديون إن كانت حالة أو مؤجلة.
تجوز: بكل ماله، لمن لا وارث له، وهذا مذهب جمهور العلماء.
وهذا يفهم من حديث سعد، لأن النبي - صلى الله عليه وسلم - منع من الزيادة على الثلث لحق الورثة، فدل على أن من ليس له ورثة، فلا مانع أن يزيد على الثلث، بل لا مانع أن يوصي بماله كله، لزوال المانع.
- الحث على المبادرة لكتابة الوصية لثلاثة أمور: بياناً لها، وامتثالاً لأمر الشرع، واستعداداً للموت.
الحديث دليل على أن الكتابة تكفي لإثبات الوصية والعمل بها ولا يحتاج إلى إشهاد.
- مقدار ما يوصي به، اختلف العلماء في المستحب في الوصية، هل الثلث أو ما دون الثلث على قولين:
القول الأول: أن المستحب في الوصية ما دون الثلث (بالربع أو بالخمس).
وهذا قول ابن عباس.
قال ابن عباس (لو أن الناس غضوا من الثلث إلى الربع، لأن النبي - صلى الله عليه وسلم - قال: الثلث والثلث كثير). رواه البخاري
وجاء عن أبي بكر أنه أوصى بالخمس وقال: (رضيت لنفسي ما رضيه الله لنفسه).
يشير إلى قوله تعالى (واعلموا أنما غنمتم من شيء فأن لله خمسه).
وبه قال الإمام أحمد والشافعي وإسحاق.
القول الثاني: أن المستحب هو الثلث.
وهذا قول جماعة من الحنابلة.

(1/20)

واستدلوا بحديث (إن الله تصدق بثلث أموالكم عند وفاتكم).
والأول أرجح، لأن حديث سعد نص واضح على أن الأفضل ما دون الثلث لأمرين:
الأمر الأول: لأنه قال: والثلث كثير.
الأمر الثاني: لأنه قال: إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس).
- الأفضل أن تصرف الوصية في أعمال البر، وأولاها القرابة الذين لا يرثون إذا كانوا فقراء.
- الوصية لا تنفذ إلا بعد موت الموصي.
وللموصي الرجوع قبل الموت.
ويجوز تغييرها لأنها لا تثبت إلا بعد الموت.
- مبطلات الوصية:
أولاً: برجوع الموصي.
ثانياً: بموت الموصَى له، لأن حقه في الوصية ما يكون إلا بعد موت الموصي.
ثالثاً: تلف العين الموصى بها.
مثال: أوصيت لفلان بهذا البعير، ثم مات قبل موت الموصي، ثم مات الموصِي، فهنا الموصى له ليس له شيء.
رابعاً: بقتل الموصَى له الموصِي.
والقاعدة الفقهية تقول (من تعجل شيئاً قبل أوانه على وجه محرم عوقب بحرمانه).
خامساً: برد الموصَى له للوصية بعد موت الموصي.
قال ابن قدامة: لا نعلم فيه خلافاً لأنه أسقط حقه.
- إذا كانت الوصية على غير معين أو غير محصور فإنه لا يشترط القبول.
فتثبت الوصية بمجرد موت الموصي.
مثال: أوصى بدراهم لبناء المساجد، فهنا لا يشترط قبول من مدير الأوقاف، لأن المساجد جهة وليست ذات ملك.
وكذلك لو أوصى بدراهم للفقراء، لا يشترط قبول جميع الفقراء، لأنه لا يمكن حصرهم.
أما إذا كانت الوصية على معين فإنه يشترط القبول.
- ومن وصيَ بشيء لم يصر وصياً في غيره، مثال: أوصى لشخص بثلث ماله يصرفه إلى الفقراء.
هذا الوصي لا يكون وصياً في تزويج بناته.
- يخرج الواجب كله من دين وحج وغيره من كل ماله بعد موته وإن لم يوص به.
مثال: رجل لما مات وجدنا عنده {5} آلاف، وعليه دين {1000} ريال، وزكاة {2000} ريال، وحج {200}.
فهنا تؤدى هذه الأشياء وتسقط الوصية، والورثة من باب أولى.

(1/21)

- يشترط القبول من الموصَى له بعد الموت لا قبله، فقبْل الموت لا يصح، لأن سبب الملك متأخر، إذ أن سبب الملك لا يثبت إلا بعد موت الموصي.
- الفرق بين الوصية والوقف:
o أن الوصية لا تنفذ إلا بعد الموت، وللموصِي الرجوع قبل الموت، أما الوقف فيكون منجزاً.
o أن الوصية لا تكون إلا في الثلث فأقل، أما الوقف فينفذ في المال كله.
o أن الوصية لا يوصي بها للورثة، أما الوقف فيجوز على الورثة.
م / وينبغي لمن ليس عنده شيء يحصل فيه إغناء ورثته أن لا يوصي، بل يدع التركة كلها لورثته، كما قال النبي - صلى الله عليه وسلم - (إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس) متفق عليه.
---------------------
أي: ينبغي لمن كان ماله قليلاً لا يحصل به إغناء ورثته ألا يوصي، ويترك المال كله لورثته.
وقد ذكر المصنف – رحمه الله – الحديث الذي يدل على ذلك، وقد سبقت المسألة.
عن سعْدِ بْنِ أبي وَقَّاصٍ قال (جَاءَنِي رسولُ الله - صلى الله عليه وسلم - يَعُودُنِي عَامَ حَجَّة الْوَداعِ مِنْ وَجعٍ اشْتدَّ بِي فَقُلْتُ: يا رسُول اللَّهِ إِنِّي قَدْ بلغَ بِي مِن الْوجعِ مَا تَرى، وَأَنَا ذُو مَالٍ وَلاَ يَرثُنِي إِلاَّ ابْنةٌ لِي، أَفأَتصَدَّق بثُلُثَيْ مالِي؟ قَالَ: لا، قُلْتُ: فالشَّطُر يَا رسوُلَ الله؟ فقالَ: لا، قُلْتُ فالثُّلُثُ يا رسول اللَّه؟ قال: الثُّلثُ والثُّلُثُ كثِيرٌ أَوْ كَبِيرٌ , إِنَّكَ إِنْ تَذرَ وَرثتك أغنِياءَ خَيْرٌ مِن أَنْ تذرهُمْ عالَةً يَتكفَّفُونَ النَّاس، وَإِنَّكَ لَنْ تُنفِق نَفَقةً تبْتغِي بِهَا وجْهَ الله إِلاَّ أُجرْتَ عَلَيْهَا حَتَّى ما تَجْعلُ في في امْرَأَتكَ) متفق عليه.
فتكره الوصية لمن كان ماله لا يكفي لورثته، وقد جاء في الحديث (ابدأ بمن تعول).

كتاب العتق
م / وهو تحرير الرقبة وتخليصها من الرق.
---------------------

(1/22)

العتق لغة: على معان منها الخلوص ومنه سمي البيت العتيق بهذا الاسم لخلوصه من أيدي الجبابرة.
تخليص الرقبة من الرق، والأصل فيه الكتاب والسنة والإجماع.
قال تعالى (فتحرير رقبة مؤمنة) وقال تعالى (أو فك رقبة) أي عتق رقبة.
وأما السنة ففي العتق أحاديث كثيرة: منها ما هو في فضله والحث عليه، ومنها ما هو في أحكامه وما يتعلق به، وسيأتي الحديث في فضله.
وقد أجمعت الأمة على حصول القربة بالعتق.
م / وهو من أفضل العبادات لحديث (أَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ اِمْرَأً مُسْلِماً, اِسْتَنْقَذ َاَللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْهُ مِنَ النَّارِ" ? مُتَّفَقٌ عَلَيْهِ، وسئل النبي - صلى الله عليه وسلم - أَيُّ اَلرِّقَابِ أَفْضَلُ? قَالَ: أَعْلَاهَا ثَمَنًا, وَأَنْفَسُهَا عِنْدَ أَهْلِهَا) متفق عليه.
---------------------
ذكر المصنف – رحمه الله – هذه الأحاديث ليستدل بها على فضل العتق.
فذكر الحديث الأول وهو من حديث أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - (أَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ اِمْرَأً مُسْلِماً, اِسْتَنْقَذ َاَللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْهُ مِنَ النَّار) مُتَّفَقٌ عَلَيْهِ.
وَلِلتِّرْمِذِيِّ وَصَحَّحَهُ; عَنْ أَبِي أُمَامَةَ (وَأَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ اِمْرَأَتَيْنِ مُسْلِمَتَيْنِ, كَانَتَا فِكَاكَهُ مِنَ النَّارِ).
وَلِأَبِي دَاوُدَ: مِنْ حَدِيثِ كَعْبِ بْنِ مُرَّةَ (وَأَيُّمَا اِمْرَأَةٍ أَعْتَقَتْ اِمْرَأَةً مُسْلِمَةً, كَانَتْ فِكَاكَهَا مِنْ اَلنَّارِ).

(1/23)

[أيما أمرى مسلم] هذا لفظ مسلم ولفظ البخاري (أيما رجل). [مسلم] يخرج الكافر، [أعتق امرءاً مسلماً] هذا قيد في الرقبة المعتقة، فهذه الفضيلة لا تنال إلا بعتق الرقبة المسلمة. [استنقذ الله منه] أي وقى وأنقذ وخلص. [بكل عضو منه] أي من المعتَق [عضواً منه] أي من المعتِق. [فكاكه] أي: خلاصه.
- الحديث دليل على فضل عتق الرقاب وتخليصها من الرق وأن ذلك من أجل الطاعات وأعظم القربات، لأنه من أسباب العتق من النار.
وهذا الفضل – والله أعلم - لكون الرقيق قبل العتق كان في حكم المعدوم، إذ لا تصرف له في نفسه، بل هو يُتصرف فيه.
- الحديث دليل على أن إعتاق كامل الأعضاء أفضل من عتق ناقصها، ليحصل الاستيعاب المستفاد من قوله - صلى الله عليه وسلم - (استنقذ الله من كل عضو منه ... ).
- الحديث دليل على أن عتق الذكر أفضل من عتق الأنثى، لأنه جعل عتق الأنثى على النصف من عتق الذكر.
فالرجل إذا اعتق الذكر أو اعتق امرأتين كان فكاكه من النار، وذلك لأن جنس الرجال أفضل من جنس النساء، ولأن عتق الذكر فيه من المنافع ما ليس في عتق الأنثى من الجهاد وتولي القضاء وتولي الإمامة ونحو هذا.
- والحديث الثاني الذي ذكره المصنف – رحمه الله – حديث أبي ذر:
عن أبي ذر. قال (سئل النبي - صلى الله عليه وسلم - أَيُّ اَلرِّقَابِ أَفْضَلُ? قَالَ: أَعْلَاهَا ثَمَنًا, وَأَنْفَسُهَا عِنْدَ أَهْلِهَا) متفق عليه
[أي الرقاب أفضل؟] المراد بالرقبة الرقيق، وسمي رقبة لأنه بالرق كالأسير المربوط في رقبته، والمعنى: أي المماليك أحب في العتق إلى الله. [أعلاها ثمناً] أي: أكثرها ثمناً [وأنفسها عند أهلها] أي: أكرمها عند أهلها وأغلاها عندهم.
- الحديث دليل على أن أفضل الرقاب التي يراد إعتاقها ما كان أكثرها قيمة وأكثرها نفاسة عند أهلها لحسن أخلاقها وكثرة منافعها، والنفس إذا جادت بالنفيس دل هذا على قوة إيمانها لقوله تعالى (لن تنالوا البر حتى تنفقوا مما تحبون).

(1/24)

م / ويحصل العتق: بالقول: وهو لفظ العتق وما في معناه.
---------------------
أي: ويحصل العتق بالصيغة القولية، وهي نوعان: صريح وكناية.
الصريح: ما لا يحتمل إلا العتق، مثل: أعتقتك، حررتك، أنت عتيق، أنت حر.
الكناية: كل لفظ يحتمل المعنى وغيره. أي: يحتمل العتق ويحتمل غيره.
والفرق بينهما: أن الصريح لا يحتاج إلى نية، والكناية يحتاج إلى نية، فإذا قال السيد لعبده: لا سبيل لي عليك، اذهب، فهذا يحتمل: أن المعنى لا سبيل لي عليك في هذا المذهب الذي قلت لك فيه: اذهب، ويحتمل: لا سبيل لي عليك مطلقاً، يعني فأنت حر.
م / وبالملك، فمن ملك ذا رحِم محرَّمٍ من النسب عتق عليه.
---------------------
أي: ويحصل العتق بملك ذا رحم، لحديث سَمُرَةَ - رضي الله عنه - أَنَّ اَلنَّبِيَّ - صلى الله عليه وسلم - قَالَ (مَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ, فَهُوَ حُرّ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَة ُ وَرَجَّحَ جَمْعٌ مِنَ الْحُفَّاظِ أَنَّهُ مَوْقُوف.
[من ملك] عام يدخل فيه من ملك ذا رحم بالشراء أو بالهبة أو بالغنيمة أو أي نوع من أنواع الملك [ذا رحِم] الرحم اسم لكل من بينك وبينه قرابة نسب توجب تحريم النكاح، ولهذا قال العلماء: ذو الرحم: هو القريب الذي يحرم نكاحه لو كان أحدهما رجلاً والآخر أنثى .. كالأخ والعم والخال وابن الأخ. [فهو حر] أي يعتق على مالكه بسبب ملكه له.
- الحديث دليل على أن ملك من بينه وبينه رحِم محرمة للنكاح فإنه يعتق عليه بمجرد ملكهِ له فيكون حراً، فإذا ملك أباه أو أمه أو أخته أو خالته، ملكها بشراء أو بهبة أو بغنيمة فإنه بمجرد دخوله في ملكه فإنه يعتق عليه، فيدخل في الحديث الآباء وإن علوا، والأبناء وإن نزلوا، والإخوة والأخوات وأولادهم، والأخوال والخالات، والأعمام والعمات لا أولادهم، لأنهم ليسوا من ذي الرحِم المحرّم.
م / وبالتمثيل بعبده بقطع عضو من أعضائه أو تحريقه.
---------------------

(1/25)

أي: ويحصل بالتمثيل بعبده، كإنسان عنده عبد فحل، وخاف على أهله منه فخصاه، أي: قطع خصيتيه، فإنه يعتق عليه، وكذلك لو غضب على عبده فقطع شحمة أذنه فإنه يعتق.

م / وبالسراية، لحديث (مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ, فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ اَلْعَبْدِ, قُوِّمَ قِيمَةَ عَدْلٍ, فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ, وَعَتَقَ عَلَيْهِ اَلْعَبْدُ, وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَق).
وفي لفظ (وَإِلَّا قُوِّمَ عَلَيْهِ, وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ).
---------------------
أي: ويحصل العتق بالسراية، وقد ذكر المصنف - رحمه الله - الحديث الدال على ذلك وهو حديث ابن عمر.
عَنِ ابْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - (مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ, فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ اَلْعَبْدِ, قُوِّمَ قِيمَةَ عَدْلٍ, فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ, وَعَتَقَ عَلَيْهِ اَلْعَبْدُ, وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ) مُتَّفَقٌ عَلَيْه.
وَلَهُمَا: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - (وَإِلَّا قُوِّمَ عَلَيْهِ, وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْه).
اختلف في رواية (وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْه) هل هي من كلام النبي - صلى الله عليه وسلم - أو مدرجة من كلام أبي هريرة؟
وقد رجح البخاري ومسلم بأنها غير مدرجة حيث أدخلا الحديث في كتابيهما، وكذا ابن دقيق العيد وابن عبد الهادي.

(1/26)

[من أعتق شركاً له] الشِرْك: الحصة والنصيب. [في عبد] اسم للمملوك الذكر. [فكان له مال] الضمير يعود على من أعتق نصيبه. [يبلغ ثمن العبد] أي: قيمة بقية العبد، والمراد: مالاً يعتق منه، والمعنى: إذا كان شخص مشترك بين أربعة، فأعتق واحد منهم نصيبه وهو الربع [وكان العبد قيمته: 4000 مثلاً] وبقي ثلاثة أرباع، ولكن هذا المعتِق كان غنياً يملك 3 آلاف وأكثر، فإن الشرع يلزمه بعتق الباقي، ويدفع [3000 ريال] لأصحاب الحصص. [قوِّم عليه قيمة عدل] أي: قدر هذا العبد تقديراً عادلاً لا زيادة فيه ولا نقصان، فيقدر العبد كاملاً لا عتق فيه، وتعرف قيمة حصص الذين لم يعتقوا نصيبهم. [وأعطى شركاءه] أي: المعتِق أعطى الشركاء نصيبهم ويعتق عليه العبد كاملاً. وهذا خبر بمعنى الأمر. [وعتَقَ عليه العبد] أي: صار جميع العبد حراً. [وإلا فقد عتق منه ما عتق] أي: وإن لم يكن للمعتِق نصيبه مالٌ يكفي بعتق باقي العبد، فإنه يعتق من العبد ما عتق، ويبقى الباقي على ما هو ويكون العبد مبعضاً. [واستسعي عليه] أي: ألزم العبد بالاكتساب وتحصيل ما يفك باقيه من الرق، وقيل معنى استسعي: أي أن يخدم سيده الذي لم يعتقه بقدر ماله من الرق. [غير مشقوق عليه] أي: لا يكلف المملوك ما يشق عليه في الكسب والتحصيل وهذا على المعنى الأول، أو لا يكلف ما لا يستطيع من الخدمة على المعنى الثاني.
- الحديث دليل على جواز عتق العبد المشترك من بعض الشركاء، وأن من أعتق نصيبه من عبد مشترك بينه وبين غيره، لزمه عتق باقيه وخلاصه كله من ماله إذا كان غنياً قادراً على دفع قيمة أنصباء الشركاء الذين لم يعتقوا نصيبهم، لان تبعيض العتق مع القدرة يضر بالعبد ولا تتم به المصلحة.
- الحديث دليل على أنه إذا كان الذي أعتق نصيبه فقيراً غير قادر على دفع أنصباء شركائه، فإنه يعتق من العبد ما قدر عليه، ويبقى رقيقاً فيما بقي من نصيب الشركاء.

(1/27)

- اختلف العلماء فيما إذا أعتق الشريك نصيبه من عبد بينه وبين غيره وعجز عن عتق باقيه على قولين:
القول الأول: أنه ينفذ العتق في نصيب المعتِق ولا يطالب المعتَق بالاستسعاء.
وهذا قول مالك والشافعي وهو قول أبي عبيد.
لرواية (فقد عَتَقَ منه ما عتق).
وأما لفظ (واستسعي) أنها من كلام الراوي وليست من كلام النبي - صلى الله عليه وسلم -.
القول الثاني: أن الشريك إذا أعتق نصيبه استسعي العبد وطلب منه أن يعمل لتحصيل نصيب بقية الشركاء.
وهذا مذهب أبي حنيفة، واختار هذا القول ابن تيمية وابن القيم , وهؤلاء أثبتوا لفظ (واستسعي .... ).
وهذا القول هو الراجح.
م / فإن علق عتقه بموته فهو المدبّر، يعتق بموته إذا خرج من الثلث، عَنْ جَابِر (أَنَّ رَجُلًا مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ, لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ, فَبَلَغَ ذَلِكَ اَلنَّبِيَّ - صلى الله عليه وسلم -. فَقَالَ: "مَنْ يَشْتَرِيهِ مِنِّي?" فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانِمَائَةِ دِرْهَمٍ) مُتَّفَقٌ عَلَيْه.
وَفِي لَفْظٍ لِلْبُخَارِيِّ: فَاحْتَاج َ، وَفِي رِوَايَةٍ لِلنَّسَائِيِّ (وَكَانَ عَلَيْهِ دَيْنٌ, فَبَاعَهُ بِثَمَانِمَائَةِ دِرْهَمٍ, فَأَعْطَاهُ وَقَالَ (اِقْضِ دَيْنَكَ).
---------------------
ذكر المصنف – رحمه الله – المدبر , وعرفه بقوله: إذا علق عتقه بالموت.
أن يقول لرقيقه: أنت حر بعد موتي، فهذا هو المدبَّر، فعتقه معلق بالموت، فلا يعتق إلا إذا مات مدبِّرُه.
وسمي تعليق العتق بالموت تدبيراً، لأمرين:
أولاً: لأن الرقيق يعتق بعدما يُدْبِر سيده، أي يموت.
ثانياً: أو لأن فاعله دبّر أمر دنياه (لأنه استفاد من هذا العبد في حال الحياة بالخدمة) ودبر أمر آخرته
(لأنه لما جعل عتقه بعد موته حصل له ثواب العتق).
ثم ذكر المصنف – رحمه الله – حديث جابر، لأن فيه بعض أحكام المدبر:

(1/28)

عَنْ جَابِر (أَنَّ رَجُلًا مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ, لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ, فَبَلَغَ ذَلِكَ اَلنَّبِيَّ - صلى الله عليه وسلم -. فَقَالَ: "مَنْ يَشْتَرِيهِ مِنِّي?" فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانِمَائَةِ دِرْهَمٍ ? مُتَّفَقٌ عَلَيْه. وَفِي لَفْظٍ لِلْبُخَارِيِّ: فَاحْتَاج َ، وَفِي رِوَايَةٍ لِلنَّسَائِيِّ (وَكَانَ عَلَيْهِ دَيْنٌ, فَبَاعَهُ بِثَمَانِمَائَةِ دِرْهَمٍ, فَأَعْطَاهُ وَقَالَ (اِقْضِ دَيْنَكَ).
[غلاماً له] أي عبداً رقيقاً له. [عن دبر] أعتقه بعد موته.
- الحديث دليل على مشروعية التدبير وهو عتق العبد بالموت وعلى صحته.
- اختلف العلماء في التدبير هل يكون من الثلث أو من رأس المال؟ الجمهور قالوا: يحسب عتقه من الثلث قياساً على الوصية، بجامع النفوذ بعد الموت.
- الحديث دليل على جواز بيع العبد المدبر قبل موت سيده، لكن ظاهر الحديث أن النبي - صلى الله عليه وسلم - باع هذا العبد لما علم حاجة صاحبه.
والقول: أن العبد المدبر لا يباع إلا من حاجة هو قول الحسن وجماعة.
وقيل: يجوز بيعه مطلقاً سواء كان لحاجة أو لغير حاجة وهذا قول الشافعي.
لأنه شبيه بالوصية، ومن المعلوم أن الموصي يجوز له الرجوع بالوصية في حياته.
وقيل: لا يجوز بيع المدبر، وهذا قول ابن عمر وسعيد بن المسيب وهو قول أبي حنيفة ومالك.
لعموم (أوفوا بالعقود) وهذا عقد بينه وبين رقيقه في أنه يعتق بعد موته.
وقالوا: لأن المدبر استحق العتق بموت سيده فصار شبيهاً بأم الولد. والراجح القول بالجواز.
- الحديث دليل على أنه ينبغي لمن ليس عنده سعة في الرزق وأموره ضيقة أن يهتم بنفسه أولاً وبمن يعول.


باب الكتابة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الكتابة
م / والكتابة: أن يشتري الرقيق نفسه من سيده بثمن مؤجل بأجلين فأكثر، قال تعالى (فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً) يعني: صلاحاً في دينهم وكسباً.
---------------------

(1/29)

ذكر المصنف – رحمه الله – أحكام الكتابة، وقد عرفها بقوله: أن يشتري الرقيق نفسه ... الخ.
فالمكاتب: هو شراء العبد نفسه من سيده بأن يقع بين الرقيق وسيده عقد اتفاق على أن الرقيق يدفع لسيده مبلغاً من المال وتكون هذه المال نجوماً موزعة على مدد معينة. فإذا أداها العبد لسيده عتق العبد وصار حراً.
والأصل فيه الكتاب والسنة والإجماع.
(وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً).
ومن السنة أحاديث، كحديث عائشة في قصة بريرة وغيرها.
وأجمع العلماء على مشروعية الكتابة.
فتستحب الكتابة إذا طلب العبد ذلك من رقيقه لقوله تعالى (فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً) لكن الله اشترط أن يعلم أسيادهم فيهم خيراً، وهو الصلاح في الدين والقدرة على الاكتساب، لأنه لو كان غير صالح في دينه ازداد بعد عتقه فساداً، ويخشى أن يميل بعاطفته إلى الكفر، ولو كان غير قادر على الاكتساب كمريض صار كَلاًّ على الناس.
م / فإن خيف منه الفساد بعتقه أو كتابته، أو ليس له كسب، فلا يشرع عتقه ولا كتابته.
---------------------
أي: أن المكاتب إذا كان في عتقه ضرر فإنه لا يشرع كتابته أو عتقه.
لأن الله تعالى يقول (فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً) فشرط للكتابة أن يعلم أسيادهم فيه خيراً.
- وقد اختلف العلماء في حكم مكاتبة العبد إذا طلب العبد ذلك وكان له قدرة على الكسب وفيه صلاح على قولين:
القول الأول: أن يجب إجابته لذلك.
وهذا قول جماعة من السلف والظاهرية، لظاهر الآية (فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً).
القول الثاني: أنه لا يجب، وأن الأمر للاستحباب.
وهذا مذهب جمهور العلماء، واستدلوا:
بأن العبد مال السيد، وقد قال الرسول - صلى الله عليه وسلم - (لا يحل مال امرئ مسلم إلا بطيب نفس منه) رواه أحمد.
وهذا هو الصحيح.

(1/30)

م / ولا يعتق المكاتَب إلا بالأداء لحديث (المكاتب عبد ما بقي عليه من كتابته درهم) رواه أبو داود.
---------------------
أي: أن العبد الذي كاتب سيده لا يعتق ما دام بقي شيء من مال كتابته.
واستدل المصنف – رحمه الله – بحديث عمرو بن شعيب عن أبيه عن جده. قال: قال - صلى الله عليه وسلم - (المكاتب عبد ما بقي عليه من كتابته درهم) رواه أبو داود.
- فهذا الحديث يدل على أن المكاتب لا يعتق ويكون له حكم الأحرار حتى يؤدي ما عليه من مال الكتابة، فإن بقي عليه شيء ولو قليلاً فهو عبد، تجري عليه أحكام الرقيق، وهذا مذهب جمهور العلماء.
م / وعن ابن عباس مرفوعاً وعن عمر موقوفاً (أيما أمَة ولدت من سيدها فهي حرة بعد موته) أخرجه ابن ماجه، والراجح الموقوف على عمر رضي الله عنه.
---------------------
ذكر المصنف – رحمه الله – حديث ابن عباس، ليستدل به على أحكام أم الولد.
وأم الولد: هي التي ولدت لسيدها في ملكه (أن يطأ سيد أمته فتضع ما يتبين فيه خلق إنسان سواء وضعته حياً أو ميتاً) فإنها تعتق بموته من رأس ماله.
والحديث الذي ذكره المصنف – رحمه الله – لا يصح مرفوعاً إلى النبي - صلى الله عليه وسلم -، لكن صح موقوفاً من كلام عمر كما رواه البيهقي.
الحديث دليل على أن السيد إذا وطئ أمته صارت أم ولد، بشرط أن تضع ما يتبين فيه خلق إنسان سواء ولدته حياً أو ميتاً، وتكون حرة بعد موت سيدها وتعتق عتقاً قهرياً من رأس المال.
كتاب النكاح.
تعريفه:
لغة: القران، فكل قران بين شيئين يسمى نكاحاً.
واصطلاحاً: عقد يحل به استمتاع كل من الزوجين بالآخر وائتناسه به طلباً للنسل على الوجه المشروع.
م / وهو من سنن المرسلين.
---------------------
أي: أن الزواج من سنن المرسلين عليهم الصلاة والسلام.
قال تعالى (ولقد أرسلنا من قبلك رسلاً وجعلنا لهم أزواجاً وذرية).
وقال تعالى عن زكريا (رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء).

(1/31)

وعن سعيد بن جبير. قال: قال لي ابن عباس (هل تزوجت؟ قلت: لا، قال: تزوج فإن خير هذه الأمة أكثرها نساء) رواه البخاري.
- قوله (فإن خير هذه الأمة أكثرها نساء) قال الحافظ ابن حجر: قيل المعنى: خير أمة محمد من كان أكثر نساء من غيره ممن يتساوى معه فيما عدا ذلك من الفضائل، والذي يظهر أن مراد ابن عباس بالخير النبي - صلى الله عليه وسلم -، وبالأمة أخصاء أصحابه، وكأنه أشار إلى أن ترك التزويج مرجوح، إذ لو كان راجحاً ما آثر النبي - صلى الله عليه وسلم - غيره.
وقد جاءت الشريعة الإسلامية بالحث عليه والترغيب فيه لما فيه من المصالح العظيمة:
قال تعالى في عباد الرحمن (ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماماً).
وقال تعالى (ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون).
وقال تعالى (وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله).
وعن أنس. قال (جاء ثلاثة رهط إلى بيوت أزواج النبي - صلى الله عليه وسلم - يسألون عن عبادة النبي؟ فلما أخبروا كأنهم تقالوها، .. فقال أحدهم: أما أنا فأصلي الليل أبداً، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبداً، .. فقال - صلى الله عليه وسلم -: ولكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء فمن رغب عن سنتي فليس مني) متفق عليه
- قوله (ليس مني) أي ليس على طريقتي وسنتي في هذا الجانب، وليس المراد به إخراجه من الإسلام.
وعن معقل بن يسار. قال: قال رسول الله - صلى الله عليه وسلم - (تزوجوا الولود الودود، فإني مكاثر بكم الأمم) رواه أبوداود.
وعند أحمد (إني مكاثر بكم الأنبياء يوم القيامة).
وعن ابن مسعود قال: قال رسول الله - صلى الله عليه وسلم - (يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء) متفق عليه.

(1/32)

وعن أنس قال: قال رسول الله - صلى الله عليه وسلم - (حبب إليّ من دنياكم النساء والطيب، وجعلت قرة عيني في الصلاة) رواه أحمد
وعن أبي ذر (أن ناساً من أصحاب النبي - صلى الله عليه وسلم - قالوا للنبي - صلى الله عليه وسلم - يا رسول الله ذهب أهل الدثور بالأجور، يصلون كما نصلي، ... الحديث وفيه: وفي بضع أحدكم صدقة، قالوا يا رسول الله: أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر) رواه مسلم.
- (البضع) المراد به هنا الفرج ويراد به الجماع، فالجماع يكون عبادة ويثاب عليه المرء إذا قصد به إعفاف نفسه وغض بصره وإعفاف زوجته وطلب الذرية الصالحة.
وعن عبد الله بن عمرو. أن رسول الله - صلى الله عليه وسلم - قال (الدنيا متاع، وخير متاعها المرأة الصالحة) رواه مسلم.
وعن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له) رواه مسلم.
وعن أنس (أن النبي - صلى الله عليه وسلم - كان يطوف على نسائه في ليلة واحدة وله تسع نسوة) رواه البخاري.
وقال ابن مسعود (لو لم يبق من الدهر إلا ليلة لأحببت أن يكون لي في تلك الليلة امرأة).
وقال أحمد بن حنبل (ليست العزوبة من أمر الإسلام في شيء، ومن دعاك إلى غير التزوج فقد دعاك إلى غير الإسلام.
- وللنكاح حكم عظيمة:
الحكمة الأولى: طلب النسل، لأنه ليس المقصود من الزواج التلذذ قضاء الوطر وإنما من مقاصده العظيمة طلب النسل.
الحكمة الثانية: الاستمتاع، استمتاع كل واحد من الزوجين بالآخر.
الحكمة الثالثة: تحصيل النسل لتكثير الأمة ولا ريب أن تكثير الأمة هو مصدر قوتها وعزتها وهيبتها بين الأمم فهذا مقصد عظيم من مقاصد الزواج وهو تكثير الأمة.

(1/33)

الحكمة الرابعة: حفظ المرأة والإنفاق عليها لأن الزواج يهيئ للمرأة حياة سعيدة كريمة في ظل الزوج.
الحكمة الخامسة: تحصين كل من الزوجين الآخر كما قال - صلى الله عليه وسلم -: فإنه أغض للبصر وأحصن لفرج، فما حفظ الفرج وغض البصر بمثل الزواج.
م / وفي الحديث (يَا مَعْشَرَ الشَّبَابِ مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاء).
---------------------
ذكر المصنف – رحمه الله – حديث ابن مسعود (يَا مَعْشَرَ الشَّبَابِ مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاء). ليستدل به على استحباب النكاح والحث عليه.
[الشباب] خص الشباب لأن الشباب هم مظنة الشهوة والرغبة في الزواج فلهذا خصهم بالذكر. [من استطاع] أي من قدر. [الباءة] اختلف في المراد بها هنا: فقيل: القدرة على الوطء. وقيل: القدرة على مؤن النكاح، وهو الصحيح لأمور ثلاثة:
أولاً: أن الخطاب إنما جاء للقادر على الجماع وهم الشباب أصلاً.
ثانياً: أن الرسول - صلى الله عليه وسلم - قال في آخر الحديث (ومن لم يستطع فعليه بالصوم) لو فسرنا الباءة بالجماع يصير المعنى: ومن لم يستطع الجماع فعليه بالصوم ولا ريب أن الذي لا يستطيع الجماع لا معنى لكونه يؤمر بالصوم، ثالثاً: جاء في رواية عند النسائي (من كان ذا طول فليتزوج).

(1/34)

[فإنه] أي الزواج. [أغض للبصر] أي أن المتزوج أغض بصراً وأحصن فرجاً ممن لم يتزوج. [وأحصن للفرج] يعني أدعى إلى إحصان الفرج وإحصان الفرج منعه من الوقع في المحظور. [ومن لم يستطع] أي الباءة المذكورة في أول الحديث. [له وجاء] له: يعني الصوم، والوجاء: هو رض الخصيتين، بحجر أو نحوه، لكنها إذا رضت العروق ضعفت الشهوة لأن الخصيتين هما اللتان تهيجان الشهوة لأنهما هما اللتان تصلحان المني فتزداد الشهوة وتقوى.
- الحديث يدل على مشروعية النكاح والحث عليه، واختلف في وجوبه عندما تتوفر الدواعي وتنتفي الموانع على قولين:
فقال بعض العلماء: إنه واجب.
وهو قول أهل الظاهر، كابن حزم وداود الظاهري.
قال تعالى: (فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ) قالوا هذا أمر.
وقال تعالى: (وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ) هذا أمر.
ولحديث الباب: (يا معشر الشباب .... فليتزوج) وهذا أمر ولا يوجد صارف يصرفه.
القول الثاني: أنه سنة مؤكدة غير واجب.
وهو مذهب جماهير العلماء ومنهم الأئمة الثلاثة، قال في المغني: وهو قول عامة الفقهاء.
و استدلوا بحديث الباب.
وجه الاستدلال: أن الرسول - صلى الله عليه وسلم - أقام الصوم مقام الزواج، ومعلوم أن الصوم ليس بواجب , فدل على أن الزواج غير واجب , لأن القاعدة أن غير الواجب لا يقوم مقام الواجب، لأنه إذا قام مقام الواجب يصير واجباً.
والقول الأول قول قوي. [لكن أصحاب القول الثاني – وهم الجمهور - يقولون: إذا خاف على نفسه الزنا فإنه يجب النكاح].
ولهذا قال بعض العلماء: أن النكاح تجري فيه الأحكام الخمسة:
أولاً: مستحب، وهذا هو الأصل.
ثانياً: واجب، على من خاف الزنا بتركه، لأن ترك الزنا واجب، وما لا يتم الواجب إلا به فهو واجب.
ثالثاً: مكروه، إذا كان فقيراً لا شهوة له، لأنه سوف يرهق نفسه بالنفقات وليس لديه شهوة.

(1/35)

رابعاً: مباح، إذا كان غنياً لا شهوة له، لأنه قادر على الإنفاق، فهو قد ينفع المرأة بالإنفاق عليها.
خامساً: حرام، وذلك فيما إذا كان بدار حرب، لأنه قد يؤدي إلى أن يكون له أولاد، فيقتل أولاده أو يخطفون – ويحرم أيضاً إذا أراد أن يتزوج ثانية وهو يعلم أنه غير قادر على العدل.
- استدل بحديث الباب على تحريم الاستمناء.
هذه العادة قديمة معروفة في الجاهلية قبل الإسلام، فقد كانوا يجلدون عُمَيْرَة إذا خلوا بواد لا أنيس به.
كما قال الشاعر:
إذا ما خلوتَ بوادٍ لا أنيسَ به ... فاجْلدْ عُمَيْرةَ لا عيبٌ ولا حرجُ
وعميرة كناية عن الذكر.
ومعنى الاستمناء: هو استدعاء خروج المني بغير جماع، سواء كان باليد أو بغيرها.
وقد اختلف العلماء في حكمه:
القول الأول: أنه حرام.
وهذا مذهب جماهير العلماء.
لقوله تعالى (وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ. إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ. فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُون).
فأوجب الله على المسلم أن يحفظ فرجه إلا من زوجته أو ما ملكت يمينه، فإذا تجاوز زوجته وملك يمينه إلى غيرهما فإنه من العادين.
ولحديث الباب، فالرسول - صلى الله عليه وسلم - أمر بالصيام، ولو كان الاستمناء جائزاً لأرشد إليه النبي - صلى الله عليه وسلم -.
ومن الأدلة: أن الله سبحانه وتعالى أباح للصحابة المتعة في أول الأمر، ثم نسخت بعد، وسبب إباحتها ما لقوه من شدة العزوبة في أسفارهم، وقد جعلها الله حلاً مؤقتاً لدفع حاجتهم، ولو كان الاستمناء مباحاً لبينه لهم، وهو أيسر وأقل مؤونة وأثراً.
القول الثاني: أنه مباح.
وهو قول لبعض أهل الظاهر.
لعدم الدليل المانع.
لكن يباح الاستمناء في حالتين:
الحالة الأولى: خوف الوقوع بالزنا.
الحالة الثانية: التضرر بحبس هذا الماء.

(1/36)

- حث النبي - صلى الله عليه وسلم - على الصيام لمن لا يستطيع على مؤن النكاح، لأمرين:
أولاً: لأن الصيام يورث التقوى. كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}. ثانياً: لأن شهوة النكاح تابعة لشهوة الأكل، تقوى بقوته وتضعف بضعفه.
- استدل العلماء بهذا الحديث بأنه لا ينبغي أن يستقرض من أجل الزواج.
فإن النبي - صلى الله عليه وسلم - قال: من لم يستطع فعليه بالصوم، ولم يقل: فليستقرض.
ويدل لذلك قوله تعالى (وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ) فأمره الله بالتعفف حتى يغنيه الله، ولم يأمر بالاستدانة. [المراد بالتعفف: حفظ الفرج وغض البصر].
- هل يجوز استعمال دواء لدفع الشهوة؟
المسألة تنقسم إلى حالتين:
الحالة الأولى: أن يستعمل دواء لقطعها، فهذا حرام.
لأنه قد يقدر بعدُ فيندم.
الحالة الثانية: أن يستعمل دواء لتخفيفها.
فقيل: لا يجوز.
لأن النبي - صلى الله عليه وسلم - أرشد إلى الصيام لمن عجز عن مؤن النكاح، فهو العلاج النبوي، فلا يجوز غيره.
وقيل: يجوز. وهذا هو الصحيح.
- الحث على غض البصر وتحصين الفرج بكل مستطاع.
فائدة: وفي غض البصر فوائد:
أحدها: تخليص القلب من ألم الحسرة، فإن من أطلق نظره دامت حسرته.
ثانيها: أنه يورث القلب نوراً وإشراقاً يظهر في العين وفي الوجه.
ثالثها: أنه يورث حجة الفراسة.
فمن غض بصره عن المحارم عوضه الله سبحانه وتعالى إطلاق نور بصيرته.
رابعها: أنه يفتح له طرق العلم وأبوابه، ويسهل عليه أسبابه.
خامسها: أنه يورث قوة القلب وثباته وشجاعته، وفي الأثر: أن الذي يخالف هواه يفرق الشيطان من ظله.
سادسها: أنه يورث القلب سروراً وفرحة وانشراحاً أعظم من اللذة والسرور الحاصل بالنظر.
سابعها: أنه يخلص القلب من أسر الشهوة.

(1/37)

م / عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ - صلى الله عليه وسلم - قَالَ (تُنْكَحُ الْمَرْأَةُ لأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَلِجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ) متفق عليه.
---------------------
ذكر المصنف – رحمه الله – حديث أبي هريرة (تنكح المرأة لأربع .... ) ليستدل به على استحباب نكاح المرأة ذات الدين.
[تنكح [أي يُرغب بالنكاح بها. [لأربع] أي لأربع خصال، واللام للتعليل، والمعنى الناس يراعون هذه الخصال، بعضهم يختار كذا وبعضهم يختار كذا، فالحديث سيق لبيان مراعاة الناس.
[ولحسبها] الحسب في الأصل الشرف بالآباء والأقارب، مأخوذ من الحساب، لأنهم كانوا إذا تفاخروا عدوا مناقبهم ومآثر آبائهم وقومهم وحسبوها، فيحكم لمن زاد على غيره. وقيل: المراد بالحسب هنا الفعال الحسنة. [لدينها] أي اللائق بذي الدين والمروءة أن يكون الدين مطمح نظره في كل شيء لا سيما فيما تطول صحبته. [فاظفر بذات الدين] احرص بالزواج بالمرأة ذات الدين، تكتسب بها مصالح الدنيا والآخرة [تربت يداك] لصقت يداك بالتراب، والعرب تعني به حصول الفقر – كلمة دعاء لا يراد معناها – يقصدون بها التحريض بها، واللوم من جهة أخرى.
- الحديث دليل على أن الرجال يكون اختيارهم للمرأة إما لمالها أو جمالها أو حسبها وآخر ذلك الدين
وهذا هو الواقع في هذا الزمان للأسف.
- الحديث دليل على الحرص على الزواج بذات الدين، وحث النبي - صلى الله عليه وسلم - على الزواج بذات الدين؛ لحكم:
أولاً: فهي تعين على طاعة الله.
ثانياً: تُصلح من يتربى علي يديها.
ثالثاً: ويأمن أولاده عندها.
رابعاً: تحفظ ماله وبيته في غيبته.
- فإن اجتمعت الصفات الأربع بالمرأة فهذا نور على نور , لكن قد يتعسر اجتماعها.

(1/38)

- كيفية العمل بهذا الحديث: يبدأ بالسؤال عن الصفات التي يرغب بها - يسأل مثلاً عن جمالها – فإذا تحقق سأل عن الدين، فان تحقق أقدم وإلا أحجم، بخلاف ما إذا سأل عن الدين أولاً وتحقق ثم سأل عن الجمال ولم يتحقق الجمال ثم أحجم، فيكون رد المرأة، مع أنها ذات دين والرسول - صلى الله عليه وسلم - يقول فاظفر بذات الدين تربت يداك.
- ينبغي للإنسان أن يحرص على قبول وصية النبي - صلى الله عليه وسلم - في الحرص على ذات الدين، قال تعالى (وإن تطيعوه تهتدوا).
- يستدل بهذا الحديث على أن مصاحبة أهل الدين والاستقامة خير وبركة لأنه يستفيد من أخلاقهم وطباعهم.
م / وينبغي أن يتخير ذات الدين، والودود، الولود الحسيبة.
---------------------
ذكر المصنف – رحمه الله – صفات المرأة التي يسن نكاحها. فقال:
ذات الدين.
وسبق دليل ذلك.
والودود، الولود الحسيبة.
لقوله - صلى الله عليه وسلم -: (تزوجوا الولود الودود، فإني مكاثر بكم الأمم يوم القيامة). رواه أبو داود
(الودود) هي التي تحب زوجها. [قاله الخطابي]
(الولود) هي التي تكثر ولادتها. [قاله الخطابي]
- كيف يعرف كثرة ولادتها: ويعرف هذا الوصف في الأبكار من أقاربهن، إذ الغالب سراية طباع الأقارب بعضهن إلى بعض.
ومن الصفات: أن تكون بكراً.
لقوله - صلى الله عليه وسلم - لجابر: (هل تزوجت يا جابر؟ قال: نعم، قال: بكراً أم ثيباً؟ قال: بل ثيباً، قال: فهلا بكراً تلاعبها وتلاعبك). [وسيأتي الحديث إن شاء الله].
م / وإذا وقع في قلبه خطبة امرأة فله أن ينظر منها ما يدعوه إلى نكاحها.
---------------------
أي: إذا رغب أحدكم بامرأة فله رؤيتها.
- قوله (فله) يحتمل أن تكون اللام للإباحة ويحتمل أن تكون للاستحباب، وهذا هو الراجح.

(1/39)

لحديث أَبِى هُرَيْرَةَ قَالَ (جَاءَ رَجُلٌ إِلَى النَّبِىِّ - صلى الله عليه وسلم - فَقَالَ إِنِّى تَزَوَّجْتُ امْرَأَةً مِنَ الأَنْصَارِ. فَقَالَ لَهُ النَّبِىُّ - صلى الله عليه وسلم - (هَلْ نَظَرْتَ إِلَيْهَا فَإِنَّ فِى عُيُونِ الأَنْصَارِ شَيْئاً». قَالَ قَدْ نَظَرْتُ إِلَيْهَا) رواه مسلم.
وفي رواية (فَاذْهَبْ فَانْظُرْ إِلَيْهَا فَإِنَّ فِى أَعْيُنِ الأَنْصَارِ شَيْئاً).
[فإن في أعين الأنصار شيئاً] اختلف في المراد بقوله (شيئاً) فقيل: عمش، وقيل: صغر، قال الحافظ: الثاني وقع في رواية أبي عوانة في مستخرجه، فهو المعتمد.
ولحديث جابر أن رسول الله - صلى الله عليه وسلم - قال: (إذا خطب أحدكم المرأة، فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل قال: فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها). رواه أبو داود
وعن المغيرة بن شعبة قال: (أتيت النبي - صلى الله عليه وسلم - فذكرت له امرأة خطبتها، فقال: اذهب فانظر إليها فإنه أجدر أن يؤدم بينكما). رواه الترمذي.
فهذه الأحاديث دليل على استحباب النظر إلى المخطوبة لقوله (فاذهب فانظر إليها).
ولأن النبي - صلى الله عليه وسلم - علل الحكم بعلة تدل على الطلب وهي قوله (فإنه أحرى أن يُؤدم بينكما).
قال النووي: وهو مذهبنا ومذهب مالك وأبي حنيفة وسائر الكوفيين وأحمد وجماهير العلماء.
- متى يكون النظر؟ يكون قبل الخِطبة، من أجل أن يُقدِمَ أو يحجِم، ولا يكون بعد الخطبة، لأنه لو خطب امرأة ثم نظر إليها ولم تعجبه وتركها، فهذا يؤثر عليه وعليها.
- لكن اختلف العلماء ما الذي يباح للخاطب أن يرى من مخطوبته؟
فقيل: ينظر إلى الوجه والكفين فقط.
وهذا مذهب الشافعي.
قال النووي: ثم إنه يباح النظر إلى وجهها وكفيها فقط، لأنه يستدل بالوجه على الجمال أو ضده، وبالكفين على خصوبة البدن أو عدمها.
وقيل: ينظر إلى جميع بدنها.
وهو قول داود.

(1/40)

وقيل: ينظر إلى ما يظهر غالباً، كالوجه واليدين والرأس والرقبة والقدمين.
ورجح هذا القول الألباني، وهو الصحيح.
- لا يشترط رضا المخطوبة في النظر، وهذا مذهب جمهور العلماء، ينظر إليها ولو لم ترض.
لقوله - صلى الله عليه وسلم - (إذا خطب أحدكم امرأة، فلا جناح عليه أن ينظر إليها لخطبته وإن كانت لا تعلم). رواه أحمد
وحديث جابر – السابق وفيه ( ... فخطبت جارية، فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها وتزوجها، فتزوجتها).
- شروط النظر إلى المخطوبة:
أولاً: أن يغلب على ظنه الإجابة.
ثانياً: أن لا يقصد التلذذ، لأن المقصود الاستعلام لا الاستمتاع.
ثالثاً: أن لا يكون بخلوة، لأنها أجنبية عنه.
رابعاً: أن يكون عازماً على الخطبة.
خامساً: ألا تكون المرأة متجملة، لأمرين:
الأمر الأول: أنه تدليس بالنسبة للرجل، والأمر الثاني: أنه فتنة.
- الصورة لا تقوم مقام النظر، لأن التصوير حرام، ولأن الصورة لا تقوم مقام الحقيقة، فإن الصورة تجمل الإنسان أكثر مما هو عليه.
م / ولا يحل للرجل أن يخطبَ على خِطبة أخيه المسلم حتى يأذن أو يترك.
---------------------
أي: لا يجوز للرجل أن يخطب امرأة خطبها رجل آخر. [لا يحل: نفي الحل يستلزم الحرمة].
لحديث أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ - صلى الله عليه وسلم - قَالَ (لاَ يَخْطُبُ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ) رواه مسلم.
ولحديث ابن عُمَرَ عَنِ النَّبِىِّ - صلى الله عليه وسلم - قَالَ (لاَ يَبِعِ الرَّجُلُ عَلَى بَيْعِ أَخِيهِ وَلاَ يَخْطُبْ عَلَى خِطْبَةِ أَخِيهِ إِلاَّ أَنْ يَاذَنَ لَهُ) متفق عليه.
ولحديث عُقْبَةَ بْنَ عَامِرٍ قال: قال رَسُولَ اللَّهِ - صلى الله عليه وسلم - (الْمُؤْمِنُ أَخُو الْمُؤْمِنِ فَلاَ يَحِلُّ لِلْمُؤْمِنِ أَنْ يَبْتَاعَ عَلَى بَيْعِ أَخِيهِ وَلاَ يَخْطُبَ عَلَى خِطْبَةِ أَخِيهِ حَتَّى يَذَرَ) رواه مسلم.

(1/41)

فهذه الأحاديث تدل على تحريم أن يخطب المسلم على خطبه أخيه.
- دلت الأحاديث على أنه في حالتين يجوز أن يخطب الثاني وهما:
أ- إذا أذِن له لرواية [إلا أن يأذن له] ب- إذا ترك الخاطب الأول الخطبة لرواية [حتى يذر].
- أجمع العلماء على أن المخطوبة إذا ردت خاطبها كان للآخر أن يخطبها.
- اختلف العلماء إذا علم الخاطب الثاني أن فلاناً خطب من هؤلاء القوم، لكن لا يعلم هل ردوه أم قبلوه هل يخطب أم لا؟
قيل: يجوز أن يخطب، وقيل: لا يجوز، وهذا الصحيح لأمرين:
الأول: لأن هذا يعتبر خطبة على خطبة أخيه.
الثاني: لأنهم قد يكونون على وشك الموافقة.
- الحكمة من تحريم الخطبة على خطبة المسلم:
الحكمة الأولى: أن هذا التصرف من أسباب العداوة والبغضاء بين الناس.
الحكمة الثانية: أن هذا التصرف فيه ظلم للخاطب الأول وفيه تعد عليه لأن الحق له ما دام أنه هو الخاطب.
وفيه حكمة ثالثة ألمح إليها العلماء وهي: أن هذا التصرف فيه تزكية لنفس الإنسان إذا خطب علي خطبة أخيه كأنه يزكي نفسه بهذا التصرف ويذم غيره وكأن لسان حاله يقول أنا أولى من هذا الخاطب الأول ومعلوم أن تزكية النفس أمر مذموم.
وحديث عقبة ابن عامر - رضي الله عنه - إشارة إلى هذا المعني وهو قول النبي - صلى الله عليه وسلم - (المؤمن أخو المؤمن فلا يحل للمؤمن أن يبتاع علي بيع أخيه ولا يخطب علي خطبة أخيه حتى يذر) هذا فيه إشارة إلي أن الأخوة الإيمانية تقتضي أن لا تكون سببًا في مثل هذا التصرف.
- اختلف العلماء هل يجوز أن يخطب على خطبة غير المسلم أم لا على قولين:
مثال: أن يخطب يهودي يهودية، فهل يجوز للمسلم أن يذهب ويخطب هذه اليهودية؟
القول الأول: أنه يجوز.
قال النووي: وبه قال الأوزاعي، ورجحه ابن المنذر والخطابي.
لقوله (على خِطبة أخيه) والكافر ليس أخاً للمسلم.

(1/42)

ويؤيده رواية (الْمُؤْمِنُ أَخُو الْمُؤْمِنِ فَلاَ يَحِلُّ لِلْمُؤْمِنِ أَنْ يَبْتَاعَ عَلَى بَيْعِ أَخِيهِ وَلاَ يَخْطُبَ عَلَى خِطْبَةِ أَخِيهِ حَتَّى يَذَرَ) قال الخطابي: قطع الله الأخوة بين الكافر والمسلم، فيختص النهي بالمسلم.
ولأن الكافر ليس له حرمة.
القول الثاني: أنه لا يجوز.
وبه قال جمهور العلماء.
لرواية (ولا يخطب الرجل على خطبة الرجل).
وأما التقييد (بأخيه) فيحمل على الغالب، فلا مفهوم له كقوله تعالى (ولا تقتلوا أولادكم خشية إملاق).
وهذا القول هو الصحيح.
- يحرم أن تخطب المرأة على خطبة المرأة لنفس العلة.
مثال: امرأة عرضت نفسها على رجل، فلا يحل لامرأة أخرى أن تأتي وتعرض نفسها عليه وتزهده في التي قبلها.
- الجواب عن قصة فاطمة بنت قيس، أنها جاءت تستشير النبي - صلى الله عليه وسلم - لما خطبها ثلاثة: أبو جهم، ومعاوية، وأسامة، الجواب: أن تحمل هذه القصة على أن الواحد منهم لم يعلم بخطبة الآخر.
م / ولا يجوز التصريح بخِطبة المعتدة مطلقاً، ويجوز التعريض في خطبة البائن بموت أو غيره، لقوله تعالى (وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ).
---------------------
أي: يحرم ولا يجوز أن يصرح بخطبة المرأة المعتدة مطلقاً.
[والخِطبة بكسر الخاء طلب المرأة للزواج]، [والمعتدة: من لم يمض على وفاة زوجها أربعة أشهر وعشراً، وعلى طلاقها ثلاث حيضات إن لم تكن حاملاً.
- قوله (مطلقاً) أي سواء معتدة من وفاة [كالمتوفى عنها زوجها] أو من حياة. [المطلقة طلاقا بائناً].
- والتصريح: هو وعد المرأة بالنكاح أو طلب التزوج بها باللفظ الصريح، نحو أريد أن أتزوجك، أو زوجيني نفسك، أو فإذا انقضت عدتك تزوجتك، ونحو ذلك مما لا يحتمل غير النكاح.

(1/43)

- فيحرم التصريح بخطبة المعتدة لقوله تعالى (وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ) أي لا إثم عليكم أيها الرجال في التعريض بخطبة النساء المتوفى عنهن أزواجهن في العدة بطريق التلميح لا التصريح. فخص التعريض بنفي الحرج، وذلك يدل على وجود الحرج في التصريح، فيكون ذلك دليلاً على عدم جوازه، ولأن التصريح لا يحتمل غير النكاح، فلا يؤمن أن يحملها الحرص على النكاح على الإخبار بانقضاء عدتها قبل انقضائها.
- لكن يجوز التعريض بخطبة المعتدة البائن بموت زوجها، أو المطلقة ثلاثاً.
والتعريض خلاف التصريح نحو: إني في مثلك لراغب، أو إني أريد الزواج، أو وددتُ أنه يُيَسر لي امرأة صالحة، أو إذا انقضت عدتك فأعلميني ونحوها.
والدليل على جواز التعريض للبائن من زوجها بوفاته عنها: الآية السابقة (وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ).
- وقول المصنف (ويجوز التعريض في خطبة البائن بموت أو غيره) فيه أن المطلقة الرجعية [وهي من طلقت طلقة واحدة أو اثنتين] لا يجوز التعريض بخطبتها، لأنها زوجة حكمها حكم الزوجات.
م / وينبغي أن يخطُبَ في عَقْدِ النكاح بخُطبة ابْنِ مَسْعُودٍ - رضي الله عنه - قَالَ (عَلَّمَنَا رَسُولُ اَللَّهِ - صلى الله عليه وسلم - اَلتَّشَهُّدَ فِي اَلْحَاجَةِ: إنَّ اَلْحَمْدَ لِلَّهِ , نَحْمَدُهُ , وَنَسْتَعِينُهُ , وَنَسْتَغْفِرُهُ , وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا , ومن سيئات أعمالنا، مَنْ يَهْدِهِ اَللَّهُ فَلَا مُضِلَّ لَهُ , ومن يضلل فلا هادي له، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ , وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَيَقْرَأُ ثَلَاثَ آيَاتٍ:
قال تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ).

(1/44)

وقال تعالى (يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً).
وقال تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً).
---------------------
[التشهد في الحاجة] وفي رواية (علمنا رسول الله خطبة الحاجة في النكاح وغيرهِ).
- الحديث دليل على استحباب تقديم هذه الخطبة على عقد النكاح. وهذه الخطبة سنة عند جماهير العلماء وليست واجبة، ومما يدل على عدم وجوبها: حديث الواهبة نفسها، فإن الرسول - صلى الله عليه وسلم - قال:
(زوجتكها بما معك من القرآن) ولم يذكر الخطبة.
- وهذه الخطبة قصد بها: إظهار النكاح وإشهاره، وبيان خطر هذا العقد.
- هذه الخطبة ليست خاصة بعقد النكاح بل هي عامة في النكاح وغيره.
- لم يرد عن أحد من السلف أنه كان يزيد على هذه الخطبة بشيء مما يزيده بعض الناس من الخطب المطولة إما في فضل النكاح أو في الترغيب في الطاعات أو الترهيب من المعاصي عند عقد النكاح، وهذه بدعة وقد قال النبي - صلى الله عليه وسلم -: (من أحدث في أمرنا ما ليس منه فهو رد).
- عقد النكاح يصح في أي مكان، ولا يستحب أن يكون في المسجد كما يظن بعض العوام، والحديث الوارد في ذلك ضعيف.
م / ولا يجب إلا بالإيجاب: وهو اللفظ الصادر من الولي، كقوله: زوجتُك أو أنكحتك، والقبول: وهو اللفظ الصادر من الزوج أو نائبه كقوله: قبلت هذا الزواج، أو قبلت، ونحوه.
---------------------
أي: أن النكاح لا يجب ولا ينعقد إلا بالإيجاب والقبول، فمن أركان النكاح الإيجاب والقبول.

(1/45)

فالإيجاب: وهو اللفظ الصادر من الولي، كقوله: زوجتك أو أنكحتك.
والقبول: وهو اللفظ الصادر من الزوج أو نائبه كقوله: قبلت هذا الزواج، أو قبلت، ونحوه.
- وقد اختلف العلماء هل يشترط أن يكون الإيجاب والقبول بلفظ الإنكاح والتزويج أو لا يشترط على قولين:
القول الأول: أنه يشترط أن يكون الإيجاب والقبول بلفظ الإنكاح أو التزويج.
وهذا هو المذهب.
لأنهما اللفظان اللذان ورد بهما القرآن الكريم.
قال تعالى (فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا .. ).
وقال تعالى (وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ .... ).
القول الثاني: أنه لا يشترط، وأنه يجوز بغير لفظ الإنكاح والتزويج، فأي لفظ يدل على النكاح فإنه يجوز
وهذا قول جماهير العلماء، وهو اختيار ابن تيمية رحمه الله.
لقول النبي - صلى الله عليه وسلم - للذي طلب أن يزوجه الواهبة نفسها (ملكتكها بما معك من القرآن).
ولحديث أنس (أن رسول الله - صلى الله عليه وسلم - أعتق صفية وجعل عتقها صداقها) متفق عليه.
ولأن العبرة في العقود المعاني، لا بالألفاظ والمباني، فألفاظ البيع والشراء والإجارة والهبة والنكاح ليست ألفاظاً تعبدية لا يجوز تجاوزها إلى غيرها، وإنما المرجع فيها إلى ما تعارف الناس عليه.
وهذا القول هو الصحيح.


باب شروط النكاح - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب شروط النكاح
أي سيذكر المصنف - رحمه الله - في هذا الباب شروط النكاح.
الشروط جمع شرط وهو لغة العلامة، واصطلاحاً: ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم.
والفرق بين شروط النكاح (التي سيذكرها المصنف في هذا الباب) وبين الشروط في النكاح التي ستأتي فيما بعد من وجهين:
الأول: أن شروط النكاح من وضع الشرع لا يمكن إبطالها، والشروط في النكاح شروط وضعها العاقد ويمكن إبطالها.
الثاني: أن شروط النكاح يتوقف عليها صحته، والشروط في النكاح يتوقف عليها لزومه.
م / ولا بد فيه من رضا الزوجين.
--------------

(1/46)

أي يشترط لصحة النكاح رضا الزوجين، فإن أكره الزوج على التزويج بامرأة لم يصح النكاح، وكذلك الحال بالنسبة للمرأة.
لحديث أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، قالوا: يا رسول الله: كيف إذنها؟ قال: أن تسكت) متفق عليه.
[الأيم] هي الثيب التي فارقت زوجها بموت أو طلاق، وقد تطلق على من لا زوج لها.
وقياساً على البيع فإنه يشترط فيه الرضا فكذلك النكاح.
- وعليه فلا يجوز للأب أن يجبر ابنته البالغة على النكاح.
هذا القول هو الصحيح (وهو اختيار شيخ الإسلام ابن تيمية وابن القيم).
لقوله - صلى الله عليه وسلم - (لا تنكح البكر حتى تستأذن) وهذا عام، ولم يستثن منه الأب.

وعن ابن عباس. قال: قال رسول الله - صلى الله عليه وسلم - ( .. والبكر يستأذنها أبوها) رواه مسلم.
وعن خنساء بنت جذام (أن أباها زوجها وهي ثيب فكرهت ذلك فأتت رسول الله - صلى الله عليه وسلم - فردّ نكاحها). رواه البخاري
قال ابن القيم (وهو الذي ندين الله به ولا نعتقد سواه، وهو الموافق لحكم الرسول وأمره ونهيه، وقواعد شريعته ومصالح أمته).
وقد ذهب بعض العلماء إلى أنه يجوز للأب أن يجبر ابنته البالغة على النكاح وهذا مذهب مالك والشافعي وأحمد.
واستدلوا بالحديث السابق (لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن) بالمفهوم، لأنه جعل الثيب أحق بنفسها من وليها، فدل على أن ولي البكر أحق بها منها.
وأما الاستئذان فهو تطييب لخاطرها.
والراجح أنه لا يجوز أن يجبرها.

م / إلا الصغيرةَ فيُجْبِرُهَا أبوها.
--------------
ذكر المصنف – رحمه الله – من لا يشترط رضاهم، فذكر الصغيرة، فإن للأب أن يجبرها.
لقول عائشة (تزوجني النبي - صلى الله عليه وسلم - وأنا ابنة ست، وبنى بي وأنا ابنة تسع) متفق عليه. ومعلوم أنها لم تكن في تلك الحال ممن يعتبر إذنها.

(1/47)

قال القرطبي: هذا الحديث مستند الإجماع على أن الأب يجبر البكر الصغيرة على النكاح.
م / والأمَة يجبِرُها سيدُها.
------------
أي: والسيد يجبر أمته على الزواج، قال ابن قدامة: لا نعلم في هذا خلافاً، وذلك لأن منافعها مملوكة، والنكاح عقد على منفعتها، فأشبه عقد الإجارة، ولذلك ملك الاستمتاع بها.
م / ولابد فيه من الولي، قال - صلى الله عليه وسلم - (لا نكاح إلى بولي) حديث صحيح، رواه الخمسة.
----------
هذا الشرط الثاني من شروط النكاح وهو الولي (وهو من يتولى أمر المرأة)، وهذا مذهب جمهور العلماء، وأنه لا يجوز للمرأة أن تزوج نفسها.
والأدلة على شرطية الولي كثيرة.
قال تعالى (فَلا تَعْضُلُوهُن) فقد جاء في سبب نزولها ما رواه البخاري عن معقل بن يسار أنها نزلت فيه، قال: (زوجت أختاً لي من رجل فطلقها، حتى إذا انقضت عدتها جاء يخطبها، فقلت له: زوجتك وأفرشتك وأكرمتك فطلقتها، ثم جئت تخطبها، لا والله لا تعود إليك أبداً، وكان رجلاً لا بأس به، وكانت المرأة تريد أن ترجع إليه، فأنزل الله هذه الآية: ( ... فَلا تَعْضُلُوهُنّ) فقلت: الآن أفعل يا رسول الله، قال: (فزوجها إياه).
قال الحافظ ابن حجر في شأن هذه الآية: وهي أصرح دليل على اعتبار الولي، وإلا لما كان لرفضه معنى، ولأنها لو كان لها أن تزوج نفسها لم تحتج إلى أخيها.
وقال تعالى (ولا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا .. ) فالذي يُنكح هو الولي، فالخطاب للأولياء.
وكذلك قول الشيخ الكبير لموسى (قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ).
وعن أبي موسى الأشعري. قال: قال رسول الله - صلى الله عليه وسلم - (لا نكاح إلا بولي) رواه أبوداود.
وعن عائشة. قالت. قال رسول الله - صلى الله عليه وسلم - (أيما امرأة نُكحت بغير إذن وليها فنكاحها باطل) رواه أبوداود
وقال - صلى الله عليه وسلم - (لا تزوج المرأة نفسها) رواه ابن ماجه.

(1/48)

وقول عمر لعثمان – بعد أن تأيمت حفصة – (إن شئت أنكحتك حفصة) رواه البخاري.
- وذهب بعض العلماء وهو مذهب الحنفية إلى أنه لا يشترط الولي، قالوا: قياساً على البيع.
والصحيح مذهب الجمهور، ويرجح ذلك عدة أمور:
أولاً: أن اشتراط الولي فيه صيانة للمرأة عما يشعر في وقاحتها وميلها إلى الرجال.
ثانياً: أن الرجال أقدر من النساء على البحث عن أحوال الخاطب، فإن المرأة قاصرة في فعلها وفي اختيارها، فقد لا توفق للرجل الكفء.
ثالثاً: أن اشتراط الولي فيه مزيد إعلان للنكاح.
رابعاً: أن ارتباط المرأة بالرجل الذي تختاره، ليس شأناً خاصاً بها، وإنما يهم الموضوع أباها وأخاها بل والأسرة بأكملها.
وأما قياسهم على البيع فهذا قياس لا يصح لأمرين:
أولاً: هذا قياس باطل، لأنه في مقابلة النص.
ثانياً: لأن عقد النكاح أخطر من عقد البيع.
- شروط الولي:
أن يكون مكلفاً (بالغاً عاقلاً): لأن غير المكلف يحتاج من يتولى أمره فكيف يتولى أمر غيره.
قال ابن قدامة: وأما العقل فلا خلاف في اعتباره.
أن يكون ذكراً: فالمرأة لا تكون ولية في النكاح، لأنها هي بحاجة إلى ولي فكيف تتولى أمر غيرها.
أن يكون رشيداً: وهو معرفة الكفء ومصالح النكاح.
الأمانة: أي ائتمان الولي على موليته، فلا يزوجها إلا بكفء.
اتفاق الدين: فلا يكون الكافر ولياً في النكاح. كما قال تعالى (والمؤمنون والمؤمنات بعضهم أولياء بعض). لكن لو كان الولي مسلماً وابنته كافرة فإنه يعقد لها، والسبب: لأن الإسلام يعلو ولا يعلى عليه.
م / وأولى الناس بتزويج الحرة أبوها وإن علا، ثم ابنها وإن نزل، ثم الأقرب فالأقرب من عصباتها.
-------------------
شرع المصنف – رحمه الله – بذكر الولاية في النكاح، فذكر أن أولى الناس بتزويج الحرة أبوها، لأنه أكثر الناس حنواً وشفقة، وأكمل نظراً ورأفة، ويليه الجد، فإنه كالأب في مزيد حنوه ورأفته على بنات ابنه.

(1/49)

ثم ابنها: أي يلي الأب وإن علا في ولاية النكاح الابن وإن نزل، لأنه أولى بالميراث من غيره، فكذا في النكاح.
ثم الأقرب فالأقرب من عصباتها: أي يلي الابن في مرتبة الولاية الأقرب من العصبة، لأن مبنى الولاية على الشفقة والنظر، فيقدم الأخ من الأبوين، لكونه أقرب العصبات بعد عمودي النسب، ثم الأخ لأب، ثم بنو الإخوة لأبوين، ثم بنو الإخوة لأب، ثم الأعمام كذلك، ثم بنوهم.
يقدم في جهة الولاية الأبوة، ثم البنوة، ثم الأخوة، ثم العمومة.
أمثلة: لو كان للبنت ابن وأب، فالأب هو الذي يزوج، لو وجد ابن وأخ شقيق، فيقدم الابن.

م / وفي الحديث المتفق عليه (لاَ تُنْكَحُ الأَيِّمُ حَتَّى تُسْتَامَرَ وَلاَ تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَاذَنَ). قَالُوا يَا رَسُولَ اللَّهِ وَكَيْفَ إِذْنُهَا قَالَ (أَنْ تَسْكُتَ).
----------------
[الأيم] هي التي يموت زوجها، أو تبين منه وتنقضي عدتها، وأكثر ما تطلق على من مات زوجها. [قاله الحافظ ابن حجر]
[تُستأمر] أصل الاستئمار طلب الأمر، فالمعنى لا يعقد عليها حتى يطلب الأمر منها، وتؤخذ من قوله: (تستأمر) أنه لا يعقد إلا بعد أن تأمر بذلك.
[البكر] هي العذراء التي لم يسبق لها زواج ولا وطء، لكن خص العلماء بالبكر هنا البالغة التي تدرك أمور النكاح، وإنما حملت على البالغة لأن الشرع جعل لإذنها اعتباراً، ومعلوم أن الصغيرة [كمن عمرها ثمان أو تسع] لا تدرك مقاصد الزواج ولا تعرف صفات الأزواج.
[تستأذن] أي يطلب الإذن منها ليعقد لها وليها الزواج، والفرق بين الإذن والاستئمار: أن الاستئمار طلب الأمر، ومعلوم أن طلب الأمر لا بد أن يكون بالقول، أما الإذن فلا يشترط أن يكون بالقول بل يكون بالقول وقد يكون بالسكوت، واكتفي بالسكوت من البكر: لان البكر قد تستحي ولا تصرح فاكتفي منها بالسكوت بعكس الثيب فطلب منها أن تصدع برأيها. .
- الحديث دليل على أن المرأة الثيب لا تتزوج حتى تستأمر وتطلب ذلك.

(1/50)

وإذن المرأة في الزواج له أحوال:
أولاً: أن تكون البنت بكراً صغيرة [فهذه يجوز تزويجها من غير إذنها].
ثانياً: أن تكون ثيباً، فهذه لا بد من رضاها واستئمارها بذلك.
قال شيخ الإسلام ابن تيمية: وأما البالغ الثيب فلا يجوز تزويجها بغير إذنها لا للأب ولا لغيره بإجماع المسلمين.
لحديث الباب.
ثالثاً: البكر البالغ، فهنا اختلف العلماء على قولين:
القول الأول: لا يجب إذنها، وإنما يستحب، فيجوز للأب إجبارها.
وهذا مذهب مالك والشافعي وأحمد.
واستدلوا بحديث الباب بالمفهوم، لأنه جعل الثيب أحق بنفسها من وليها، فدل على أن ولي البكر أحق بها منها.
وأما الاستئذان فهو تطييب لخاطرها.
القول الثاني: يجب استئذانها ولا تجبر على النكاح.
وهذا مذهب أبي حنيفة والثوري وابن المنذر.
واستدلوا بالحديث (لا تنكح البكر حتى تستأذن) فعلق النبي - صلى الله عليه وسلم - النكاح على الإذن، فدل على أنه واجب.
ورواية (والبكر يستأذنها أبوها في نفسها) وهذا نص في محل النزاع.
وعن ابن عباس: (أن جارية أتت النبي - صلى الله عليه وسلم - فذكرت أن أباها زوجها وهي كارهة، فخيرها النبي - صلى الله عليه وسلم -). رواه أبو داود
ففي هذا الحديث أن النبي - صلى الله عليه وسلم - ردّ نكاح البكر التي زوجها أبوها وهي كارهة، فدل على أن إذن البكر لا بد منه في النكاح، وهذا الحديث مختلف فيه، وقد صححه ابن القيم.
وهذا القول هو الراجح.
ورجحه ابن القيم، وقال: وهو الذي ندين الله به، ولا نعتقد سواه، وهو الموافق لحكم الرسول - صلى الله عليه وسلم - وأمره ونهيه وقواعد شريعته ومصالح أمته.
- أما غير الأب، فلا يجوز له أن يزوج البكر الكبيرة بالاتفاق.
م / وقال النبي - صلى الله عليه وسلم - (أعلنوا النكاح).
--------------
ذكر المصنف – رحمه الله – حديث (أعلنوا النكاح) ليستدل به على أنه ينبغي إعلان النكاح.
- ومعنى إعلان النكاح: إظهاره ونشره.

(1/51)

وقال - صلى الله عليه وسلم - أيضاً (فصل ما بين الحلال والحرام الدف والصوت في النكاح) رواه الترمذي وحسنه وحسنه أيضاً الألباني.
- فالحديث دليل على وجوب إعلان النكاح وإشهاره.
- الحكمة من الأمر بإعلان النكاح لحكمتين:
الأولى: إظهار الفرح والسرور.
الثانية: من أجل التفريق بينه وبين نكاح السر.
م / ومن إعلانهِ: شهادةُ عدلين.
--------------
ذكر المصنف – رحمه الله – بعض وسائل إشهار النكاح وإعلانه، فذكر من ذلك: الإشهاد على العقد.
والإشهاد على النكاح مختلف فيه:
فذهب أكثر العلماء أنه شرط لصحة النكاح. [فهو الشرط الثالث من شروط النكاح].
روي هذا القول عن عمر وعلي هو قول ابن عباس وسعيد بن المسيب وجابر بن زيد والحسن والنخعي وقتادة والثوري والأوزاعي والشافعي وأصحاب الرأي [المغني].
لحديث جابر. قال: قال - صلى الله عليه وسلم - (لا نكاح إلا بولي وشاهدي عدل) رواه الدارقطني وهو ضعيف بزيادة وشاهدي عدل.
قال الترمذي: والعمل على هذا عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - ومن بعدهم من التابعين وغيرهم، قالوا: لا نكاح إلا بشهود، لم يختلفوا في ذلك من مضى منهم إلا قوماً من المتأخرين من أهل العلم.
وذهب بعض العلماء: إلى أنه إذا أعلن النكاح لا يشترط الشهادة.
وهذا قول مالك واختاره ابن تيمية وقالوا: إن زيادة وشاهدي عدل لا تصح.
قال ابن المنذر: لا يثبت في الشاهدين خبر.
والقول الأول أحوط.
- وعليه: فيكون حالة العقد في النكاح لا تخلو من الأمور التالية:
أولاً: أن يحصل إشهاد وإعلان، فهذا العقد صحيح بالاتفاق.
ثانياً: أن لا يحصل إشهاد ولا إعلان، فهذا لا يصح عند الجميع.
ثالثاً: أن يحصل إشهاد دون إعلان، فهذا يصح في قول الجمهور.
رابعاً: أن يحصل إعلان دون إشهاد، فهذا صحيح على رأي ابن تيمية، وغير صحيح على رأي الجمهور.
- صفات الشهود:
عدلين، ذكرين: فلا تصح شهادة الأنثى، ولا شهادة رجل وامرأتين.

(1/52)

ففي مصنف عبد الرزاق عن الزهري قال (مضت السنة أن شهادة المرأة لا تجوز في الحدود ولا في النكاح ولا في الطلاق).
ولأن هذا الأمر يطلع عليه الرجال.
مكلفين: أي عاقلين بالغين.
سميعين: فلو كانا أصمين لم تقبل شهادتهما، لأنهما لا يسمعان.
- يصح أن يكونا أخرسين، لأنه يمكنه أن يؤدي الشهادة بالإشارة.
م / والضرب عليه بالدف ونحوه.
-------------
أي ومن وسائل إعلانه الضرب عليه بالدف.
قال البخاري في صحيحه: باب ضرب الدف بالنكاح والوليمة.
ثم ذكر حديث من طريق خالد بن ذكوان قال (قالت الربُّيّع بنت مُعَوِّذ بن عفراء: جاء النبي - صلى الله عليه وسلم - يدخل حين بُنيَ علي، فجلس على فراشي كمجلسكَ مني، فجعلتْ جويرياتٌ لنا يضربن بالدف ويَنْدُبْنَ من قُتلَ من آبائي يوم بدر، إذ قالت إحداهن: وفينا نبي يعلم ما في غدٍ، فقال: دعي هذه وقولي بالذي كنتِ تقولين) فأقر النبي - صلى الله عليه وسلم - الدف ولم ينكره.
ونقل الحافظ عن المهلب: في هذا الحديث إعلان بالدف وبالغناء المباح.
والدف: هو آلة مستديرة كالغربال.
ويشترط لكونه دفاً: أن يكون من وجهٍ واحد، من أجل ألا يكون صوته كثير (لا يكون من وجهين، لأنه حينئذ يكون طبلاً).
ولا يكون فيه جلاجل، لأنها من خصائص الطبل.
وعلى هذا: فضرب الدف في الزواج لا مانع منه شرعاً لكن لابد من ضوابط وقيود لئلا يساء استعماله:
أولاً: أن الضرب بالدف خاص بالنساء دون الرجال.
قال ابن تيمية: ولما كان الغناء والضرب بالدف والكف من عمل النساء كان السلف يسمون من يفعل ذلك مخنثاً، ويسمون الرجال المغنين مخانيث، وهذا مشهور في كلامهم.
وقال الحافظ ابن رجب: وإنما يباح الدف إذا لم يكن فيه جلجل ونحوه، مما يصوت عند أكثر العلماء، نص عليه الإمام أحمد وغيره من العلماء، كما كانت دفوف العرب على عهد النبي - صلى الله عليه وسلم -، وقد رخص في هذا الدف طائفة من متأخري أصحابنا مطلقاً في العرس وغيره للنساء دون الرجال.

(1/53)

وقال الحافظ ابن حجر: الأحاديث القوية فيها الإذن في ذلك للنساء فلا يلتحق بهن الرجال، لعموم النهي عن التشبه بهن.
ثانياً: أن يكون الضرب خفيفاً لا إزعاج فيه.
ثالثاً: ألا يكون مع الضرب بالدف غناء بقصائد تشتمل على أمور محرمة كالخلاعة والفساد وغيرها.
أما إذا اشتملت على قصائد حكم وأمور حماسية فهذا لا مانع منه.
رابعاً: ألا يطول الوقت، بحيث يكون إلى ساعة متأخرة من الليل حيث يترتب على ذلك مفاسد كترك صلاة الفجر.


باب الكفاءة في النكاح - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الكفاءة في النكاح
م / وليس لولي المرأة تزويجُها بغير كفءٍ لها.
-----------------
أي: ولا يجوز لولي المرأة أن يزوجها بغير كفء، لأن الولاية أمانة، والأمين يجب عليه مراعاة الأصلح، وليس من الأصلح أن تزوج المرأة بغير كفء.
م / فليس الفاجرُ كفؤاً للعفيفة.
---------------
أي: فلا يجوز أن تُزوج العفيفة بالفاجر، والمراد بالفاجر الزاني بدليل قوله: العفيفة.
فالكفاءة في الدين شرط وهذا القول هو الصحيح.
قال تعالى (الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ).
وهذه الآية للعلماء كلام كثير، رجح بعض العلماء المعاصرين معناها: أن المرأة إذا تزوجت الرجل الزاني، فإن كانت مستحلة للزنا فهي مشركة، وإن كانت تقر بتحريم الزنا لكن رضيتْ به فهي زانية، لأن الراضي كالفاعل، وكذا الرجل إذا تزوج امرأة يعلم أنها زانية، فإن كان مستحلاً له فهو مشرك، وإن كان مقراً بتحريم الزنا لكنه رضي فهو زان.
وقال - صلى الله عليه وسلم - (من أتاكم من ترضون دينه وخلقه فزوجوه، إلا تفعلوا تكن فتنة في الأرض وفساد كبير) رواه الترمذي
م / والعربُ بعضهم لبعض أكفاء.
-------

(1/54)

ذكر المصنف – رحمه الله – حديث (العرب بعضهم أكفاء بعضهم) ليستدل به على اعتبار الكفاءة في النسب، لكن الحديث لا يصح بل هو ضعيف جداً، والمعنى الذي دل عليه الحديث غير صحيح، بل الصحيح أن الكفاءة في النسب ليست شرطاً وكذلك الكفاءة في الصنعة وفي اليسار.
لقوله تعالى (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ).
عن أبي هريرة. أن النبي - صلى الله عليه وسلم - قال (يا بني بياضة، أنكحوا أبا هند، وانكحوا إليه، وكان حجاماً) رواه أبوداود
[بني بياضة] بطن من بطون الخزرج، إحدى قبيلتي الأنصار، [أنكحوا] أي: زوجوه بناتكم. [أبا هند] مولى فروة بن عمرو، واسمه عبد الله وكان حجاماً حجم النبي - صلى الله عليه وسلم -، كما جاء في رواية عند أبي داود. [وانكحوا له] أي: اخطبوا إليه بناته ولا تخرجوه منكم بسبب مهنة الحجامة.
فأمر النبي - صلى الله عليه وسلم - هذه القبيلة، وهي القبيلة القحطانية الأزدية العربية أن ينكحوا أبا هند، وهو أحد موالي بني بياضة المذكورين، وكان حجاماً والحجامة عند العرب صناعة دنيئة.
وعن فاطمة بنت قيس. أن النبي - صلى الله عليه وسلم - قال لها (أنكحي أسامة بن زيد) متفق عليه وكان مولى، فهو غير كفؤاً لها، لأنها قرشية وهو قد مسه الرق.
فالصواب من أقوال أهل العلم ما ذهب إليه الإمام مالك، واختار ذلك ابن عبد البر، وابن تيمية وابن القيم، وهو أن المعتبر في الكفاءة هو الدين، وليس النسب، فكل مسلم يعتبر كفؤاً للمسلمة إلا إذا كان فاسقاً.
م / فإن عُدمَ وليها أو غاب غيبة طويلة أو امتنع من تزويجها كفؤاً: زوجها الحاكم، كما في الحديث (السلطان ولي من لا ولي له) أخرجه أصحاب السنن إلا النسائي.
----------
أي: إذا لم يكن للمرأة ولي، أو غاب غيبة طويلة ولم يرتجى رجوعه، أو امتنع من تزويجها كفؤاً، فإنه في هذه الحالة يزوجها الحاكم. [القاضي في هذا الوقت].

(1/55)

لحديث عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - (أَيُّمَا اِمْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا, فَنِكَاحُهَا بَاطِلٌ, فَإِنْ دَخَلَ بِهَا فَلَهَا اَلْمَهْرُ بِمَا اِسْتَحَلَّ مِنْ فَرْجِهَا, فَإِنِ اشْتَجَرُوا فَالسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَه) أَخْرَجَهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ أَبُو عَوَانَةَ , وَابْنُ حِبَّانَ وَالْحَاكِمُ.
- فالحديث دليل على أن المرأة التي ليس لها ولي فإن وليها السلطان (القاضي)، فالقاضي يتولى عقد النكاح في مسائل متعددة , منها:
أولاً: أن تكون المرأة لا ولي لها مطلقاً.
ثانياً: إذا عضل الأقرب كالأب مثلاً [والعضل منع المرأة من التزويج] فقد ذهب بعض العلماء إلى أنه إذا عضل الولي الأقرب فإن الولاية تنتقل إلى السلطان وهذا قول الشافعي وأحمد.
وذهب بعض العلماء أنها تنتقل إلى الأبعد بشرط أن يكون كفؤاً للعقد.
ثالثاً: أن يمتنع جميع الأولياء عن تزويجها ويعضلونها.
رابعاً: إذا غاب الولي الأقرب غيبة منقطعة، فقيل: يزوجها السلطان ولا يزوجها الأبعد وهذا قول الشافعي، وقيل: يزوجها الولي الأبعد، وهذا قول أبي حنيفة وأحمد وهذا الصواب.

- قوله (أو غاب غيبة طويلة) ضابط الغيبة: هي المدة التي يفوت بها الخاطب الكفء.
م / ولا بد تعيين من يقع عليه العقد، فلا يصح: زوجتك بنتي وله غيرها، حتى يميزها باسمها أو وصفها.
---------------
أي: ومن شروط النكاح تعيين الزوجين، وهو أن يكون كل واحد من الزوجين معروفاً معلوماً، [وهذا الشرط الرابع من شروط النكاح].
لأن النكاح عقد معاوضة أشبه البيع، ولأن مقصود النكاح العين، فلا يصح بدون التعيين كالبيع.
فلو قال الولي: زوجتك بنتي – ولم يحددها – وله غيرها لم يصح، وكذا لو قال: زوجتها ابنك.
- وقد ذكر المصنف – رحمه الله – طرق التعيين، فمنها:

(1/56)

بالتسمية: مثل أن يقول زوجتك ابنتي خديجة.
أو بوصفها بصفة تتميز عن غيرها: مثل أن يقول زوجتك ابنتي المدرّسة.
ومن طرق التعيين الإشارة: مثل أن يقول زوجتك ابنتي هذه.
م / ولا بد أيضاً من عدم الموانع بأحد الزوجين، وهي المذكورة في باب المحرمات في النكاح.
------------------
أي: ومن شروط النكاح خلو الزوجين من الموانع، كأن تكون الزوجة في ذمة زوج أو كانت في العدة.
أو يكون الرجل متزوجاً أربع.


باب المحرمات في النكاح - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب المحرمات في النكاح
م / وهُنّ قسمان: محرمات إلى الأبد، ومحرمات إلى أمد.
---------------
المحرمات التي يحرم على الإنسان التزوج بهن قسمان:
القسم الأول: محرمات إلى الأبد. فلا تحل أبداً.
القسم الثاني: محرمات إلى أمد. أي إلى غاية، فمتى زال المانع فإنها تحل له.
م / فالمحرمات إلى الأبد سبع من النسب وهن: الأمهات وإن علون .... .
-----------
القسم الأول: المحرمات إلى الأبد وهن سبع:
قال تعالى (حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ).
م / الأمهات وإن علون.
-------------
لقوله تعالى (حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ).
ويدخل فيهن: الأم والجدات، سواء كن من جهة الأب أو من جهة الأم.
م / البنات وإن نزلن ولو من بنات البنت.
---------------
لقوله تعالى (وَبَنَاتُكُمْ).
ويدخل فيهن: بنات الصلب، وبنات الأبناء، وبنات البنات وإن نزلن.
م / والأخوات مطلقاً.
------------
لقوله تعالى (وَأَخَوَاتُكُمْ)، شقيقة كانت، أو لأب، أو لأم.
م / وبناتهن. أي وبنات الأخوات.
-----------
لقوله تعالى (وَبَنَاتُ الْأُخْتِ).
- ويدخل فيهن: بنات الأخت الشقيقة، وبنات الأخت لأب، وبنات الأخت من الأم، وبنات أبنائهن وبنات بناتهن وإن نزلن.
م / بنات الأخ:
----------
لقوله تعالى (وَبَنَاتُ الْأَخِ).

(1/57)

ويدخل فيهن: بنات الأخ الشقيق، وبنات الأخ لأب، وبنات الأخ لأم، وبنات أبنائهم، وبنات بناتهن وإن نزلن.
م / والعمات والخالات له أو لأحد أصوله.
-----------
لقوله تعالى (وَعَمَّاتُكُمْ وَخَالاتُكُمْ).
- العمات جمع عمة، وهي أخت الأب أو الجد وإن علا، والخالات: جمع خالة، وهي أخت الأم، أو الجدة وإن علت.
قال ابن جرير (فكل هؤلاء اللواتي سماهن الله تعالى وبيّن تحريمهن محرمات غير جائز نكاحهن لمن حرّم الله ذلك عليه من الرجال بإجماع جميع الأمة لا اختلاف بينهم).
(وممن حكى الإجماع القرطبي والطحاوي وابن تيمية).
- أما بنات العمات والأعمام، وبنات الخالات والأخوال فلا يحرمن لقوله تعالى (يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ ... ) وحكم الأمَّة حكمه - صلى الله عليه وسلم - ما لم يدل دليل على تخصيصه.
قاعدة: قال السعدي في كتابة (نور البصائر): فالقرابات كلهن حرام، إلا بنات العم وبنات العمات، وبنات الأخوال، وبنات الخالات.
م / وسبع من الرضاع نظير المذكورات.
--------
أي ومن المحرمات تأبيداً المحرمات بالرضاع، وهن سبع نظير المحرمات بالنسب.
والدليل على التحريم بالرضاع قوله - صلى الله عليه وسلم - (يحرم من الرضاع ما يحرم من النسب) متفق عليه.
قال ابن قدامة: ولا نعلم في هذا خلافاً.
- فتحرم عليك أمك من الرضاع، وأختك من الرضاع، وبنتك من الرضاع ..... الخ.

م / وأربع من الصهر.
--------
أي: ومما يحرم أبداً، المحرمات بالصهر، وهن أربع، ثلاث بمجرد العقد الصحيح.
- الصهر هو الاتصال بين إنسانين بسبب عقد النكاح، فليس هناك قرابة ولا رضاع ولكن سببه عقد النكاح.
م / وهن: أمهات الزوجات وإن علون.
----------

(1/58)

أي وما يحرم بسبب الصهر أم زوجتك وجدتها وإن علون، فيحرمن بمجرد العقد على البنت.
لقوله تعالى (وأُمَّهَاتُ نِسَائِكُمْ).
مثلاً: زوجتك اسمها رقية ولها أم اسمها خديجة، فإنها لا تحل لك، لأنها أم زوجتك وكذلك جدتها وأم جدتها.
- وهذه تحرم بمجرد العقد.
م / وبناتهن وإن نزلن، إذا كان قد دخل بأمهاتهن.
-----------
أي ومما يحرم من المصاهرة بنت زوجته، وهذه تحرم إذا دخل بأمها [وهو وطء الزوجة بنكاح صحيح].
وهذه هي الربيبة.
قال تعالى (وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ). [ومعنى دخلتم بهن: أي جامعتوهن].
مثال: لو كان لك زوجة ولها بنت من رجل آخر، فهذه البنت حرام عليك.
لكن لا يقع التحريم إلا بالدخول وهو الجماع، فإن حصل الفراق قبل الجماع فلا تحرم.
لقوله تعالى (وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ). {الربيبة بنت الزوجة}.
لكن الآية فيها قيدان:
اللاتي في حجوركم - أن تكون من نسائكم اللاتي دخلتم بهن.
لكن أكثر العلماء على أنه يشترط شرط واحد وهو الدخول {الجماع}، وأما شرط كونها في الحجر فهذا شرط أغلبي.
م / وزوجات الآباء وإن علون.
------------
أي ومما يحرم بالمصاهرة زوجة الأب وجده وإن علا، وهذه تحرم بمجرد العقد، دخل بها أبوه أو لم يدخل.
قال تعالى (وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً).
فزوجة أبيك حرام عليك على التأبيد حتى لو مات أبوك عنها. وكذلك لو طلقها.
قال تعالى (ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتاً وساء سبيلاً).
م / وزوجات الأبناء وإن نزلن.

(1/59)

------------
أي ومما يحرم بالمصاهرة زوجة ابنك.
قال تعالى (وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ).
أي أنه لو كان لابنك زوجة ثم طلقها فإنها لا تحل لك.
م / والأصل في هذا قوله تعالى (حرمت عليكم .... ) وقوله - صلى الله عليه وسلم - (يحرم من الرضاع ... ).
--------------
ذكر المصنف – رحمه الله – الدليل على هذه النساء المحرمات.
فالمحرمات من النسب دليل ذلك قوله تعالى (حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ .... ).
ودليل التحريم بالرضاع: قوله - صلى الله عليه وسلم - (يحرم من الرضاع ما يحرم من النسب) متفق عليه.
معنى الحديث: ويحرم من الرضاعة ما يحرم من النسب: من سببية والتقدير: ويحرم النكاح بسبب الرضاعة كما يحرم بسبب النكاح.
م / وأما المحرماتُ إلى أمد.
------------
بدأ المصنف – رحمه الله – بذكر المحرمات إلى أمد، والأمد الغاية، وهن نوعان:
الأول: المحرمات لأجل الجمع.
الثاني: المحرمات إلى أمد، وهن المحرمات لعارض قابل للزوال.
وبدأ المصنف – رحمه الله – بالنوع الأول.
تحريم الجمع بين المرأة وعمتها أو خالتها.
م / فمنهن قوله - صلى الله عليه وسلم - (لاَ يُجْمَعُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا وَلاَ بَيْنَ الْمَرْأَةِ وَخَالَتِهَا).
------------
ذكر المصنف – رحمه الله – حديث أبي هريرة (لا يجمع بين المرأة وعمتها ... ) أي في الزواج، ليستدل به على تحريم الجمع بين المرأة وعمتها والمرأة وخالتها.
- الحديث دليل على تحريم أن يجمع الرجل في عصمته بين المرأة وعمتها، أو المرأة وخالتها.
قال النووي: في هذا دليل لمذهب العلماء كافة أنه يحرم الجمع بين المرأة وعمتها، وبينها وبين خالتها.
- فإن جمع بينهما:
- إن كان بعقد واحد بطلا.
- وإن كان كل واحدة بعقد، فنكاح الثاني مفسوخ باطل.

(1/60)

- وقد بين - صلى الله عليه وسلم - الحكمة من ذلك، فقال - صلى الله عليه وسلم -: (إنكم إذا فعلتم ذلك قطعتم أرحامكم) رواه ابن حبان، وذلك لما يكون بين الضرائر من الغيرة.
فإذا طلقت المرأة وانتهت عدتها، حلت أختها وعمتها وخالتها، لانتفاء الضرر.
- ومثل ذلك الرضاع فأخت زوجتك من الرضاع لا تجمعها مع زوجتك.
كذلك عمة زوجتك من الرضاع لا يجوز، وكذلك خالة زوجتك من الرضاع لا يجوز.
- عمة الزوجة أو خالتها، هذه من المحرمات إلى أمد.
تحريم الجمع بين المرأة وأختها.
م / مع قوله تعالى (وأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ).
----------
ذكر المصنف – رحمه الله – الآية الدالة على تحريم الجمع بين الأختين في الزواج وهي قوله تعالى (وأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ).
- فالآية دليل على تحريم الجمع بين المرأة وأختها في الزواج.
قال ابن جرير: معناه: وحرم عليكم أن تجمعوا بين الأختين عندكم بنكاح.
قال ابن كثير: وقد أجمع العلماء من الصحابة والتابعين والأئمة قديماً وحديثاً على أنه يحرم الجمع بين الأختين في النكاح.
قال الحافظ ابن حجر: والجمع بين الأختين في التزويج حرام بالإجماع، سواء كانت شقيقتين أم من أب أم من أم، وسواء البنت من الرضاع.

(1/61)

ومن الأدلة على التحريم: حديث أُمِّ حَبِيبَة بِنْتِ أَبِى سُفْيَانَ قَالَتْ (دَخَلَ عَلَىَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَقُلْتُ لَهُ هَلْ لَكَ فِي أُخْتِي بِنْتِ أَبِى سُفْيَانَ فَقَالَ «أَفْعَلُ مَاذَا». قُلْتُ تَنْكِحُهَا. قَالَ «أَوَتُحِبِّينَ ذَلِكَ». قُلْتُ لَسْتُ لَكَ بِمُخْلِيَةٍ وَأَحَبُّ مَنْ شَرِكَنِي فِي الْخَيْرِ أُخْتِي. قَالَ «فَإِنَّهَا لاَ تَحِلُّ لِى». قُلْتُ فَإِنِّى أُخْبِرْتُ أَنَّكَ تَخْطُبُ دُرَّةَ بِنْتَ أَبِى سَلَمَةَ. قَالَ «بِنْتَ أُمِّ سَلَمَةَ». قُلْتُ نَعَمْ. قَالَ «لَوْ أَنَّهَا لَمْ تَكُنْ رَبِيبَتِي فِي حَجْرِي مَا حَلَّتْ لِي إِنَّهَا ابْنَةُ أَخِي مِنَ الرَّضَاعَةِ أَرْضَعَتْنِي وَأَبَاهَا ثُوَيْبَةُ فَلاَ تَعْرِضْنَ عَلَىَّ بَنَاتِكُنَّ وَلاَ أَخَوَاتِكُنَّ) رواه مسلم.
[انكح أختي] أي تزوج، جاء في رواية عند مسلم (انكح أختي عزة بنت أبي سفيان). [أو تحبين ذلك] استفهام تعجب من كونها تطلب أن يتزوج غيرها مع ما طبع عليه النساء من الغيرة. [لست لك بِمُخْلِيَة] أي لست بمنفردة بك، ولا خالية من ضرة. [وأحب من شاركني في الخير] المراد بالخير ذاته - صلى الله عليه وسلم -، فقد جاء في رواية: (وأحب من شركني فيك).
- فمن أسلم وتحته أختان خُيّر , فيمسك إحداهما ويطلق الأخرى لا محالة.
م / ولا يجوز للحرِّ أن يجمعَ أكثر من أربع.
------------
أي ويحرم على الرجل أن يجمع في عصمته أكثر من أربع زوجات في وقت واحد.
وقد حكى الإجماع على ذلك غير واحد، منهم (ابن حجر، وابن قدامة، وابن كثير).
قال تعالى (فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ). أي إن شاء أحدكم اثنتين، وإن شاء ثلاثاً، وإن شاء أربعاً.
وقد بوب البخاري (باب لا يتزوج أكثر من أربع لقوله تعالى: مثنى وثلاث ورباع).

(1/62)

قال الحافظ ابن حجر: أما حكم الترجمة فبالإجماع إلا قول من لا يعتد بخلافه من رافضي ونحوه.
وعن ابن عمر (أن غيلان بن سلمة أسلم وله عشر نسوة في الجاهلية فأسلمن معه فأمره النبي - صلى الله عليه وسلم - أن يتخير منهن) رواه الترمذي وفي إسناده ضعف.
- من خصوصيات النبي - صلى الله عليه وسلم - أن له أن يجمع أكثر من أربع.
م / ولا للعبد أن يجمعَ أكثر من زوجتين.
------------
أي: لا يجوز للعبد أن يجمع أكثر من اثنتين، لأنه قول عمر وعلي وغيرهما ولا مخالف لهما.
م / وأما ملك اليمين: فله أن يطأ ما شاء.
--------------
قال تعالى (فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ) ولم يقيد
قال تعالى (والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم .. ) ولم يحدد.
فيجوز أن يطأ من ملك اليمين ما أراد.
م / وإذا أسلم الكافر وتحته أختان: اختار إحداهما.
------------
أي: أن من أسلم وتحته أختان خُيّر فيمسك إحداهما ويطلق الأخرى لا محالة، وقد سبق أنه لا يجوز الجمع بين الأختين في النكاح.
وقد جاء في ذلك حديث – مختلف في صحته – عن اَلضَّحَّاكِ بْنِ فَيْرُوزَ الدَّيْلَمِيِّ , عَنْ أَبِيهِ قَالَ (قُلْتُ: يَا رَسُولَ اَللَّهِ! إِنِّي أَسْلَمْتُ وَتَحْتِي أُخْتَانِ , فَقَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - " طَلِّقْ أَيَّتَهُمَا شِئْتَ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَاَلدَّارَقُطْنِيُّ , وَالْبَيْهَقِيُّ , وَأَعَلَّهُ اَلْبُخَارِيُّ.
م / أو عنده أكثر من أربع زوجات: اختار أربعاً، وفارق البواقي.
--------------
أي: إذا أسلم الكافر وعنده أكثر من أربع زوجات فإنه يختار أربعاً ويفارق البواقي، وقد سبق أنه لا يجوز للحر أن يجمع في عصمته أكثر من أربع.

(1/63)

وقد جاء في ذلك حديث: عَنْ سَالِمٍ , عَنْ أَبِيهِ (أَنَّ غَيْلَانَ بْنَ سَلَمَةَ أَسْلَمَ وَلَهُ عَشْرُ نِسْوَةٍ , فَأَسْلَمْنَ مَعَهُ , فَأَمَرَهُ اَلنَّبِيُّ - صلى الله عليه وسلم - أَنْ يَتَخَيَّرَ مِنْهُنَّ أَرْبَعًا) رَوَاهُ أَحْمَدُ , وَاَلتِّرْمِذِيُّ , وَأَعَلَّهُ اَلْبُخَارِيُّ , وَأَبُو زُرْعَةَ , وَأَبُو حَاتِمٍ وغيرهم
م / وتحرم المحرمِة حتى تحل من إحرامها.
-------
بدأ المصنف – رحمه الله – بذكر المحرمات إلى أمد، وهن المحرمات لعارض قابل للزواج.
فمنها: المحرمة حتى تحل من إحرامها، أي: وتحرم المحرمة حتى تحلَّ من إحرامها [التحلل الثاني عند جمهور العلماء].
لحديث عُثْمَانَ بْنَ عَفَّانَ قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (لاَ يَنْكِحُ الْمُحْرِمُ وَلاَ يُنْكَحُ وَلاَ يَخْطُبُ) رواه مسلم.
[لا ينكح] أي لا يتزوج ويعقد. [المحرِم] أي حال إحرامه بحج أو عمرة.
[ولا يُنكِح] أي لا يعقد لغيره. [أو يخطب] أي يطلب زواج المرأة من نفسها أو من أهلها.
- الحديث دليل على أن المحرم منهي أن ينكح: أي يتزوج، أو يُنكِح: بضم الياء أي يعقد لغيره.
فالمحْرِم منهي ان يتزوج هو، أو يزوج غيره [كأن يكون ولياً في النكاح].
- الحكمة من النهي:
أولاً: إبعاد المحرم عن الترف في شهوات الدنيا وملذاتها [يتفرغ المحرم لما جاء من أجله].
ثانياً: سد الذريعة، لان الخطبة وسيلة إلى عقد النكاح، وعقد النكاح وسيلة للجماع المحرم في حال الإحرام.
- وذهب بعض العلماء إلى حديث ابن عباس (أَنَّ النَّبِىَّ - صلى الله عليه وسلم - تَزَوَّجَ مَيْمُونَةَ وَهُوَ مُحْرِمٌ).
والصواب الأخْذ بحديث عثمان [لاَ يَنْكِحُ الْمُحْرِمُ وَلاَ يُنْكَحُ وَلاَ يَخْطُبُ] وهو تحريم نكاح المحرم، وأما الجواب عن ما ورد عن ابن عباس:

(1/64)

أن ميمونة نفسها صاحبة القصة قالت (أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - تَزَوَّجَهَا وَهُوَ حَلاَلٌ) رواه مسلم.
أن أبا رافع كان السفير بينهما قال: كنت السفير بينهما فتزوجها النبي - صلى الله عليه وسلم - وهو حلال.
وأن ابن عباس ربما لم يطلع ولم يعلم بالنكاح إلا بعد أن أحرم النبي - صلى الله عليه وسلم -، فظن أن النبي - صلى الله عليه وسلم - تزوجها وهو محرم.
- يجوز للمحرم أن يكون شاهداً لعقد النكاح، فالمحرّم هو أن يعقد هو أو يعقد لغيره أو يخطب.
م / والمعتدة من الغير حتى يبلغ الكتاب أجله.
--------------
أي: ومن المحرمات إلى أمد، المرأة التي في عدتها من الغير، فلا يحل لأحد نكاحها حتى تنقضي عدتها.
لقوله تعالى (وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ) أي ولا تعقدوا عقد النكاح حتى تنتهي العدة
والمراد: ببلوغ الكتاب أجله: انقضاء العدة، وقد نقل ابن رشد الاتفاق على أن النكاح لا يجوز في العدة.
- قال ابن كثير: واختلفوا فيمن تزوج امرأة في عدتها، فدخل بها، فإنه يفرق بينهما، وهل تحرم عليه أبداً؟ على قولين: الجمهور على أنها لا تحرم عليه، بل له أن يخطبها إذا انقضت عدتها، وذهب الإمام مالك إلى أنها تحرم عليه على التأبيد.
م / والزانية على الزاني وغيره حتى تتوب.
-----------
أي: ومن المحرمات إلى أمد الزانية حتى تتوب، فلا يجوز لأحد أن ينكحها على زان أو غيره إذا علم زناها
لقوله تعالى (الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ). ... [الزنا فعل الفاحشة في قبل أو دبر]
قال السعدي: أي: وحُرّم عليهم أن يُنكحوا زانياً، أو يَنكحوا زانية ..... وهذا دليل صريح على تحريم نكاح الزانية حتى تتوب، وكذلك إنكاح الزاني حتى يتوب.

(1/65)

- وتحريم نكاح الزانية حتى تتوب، هو مذهب الإمام أحمد وجماعة من العلماء، وذهب بعض العلماء إلى الجواز لعموم قوله تعالى (وأحل لكم ما وراء ذالكم).
- قوله (حتى تتوب) الصحيح أن توبتها كغيرها، أن نعلم صلاح حالها وتبعد عن مكان الريب ورجحه ابن قدامة.
- قال بعض العلماء: إن توبتها أن تراود فتمتنع، لكن هذا القول ضعيف لأسباب ذكرها الشيخ ابن عثيمين رحمه الله منها: إنه بالمراودة قد تعود بعد أن تابت _ وأن هذا المراوِد لا يأمن على نفسه لو وافقته _ أن المراودة إما بخلوة وهذا حرام وإما بحضرة ناس فإنها لن تطيع.
م / وتحرم مطلقتُه ثلاثاً حتى تنكح زوجاً غيره، ويطؤها ويفارقها وتنقضي عدتها.
---------------------
أي: ومن المحرمات إلى أمد مطلقته ثلاثاً، فإنها تحرم عليه حتى تنكح زوجاً غير زوجها نكاحاً صحيحاً، ثم يطلقها بعد ذلك، فيجوز للأول إعادتها.
فمن طلق زوجته آخر ثلاث تطليقات، فإنها لا ترجع إليه إلا بشروط:
الشرط الأول: أن تنكح زوجاً غيره.
لقوله تعالى (فَإِنْ طَلَّقَهَا [يعني الثالثة] فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَه).
ولحديث عَائِشَةَ قَالَتْ جَاءَتِ امْرَأَةُ رِفَاعَةَ إِلَى النَّبِىِّ - صلى الله عليه وسلم - فَقَالَتْ كُنْتُ عِنْدَ رِفَاعَةَ فَطَلَّقَنِى فَبَتَّ طَلاَقِى فَتَزَوَّجْتُ عَبْدَ الرَّحْمَنِ بْنَ الزَّبِيرِ وَإِنَّ مَا مَعَهُ مِثْلُ هُدْبَةِ الثَّوْبِ فَتَبَسَّمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَقَالَ «أَتُرِيدِينَ أَنْ تَرْجِعِى إِلَى رِفَاعَةَ لاَ حَتَّى تَذُوقِى عُسَيْلَتَهُ وَيَذُوقَ عُسَيْلَتَكِ». قَالَتْ وَأَبُو بَكْرٍ عِنْدَهُ وَخَالِدٌ بِالْبَابِ يَنْتَظِرُ أَنْ يُؤْذَنَ لَهُ فَنَادَى يَا أَبَا بَكْرٍ أَلاَ تَسْمَعُ هَذِهِ مَا تَجْهَرُ بِهِ عِنْدَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -) متفق عليه.

(1/66)

[فبت طلاقي] البت بمعنى القطع. يحتمل أنه قال لها: أنت طالق البتة، ويحتمل أنه طلقها الطلقة الأخيرة، وهذا الراجح، فقد جاء عند البخاري: (طلقني آخر ثلاث تطليقات) فيكون طلقها ثم راجعها ثم طلقها ثم راجعها ثم طلقها.
[عبد الرحمن بن الزَّبير] الزَّبِير: بفتح الزاي، بعدها باء مكسورة. [مثل هدبة الثوب] هدبة بضم الهاء وسكون الدال هو طرف الثوب، وأرادت أن ذكره يشبه الهدبة في الاسترخاء وعدم الانتشار. [عسيلته] العسيلة حلاوة الجماع الذي يحصل بتغييب الحشفة في الفرج، قال الجمهور: ذوق العسيلة كناية عن المجامعة، وهو تغييب حشفة الرجل في فرج المرأة.
الشرط الثاني: أن يجامعها في الفرج.
لقوله - صلى الله عليه وسلم -: (حتى يذوق عسيلتك وتذوقي عسيلته) فعلق النبي - صلى الله عليه وسلم - الحل على ذواق العسيلة منها، ولا يحصل هذا إلا بالوطء في الفرج.
ولقوله (حتى تنكح زوجاً غيره) فالمراد بالنكاح هنا الوطء لدلالة حديث عائشة السابق.
وهذا مذهب جمهور العلماء أنه لا بد من الجماع، قال ابن المنذر: أجمع العلماء على اشتراط الجماع لتحل للأول، إلا سعيد بن المسيب. يعني أنه قال: يكفي العقد.
- يكفي لحلها لمطلقها ثلاثاً، تغييب حشفة الرجل في الفرج، ولا بد من انتشار الذكر.
- لا يشترط الإنزال، وهذا مذهب الجمهور خلافاً للحسن البصري.
الشرط الثالث: أن يكون النكاح صحيحاً.
فإن كان فاسداً كنكاح التحليل أو الشغار، فإنه لا يحلها وطئها.
ونكاح التحليل هو: أن يعمد الرجل إلى المرأة المطلقة ثلاثاً فيتزوجها ليحلها لزوجها الأول.
وهو حرام ولا تحل به المرأة لزوجها الأول.
لحديث ابن مسعود قال: (لعن رسول الله المحلل والمحلل له). رواه أحمد والترمذي
وسماه النبي - صلى الله عليه وسلم - تيساً مستعاراً.
فمتى نوى الزوج الثاني أنه متى حللها طلقها، فإنه لا تحل للأول، والنكاح باطل.
فالملعون على لسان الرسول - صلى الله عليه وسلم - هو:

(1/67)

المحلل: هو الزوج الثاني إذا قصد التحليل ونواه، وكان عالماً.
والمحلل له: هو الزوج الأول، فيلحقه اللعن إذا كان عالماً.
(وستأتي المسألة إن شاء الله).
- لو وطأها الثاني بحيض أو نفاس أو إحرام، هل تحل؟
قيل: لا تحل بالوطء المحرَّم.
قالوا لأنه وطء حرام لحق الله، فلم يحصل به الإحلال.
وقيل: أنه يحلها.
وهذا مذهب أبي حنيفة والشافعي، ورجحه ابن قدامة في المغني، حيث قال: وظاهر النص حلها، وهو قوله تعالى (حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ) وهذه قد نكحت زوجاً غيره، وأيضاً قوله - صلى الله عليه وسلم -: (حتى تذوق عسيلته ويذوق عسيلتك) وهذا قد وُجِد، ولأنه وطء في نكاح صحيح في محل الوطء على سبيل التمام فأحلها كالوطء الحلال، وهذا أصح إن شاء الله، وهذا مذهب أبي حنيفة والشافعي.
وهذا هو الصحيح.
- الحكمة من كون الزوج الأول لا يحل له نكاح مطلقته ثلاثاً حتى تنكح زوجاً غيره:
أولاً: تعظيم أمر الطلاق، حتى لا يكثر وقوعه، فإنه إذا علم أنه لا ترجع إليه بعد الثلاث حتى يتزوجها غيره، لم يستعجل بإيقاعه.
ثانياً: الرفق بالمرأة، فإن المرأة إذا طلقت ثلاثاً فإنها تتزوج غيره، وقد يكون خيراً من زوجها الأول فتسعد به.
مسائل لم يذكرها المصنف:
- لا يحل لكافر أن ينكح مسلمة، أياً كان نوع كفره، يهودياً أو نصرانياً أو مجوسياً.
لقوله تعالى (ولا تُنكحوا المشركين حتى يؤمنوا).
وقال تعالى (فإن علمتوهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن).
والنظر يقتضي ذلك: فإنه لا يمكن أن يكون للكافر سلطة على المسلم أو المسلمة.
- ولا يجوز للمسلم أن يتزوج كافرة إلا الحرة الكتابية.
لقوله تعالى (ولا تَنكحوا المشركات حتى يؤمنّ).

(1/68)

قال ابن كثير: هذا تحريم من الله عز وجل على المؤمنين أن يتزوجوا المشركات من عبدة الأوثان، ثم إن كان عمومها مراداً وأنه يدخل فيها كل مشركة من كتابية ووثنية فقد خص من ذلك نساء أهل الكتاب بقوله: (والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين.
وقال تعالى (ولا تمسكوا بعصم الكوافر) (الكوافر) جمع كافرة.
أما الحرة الكتابية فيجوز، لقوله تعالى (والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين)، (والمراد بالمحصنات هنا العفيفات).
- لا يجوز للحر المسلم أن يتزوج الأمة المسلمة إلا بشرطين:
الشرط الأول: أن يخاف العنت، وهو المشقة بعدم الزواج ويخشى الزنا.
الشرط الثاني: أن يعجز عن مهر الحرة.
قال تعالى (ومَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ ... ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ).
والحكمة من أن الحر لا يتزوج أمة كما قال الإمام أحمد: لأنه إذا تزوج الأمة رق نصفه، أي صار رقيقاً، لأن الأولاد يكونون أرقاء تبعاً لأمهم.
م / ويجوز الجمع بين الأختين بالملك، ولكن إذا وطىء إحِداهما لم تحل له الأخرى حتى يحرّم الموطوءة بإخراج عن ملكه، أو تزوجٍ لها بعد الاستبراء.
-------------------
أي يجوز أن يجمع بين الأختين في الملك.
وقوله (بالملك) احترازاً من عقد النكاح. فلا يجوز الجمع كما تقدم.
قوله (ولكن إذا وطىء إحداهما .... ) يعني لو أنه ملك أختين (أمَتَيْن) فله أن يطأ أيهما شاء، لكن إن وطأ الأولى فلا يحل له أن يطأ الثانية حتى يخرج الأولى عن ملكه، لأنه لو وطأ الأولى ووطأ الثانية فإنه يكون قد جمع في ملكه بين أختين موطوءتين.
كتاب الرضاع
الرضاع لغة: مص الثدي.
واصطلاحاً: هو مص طفل صغير لبن امرأة أو شربه ونحوه.

(1/69)

- والتحريم بالرضاع ثابت بالكتاب والسنة والإجماع.
قال تعالى (وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة) ذكرهما في جملة المحرمات.
وعن عائشة. أن النبي - صلى الله عليه وسلم - قال (يحرم من الرضاعة ما يحرم من الولادة) متفق عليه.
وعن ابن عباس. قال: قال رسول الله - صلى الله عليه وسلم - (يحرم من الرضاعة ما يحرم من النسب) متفق عليه.
وأجمع العلماء على التحريم بالرضاع. قاله في المغني.
م / والرضاع المحرّم: ما كان قبل الفطام.
--------
أي أن الرضاع يكون محرِّماً إذا ارتضع الطفل قبل الفطام، وهذا الشرط الأول من شروط الرضاع المحرم، وجمهور العلماء أن الرضاع المحرّم ما كان في الحولين.
لقوله تعالى (والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة).
قال ابن كثير: هذا إرشاد من الله للوالدات أن يرضعن أولادهن كمال الرضاعة وهي سنتان، فلا اعتبار بالرضاعة بعد ذلك، ولهذا قال [لمن أراد أن يتم الرضاعة] وذهب أكثر الإئمة إلى أنه لا يحرم من الرضاع إلا ما كان دون الحولين، فلو ارتضع المولود وعمره فوقها لم يحرم.
ولحديث عَائِشَةُ قالت (دَخَلَ عَلَىَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَعِنْدِى رَجُلٌ قَاعِدٌ فَاشْتَدَّ ذَلِكَ عَلَيْهِ وَرَأَيْتُ الْغَضَبَ فِى وَجْهِهِ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنَّهُ أَخِى مِنَ الرَّضَاعَةِ. قَالَتْ فَقَالَ «انْظُرْنَ إِخْوَتَكُنَّ مِنَ الرَّضَاعَةِ فَإِنَّمَا الرَّضَاعَةُ مِنَ الْمَجَاعَةِ) متفق عليه.
فهذا دليل على أن الرضاعة المعتبرة التي يثبت بها الحرمة، وتحل بها الخلوة، هي حيث يكون الرضيع طفلاً يسد اللبن جوعته.
ومثله حديث أم سلمة قالت: قال رسول الله - صلى الله عليه وسلم -: (لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي، وكان قبل الفطام) رواه الترمذي وصححه. ... قوله (الثدي) أي وقت الحاجة إلى الثدي، أي في الحولين.

(1/70)

وعن ابن مسعود قال: قال رسول الله - صلى الله عليه وسلم -: (لا رضاع إلا ما شد العظم، وأنبت اللحم). رواه أبو داود
وذهب بعض العلماء إلى أن رضاع الكبير يُحَرّم.
وهذا قول عائشة ونصره ابن حزم.
لحديث عائشة قالت: (جاءت سهلة بنت سهيل إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله، إني أرى في وجه حذيفة من دخول سالم [وهو حليفه] فقال النبي - صلى الله عليه وسلم -: أرضعيه، قالت: وكيف أرضعه وهو رجل كبير، فتبسم رسول الله - صلى الله عليه وسلم - وقال: علمت أنه رجل كبير). رواه مسلم
قال النووي: قالت عائشة وداود: تثبت حرمة الرضاع برضاع البالغ، كما تثبت برضاع الطفل، لهذا الحديث.
والراجح مذهب الجمهور، وهو أن رضاع الكبير غير مؤثر.
وأما الجواب عن حديث سهلة، فقد أجاب العلماء بأجوبة:
أولاً: أن هذه الحادثة رخصة خاصة بسالم، فلا يتعداه إلى غيره، ولذلك فإن أمهات المؤمنين سوى عائشة، أبَيْن أن يعملن بهذه الحادثة، لأنهن كنا يرين أن ذلك رخصة لسالم.
ثانياً: أنه حكم منسوخ، وبه جزم المحب الطبري في أحكامه، وقرره بعضهم بأن قصة سالم كانت في أوائل الهجرة، والأحاديث الدالة على اعتبار الحولين من رواية أحداث الصحابة، فدل على تأخرها، وهو مستند ضعيف، إذ لا يلزم من تأخر إسلام الراوي، ولا صغره، أن لا يكون ما رواه متقدماً. [قاله في الفتح]
ثالثاً: قول الشوكاني، حيث قال: إن الرضاع يعتبر فيه الصغر إلا فيما دعت إليه الحاجة، كرضاع الكبير الذي لا يستغنى عن دخوله على المرأة، ويشق احتجابها منه، وإليه ذهب شيخ الإسلام ابن تيمية، وهذا هو الراجح عندي، وبه يحصل الجمع بين الأحاديث، وذلك بأن تجعل قصة سالم المذكورة مخصصة لعموم: (إنما الرضاع من المجاعة) (ولا رضاع إلا في الحولين) (ولا رضاع إلا ما فتق الأمعاء).
م / وهو خمس رضعات فأكثر.
-----
هذا الشرط الثاني من شروط المحرّم وهو: أن يكون خمس رضعات فأكثر.

(1/71)

وهذه المسألة اختلف فيها العلماء على أقوال:
القول الأول: أن قليل الرضاع وكثيره محرِّم.
وهذا مذهب جمهور العلماء.
واستدلوا بالعمومات، كقوله تعالى: (وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ ... ) ففي هذه الآية علقت التحريم على مطلق الإرضاع، فحيث وجد وجد حكمه.
وعموم قوله - صلى الله عليه وسلم -: (يحرم من الرضاع ما يحرم من النسب).
وعَنْ عُقْبَةَ بْنِ الْحَارِثِ - رضي الله عنه - (أَنَّهُ تَزَوَّجَ أُمَّ يَحْيَى بِنْتَ أَبِي إهَابٍ , فَجَاءَتْ أَمَةٌ سَوْدَاءُ , فَقَالَتْ: قَدْ أَرْضَعْتُكُمَا , فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: فَأَعْرَضَ عَنِّي. قَالَ: فَتَنَحَّيْت , فَذَكَرْت ذَلِكَ لَهُ. قَالَ: كَيْفَ؟ وَقَدْ زَعَمَتْ أَنْ قَدْ أَرْضَعَتْكُمَا).
وجه الدلالة: أن النبي - صلى الله عليه وسلم - أمر الزوج أن يترك زوجته لمجرد علمه بأنهما رضعا من ثدي واحد دون أن يسأل عن عدد الرضعات، فدل ذلك على أن مطلق الإرضاع يثبت به التحريم.
وعموم قوله - صلى الله عليه وسلم -: (إنما الرضاعة من المجاعة). متفق عليه
القول الثاني: أن المحرم ثلاث رضعات.
وهو قول داود، وأبي ثور، وابن المنذر.
لحديث عَائِشَة قَالَتْ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (لاَ تُحَرِّمُ الْمَصَّةُ وَالْمَصَّتَانِ) رواه مسلم.
وجه الدلالة: أن النبي - صلى الله عليه وسلم - صرح فيها أن المصة والمصتان لا تحرمان، فيكون ما فوقهما مُحرِّم، وهو الثلاث، لأن ذلك لو لم يكن محرماً لبينه النبي - صلى الله عليه وسلم -.
القول الثالث: أن المحرم خمس رضعات.
قال ابن قدامة: هذا هو الصحيح في المذهب، وروي هذا عن عائشة وابن الزبير وابن مسعود وعطاء وطاووس.
ورجحه الصنعاني والشوكاني.

(1/72)

عَنْ عَائِشَةَ أَنَّهَا قَالَتْ (كَانَ فِيمَا أُنْزِلَ مِنَ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ. ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ فَتُوُفِّىَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَهُنَّ فِيمَا يُقْرَأُ مِنَ الْقُرْآنِ) رواه مسلم.
وهذا القول هو الصحيح.
أما أدلة القول الأول: فهي عمومات، وقد قيدت بالسنة بعدد معين من الرضاعة، كما في حديث عائشة
وأما أدلة القول الثاني (لا تحرم المصة والمصتان): هذا الاستدلال بالمفهوم، وهو لا يعمل به إلا عند القائلين به، إلا إذا لم يكن هناك منطوق يعارضه، وقد جاء ما يعارضه مثل حديث عائشة المثبت للتحريم بخمس رضعات.
- مقدار الرضعة:
الرضعة: المراد بها الوجبة التامة التي يأخذها الطفل وإن تخللها تنفّس او انفصال من ثدي الى آخر أوجاء الطفل ما يلهيه، فالمراد: أن يترك الثدي عن ريٍ وطيب نفس. [هذا هو ضابط الرضعة].
فاذا جاءت امرأة ووضعت الطفل على حضنها ثم التقطم الثدي ثم تركه للتنفس ثم رجع أو أنها نقلته من ثدي الى آخر في الحال فهذه كلها رضعة واحدة، لأن ضابط الرجعة لم يرد لها دليل من الشرع فيرجع فيها الى اللغة والى العرف.
ففي اللغة: الرضعة اسم للمرة، وأما العرف، فان الناس لا يعدون الأكلة إلا الوجبة التامة وان تخللها ما تخللها.
وهذا قول الشافعي ونصره ابن القيم في زاد المعاد واختاره الشيخ السعدي.
وقيل: الرضعة أن يلتقم الطفل الثدي ثم يتركه سواء يتركه اضطراراً او اختياراً ولو للتنفس فهذه رضعة فلو عاد فرضعة ثانية.
م / فيصير به الطفل وأولاده أولاداً للمرضعة وصاحب اللبن.
---------------
ذكر المصنف – رحمه الله – الحكم المترتب على الرضاع.
أي: إن الرضاع المحرّم يصير الطفل المرتضع ولداً للمرضعة في:

(1/73)

النكاح [في تحريم النكاح] والنظر [في جوازه] والخلوة [في جوازها] والمحرمية في السفر ونحوه، وولد من نُسبَ لبنها إليه، دون بقية الأحكام، فلا يصير ولداً لها في وجوب نفقتها عليه، وكونها ترثه ويرثها، والولاية في النكاح والمال، فهذه لا تترتب على الرضاع.
م / وينتشر التحريم من جهة المرضعة وصاحب اللبن كانتشار النسب.
-----------------
ذكر المصنف – رحمه الله – قاعدة من قواعد الرضاع:
فالقاعدة في الرضاع: أن الرضاع ينتشر إلى المرتضع وفروعه فقط دون أصول وحواشي المرتضع، فلا يتعدى التحريم إلى غير المرتضع ومن هو في درجته من إخوته وأخواته، ولا إلى من فوقه من آبائه وأمهاته، ومن في درجتهم من أعمامه وعماته وأخواله وخالاته.
وينتشر إلى أصول وفروع وحواشي المرضعة، فأولاد الزوج والمرضعة إخوة المرتضع وأخواته، وآباؤهما أجداده وجداته، وإخوة المرأة وأخواتها أخواله وخالاته، وإخوة صاحب اللبن وأخواته أعمامه وعماته.
مثال:
فإذا أرضعت المرأة طفلاً صار ولداً لها، وصار إخوة المرأة وأخواتها أخواله وخالاته، وإخوة الرجل وأخواته أعمامه وعماته.
فلا تحرم المرضعة على أبي المرتضع ولا أخيه، ولا تحرم أم المرتضع ولا أخته على أبيه من الرضاع ولا أخيه.
- إذا كان المرضع رجلاً فإنه لا يثبت به التحريم.
وهذا مذهب جمهور العلماء.
لقوله تعالى (وأمهاتكم اللاتي أرضعنكم) ولفظ الأم لا يتناول إلا الإناث.
- إذا كانت المرضعة ميتة فإنه يثبت التحريم.
وهذا مذهب جمهور العلماء.
لعموم الأدلة، فهي لم تفرق بين لبن من هي على قيد الحياة ومن فقدت الحياة.
- لا يشترط أن يكون اللبن ناشئاً عن حمل.
وعليه فلو كانت بكراً ودر منها لبن فإنه يثبت به التحريم، وهذا مذهب جمهور العلماء.
لقوله تعالى (وأمهاتكم اللاتي أرضعنكم .. ).
قال في المغني (ولأنه لبن فتعلق به التحريم كما لو ثاب بوطء).
وقيل: يشترط أن يكون اللبن ناشئاً عن حمل.

(1/74)

- يثبت التحريم سواء وصل اللبن للرضيع عن المص أو الوجور أو السعوط.
لعموم قوله تعالى (وأمهاتكم اللاتي أرضعنكم .. ).
فلم تفرق الآية بين أن يكون الإرضاع عن طريق امتصاص الثدي أو غيره.
ولأن العلة في التحريم بالارتضاع هو وصول اللبن إلى جوف الرضيع فيتغذى به ويسد جوعه وذلك متحقق في الوجور والسعوط.


باب الشروط في النكاح - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الشروط في النكاح
م / وهي ما يشترطه أحد الزوجين على الآخر.
-----------
أي: أن الشروط في النكاح: هي ما كان من وضع العاقدين.
والفرق بينها وبين شروط النكاح:
أن شروط النكاح من وضع الشارع، والشروط في النكاح من وضع العاقد.
أن شروط النكاح يتوقف عليها صحة النكاح، وأما الشروط في النكاح فلا يتوقف عليها صحة النكاح وإنما يتوقف عليها لزومه.
شروط النكاح لا يمكن إسقاطها، والشروط في النكاح يمكن إسقاطها. (وقد تقدم ذلك).
م / وهي قسمان.
--------------
أي أن الشروط في النكاح تنقسم إلى قسمين.
م / صحيح.
----------
هذا النوع الأول من أنواع الشروط، وهو: الشروط الصحيحة، وهو كل شرط لا يستلزم وقوعه في محرم.
- وليعلم أنه يجب الوفاء بالشروط وخاصة شروط النكاح.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}.
وقال تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}.
وهناك حديث خاص في المسألة وهو حديث عُقْبَةَ بْنِ عَامِرٍ قَالَ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (إِنَّ أَحَقَّ الشَّرْطِ أَنْ يُوفَى بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ) متفق عليه.
[توفوا] أي تؤتوها وافية كاملة. [ما استحللتم به الفروج] أي أحق الشروط بالوفاء شروط النكاح، لأن أمره أحوط وبابه أضيق
فالحديث يبين أنه ينبغي لكل من الزوجين الوفاء بالشروط في النكاح، فأحق شرط يجب الوفاء به وأولاه، هو ما استحل به الفرج.
ثم ذكر المصنف - رحمه الله - بعض أنواع الشروط الصحيحة:
م / كاشتراط أن لايتزوج عليها.
---------

(1/75)

أي: كأن تشترط الزوجة أن لا يتزوج عليها، فهذا الشرط صحيح، فإن نكث بالشرط وتزوج عليها كان من حقها فسخ النكاح، لأنها إنما قبلت بالزواج منه على هذا الشرط.
وذهب بعض العلماء: إلى أن الزواج صحيح، وأن هذه الشروط ملغاة لا يلزم الزوج الوفاء بها.
وهو مذهب الشافعي وآخرين، واستدلوا:
أن رسول الله - صلى الله عليه وسلم - قال (المسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً)، قالوا: وهذا الشرط الذي اشترط يحرم الحلال، وهو التزوج والتسري وغير ذلك.
ولقوله - صلى الله عليه وسلم - (كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط) متفق عليه.
وقالوا: وهذا ليس في كتاب الله، لأن الشرع لا يقتضيه.
وقالوا: إن هذه الشروط ليست من مصلحة العقد ولا مقتضاه.
م / أو لا يتسرى.
---------
أي: ومن الشروط الصحيحة أن تشترط أن لا يتسرى عليها، أي: أن لا يطأ أمَة، فهذا شرط صحيح.
- والأمَة التي يطؤها تسمى سُريّة لأنها غالباً توطأ سراً، فتسمى سرية.
م / ولا يخرجها من دارها أو بلدها أو زيادة مهر أو نفقة أو نحو ذلك.
-------------
هذه أيضاً أمثلة أخرى للشروط الصحيحة، فإذا اشترطت أن لا يخرجها من دارها أو بلدها، أو اشترطت زيادة في مهرها أو زيادة في نفقتها، صح الشرط، ووجب الوفاء به، للحديث السابق (إن أحق الشروط أن توفا به ... ).
- إن شرط أن يقسم لها أقل من ضرتها. فهذا يصح.
لحديث سودة (أنها جعلت يومها لعائشة على أن تبقى زوجة للرسول - صلى الله عليه وسلم -) متفق عليه.
- إن شرط أن لا نفقة لها.
الصحيح أنه يصح، لأن المرأة قد ترغب بالزوج لدينه وخلقه ويكون هو فقير.
م / ومنها شروط فاسدة.
-------------
هذا القسم الثاني من أقسام الشروط وهو الشروط الفاسدة، وهو أنواع كما سيأتي، فمنها شروط مبطلة للنكاح. ومنها ما ذكرها المصنف – رحمه الله – فقال:
م / كنكاح المتعة، ورخص النبي - صلى الله عليه وسلم - في المتعة أولاً ثم حرمها.

(1/76)

-------------
أي من الشروط الفاسدة الباطلة نكاح المتعة.
المتعة: هي النكاح إلى أجل محدد بمهر.
قال ابن قدامة: معنى نكاح المتعة أن تزوج المرأة مدة، مثل أن يقول زوجتك ابنتي شهراً أو سنة.
وقال الحافظ ابن حجر: يعني تزويج المرأة إلى أجل، فإذا انقضى وقعت الفرقة.
- حكم نكاح المتعة.
حرام، وهو مذهب جماهير العلماء من الصحابة والتابعين ومن بعدهم من أهل الفقه والحديث.
قال الخطابي: تحريم المتعة كالإجماع إلا عن بعض الشيعة.
عن الرَّبِيعُ بْنُ سَبْرَةَ الْجُهَنِىُّ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - عام الفتح فَقَالَ (يَا أَيُّهَا النَّاسُ إِنِّى قَدْ كُنْتُ أَذِنْتُ لَكُمْ فِى الاِسْتِمْتَاعِ مِنَ النِّسَاءِ وَإِنَّ اللَّهَ قَدْ حَرَّمَ ذَلِكَ إِلَى يَوْمِ الْقِيَامَةِ فَمَنْ كَانَ عِنْدَهُ مِنْهُنَّ شَىْءٌ فَلْيُخَلِّ سَبِيلَهُ وَلاَ تَاخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً). وفي رواية (أن رسول الله - صلى الله عليه وسلم - نهىَ يومَ الفتحِ عن مُتعَةِ النسَاء).رواه مسلم.
وعَنْ سَلَمَةَ بن الأَكْوَع قَالَ (رَخَّصَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَامَ أَوْطَاسٍ فِى الْمُتْعَةِ ثَلاَثاً ثُمَّ نَهَى عَنْهَا). رواه مسلم
[عام أوطاس] أي سنة غزوة أوطاس، وأوطاس واد في الطائف، غزوة أوطاس في شوال سنة 8 هـ[فتح مكة في رمضان وأوطاس في شوال]
وعَنْ عَلِىِّ بْنِ أَبِى طَالِبٍ (أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ مُتْعَةِ النِّسَاءِ يَوْمَ خَيْبَرَ وَعَنْ أَكْلِ لُحُومِ الْحُمُرِ الإِنْسِيَّةِ)
- وقد كان هذا النكاح مباحاً في أول الإسلام، ثم نهى عنه النبي - صلى الله عليه وسلم -.
كما في حديث الباب [الربيع بن سبرة].
- وسبب إذن النبي - صلى الله عليه وسلم - للصحابة بالاستمتاع بالنساء هو الحاجة والحرب.

(1/77)

- ففي حديث ابن مسعود قال (كنا نغزوا مع رسول الله - صلى الله عليه وسلم - ليس معنا نساء، فقلنا ألا نختصي؟ فنهانا عن ذلك، ثم رخص لنا بعد أن ننكح المرأة بالثوب إلى أجل) متفق عليه.
- وذكر أبو ذر كما رواه عنه البيهقي بسند حسن: (أن الرسول - صلى الله عليه وسلم - أذن لهم فيها لحربهم ولخوفهم).
وعن أبي جمرة قال (سمعت ابن عباس يُسأل عن متعة النساء فرخص، فقال مولى له: إنما ذلك في حال الشديد وفي النساء قلة؟ فقال: نعم)
- وفي حديث جابر وسلمة بن الأكوع قالا (كنا في جيشٍ فأتانا رسولُ رسولِ الله - صلى الله عليه وسلم - فقال: إنه قد أذن لكم أن تستمتعوا فاستمتعوا) رواه البخاري.
فقوله (في جيش) تدل على أن الحال حال غزو.
- ولحديث سبرة: (أن أباه حدثه أنه كان مع رسول الله - صلى الله عليه وسلم - يوم الفتح، فقال: يا أيها الناس، إني قد كنت آذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة).
قال الحافظ ابن حجر بعد أن ذكر هذه الآثار: هذه أخبار يقوي بعضها بعضاً، وحاصلها أن المتعة إنما رخص فيها بسبب العزبة في حال السفر.
- وقد وقع الخلاف بين العلماء متى كان تحريم نكاح المتعة وهل حرمت ثم أبيحت ثم حرمت أو حرمت مرة واحدة على أقوال:
القول الأول: أن تحريمها كان عام خيبر.
وهذا قول الشافعي وغيره.
لحديث عَلِىِّ (أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ مُتْعَةِ النِّسَاءِ يَوْمَ خَيْبَرَ وَعَنْ أَكْلِ لُحُومِ الْحُمُرِ الإِنْسِيَّةِ).
القول الثاني: أنها حرمت عام الفتح.
ورجحه ابن القيم.
لحديث سبرة الماضي، فإن فيه التصريح أن التحريم كان عام الفتح.
والرواية الصحيحة عن سبرة أنها عام الفتح.
جاء في رواية لحديث سبرة: (أن رسول الله - صلى الله عليه وسلم - نهى عنها في حجة الوداع). رواه أبو داود

(1/78)

لكن هذه الرواية شاذة، كما قال البيهقي، ولذلك قال الحافظ ابن حجر: الرواية عنه بأنها في الفتح أصح وأشهر.
والراجح أنها حرمت عام الفتح كما قال ابن القيم.
- الحكمة من تحريم نكاح المتعة:
لأن المقصود من النكاح هو العشرة الدائمة، وبناء البيت والأولاد، وهذا لا يمكن مع النكاح المؤجل في الحقيقة، كأنه استئجار للزنا.
م / والتحليل.
------------------
أي: ومن الشروط الفاسدة التي تبطل النكاح: نكاح التحليل.
ونكاح التحليل هو: أن يعمد الرجل إلى المرأة المطلقة ثلاثاً فيتزوجها ليحلها لزوجها الأول.
وهو حرام ولا تحل به المرأة لزوجها الأول.
لحديث ابن مسعود قال: (لعن رسول الله - صلى الله عليه وسلم - المحلل والمحلل له). رواه أحمد والترمذي
وسماه النبي - صلى الله عليه وسلم - تيساً مستعاراً.
فمتى نوى الزوج الثاني أنه متى حللها طلقها، فإنه لا تحل للأول، والنكاح باطل.
فالملعون على لسان الرسول - صلى الله عليه وسلم - هو:
المحلل: هو الزوج الثاني إذا قصد التحليل ونواه، وكان عالماً.
والمحلل له: هو الزوج الأول، فيلحقه اللعن إذا كان عالماً.
قال ابن القيم: وسمعت شيخ الإسلام يقول: نكاح المتعة خير من نكاح التحليل من أوجه:
أحدها: أن نكاح المتعة كان مشروعاً في أول الإسلام، ونكاح التحليل لم يشرع في زمن من الأزمان.
الثاني: أن الصحابة تمتعوا على عهد النبي - صلى الله عليه وسلم -، ولم يكن في الصحابة محلل قط.
الثالث: أن رسول الله - صلى الله عليه وسلم - لم يجيء عنه في لعن المستمتِع والمستمتَع بها حرف واحد، وجاء عنه في لعن المحلِلل والمحلَل له.
الرابع: أن المستمتِع له غرض صحيح في المرأة، ولها غرض أن تقيم معه مدة النكاح، فغرضه المقصود بالنكاح مدة، والمحلل لا غرض له سوى أنه مستعار للضراب كالتيس، فنكاحه غير مقصود له، ولا للمرأة، ولا للولي، وإنما هو كما قال الحسن: مِسمار نار في حدود الله، وهذه التسمية مطابقة للمعنى.

(1/79)

الخامس: أن المستمتع لم يَحْتَل على تحليل ما حرم الله، فليس من المخادعين الذين يخادعون الله كأنما يخادعون الصبيان، بل هو ناكح ظاهراً وباطناً، والمحلل ماكر مخادع، متخذ آيات الله هزواً، ولذلك جاء في وعيده ولعنه ما لم يجيء في وعيد المستمتع مثله، ولا قريب منه.
السادس: أن الفِطَر السليمة، والقلوب التي لم يتمكن منها مرض الجهل والتقليد، تنفر من التحليل أشد نفار، وتُعيِّر به أعظم تعيير، حتى إن كثيراً من النساء تعيّر المرأة به أكثر مما تعيرها بالزنا.
السابع: أن المحلل من جنس المنافق، فإن المنافق يُظهِر أنه مسلم ملتزم لعقد الإسلام ظاهراً وباطناً، وهو في الباطن غير ملتزم به له، وكذلك المحلل يظهر أنه زوج، وأنه يريد النكاح، ويُسمِّي المهر، ويُشهِد على رضا المرأة، وفي الباطن بخلاف ذلك.
م / والشغار.
-------------
أي: ومن الشروط الفاسدة التي تبطل النكاح: نكاح الشغار.
الشغار: بالتشديد والكسر من شغر الكلب برجله إذا رفعها، بال أو لم يبل، أو من شغر المكان من أهله، أو من شغرت القرية من أميرها.
واصطلاحاً: أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق، وسمي نكاح الشغار شغاراً: لأن المتزوجين يرفعان المهر بينهما، أو أنهما يخليان النكاح من المهر.
- نكاح الشغار حرام ويبطل النكاح.
عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ (أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنِ الشِّغَارِ، وَالشِّغَارُ أَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ ابْنَتَهُ وَلَيْسَ بَيْنَهُمَا صَدَاقٌ) متفق عليه.
عن ابْنِ عُمَرَ أَنَّ النَّبِىَّ - صلى الله عليه وسلم - قَالَ (لاَ شِغَارَ فِى الإِسْلاَمِ) رواه مسلم.

قال ابن عبد البر: أجمع العلماء على أن نكاح الشغار لا يجوز.
- اختلف العلماء إذا وقع نكاح الشغار على أقوال:
القول الأول: أن النكاح باطل، سواء وقع قبل الدخول أم بعده.
وهذا مذهب جمهور العلماء.

(1/80)

لحديث الباب، وفيما معناه من الآثار التي تدل على النهي عن نكاح الشغار، وأن النهي عن الشيء حكم بفساده وبطلانه.
القول الثاني: أنه إذا وقع على صورة الشغار، فهو صحيح، ويجب فيه مهر المثل.
وهذا مذهب أبي حنيفة، والراجح الأول.
- العلة من التحريم:
قال ابن القيم رحمه الله: واختلف في علة النهي: فقيل: هي جعل كل واحد من العقدين شرطاً في الآخر. وقيل: العلة التشريك في البُضع، وجعل بضع كل واحدة مهراً للأخرى، وهي لا تنتفع به، فلم يرجع إليها المهر، بل عاد المهر إلى الولي، وهو ملكه لبضع زوجته بتمليكه لبضع موليته، وهذا ظلم لكل واحدة من المرأتين، وإخلاء لنكاحهما عن مهر تنتفع به، وهذا هو الموافق للغة العرب “.
- ومن الحكم: أن الغالب أن الولي لا يختار الكفء لموليته، لأنه يريد شخصاً يزوجه ويبادله.
- اختلف العلماء لو سمى المهر: في هذه المسألة قولان للعلماء:
القول الأول: أنه يصح.
لتفسير نافع: (وليس بينهما صداق) فإذا جعل صداقاً فليس بشغار.
القول الثاني: أنه لا يصح ولو سمي مهراً.
وهذا القول هو الصحيح.
لما جاء أن العباس بن عبد الله بن العباس: (أنكح عبد الرحمن بن الحكم ابنته، وأنكحه عبد الرحمن ابنته، وكانا جعلا صداقاً، فكتب معاوية إلى مروان يأمره بالتفريق بينهما، وقال في كتابه: هذا الشغار الذي نهى عنه رسول الله - صلى الله عليه وسلم -). رواه أبو داود وهو حديث حسن
فهذا معاوية قضى بالتفريق بين الزوجين الذين تزوجا بالشغار وكانا جعلا صداقاً.
- قال النووي: وأجمعوا على أن غير البنات من الأخوات، وبنات الأخ، والعمات، وبنات الأعمام، والإماء، كالبنات في هذا.
- قال بعض العلماء: إذا توفرت في هذا النكاح ثلاثة شروط فإنه يصح ولا محظور وهي:
رضا الزوجين، ومهر المثل، وأن يكون الزوج كفواً، وممن ذهب إلى هذا القول الشيخ ابن عثيمين رحمه الله.
- لو اشترطت المرأة طلاق ضرتها فإن هذا شرط باطل.

(1/81)

لحديث أبي هريرة. قال: (نهى رسول الله - صلى الله عليه وسلم - أن تسأل المرأة طلاق أختها لتكفىء ما في صحفتها، فإن الله عز وجل رازقها) متفق عليه.
وفي رواية: (لا تسأل المرأة طلاق أختها لتكفئ ما في إنائها).
وفي رواية (لا تشترط المرأة طلاق أختها) رواه أحمد.
[ولا تسأل المرأة] أي المرأة الأجنبية. [أختها] أي أختها في الدين، وفي التعبير باسم الأخت تشنيع لفعلها وتأكيد للنهي عنه، وتحريض لها على تركه. [لتكفئ ما في إنائها] هذا تمثيل لإمالة الضرة حق صاحبتها من زوجها إلى نفسها إذا سألت الطلاق.
- يحرم على المرأة [سواء الزوجة الأخرى أو أي امرأة] أن تطلب من الزوج أن يطلق زوجته.
لأن هذا عدوان على حقها.
- إذا وقع هذا الشرط فالشرط باطل ولا يصح، ورجح هذا القول في المغني وهو اختيار ابن تيمية وابن القيم.
- إن شرطت الزوجة الجديدة أن يقسم لها أكثر من ضرتها.
فهذا شرط لا يصح.
لأنه متضمن للجور، وكذلك يتضمن إسقاط حق الغير بغير إذنه.
- إن شرط لا مهر لها.
قال بعض العلماء: يصح النكاح دون الشرط، واختار ابن تيمية أن هذا الشرط فاسد مفسد.
لقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}.
فشرط الله للحل أن تبتغوا بأموالكم، وما كان مشروطاً في الحل، فإن الحل لا يتم إلا به.
ولأنه إذا تزوجها بلا مهر، صار ذلك بمعنى الهبة، ومعلوم أن الهبة خاصة بالرسول - صلى الله عليه وسلم -.


باب العيوب في النكاح - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب العيوب في النكاح
العيوب: لغة جمع عيب وهو النقص.
واصطلاحاً: نقصٌ عقلي أو بدني في أحد الزوجين يمنع من تحصيل مقاصد النكاح أو التمتع بالحياة الزوجية.
- ذهب جمهور العلماء إلى ثبوت فسخ النكاح إذا وجد عيب بأحد الزوجين.

(1/82)

وذهب الحنفية إلى أن الزوج لا حق له في الفسخ إذا وجد زوجته معيبة، استغناءً بما جعل له الشرع من الطلاق، وستراً على المرأة، وتجنباً للتشهير بها، وأما الزوجة فيقولون: إن كانت عيوباً منفرة فلا فسخ لها، وإن كان العيب يمنع الوطء فلها الفسخ.
- اختلف العلماء في العيوب التي يفسخ بها النكاح.
بعض العلماء خصصها بعيوب معينة كعيوب الفرج والجذام والبرص والجنون، قالوا: لأن هذا هو المروي عن الصحابة فلا نتعداه لغيره.
ومنهم من عمم بكل عيب يصدق أنه عيب.
والأظهر في هذه المسألة ما ذكره ابن القيم: هو كل عيب يمنع استمتاع الزوجين أو ينفر عن كماله أو يخشى تعدية أو لا يحصل معه مقصود النكاح من الرحمة والمودة فإن هذا يثبت الخيار، وهذا قول شيخ الإسلام ابن تيمية واختيار الشيخ السعدي.
وعلى هذا: فالعمى عيب، وكذلك الخرس، وكذلك قطع أحد الأعضاء.
- الأصل في هذا الباب: ما ورد عن عمر، وابنه، وابن عباس وغيرهم. (لم يرد شيء مرفوع إلى النبي - صلى الله عليه وسلم -).
والقياس على العيوب في البيع.
وقد اتفق الأئمة الأربعة على ثبوت التفريق بالعيب بين الزوجين.
- والعيوب ثلاثة أقسام:
قسم مشترك بين الزوجين.
وقسم مختص بالزوجة.
وقسم مختص بالزوج.
م / إذا وجد أحد الزوجين بالآخر عيباً لم يعلم به قبل العقد كالجنون والجذام والبرص ونحوها، فله فسخ النكاح.
---------------
أي: إذا وجد أحد الزوجين بالآخر عيباً كالجنون والجذام والبرص فله فسح النكاح.
الجنون: وهو من العيوب المشتركة بين الزوجين، فإن كان في أحد الزوجين جنون ثبت الخيار للآخر، لأن النفس لا تسكن إلى مَنْ هذه حاله.
والجذام: بضم الجيم، وهو علة يحمر منها العضو ثم يسود ثم يتقطع ويتناثر، ويتصور ذلك في كل عضو، لكنه في الوجه أغلب.
والبرص: بفتح الباء والراء وهو بياض الجلد.

(1/83)

والقاعدة في ذلك ما ذكره ابن القيم: كل عيب ينفر منه الزوج الآخر لا يحصل به مقصود النكاح من الرحمة والمودة يوجب الخيار، وهو أولى من البيع، ومن تدبر مقاصد الشرع في مصادره وموارده وعدله وحكمته وما اشتمل عليه من المصالح لم يخف عليه رجحان هذا القول وقربه من قواعد الشرع.
- يثبت الخيار لمن لم يرض بالعيب من الزوجين ولو كان به عيب مثله أو مغاير له، لأن الإنسان لا يأنف من عيب نفسه.
- إذا رضي أحدهما بعيب الآخر، أو وجد منه دليل الرضى مع علمه بالعيب فلا خيار له بعد ذلك، لأن الحق له وقد أسقطه.
- لا يتم الفسخ إلا عند حاكم وذلك لسببين:
الأول: لقطع النزاع.
الثاني: ولأن بعض العيوب مختلف فيها وحكم الحاكم يرفع الخلاف.
م / وإذا وجدتُه عنّيناً: أجل إلى سنة، فإن مضت وهو على حاله فلها الفسخ.
-------------
أي: وإذا وجدت المرأة الزوج عنيناً [وهو العاجز عن الجماع لمرضٍ أصابه أو لضعف خلقتهِ أو لكبرِ سنهِ] ... فإنه يؤجل سنة.
- فالعنين يؤجل سنة منذ رفعته للحاكم لا منذ دخوله عليها.
- الحكمة من تأجيله سنة: لتمر عليه الفصول الأربعة، فإن تعذر الجماع قد يكون لعارض حرارة فيزول في الشتاء، أو لبرودة فيزول في الصيف، أو يبوسة فيزول في الربيع أو رطوبة فيزول في الخريف، فإذا مضت الفصول فلم يزل علمَ أنه خِلْقة.
- وقد جاء التفريق بالعنة عن عمر وعثمان وابن مسعود وسمرة بن جندب ومعاوية بن أبي معاوية وغيرهم من الصحابة.
- الصحيح أن العقم عيب وهو عدم الولادة، فيثبت للمرأة الخيار إذا بان أن الزوج عقيماً، وهذا المروي عن عمر بن الخطاب ورجحه ابن القيم، وذلك لأن تحصيل الولد من أهم وأعظم مقاصد النكاح.
وأما إذا كانت الزوجة عقيمة:
فقيل: إنه ليس بعيب.
لأن الزوج بإمكانه أن يتزوج أخرى ويبقيها معه لمودته إياها، بل نقل القرطبي في تفسيره الإجماع على أن العقيم التي لا تلد لا تُرد، وهو ظاهر اختيار الشيخ محمد بن إبراهيم.

(1/84)

- الفرق بين الفسخ والطلاق من وجهين:
أولاً: أن الفسخ لا يحتسب من الطلاق.
ثانياً: أن عدة الفسخ تكون استبراء بحيضة وعدة الطلاق ثلاث حيض.
م / وإذا وقع الفسخُ قبل الدخول فلا مهر.
---------------
أي: إذا وجد الزوج في زوجته عيباً من العيوب التي ينفسخ بها النكاح (كالجذام أو البرص أو غيرها)، فإن كان قبل الدخول بها فلا مهر لها.
مثال: إذا اتضح له قبل الدخول أن بها برصاً أو جذاماً ثم طلقها وحصل الفراق، فهنا لا مهر لها.
لأن الفُرقة جاءت من قِبلها، لأنها هي المتسببة في فسخ النكاح.
- فإن كان العيب في الزوج، وهي فسخت من أجل عيب الزوج:
القول الأول: لا مهر لها.
لأن الفرقة جاءت من قبلها، فهي التي طلبت الفسخ.
القول الثاني: لها نصف المهر، كالمطلقة قبل الدخول.
وهذا هو الصحيح، لأن الزوج هو السبب، وهذا هو مقتضى العدل.

م / وبعده يستقر.
--------------
أي: ذا علم بالعيب بعد الدخول بها، فإن المهر يستقر للزوجة وتملكه، سواء كان العيب فيها أو فيه.
لقوله - صلى الله عليه وسلم - ( .... ولها المهر بما استحللت من فرجها).
لكن هل يضيع حق الزوج إذا كان العيب في الزوجة؟ المصنف – رحمه الله – يقول:
ويرجعُ على من غرّه.
---------------
أي: ويرجع الزوج على من غرّه إن كان هناك غروراً.
مثال: لو قال أحد للزوج، إن هذه الزوجة سليمة من العيوب، فتبين بها عيباً. فإنه يرجع على من غره.
سواء كان الذي غرّه أباها أو أخاها، أو الذي خطبها له ومدحها.
لقول عمر ( ... وهو على من غرّه منها) لكن بشرط أن يكون الولي عالماً بالعيب، فإن كان جاهلاً فلا غرم عليه.
القول الثاني: أنه لا يرجع على أحد (المهر يروح عليه).
وهذا قول أبي حنيفة والشافعي في الجديد، واختاره الشوكاني.
قالوا: لان المهر ثبت عليه بمسيسه إياها.
- فإن كان الغرور من المرأة، بمعنى أن المرأة فيها عيباً فسكتت كتمت؟ فإنه يرجع عليها.
- إذا لم يكن هناك غرور، فإنه لا يرجع على أحد.

(1/85)

م / وإن عتقت وزوجها رقيق: خيرت بين المقام معه وفراقه لحديث عائشة الطويل في قصة بريرة (خيِّرت بريرة على زوجها حين عتقت) متفق عليه.
-------------
أي: وإن عتقت الأمَة وكان زوجها عبداً، فإن لها الخيار بين البقاء معه وبين فراقه.
والدليل على ذلك: ما ذكره المصنف - رحمه الله - حديث عائشة:
عَنْ عَائِشَةَ قَالَتْ (كَانَ فِى بَرِيرَةَ ثَلاَثُ قَضِيَّاتٍ أَرَادَ أَهْلُهَا أَنْ يَبِيعُوهَا وَيَشْتَرِطُوا وَلاَءَهَا فَذَكَرْتُ ذَلِكَ لِلنَّبِىِّ - صلى الله عليه وسلم - فَقَالَ «اشْتَرِيهَا وَأَعْتِقِيهَا فَإِنَّ الْوَلاَءَ لِمَنْ أَعْتَقَ». قَالَتْ وَعَتَقَتْ فَخَيَّرَهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَاخْتَارَتْ نَفْسَهَا وكان زوجها عبداً. قَالَتْ وَكَانَ النَّاسُ يَتَصَدَّقُونَ عَلَيْهَا وَتُهْدِى لَنَا. فَذَكَرْتُ ذَلِكَ لِلنَّبِىِّ - صلى الله عليه وسلم - فَقَالَ «هُوَ عَلَيْهَا صَدَقَةٌ وَهُوَ لَكُمْ هَدِيَّةٌ فَكُلُوهُ) رواه مسلم.
قال ابن قدامة: ولأن عليها ضرراً في كونها حرة تحت العبد فكان لها الخيار، وهذا مما لا خلاف فيه.
- قال العلماء: ولا يحتاج الفراق إلى طلاق، لأن الأمر راجع إليها، والطلاق بيد الرجال.
- الحديث دليل على اعتبار الحرية في الكفاءة بين الزوجين، فعلى هذا فلا يكون العبد كفواً للحرة، لأن النبي - صلى الله عليه وسلم - خيّر بريرة حين عتقت تحت عبد، وما خيرها إلا لفوات الكفاءة بينها وبين زوجها.
ولأن العبد منقوص بالرق ممنوع من التصرف بسبب اشتغاله بخدمه سيده.
- والكفاءة في الحرية ليست شرطاً لصحة النكاح، وإنما هي شرط للزومه، فيتوقف ذلك على رضا المرأة والأولياء.
- لو عتقت تحت حر، فهل لها الخيار؟ اختلف العلماء في ذلك والصحيح أنه لا خيار لها وهذا مذهب جمهور العلماء، لأنها كافأت زوجها في الكمال فلم يثبت لها الخيار.


باب الصداق - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الصداق

(1/86)

تعريفه: هو ما تعطاه المرأة من المال، أو ما يقوم مقامه عوضاً عن عقد النكاح عليها.
- الحكمة من الصداق:
أن الصداق إظهار لشرف هذا العقد وأهميته.
أن فيه إعزاز للمرأة وتشريف لها.
أن فيه الدليل على الرغبة في الزوجة.
تمكين المرأة من تجهيز نفسها بما أحبت من لباس ونفقة وزينة.
- وللصداق عدة أسماء: فيسمى نِحلة كما قال تعالى (وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً).
ويسمى فريضة كما قال تعالى (وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً).
ويسمى أجراً كما قال تعالى (فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً).
ويسمى طوْلاً كما قال تعالى (وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ).
- وهو واجب، ونقل ابن عبد البر إجماع أهل العلم على وجوبه.
لقوله تعالى (وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً).
ولأن الله تعالى قيّد الحل بقوله (أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ).
ولأن النبي - صلى الله عليه وسلم - لم يعذر الفقير الذي لم يجد خاتماً من حديد حتى ألزمه أن يعلمها من القرآن.
ولأن شرط إسقاطه يجعل العقد شبيهاً بالهبة، والزواج بالهبة من خصائص النبي - صلى الله عليه وسلم -.
م / وينبغي تخفيفه، عن عَائِشَةَ زَوْجَ النَّبِىِّ - صلى الله عليه وسلم - كَمْ كَانَ صَدَاقُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَتْ (كَانَ صَدَاقُهُ لأَزْوَاجِهِ ثِنْتَىْ عَشْرَةَ أُوقِيَّةً وَنَشًّا. قَالَتْ أَتَدْرِى مَا النَّشُّ قَالَ قُلْتُ لاَ. قَالَتْ نِصْفُ أُوقِيَّةٍ. فَتِلْكَ خَمْسُمِائَةِ دِرْهَمٍ فَهَذَا صَدَاقُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - لأَزْوَاجِهِ).رواه مسلم.
---------------
أي: يستحب تخفيف الصداق (ينبغي هنا المراد به الاستحباب).

(1/87)

- ذكر المصنف – رحمه الله – حديث عائشة – ليستدل به على استحباب تخفيف المهر، وتيسيره وعدم المغالاة فيه، لما في التيسير من المصالح العظيمة للزوجين والمجتمع بكامله.
عن عَائِشَةَ زَوْجَ النَّبِىِّ - صلى الله عليه وسلم - كَمْ كَانَ صَدَاقُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَتْ (كَانَ صَدَاقُهُ لأَزْوَاجِهِ ثِنْتَىْ عَشْرَةَ أُوقِيَّةً وَنَشًّا. قَالَتْ أَتَدْرِى مَا النَّشُّ قَالَ قُلْتُ لاَ. قَالَتْ نِصْفُ أُوقِيَّةٍ. فَتِلْكَ خَمْسُمِائَةِ دِرْهَمٍ فَهَذَا صَدَاقُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - لأَزْوَاجِهِ).رواه مسلم.
أوقِيَّة: الأوقية 40 درهماً.
[ونشاً] النَشّ نصف أوقية. [فتلك خمسمائة] يعني ذلك الصداق 500 درهم (1150) جرام (1725) ريالاً. [فهذا صداق رسول الله - صلى الله عليه وسلم - لأزواجه] قال القرطبي: هذا القول من عائشة إنما هو إخبار عن غالب أزواج النبي - صلى الله عليه وسلم -، لأن صفية من جملة أزواجه، وأصدقها نفسها، وزينب بنت جحش لم يُذكر لها صداق، وأم حبيبة بنت أبي سفيان أصدقها النجاشي أربعة آلاف درهم، فقد خرج هؤلاء من عموم قول عائشة، هذا باعتبار الأكثر.

ومن الأدلة على استحباب تخفيف المهر:
عن عقبة. قال: قال رسول الله - صلى الله عليه وسلم - (خير الصداق أيسره) رواه أبو داود.
- وتيسير الصداق فيه مصالح عظيمة منها:
أولاً: العمل بالسنة وامتثال ما أرشدت إليه.
ثانياً: تيسير سبل الزواج.
ثالثاً: أن تخفيفه من أسباب المحبة ودوام المودة.
رابعاً: أن تخفيف الصداق يسهل على الزوج مفارقة زوجته إذا ساءت العشرة، ولم يحصل توافق بينهما.
م / (و أَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا).
----------------

(1/88)

ذكر المصنف – رحمه الله – حديث أنس – (أن النبي - صلى الله عليه وسلم - أَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا) ليستدل به على جواز أن يعتق الرجل أمَتَه ويجعله صداقها، وهذه المسألة اختلف العلماء فيها على قولين:
القول الأول: أنه يجوز.
قال ابن القيم: وهذا ظاهر مذهب أحمد وكثير من أهل الحديث.
للحديث الذي ذكره المصنف رحمه الله.
القول الثاني: لا يجوز.
قال ابن القيم: وهو قول الأئمة الثلاثة ومن وافقهم.
وأجابوا عن حديث الباب بأجوبة:
قالوا: أن هذا خاص بالنبي - صلى الله عليه وسلم -.
ويجاب عنه: بأن دعوى الاختصاص تفتقر إلى دليل.
وذكروا عدة أجوبة عن حديث الباب، كلها ضعيفة.
والراجح القول الأول.
م / وقال لرجل (التمس خاتماً من حديد) متفق عليه، فكل ما صح ثمناً وأجرة – وإن قل – صح صداقاً.
-----------------
ذكر المصنف – رحمه الله حديث سهل بن سعد في قصة المرأة الواهبة نفسها للنبي - صلى الله عليه وسلم -، ونص الحديث:

(1/89)

عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِىِّ قَالَ (جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَتْ يَا رَسُولَ اللَّهِ جِئْتُ أَهَبُ لَكَ نَفْسِى. فَنَظَرَ إِلَيْهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَصَعَّدَ النَّظَرَ فِيهَا وَصَوَّبَهُ ثُمَّ طَاطَأَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - رَاسَهُ فَلَمَّا رَأَتِ الْمَرْأَةُ أَنَّهُ لَمْ يَقْضِ فِيهَا شَيْئاً جَلَسَتْ فَقَامَ رَجُلٌ مِنْ أَصْحَابِهِ فَقَالَ يَا رَسُولَ اللَّهِ إِنْ لَمْ يَكُنْ لَكَ بِهَا حَاجَةٌ فَزَوِّجْنِيهَا. فَقَال «فَهَلْ عِنْدَكَ مِنْ شَىْءٍ». فَقَالَ لاَ وَاللَّهِ يَا رَسُولَ اللَّهِ. فَقَالَ «اذْهَبْ إِلَى أَهْلِكَ فَانْظُرْ هَلْ تَجِدُ شَيْئاً». فَذَهَبَ ثُمَّ رَجَعَ فَقَالَ لاَ وَاللَّهِ مَا وَجَدْتُ شَيْئاً. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «انْظُرْ وَلَوْ خَاتِماً مِنْ حَدِيدٍ». فَذَهَبَ ثُمَّ رَجَعَ. فَقَالَ لاَ وَاللَّهِ يَا رَسُولَ اللَّهِ وَلاَ خَاتِماً مِنْ حَدِيدٍ. وَلَكِنْ هَذَا إِزَارِى - قَالَ سَهْلٌ مَا لَهُ رِدَاءٌ - فَلَهَا نِصْفُهُ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «مَا تَصْنَعُ بِإِزَارِكَ إِنْ لَبِسْتَهُ لَمْ يَكُنْ عَلَيْهَا مِنْهُ شَىْءٌ وَإِنْ لَبِسَتْهُ لَمْ يَكُنْ عَلَيْكَ مِنْهُ شَىْءٌ». فَجَلَسَ الرَّجُلُ حَتَّى إِذَا طَالَ مَجْلِسُهُ قَامَ فَرَآهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مُوَلِّياً فَأَمَرَ بِهِ فَدُعِىَ فَلَمَّا جَاءَ قَال (مَاذَا مَعَكَ مِنَ الْقُرْآنِ). قَالَ مَعِى سُورَةُ كَذَا وَسُورَةُ كَذَا - عَدَّدَهَا. فَقَالَ «تَقْرَؤُهُنَّ عَنْ ظَهْرِ قَلْبِكَ». قَالَ نَعَمْ. قَالَ «اذْهَبْ فَقَدْ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ).

(1/90)

وفي رواية (قَالَ: انْطَلِقْ فَقَدْ زَوَّجْتُكَهَا فَعَلِّمْهَا مِنَ الْقُرْآنِ).
[جاءته امرأة] قال الحافظ: لم أقف على اسمها. [جئت أهب لك نفسي] أي كأنها تقول: أتزوجك من غير صداق. [فصعّد النظر فيها وصَوَّبه] وهو بتشديد العين، والمراد أنه نظر أعلاها وأسفلها، وفي رواية (فقامت طويلاً) وفي رواية: (فلم يجبها شيئاً) [طأطأ رأسه] أي خفض رأسه وصمت ولم ينطق [فقال رجل] قال الحافظ: لم أقف على اسمه.
[انظر ولو خاتماً من حديد] لو: هنا للتقليل، أي انظر ولو كان الموجود خاتماً من حديد. [إن لم يكن لك بها حاجة فزوجنيها] جاء في رواية: (أنكحنيها). [لكن هذا إزاري فلها نصفه] والإزار هو ما يغطي النصف الأسفل من البدن. [قال سهل ماله رداء] الرداء ما وضع على الكتف (فهذه الجملة معترضة من سهل وليست من كلام الرجل). [بما معك من القرآن] الباء للمقابلة، ويكون زوّجه على ان يكون القرآن مهرها، ويؤيد هذا ما جاء في الرواية الأخرى (انْطَلِقْ فَقَدْ زَوَّجْتُكَهَا فَعَلِّمْهَا مِنَ الْقُرْآنِ).
- ذكر المصنف هذا الحديث ليستدل به على أن المهر يصح ولو كان قليلاً، ففيه رد على من قال إن أقله عشرة دراهم.
وقد اختلف العلماء في أقل الصداق، مع اتفاقهم على أنه لا حد لأكثره، كما نقل الإجماع القرطبي:
القول الأول: أقله عشرة دراهم.
وهذا مذهب أبي حنيفة.
لحديث جابر قال: قال رسول الله - صلى الله عليه وسلم -: (لا يزوج النساء إلا الأولياء، ولا مهر أقل من عشرة دراهم). رواه الدار قطني وهو حديث ضعيف.
القول الثاني: أقله ربع دينار.
وهذا مذهب مالك.
قياساً على نصاب القطع في السرقة، وهذا قياس في مقابل النص.
القول الثالث: يصح الصداق بكل ما يسمى شيئاً ولو حبة شعير.
وهذا مذهب ابن حزم.
لقوله - صلى الله عليه وسلم - للرجل: (التمس شيئاً).
القول الثالث: كل ما صح العقد عليه بيعاً، أو إجارة، فإنه يصح أن يكون صداقاً، سواء كان عيناً أو منفعة.

(1/91)

فالعين مثل: أن يعطيها دراهم أو يعطيها متاعاً.
والمنفعة مثل: استخدامها إياه، أو تستوفي منه بغير الخدمة أن يبني لها بيتاً.
وهذا القول هو الصحيح.
- من فوائد الحديث: أنه دليل على جواز أن يكون تعليم القرآن مهراً، وقد اختلف العلماء في هذه المسألة على أقوال:
القول الأول: أنه لا يجوز.
وهذا مذهب الحنفية والمالكية.
لقوله تعالى (أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ. .. ).
وقال تعالى (وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَات. ... ).
فالفروج لا تستباح إلا بالأموال.
وروي أن رسول الله - صلى الله عليه وسلم - زوج امرأة على سورة من القرآن، ثم قال: (لا تكون لأحد بعدك مهراً).رواه سعيد بن منصور ولا يصح
وقالوا: إن تعلم القرآن لا يقع إلا قربة، فلا يجوز أن يكون صداقاً كالصلاة.
القول الثاني: يجوز.
وهذا مذهب الشافعي، واختاره ابن القيم.
للحديث السابق (قَالَ: انْطَلِقْ فَقَدْ زَوَّجْتُكَهَا فَعَلِّمْهَا مِنَ الْقُرْآنِ).
والراجح – والله أعلم – أنه لا يصح جعل تعليم القرآن صداقاً إذا كان المال متيسراً على الزوج، فإن لم يتيسر المال صح جعله صداقاً، وهذا هو الذي يدل عليه حديث الباب، فإن الرسول - صلى الله عليه وسلم - ما جعل تعليم القرآن صداقاً لهذا الرجل إلا حينما تعذر عليه المال ولم يجد شيئاً.
- يسن تسمية الصداق في العقد، وليست تسميته شرطاً، وهذا مذهب الجمهور.
لقوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً}.
وجه الدلالة: أن الله تعالى رفع الحرج عن الطلاق في النكاح الذي لم يسم فيه المهر، والطلاق لا يكون إلا في نكاح قد تم بعقد صحيح.

(1/92)

ولحديث ابن مسعود: (أنه قضى في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها صداقاً، قال - رضي الله عنه -: لها الصداق كاملاً، وعليها العدة، ولها الميراث، فقام معقل بن يسار فقال: سمعت رسول الله - صلى الله عليه وسلم - قضى في بِرْوع بنت واشق بمثل ذلك).
وجه الدلالة: أن العقد صح مع عدم تسميته المهر، فلو لم يكن نكاحاً صحيحاً لما قضى النبي - صلى الله عليه وسلم - لبروع بالصداق.
- ويكون لها مهر المثل.
لكن الأفضل تسميته وتعجيله:
لقول النبي - صلى الله عليه وسلم - (التمس ولو خاتماً من حديد).
ولقوله - صلى الله عليه وسلم - لعلي – لما أراد أن يتزوج فاطمة – أعطها شيئاً، قلت (أي علي) ما عندي شيء، قال: فأين درعك الحطمية، قلت: هي عندي، قال: فأعطها إياها.
ولأنه أقطع للنزاع والخلاف.
م / فِإن تزوجها ولم يسم لها صداقاً: فلها مهر المثل.
------------
أي: إن تزوجها ودخل بها ولم يسم لها صداقاً فلها مهر مثلها، والمراد بمثلها: ما اعتاد الناس أن يدفعوه مهراً لأمثال هذه المرأة من قريباتها. (وهذه التي تسمى المُفَوَّضة).

م / فإن طلقها قبل الدخول: فلها المتعة على الموسع قدره، وعلى المقتر قدره، لقوله تعالى (لا جناح عليكم إن طلقتم النساء ما لم تمسوهن ... ).
--------------
أي: وإن طلقها قبل أن يدخلها ولم يفرض لها مهر فيجب لها المتعة.
والمتعة: بضم الميم هي ما يعطيه الزوج لمن طلقها لجبر خاطرها المنكسر بألم الفراق.
- والحكمة من المتعة: تعويضاً لها عما فاتها من المهر، وجبراً لمصيبتها، وإحساناً إليها.

(1/93)

والدليل على ذلك الآية التي ذكرها المصنف – رحمه الله – وهي قوله تعالى (لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقّاً عَلَى الْمُحْسِنِينَ) وقوله تعالى (وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ).
فالراجح من أقوال أهل العلم: أن المتعة إنما تجب على المطلقة إذا لم يدخل بها ولم يفرض لها.
وجه الدلالة من الآية: ( .. ومتعوهن .. ) فأمر بالمتعة لا بغيرها، والأمر للوجوب، والأصل براءة ذمته من غيرها، والله عز وجل قسم المطلقات إلى قسمين: فأوجب المتعة لمن لم يسمِّ لها إذا طلقت قبل الدخول، ونصف المسمى لمن سميَ لها، وذلك يدل على اختصاص كل قسمٍ بحكمه.
وقد ذهب بعض العلماء إلى أن المتعة واجبة لكل مطلقة، سواء طلقت قبل الدخول أم بعده، وسواء فرض لها صداق أم لم يفرض.
وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله وجماعة من أهل العلم.
لقوله تعالى (وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ) ولفظ المطلقات عام، وأكد ذلك بقوله (حقاً).
وذهب بعض العلماء إلى أن المتعة مستحبة لكل مطلقة.
لقوله تعالى ( ..... حَقّاً عَلَى الْمُتَّقِينَ) ( .... حقاً على المحسنين) قالوا: ولو كانت واجبة لما خُص بها المحسنون والمتقون، بل كانت حقاً على كل أحد.
والراجح – والله أعلم – ما تقدم أن المتعة واجبة لمن طلقت قبل الدخول ولم يفرض لها مهر، وأما غيرها من المطلقات فالمتعة في حقها مستحبة.
- والمتعة تكون على قدر حال الزوج لقوله تعالى (عَلَى الْمُوسِعِ) الغني (قَدَرُهُ وَعَلَى الْمُقْتِرِ) الفقير (قَدَرُه).
م / ويتقرر الصداق كاملاً بالموت أو الدخول.
-------------

(1/94)

أي: ويتأكد ويتقرر المهر كاملاً للزوجة إذا مات زوجها (سواء كان ذلك قبل الدخول أو بعده).
لحديث ابْنِ مَسْعُودٍ - رضي الله عنه - {أَنَّهُ سُئِلَ عَنْ رَجُلٍ تَزَوَّجَ اِمْرَأَةً , وَلَمْ يَفْرِضْ لَهَا صَدَاقًا , وَلَمْ يَدْخُلْ بِهَا حَتَّى مَاتَ , فَقَالَ اِبْنُ مَسْعُودٍ: لَهَا مِثْلُ صَدَاقِ نِسَائِهَا , لَا وَكْسَ , وَلَا شَطَطَ , وَعَلَيْهَا اَلْعِدَّةُ , وَلَهَا اَلْمِيرَاثُ، فَقَامَ مَعْقِلُ بْنُ سِنَانٍ الْأَشْجَعِيُّ فَقَالَ: قَضَى رَسُولُ اَللَّهِ - صلى الله عليه وسلم - فِي بِرْوَعَ بِنْتِ وَاشِقٍ - اِمْرَأَةٍ مِنَّا - مِثْلَ مَا قَضَيْتَ , فَفَرِحَ بِهَا اِبْنُ مَسْعُودٍ} رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ.
فهذا الحديث دليل على أن المرأة تستحق كامل المهر بموت زوجها، فإن كان المهر مسمى فتستحقه كاملاً، وإن لم يسمى فإنه يفرض لها مثل صداق نسائها.
- ولعل هذا – والله أعلم – فيه جبر لخاطرها بما حصل من العقد دون الدخول بسبب الموت، وهو مصيبة بالنسبة لها، لما كانت ترجو من الخير وراء هذا الزواج.
- وهذا الحديث اشتمل على حكمين آخرين أيضاً هما:
أنه يجب عليها عدة الوفاة بالإجماع _ أربعة أشهر وعشرة أيام – وهذا مجمع عليه، لعموم الأدلة، مثل قوله تعالى (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً) فهي عامة في المدخول بها وغير المدخول بها.
وأيضاً لها الميراث من زوجها الذي عقد عليها ثم مات، لأنها زوجة، والإرث يجب بمجرد العقد.
م / والدخول.
----------------
أي: ويتقرر المهر كاملاً للزوجة بالدخول بالزوجة.
لقوله - صلى الله عليه وسلم - ( .... ولها المهر بما استحللت من فرجها).
- واختلف العلماء لو خلا بها ولم يمسها ثم طلقها، هل يتقرر لها المهر كاملاً أم لا؟ على قولين:
القول الأول: أن لها المهر كاملاً.

(1/95)

وهذا مذهب جمهور العلماء، ونقل ابن حزم ذلك عن الخلفاء الراشدين، وعن عدد من الصحابة، وذكر ابن قدامة – في المغني – إجماع الصحابة على ذلك.
والدليل على ذلك: ما ورد عن زرارة بن أوفى قال (قضى الخلفاء الراشدون المهديون: أن من أغلق باباً، أو أرخى ستراً فقد وجب المهر، ووجبت العدة) أخرجه البيهقي.
وعن عمر قال (إذا أُجيف الباب، وأرخيت الستور، فقد وجب المهر) أخرجه الدارقطني.
وعن علي قال (من أصفق باباً، وأرخى ستراً فقد وجب الصداق والعدة) أخرجه البيهقي.
كما استدلوا بقوله تعالى (وقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ) ووجه الاستدلال: أن الإفضاء أن يخلو بها وإن لم يجامعها.
ولأن المرأة سلمت المبدل، حيث رفعت الموانع، وذلك وسعها فيتأكد حقها في البدل.
ولأن وجوب إتمام المهر لا يتوقف على الاستيفاء، بل على التسليم.
القول الثاني: أنه لا يستقر المهر بالخلوة فحسب، بل لابد من الوطء.
وهذا قول مالك والشافعي في الجديد وداود وشريح.
قالوا: لأن الله قال (وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ ... ) والمطلقة التي خلا بها من غير وطء مطلقة قبل المسيس، لأن المسيس هو الجماع.

م / ويتنصف بكل فرقة قبل الدخول من جهة الزوج كطلاقه.
------------
أي: وتستحق الزوجة نصف المهر إذا فارقها زوجها قبل الدخول، إذا كان الطلاق من قِبَلِه.
لقوله تعالى (وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ) فدلت الآية على أن للزوجة المطلقة نصف الصداق المعين إذا طلقت قبل الجماع، ومعلوم أن الطلاق فرقة من جهة الزوج.
مثال: عقد على امرأة وأمهرها عشرة آلاف، وقبل الدخول طلقها، فلها خمسة آلاف ريال.

(1/96)

- قوله (من جهة الزوج) فلو كانت الفرقة من قِبل الزوجة فلا مهر لها كما سيأتي.
ويسقط بفرقة من قِبلها.
---------------
أي: ويسقط المهر ولا يصبح لها شيئاً إذا كانت الفرقة من قِبَلِها.
مثال: كرجل عقد على امرأة وأمهرها عشرة آلاف ريال، وبعد فترة طلبت الطلاق، فطلقها، فلا مهر لها، لأن الفرقة جاءت من جهتها.
م / أو فسخهِ لعيبها.
---------------
أي: ويسقط المهر ولا يكون لها شيئاً إذا فسخ الزوج النكاح بسبب عيب فيها.
مثال: إنسان عقد على امرأة وقبل الدخول تبين أن فيها عيباً، ففسخ العقد، فليس لها مهر، لأن الفرقة جاءت من قِبلها.
- ضوابط في سقوط المهر أو تنصفه أو استقراره:
الضابط الأول: يسقط المهر في كل فرقة من قِبل الزوجة قبل الدخول.
الضابط الثاني: يتنصف المهر في كل فرقة من قبل الزوج قبل الدخول.
الضابط الثالث: يستقر المهر كاملاً بواحد من أمرين: الموت، وفي الفرقة بعد الدخول سواء كان منها أو منه.
م / وينبغي لمن طلق زوجته أن يمتعها بشيء يحصل به جبر خاطرها، لقوله تعالى (وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ).
-----------
أي: وينبغي للزوج الذي طلق زوجته أن يمتع زوجته بشيء جبراً لخاطرها.
وقد تقدم أحكام المتعة ولمن تجب من المطلقات.


باب عشرة النساء - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب عشرة النساء
العِشرة بكسر العين هي الاجتماع، والمراد هنا: عشرة الرجال الأزواج، النساء: أي الزوجات، والمعنى: ما يكون بين الزوجين من الألفة والاجتماع والمعاملة.
ومدار هذا الباب على قوله تعالى (وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ).
م / يلزمُ كلَّ واحدٍ من الزوجين معاشرةُ الآخر بالمعروف، من الصحبةِ الجميلة، وكف الأذى.
--------------------
أي: يجب على كل واحد من الزوجين معاشرة الآخر بما يقره الشرع والعرف من الصحبة والقيام بحقه وكف الأذى.

(1/97)

لقوله تعالى (وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ) أي: صاحبوهن وعاملوهن بالمعروف، فأدوا ما لهن، واصبروا على أذاهن وتقصيرهن.
قال تعالى (وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ) فبينت الآية أن الحقوق بين الزوجين متبادلة، فكما أن على المرأة حقاً لزوجها، فإن لها أيضاً عليه حقاً، إلا أن حق الرجل عليها أعظم وأعلى، لأن عليه الرعاية والكفاية والحماية.
- ينبغي أن ينوي كل واحد من الزوجين بالمعاشرة بالمعروف استجابة أمر الله.
م / وألا يماطله بحقهِ.
---------------
أي: ويجب على كل واحد من الزوجين أن يؤدي حق الآخر ويقوم به مع قدرته على أدائه بلا مماطلة ولا كُرهٍ لأدائه، بل يؤديه ببشر وطلاقة.
كأن تقول المرأة: أريد كسوة فيقول إن شاء الله، ثم يماطل وتمضي الأيام ولم يأتي لها بشيء.
لأن المطل مع القدرة عليه حرام، ولذلك قال النبي - صلى الله عليه وسلم - (مطل الغني ظلم).
م / ويلزمها طاعته في الاستمتاع.
--------------
أي: ويجب عليها طاعته للاستمتاع بها، والاستمتاع معناه: الوطء، لأن المقصود من النكاح الاستمتاع.
لحديث أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ - صلى الله عليه وسلم - قَالَ (إِذَا بَاتَتِ الْمَرْأَةُ هَاجِرَةً فِرَاشَ زَوْجِهَا لَعَنَتْهَا الْمَلاَئِكَةُ حَتَّى تُصْبِحَ) وفي رواية: (حتى ترجع) متفق عليه.
وعنه قَالَ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (وَالَّذِى نَفْسِى بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهَا فَتَابَى عَلَيْهِ إِلاَّ كَانَ الَّذِى فِى السَّمَاءِ سَاخِطاً عَلَيْهَا حَتَّى يَرْضَى عَنْهَا) رواه مسلم.

(1/98)

[إلى فراشه] المراد بالفراش كناية عن الجماع. [لعنتها الملائكة] اللعن الطرد والإبعاد من رحمة الله، واختلف في المراد بالملائكة، وسيأتي، وهذه الرواية مطلقة لكن جاء في رواية (فبات غضبان عليها) ومعنى هذه الرواية مقيدة بما إذا غضب زوجها عليها، أما إذا لم يغضب او تنازل عن حقه فلن يكون هناك لعن. [حتى تصبح] والرواية الثانية (حتى ترجع)، والفرق بين الروايتين: ذكر الحافظ ابن حجر أن رواية (حتى ترجع) أكثر فائدة، لأن رواية (حتى تصبح) مقيدة بالليل [إذا امتنعت بالليل] لكن رواية حتى ترجع تشمل حتى لو دعاها بالنهار، وتحمل رواية (حتى تصبح) محمولة على الغالب، يعني غالباً أن الرجل يدعو زوجته ليلاً.
- الحديث يدل على أنه يحرم على المرأة أن تمتنع إذا دعاها زوجها إلى الفراش، ووجه التحريم: لعن الملائكة.
ومما يدل على ذلك قوله - صلى الله عليه وسلم -: (ثلاثة لا تقبل لهم صلاة، ولا يصعد لهم إلى السماء حسنة: ... والمرأة الساخط عليها زوجها حتى يرضى). رواه ابن خزيمة
- وإنما صار هذا الترهيب والتهديد للمرأة اذا لم تلبي أمر زوجها:
لأن امتناعها يؤدي إلى الإضرار بالزوج، لأنه قد يؤدي به إلى الأمر المحرم، وما يسببه الامتناع من التوتر النفسي والغضب.
- يستثنى من ذلك:
إذا كان يضر بها أو يشغلها عن فرض.
يضرُّ بها:
مثال: لو فرض أنها حامل، والاستمتاع يشق عليها مشقة عظيمة، فإنه في هذه الحالة لا يجوز له أن يباشرها.
أو يشغلها عن فرض:
مثال: كأن يطلب منها الجماع وهي لم تصل الفجر وقد بقي على طلوع الشمس زمناً قليلاً (كأربع دقائق مثلاً)، فهنا لا يجوز له أن يستمتع بها، لأنه يشغلها عن فرض وهي الصلاة.
- عقوبة المرأة إذا دعاها زوجها للفراش وامتنعت من غير سبب:
أولاً: لعنتها الملائكة حتى تصبح.
ثانياً: غضب الله حتى يرضى الزوج.

(1/99)

فقد قال - صلى الله عليه وسلم -: (والذي نفسي بيده، ما من رجل يدعو امرأته إلى فراشه، فتأبى عليه، إلا كان الذي في السماء ساخطاً عليها حتى يرضى عنها). رواه مسلم
- في الحديث عظم حق الزوج على زوجته.
وقد قال - صلى الله عليه وسلم -: (لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها). رواه الترمذي
- هذا الحكم في حق الزوج القائم بحق زوجته، وأما إذا نشز ولم يقم بحقها، فلها الحق أن تقتصّ منه وألا تعطيه حقه كاملاً.
لقوله تعالى: {فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم}.
- اختلف ما المراد بهؤلاء الملائكة:
فقيل: الحفظة.
وقيل: ملائكة السماء، للرواية الأخرى: (لعنتها الملائكة في السماء) وهذا هو الصحيح.
- قال العلماء: هذا اللعن مقيد بما إذا كان الزوج أدى حق الزوجة من نفقة ومسكن وكسوة، ثم دعاها وامتنعت، وهذا القيد مأخوذ من عمومات الشريعة، فأما إذا ظلمها ومنعها حقها وتعدى عليها، فإنه لا يلزمها السمع والطاعة لأنه لا بد من المعاوضة.

م / وعدم الخروج والسفر إلا بإذنهِ.
---------------
أي: لا يجوز لها الخروج من بيته ولا السفر إلا بإذنه.
لحديث أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه) متفق عليه، فإذا كان هذا في الصوم، فكيف بمن تسافر؟
- إذا سافرت المرأة بغير إذن زوجها، سقط حقها من القسم، وكذلك سقط حقها من النفقة.
لأن القسم للأنس، والنفقة للتمكين من الاستمتاع وقد منعت ذلك بالسفر. [قاله النووي]
- معنى قولنا (إن سافرت بغير إذنه فلا قسم) أي: لا يلزمه القضاء إذا رجعت.
- فإن سافرت بإذن زوجها لحاجتها، للتجارة مثلاً، أو للحج، أو للعمرة، أو لزيارة أقاربها، ففي هذه المسألة قولان:
القول الأول: لا قسْم لها ولا نفقة.
لأن النفقة في مقابل الاستمتاع، وقد تعذر بسبب من جهتها، فتسقط.
أما القسم فيسقط، لأنها اختارت ذلك بسفرها.

(1/100)

القول الثاني: لها النفقة.
لأنها سافرت بإذنه، فأشبه إذا سافرت معه، فهو الذي أسقط حقه في الاستمتاع.
وهذا الراجح.
- فإن سافرت بإذنه لحاجته فلها النفقة والقسم، مثلاً، له أم في المستشفى في بلد آخر، وسافرت بإذنه، فالحاجة له هو، ففي هذه الحال نقول: لها النفقة، لأن ذلك لحاجته.
م / والقيام بالخَبز والعَجْن والطبخِ ونحوها.
-------------
أي: ويجب عليها القيام بخدمة الزوج من طبخ وعجن وغير ذلك مما تعارف عليه الناس، لأن ذلك من المعاشرة بالمعروف، فهي كالمشترطة في العقد.
- وما مشى عليه المصنف – رحمه الله – من وجوب خدمة المرأة لزوجها، هو القول الراجح، لأن هذا هو المعروف من عهد الصحابة حتى عهدنا هذا. (وقد ذهب بعض العلماء إلى أنه لا يجب على المرأة خدمة زوجها من طبخ وغسل وتنظيف ونحوه).
وعليه: نفقتُها وكِسوتُها بالمعروف.
---------------
أي: ويجب على الزوج النفقة على زوجته وكسوتها.
لقوله تعالى (لينفق ذو سعة من سعته).
ولقوله - صلى الله عليه وسلم - ( ... ولهن عليكم رزقهن وكِسوتُهُنّ بالمعروف) رواه مسلم.
قال النووي: وفيه وجوب نفقة الزوجة وكسوتها وذلك ثابت بالإجماع.
وعن حكيم بن معاوية عن أبيه قال: (قلت: يا رسول الله! ما حق زوجِ أحدِنا عليه؟ قال: تطعمها إذا أكلْتَ، وتكسوها إذا اكتسيت) رواه أبو داود.
وهذا كله مقيد بالسعة والمعروف كما قال تعالى (وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ).
وقال - صلى الله عليه وسلم - (ولهن عليكم رزقهن وكِسوتُهُنّ بالمعروف).
- ويحرم وطؤها حال الحيض.
وهذا بالإجماع.
لقوله تعالى (وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ).
والمراد بالحيض: زمان الحيض ومكانه وهو الفرج.
وعن أنس. قال: قال - صلى الله عليه وسلم - (اصنعوا كل شيء إلا النكاح) رواه مسلم. أي: إلا الجماع في الفرج.

(1/101)

- ويحرم وطؤها في دبرها.
لقوله تعالى (نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَاتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ) والدبر ليس محلاً للحرث.
عن جَابراً قال (كَانَتِ الْيَهُودُ تَقُولُ إِذَا أَتَى الرَّجُلُ امْرَأَتَهُ مِنْ دُبُرِهَا فِى قُبُلِهَا كَانَ الْوَلَدُ أَحْوَلَ فَنَزَلَتْ (نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَاتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ).
[أتى امرأته] أي جامعها. [من دبرها] أي من جهة دبرها. [في قبلها] أي أن الوطء في القبل، لكن جاءها من خلفها. [كان الولد أحول] أي جاء الولد الذي ينتج عن الوطء أحولاً. [نساؤكم] أي زوجاتكم. [حرث لكم] أي إن النساء موضع إنبات الولد. [فأتوا حرثكم] أي واقعوا زوجاتكم في موضع الحرث. [أنى شئتم] أي من أي جهةٍ شئتم، مقبلة أو مدبرة أو على جنب أو غير ذلك. وليس المعنى: من أي مكان شئتم، حيث يستدل بها على وطء الدبر، فإن سبب النزول يرد هذا المعنى.
وقد جاءت الأدلة على تحريم وطء الدبر.
عن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (ملعون من أتى امرأة في دبرها) رواه أبوداود.
وعن ابن عباس. قال: قال رسول الله - صلى الله عليه وسلم - (لا ينظر الله إلى رجل أتى رجلاً أو امرأة في دبرها) رواه الترمذي. [وهذا الأحاديث مختلف فيها لكن بعضها يقوي البعض].
وعن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (من أتى امرأة حائضاً أو امرأة في دبرها أو كاهناً فقد كفر بما أنزل على محمد) رواه الترمذي [مختلف في صحته].
قال شيخ الإسلام ابن تيمية: وطء المرأة في دبرها حرام بالكتاب والسنة، وهو قول جماهير السلف والخلف، بل هو اللوطية الصغرى.
وقال ابن القيم: أما الدبر: فلم يبح قط على لسان نبي من الأنبياء، ومن نسب إلى بعض السلف إباحة وطء الزوجة في دبرها فقد غلط عليه.


باب القسم بين الزوجات - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب القسم بين الزوجات

(1/102)

القسْم بفتح فسكون، وهو بمعنى القسمة وهو العطاء، والمراد به هنا: القسْم بين الزوجات، وهو إعطاء المرأة حقها في البيتوتة عندها للصحبة والمؤانسة. (وقيل توزيع الزمان بين الزوجات).
م / وعليهِ أن يعدلَ بين زوجاتهِ في القسْم والنفقةِ والكسوة، وما يَقْدِر عليه من العدل.
----------------
أي: ويجب على الزوج أن يسوي بين زوجاته في القسم، وذلك في المبيت والنفقة والكسوة.
لقوله تعالى (وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ) وليس مع الميل معروف.
ولحديث أبي هريرة – الذي ذكره المصنف - قال رسول الله - صلى الله عليه وسلم -: (من كان له امرأتان، فمال إلى إحداهما، جاء يوم القيامة وشقه مائل) رواه الترمذي.
(شقه مائل) أي نصفه مائل، قيل: بحيث يراه أهل العرصات ليكون هذا زيادة في التعذيب
قال ابن قدامة: لا نعلم بين أهل العلم في وجوب القسم، والتسوية بين الزوجات في القسم خلافاً.
- قوله (وفي النفقة والكسوة) الصحيح من أقوال أهل العلم: أنه يجب أن يعدل بين نسائه حتى في النفقة والكسوة كما ذكر المصنف – رحمه الله – وهو اختيار شيخ الإسلام ابن تيمية رحمه الله.
لعموم قوله تعالى (إِنَّ اللَّهَ يَامُرُ بِالْعَدْلِ وَالْإِحْسَانِ).
ولحديث أبي هريرة السابق.
ولأن عدم العدل بين الزوجات في النفقة يوغر الصدور، ويثير الأحقاد، مما يؤثر على الحياة الزوجية ويعكر صفوها، (والعدل في النفقة أن يعطي كل واحدة ما يكفيها).
(وقد ذهب بعض العلماء إلى عدم وجوب العدل في النفقة بين الزوجات إذا كفّى كل واحدة وأعطى واحدة منهن زيادة، مثال: لو أعطى الأولى 100 وهو كفايتها، وأعطى الثانية 100 كفايتها وزادها 100، قالوا: لأنه أدى الواجب للأولى [وهو كفايتها] ولم يظلمها). والراجح وجوب العدل كما سبق في الأدلة.
- هل يجب عليه أن يسوي بين زوجاته في الوطء؟

(1/103)

لا يجب عليه، قال ابن قدامة: لا نعلم خلافاً بين أهل العلم في أنه لا تجب التسوية بين النساء في الجماع، وذلك لأن الجماع طريقه الشهوة والميل، ولا سبيل إلى إحداهما دون الأخرى.
لقوله تعالى (وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ) أخرج ابن جرير عن ابن عباس قال: في الحب والجماع، وهو قول عَبِيدَة السلماني ومجاهد والحسن البصري والضحاك بن مزاحم.
لكن تستحب التسوية إن أمكن، لأنه أبلغ في العدل.
وقال ابن قدامة: وإن أمكنت التسوية بينهما في الجماع كان أحسن وأولى، فإنه أبلغ في العدل.
قال ابن القيم: إن ترك الجماع لعدم الداعي إليه من المحبة والانتشار فهو معذور، وإن وجد الداعي إليه، ولكنه إلى الضرة أقرب فليس بمعذور، وعليه أن يعدل.
- يقسم لحائض ونفساء ومريضة.
قال في المغني: لأن القسم للأنس، وذلك حاصل ممن لا يطأ.
وقد روت عائشة: (أن رسول الله - صلى الله عليه وسلم - لما كان في مرضه جعل يدور على نسائه ويقول: أين أنا غداً؟ أين أنا غداً؟). رواه البخاري
ومن الأدلة: ما رواه البخاري عن ميمونة قالت: (كان رسول الله - صلى الله عليه وسلم - إذا أراد أن يباشر امرأة من نسائه أمرها فاتزرت وهي حائض).
- وعماد القسْم بالليل لمن كان معاشه بالنهار.
قال في المغني: لا خلاف في هذا، وذلك أن الليل للسكن والإيواء، يأوي فيه الإنسان إلى منزله ويسكن إلى أهله، وينام في فراشه مع زوجته عادة، والنهار للمعاش والخروج والتكسب، إلا أن يكون ممن معاشه بالليل كالحراس ومن أشبههم، فإنه يقسم بين نسائه بالنهار، ويكون الليل في حقه كالنهار في حق غيره.
- إذا سافرت المرأة بغير إذن زوجها، سقط حقها من القسم والنفقة، لأن القسم للأنس، والنفقة للتمكين من الاستمتاع وقد منعت ذلك بالسفر. [قاله النووي]

(1/104)

م / عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ (مِنْ السُّنَّةِ إذَا تَزَوَّجَ الرجلُ الْبِكْرَ عَلَى الثَّيِّبِ: أَقَامَ عِنْدَهَا سَبْعاً ثُمَّ قَسَمَ. وَإِذَا تَزَوَّجَ الثَّيِّبَ: أَقَامَ عِنْدَهَا ثَلاثاً ثم قسم) متفق عليه.
-------------
ذكر المصنف – رحمه الله – حديث أنس ليستدل به على أن الرجل إذا تزوج امرأة جديدة، فإنه يجلس عندها سبعاً إذا كانت بكراً، ويجلس عندها ثلاثاً إذا كانت الزوجة الجديدة ثيباً.
- وقول أنس (من السنة) المراد السنة الواجبة.
قال في المغني: متى تزوج صاحب النسوة امرأة جديدة قطع الدور وأقام عندها سبعاً إن كانت بكراً لا يقضيها للباقيات، وإن كانت ثيباً أقام عندها ثلاثاً ولا يقضيها.
وهذا مذهب مالك والشافعي وأحمد.
لحديث الباب.
مثال: رجل عنده زوجة اسمها فاطمة، ثم بعد ذلك تزوج امرأة أخرى اسمها عائشة وكانت بكراً، فنقول: يجلس عند عائشة سبع أيام ثم يقسم.
- الحكمة من ذلك:
أ- أن البكر تنفر من الرجل أكثر من نفور الثيب.
ب- أن رغبة الرجل في البكر أكثر من رغبته في الثيب.
م / وقالت عائشة (كان رسولُ الله - صلى الله عليه وسلم - إذا أراد سفراً أقرعَ بين نسائهِ، فأيتَهُنَّ خرج سهْمُها خرج بها) متفق عليه.
--------------
ذكر المصنف – رحمه الله – حديث عائشة ليستدل به على أن الرجل إذا أراد السفر بإحدى نسائه أن يقرع بينهن، فمن خرجت لها القرعة سافر بها، لأن السفر ببعضهن من غير قرعة فيه تفضيل وميل، وهذا لا يجوز.
والقول بالوجوب هو الحق، وأنه يجب على الزوج أن يقرع بينهن.
- أما بالنسبة للنبي - صلى الله عليه وسلم - فمن قال: بوجوب القسم عليه فالأمر واضح، ومن قال: إن القسم ليس واجباً عليه قال: إن هذه القرعة من مكارم أخلاقه، ولطف شمائله، وحسن معاملته.

(1/105)

- إن رضين بخروج إحداهن معه بلا قرعة فلا بأس، لأن الحق لهن، إلا أن لا يرضى الزوج، ويريد غير من اتفقن عليها، فيصار إلى القرعة، وكذا لو كان كثير الأسفار، وأراد أن يجعل لكل واحدة سفرة فإنه يجوز، لأن هذا حق متميز لا خفاء فيه.
- إذا سافر بإحدى نسائه لم يلزمه القضاء للحاضرات بعد قدومه، بل يبدأ قسماً جديداً، لأن عائشة لم تذكر أن الرسول - صلى الله عليه وسلم - كان يقضي للباقيات بعد قدومه.
- الحديث دليل على العمل بالقرعة، وقد ذكرت القرعة في موضعين من القرآن:
قال تعالى (فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ).
وقال تعالى (وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ).
وجاءت في أحاديث كثيرة: منها الحديث السابق.
وحديث (لو يعلمون ما في الصف الأول لكانت قرعة) رواه مسلم.
قال أبو عبيد: وقد عمل بالقرعة ثلاثة من الأنبياء: يونس، وزكريا، ونبينا محمد - صلى الله عليه وسلم -.
وقال الإمام أحمد: أقرع النبي - صلى الله عليه وسلم - في خمسة مواضع وهي في القرآن في موضعين.
والقرعة يعمل بها: عند التساوي في الاستحقاق وعدم إمكان الجمع، قال ابن القيم: الحقوق إذا تساوت على وجه لا يمكن التمييز بينها إلا بالقرعة صح استعمالها فيها.
م / وإذا أسقطت المرأة حقها من القسْم أو من النفقة أو الكسوة بإذن الزوج جاز ذلك، وقد وهبت سودة يومها لعائشة فكان النبي - صلى الله عليه وسلم - يقسم لعائشة يومها ويوم سودة.
--------------
أي: يجوز للمرأة أن تتنازل عن حقها في القسم والنفقة أو الكسوة، وقد ذكر المصنف – رحمه الله – الحديث الدال على ذلك:

(1/106)

عَنْ عَائِشَةَ قَالَتْ (مَا رَأَيْتُ امْرَأَةً أَحَبَّ إِلَىَّ أَنْ أَكُونَ فِى مِسْلاَخِهَا مِنْ سَوْدَةَ بِنْتِ زَمْعَةَ مِنِ امْرَأَةٍ فِيهَا حِدَّةٌ قَالَتْ فَلَمَّا كَبِرَتْ جَعَلَتْ يَوْمَهَا مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم - لِعَائِشَةَ قَالَتْ يَا رَسُولَ اللَّهِ قَدْ جَعَلْتُ يَوْمِى مِنْكَ لِعَائِشَةَ. فَكَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَقْسِمُ لِعَائِشَةَ يَوْمَيْنِ يَوْمَهَا وَيَوْمَ سَوْدَةَ) متفق عليه.
فالحديث دليل على جواز تنازل المرأة من حقها في القسم ووهبها نوبتها لضرتها.
لكن اشترط العلماء: أن يرضى الزوج بذلك، لأن الأصل أن حق الزوج متعلق بالزوجة الواهبة، فليس لها أن تسقط حق زوجها إلا برضاه، وسودة وهبت يومها من النبي - صلى الله عليه وسلم - لعائشة، وقد قبِلَ النبي - صلى الله عليه وسلم - ذلك، فكان يقسم لعائشة يومين.
- فعلت سودة ذلك لأمور:
الأمر الأول: جاء عند البخاري (تبتغي بذلك رضا رسول الله - صلى الله عليه وسلم -).
الأمر الثاني: عند مسلم كما في الحديث السابق (لما كبرت سودة جعلت يومها لعائشة).
الأمر الثالث: خوفها أن يطلقها رسول الله - صلى الله عليه وسلم -، قالت عائشة (كان رسول الله - صلى الله عليه وسلم - لا يفضل بعضنا على بعض في القسم من مكْثِه عندنا، .... ولقد قالت سودة حين أسنت، وفرقت أن يفارقها رسول الله - صلى الله عليه وسلم -: يا رسول الله! يومي لعائشة، فقَبِل رسول الله - صلى الله عليه وسلم - منها) رواه أبو داود.
وقد جاء عند ابن سعد في الطبقات أوضح من هذا (قالت للرسول - صلى الله عليه وسلم -: إني أريد أن أبقى معك لأجل أن أبعث مع أزواجك يوم القيامة وإن يومي وهبته لعائشة).
- تصرفها يدل على أمرين:
الأول: على فقهها، لأن الرسول - صلى الله عليه وسلم - لو طلقها لم تبقى من أمهات المؤمنين ولم تكن من أزواجه في الدار الآخرة.

(1/107)

الثاني: وكونها اختارت عائشة بالذات، هذا يدل على محبتها للرسول - صلى الله عليه وسلم - وشفقتها عليه، لأنها تعلم أن عائشة أحب نسائه إليه، فكان اهداء قسْمها لعائشة مما يسر النبي - صلى الله عليه وسلم -.
- هل يجوز للواهبة الرجوع؟ الجمهور أنه يجوز أن ترجع.
- يجوز للمرأة أن تهب نوبتها للزوج فيتصرف فيها كيف يشاء، وللزوج أن يجعلها لمن شاء من زوجاته.
لكن إن شاء جعلها للجميع، ومعنى للجميع: بدل ما كان يقسم لأربع، يصير الآن يقسم لثلاث، فصار الجميع اسْتفدْن من حقوق هذه الليلة، بخلاف ما لو أعطيت لواحدة.
وله أن يخص به واحدة منهن، لكن كونه للجميع هذا أقرب للعدل وأبعد عن الميل.


باب النشوز - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب النشوز
تعريفه:
لغة: مأخوذ من النشز وهو المكان المرتفع من الأرض، واصطلاحاً: معصية الزوجة الزوج فيما فرض الله عليها من طاعته.
م / وإن حاف نشوزَ امرأتهِ، وظهرتْ منها قرائنُ معصيتهِ وعظَهَا.
-------------
أي: إذا خاف الرجل نشوز امرأته بأن ظهر منها قرائنه، كأن تمنعه حقه بأن لا تجيبه إلى الاستمتاع، أو تجيبه متبرمة متكرهة، فإنه: يعظها. (والوعظ التذكير بما يرغّب أو يخوف).
لقوله تعالى (وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ). بأن يذكرها بما يلين قلبها، ويصلح عملها من ثواب وعقاب، يخوفها بالله سبحانه وتعالى وأليم عقابه، ويذكرها بما أعد الله للمرأة العاصية لزوجها من أليم عقابه:
مثل قوله - صلى الله عليه وسلم - (إذا دعا الرجل زوجته إلى فراشه فأبت لعنتها الملائكة حتى تصبح) رواه مسلم.
ومثل: قوله - صلى الله عليه وسلم - (لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها) رواه أبوداود.
فإذا لم ينفع هذا العلاج ينتقل إلى الأمر الثاني وهو:
م / فإن أصرت هجرها في المضجع.
---------------
هذا العلاج الثاني من علاج نشوز المرأة، وهو هجرها في المضجع.
لقوله تعالى (وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ).

(1/108)

قال الشيخ ابن عثيمين رحمه الله: وتركها في المضجع على ثلاثة أوجه:
أولاً: أن لا ينام في حجرتها، وهذا أشد شيء.
ثانياً: أن لا ينام على الفراش معها، وهذا أهون من الأول.
ثالثاً: أن ينام معها في الفراش، ولكن يلقيها ظهره ولا يحدثها، وهذا أهونها.
ويبدأ بالأهون فالأهون، لأن ما كان المقصود به المدافعة فالواجب البداءة بالأسهل فالأسهل.
- ويهجرها ما شاء حتى ترتدع وترجع.
م / فإن لم ترتدع ضربها ضرباً غير مبرِّح.
---------------
أي: فإن لم ترتدع ولم ينفع معها الوعظ والهجر، ضربها.
لقوله تعالى (وَاضْرِبُوهُنَّ).
لكن اشترط المصنف – رحمه الله – في هذا الضرب أن يكون غير مبرحاً أي: غير شديد.
لقوله - صلى الله عليه وسلم - (إن لكم عليهن أن لا يُوطِئنَ فُرُشكم أحداً تكرهونه، فإن فعلنَ فاضربوهن ضرباً غير مبرح) رواه مسلم
ولأن المقصود التأديب والزجر والإصلاح، لا الإيذاء والضرر والانتقام، ويتقي الوجه والمقاتل.
- هذه المراتب إذا كان الزوج قائماً بالحقوق، أما إذا لم يقم بحقوق الزوجة فلا يحل له أن يسلك هذه المراتب، ولهذا قال المصنف – رحمه الله -:
م / ويُمنعُ من ذلك إن كان مانعاً لحقِّها.
--------------
أي: يمنع الزوج ولا يجوز له أن يستعمل هذه المراتب إذا كان مانعاً لحقها، وذلك بأن يمنع زوجته حقها من النفقة والقسْم، أو تجد منه إساءة خلق، أو أن يؤذيها، سواء كان بالضرب أو بغيره بلا سبب.
م / وإن خيف الشقاق بينهُما: بعث الحاكم حكماً من أهله وحكماً من أهلها ...... .
---------------
ذكر المصنف – رحمه الله – إذا كان الشقاق بين الزوجين، وعدم قيام كل واحد بما يجب عليه، فإنه يبعث القاضي حكماً من أهلها وحكماً من أهله.
قال تعالى (وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً).

(1/109)

فالحل يكون عند الحاكم، والحاكم حينئذ يقيم حكمين أحدهما من أقارب الزوج والآخر من أقارب الزوجة.
- والسر في اختيار كل واحد من الحكمين من أقارب الآخر: لأنهما أدري بحالهما وأعلم ببواطن الأمور، لأن الزوجين يفشيان لأقاربهما ما لا يفشيان لغيرهم.
- اختلف العلماء في الرجلين المبعوثين هل هما حكمان أم وكيلان للزوجين على قولين:
أحدهما: أنهما وكيلان. والثاني: أنهما حكمان، وهذا هو الصحيح.
ورجح هذا القول بان القيم وقال: العجب كل العجب ممن يقول: هما وكيلان لا حاكمان، والله تعالى قد نصبهما حكمين.
وعلى هذا القول فإنها يلزمان الزوج بدون إذنهما ما يريان فيه المصلحة من طلاق أو خلع.
لأن الله سمى كلاً منهما حكماً، والحكم هو الحاكم، ومن شأن الحاكم أن يلزم بالحكم، وقد روى ابن أبي شيبة هذا القول عن عثمان، وعلي، وابن عباس، والشعبي، وسعيد بن جبير، وهو قول مالك، واختار ذلك شيخ الإسلام ابن تيمية رحمه الله وقال: إنه الأصح، لأن الوكيل ليس بحَكَم، ولا يحتاج فيه إلى أمر الأئمة، ولا يشترط أن يكون من الأهل.
والله تعالى قال (إِنْ يُرِيدَا إِصْلاحاً) والوكيلان لا إرادة لهما، وإنما يتصرفان بإذن موكليها، ولأن الوكيل لا يسمى حكماً في لغة القرآن ولا في لسان العرب.
- وعلى الحكمين المذكورين تقوى الله سبحانه وتعالى والنظر فيما يصلح شأنهما ودراسة قضيتهما من جميع الجوانب، وبعد ذلك يقرران ما يريانه من جمع أو تفريق.


باب الخلع - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الخلع
م / وهو فراق زوجته بعوضٍ منها أو من غيرِها.
--------------
ذكر المصنف - رحمه الله - تعريف الخلع، وهو فراق الزوج زوجته بعوض منها أو من غيرها.
قوله (بعوض) يخرج ما إذا كان الفراق بغير عوض، كالفسخ لوجود عيب أو غيره.
قال بعضهم في تعريفه (بألفاظ معلومة) لأن المذهب أن الخلع له ألفاظ، إذا وقع بها صار خلعاً وإذا لم يقع بها صار طلاقاً، فيقولون:

(1/110)

o إذا وقع الخلع بلفظ صريح الطلاق أو كنايته ونواه طلاقاً، أو بلفظ الخلع ونواه طلاقا فهو طلاق بائن. كما لو قال: طلقتك بألف ريال، فهو طلاق، لو قال: الحقي بأهلك بألف، فهو طلاق، لو قال: خالعتك على ألف ونواه طلاق، فإنه يكون طلاقاً.
o وان وقع بلفظ الخلع ولم ينوه طلاقاً فهو خلع.
والقول الثاني وهو مذهب ابن عباس وهو اختيار ابن تيمية أن الخلع فسخ بكل حال من الأحوال، حتى لو وقع بلفظ الطلاق، ولهذا قال ابن عباس: كل ما أجازه المال فهو خلع، يعني كل شيء يدخله المال فهو خلع، فلو قال: طلقتك بألف، فهو خلع.
واحتجوا: لأن الله جعل الخلع فداء.
- والحكمة منه: تخليص الزوجة من الزوج على وجه لا رجعة له عليها إلا برضاها وعقد جديد، وسماه الله افتداء، لأن المرأة تفتدي نفسها من أسْر زوجها، كما يفتدي الأسير نفسه بما يبذله.
والأصل فيه قوله تعالى (وإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ).
-------------
ذكر المصنف – رحمه الله – الدليل على إباحة الخلع وهي قوله تعالى (وإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ)
(وإِنْ خِفْتُمْ) الخطاب في الآية لذوي السلطان من ولاة الأمر، أو لأقارب الزوجين.
(أَلَّا يُقِيمَا حُدُودَ اللَّهِ) هي ما يجب لكل واحد منهما على الآخر.
(فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ) أي: دفعته فداءً عن البقاء معه.
ومن السنة على جوازه:

(1/111)

حديث ابْنِ عَبَّاسٍ (أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ أَتَتِ النَّبِىَّ - صلى الله عليه وسلم - فَقَالَتْ يَا رَسُولَ اللَّهِ ثَابِتُ بْنُ قَيْسٍ مَا أَعْتُبُ عَلَيْهِ فِى خُلُقٍ وَلاَ دِينٍ، وَلَكِنِّى أَكْرَهُ الْكُفْرَ فِى الإِسْلاَمِ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَتَرُدِّينَ عَلَيْهِ حَدِيقَتَهُ؟ قَالَتْ نَعَمْ. قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «اقْبَلِ الْحَدِيقَةَ وَطَلِّقْهَا تَطْلِيقَةً).

(1/112)

[ثابت بن قيس] بن شماس الأنصاري الخزرجي، مشهور بخطيب الأنصار، أول مشاهده غزوة أحد، وقد بشره النبي - صلى الله عليه وسلم - بالجنة، قتل يوم اليمامة شهيداً سنة 12 هـ. [ما أعتب عليه] يعني ما ألوم عليه أي تصرف، وفي رواية (ما أعيب) العيب معناه الرداءة والنقص. [في خُلق ولا دين] أي لا أريد مفارقته لسوء خلقه، ولا لنقصان دينه ولكن أكرهه بغضاً وقد جاء في رواية (لا أطيقه). [أكره الكفر في الإسلام] هذه الجملة فيها قولان للعلماء: القول الأول: الأخذ بظاهرها، والمعنى أنها خشيت من شدة بغضها أن يحملها ذلك الكفر لأجل أن ينفسخ النكاح، القول الثاني: أن المراد بالكفر كفران العشير والتقصير فيما يجب له بسبب شدة البغض له، وهذا أصح، وأما الذي قبله فما أبعده احتمالاً، في صحابيّة فاضلة، تكلم النبي - صلى الله عليه وسلم - بمثله ويسكت عنها، إن هذا لشيء بعيد، قال الطيبي: المعنى أخاف على نفسي في الإسلام ما ينافي حكمه، من نشوز وفرك وغيره، مما يقع من الشابة الجميلة المبغضة لزوجها إذا كان بالضد منها، فأطلقت على ما ينافي مقتضى الإسلام الكفر. [أتردين عليه حديقته] هذا استفهام حقيقي ولذلك قالت: نعم. (الاستفهام الذي يطلب به الجواب فيكون على معناه الحقيقي) والحديقة: هي البستان من النخيل وفي رواية عند البزار (وكان قد تزوجها على حديقة نخل) وعند أبي داود (فإني أصدقتها حديقتين). [اقبل الحديقة وطلقها] قيل: هذا أمر إيجاب، لأن النبي - صلى الله عليه وسلم - لما نظر بحالها وواقعها أمَره أمْر إيجاب، وقيل: أمر إرشاد وإصلاح، والراجح القول الأول. [وَطَلِّقْهَا تَطْلِيقَةً] أي طلقة واحدة بائنة فليس له رجعة عليها إلا برضاها وعقد جديد.
- فالحديث دليل على مشروعية الخلع إذا وجدت أسبابه ودواعيه.
وقد أجمع العلماء على مشروعيته إلا بكر المزني فانه قال: لا يحل للرجل أن يأخذ من امرأته في مقابل فراقها شيئاً.

(1/113)

- ظاهر الحديث أن مجرد وقوع الشقاق من المرأة وحدها كافٍ في جواز الخلع. فلا يشترط أن سوء العشرة منهما معاً. وهذا قول جماهير العلماء.
لحديث الباب فهو نص صريح، فأمره بالخلع بمجرد أن سمع كلام زوجته.
وقيل: لابد أن يقع الشقاق منهما معاً.
وهؤلاء اخذوا بظاهر الآية (فإن خفتم ألا يقيما .... ) وهذا القول قال به داود الظاهري.
- الحديث دليل على أن الخلع لابد أن يكون على عوض لقوله (أتردين عليه حديقته) ولقوله تعالى (فيما افتدت به).
ثم إن أخْذ الزوج للفداء فيه إنصاف وعدل، لأنه هو الذي دفع المهر وقام بتكاليف الزواج، ثم قابلت هذا الزوجة بالجحود والنكران. فمن العدل أن يُعطَى ما أعطى.
وهو قول أبي حنيفة والشافعي والحنابلة.
وقيل: يصح بدون عوض ورضي بعدم بذل العوض صح.
اختارها الخرقي في مختصره وابن عقيل وهو قول مالك.
قالوا: إن الخلع قطع للنكاح فصح من غير عوض كالطلاق.
ولأن المقصود من الخلع تخليص الزوجة نفسها وقد حصل هذا بدون عوض، فيصح
ولأن العوض حق للزوج، فإذا أسقطه باختياره سقط.
واختاره ابن تيمية.
- اختلف العلماء هل الخلع فسخ أو طلاق؟ (هل العوض له تأثير أم لا)؟
القول الأول: أن الخلع طلاق (طلقة بائنة بينونة صغرى).
وهذا قول الجمهور من المالكية والحنفية والشافعية، واختاره محمد بن إبراهيم والشنقيطي وابن باز.
لرواية (اقْبَلِ الْحَدِيقَةَ وَطَلِّقْهَا تَطْلِيقَةً). فهذا نص على أن الخلع طلاق.
القول الثاني: أن الخلع فسخ وليس بطلاق.
وهو قول الشافعي في القديم والحنابلة واختاره ابن تيمية وابن القيم وابن عثيمين.
واختاره الصنعاني والشوكاني والسعدي.

(1/114)

لقوله تعالى (الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ .... ) ثم ذكر الخلع فقال (فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ ..... ) ثم ذكر الطلقة الثالثة فقال (فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ). فلو كان الخلع طلاقاً لكانت هذه الطلقة هي الرابعة.
قالوا: وهذا هو الذي فهمه ابن عباس، فقد ورد عنه عند عبد الرزاق (أن إبراهيم بن سعد سأل ابن عباس عن رجل طلق زوجته تطليقتين ثم اختلعت منه؟ أيَنكِحُها؟ قال: نعم، ذكر الله الطلاق في أول الآية وفي آخرها والخلع بين ذلك).
ما جاء عند أبي داود (أن امرأة ثابت اختلعت منه فجعل النبي - صلى الله عليه وسلم - عدتها حيضة).
وجه الدلالة: أن الاعتداد بحيضة دليل على أن الخلع فسخ، لأن هذا غير معتبر بالطلاق، فلو كان طلاقاً لم يُكتفى بحيضة.
قالوا: إنه جاء في بعض الروايات ذكر الفراق وما شابهه، فقد جاء في رواية (فردت عليه [يعني حديقته] وأمره ففارقها) وعند أبي داود (قال: خذهما ففارقْها).
الراجح أنه فسخ.
م / فإذا كرهت المرأةُ خلُق زوجها أو خَلْقَه، وخافت ألا تقيم حقوقه الواجبة بإقامتها معه، فلا بأس أن تبذل له عوضاً ليفارقها.
-----------
ذكر المصنف – رحمه الله – متى يباح الخلع، فقال:
(فإذا كرهت المرأةُ خُلُق زوجِها) الخُلُق بالضم هو الصورة الباطنة، فإذا كرهت الزوجة أخلاقه كأن تكون أخلاقه سيئة.
(أو خَلْقَه) والخلقة هي الصورة الظاهرة، فإذا كرهت الزوجة خلقَه بأن تكون صورته دميمة، فإنه في هذه الحالة يباح لها أن تخالع.
لحديث ابن عباس السابق، فإن امرأة ثابت بن قيس قالت (يَا رَسُولَ اللَّهِ ثَابِتُ بْنُ قَيْسٍ مَا أَعْتُبُ عَلَيْهِ فِي خُلُقٍ وَلاَ دِينٍ، وَلَكِنِّى أَكْرَهُ الْكُفْرَ فِى الإِسْلاَمِ) وجاء في رواية (ولكني لا أطيقه).

(1/115)

(وخافت ألا تقيم حقوقه الواجبة بإقامتها معه، فلا بأس أن تبذل له عوضاً ليفارقها) أي: وإذا خافت المرأة ألا تقوم بالحقوق الواجبة عليها وهي (حدود الله) أي: شرائعه التي أوجبها الله عليها لزوجها، بسبب بغضها له فله فداء نفسها.
قال شيخ الإسلام ابن تيمية: الخلع الذي جاء به الكتاب والسنة أن تكون المرأة كارهة للزوج تريد فراقه، فتعطيه الصداق أو بعضه فداء نفسها، كما يفتدي الأسير، وأما إذا كل منهما مريداً لصاحبه فهذا الخلع محرم في الإسلام.
م / ويصح في كل قليل وكثير.
-----------------
أي: ويصح الخلع في كل قليل وكثير، لقوله تعالى (فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ) قالوا: إن (ما) من صيغ العموم، لأنها اسم موصول تصدق على القليل والكثير.
واختلف العلماء في أخذ الزيادة على الصداق على أقوال:
القول الأول: يجوز للزوج أخذ الزيادة.
مثال: الصداق (10) آلاف، فخالعها على (20) ألفاً، فعلى هذا القول يجوز.
وهذا قول الجمهور.
واستدلوا بالآية (فلا جناح عليهما فيما افتدت به) قالوا: إن (ما) من صيغ العموم، لأنها اسم موصول تصدق على القليل والكثير.
وعللوا: قالوا إن عوض الخلع كسائر الأعواض الأخرى بالمعاملات، فعلى أي شيء وقع الاتفاق جاز.
القول الثاني: أنه لا يجوز الخلع بأكثر مما أعطاها.
وهذا القول قال به عطاء والزهري، وعلى هذا القول يرد ما أخذ من غير زيادة.
واستدلوا برواية عند ابن ماجه (أن النبي - صلى الله عليه وسلم - أمر ثابتاً أن يأخذ حديقته ولا يزداد).
القول الثالث: أن أخذ الزيادة مكروه ويصح الخلع.
وهذا مذهب الحنابلة.
واستدلوا بنفس أدلة القول الأول، لكنهم يرون أن أخذ الزيادة ليس من المروءة.
ولهذا قال ميمون بن مهران: مَن أخذ أكثر مما أعطى لم يسرّح بإحسان.

(1/116)

والراجح أن الزوجة إن بذلت له الزيادة ابتداءً جاز له أخذها، مع أن هذا ليس من مكارم الأخلاق، وأما إذا طلب هو الزيادة فإنه يمنع، لأمرين:
الأمر الأول: أن الزيادة ليس لها حد، والنفوس مجبولة على حب الطمع.
الأمر الثاني: أن إباحة الزيادة قد تغري الأزواج بالعضل.
ممن يصح طلاقه.
--------------
أي: أن الخلع يصح ممن يصح طلاقه، وهو كل مكلف مميز يعقل الطلاق، بأن يعلم أن النكاح يزول به، فالخلع مقيس على الطلاق في ذلك.
م / فإن كان لغير خوف ألا تقيم حدود الله فقد ورد في الحديث: من سألت زوجها الطلاق من غير ما بأس فحرام عليها الجنة.
---------
أي: أن الخلع لا يجوز مع استقامة الحال.
- وقد اختلف العلماء في حكم الخلع إذا كانت الحالة مستقيمة؟ وإذا قيل بالخلع هل يقع أم لا؟
القول الأول: أن الخلع مكروه أو محرم ولكنه يقع.
وهذا قول الأكثر.
استدلوا على كراهته أو تحريمه:
مفهوم قوله تعالى (فان خفتم ألا يقيما حدود الله فلا جناح عليهما) فان نفي الجناح وهو الإثم يدل على أنه يقع الإثم إذا كانت الحالة مستقيمة.
ولحديث ثوبان. قال: قال رسول الله - صلى الله عليه وسلم - (أيما امرأة سالت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة) رواه الترمذي.
أن الخلع في حال الاستقامة إضرار بالزوجين وإزالة لمصالح النكاح من غير حاجة وهدم لبيت الزوجية وتشتيت الأسرة.
القول الثاني: أن الخلع في حال استقامة الحال محرم ولا يقع.
هذا القول اختاره بعض الحنابلة ورجحه الشيخ ابن عثيمين رحمه الله.
لقوله تعالى (فإن خفتم .. ).
ولحديث ثوبان السابق. والله أعلم.
- ويحرم بالنسبة للرجل إذا عضلها ظلماً لتفتدي.
لقوله تعالى (ولا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَاتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ).

(1/117)

مثال: رجل عنده زوجة وملّ منها أو رغب عنها، فقال: لو طلقتها ذهب مالي، فبدأ يعضلها، وأصبح يقصر في حقوقها ويسيء في عشرتها، حتى تفتدي ويأخذ المال، فهذا حرام.

كتاب الطلاق
تعريفه:
لغة: التخلية. يقال: ناقة طالق أي مخلّاة.
واصطلاحاً: حل قيد النكاح أو بعضهِ [لأن النكاح ربط بين الزوجين] فإن كان بائناً فهو حل لكله، وإن كان رجعياً فهو لبعضه.
- والطلاق ينقسم إلى ثلاثة أقسام:
النوع الأول: الطلاق البائن بينونة كبرى، وهو الطلاق الثلاث، (المستكمل للعدد).
فإذا كان الرجل قد طلق زوجته مرتين سابقتين ثم طلقها الثالثة فنقول: إن هذا الطلاق بائن بينوة كبرى، فلا تحل له إلا بعد زوج.
النوع الثاني: طلاق بائن بينونة صغرى.
وهو الطلاق الذي لا يستطيع فيه المطلِّق ارجاع زوجته بإرادته المنفردة كما كان له ذلك في الطلاق الرجعي،
والفرق بينه وبين الطلاق البائن بينوة كبرى، أن في الطلاق البائن بينوة صغرى لا يمكن أن ترجع إليه إلا بعقد جديد، بخلاف البينوة الكبرى فإنها لا تحل إلا بعد زوج.
كالطلاق على عوض، والفسخ إذا حصل فسخ بموجب [فقد شرط أو وجود عيب]، والرجعية إذا خرجت من العدة، والطلاق قبل الدخول والخلوة.
النوع الثالث: الطلاق الرجعي.
وهو: إذا طلق دون مالَه من العدد، كأن يطلق مرة أو مرتين، وسمي رجعياً لأنه يستطيع فيه الزوج خلال فترة العدة التي يجب على المرأة أن تبقى في بيت زوجها مراجعتها وإعادة الحياة الزوجية.
م / والأصل فيه: قوله تعالى (يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ).
------------------
أي: أن الأصل في جوازه الكتاب والسنة والإجماع.
قال تعالى (الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ).
وقال سبحانه (يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ ... ).

(1/118)

وقال - صلى الله عليه وسلم - لابن عمر ( ... ثم إن شاء أمسك وإن شاء طلق .. ).
وفي سنن أبي داود (أن النبي - صلى الله عليه وسلم - طلق حفصة وراجعها).
وقد نقل ابن قدامة في المغني إجماع الناس على جواز الطلاق.
- الطلاق تجري فيه الأحكام التكليفية الخمسة:
يكره: إذا كان بلا سبب يدعوه إلى ذلك ولم تكن هناك حاجة إليه.
وقد جاء في الحديث (أبغض الحلال إلى الله الطلاق) رواه أبوداود وهو ضعيف.
وحديث جابر. قال: قال رسول الله - صلى الله عليه وسلم - (إن إبليس يضع عرشه على الماء ثم يبعث سراياه، فأدناهم منزلة أعظمهم فتنة، فيجيء أحدهم فيقول: فعلت كذا وكذا، فيقول: ما صنعتَ شيئاً، قال: ثم يجيء أحدهم فيقول: ما تركته حتى فرقت بينه وبين امرأته، قال: فيدنيه منه ويقول: نعم أنت) رواه مسلم.
ولأنه به تزول المصالح المترتبة على النكاح. (من الولد، وكثرة النسل، والألفة، وعفة الزوجين).
ولما فيه من تشتيت الأسرة، وكسر قلب المرأة.
ويستحب: إذا كانت الزوجة مقصرة في حق الله، أو كان في دوام النكاح ضرر على المرأة أو لكونها غير راغبة في الزوج، فيؤجر الزوج في فراقها، في الحديث (لا تصاحب إلا مؤمناً ولا يأكل طعامك إلا تقي) وفي الحديث الآخر (من ترك شيئاً لله عوضه الله خيراً منه).
ويحرم في ثلاث أحوال: (يحرم للبدعة).
الحالة الأولى: طلاقها في الحيض.
لحديث ابن عمر (أن النبي - صلى الله عليه وسلم - طلق زوجته وهي حائض فأمره النبي - صلى الله عليه وسلم - بمراجعتها) متفق عليه.
الحالة الثانية: أن يطلقها في طهر مسها فيه.
الحالة الثالثة: أن يطلق الرجل زوجته ثلاث تطليقات بلفظ واحد.
ويباح: إذا كانت الزوجة فيها بعض القصور في أداء بعض حقه، وكذلك إذا ساءت العشرة بينهما ولم يستطع على الإصلاح، وإذا كان لا يستطيع الصبر على امرأته.

(1/119)

وهذا يدخل فيه كل ما يتصور منه القصور في النساء: الجسماني والخلقي والخَلقي، لكن يحث الزوج على إمساك المرأة وإن كانت سيئة الخلق وفيها شيء من القصور، فهذا خير من أن يطلقها، وقد قال تعالى: (فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً).
ويجب: في الإيلاء (وهو أن يحلف الزوج على ترك وطء زوجته أكثر من أربعة أشهر). [وسيأتي مباحثه].
فهنا تضرب له أربعة أشهر، فإن فاء ورجع عن يمينه يكفر عن يمينه والنكاح باق، وإن لم يرجع فإنه يقال له: إما أن ترجع أو تطلق، الطلاق هنا – إن لم يرجع - واجب، فيطلِّق عليه الحاكم، لأن فيه دفعاً للضرر الحاصل على الزوجة، وكذلك يجب الطلاق إذا كانت تفعل الفاحشة ولم يمكنه الإصلاح ويمنعها، لأنه لو لم يفعل صار ديوثاً.
- لا يكون الطلاق إلا بعد نكاح.
لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ).
فذكر الله النكاح قبل الطلاق، فمن قال: إذا تزوجت فلانة فهي طالق فقوله لا يعتبر ولا تقع به طلقة ولا غيرها.
ولحديث المسور مرفوعاً (لا طلاق قبل نكاح) رواه ابن ماجه وحسنه ابن حجر.
- لا يصح الطلاق إلا من:
زوج: فغير الزوج لا يصح طلاقه، إلا إذا قام مقام الزوج بالوكالة.
عاقل: فالمجنون لا يصح طلاقه، لحديث: (رفع القلم عن ثلاث: وعن المجنون حتى يفيق).
بالغ: فالصبي الغير المميز لا يقع طلاقه بالاتفاق، أما المميز فيه قولان:
الجمهور على أنه لا يقع طلاقه.
لحديث: (رفع القلم عن ثلاثة: ... وعن الصبي حتى يبلغ).
- طلاق السكران: له حالتان:
الحالة الأولى: أن يقع السكر عن غير عمد.
كأن يشرب الخمر يظنها عصيراً، فهذا لا يقع الطلاق بإجماع.
الحالة الثانية: أن يتعمد السكر، ففيه قولان:
القول الأول: يقع الطلاق.
وهذا المذهب.

(1/120)

قال في المغني: وهو مذهب سعيد بن المسيب، وعطاء، ومجاهد، ومالك، والشافعي، وأبي حنيفة.
لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى).
فنهاهم حال السكر من قربان الصلاة، وهذا يقتضي عدم زوال التكليف.
القول الثاني: لا يقع طلاقه.
وهو قول عثمان، ومذهب عمر بن عبد العزيز، واختاره ابن تيمية.
قال ابن المنذر: هذا ثابت عن أمير المؤمنين عثمان.
وهذا القول هو الصحيح الذي رجع إليه الإمام أحمد حيث كان يقول بطلاق السكران فرجع عنه.
لقوله تعالى: (لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى).
فهذه الآية دلت على أن السكران غير مكلف، لأن الله أسقط الصلاة عنه حال السكر.
لقول علي (كل طلاق جائز إلا طلاق المعتوه والمغلوب على عقله) رواه البخاري.
ولأن السكران زائل العقل كالمجنون فهو لا يدري ما يقول.
ولأن النبي - صلى الله عليه وسلم - لم يؤاخذ حمزة لما سكر فقال: وهل أنتم إلا عبيد أبي، وهذا القول هو الصحيح.
م / وطلاقهن لعدتهن فسره حديث ابن عمر حيث طلق زوجته وهي حائض، فسأل عمر - رضي الله عنه - رسول الله - صلى الله عليه وسلم - عن ذلك فقال (مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لْيَتْرُكْهَا حَتَّى تَطْهُرَ ثُمَّ تَحِيضَ ثُمَّ تَطْهُرَ ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْدُ وَإِنْ شَاءَ طَلَّقَ قَبْلَ أَنْ يَمَسَّ فَتِلْكَ الْعِدَّةُ الَّتِى أَمَرَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُطَلَّقَ لَهَا النِّسَاءُ). وفي رواية (مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لْيُطَلِّقْهَا طَاهِراً أَوْ حَامِلاً). وهذا دليل على أنه لا يحل أن يطلقها وهي حائض، أو في طهر وطىء فيه إلا أن تبين حملُها.
-----------
أراد المصنف – رحمه الله – أن يبين أنه ينبغي أن تطلق المرأة لعدتها كما أمر الله بذلك في الآية السابقة (فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ).

(1/121)

والتطليق للعدة: أن يطلقها وهي طاهر من الحيض، وأن يطلقها في طهر لم يجامعها فيه.
وقد دل حديث ابن عمر الذي ذكره المصنف – رحمه الله – على تحريم طلاق الزوجة وهي حائض.
- الحديث دليل على تحريم الطلاق حال الحيض وفاعله عاصٍ لله إذا كان عالماً بالنهي، ويؤخذ هذا الحكم من وجهين:
أولاً: أنه جاء في رواية في الحديث (فتغيظ رسول الله - صلى الله عليه وسلم -) ومعلوم أن النبي - صلى الله عليه وسلم - لا يتغيظ إلا على أمرٍ محرم.
ثانياً: أن النبي - صلى الله عليه وسلم - أمر ابن عمر بإمساكها بعد المراجعة ثم تطليقها في الطهر، فدل على أن تطليقها في الحيض محرماً، إذ لو لم يكن محرماً لأقر النبي - صلى الله عليه وسلم - التطليق في الحيض ويغني عن الطلقة التي تأتي في الطهر.
وقد نقل جماعة من العلماء: الإجماع على أن الطلاق حال الحيض محرم (ابن المنذر – ابن قدامة – النووي).
وهذا التحريم خاص بالمدخول بها، أما غير المدخول بها فيجوز تطليقها مطلقاً حائضاً أو طاهراً، لأن غير المدخول بها ليس عليها عدة. [وهذا مذهب الأئمة الأربعة].
- ويسستثنى: ما إذا كان الطلاق على عوض (فيجوز أن يخالعها وهي حائض).
- اختلف العلماء في الحكمة من تحريم الطلاق حال الحيض:
قيل: هي خشية تطويل العدة على المرأة، لأن من المعلوم أن بقية الحيضة التي طلقت فيها غير داخلة في العدة.
وقيل: إن الحيض حال نفرة وزهد وما يدري هذا الزوج الذي طلق حال الزهد أن يندم في زمان الطهر عند توقان النفس للجماع.
وقيل: إن الحكمة تعبدية.
- الحديث يدل على تحريم طلاق الزوجة وهي حائض، وهذا يسمى طلاق بدعي.
فالطلاق ينقسم إلى قسمين:
أولاً: الطلاق السني:
o أن يطلقها طاهراً غير حائض.
لقوله - صلى الله عليه وسلم -: ( ... فليطلقها قبل أن يمسها ... ).
o أو أن يطلقها حاملاً.
لقوله - صلى الله عليه وسلم -: ( ... فليطلقها حائلاً أو حاملاً).

(1/122)

o أو أن يطلقها مرة واحدة في طهر لم يجامعها فيه.
لقوله - صلى الله عليه وسلم -: (ثم ليمسكها حتى تطهر ثم تحيض وتطهر، ثم إن شاء طلقها قبل أن يمس).
ثانياً: الطلاق البدعي المحرم.
o أن يطلقها في الحيض.
لحديث الباب، فإن النبي - صلى الله عليه وسلم - تغيظ وأمر بمراجعتها.
o أن يطلقها في طهر مسها فيه.
لقوله - صلى الله عليه وسلم -: (مره فليراجعها، ثم يمسكها حتى تطهر، ثم تحيض، ثم تطهر، ثم إن شاء أمسك، وإن شاء طلق).
o أن يطلق امرأته ثلاث تطليقات بلفظ واحد.
- فطلاق الحائض حرام، لكن اختلف العلماء هل يقع أم لا؟ على قولين:
القول الأول: أنه يقع.
وهذا مذهب جماهير العلماء.
قال ابن قدامة: فإن طلقها للبدعة، وهو أن يطلقها حائضاً ... وقع طلاقه في قول عامة أهل العلم.
لقوله تعالى (الطلاق مرتان .... ).
وقوله تعالى (فإن طلقها فلا تحل ..... ).
وجه الدلالة: أن الآيات عامة تدل على وقوع الطلاق في أي وقت ممن له حق وقوعه، فلم يفرق بين أن يكون الطلاق في حال الحيض أو الطهر، ولم يخص حالاً دون حال توجب حمل الآيات على العموم.
ولحديث الباب، قال - صلى الله عليه وسلم -: ( ... مره فليراجعها ... ) فهذا دليل على أن الطلاق يقع، إذ لا تكون المراجعة إلا بعد الطلاق الذي يعتد به.
وروى البخاري عن سعيد بن جبير عن ابن عمر قال: (حسبت علي تطليقة).
وفي رواية للدار قطني: (أن عمر قال: يا رسول الله، فيحسب بتلك التطليقة؟ قال: نعم).
وعن نافع عن ابن عمر: (أنه طلق امرأته وهي حائض، فأتى عمر النبي - صلى الله عليه وسلم - وذكر ذلك له فجعلها واحدة) رواه الدار قطني
قال الحافظ في الفتح: وهو نص في موضع الخلاف، فيجب المصير إليه.
أن ابن عمر مذهبه الاعتداد بها، وهو صاحب القصة، وصاحب القصة أعلم.
القول الثاني: لا يقع.
وهذا قول الظاهرية، واختيار شيخ الإسلام، ونصره ابن القيم.
لقوله تعالى (فطلقوهن لعدتهن).

(1/123)

وجه الدلالة: أن المطلق في حال الحيض لا يكون مطلقاً للعدة، لأن الطلاق المشروع المأذون فيه أن يطلقها في طهر لم يمسها فيه، وما عدا هذا لا يكون طلاقاً للعدة في حق المدخول بها.
واستدلوا بما رواه أبو داود من حديث أبي الزبير عن ابن عمر – حديث الباب -: (أنه طلق امرأته وهي حائض على عهد رسول الله - صلى الله عليه وسلم -، فسأل عمر رسول الله - صلى الله عليه وسلم - ... قال عبد الله: فردها عليّ ولم يرها شيئاً).
والجواب عن هذا:
أن قوله (ولم يرها شيئاً) بأنها لا تصح، فإن أبا الزبير خالف في روايته رواية الجمهور، وهي أكثر عدداً وأثبت حفظاً، فروايتهم أولى من روايته.
قال ابن عبد البر: قوله: (ولم يرها شيئاً) منكر، لم يقله غير أبي الزبير، وليس بحجة فيما خالفه فيه مثله، فكيف فيمن هو أثبت منه.
قال الخطابي: لم يرو أبو الزبير حديثاً أنكر من هذا.
المراد بالمراجعة هنا إمساكها على حالها، لان المراجعة لها معنى أعم من إعادة المطلقة.
والراجح القول الأول.
- قوله - صلى الله عليه وسلم -: (مره فليراجعها). قال النووي: أجمعوا على أنه إذا طلقها يؤمر برجعتها.
لكن هل الرجعة واجبة أم مستحبة؟
اختلف العلماء على قولين:
فقيل: مستحبة.
وهذا مذهب جمهور العلماء، كما نقله النووي والشوكاني.
قالوا: لأن ابتداء النكاح لا يجب، فاستدامته كذلك، فكان القياس قرينة على أن الأمر للندب.
وقيل: واجب.
فمن طلق زوجته وهي حائض وجب مراجعتها.
وهو قول جماعة من العلماء كداود وغيره.
للأمر به (مره فليراجعها).
وقالوا: لما كان الطلاق في حال الحيض محرماً كان استدامة النكاح واجبة.
وقالوا: لأن المراجعة تتضمن الخروج من المعصية.
والراجح الوجوب للأمر به في قوله (مره ... ).
- الحكمة من الأمر برجعتها وإعادتها إلى عصمتها:
قيل: لأجل أن يقع الطلاق الذي أذن الله فيه في زمن الإباحة (وهو زمن الطهر الذي لم يجامعها فيه).

(1/124)

وقيل: عقوبة المطلق الذي طلق في زمن الحيض، فعوقب بنقيض قصده.
وقيل: ليزول المعنى الذي حرم الطلاق في الحيض لأجله (وهو تطويل العدة).
- قوله: (ثم ليمسكها) هل يجوز أن يطلق في الطهر الذي يلي هذه الحيضة؟
جاء في رواية: (ثم ليمسكها حتى تطهر، ثم تحيض، ثم إن شاء ... ).
في هذه الرواية أنه ينتظر إذا أراد أن يطلق إلى طهرتان.
وجاء في رواية: (مره فليراجعها، فإذا طهرت فأراد أن يطلقها فليطلقها).
ففي هذه الرواية أن للرجل أن يطلق امرأته في الطهر الأول بعد الحيضة التي طلقها فيها وراجعها، ولا يلزمه الانتظار إلى الطهر الثاني.
وقد اختلف العلماء في هذه المسألة في الانتظار للطهر الثاني:
فذهب جماعة منهم: إلى وجوب الانتظار إلى الطهر الثاني.
منهم الإمام مالك، كما نقله عنه الصنعاني واستدل بالرواية الأولى.
وذهب جماعة من العلماء: إلى أن الانتظار إلى الطهر الثاني مستحب وليس بواجب.
وهذا مذهب أبي حنيفة وأحمد.
وهذا القول أصح.
لأننا إذا أخذنا بهذا القول عملنا بجميع الروايات.
- قوله - صلى الله عليه وسلم -: (وإن شاء طلق قبل أن يمس) هذا يدل على النوع الثاني من الطلاق البدعي المحرم، وهو الطلاق في طهر جامعها فيه.
والرواية الأخرى: (فليطلقها طاهراً) أي غير حائض، وفي رواية (من قبل أن يجامعها).
وجه التحريم: من المحتمل أن ينشأ من هذا الجماع حمل.
استثنى العلماء مسالة: وهي إذا ظهر حملها لرواية مسلم (أو حاملاً).
ولأنه إذا طلق وهي حامل فهذا دليل على رغبته بالطلاق.
اختلف العلماء في وقت الطهر (حتى تطهر) وقوله (ثم ليطلقها طاهراً) هل لابد من الاغتسال أم يكفي الطهر ولو لم تغتسل؟
فقيل: المراد بالطهر انقطاع الدم.
وهذا مذهب الشافعي وأحمد.
قالوا لأن انقطاع دم الحيض دليل على الطهر، وهي وإن لم تغتسل فهي في حكم الطاهرات بدليل أنها تصوم ولو لم تغتسل
وقيل: المراد بالطهر التطهر بالغسل.
وهذا قول المالكية.

(1/125)

واستدلوا برواية عند النسائي (فإذا اغتسلت من حيضتها الأخرى فلا يمسها حتى يطلقها).
قال ابن القيم: هذا مفسر لقوله (فإذا طهرت).
والراجح هو القول الثاني.
- الحديث دليل على إثبات الرجعة: وهي إعادة مطلقة غير بائن إلى عصمة النكاح بغير عقد. [وسيأتي البحث بها]
م / ويقع الطلاق بكل لفظٍ دل عليه من صريح: لا يفهم منه سوى الطلاق، كلفظ (الطلاق) وما تصرف منه، وما كان مثلَه، وكناية: إذا نوى بها الطلاق، أو دلت القرينة على ذلك.
------------
ذكر المصنف – رحمه الله – الألفاظ التي يقع بها الطلاق، وقد ذكر أن ألفاظ الطلاق تنقسم إلى قسمين:
القسم الأول: ألفاظ صريحة.
وهي الألفاظ الموضوعة له التي لا تحتمل غيره. (وهو لفظ الطلاق وما تصرف منه).
حكمه: يقع الطلاق بمجرد نطقه به ولو لم ينوه، لأنه فراق معلق على لفظ فحصل به، وليس عملاً يتقرب به الإنسان إلى ربه حتى نقول: إنما الأعمال بالنيات. [قاله الشيخ ابن عثيمين رحمه الله].
مثل: أنتِ طالق، أنتِ مطلقة، طلقتك، فلو قال رجل لزوجته: أنت طالق، فإنها تطلق ولو لم ينوه.
- لو قال الزوج: أنا أقصد بقولي: أنتِ طالق، طالق من وثاق، فهل يقبل؟ فيه تفصيل: أما حكماً فلا يقبل، بمعنى أن الزوجة لو حاكمته عند القاضي فلا يقبل، لأن هذا اللفظ صريح في الطلاق لا يحتمل غيره، لكن إن ديّنته الزوجة (وكلته إلى دينِه) فلا يقع في الظاهر، فلها ذلك (فالزوجة تخير) فإن كان زوجها معروفاً بالصدق فلتدينه، وإن كان معروفاً بالكذب والفجور فيجب أن تديّنه.
القسم الثاني: ألفاظ كنائية.
وهي الألفاظ التي تحتمل الطلاق وغيره.
مثال: كأن يقول الحقي بأهلك، أنت حرة، أنت خلية، اذهبي.
حكمه: لا يقع به الطلاق إلا مع نية أو قرينة.
فإنه إذا قال الحقي بأهلك فإنه يحتمل مجرد الطلب إليها أن تذهب إلى أهلها، ويحتمل إرادة الطلاق.
مع النية: أن يقول لها: الحقي بأهلك، وينوي أنه طلاق.

(1/126)

القرينة: كأن يكون جواباً لسؤالها [كأن تقول له طلقني فيقول: الحقي بأهلك] أو خصومة بين الزوجين، فهنا تكون الكناية مقام الصريح.
وذهب بعض العلماء إلى أن الكناية لا يقع بها الطلاق إلا بنية، حتى لو وقع جواباً لسؤالها أو في حالة خصومة لقوله - صلى الله عليه وسلم - (إنما الأعمال بالنية).
فائدة: والزوج إذا قال لزوجته: أنتِ طالق، فلا يخلو من ثلاث حالات:
الحالة الأولى: أن ينوي الطلاق، فيقع.
الحالة الثانية: أن ينوي غير الطلاق، كأن يقول: أنت طالق، وقال قصدي طالق من وثاق، فهنا لا يقبل حكماً.
الحالة الثالثة: ألا ينوي شيئاً، فالأكثر على وقوعه، لأنه أتى بلفظ صريح موضوع للطلاق.
م / ويقع الطلاقُ منجزاً.
--------------
أي: ويقع الطلاق منجزاً، والطلاق المنجز هو الذي يقع في الحال، كأن يقول: هي طالق، فتطلق من الآن، أي: يقع الطلاق في الحال.
م / أو معلقاً على شرط كقوله: إذا جاء الوقت الفلاني فأنت طالق، فمتى وجد الشرط الذي علق عليه الطلاق وقع.
-------------
ذكر المصنف – رحمه الله – تعليق الطلاق، وتعليق الطلاق ينقسم إلى أقسام:
أولاً: أن يكون تعليقاً محضاً. (سمي محضاً لأنه لا اختيار للزوج فيه).
كأن يقول: إذا طلعت الشمس فأنتِ طالق، فيقع الطلاق إذا طلعت الشمس. (فطلوع الشمس لا تملك منعه).
ومثله: إذا دخل رمضان فأنت طالق، وإذا غربت الشمس فأنت طالق.
ثانياً: أن يعلق الطلاق على فعل زوجته أو فعله هو، كأن يقول لزوجته: إن دخلت دار فلان فأنت طالق، أو ذهبت لبيت أختك فأنت طلاق:
أ- فهذه إن قصد إيقاع الطلاق بالفعل إذا حصل المعلق عليه فإن هذا الطلاق يقع عند حصول ما عُلق عليه قولاً واحداً بلا خلاف.
ب- وإن لم يقصد الطلاق ولكنه يريد بذلك حملها على فعل أو منعها من فعل، فهذه اختلف فيها العلماء على قولين:
القول الأول: يقع الطلاق إذا حصل المعلق عليه.
وهذا مذهب الأئمة الأربعة.

(1/127)

القول الثاني: أنه لا يقع الطلاق إذا حصل ما علق عليه، وإنما فيه كفارة يمين.
وهذا مذهب داود الظاهري وجماعة وهو اختيار شيخ الإسلام ابن تيمية.
- الشك في الطلاق له عدة صور:
الصورة الأولى: أن يشك في وقوع أصل الطلاق – يشك هل طلق أم لم يطلق: الأصل عدم الطلاق، لأن النكاح متيقن والطلاق مشكوك فيه والشك لا يعارض اليقين (اليقين لا يزول بالشك).
الصورة الثانية: أن يشك في عدد الطلاق، بأن يتيقن بأنه طلق امرأته لكنه شك هل طلقها واحدة أو اثنتين أو ثلاثة، فاليقين الأقل وهو واحدة، وما زاد على الواحدة مشكوك فيه.
الصورة الثالثة: أن يشك في وجود الشرط وعدمه، هل طلاق زوجته كان معلقا أو كان منجزاً، فالأصل عدم الشرط.
الصورة الرابعة: الشك في تحقق الشرط وجوداً أو عدماً، تيقن أنه طلق وأنه علق زوجته على شرط لكن يشك بحصول الشرط، كأن يقول: إن فعلتُ كذا فزوجتي طالق، وشك هل حصل الأمر أم لا، فالأصل عدم الوقوع.
الطلاق البائن والرجعي
سبق تعريف الطلاق البائن بنوعيه والطلاق الرجعي، وسيذكر المصنف – رحمه الله – بعض المسائل المتعلقة بهما، وقد تقدم أكثرها.
م / ويملكُ الحرُّ ثلاث طلقات.
----------------
أي: من كان كله حر أو بعضه حر يملك ثلاث تطليقات، حرةً كانت زوجته أو أمَة، لأن الطلاق معتبر بالرجال.
والدليل على أنه يملك ثلاث تطليقات قوله تعالى (الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ .... إلى قوله تعالى (فَإِنْ طَلَّقَهَا) يعني الثالثة (فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ).
ج- وقوله (يملك الحر ثلاث تطليقات) مفهومه أن العبد ليس كذلك، فالعبد يملك تطليقتين، فقد ورد عن عمر أنه قال (ينكح العبد امرأتين، ويطلق تطليقتين) أخرجه الدارقطني، ولأن العبد على النصف من الحر، ولم يُجعل الطلاق طلقة ونصف لأن الطلاق لا يتنصف.

(1/128)

م / فإذا تمت له لم تحل له حتى تنكح زوجاً غيره بنكاح صحيح ويطأها، لقوله تعالى (الطَّلاقُ مَرَّتَانِ .. .... إلى قوله تعالى (فَإِنْ طَلَّقَهَا) يعني الثالثة (فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ).
-------------
ذكر المصنف - رحمه الله - متى تبين الزوجة بينونة كبرى، وهي إذا طلقها زوجها آخر ثلاث تطليقات، فلا تحل له بعد ذلك حتى تنكح زوجاً غيره نكاح رغبة ويجامعها الثاني، وقد تقدمت المسألة وشروط رجوعها لزوجها الأول في باب المحرمات في النكاح.
م / ويقع الطلاق بائناً في أربع مسائل.
------------
أي: ويقع الطلاق ويكون بائناً بينونة كبرى أو صغرى في مسائل سيذكرها المصنف - رحمه الله - منها.
م / هذه منها.
----------
أي: إذا طلقها زوجها الطلقة الثالثة فإنها تبين منه بينونة كبرى كما سبق.
م / وإذا طلق قبل الدخول لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا).
----------
أي: إذا طلق الرجل زوجته قبل الدخول والخلوة بها، فإنها تبين منه، ولا تحل له إلا بعقد جديد برضاها، لأنه لا عدة عليها.
والدليل على ذلك الآية التي ذكرها المصنف - رحمه الله - فغير المدخول بها من حين ما يقول لها زوجها: أنت طالق؛ تبين منه.
م / وإذا كان في نكاح فاسد.
----------------
أي: وتبين منه إذا كان في نكاح فاسد، لأن أصل هذا النكاح غير صحيح، وأمرنا له بالطلاق من باب الحيطة، كأن يتزوجها بلا ولي، فإنها تبين منه ولا رجعة له عليها.
م / وإذا كان على عوض.
---------------
أي: وتبين الزوجة من زوجها إذا كان الطلاق على عوض، كالخلع، فإذا كان بعوض فلا للزوج الرجعة إلا بعقد جديد، لأن العوض فداء، فهي افتدت نفسها، ولو قلنا للزوج الرجوع لم يكن لهذا الفداء فائدة.


باب الرجعة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الرجعة

(1/129)

م / وما سوى ذلك فهو رجعي.
----------
أي: ما سوى ما مضى فإن الطلاق يكون رجعياً يحق للزوج ارجاع زوجته ولو كرهت.
تعريف الرجعة: إعادة مطلقة غير بائن إلى ما كانت عليه بغير عقد ما دامت في العدة (وسيأتي محترزات هذا التعريف بعد قليل).
مثال: رجل قال لزوجته أنت طالق، فتطلق، فله الحق ما دامت في العدة أن يراجعها، لكن لها شروط ستأتي أدلة مشروعية الرجعة:
قوله تعالى (وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً). والمراد بالبعل هنا الزوج.
وقال تعالى (الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ). فقوله (فَإِمْسَاكٌ بِمَعْرُوفٍ) هو الرجعة مع المعروف (أَوْ تَسْرِيحٌ بِإِحْسَانٍ) وهو تطليقها.
وفي قصة ابن عمر حينما طلق زوجته قال - صلى الله عليه وسلم - لعمر (مره فليراجعها).
وثبت في سنن أبي داود (أن النبي - صلى الله عليه وسلم - طلق حفصة ثم راجعها).
وعن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - (ثلاث جِدهن جد وهزلهن جد: النكاح والطلاق والرجعة) رواه أبوداود.
وأجمع العلماء على مشروعية الرجعة.
م / يملك الزوج رجعةَ زوجتهِ ما دامت في العدة لقوله تعالى (وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً).
-------
أي: يملك الزوج إرجاع زوجته التي طلقها تطليقة واحدة أو اثنتين أن يرجعها لعصمته ولو لم ترضى بشرط أن يكون ذلك في العدة، وهذا أحد شروط إرجاع الزوجة الرجعية:
فالشرط الأول: أن يكون ذلك في العدة.
فإن راجعها بعد انتهاء العدة فلا رجعة، لقوله تعالى (وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ). أي: في العدة.
فعلم من الآية أنه لا حق للأزواج بعد انتهاء العدة.

(1/130)

قال القرطبي: وأجمع العلماء على أن الحرّ إذا طلق زوجته الحرة، وكانت مدخولاً بها تطليقة أو تطليقتين أنه أحق برجعتها ما لم تنقض عدتها، وإن كرهت المرأة، فإن لم يراجعها المطلّق حتى انقضت عدتها فهي أحق بنفسها، وتصير أجنبية منه لا تحل له إلا بخطبة ونكاح مستأنف بولي، وهذا إجماع من العلماء.
الشرط الثاني: أن يكون الفراق بلا عوض، فإن كان بعوض (وهو الخلع) فلا رجعة إلا بعقد جديد، لأن العوض الذي دفعته فداء، تفدي نفسها منه.
الشرط الثالث: أن يكون مدخولاً بها (قد جامعها زوجها أو خلا بها) أما غير المدخول بها فلا رجعة، لأنها تبين بمجرد ما يقول لها: أنت طالق (تقدمت المسألة).
الشرط الرابع: أن يكون الطلاق دون ما له من العدد وهو ثلاثة، فإن كان آخر ما له من العدد فلا رجعة لقوله تعالى (الطَّلاقُ مَرَّتَانِ ... إلى قوله تعالى (فَإِنْ طَلَّقَهَا) يعني الثالثة (فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ).
م / والرجعية حكمها حكم الزوجات إلا في وجوب القسْم.
--------
أي: أن المطلقة الرجعية – ما دامت في العدة – حكمها حكم الزوجات من وجوب النفقة والكسوة والمسكن، ويرث كل منهما صاحبه إذا مات في العدة.
لكن يستثنى شيء واحد ذكره المصنف – رحمه الله – فقال:
م / إلا في وجوب القسْم.
-------
أي: لو كان له زوجات أُخَر، فليس لها حق في القسْم، لأنها مطلقة.
م / والمشروع إعلانُ النكاح والطلاق والرجعة والإشهاد على ذلك.
-----------
أي: ويشرع إعلان النكاح (وسبقت المسألة في كتاب النكاح).
قوله (والطلاق) أي ويشرع إعلان الطلاق لقوله تعالى (فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ).
والحكمة والفائدة من الإشهاد على الطلاق:
أولاً: مسألة الإرث، فإن كان أشهد على الطلاق ثم مات بعد انقضاء العدة فإنها لا ترث.

(1/131)

ثانياً: أن هذه المرأة يمكن خطبتها. (وسبق من المعتدة التي تخطب تعريضاً).
ثالثاً: أن الطلاق إذا ثبت بالشهادة لا يتمكن الزوج من الإنكار.
قوله (والرجعة) أي: ويشرع الإشهاد على الرجعة، وقد اختلف العلماء في هذه المسألة على قولين:
القول الأول: أنه واجب.
وهو قول الشافعي في القديم وابن حزم ونقله ابن كثير عن عطاء.
لقوله تعالى (فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ) والضمير يعود على الطلاق والرجعة.
ولما يترتب على ذلك من المصلحة، من عدم الإنكار، فإذا كان الزوج قد أشهد على الرجعة فلا تستطيع الزوجة أن تنكر.
القول الثاني: أنه مستحب.
وهذا قول الجمهور مالك وأبي حنيفة.
لحديث ابن عمر (مره فليراجعها) ولم يذكر الإشهاد والمقام مقام بيان.
والراجح القول بالاستحباب، والقول بالوجوب قول قوي:
أ- لأن فيه قطعاً للنزاع فيما لو ادعت الزوجة أنه لم يراجع.
ب- ولأن فيه احتياطا والنكاح ينبغي فيه الاحتياط.
- بما تحصل الرجعة؟
تكون بالقول، و هذا محل اتفاق بين العلماء.
واختلفوا في حصول الرجعة بالفعل وهو الوطء. يعني لو وطء زوجته الرجعية دون أن يتلفظ هل مجرد الوطء يكون رجعة قولان:
القول الأول: إن الرجعة لا تحصل بالفعل، فلا تحصل إلا بالقول.
وهذا قول الشافعي وهو قول ابن حزم.
لان إعادة الزوجية بعد الطلاق إنشاء للزواج من وجه، فلا بد من القول.
القول الثاني: إنها تحصل بالوطء.
وهذا قول مالك وأبي حنيفة.
لكن حصل بينهم اختلاف هل يشترط أن ينوي مراجعتها أو لا يشترط:
فقيل: لا تحصل بالوطء إلا مع النية
وهذا قول مالك وأحمد، لعموم (إنما الأعمال بالنيات).
وقيل: إن مجرد الوطء يكفي سواء نوى المراجعة أم لا.
وهو قول أبي حنيفة.
والراجح تحصل بالوطء مع نية المراجعة، واختاره ابن تيمية.
- إذا فرغت من عدتها ولم يرتجعها بانت منه.

(1/132)

وقد أجمع العلماء على أن المرأة إذا طلقها زوجها فلم يرتجعها حتى انقضت عدتها أنها تبين منه فلا تحل له إلا بنكاح جديد.
قال تعالى (وبعولتهن أحق بردهن) أي في العدة، فمفهوم الآية أنها إذا فرغت عدتها لم تبح إلا بعقد جديد بشرطه.
أ- إذا طلق الزوج زوجته الرجعية ثم أرجعها فإنها تعود إليه بما بقي من طلاقها، بلا خلاف.
مثال: طلق رجل زوجته تطليقة واحدة، ثم راجعها بالعدة، فإنه يبقى له تطليقتان.
ب- وإذا طلقها تطليقة وخرجت من العدة، ثم تزوجها بعقد جديد فإنها أيضاً ترجع بما بقي لها من طلاقها.
مثال: رجل طلق زوجته تطليقة، ولم يرجعها حتى خرجت من العدة، ثم عقد عليها بعقد جديد، وتزوجها، فإنه يبقى له تطليقتان.
ج- وإذا طلقها تطليقة وخرجت من العدة، وتزوج زوج آخر، ثم هذا الزوج طلقها، ثم تزوجها زوجها الأول، فقولان للعلماء:
قيل: تعود إليه على ما بقي من الثلاث.
وهذا قول أكثر الصحابة، وهو قول مالك والشافعي وآخرين.
ولأن وطء الثاني لا يحتاج إليه في الإحلال للزوج الأول، فلا يغير حكم الطلاق.
قال الشيخ ابن عثيمين مرجحاً هذا القول: لأن نكاح الثاني إذا كان الزوج الأول لم يطلق ثلاثاً لا أثر له، لأنها تحل لزوجها الأول سواء تزوجت أم لم تتزوج.
وقيل: أنها ترجع إليه على طلاق ثلاث، فيكون الزوج الثاني قد هدم الطلاق.
وهذا قول ابن عمر وغيره.
والراجح الأول.
د- وإذا طلقها ثلاثاً فنكحت غيره ووطئها، ثم تزوجها الأول، فإنها تعود إليه بطلاق ثلاث إجماعاً.
م / وفي الحديث (ثَلَاثٌ جِدُّهنَّ جِدٌّ , وَهَزْلُهُنَّ جِدٌّ: اَلنِّكَاحُ , وَالطَّلَاقُ , وَالرَّجْعَة) رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ
---------------------
ذكر المصنف – رحمه الله – حديث أبي هريرة. قال: قال - صلى الله عليه وسلم - (ثَلَاثٌ جِدُّهنَّ جِدٌّ , وَهَزْلُهُنَّ جِدٌّ: اَلنِّكَاحُ , وَالطَّلَاقُ , وَالرَّجْعَة) ليستدل به على وقوع طلاق الهازل.

(1/133)

[ثلاث] أي: ثلاث خصال. [هزلهن جد] الهزل: أن يقول أو يفعل شيئاً على سبيل اللعب والمزاح لا يريد حقيقته.
- الفرق بين الجاد والهازل: الجاد قصد اللفظ والحكم، والهازل: قصد اللفظ دون الحكم.
وقد اختلف العلماء هل يقع طلاق الهازل أم لا على قولين:
القول الأول: أنه يقع.
وهذا قول الأكثر، وهو قول الحنفية والشافعية.
فإذا تلفظ ولو هازلاً بصريح لفظ الطلاق فإن الطلاق يقع، لحديث الباب.
ولو قلنا لا يقع لصار مفسدة، وهي أن كل إنسان يطلق امرأته ثم يقول: إنه لم ينوِ.
القول الثاني: أن طلاق الهازل لا يقع.
وهو قول جماعة من العلماء.
واستدلوا بقوله تعالى (وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ) فدل على اعتبار العزم، والهازل لا عزم له.
قالوا: ولأن الهازل لم يرد الطلاق ولا نوى معناه، فكيف يترتب عليه مقتضاه؟
والراجح القول الأول.
م / وفي حديث ابن عباس مرفوعاً (إِنَّ اَللَّهَ تَعَالَى وَضَعَ عَنْ أُمَّتِي اَلْخَطَأَ , وَالنِّسْيَانَ , وَمَا اسْتُكْرِهُوا عَلَيْهِ). رَوَاهُ اِبْنُ مَاجَهْ
--------------------
ذكر المصنف - رحمه الله - حديث ابن عباس عَنْ اَلنَّبِيِّ - صلى الله عليه وسلم - قَالَ: (إِنَّ اَللَّهَ تَعَالَى وَضَعَ عَنْ أُمَّتِي اَلْخَطَأَ , وَالنِّسْيَانَ , وَمَا اسْتُكْرِهُوا عَلَيْهِ) رَوَاهُ اِبْنُ مَاجَهْ , وَالْحَاكِم، ليستدل به على عدم وقوع طلاق المكره، وقد اختلف العلماء في وقوع طلاق المكره على قولين:
القول الأول: أنه لا يقع.
وهذا مذهب جماهير العلماء.
لقوله تعالى (مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ) وجه الدلالة: أن الإنسان إذا أكره على الكفر وتلفظ به ظاهراً فلا يكون كافراً، وهذا في العقيدة، فلئلا يقع طلاقاً عند الإكراه على الطلاق من باب أولى وأحرى.
ولحديث الباب ( ... وما استكرهوا عليه).

(1/134)

ولحديث عائشة قالت. سمعت رسول الله - صلى الله عليه وسلم - يقول (لا طلاق ولا عتاق في إغلاق) رواه أبو داود، والإغلاق هو الإكراه.
ولأن المكرَه لم يكن قاصداً وقوع الطلاق، وإنما قصد دفع الأذى والضرر عن نفسه.
القول الثاني: أنه يقع طلاقه.
وهذا مذهب الحنفية.
معللين ذلك بأنه طلاق من مكلف في محل يملكه فوقع.
والراجح الأول.


باب الإيلاء - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الإيلاء
م / فالإيلاء أن يحلفَ على ترك وطء زوجتهِ أبداً أو مدة تزيد على أربعة أشهر.
---------
الإيلاء لغة: الحلف.
واصطلاحاً: حلف زوج على ترك وطء زوجته أكثر من أربعة أشهر.
مثال: كأن يقول لزوجته: والله لا أطأكِ خمسة أشهر.
- فقوله (حلف) أن يحلف بالله أو بصفة من صفاته على ترك الوطء.
- فإن حلف على ترك الوطء بغير ذلك، مثل أن يحلف بالطلاق أو العتق كأن يقول: إن وطئتك فأنتِ طالق، أو فلله عليّ صوم شهر، فقد اختلف العلماء هل يكون مولٍ أم لا؟ والجمهور أنه يكون إيلاء، وقد روي عن ابن عباس أنه قال (كل يمين منعت جماعاً فهي إيلاء).
- وقوله (على ترك وطء) هذا الشرط الثاني، أن يحلف على ترك الجماع في القبل، فلو حلف أن لا يباشر زوجته لمدة سنة ونيته المباشرة دون الفرج، فليس بمولٍ.
- وقوله (زوجته) هذا الشرط الثالث، وهو أن يكون المحلوف عليها زوجته، سواء كانت مدخولاً بها أم غير مدخول، لقوله تعالى (لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ) ولأن غير الزوجة لا حق لها في وطئه فلا يكون مولياً عنها، فلو حلف على ترك وطء أجنبية ثم نكحها لم يكن مولياً لذلك.

(1/135)

- قوله (أكثر من أربعة أشهر) هذا الشرط الرابع، وهو أن يحلف على ترك الوطء أكثر من أربعة أشهر، ولا خلاف في ذلك أنه إيلاء، فإن حلف على أربعة أشهر فما دونها لم يكن مولياً، ولا يتعلق به أحكام الإيلاء، لقوله تعالى (لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ) فجعل الله للزوج تربص أربعة أشهر، فإذا حلف على أربعة أشهر فما دونها فلا معنى للتربص، لأن مدة الإيلاء تنقضي قبل ذلك أو مع انقضائه، وتقدير التربص بأربعة أشهر يقتضي كونه في مدة يتناولها الإيلاء، وهو ما كان أكثر من أربعة أشهر.
واختار بعض العلماء – ومنهم الشيخ ابن عثيمين رحمه الله – أنه إذا حلف على ترك الوطء أربعة أشهر أو أقل فإنه يعتبر إيلاء، لأن الله قال (لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ) فأثبت الله الإيلاء، لكن جعل المدة التي ينظرون فيها أربعة أشهر، فلو قال: والله لا أجامع زوجتي ثلاثة أشهر، فإن هذا مولٍ، لأنه حلف أن لا يجامعها، ولكننا لا نقول له شيئاً الآن، لأنه إذا تمت المدة انحلت اليمين.
- حكم الإيلاء:
إن كان فوق أربعة أشهر فإنه حرام
وإن كان دونها فهو جائز للمصلحة. وقد ثبت في البخاري عن أنس (أن النبي - صلى الله عليه وسلم - آلى من نسائه شهراً).
ومعنى إيلاء النبي - صلى الله عليه وسلم - هنا: اعتزال نساءه شهراً.
م / فإذا طلبت الزوجة حقَّها من الوطء أُمِرَ بوطئِها.
---------------
أي: إذا طلبت الزوجة حقها من الوطء، فإنه يؤمر بذلك.
لأن في عدم ذلك إضراراً بالزوجة.
م / وضربت له أربعة أشهر.
-------
أي: إذا رفض الرجوع والفيئة للوطء، وطلبت المرأة حقها، فإن القاضي يضرب له أربعة أشهر.
لقوله تعالى (لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ).
وقد اختلف العلماء متى تبدأ مدة الإيلاء؟
فقيل: تبدأ من المطالبة.

(1/136)

وقيل: تبدأ من الإيلاء، وهذا هو الصحيح.
لقوله تعالى (لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ) فجعل الله التربص مقروناً بالوصف وهو الإيلاء، ويثبت هذا الوصف من اليمين، لأنه من حين أن يحلف يصدق عليه بأنه مولي.
مثال: فإذا آلى في اليوم (27) من شهر محرم، ولم تطالبه إلا في (27) من شهر ربيع الأول، فيكون مضى عليه شهران، فهل تبدأ المدة من (27) محرم أو من (27) ربيع الأول؟ تبدأ من (27) محرم ويكون بقي له شهرين.
م / فإذا وطئ كفّر كفارة يمين.
--------
أي: إذا مضت المدة وهي أربعة أشهر، ورجع وفاء وجامع، فإنه يكفر كفارة يمين عن يمنيه.
لقوله (فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ) (فَإِنْ فَاءُوا) أي رجعوا إليهن بالجماع.
- فإن وطئ في الدبر فما فاء، لأن الوطء في الدبر حرام، ولا يسمى جماعاً، لأنه لا يحصل به كمال الاستمتاع.
- أو بما دون الفرج كالفخذين فما فاء، لأن هذا ليس جماعاً تحصل به كمال اللذة.
م / وإن امتنع ألزم بالطلاق.
--------
أي: بعد مضي أربعة أشهر - إن لم يرجع للجماع - يأمره القاضي بالطلاق إذا طلبت الزوجة ذلك، لأن الحق لها، وأما إذا لم تطلب المرأة الطلاق فلا يجوز للحاكم أن يأمره.
- جمهور العلماء إلى أن الزوجة لا تطلق بمجرد مضي المدة، وإنما يخير بين الرجوع أو الطلاق إذا طلبت الزوجة، وذهب بعض العلماء إلى أنه بمجرد مضي المدة تطلق المرأة من زوجها، وهذا القول ضعيف.
فائدة: إن ترك الوطء إضراراً بها بلا يمين ولا عذر.
فقال بعضهم: يعتبر إيلاء، وهذا قول مالك.
وقال أبو حنيفة والشافعي، لا يكون مولياً، وهذا القول هو الصحيح.
وإنما يطالب بالمعاشرة بالمعروف وإلا تملك الفسخ أو الطلاق.


باب الظهار - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الظهار
م / والظهار أن يقول لزوجته: أنت عليّ كظهر أمي ونحوه من ألفاظ التحريم الصريحة لزوجته.
--------
ذكر المصنف - رحمه الله - تعريف الظهار، وهو أن يقول لزوجته: أنت عليّ كظهر أمي.

(1/137)

مثال: أن يقول الرجل لامرأته أنتِ عليّ كظهر أمي.
قال في المغني: وإنما خصوا الظهر بذلك من بين سائر الأعضاء، لأن كل مركوب يسمى ظهراً لحصول الركوب على ظهره في الأغلب، فشبهوا الزوجة بذلك.
- وقد ذكر المفسرون أن آيات الظهار نزلت في أوس بن الصامت الأنصاري الخزرجي، لما ظاهر من زوجته خولة بنت مالك بن ثعلبة، فأرادها فأبت عليه حتى تأتي النبي - صلى الله عليه وسلم -، فجاءت النبي - صلى الله عليه وسلم - وجعلت تجادله، والنبي - صلى الله عليه وسلم - يحاورها، والله يسمع ذلك، فأنزل الله الآيات من أول سورة المجادلة.
قوله (من ألفاظ التحريم الصريحة) كقوله لزوجته: أنتِ عليّ كظهر أمي، وغير الصريح: كقوله: أنتِ عليّ حرام، وهذه سيأتي حكمها بعد قليل إن شاء الله.
- وتشبيه الزوجة بغير الأم كالعمة والخالة يعتبر ظهاراً.
وهذا قول أكثر العلماء، قال في المغني مرجحاً هذا القول:
(ولنا أنهن محرمات بالقرابة فأشبهن الأم، فأما الآية فقد قال فيها: وإنهم ليقولون منكراً من القول وزوراً، وهذا موجود في مسألتنا فجرى مجراه، وتعليق الحكم بالأم لا يمنع ثبوت الحكم في غيرها إذا كانت مثلها).
- إذا قال لزوجته أنتِ عندي أو مني كظهر أمي فإنه يعتبر ظهاراً.
لأنه بمنزلة [عليّ]، لأن هذه الألفاظ بمعناها.
- إذا قالت المرأة لزوجها أنتَ علي كظهر أبي فليس بظهار.
وهذا قول أكثر العلماء.
لأن الله خصه بالرجال دون النساء بقوله: (والذين يظاهرون منكم من نسائهم .. ).
لكن ماذا عليها: اختلف العلماء في ذلك: والراجح أنها عليها كفارة يمين.
- إذا ظاهر من أجنبية لم يتزوجها ثم تزوجها فإنه لا يكون ظهاراً.
لأن الله يقول (والذين يظاهرون من نسائهم) ولا تكون المرأة من نسائه إلا بالعقد.
م / فهو منكر وزور.
--------
ذكر المصنف – رحمه الله – حكم الظهار وأنه حرام، بالكتاب والإجماع.

(1/138)

لقوله تعالى (الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً). [منكراً] أي: حرام. ... [وزوراً] أي كذب، لأن إخبار الرجل عن زوجته أنها أمه كذب.
ولحديث ابن عباس (أن رجلاً ظاهر من امرأته، ثم وقع عليها، فأتى النبي - صلى الله عليه وسلم - فقال: إني وقعتُ عليها قبل أن أكفرَ، قال: فلا تقربها حتى تفعل ما أمرك الله) رواه أبو داود. وجه الدلالة على التحريم: أنه أمِر بالكفارة.
وقد نقل الصنعاني الإجماع على تحريمه.
م / ولا تحرمُ الزوجة به.
---------
أي: لا يصير الظهار طلاقاً.
لقوله تعالى ( ... فتحرير رقبة من قبل أن يتماسا) ولو كان طلاقاً لم تحلها الكفارة.
وأيضاً لو جعلناه طلاقاً لكنا قد وافقنا حكم الجاهلية، لأنهم في الجاهلية يجعلون الظهار طلاقاً.
م / لكن لا يحل له أن يمسها حتى يفعل ما أمره الله به في قوله (وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ...... فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً .... ).
----------
أي: لا يجوز للمظاهر وطء زوجته حتى يخرج الكفارة لقوله تعالى (فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا .. ) أي: من قبل أن يمس أحدهما الآخر بالجماع، فالإخراج شرط لحل الوطء.
ولحديث ابن عباس – السابق - أن النبي - صلى الله عليه وسلم - قال للمظاهر (فلا تقربها حتى تفعل ما أمرك الله به).
فإذا كفّر زال حكم التحريم.
- واختلف العلماء في غير الوطء كالقبلة والمداعبة وغيرها على قولين:
قيل: تحرم أيضاً.
أخذاً بعموم الآية.

(1/139)

والنظر يقتضي ذلك: فإن لفظ المظاهر يقتضي ذلك: فإنه قال لامرأته: أنت علي كظهر أمي، وهذا يقتضي المنع من الدواعي، لأن الدواعي محرمة عليه تجاه أمه، وقد شبه امرأته بأمه.
ولأن القبلة والمس ونحوهما من ذرائع الوطء.
وقيل: لا يحرم.
قالوا: لأن لفظ المسيس كناية عن الجماع، فيقتصر عليه.
والراجح الأول.
- فإذا جامعها في أثناء الشهرين نهاراً فإنه يستأنف الصيام من جديد وهذا بالإجماع، أما الجماع بالليل هل يقطع التتابع؟ قولان للعلماء:
قيل: يقطع التتابع.
لعموم الآية ( ... فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا). فالله أمر بصيام الشهرين خاليين من الوطء، فإن وطىء ليلاً لم يصدق أنه صام الشهرين خاليين من الوطء.
وقيل: إذا أصابها ليلاً أثم بوطئه قبل إتمام الصوم، لكن لا ينقطع التتابع.
وهذا قول الشافعي واختاره ابن المنذر وابن قدامة.
لأن وطء الليل لا يبطل الصيام، فلا يُوجب الاستئناف.
وقالوا: لأن التتابع في الصيام معناه: اتباع صيام يوم بالذي قبله، وهذا حاصل.
- قال السعدي: لعل الحكمة في وجوب الكفارة قبل المسيس، أن ذلك أدعى لإخراجها، فإنه إذا اشتاق إلى الجماع، وعلم أنه لا يمكّن من ذلك إلا بعد الكفارة بادر إلى إخراجها.
- ذكر الله كفارة الظهار وهي على الترتيب لا على التخيير.
تحرير رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
فأولاً: تحرير رقبة [أي تخليصها من الرق].
يشترط أن تكون الرقبة مؤمنة، وهذا مذهب جمهور العلماء.
حملاً للمطلق هنا على المقيد في آية القتل
ولحديث الجارية (قال لها رسول الله: أين الله؟ قالت: في السماء، فقال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة) رواه مسلم.
- (فَمَنْ لَمْ يَجِدْ) بأن كان لا يوجد عبيد للعتق، أو لا يملك ثمنها.
ثانياً: فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ.

(1/140)

- قال في المغني: أجمع العلماء على وجوب التتابع في الصيام في كفارة الظهار.
- فإن تخلل هذا القضاء شهر رمضان، فإنه يصوم رمضان ثم يكمل من اليوم الثاني من شوال.
- إن تخلله فطر واجب كعيد الفطر أو الأضحى أو أيام التشريق لم ينقطع.
- إن أفطر بعذر يبيح الفطر فإن التتابع لا ينقطع، أما إذا تحيل بالسفر على الفطر فإن التتابع ينقطع.
فالخلاصة: أن التتابع في الصيام لا ينقطع في ثلاث مسائل: إذا انقطع التتابع بصوم واجب كرمضان، وإذا انقطع لفطر واجب كالعيدين وأيام التشريق، وإذا انقطع التتابع لعذر يبيح الفطر في رمضان.
- إن أفطر لصوم مستحب انقطع التتابع.
- المذهب: المعتبر بالشهرين الأهلة إذا ابتدأ من أول الشهر سواء كان 30 يوماً أو كان 29 يوماً.
وإن ابتدأ من أثناء الشهر فالمعتبر العدد.
مثال: رجل صام من (1) محرم، وكان محرم (29) يوماً وكان مثلاً صفر (29) يوماً فإنه يجزئ ويكون صام (58) يوماً.
لكن إن صام من أثناء الشهر فالمعتبر العدد، فلو صام من اليوم (11) من محرم، فإنه ينقضي الشهر الأول (11) من صفر، ثم يشرع في (12) صفر وينقضي الشهر ب (12) من ربيع الأول. فيكون قد صام (60) يوماً.
والصحيح أن المعتبر بالشهرين الأهلة مطلقاً سواء صام من أول الشهر أو من أثنائه.
- (فَمَنْ لَمْ يَسْتَطِعْ) على الصيام لمرض مستمر.
ثالثاً: فَإِطْعَامُ سِتِّينَ مِسْكِيناً.
- يجزىء كل شيء يكون قوتاً للبلد، لأن الله تعالى قال (إطعام ستين مسكيناً) ولم يخصص من أي نوع، فيرجع ذلك إلى ما جرى به العرف. وهذا اختيار ابن تيمية.
- الواجب إطعام ستين مسكيناً لا يجزىء أقل من ذلك، فمن أطعم واحداً [60] يوماً لم يكن أطعم إلا واحداً فلم يمتثل الأمر.
- وقد دلت الآية على وجوب تقديم الكفارة بالعتق والصيام على المماسة، ولا خلاف في ذلك، أما وجوب تقديمها في الإطعام فلم يُذكر في الآية، ولهذا اختلف أهل العلم في ذلك:

(1/141)

فالأكثرون على وجوب تقديم الإطعام على المماسة، وأنه لا يجوز وطؤها قبل التكفير.
لعموم حديث ابن عباس (أن النبي - صلى الله عليه وسلم - قال للمظاهر: فلا تقربها حتى تفعل ما أمرك الله).
وقيل: يجوز الجماع قبل التكفير بالإطعام.
والأول أصح وأحوط.
م / وسواء كان الظهار مطلقاً، أو مؤقتاً بوقت كرمضان ونحوه.
---------
الظهار يكون مطلقاً ويكون مؤقتاً.
المؤقت: كأن يقول: أنتِ علي كظهر أمي شهر رمضان.
المطلق: الذي لم يؤقت، كأن يقول: أنتِ علي كظهر أمي.
ويكون أيضاً: منجّزاً ويكون معلقاً:
المنجّز: كأن يقول لزوجته: أنتِ علي كظهر أمي.
المعلق: إن فعلت كذا فأنتِ علي كظهر أمي.
فإذا قال: أنتِ علي كظهر أمي شهر رمضان، فهذا ظهار مؤقت، فإذا انتهى رمضان زال حكمه.
م / وأما تحريم المملوكة والطعام واللباس وغيرها ففيه كفارة يمين لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ ... وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ).
------------
أي: ومن حرم على نفسه شيئاً مباحاً كمملوكته أو طعاماً أو شراباً ففيه كفارة يمين.
كأن يقول: أَمَتي عليّ حرام.
أو قال: هذا الطعام عليّ حرام، أو قال: هذا الشراب علي حرام، أو قال: هذا الثوب علي حرام، أو قال: هذه السيارة حرام علي.
فكل من حرم شيئاً – سوى الزوجة – ففيه كفارة يمين، للآية التي ذكرها المصنف، وقد قال الله تعالى (يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ ... ) ثم قال تعالى (قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ) أي: بالتكفير.

(1/142)

- وأما إذا قال لزوجته: أنتِ علي حرام، فقد اختلف العلماء في هذه المسألة على أقوال كثيرة؟
القول الأول: يكون ظهاراً.
وهذا هو المشهور من المذهب، واختاره ابن تيمية والشنقيطي.
القول الثاني: أنه يمين مطلقاً، يكفرها بكفارة يمين.
القول الثالث: أنه لغو لا يترتب عليه شيء، واختاره الصنعاني.
القول الرابع: التفصيل على حسب نيته:
إن نوى الظهار فهو ظهار.
وإن نوى الطلاق فهو طلاق.
وإن نوى اليمين فهو يمين.
وإن لم ينو شيئاً ففيه كفارة يمين.
واختار هذا القول الشيخ ابن عثيمين رحمه الله.
كتاب اللعان
تعريفه:
هو مشتق من اللعن، لأن كل واحد من الزوجين يلعن نفسه في الخامسة إن كان كاذباً.
واصطلاحاً: هو شهادات مؤكدات من الجانبين مقرونة بلعن من الزوج وغضب من الزوجة.
- وسببه أن يقذف الرجل زوجته بالزنا.
سواء قذفها بمعين كقوله: زنى بك فلان، أو بغير معين كقوله: يا زانية.
م / وأما اللعان: فإذا رمى الرجل زوجته بالزنى فعليه حد القذف ثمانون جلدة إلا أن يقيم البينة: أربعة شهود فيقام عليها الحد، أو يلاعن فيسقط عنه حد القذف.
------
الاصل أن من قذف شخصاً بالزنا أن يأتي ببينة وإلا جلد ثمانين جلدة، لقوله تعالى (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً).
واللعان خارج عن هذا الأصل، لأن الزوج لا يمكن أن يقذف زوجته إلا وهو متأكد من ذلك، ولأنه لا يمكن أن يدنس فراشه.
- فالخلاصة: أن من قذف زوجته بالزنا فله أحوال:
أن يأتي ببينة فتحد ولا يحد.
أن تقر هي فتحد ولا يحد.
أن تنكر فهنا نقول له: إما أن تلاعن أو يقام عليك الحد: فإذا لا عن ولا عنت ثبت اللعان وله أحكام ستأتي إن شاء الله.
- فإن نكل الزوج عن اللعان فعليه حد القذف.

(1/143)

لقوله تعالى (وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ).
- فإذا نكلت الزوجة فإنه يقام عليها حد الزنا.
لأن الملاعنة بمنزلة البينة، وقد قال الله تعالى (وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ) والعذاب هو الحد.
- الأصل في مشروعيته الكتاب والسنة.
قال تعالى (وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ. وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ. وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ).

(1/144)

وعن ابن عباس (أن هلال بن أمية قذف امرأته عند النبي - صلى الله عليه وسلم - بشريك بن سحماء، فقال النبي - صلى الله عليه وسلم -: البينة أو حد في ظهرك، فقال يا رسول الله: إذا راى أحدنا على امرأته رجلاً ينطلق يلتمس البينة؟ فجعل النبي - صلى الله عليه وسلم - يقول: البينة أو حد في ظهرك؟ فقال هلال: والذي بعثك بالحق إني لصادق فلينزلن ما يبرىء ظهري من الحد،، فنزل جبريل وأنزل عليه: (وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ ... ) حتى: (إِنْ كَانَ مِنَ الصَّادِقِينَ)، فانصرف النبي - صلى الله عليه وسلم - فأرسل إليها فجاء هلال فشهد والنبي - صلى الله عليه وسلم - يقول: إن الله يعلم أن أحدكما كاذب فهل منكما تائب؟ ثم قامت فشهدت، فلما كانت عند الخامسة وقفوها وقالوا: إنها الموجبة. قال ابن عباس: فتلكأت ونكصت حتى ظننا أنها ترجع ثم قالت: لا أفضح قومي سائر اليوم فمضت، فقال النبي - صلى الله عليه وسلم -: أبصروها فإن جاءت به أكحل العينين فهو لشريك بن سحماء، فجاءت به كذلك، فقال النبي - صلى الله عليه وسلم -: لولا ما مضى من كتاب الله لكان لي ولها شأن) رواه البخاري.
- فإذا رمى الرجل زوجته بالزنا ولم تقر هي بذلك، ولم يرجع هو عن رميه فقد شرع الله لهما اللعان.

(1/145)

م / وصفة العان: على ما ذكره الله في سورة النور (وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ. وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ. وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ). فيشهد خمس شهادات بالله إنها لزانية، ويقول الخامسة: وأن لعنة الله عليه إن كان من الكاذبين، ثم تشهد هي خمس مرات بالله إنه لمن الكاذبين، وتقول في الخامسة: وأن غضب الله عليها إن كان من الصادقين.
--------
ذكر المصنف – رحمه الله – الآية التي فيها صفة اللعان:
قال في المغني: وصفته: أن الإمام يبدأ بالزوج فيقيمه ويقول له قل أربع مرات: أشهد بالله إني لمن الصادقين فيما رميت به زوجتي هذه من الزنا، ويشير إليها إن كانت حاضرة، وإن كانت غائبة أسماها ونسبها، فإذا شهد أربع مرات وقفه الحاكم وقال له: اتق الله فإنها الموجبة [عذاب الدنيا أهون من عذاب الآخرة] وكل شيء أهون من لعنة الله، ويأمر رجلاً فيضع يده على فيه حتى لا يبادر بالخامسة قبل الموعظة ثم يأمر الرجل فيرسل يده عن فيه، فإن رآه يمضي في ذلك قال له قل: وأن لعنة الله عليّ إن كنت من الكاذبين فيما رميت به زوجتي هذه من الزنا، ثم يأمر المرأة بالقيام ويقول لها: قولي: أشهد بالله أن زوجي هذا لمن الكاذبين فيما رماني به من الزنا وتشير إليه، وإن كان غائباً أسمته ونسبته، فإذا كررت ذلك أربع مرات وقفها ووعظها كما ذكرنا في حق الزوج، ويأمر امرأة فتضع يدها على فيها، فإن رآها تمضي على ذلك قال لها قولي: وأن غضب الله عليّ إن كان زوجي هذا من الصادقين فيما رماني به من الزنا.

(1/146)

- الحكمة في كونها أربع شهادات: لأنها في مقابل أربعة شهود.
- الحكمة من ذكر الغضب في المرأة: لأنه اشد من اللعن، إذ اللعن أثر من آثار الغضب، لأن الرجل كما تقدم تدل القرائن في الغالب أنه لا يرم زوجته وهو كاذب، فجعل في جانبه اللعن لأنه أخف بخلاف المرأة، ولهذا غلظ عليها.

- يشترط في اللعان أن يكون بين زوجين.
لقوله تعالى (وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ ... ).
قال في المغني: لا لعان بين غير زوجين، فإذا قذف أجنبية محصنة حد ولم يلاعن، وإن لم تكن محصنة عزر ولا لعان أيضاً، ولا خلاف في هذا.
- ويشترط في اللعان أن يقذف زوجته بالزنا.
فلو قال أتيت بشبهة، أو قبّلك فلان، فإن اللعان لا يثبت، لأن هذا لا يثبت به حد القذف.
- ويشترط فيه كذلك: أن يبدأ الزوج باللعان، فإن بدأت به هي لم يصح.
لأن لعان الرجل بينة لإثبات زناها، ولعان المرأة للإنكار، فقدمت بينة الإثبات كتقديم الشهود على الأيمان.
ولأن لعان المرأة لدرء العذاب عنها ولا يتوجه عليها ذلك إلا بلعان الرجل.
- لا بد من حضور اللعان الحاكم أو نائبه.
لحديث سهل بن سعد وفيه (قال رسول الله - صلى الله عليه وسلم -: اذهب فأت بها فتلاعنا عند رسول الله - صلى الله عليه وسلم - .. ).
م / فإذا تم اللعان.
---------
أي: إذا تم اللعان بين الزوجين على الصفة المذكورة فيما سبق، فإنه يترتب عليه ما يلي:
م / سقط عنه الحد.
---------
أي: فيسقط عن الزوج الحد – وهو حد القذف – إذا كانت الزوجة محصنة (يعني عفيفة) والتعزير إن كانت غير محصنة.
م / واندرأ عنها العذاب.
------------
أي: ومما يترتب على اللعان أيضاً: أنه يدرأ عن الزوجة العذاب وهو الحد.
لقوله تعالى (وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ).
يدرأ: أي يدفع. العذاب: المراد به هنا الحد.
م / وحصلت الفرقة بينهما والتحريم المؤبد.
------------

(1/147)

أي: ومما يترتب على اللعان أن الفرقة بينهما تكون فرقة مؤبدة.
عن ابن عمر (أن رسول الله - صلى الله عليه وسلم - فرّق بين رجل وامرأة قذفها وأحلفهما) متفق عليه.
وعنه قال (لاعن النبي - صلى الله عليه وسلم - بين رجل وامرأة من الأنصار وفرق بينهما) متفق عليه.
وعن علي وابن مسعود قالا (مضت السنة في المتلاعنين أن لا يجتمعا أبداً) أخرجه البيهقي.
ولأنه وقع بينهما من التباغض والتقاطع ما أوجب القطيعة بينهما بصفة دائمة.
- واختلف العلماء متى يقع التفريق، هل بمجرد قذف الرجل لامرأته؟ أم بعد حلفه وشهادته؟ أم بعد ملاعنتهما معاً؟
الجمهور على أن التفريق يقع بعد ملاعنتهما معاً للأحاديث السابقة.
وقال الشافعي: تحصل الفرقة بلعان الزوج وحده وإن لم تلتعن المرأة، والأول أصح.
- اختلف العلماء في اللعان هل هو في حد ذاته تفريق؟ أم يلزم حكم الحاكم (القاضي)؟
ذهب فريق من أهل العلم – كالإمام مالك وأهل الظاهر – إلى أن اللعان في حد ذاته موجب للفرقة، وهو قول الجمهور كما نقله النووي عنه.
لحديث سهل. أن النبي - صلى الله عليه وسلم - قال (ذاكم التفريق بين كل متلاعنين) رواه مسلم.
بينما ذهب آخرون من أهل العلم كأبي حنيفة إلى أنه يلزم قضاء القاضي.
لحديث ابن عمر وفيه (ثم فرّق بينهما).
م / وانتفى الولد إذا ذكر في اللعان.
--------------
أي: ومما يترتب على اللعان انتفاء الولد، وهذه المسألة اختلف العلماء فيها على قولين:
فقيل: أن الولد ينتفي بمجرد اللعان.
ويكون انتفاء الولد تبعاً للعان.
وقيل: لابد أن ينفيه، فإن لم ينفيه فالولد له.
واستدلوا بحديث (الولد للفراش) وهذا ولد على فراشه له.
والله أعلم.
كتاب العدد
م / العدة تربص من فارقها زوجها بموتٍ أو طلاق.
---------------
العدد: تعريفها: جمع عدة، وهي شرعاً: تربص محدود شرعاً بسبب فرقة نكاح وما ألحق به، والمراد بالتربص الانتظار.

(1/148)

قوله (محدود شرعاً) أي: أن هذا التربص محدد من قبل الشرع، إما ثلاث حيض، وإما وضع الحمل، وإما ثلاثة أشهر ونحو ذلك.
قوله (بسبب فرقة نكاح) كما لو طلق الرجل زوجته.
قوله (وما ألحق به) كوطء الشبهة، فإنه على المذهب تجب فيه العدة.

- والعدة واجبة بالكتاب والسنة والإجماع.
قال تعالى (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ) قال العلماء: هذا خبر بمعنى الأمر.
وقال تعالى (وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ) هذا بالنسبة للمفارقة في الحياة.
وأما بالنسبة للمفارقة للوفاة فقد قال الله تعالى (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً).
ومن السنة. قال - صلى الله عليه وسلم - لفاطمة بنت قيس (اعتدي في بيت ابن أم مكتوم) متفق عليه.
وأجمعت الأمة على وجوب العدة في الجملة.
- الحكمة من العدة عدة أمور:
أ- استبراء رحم المرأة من الحمل لئلا يحصل اختلاط الأنساب.
ب- وكذلك إتاحة الفرصة للزوج المطلق ليراجع إذا ندم وكان الطلاق رجعياً.
ج- وتعظيم عقد النكاح وأن له حرمة.
م / فالمفارقة بالموت إذا مات عنها تعتد على كل حال.
------------
أي: أن المرأة إذا مات عنها زوجها فإنه يجب عليها العدة على كل حال، أي مدخولاً بها أو غير مدخول بها.
لقوله تعالى (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً) والرجل إذا عقد على المرأة فإنها تعتبر زوجة.
مثال: رجل عقد على امرأة ولم يدخل بها، ثم مات عنها، فإنه يجب عليها العدة.

(1/149)

فإن كانت حاملاً فعدتها وضع جميع ما في بطنها لقوله تعالى (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ).
-----------
بدأ المصنف – رحمه الله – بعدة الحامل (وتسمى أم المعتدات)، فمن مات عنها زوجها وهي حامل فعدتها وضع جميع حملها.
لقوله تعالى (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ).
ولحديث سُبَيْعَةَ الأَسْلَمِيَّةِ (أَنَّهَا كَانَتْ تَحْتَ سَعْدِ بْنِ خَوْلَةَ، وَكَانَ مِمَّنْ شَهِدَ بَدْراً - فَتُوُفِّيَ عَنْهَا فِي حَجَّةِ الْوَدَاعِ , وَهِيَ حَامِلٌ. فَلَمْ تَنْشَبْ أَنْ وَضَعَتْ حَمْلَهَا بَعْدَ وَفَاتِهِ , فَلَمَّا تَعَلَّتْ مِنْ نِفَاسِهَا: تَجَمَّلَتْ لِلْخُطَّابِ , فَدَخَلَ عَلَيْهَا أَبُو السَّنَابِلِ بْنُ بَعْكَكٍ - رَجُلٌ مِنْ بَنِي عَبْدِ الدَّارِ - فَقَالَ لَهَا: مَا لِي أَرَاك مُتَجَمِّلَةً؟ لَعَلَّكِ تُرَجِّينَ لِلنِّكَاحِ , وَاَللَّهِ مَا أَنْتِ بِنَاكِحٍ حَتَّى يَمُرَّ عَلَيْك أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ. قَالَتْ سُبَيْعَةُ: فَلَمَّا قَالَ لِي ذَلِكَ: جَمَعْتُ عَلَيَّ ثِيَابِي حِينَ أَمْسَيْتُ , فَأَتَيْتُ رَسُولَ - صلى الله عليه وسلم - فَسَأَلْتُهُ عَنْ ذَلِكَ؟ فَأَفْتَانِي بِأَنِّي قَدْ حَلَلْتُ حِينَ وَضَعْتُ حَمْلِي , وَأَمَرَنِي بِالتَّزْوِيجِ إنْ بَدَا لِي) وفي رواية للبخاري (فوضعت بعد موته بأربعين ليلة) متفق عليه.

قال النووي: أخذ بهذا جماهير العلماء من السلف والخلف، فقالوا عدة المتوفى عنها زوجها بوضع الحمل حتى لو وضعت بعد موت زوجها بلحظة قبل غسله انقضت عدتها وحلت في الحال للأزواج، وهذا قول مالك والشافعي وأبي حنيفة وأحمد.
وذهب بعض العلماء: إلى أنها تعتد بأقصى الأجلين، وهو قول ابن عباس وجماعة.

(1/150)

قال الحافظ: ومعناه أنها إن وضعت قبل مضي أربعة أشهر وعشر، تربصت إلى انقضائها ولا تحل بمجرد الوضع، وإن انقضت المدة قبل الوضع تربصت إلى الوضع.
مثال على هذا القول: رجل مات وزوجته حامل في الشهر الأول: عدتها: وضع الحمل.
مات عنها وهي في الشهر السابع، فعدتها – على هذا القول – أربعة أشهر وعشراً.
والراجح القول الأول وهو قول الجمهور.
- وقوله (جميع ما في بطنها) أي: لا تنقضي العدة حتى تضع جميع ما في بطنها، فلو كان في بطنها ثلاثة أولاد، وخرج الأول، فلا تنتهي العدة، ثم وضعت الثاني، فلا تنتهي العدة، فلا تنتهي حتى تضع جميع ما في بطنها.
- وهذا أيضاً يشمل الطفل الواحد، فلو خرج بعضه فإنه لا تنتهي العدة حتى يخرج كله.
- لابد أن تضع ما يتبين به خلق إنسان، بأن تتبين مفاصله ويداه ورجلاه ورأسه ولا عبرة بالخطوط، فإذا تميز بأن عرف رأسه وبانت رجلاه ويداه ووضعت فحينئذ تنقضي العدة.
- المدة التي يتبين فيها خلق إنسان: لا يتبين إلا بعد 81 يوماً. وقبل ذلك لا يمكن، وبعد (90) متيقن، وقبل (80) لا يمكن.
مثال: امرأة مات عنها زوجها وهي حامل ووضعت من شهرين: فلا تنتهي عدتها، لأنه في شهرين لا يتبين فيه خلق إنسان، وتعتد بأربعة أشهر وعشراً.
مثال آخر: امرأة مات عنها زوجها وهي حامل، فوضعت من ثلاثة أشهر، فهنا تنقضي عدتها، لأنه في هذه المدة يتبين فيه خلق إنسان.
م / وهذا عام في المفارقة بموت أو حياة.
---------
أي: أن وضع الحمل هو نهاية العدة للمرأة الحامل سواء مات عنها زوجها أو طلقها.
فالمرأة إذا طلقها زوجها وهي حامل فعدتها وضع الحمل.
للآية السابقة (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ).
قال ابن قدامة: أجمع أهل العلم في جميع الأعصار على أن المطلقة الحامل تنقضي عدتها بوضع الحمل.
م / وإن لم تكن حاملاً فعدتها أربعة أشهر وعشرة أيام.
---------

(1/151)

أي: إذا كانت المرأة المتوفى عنها زوجها غير حامل فعدتها أربعة أشهر وعشرة أيام (سواء كان مدخولاً بها أم غير مدخول بها).
لقوله تعالى (والَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا).
وقال - صلى الله عليه وسلم - (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج، أربعة أشهر وعشراً).متفق عليه
قال ابن قدامة: أجمع أهل العلم على أن عدة المرأة المسلمة غير ذات الحمل من وفاة زوجها أربعة أشهر وعشراً، مدخولاً بها أو غير مدخول بها.
والدليل على أن غير المدخول بها يشملها هذا الحكم:
ما رواه أهل السنن (أن ابن مسعود سئل عن رجل تزوج امرأة فمات عنها ولم يدخل بها، فقال: عليها العدة ولها الميراث، فشهد معقل ابن سنان أن النبي - صلى الله عليه وسلم - قضى في بروع بنت واشق بمثل ما قضى، ففرح ابن مسعود بذلك فرحاً شديداً).
وقد سبق أن هذا الحديث يدل على ثلاث مسائل:
المسألة الأولى: وجوب العدة على المرأة المتوفى عنها زوجها ولو قبل الدخول.
المسألة الثانية: أن المرأة التي مات عنها زوجها قبل الدخول عليها العدة.
المسألة الثانية: أن المرأة التي مات عنها زوجها لها الميراث ولو قبل الدخول.
- اختلف العلماء في المرأة يموت عنها زوجها وهو غائب، أو طلقها وهو غائب، من متى تبدأ العدة؟
فقيل: تعتد من يوم مات زوجها.
وهذا مذهب الجمهور.
لعموم الأدلة.
فلو فرض أنه طلقها، ولم تعلم، وحاضت حيضتين ثم علمت، فإنه يبقى عليها حيضة واحدة، وكذلك إذا مات عنها زوجها، ولم تعلم إلا بعد مضي شهرين، فإنه يبقى عليها شهران وعشرة أيام.
وقيل: تعتد من يوم يأتيها الخبر.
وبه قال الحسن وعمر بن عبد العزيز.
لأن العدة اجتناب أشياء وما اجتنبتها.
والراجح الأول.
- لو مات زوج الرجعية:

(1/152)

قال في المغني: وإذا مات زوج الرجعية استأنفت عدة الوفاة أربعة أشهر وعشراً بلا خلاف، لأن الرجعية زوجة يلحقها طلاقه وينالها ميراثه، فاعتدت للوفاة كغير المطلقة.
م / وأما المفارقة في حال الحياة، فإذا طلقها قبل أن يدخل بها فلا عدة له عليها، لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ
تَعْتَدُّونَهَا).
---------------
أي: إذا فارق الرجل زوجته في الحياة بطلاق أو فسخ قبل الخلوة والدخول فلا عدة عليها للآية التي ذكرها المصنف – رحمه الله – (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا).
قوله (المؤمنات) خرج مخرج الغالب، إذ لا فرق في الحكم بين المؤمنة والكتابية في ذلك بالإتفاق. [قاله ابن كثير].
قال ابن كثير: هذا أمر مجمع عليه بين العلماء أن المرأة إذا طلقت قبل الدخول بها لا عدة عليها، فتذهب وتتزوج من فورها متى شاءت، ولا يستثنى من هذا إلا المتوفى عنها زوجها، فإنها تعتد منه أربعة أشهر وعشراً، وإن لم يكن دخل بها بالإجماع أيضاً.
- من المسائل التي نستفيدها من الآية: إباحة طلاق المرأة قبل الدخول بها.
- استدل بهذه الآية بعض العلماء على أن الطلاق لا يقع إلا إذا تقدمه نكاح، لأن الله تعالى قال (إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ) فعقب النكاح بالطلاق، فدل على أنه لا يصح ولا يقع قبله، وهذا مذهب الشافعي وأحمد بن حنبل وطائفة كثيرة من السلف والخلف رحمهم الله. [قاله ابن كثير].
وقد سبقت المسألة ومثالها: أن يقول: إن تزوجت فلانة فهي طالق، ثم فيما بعد تزوجها، فلا تطلق.

(1/153)

م / وإن كان قد دخل بها أو خلا بها، فإن كانت حاملاً فعدتها وضع حملها، قصرت المدة أو طالت.
--------
أي: وعدة الزوجة المدخول بها أو خلا بها زوجها وطلقها زوجها وكانت حاملاً أن تضع حملها.
لعموم قوله تعالى (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُن).
[وَأُولاتُ الْأَحْمَالِ] أي: صاحبات الحمل. [أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُن] أي: انقضاء عدتهن بوضع الحمل.
م / وإن لم تكن حاملاً، فإن كانت تحيض فعدتها ثلاث حيض كاملة، لقوله تعالى (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ).
------------
أي: وإن كانت الزوجة غير حامل وطلقها زوجها وكانت ممن تحيض فعدتها ثلاث حيض كاملة.
لقوله تعالى (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ) أي: ثلاث حيض.
[يَتَرَبَّصْنَ] ينتظرن، وهو خبر بمعنى الأمر، فدلت الآية على أن زمن العدة ثلاث حيض.
- اختلف العلماء في المراد بالقرء (ثلاثة قروء) على قولين:
قيل: المراد به الطهر.
وبه قال زيد بن ثابت، وابن عمر، وعائشة، والقاسم، والزهري، ومالك، والشافعي.
وقيل: المراد به الحيض.
وعلى هذا القول فلا تنقضي عدتها حتى تطهر من الحيضة الثالثة.
وهذا مذهب أبي حنيفة.
واستدلوا لذلك بما جاء في الحديث عن فاطمة بنت أبي حبيش، أن رسول الله - صلى الله عليه وسلم - قال لها: (دعي الصلاة أيام أقرائك)، وهذا القول هو الصحيح.

م / وإن لم تحيض – كالصغيرة، ومن لم تحض، والآيسة – فعدتها ثلاثة أشهر لقوله تعالى (وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ).
----------
ذكر المصنف – رحمه الله – عدة بعض النساء وهن: الصغيرة: التي لم يأتها الحيض بعد، أو البالغات اللائي لم يأتهن حيض بالكلية، والآيسة: وهي من أيست من الحيض.

(1/154)

فهذا النوع من المعتدات عدتهن ثلاثة أشهر، للآية التي ذكرها المصنف – رحمه الله – (وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ)، فكل شهر مقابل حيضة.
- وقد اختلف العلماء في سن اليأس، فبعض العلماء يرى أنه سن الخمسين، وبعضهم: يرى أنه يختلف باختلاف النساء، وليس له سن معين تتفق فيه النساء، لأن اليأس ضد الرجاء، فإذا كانت المرأة قد يئست من الحيض لم ترج رجوعه فهي آيسة، سواء كان لها أربعون أو خمسون أو أقل من ذلك أو أكثر، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.

م / فإن كانت تحيض وارتفع حيضها لرضاع أو نحوه انتظرت حتى يعود الحيض فتعتد به.
------------
أي: فإن كانت مما تحيض لكن ارتفع حيضها بسبب معلوم كرضاع أو مرض أو غيرهما، كدواء يمنع نزول الحيض وقد تناولته، فإنها تبقى في عدتها حتى يعود الحيض فتعتد به وإن طال الزمن، لأنها مطلقة لم تيأس من الحيض، فلا تزال في عدة حتى يعود الحيض، أو تبلغ سن الإياس فتعتد عدته.
وذهب بعض العلماء إلى أنها تنتظر زوال ما رفع الحيض، كانتهاء الرضاع، أو الشفاء من المرض، فإن عاد الحيض عند زوال ما رفعه اعتدت به، وإلا اعتدت سنة، كالتي ارتفع حيضها ولم تدر سببه، واختار ذلك شيخ الإسلام ابن تيمية، وقال صاحب الإنصاف: وهو الصواب، وهذا هو اللائق بيسر الإسلام وسهولته، لأن القول الأول فيه مشقة عظيمة وحرج لا تأتي الشريعة بمثله.
م / وان ارتفع ولا تدري ما رفعه، انتظرت تسعة أشهر احتياطاً للحمل، ثم اعتدت بثلاثة أشهر.
------------
أي: من ارتفع حيضها ولا تدري سبب رفعه، فتعتد سنة، تسعة أشهر للحمل، لأنها غالب مدة الحمل، وثلاثة أشهر للعدة. لأنه يحتمل أن تكون حاملاً، فتعتد تسعة أشهر لأن هذا غالب الحمل، فإن مكثت تسعة أشهر وتبين أنها غير حامل، فإنها تعتد ثلاثة أشهر للحيض.

(1/155)

وهذا القول هو الصحيح في هذه المسألة وهو اختيار شيخ الإسلام ابن تيمية رحمه الله.
قال الشيخ ابن عثيمين رحمه الله: يعني امرأة من ذوات الحيض عمرها ثلاثون سنة، لم تبلغ سن اليأس، ارتفع حيضها، فطلقها زوجها، وهي في هذه الحال، فتعتد سنة، لأن ذلك هو الذي روي عن عمر، وقضى به الصحابة، هذا من حيث الاستدلال بالأثر، أما النظر فلاحتمال أنها حامل تعتد تسعة أشهر، لأن ذلك غالب الحمل، ولاحتمال أنها آيسة تعتد ثلاثة أشهر، لأن عدة الآيسة والتي لم تحض ثلاثة أشهر، فتعتد اثني عشر شهراً من فراق زوجها لها، وهذا من باب الاحتياط.
م / وإذا ارتابت بعد انقضاء العدة لظهور أمارات الحمل لم تتزوج حتى تزول الريبة.
------------
أي: لو أن المرأة اعتدت سنة وانتهت، وبعد السنة ظهر عندها ريبة في بطنها مما يشكك وجود حمل، فهنا لا تتزوج حتى تزول الريبة.
وتزول الريبة: إما بظهور الحمل، أو تيقن عدم الحمل، إما بكلام طبيب أو نزول حيض.
م / وامرأة المفقود تنتظرُ حتى يحكمَ بموتهِ، بحسب اجتهاد الحاكم ثم تعتد.
---------------
أي: ومن المعتدات امرأة المفقود، وهو من خفي أمره فلم يعلم أحي هو أم ميت؟ لسفر أو أسر ونحوهما.
وما ذكره المصنف - رحمه الله - هنا هو القول الراجح الصحيح في هذه المسألة، وهو أنه يرجع في تقدير مدة الانتظار إلى اجتهاد الحاكم، لعدم الدليل على التحديد، لأنه إذا تعذر الوصول إلى اليقين، يُرجع إلى غلبة الظن في كل مسائل الدين، فيجتهد الحاكم في تقدير مدة الانتظار، ويختلف ذلك باختلاف الأزمنة والبلدان والأشخاص واختلاف وسائل البحث.
وقد ذهب بعض العلماء إلى أنه إذا كان ظاهر غيبته الهلاك انتظر به أربع سنين منذ فُقِد، وإن كان ظاهر غيبته السلامة انتظر به تمام تسعين سنة منذ ولد، لكن هذا القول ضعيف.
وهم استدلوا بآثار وردت عن الصحابة، لكن هذه الآثار قضايا أعيان، وقضايا الأعيان لا تقتضي العموم.

(1/156)

مثال: فمن فقد وعمره (80) سنة، فإن كان غالب سفره الهلاك انتظر أربع سنين، وإن كان غالب سفره السلامة انتظر عشر سنوات.
- فإذا حكم الحاكم وقضى بأنه ينتظر سنتين، فبعد مرور السنتين نحكم بموته، وبعد ذلك تعتد المرأة أربعة أشهر وعشراً، وبعد هذه العدة لها أن تتزوج.
- فإن تزوجت امرأة المفقود:
إن تزوجت امرأة المفقود بعد خروجها من العدة، ثم قدم زوجها الأول:
الحالة الأولى: إن كان قدومه قبل وطء الثاني فهي للأول. لماذا؟ قالوا: لأنه لما قدم الزوج الأول تبيّن أن نكاح الثاني باطل، لأنه نكاح امرأةٍ ذات زوج، ونكاح المرأة ذات الزوج باطل.
الحالة الثانية: أن يكون قدومه بعد وطء الثاني، فهو يخيّر الزوج الأول، فإن شاء استردها، وإن شاء أبقاها مع الزوج الثاني.
فإن استردها فهل يحتاج إلى تجديد عقد؟ الجواب: لا، لأنها زوجة له.
وإن اختار أن تبقى عند الثاني؟ فهل يحتاج الثاني إلى تجديد عقد؟ الجواب: لا يحتاج إلى تجديد عقد لأن هذا العقد صحيح في حكم الظاهر. وقيل: لابد من تجديد العقد، وهذا أقيس لأنه بقدوم الأول تبين أن نكاح الثاني باطل.
واختار شيخ الإسلام ابن تيمية أن الزوج الأول له الخيار حتى لو قبل الوطء، فإن اختار أن يأخذها فله ذلك وان اختار أن يتركها مع الثاني فله ذلك.
- بالنسبة لبعد الوطء واختار الزوج الأول أن يأخذها، فإنه لا يطأ حتى تعتد من الثاني.
- وإن اختار أن تبقى مع الثاني؟ المذهب لا يحتاج الثاني لتجديد عقد، وقيل: لابد من تجديد العقد، وهذا أصح.
- بالنسبة للصداق: إذا اختار أن تبقى مع الثاني؟ الزوج الأول يرجع للزوج الثاني، ويرجع بما أعطاها هو.
ويرجع الثاني على الزوجة عند بعض العلماء، وقيل: لا يرجع الثاني على المرأة إلا إذا كان منها غرور بحيث لم تعلمه بأنها امرأة مفقود، أما إذا أعلمته بأنها امرأة مفقود فلا يرجع، لأنه دخل على بينّة وبصيرة.


باب الإحداد - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الإحداد
م / ويلزم في مدة هذه العدة أن تُحد المرأة.
-----------

(1/157)

ذكر المصنف – رحمه الله – في هذا الباب أحكام الإحداد.
الإحداد لغة المنع، ومنه سمي البواب حداداً لمنعه الداخل. وشرعاً: تربص تجتنب فيه المرأة ما يدعو إلى جماعها أو يرغب في النظر إليها من الزينة وما في معناها مدة مخصوصة.
- وحكمه واجب على المرأة المتوفى عنها زوجها، سواء كانت مدخولاً بها أم لا.
لقوله تعالى: (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً).
قال ابن كثير: هذا أمر من الله للنساء اللواتي يتوفى عنهن أزواجهن أن يعتدن أربعة أشهر وعشراً.
عَنْ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلاثٍ , إلاَّ عَلَى زَوْجٍ: أَرْبَعَةَ أَشْهُرٍ وَعَشْراً) متفق عليه.
وعَنْ أُمِّ عَطِيَّةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: (لا تُحِدُّ امْرَأَةٌ عَلَى الْمَيِّتِ فَوْقَ ثَلاثٍ , إلا عَلَى زَوْجٍ: أَرْبَعَةَ أَشْهُرٍ وَعَشْراً, وَلا تَلْبَسُ ثَوْباً مَصْبُوغاً إلاَّ ثَوْبَ عَصْبٍ، وَلا تَكْتَحِلُ، وَلا تَمَسُّ طِيباً, إلاَّ إذَا طَهُرَتْ: نُبْذَةً مِنْ قُسْطٍ أَوْ أَظْفَارٍ).
فالحديث ظاهر في المنع من الإحداد على أحد فوق ثلاث إلا الزوج، فإنه يحد عليه أربعة أشهر وعشراً، ويدل لذلك رواية مسلم: ( ... إلا على زوجها فإنها تحد عليه أربعة أشهر وعشراً) فقوله - صلى الله عليه وسلم -: (فإنها تحد) خبر بمعنى الأمر.
- الحكمة من الإحداد:
أولاً: تعظيم خطر هذا العقد ورفع قدره.
ثانياً: تعظيم حق الزوج وحفظ عشرته.
ثالثاً: تطييب نفس أقارب الزوج ومراعاة شعورهم.
رابعاً: سد ذريعة تطلع المرأة للنكاح أو تطلع الرجال إليها.
خامساً: موافقة الطباعة البشرية.

(1/158)

- أن الإحداد خاص بالنساء. لقوله: (لا يحل لامرأة ... ).
ولإجماع المسلمين على أنه لا إحداد على الرجل.
- جواز إحداد المرأة على غير زوجها، كالأخ , أو الأب، أو أم، أو أي قريب - ثلاثة أيام فأقل، لكنه غير واجب.
فحديث الباب يدل على الجواز والإباحة.
قال الحافظ ابن حجر: وليس ذلك واجباً لاتفاقهم على أن الزوج لو طالبها بالجماع لم يحل لها منعه في تلك الحال.
- قوله - صلى الله عليه وسلم - (لامرأة ... ) تمسك بمفهومه الحنفية، فقالوا: لا يجب الإحداد على الصغيرة.
وذهب جمهور العلماء على وجوب الإحداد عليها، قالوا: أن التقييد بالمرأة خرج مخرج الغالب، واستدلوا أيضاً بحديث أم سلمة وفيه: (جاءت امرأة إلى رسول الله - صلى الله عليه وسلم - فقالت: يا رسول، إن ابنتي توفي عنها زوجها، وقد اشتكت عينها أفنكحلها؟ قال: لا).
وجه الدلالة: قال القرطبي: ولم يسأل عن سنها حتى يبين الحكم، وتأخير البيان في مثل هذا لا يجوز.
- قوله - صلى الله عليه وسلم - (تؤمن بالله واليوم الآخر ... ) استدل به الحنفية بأن لا إحداد على الذمية، للتقييد بالإيمان.
وذهب جمهور العلماء إلى وجوب الإحداد على الكتابية.
لعموم الأدلة الموجبة للإحداد، فإن الأدلة لم تفرق بين مسلمة وكتابية.
وهذا القول هو الصحيح.
وأما المراد بقوله - صلى الله عليه وسلم -: (تؤمن بالله واليوم الآخر ... ) الإغراء، أي إغراء المرأة على الفعل.
- يجب الإحداد على المجنونة، وهذا مذهب جماهير العلماء.
لعموم الأدلة الدالة على وجوب الإحداد.
م / بأن تترك الزينة.
----------
ذكر المصنف – رحمه الله – ما تجتنبه المحادة زمن إحدادها ومن ذلك: الزينة.
فيحرم على المحادة أن تلبس كل ما فيه زينة من الثياب.
لحديث أم عطية: ( ... ولا تلبس ثوباً مصبوغاً إلا ثوب عصْب). متفق عليه
وفي حديث أم سلمة عند أبي داود: ( ... ولا تلبس المعصفر من الثياب، ولا الممشَّقة ... ).

(1/159)

(الممشقة: المصبوغة بالمشق، بكسر الميم، وهو الطيب الأحمر).
- ذهب بعض العلماء إلى أن المحادة لا تلبس النقاب، لأن المعتدة من وفاة زوجها مشبهة بالمحْرِمَة، والمحرمة تمنع من ذلك، لكن هذا القول فيه بعد.
م / والطيب.
----
أي: ومما يحرم على المحادة أن تتطيب.
قال ابن قدامة: ولا خلاف في تحريمه عند من أوجب الإحداد.
لحديث أم عطية: ( ... ولا تمس طيباً).
قال ابن قدامة: ولأن الطيب يحرك الشهوة، ويدعو إلى المباشرة.
- الأدهان غير المطيبة لا بأس أن تستعملها المحادة لأنها ليست طيباً، فلا يشملها النص.
- استثنى النبي - صلى الله عليه وسلم - الشيء اليسير عند الطهر للحاجة, لقوله ( ... إلاَّ إذَا طَهُرَتْ: نُبْذَةً مِنْ قُسْطٍ أَوْ أَظْفَارٍ).
م / والحلي.
-----
أي: ومما يحرم على المحادة لبس الحلي بأنواعه.
قال ابن المنذر: أجمعوا على منع المرأة المحادة من لبس الحلي.
لحديث أم سلمة عند أبي داود: ( ... ولا تلبس الحلي ... ).
- وهذا المنع شامل لما ظهر من الحلي وما استتر تحت الثياب.
- الحلي يشمل كل ما تتجمل به المرأة وتتحلى به من قرط أو سوار أو خاتم، سواء ذلك من فضة أو غيرها.
- ما كان بمعنى الذهب والفضة فله حكم الحلي، لأن قوله - صلى الله عليه وسلم -: (ولا الحلي) والحلي اسم يصدق على الذهب والفضة وغيره كاللؤلؤ والزمرد والألماس.
- إذا كانت المحادة متلبسة بشيء من الحلي قبل وفاة زوجها، فإن الواجب عليها إزالة ما يمكن إزالته منها.
م / والتحسين بحناء ونحوه.
----------
أي: ومما يحرم على المحادة الخضاب بالحناء ونحوه.
ففي حديث أم سلمة: (ولا تختضب ... ). رواه أبو داود
قال ابن القيم: فيحرم عليها الخضاب والنقش والحمرة، فإن النبي - صلى الله عليه وسلم - نص على الخضاب منبهاً على هذه الأنواع التي هي أكثر زينة منه وأعظم فتنة، وأشد مضادة لمقصود الحداد.
- ومما تجتنبه أيضاً الكحل.
لحديث أم عطية: ( ... ولا تكتحل ... ). متفق عليه

(1/160)

وحديث أم سلمة قالت: (جاءت امرأة إلى رسول الله - صلى الله عليه وسلم - فقالت: يا رسول الله، إن ابنتي توفي عنها زوجها، وقد اشتكت عينها، أفنكحلها؟ فقال رسول الله - صلى الله عليه وسلم -: لا). متفق عليه، فلم يرخص لها النبي - صلى الله عليه وسلم - مع حاجتها إليه.
- اختلف العلماء في الكحل للضرورة:
قيل: لا يجوز الاكتحال مطلقاً لضرورة أم لغير ضرورة، وهذا قول ابن حزم.
لحديث أم سلمة الذي فيه منعه - صلى الله عليه وسلم - المحادة من الاكتحال مع حاجتها إليه.
وذهب جمهور العلماء: إلى جوازه إذا اضطرت إليه تداوياً لا زينة، فلها الاكتحال ليلاً لا نهاراً.
واستدلوا بحديث أم سلمة قالت: ( ... دخل علي رسول الله - صلى الله عليه وسلم - حين توفي أبو سلمة، وقد جعلت علي صبْراً، فقال: ما هذا يا أم سلمة، فقلت: إنما هو صبر يا رسول الله ليس فيه طيب، فقال: إنه يشب الوجه، فلا تجعليه إلا بالليل وتنزعيه بالنهار). وهذا الحديث صححه بعضهم وضعفه بعضهم.
وهذا القول هو الصحيح.
م / وأن تلزم بيتها الذي مات زوجها وهي فيه، فلا تخرج منه إلا لحاجتها نهاراً.
--------------
فيجب عليها لزوم بيت زوجها الذي توفي عنها وهي فيه، وهذا مذهب أكثر العلماء.
واستدلوا بحديث الفريعة بنت مالك: (جاءت إلى رسول الله - صلى الله عليه وسلم - تسأله أن ترجع إلى أهلها في بني خُدرة، فإن زوجها خرج في طلب أعبد له أبقوا [أي هربوا] حتى إذا كانوا بطرف القدوم لحقهم فقتلوه، فسألت رسول الله - صلى الله عليه وسلم - أن أرجع إلى أهلي ... الحديث وفيه: قال لها: امكثي في بيتك حتى يبلغ الكتاب أجله، قالت: فاعتدت فيه أربعة أشهر وعشراً). رواه أبو داود
وذهب بعض العلماء: إلى أنه لا يلزمها لزوم بيت زوجها، بل تعتد حيث شاءت.
وهذا قول علي وابن عباس وجابر، وهو قول ابن حزم.
- خروج المحادة من منزلها له أحوال:
أولاً: أن يكون لضرورة، فيجوز ليلاً أو نهاراً.

(1/161)

مثل: إذا خيف هدم، أو عدو، أو حريق، أو كانت الدار غير حصينة يخشى فيها من اقتحام اللصوص، أو كانت بين فسقة تخاف على نفسها، فإن لها الانتقال.
ثانياً: الخروج المؤقت، فهذا جائز إذا كان لحاجة نهاراً.
وهذا مذهب جماهير العلماء.
واستدلوا بحديث الفريعة السابق، ووجه الدلالة فيه: أن النبي - صلى الله عليه وسلم - لم ينكر عليها خروجها من منزلها لما جاءته سائلة عن جواز انتقالها.
ثالثاً: إذا كان لغير حاجة ولا ضرورة، فلا يجوز.
- لو بلغها الخبر وهي في بيت غير بيتها، فذهب أكثر العلماء إلى أنه يجب عليها الاعتداد في المنزل الذي توفي زوجها وهي فيه، فإذا بلغها الخبر وهي في غيره وجب عليها الرجوع.
- إذا انتقلت المحادة لسبب من الأسباب، هل يلزمها المسكن الأقرب؟
الصحيح أن المحادة إذا انتقلت فلها أن تسكن حيث شاءت، ولا يلزمها في أقرب مسكن كما قال به بعض الفقهاء.
- إن تركت الإحداد أثمت وأتمت عدتها بمضي زمانها.
- أحدث بعض الناس أموراً في الإحداد لا أصل لها في الشرع، منها:
- التزام بعض النساء لباساً معيناً (كالأسود) للإحداد.
- امتناع المحادة من مشط شعرها.
- امتناع المحادة من الاغتسال للتنظف.
- امتناع المحادة عن العمل في بيتها من خياطة وغيرها.
- امتناع المحادة من البروز للقمر.
- امتناع المحادة من الظهور على سطح البيت.
م / ولا تجب النفقة إلا للمعتدة الرجعية.
----------
أي: ولا تجب النفقة على المعتدات إلا للزوجة الرجعية، فإنه يجب لها النفقة والسكنى لقوله تعالى (وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ) فسمى الله المطلِّق بعلاً، والبعل الزوج.
ولأنها في حكم الزوجات، فتشملها النصوص من الكتاب والسنة التي تدل على وجوب النفقة على الزوجة.
وهذا الأمر مجمع عليه كما قال الإمام النووي رحمه الله.

(1/162)

وقال ابن عبد البر: لا خلاف بين علماء الأمة أن اللواتي لأزواجهن عليهن الرجعة لهن النفقة وسائر المؤنة على أزواجهن، حوامل كن أو غير حوامل، لأنهم في حكم الزوجات في النفقة والسكنى والميراث ما كنّ في العدة.
م / أو لمن فارقها وزوجها في الحياة وهي حامل لقوله تعالى (وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ).
------------
أي: ومما يجب لها النفقة المطلقة البائن [بفسخ أو طلاق] وهي حامل، لقوله تعالى (وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ).
قال ابن عبد البر: فإن كانت المبتوتة حاملاً فالنفقة لها بإجماع العلماء.
قال القرطبي: لا خلاف بين العلماء في وجوب النفقة والسكنى للحامل المطلقة ثلاثاً، أو أقل منهن حتى تضع حملها.
- وقد اختلف العلماء هل النفقة للحمل أو النفقة لها من أجل الحمل؟
والراجح أن النفقة للحمل ولها من أجله، لكونها حاملاً بولده، فهي نفقة عليه لا عليها لكونها زوجة، وعلى هذا القول تجب النفقة ولو كانت الزوجة ناشزاً، لأنه ولده فلزمته نفقته.
- ومفهوم كلامه أن المطلقة البائن غير الحامل لا نفقة لها، وهذه المسألة اختلف العلماء فيها على ثلاثة أقوال:
القول الأول: لا نفقة لها ولا سكنى.
وهذا مذهب الإمام أحمد، وهذا القول هو الصحيح.

(1/163)

عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ (أَنَّ أَبَا عَمْرِو بْنَ حَفْصٍ طَلَّقَهَا الْبَتَّةَ , وَهُوَ غَائِبٌ) وَفِي رِوَايَةٍ (طَلَّقَهَا ثَلاثاً - فَأَرْسَلَ إلَيْهَا وَكِيلَهُ بِشَعِيرٍ, فَسَخِطَتْهُ. فَقَالَ: وَاَللَّهِ مَا لَكِ عَلَيْنَا مِنْ شَيْءٍ: فَجَاءَتْ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَذَكَرَتْ ذَلِكَ لَهُ, فَقَالَ: [لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ وَلا سُكْنَى] فَأَمَرَهَا أَنْ تَعْتَدَّ فِي بَيْتِ أُمِّ شَرِيكٍ , ثُمَّ قَالَ: تِلْكَ امْرَأَةٌ يَغْشَاهَا أَصْحَابِي , اعْتَدِّي عِنْدَ ابْنِ أُمِّ مَكْتُومٍ. فَإِنَّهُ رَجُلٌ أَعْمَى , تَضَعِينَ ثِيَابَكِ , فَإِذَا حَلَلْتِ فَآذِنِينِي. قَالَتْ: فَلَمَّا حَلَلْتُ ذَكَرْتُ لَهُ: أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَأَبَا جَهْمٍ خَطَبَانِي , فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَمَّا أَبُو جَهْمٍ: فَلا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ. وَأَمَّا مُعَاوِيَةُ: فَصُعْلُوكٌ لا مَالَ لَهُ , انْكِحِي أُسَامَةَ بْنَ زَيْدٍ , فَكَرِهَتْهُ ثُمَّ قَالَ: انْكِحِي أُسَامَةَ بْنَ زَيْدٍ , فَنَكَحَتْهُ. فَجَعَلَ اللَّهُ فِيهِ خَيْراً , وَاغْتَبَطَتْ بِهِ) متفق عليه.
فهذا الحديث نص في الباب.
القول الثاني: لها السكنى دون النفقة.
وهذا قول عائشة وهو مذهب عائشة وفقهاء المدينة السبعة.
واستدلوا بقوله تعالى (أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُم).
لكن هذا القول ضعيف، لأن الآية جاءت في حكم الرجعية لا في حكم البائن، ويوضح ذلك قوله تعالى (لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً)، وإحداث الأمر معناه تغيره نحو الزوجة ورغبته فيها في زمن العدة، وهو مستحيل في البائن.
القول الثالث: لها النفقة والسكنى.
وهذا مذهب أبي حنيفة، وهذا القول ضعيف.


باب الاستبراء - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الاستبراء
الاستبراء: لغة طلب البراءة.

(1/164)

واصطلاحاً: تربص يقصد منه العلم ببراءة الرحم.
م / فلا يطؤها بعد زوج أو سيد حتى تحيض حيضة واحدة، وإن لم تكن من ذوات الحيض تستبرأ بشهر، أو وضع حملها إن كانت حاملاً.
------------------
أي: إذا اشترى أمَة أو وهبتْ له أو ملكها بعد زوج، فلا يجوز أن يجامعها حتى يستيرئها بحيضة، ليعلم براءة رحمها، لأنها قد تكون حاملاً من مالكها الأول، وإن كانت حاملاً فلا يطأها حتى تضع.
وقد جاء في الحديث عن رويفع بن ثابت أن رسول الله - صلى الله عليه وسلم - قال (لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره) رواه أبو داود. [لا يحل] أي: يحرم. [أن يسقي ماءه زرع غيره] أي: أن يطأ امرأة وهي حبلى من غيره.
وعن أبي سعيد. قال: قال - صلى الله عليه وسلم - في سبي أوطاس (لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض حيضة). رواه أبو داود قوله (فلا يطؤها ... ) ظاهره أن الاستبراء واجب مطلقاً، سواء ملك الأمة من طفل أو امرأة، وقد ذهب إلى ذلك بعض العلماء، وقالوا بوجوب الاستبراء مطلقاً لعموم الأدلة.
وذهب بعض العلماء إلى أنه لا يجب استبراء الأمة إذا ملكها من طفل أو امرأة، وهذا اختيار شيخ الإسلام ابن تيمية وابن القيم، لأن المقصود من الاستبراء العلم ببراءة الرحم، فحيث تيقنَ المالك براءة رحم الأمَة فله وطؤها ولا استبراء عليه.
- والاستبراء قد يكون في غير الإماء، فالمزني بها تستبرأ بحيضة وليس عليها عدة، وكذا الموطوءة بشبهة تستبرأ بحيضة على القول الراجح.


باب النفقات للزوجات والأقارب والمماليك - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب النفقات للزوجات والأقارب والمماليك.
تعريفها:
النفقات جمع نفقة: وهي كفاية من يمونه طعاماً وشراباً وكسوة وسكنى وعفافاً.
وأسباب النفقة ثلاثة: الزوجية _ والقرابة _ والملك.
- وبدأ المصنف - رحمه الله - بالنفقة على الزوجات لأمرين:
أولاً: لأنها أقوى النفقات.
ثانياً: لأنها معاوضة، فتطالب بها أو لها الفسخ.

(1/165)

م / على الإنسان نفقة زوجتِه وكسوتها ومسكنها بالمعروف بحسب حال الزوج.
-----------
أي: يجب على الزوج أن ينفق على زوجته [من طعام وشراب] وكسوتها [من لباس ونحوه] ومسكنها.
قال ابن قدامة: (نفقة الزوجة واجبة بالكتاب والسنة والإجماع).
قال تعالى (لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ).
وقال تعالى (أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ).
وعن جابر. أن رسول الله - صلى الله عليه وسلم - خطب الناس فقال (اتقوا الله في النساء ... ولهن رزقهن وكسوتهن بالمعروف) رواه مسلم.
وعن عائشة. قالت (دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله - صلى الله عليه وسلم - فقالت يا رسول الله: إن أبا سفيان رجل شحيح لا يعطيني من النفقة ما يكفيني ويكفي بنيّ إلا ما أخذت من ماله بغير علمه، فهل عليّ في ذلك من جناح؟ فقال: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك) متفق عليه.
وفي سنن أبي داود أن النبي - صلى الله عليه وسلم - لما سئل عن حق الزوجة على زوجها قال (أن تطعمها إذا طعمت وتكسوها إذا اكتسيت).
ومن جهة المعنى: أن المرأة محبوسة على الزوج بمنعها من التصرف والاكتساب للتفرغ لحقه، فلا بد أن ينفق عليها كالعبد مع سيده.
وقال ابن قدامة: اتفق أهل العلم على وجوب نفقات الزوجات على أزواجهن إذا كانوا بالغين إلا الناشزين، ذكره ابن المنذر وغيره.
وقال الحافظ ابن حجر: وانعقد الإجماع على الوجوب.
- والنفقة على الزوجة فضلها عظيم:
عن أبي مسعود قال: قال رسول الله - صلى الله عليه وسلم -: (إذا أنفق الرجل على أهله يحتسبها فهو له صدقة). متفق عليه
وعن سعد بن أبي وقاص أن رسول الله - صلى الله عليه وسلم - قال: (إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعل في فيّ امرأتك). متفق عليه

(1/166)

- قوله (بحسب حال الزوج) أي أن المعتبر بالإنفاق حال الزوج لا حال الزوجة لقوله تعالى (لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا) وهذا مذهب الشافعي وهو الصحيح، فالآية نص صريح في اعتبار النفقة بحال الزوج، فيجب العمل به.
وعلى هذا القول: فإذا كان فقيراً فليس لها إلا نفقة فقير، وإذا كان غنياً ألزم بنفقة غني ولو كانت الزوجة فقيرة.
وذهب بعض العلماء إلى أن المعتبر حال الزوجة وهو قول مالك وأبي حنيفة لقوله - صلى الله عليه وسلم - لهند (خذي ما يكفيك وولدك بالمعروف)، وعلى هذا القول: فإذا كانت فقيرة، فليس لها إلا نفقة فقيرة ولو كان زوجها من أغنياء العالم.
وقال بعضهم: المعتبر بحالهما، والراجح الأول.
- قوله (بالمعروف) لقوله - صلى الله عليه وسلم - لهند (خذي ما يكفيك وولدك بالمعروف).
فأمرها أن تأخذ الكفاية بالمعروف، ولم يقدر لها نوعاً ولا قدراً، ولو تقدر ذلك بشرع أو غيره لبين لها القدر والنوع كما بين فرائض الزكاة والديات.
وفي خطبة النبي - صلى الله عليه وسلم - قال (ولهن عليكم رزقهن وكسوتهن بالمعروف).
قال الحافظ ابن حجر عند شرحه لحديث هند: وفيه وجوب نفقة الزوجة، وأنها مقدرة بالكفاية، وهو قول أكثر العلماء.
وذهب الشافعي إلى أنها مقدرة بالأمداد فعلى الموسر كل يوم مدان والمتوسط مد ونصف والمعسر مد، وهذا القول ضعيف.
- إذا اعسر الزوج عن نفقة زوجته واختارت فراقة فإنه يفرق بينهما.
وهذا مذهب جمهور العلماء.
أ- لحديث أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (أفضل الصدقة ما ترك غنى، واليد العليا خير من اليد السفلى وابدأ بمن تعول) رواه البخاري.
تقول المرأة: إما أن تطعمني وإما أن تطلقني، .. فقيل: سمعت هذا من رسول الله - صلى الله عليه وسلم -، قال: لا، هذا من كيس أبي هريرة.

(1/167)

ب- وعن سفيان عن أبي الزناد قال (سألت سعيد بن المسيب عن الرجل لا يجد ما ينفق على امرأته أيفرق بينهما؟ قال: نعم، قلت: سنة، قال: سنة) أخرجه عبد الرزاق في مصنفه.
ج- وقياساً على الرقيق والحيوان، قالوا: إن من أعسر بالإنفاق عليه أجبر على بيعه اتفاقاً.
وذهب بعض العلماء إلى أنه لا يفرق بينهما، لأنه لم يرد عن النبي - صلى الله عليه وسلم - أنه فرق بين رجل وامرأته بسبب الإعسار، وقال ابن القيم: ولم تزل الناس تصيبهم الفاقة بعد اليسار ولم ترفعهم أزواجهم إلى الحكام ليفرقوا بينهم وبينهن.
- لا نفقة على الناشز.
فلا نفقة للناشز ما دامت قائمة على نشوزها.
قال ابن قدامة في المغني: معنى النشوز: معصيتها لزوجها فيما له عليها مما أوجبه له النكاح .. فمتى امتنعت من فراشه أو خرجت من منزله بغير إذنه أو امتنعت من الانتقال معه إلى مسكن مثلها أو السفر معه فلا نفقة لها ولا سكنى في قول عامة أهل العلم.
- حديث هند وبعض فوائده:
عَنْ عَائِشَةَ رضي الله عنها قَالَتْ (دَخَلَتْ هِنْدُ بِنْتُ عُتْبَةَ - امْرَأَةُ أَبِي سُفْيَانَ - عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَتْ: يَا رَسُولَ اللَّهِ , إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ , لا يُعْطِينِي مِنْ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ , إلاَّ مَا أَخَذْتُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ. فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ وَيَكْفِي بَنِيكِ). متفق عليه
بعض فوائده:
1 - وجوب إنفاق الزوج على زوجته، كما تقدم.
2 - أن نفقة الزوجة مقدرة بالكفاية لا بالأمداد، لقوله: (بالمعروف)، كما تقدم.
وهذا مذهب الجماهير من العلماء.
لحديث الباب وفيه: (خذي من ماله بالمعروف ما يكفيك ... ).
وذهب الشافعي إلى أنها مقدرة بالأمداد، لكن هذا قول ضعيف.

(1/168)

ولذا قال النووي: وهذا الحديث – حديث هند – يرد على أصحابنا، فإن النبي - صلى الله عليه وسلم - أمرها أن تأخذ الكفاية بالمعروف ولم يقدر لها نوعاً ولا قدراً.
3 - أنه لا يجوز للمرأة إذا أُذن لها بالأخذ من مال زوجها للنفقة أن تأخذ ما خرج عن العادة والعرف.
4 - استدل بحديث هند على جواز الحكم على الغائب.
قال ابن القيم: ولا دليل فيه، لأن أبا سفيان كان حاضراً في البلد لم يكن مسافراً، والنبي - صلى الله عليه وسلم - لم يسألها البينة ولا يُعطى المدعي بمجرد دعواه، وإنما كان هذا فتوى منه - صلى الله عليه وسلم -.
5 - استدل بالحديث على مسألة الظفر، وهي: أن للإنسان أن يأخذ من مال غريمه إذا ظفر به بقدر حقه الذي جحده إياه.
قال ابن القيم: ولا يدل لثلاثة أوجه:
أحدها: أن سبب الحق ها هنا ظاهر، وهو الزوجية، فلا يكون الأخذ خيانة في الظاهر، فلا يتناوله قول النبي - صلى الله عليه وسلم -: (أد الأمانة إلى من أئتمنك ولا تخن من خانك) ولهذا نص أحمد على المسألتين مفرقاً بينهما فمنع من الأخذ في مسألة الظفر، وجوّز للزوجة الأخذ، وعمل بكلا الحديثين.
الثاني: أنه يشق على الزوجة أن ترفعه إلى الحاكم، فيُلزمه بالإنفاق أو الفراق، وفي ذلك مضرة عليها مع تمكنها من أخذ حقها.
الثالث: أن حقها يتجدد كل يوم، فليس هو حقاً واحداً مستقراً يمكن أن تستدين عليه، أو ترفعه إلى الحاكم بخلاف حق الدين.
6 - قال ابن القيم: وفي حديث هند دليل على جواز قول الرجل في غريمه ما فيه من العيوب عند شكواه، وأن ذلك ليس بغيبة، ونظير ذلك قول الآخر في خصمه: يا رسول الله، إنه فاجر ولا يبالي ما حلف به.
7 - وقال رحمه الله: وفيه دليل على تفرد الأب بنفقة أولاده ولا يشاركه فيها الأم وهذا إجماع من العلماء إلا قول شاذ لا يلتفت إليه، وأن على الأم من النفقة بقدر ميراثها.
8 - أن الإنفاق في الزوجية من جانب واحد للزوج على زوجها.

(1/169)

9 - ذم الشح، وأنه يمنع الإنسان ما وجب عليه.
10 - جواز سماع كلام الأجنبية للحاجة.
م / وعلى الإنسان نفقة أصوله وفروعه الفقراء إذا كان غنياً، وكذلك من يرثه بفرض أو تعصيب.
---------
ذكر المصنف – رحمه الله – في هذا الباب النفقة على الأقارب.
الأقارب: جمع قريب، وهو الاتصال بين شخصين بولادة قريبة أو بعيدة.
ذكر المصنف – رحمه الله – شروط النفقة على الأقارب.
فقال (إذا كان غنياً).
فهذا الشرط الأول: غنى المُنفِق، فإن كان فقيراً فإنه لا يلزمه الإنفاق.
- والمراد بالغنى هنا: أن يفضل عن قوت نفسه وزوجته ورقيقه يوم وليلته.
والدليل على هذا الشرط قوله - صلى الله عليه وسلم - (ابدأ بنفسك) رواه مسلم.
ولقوله - صلى الله عليه وسلم - (لا ضرر ولا ضرار).
- وذكر الشرط الثاني فقال ( ... وفروعهِ الفقراء).
فالشرط الثاني: عجز المنفَق عليه [أن يكونوا فقراء]، بأن يكون معدماً عاجزاً عن التكسب.
- فالمراد بالفقر هنا: فقر مال [بأن لا يجد مالاً]، وفقر عمل [إما لكونه ضعيفاً لا يستطيع العمل، وإما لكونه لا يجد عملاً].
- فإن كان غنياً بماله أو بكسبه فإنه لا نفقة له، لأنه إن كان غنياً بماله فالمال عنده، وإن كان غنياً بكسبه فإننا نلزمه بأن يكتسب.
- ثم ذكر رحمه الله الشرط الثالث بقوله (وكذلك من يرثه بفرض أو تعصيب ... ).
فالشرط الثالث: أن يكون المنفِق وارثاً للمنفَق عليه بفرض أو تعصيب.
سوى عمودي النسب فلا يشترط.
والدليل على وجوب نفقة القريب الذي يرثه المنفِق بفرض أو تعصيب قوله تعالى (وعلى الوارث مثل ذلك).
ولأن بين المتوارثين قرابة تقتضي كون الوارث أحق بمال الموروث من سائر الناس.
الراجح أنه تجب النفقة على الوارث برحم، كالخال والخالة، لأنه يرث بالرحم وهذا اختيار شيخ الإسلام ابن تيمية. [ذوو الأرحام من الأصول: كل ذكر بينه وبين المنفِق أنثى كأب الأم، وذوو الأرحام من الفروع: هم كل من بينه وبين المنفِق أنثى كابن البنت].

(1/170)

مثال: ابن أختٍ غني له خال فقير، وهذا الخال ليس له أحد يرثه سوى ابن أخته، الراجح يجب الإنفاق عليه لأنه يرث.
أمثلة:
رجل عنده أب فقير وجد فقير، فيجب أن ينفق على أبيه، لأنه ابنه ووارثه، ويجب أن ينفق على جده مع أنه لا يرثه في هذه الصورة.
رجل غني، وأبُ أمهِ فقير، فإنه يجب أن ينفق عليه مع أنه لا يرثه، لأنه من عمودي النسب.
رجل غني له ابن عم فقير، وليس هناك غيرهما من القرابة، فتجب عليه النفقة، لأنه يرثه بالتعصيب.
ابن أخت غني وخاله فقير، فعلى المذهب لا يجب عليه النفقة، وعلى القول الراجح تجب النفقة.
- لا يشترط أن يكون المنفَق عليه وارثاً للمنفِق.
اتفاق الدين بين المنفق وبين المنفق عليه.
لأن الله قطع الموالاة بين الكافرين والمسلمين.
وهناك قول آخر في المسألة أن هذا شرط إلا في عمودي النسب، فالأب ينفق عليه وإن كان كافراً، والولد ينفق عليه وإن كان كافراً، أما الأخ فلا ينفق عليه إلا أن يكون مسلماً، وقيل: أن هذا لا يشترط مطلقاً لعموم قوله تعالى: (وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً)، وهكذا قوله: (وبالوالدين إخساناً) وقوله: (وآت ذا القربى حقه) فالأدلة عامة، نعم لو كان من المحاربين للإسلام فإنه لا ينفق عليه لأن الحربي المقصود اتلاف نفسه لا إبقاؤه.
م / وإن طلب التزويج زوّجه وجوباً.
---------
أي: ويجب على المنفِق إعفاف من تجب له النفقة من الآباء والأجداد والأولاد وغيرهم، ويكون الإعفاف بزوجة حرة أو سُريّة تُعفه، لأن ذلك مما تدعو حاجته إليه ويستضر بفقده.
وكذلك يجب على السيد إعفاف مملوكه إذا طلب ذلك، فإن لم يقدر فإنه يبيعه على من يقدر على تزويجه.
وكذلك إذا طلبت الأمة التزويج فإنه عليه أن يطأها، أو يزوجها، أو يبيعها على من يمكنه أن يعفها.
النفقة على المماليك

(1/171)

م / وفي الحديث (للمملوك طعامه وكسوته، ولا يكلف من العمل إلا ما يطيق).
--------------
ذكر المصنف - رحمه الله - النفقة على المملوك.
فيجب أن ينفق على مملوكه.
للحديث الذي ذكره المصنف - رحمه الله - (للمملوك طعامه وكسوته ... ).
ولقوله تعالى (وابن السبيل وما ملكت أيمانكم).
وعن أبي ذر. قال: قال رسول الله - صلى الله عليه وسلم - (هم أخوانكم وخولكم - أي خدمكم - جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم) متفق عليه. [خولكم] أي خدمكم، سموا بذلك لأنهم يتخولون الأمور أي يصلحونها.
- ويحرم أن يكلفه ما لا يطيق.
للحديث السابق (ولا يكلف ما لا يطيق).
النفقة على البهائم
م / وعلى الإنسان أن يقيت بهائمه طعاماً وشراباً ولا يكلفها ما يضرها، وفي الحديث (كفى بالمرء إثماً أن يحبس عمن يملك قوته).
-----------
أي: ويجب على الإنسان نفقة بهائمه بالمعروف من علفها وسقيها وما يصلحها ويقيها من البرد والحر.
عن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (عذبت امرأة في هرة حبستها حتى ماتت، لا هي أطعمتها إذ هي حبستها، ولا هي تركتها تأكل من خشاش الأرض) رواه مسلم.
فدل هذا الحديث على وجوب النفقة على الحيوان المملوك، لأن السبب في دخول تلك المرأة النار ترك الهرة بدون إنفاق.
وللحديث الذي ذكره المصنف - رحمه الله - (كفى بالمرء إثماً أن يحبس عمن يملك قوته).
- قوله (ولا يكلفها ما يضرها) لما في ذلك من الضرر عليها.
- إذا عجز مالك البهيمة عن الإنفاق عليها فإنه يخير بين:
بيعها، أو يؤجرها، أو يذبحها إن كانت مما تؤكل.
لأن بقاءها مع عدم الإنفاق عليها ظلم، والظلم تجب إزالته.
وإن كانت لا تؤكل ولا تشترى وهو عاجز عن الإنفاق عليها فإنه يسيبها.
لحديث جابر (أنه كان يسير على جمل له قد أعْيا، فأراد أن يسيبَه، .... ) متفق عليه.


باب الحضانة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الحضانة

(1/172)

م / هي حفظ الطفل عما يضره والقيام بمصالحه.
---------
ذكر المصنف - رحمه الله - تعريف الحضانة وأنها: حفظ الطفل عما يضره، والقيام بمصالحه في سن معينة.
وهي من محاسن الشريعة الإسلامية وعنايتها ورعايتها بالضعفاء والمحتاجين، لأن المقصود منها أمور ثلاثة:
الأول: القيام بمؤن المحضون من طعامه وشرابه ولباسه ومضجعه وتنظيف جسمه.
الثاني: حفظه عما يؤذيه برعاية حركاته وسكناته في منامه ويقظته.
الثالث: تربيته بما يصلحه، سواء كان ذلك في دينه أو دنياه.
وسبب الحضانة: الفراق بين الزوجين، فان الحضانة لا يأتي موضوعها الا إذا حصل نزاع بين الزوجين بطلاق أو غيره وبينهما أطفال.
م / وهي واجبة على من تجب عليه النفقة.
---------
لأنه يهلك بتركه فيجب حفظه عن الهلاك كما يجب الإنفاق عليه وإنجاءه من المهالك.
- شروط الحضانة:
الأول: أن يكون الحاضن مسلماً، فلا حضانة لكافر.
أ- لقوله تعالى (ولن يجعل الله للكافرين على المؤمنين سبيلاً).
ب- ولأن الفاسق لا حضانة له [عند الجمهور] فالكافر من باب أولى.
ج- ولأن الفتنة بالأب الكافر أو الأم الكافرة عظيمة جدا فإن ذلك فتنة عن دينه وقد قال - صلى الله عليه وسلم -[فأبواه يهودانه أو ينصرانه أو يمجسانه] ولا سيما بعد تمييزه أي حيث صار الطفل مميزاً وأصبح يتلقى ويتعلم ويتربى.
وذهب الحنفية إلى أن الذمية أحق بحضانة ولدها المسلم وعللوا ذلك أن الحضانة مبنية على الشفقة والأم مسلمة أو ذمية أتم شفقة على طفلها من غيره.
الثاني: وأن يكون عدلاً فلا حضانة لفاسق.
وهذا مذهب جماهير العلماء أنه لا حضانة لفاسق.
أ- لأنه لا يوثق بحضانته.
ب- ولأن في الحضانة ذريعة إلى إفساد الطفل وتربيته على مساوىء الأخلاق.

(1/173)

واختار ابن القيم واختاره الشيخ السعدي: أن الفاسق له حق في الحضانة، قالوا: وعليه العمل المستمر في الأعصار والأمصار وأن الحضانة تكون للوالد أباً كان أو أماً وإن كان فاسقاً، ولأن الناس في عهد النبي - صلى الله عليه وسلم - لم يكونوا يخلون من الفسق ومع ذلك لم يثبت أن النبي - صلى الله عليه وسلم - نزع الحضانة من أحد ممن ثبت فسقه وللو كان هذا ثابتاً لنقل إلينا نقلاً بيناً.
الثالث: ولا لمن فيه رق.
فالحضانة لا تكون لمن فيه رق وهذا مذهب جمهور العلماء.
لأن النبي - صلى الله عليه وسلم - قال للمرأة [أنت أحق به ما لم تنكحي]، فأسقط حقها بالنكاح وذلك لحق الزوج فإن المرأة تنشغل بحق زوجها فكانت أحق به ما لم تنكح، وكذلك الرقيق مشغول بحق سيده ولا شك أن شغله في حق سيده أعظم من شغل المرأة بحق زوجها.
واختار ابن القيم: أن له حقاً في الحضانة، إذ لا دليل على إسقاط حقه عنها، ولأنه أشفق من غيره.
م / ولكن الأم أحق بولدها ذكراً كان أو أنثى إن كان دون سبع.
-----------
أي: إذا كان المحضون دون سبع سنوات فالأم أحق به من الزوج مالم تتزوج وكانت صالحة للحضانة.
لحديث عبد الله بن عمرو. (أن امرأةً قالت: يا رسول الله! إن ابني هذا كان بطني له وِعاء، وثديي له سِقاء، وحجري له حِوَاء، وإن أباه طلقَني وأراد أن ينتزعَه مني، فقال لها رسول الله - صلى الله عليه وسلم -: أنت أحق به ما لم تنكحي) رواه أبوداود.
[بطني له وعاء] الوِعاء هو الإناء وقصدت أن بطنها أيام حمله كان وعاء لهذا الطفل. [وحجري له حِوَاء] الحواء: أي: مكاناً له يحميه ويحفظه.
قال في المغني: وجملته أن الزوجين إذا افترقا ولهما ولد طفل، فأمه أولى الناس بكفالته إذا كملت الشرائط فيها ذكراً كان أو أنثى، وهذا قول يحيي الأنصاري والزهري والثوري ومالك والشافعي وإسحاق وأصحاب الرأي ولا نعلم أحداً خالفهم.

(1/174)

- وهذا التفصيل من الشارع الحكيم راعى فيه حق الطفل وحق الزوج الجديد، فالأم قبل الزواج متفرغة للطفل وإصلاح شؤونه فحقه علينا باق، أما بعد الزواج فإنها ستهمل أحد الحقين إما حق زوجها وهو آكد وإما أن تعتني بزوجها فتهمل الطفل الذي يحتاج إلى العناية الدائمة.
- الحديث دليل على أن الأم إذا تزوجت سقطت حضانتها للحديث السابق: أنت أحق به ما لم تنكحي.
وقد التمس الفقهاء عدة حكم لسقوط حضانتها إذا تزوجت:
أولاً: لأنها قد تكون مشغوله عن الولد بمعاشرة الزوج الجديد.
ثانياً: أن هذا الصغير قد يلحقه شيء من الجفاء والغلظة من قِبَل الزوج الجديد، وهذا يؤثر على الطفل.
- متى يسقط حقها من الحضانة إذا تزوجت؟
فقيل: يسقط حقها من الحضانة بمجرد العقد.
وهذا مذهب الجمهور
فإذا عقد على المرأة ونازعها زوجها سقط حقها من الحضانة.
قالوا: لأنها قد تكون مشغولة بمهام زوجها ومتطلبات الحياة الزوجية الجديدة.
وقيل: إن الحضانة لا تسقط إلا بالدخول.
وهذا قول المالكية.
قالوا: إن الدخول هو الأمر الذي تنشغل به الأم عن طفلها.
والراجح القول الأول.
- قوله في الحديث (ما لم تنكحي) ظاهره: سواء تزوجت قريباً للمحضون أو بعيداً.
لكن ذهب بعض العلماء إلى أنها إذا تزوجت بقريب من الطفل المحضون فلا تسقط حضانتها، لأن القريب له حق في الحضانة وله شفقة تحمله على رعاية الطفل.
- اختار ابن القيم واختاره أيضاً الشيخ السعدي أن الأم أحق بالحضانة إذا رضي الزوج، وذلك لأن حقها سقط لحق الزوج الجديد، فإذا رضي بإسقاط حقه في حضانة هذه المرأة فلا وجه لإسقاط حقها.
م / فإذا بلغ سبعاً، فإن كان ذكراً خيّر بين أبويهِ فكان مع من اختار.
---------
أي: إذا بلغ المحضون سبع سنوات [وهو سن التمييز]، فإن كان ذكراً خير بين أبويه.

(1/175)

لحديث أبي هريرة. (أن امرأة قالت يا رسول الله! إن زوجي يريد أن يذهب بابني وقد نفعني وسقاني من بئر أبي عنبة، فجاء زوجها، فقال النبي - صلى الله عليه وسلم -: يا غلام! هذا أبوك وهذه أمك، فخذ بيد أيهِما شئت، فأخذ بيد أمِه فانطلقتْ به) رواه أبوداود.
وهذا قول الشافعي وأحمد وإسحاق، واختار هذا القول شيخ الإسلام ابن تيمية وابن القيم.
- والتخيير له شرطان أساسيان:
أولاً: أن يكون أبواه صالحين للحضانة، بحيث تتحقق مصلحة الطفل عند أي واحد منهما.
ثانياً: أن يكون الغلام عاقلاً، فإن كان معتوهاً فحضانته لأمهِ مطلقاً، لأن الأم أشفق وأصبر وأقوم لمصالحه من أبيه، لأنه يحتاج إلى مزيد صبر وتحمل.
- قال العلماء: إذا كان بين الأبوين فرق فلا اعتبار باختيار الطفل في هذه الحالة، لأن الطفل قد يؤثر البطالة واللعب، فربما يختار من يجد عنده اللعب والتساهل والعبث، فلا يعرف مصلحة نفسه.
- قالوا: وإن خير فلم يختر فإنه يقرع بينهما. أو اختارهما معاً، فإنه يقرع بينهما.
- قال العلماء: إذا اختار الطفل أباه كان عنده ليلاً ونهاراً، من أجل أن يحفظه ويعلمه ويؤدبه ولكن لا يجوز له أن يمنعه من زيارة أمهِ، وأما إذا اختار أمه فإنه يكون عندها بالليل ويكون عند أبيه بالنهار، من أجل أن يحفظه ويعلمه ويؤدبه.
- إذا مرض الطفل المميز – ذكراً كان أو أنثى – فإن أمه هي التي تمرضه ولو لم تكن هي الحاضنة.
م / وإن كانت أنثى فعند من يقوم بمصلحتِها من أمِها وأبيها.
-------
وأما الأنثى فإذا بلغت سبع سنوات، فاختلف العلماء عند من تكون؟
القول الأول: أنها تكون عند أبيها.
وهذا مذهب الحنابلة.
لأنه أحفظ لها، بشرط حفظها والعناية بها، ولا يتركها عند ضرة تسيء لها، وإلا فلا حضانة له.
القول الثاني: أنها تكون عند أمها. [قال بعضهم: حتى تبلغ، وبعضهم قال حتى تتزوج].
وهذا قول مالك وأبي حنيفة ورجحه ابن القيم.

(1/176)

لأن الأم أعلم بما يصلح ابنتها وأقوم بتربيتها وتعليمها ما تحتاج إليه من شؤون النساء.
القول الثالث: أنها تخير كالغلام.
وهذا قول الشافعي.
والراجح الله أعلم.
م / ولا يترك المحضون بيد من لا يَصونه ويصلحه.
--------
لفوات المقصود من الحضانة، لأن المقصود من الحضانة رعاية المحضون وتربيته وإصلاحه والقيام عليه بما ينفعه في الدنيا والآخرة.
كتاب الأطعمة
مقدمة
الطعام في اللغة يطلق في الغالب على ما يؤكل، وقد يطلق على ما يشرب بقلة كقوله تعالى (إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ). وقال - صلى الله عليه وسلم - في زمزم (إنها طعام طُعْم).
الأصل في الأطعمة الحل.
لقوله تعالى (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً).
قال في تفسير المنار: وهذه نص الدليل القطعي على القاعدة المعروفة عند الفقهاء: أن الأصل في الأشياء المخلوقة الإباحة، والمراد إباحة الانتفاع بها أكلاً وشرباً ولباساً وتداوياً وركوباً وزينة.
وقال تعالى (قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ).
دلت هذه الآية على أن الأصل في المطاعم والملابس وأنواع التجملات الإباحة، لأن الاستفهام في (مَن) للإنكار، ومن هذا يعلم أن هذه الآية تدل على أن الأصل في هذه الأشياء التي هي من أنواع الزينة وكل ما يتجمل به ومن الطيبات من الرزق هو الحل.
وقال تعالى (وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ).
وجه الدلالة: أنه إذا كان ما في الأرض مسخراً لنا، جاز استمتاعنا به، وهذا معنى الإباحة.
وقال - صلى الله عليه وسلم - (إن الله فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها) رواه الدار قطني.

(1/177)

م / وهي نوعان حيوانٌ وغيرُه.
-------------
اعلم أن الأطعمة نوعان:
حيوانية: والحيوان بري وبحري.
غير حيوانية: مثل النبات والثمار والجامدات والمائعات.
ثم ذكر المصنف – رحمه الله – ضابطاً لكل نوع فقال:
م / فأما غير الحيوان – من الحبوب والثمار وغيرها – فكلُه مباح.
-------------
لأن الأصل في الأطعمة الحل كما سبق.
لكن يستثنى منها:
م / إلا ما فيه مضرة كالسمِ ونحوه.
-------------
أي: يستثنى من هذا النوع السم، فهو حرام.
فهذا الضابط الأول: ألا يكون مضراً، كالسم ونحوه، فإنه حرام.
والدليل على تحريم ما فيه مضرة قوله تعالى (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ) وقال تعالى (ولا تَقْتُلُوا أَنْفُسَكُمْ).
والنهي عن قتل النفس نهي عن أسباب القتل. ولذا عُدّ من أطعم السم لغيره قاتلاً.
ومثل السم الدخان، حيث أثبتت التجارب أنه مضر بالصحة، وفيه أيضاً إضاعة للمال.
ما كان مضراً سواء كان ضرره عاماً أو خاصاً، العام كالسم، والخاص: أكل ما فيه مضرة لهذا الشخص بعينه، كما لو كان أكله لهذا الطعام يسبب له مرضاً أو هلاكاً. وإن كان هذا الطعام لو أكله غيره لم يتضرر.
وينبغي أن يضاف ضابطاً آخر , وهو: أن لا يكون نجساً، فإن كان نجساً فإنه حرام كالدم والميتة.
والدليل على تحريم ما فيه نجاسة قوله تعالى (قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ).
م / والأشربةُ كلها مباحة.
-------------
والدليل على الإباحة ما تقدم من الأدلة على أن الأصل في ذلك الإباحة.
م / إلا ما أسكر، فإنه يحرم كثيرُه وقليلُه لحديث (كل مسْكر حرام).
-------------
يستثنى من الأشربة المسكر فيحرم شربه.
ضابط الإسكار: إذهاب العقل على وجه اللذة والطرب، ولهذا قال عمر (الخمر ما خامر العقل) أي ما غطاه.
والدليل على تحريم شرب المسكر:

(1/178)

قال تعالى (إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ).
وقال - صلى الله عليه وسلم - (كل مسكر خمر، وكل خمر حرام).
وقال - صلى الله عليه وسلم - (لعن الله الخمر وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه) رواه أبوداود.
وقال - صلى الله عليه وسلم - (من شرب الخمر في الدنيا ثم لم يتب منها حرمها في الآخرة) متفق عليه.
وقال - صلى الله عليه وسلم - (مدمن الخمر إن مات لقي الله كعابد وثن) رواه أحمد.
وقال - صلى الله عليه وسلم - (كل مسكر حرام، وما أسكر منه الفَرَق فملء الكف منه حرام) رواه أبوداود.
[الفرق] إناء يسع 3 آصع.
وقال - صلى الله عليه وسلم - (ما أسكر كثيره فقليله حرام).
معنى هذا الحديث: أن هذا الشراب لو أكثرت منه سكرت وإذا لم تكثر منه لم تَسْكر، فالقليل منه حرام.
مثال: لو شربت منه قارورة سكرت، ولو شربت فنجان لم تسكر – فنقول شرب الفنجان حرام.
م / وإن انقلبتِ الخمرَ خلاً حلّت.
-------------
أي: إذا انقلبت الخمر بنفسها وصارت خلاً فإنها تحل.
واعلم أن انقلاب الخمر خلاً ينقسم إلى قسمين:
القسم الأول: أن تخلل بنفسها بدون فعل آدمي فإنها تطهر.
قال النووي: وأجمعوا على أنها إذا انقلبت بنفسها خلاً طهرت، وقد حكي عن سحنون أنها لا تطهر، فإن صح عنه فهو محجوج بإجماع من قبله.
القسم الثاني: أن تخلل بفعل آدمي كما لو تخللت بأن أضاف إليها إنسان شيئاً، أو نقلها من الشمس إلى الظل أو العكس، فقد اختلف العلماء:
القول الأول: لا يجوز ولا تطهر.
وهذا مذهب جمهور العلماء.
لحديث أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: (سُئِلَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - عَنْ اَلْخَمْرِ تُتَّخَذُ خَلًّا? قَالَ: "لَا"). أَخْرَجَهُ مُسْلِم

(1/179)

وفي رواية عند أبي داود وأحمد: (أن أبا طلحة سأل النبي - صلى الله عليه وسلم - عن أيتام ورثوا خمراً، فقال النبي - صلى الله عليه وسلم -: أهرقها، قال: أفلا أجعلها خلاً؟ قال: لا).

ووجه الاستدلال:
أنه لو كان هناك طريق للانتفاع لتطهير الخمر لأرشد إليه النبي - صلى الله عليه وسلم - حفظاً للأموال، وأيضاً كما في الرواية الأخرى: (كانت لأيتام) والأيتام أولى بحفظ أموالهم، فلو كان تخليلها جائزاً لأرشد إليه النبي - صلى الله عليه وسلم -.
وكذلك قوله (أهرقها) دليل على أنه لا يجوز تخليلها، لأنه يجب إراقتها ولا يجوز اقتناؤها.
القول الثاني: يكره تخليلها.
وهذا ذهب إليه بعض السلف كسفيان وابن المبارك.
والراجح الأول.
م / والحيوان قسمان: بحري، فيحل كل ما في البحر حياً وميتاً لقوله تعالى (أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ).
-------------
أي: أن الحيوانات تنقسم إلى قسمين كما سبق بحري وبري.
أما البحري: فهو حلال كله.
والمراد بالبحري: ما لا يعيش إلا في البحر بحيث لو خرج من البحر لهلك.
قال تعالى (أحل لكم صيد البحر وطعامه متاعاً لكم وللسيارة) قال ابن عباس: صيد البحر ما أخذ حي، وطعامه ما أخذ ميتاً.
وعن أبي هريرة. أن رسول الله - صلى الله عليه وسلم - قال في البحر (هو الطهور ماؤه الحل ميتته) رواه أبوداود.
وهذا دليل على حل جميع حيوان البحر سواء أخذ حياً أو ميتاً.
فكلب البحر حلال، وخنزير البحر حلال.
م / وأما البري فالأصل فيه الحل.
----------------
لما سبق أن الأصل في الأشياء الحل.

م / إلا ما نص عليه الشارع فمنها: ما في حديث ابن عباس (كل ذي ناب من السباع فأكله حرام).
----------------
أي: يستثنى من حيوانات البر: كل ذي ناب من السباع فهو حرام كالذئب والأسد والنمر والفيل وغيرها من السباع.
لحديث أبي ثعلبة الخشني أن رسول الله - صلى الله عليه وسلم - (نهى عن أكل كل ذي ناب من السباع) متفق عليه.

(1/180)

وعن ابن عباس. قال (نهى رسول الله - صلى الله عليه وسلم - عن كل ذي ناب من السباع، وعن كل ذي مخلب من الطير) رواه أبو داود.
وعن أبي هريرة. قال: قال - صلى الله عليه وسلم - (كل ذي ناب من السباع فأكله حرام) رواه مسلم.
والحكمة من النهي عن أكلها: قال ابن القيم: السبع إنما حرم لما فيه من القوة السبعية التي تورث المتغذي بها شبهها، فإن الغاذي شبيه بالمغتذي.
م / (ونهى عن كل ذي مخلب من الطير) رواه مسلم.
-------------
أي: ومما يحرم من حيوانات البر: كل ذي مخلب من الطير مثل: العقاب، والبازي، والصقر، والشاهين، والحدأة.
لحديث ابن عباس – الذي ذكره المصنف – (نهى رسول الله - صلى الله عليه وسلم - عن كل ذي مخلب من الطير). رواه مسلم
م / (ونهى عن لحوم الحمُر الأهلية) متفق عليه.
-------------
ومما يحرم من الحيوانات البرية: الحمر الأهلية (الإنسية).
لحديث أنس قال (لَمَّا كَانَ يَوْمُ خَيْبَرَ, أَمَرَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - أَبَا طَلْحَةَ, فَنَادَى: إِنَّ اَللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ اَلْحُمُرِ] اَلْأَهْلِيَّةِ] , فَإِنَّهَا رِجْس) مُتَّفَقٌ عَلَيْه.
وعن ابن عمر - رضي الله عنه - قال: (إن رسول الله - صلى الله عليه وسلم - نهى عن أكل لحوم الحمر الأهلية). متفق عليه
وعن علي - رضي الله عنه - قال: (إن رسول الله - صلى الله عليه وسلم - نهى عن متعة النساء يوم خيبر، وعن لحوم الحمر الإنسية). متفق عليه
وعن ابن أبي أوفى قال: (نهى النبي - صلى الله عليه وسلم - عن لحوم الحمر). رواه البخاري
فهذه الأحاديث فيها النهي الصريح عن لحوم الحمر الأهلية.
قال ابن القيم: أحاديث النهي عن أكل لحوم الحمر الأهلية رواها عن النبي - صلى الله عليه وسلم - علي، وجابر، والبراء، وابن أبي أوفى، و .... ، والعرباض، وأبو ثعلبة، وابن عمر، وأبو سعيد، وسلمة، ... .
العلة في النهي عنها:
قيل: لحاجتهم إليها.

(1/181)

فقد جاء في حديث ابن عمر: ( ... وكان الناس قد احتاجوا إليها).
لكن يرد هذا القول حديث: (أن النبي - صلى الله عليه وسلم - نهى عن لحوم الحمر وأذن في لحوم الخيل) فلو كان النهي من أجل أنها حمولة الناس لكان النهي عن لحوم الخيل أولى.
وقيل: لأنها كانت تأكل العذرة.
وقيل: إنه إنما حرمت لأنها رجس في نفسها.
قال ابن القيم: وهذا أصح العلل، فإنها هي التي ذكرها رسول الله - صلى الله عليه وسلم - بلفظه في الصحيحين.
أما الحمر الوحشية فهي حلال.
فقد جاء في حديث جابر قال: (أكلنا زمن خيبر الخيل وحمر الوحش، ونهانا النبي - صلى الله عليه وسلم - عن الحمار الأهلي). رواه مسلم
وفي حديث أبي قتادة قال: (قلت: يا رسول الله، أصبت حمار وحش وعندي منه فاضلة، فقال للقوم: كلوا، وهم محرمون). متفق عليه
فقد أمر - صلى الله عليه وسلم - الصحابة بالأكل من حمار الوحش وهم محرمون، وهذا دليل على حله.
هناك بعض الحيوانات اختلف العلماء في حلها وحرمتها:
منها: الضب.
والراجح أنه حلال وهو قول جمهور العلماء.
لحديث ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ (دَخَلْتُ أَنَا وَخَالِدُ بْنُ الْوَلِيدِ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - بَيْتَ مَيْمُونَةَ , فَأُتِيَ بِضَبٍّ مَحْنُوذٍ فَأَهْوَى إلَيْهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِيَدِهِ , فَقَالَ بَعْضُ النِّسْوَةِ اللاَّتِي فِي بَيْتِ مَيْمُونَةَ: أَخْبِرُوا رَسُولَ اللَّهِ بِمَا يُرِيدُ أَنْ يَاكُلَ فَرَفَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدَهُ , فَقُلْتُ: أَحَرَامٌ هُوَ يَا رَسُولَ اللَّهِ؟ قَالَ: لا , وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي , فَأَجِدُنِي أَعَافُهُ , قَالَ خَالِدٌ: فَاجْتَرَرْتُهُ , فَأَكَلْتُهُ. وَالنَّبِيُّ - صلى الله عليه وسلم - يَنْظُرُ) متفق عليه.

(1/182)

وجه الدلالة: إقرار النبي - صلى الله عليه وسلم - لخالد على أكله، وإقرار النبي - صلى الله عليه وسلم - دليل على الجواز.
وعن ابن عمر أن النبي - صلى الله عليه وسلم - قال: (الضب لست آكله ولا أحرمه).
وفي رواية عند مسلم عن ابن عمر قال: (سئل النبي - صلى الله عليه وسلم - عن الضب فقال: لست بآكله ولا محرمه).
وفي رواية عند مسلم عن ابن عمر أن رسول الله - صلى الله عليه وسلم - قال: (كلوا فإنه حلال، ولكنه ليس من طعامي).
وهذا نص صريح على عدم الحرمة الشرعية، وإشارة إلى الكراهة الطبيعية.
في الحديث بيان علة عدم أكل النبي - صلى الله عليه وسلم - من الضب، وهو قوله - صلى الله عليه وسلم -: (لم يكن بأرض قومي).
قال ابن حجر: وقد ورد سبب آخر أخرجه مالك من مرسل سليمان بن يسار، فذكر نص حديث ابن عباس وفي آخره: (قال النبي - صلى الله عليه وسلم -: كلا – يعني لخالد بن الوليد، وعباس – فإنني يحضرني من الله حاضرة).
قال المازري: يعني الملائكة، وكان للحم الضب ريحاً فترك أكله لأجل ريحه، وهذا إن صح يمكن ضمه إلى الأول ويكون لتركه الأكل من الضب سببان.
ومنها: الضبع.
اختلف العلماء في حل أكله على قولين:
القول الأول: أنه حرام.
وهو قول الحنفية وجماعة من العلماء.
واستدلوا بعموم حديث (نهى عن كل ذي ناب من السباع).قالوا: والضبع لها ناب تصيد به فتدخل تحت الحديث.
القول الثاني: أنها حلال.
وهو قول الشافعية والحنابلة.
لحديث ابن أبي عمار، قلت لجابر: (الضبع صيد هي؟ قال: نعم، قلت: آكلها؟ قال: نعم، قلت له: أقاله رسول الله - صلى الله عليه وسلم -؟ قال: نعم) رواه الترمذي.
ولفظ أبي داود عن جابر قال (هو صيد ويجعل فيه كبش إذا أصابه المحرم).
وجه الدلالة من الحديث: أن جعل الضبع صيداً.

(1/183)

قال ابن القيم: فإنه - صلى الله عليه وسلم - إنما حرم ما اشتمل على الوصفين، أن يكون له ناب وأن يكون من السباع العادية بطبعها كالأسد والذئب والنمر والفهد، وأما الضبع فإنما فيها أحد الوصفين؛ وهو كونها ذات ناب وليست من السباع العادية، ولا ريب أن السباع أخص من ذوات الأنياب، والسبع إنما حرم لما فيه من القوة السبعية التي تورث المتغذي بها شبهها، فإن الغاذي شبيه بالمتغذي، ولا ريب أن القوة السبعية في الذئب والأسد والنمر والفهد ليست في الضبع حتى تجب التسوية بينهما في التحريم، ولا تعد الضبع من السباع لغة ولا عرفاً.
وهذا القول هو الصحيح.
ومنها: الخيل.
حلال عند جماهير العلماء.
عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنها قَالَتْ: (نَحَرْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَرَسًا فَأَكَلْنَاهُ). وَفِي رِوَايَةٍ (وَنَحْنُ بِالْمَدِينَةِ).
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما: (أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنْ لُحُومِ الْحُمُرِ الأَهْلِيَّةِ، وَأَذِنَ فِي لُحُومِ
الْخَيْلِ) متفق عليه.
وذهب بعض العلماء إلى أنها حرام.
وهذا مذهب أبي حنيفة، والأشهر عند مالك.
لقوله تعالى: (وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً).
وجه الدلالة:
أن اللام في قوله (لتركبوها) للتعليل، فدل على أنها لم تخلق لغير ذلك، لأن العلة المنصوصة تفيد الحصر،
وعطف البغال والحمير على الخيل، فدل على اشتراكهما معهما في حكم التحريم.
ولحديث خالد بن الوليد قال: (غزوت مع رسول الله - صلى الله عليه وسلم - خيبر، فأتت اليهود فشكوا أن الناس قد شرعوا إلى حظائرهم، فقال رسول الله - صلى الله عليه وسلم -: ألا لا تحل أموال المعاهدين إلا بحقها، وحرام حمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع). رواه أبو داود

(1/184)

لكن هذا الحديث شاذ منكر، لأن سياقه أن خالد شهد خيبر وهو خطأ، فإنه لم يسلم إلا بعدها.
وقال النووي: واتفق العلماء من أئمة الحديث وغيرهم على أنه حديث ضعيف.
وأما الجواب عن الآية: فإنها نزلت في مكة اتفاقاً، والإذن في أكل لحوم الخيل يوم خيبر، كان بعد الهجرة من مكة بأكثر من ست سنين.
م / (ونهى عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد) رواه أبو داود.
-------------
من الأشياء التي يحرم أكلها: ما نهى الشرع عن قتله، فكل شيء نهى الشرع عن قتله فأكله حرام.
للحديث الذي ذكره المصنف: (ونهى عن قتل أربع من الدواب: النملة ... ).
التعليل: لأنا لو قتلناه لوقعنا فيما نهى الشارع عنه.
ولأنه لو كان حلال الأكل لما نهىَ عن قتله.
وأيضاً من القواعد: كل حيوان أمر الشارع بقتله فهو محرم الأكل.
لأنه لو كان الانتفاع بأكلها جائزاً لما أذن - صلى الله عليه وسلم - بقتلها.
ولما فيها من الإيذاء والتعدي.
الحيوانات التي أمر بقتلها: قال - صلى الله عليه وسلم - (خمس يقتلن في الحل والحرم: الحية والغراب الأبقع والحدأة والفأر والكلب العقور) متفق عليه.
وكذلك الوزغ (فقد أمر النبي - صلى الله عليه وسلم - بقتلها) متفق عليه.
م / وجميع الخبائث محرمة كالحشرات ونحوها.
-------------
لأنها مستخبثة، وقد قال تعالى (ويحرم عليهم الخبائث).
كالخنافس والذباب والصراصير والعقارب والحيات والوزغ.
قال الشنقيطي: هذه خبائث لا يكاد طبع سليم يستسيغها، فضلاً عن أن يستطيبها، والذين يأكلون مثل هذه الحشرات من العرب إنما يدعوهم لذلك شدة الجوع.
حكم ما تولد بين نوعين:
ما تولد بين نوعين حلالين: فهذا حلال ولا إشكال.
ما تولد بين نوعين محرّمين، فهذا محرم ولا إشكال.
ما تولد بين نوعين أحدهما محرم والآخر مباح: فهذا محرم.
كالبغل فإنه تولد من الفرس والحمار، فهذا حرام وهو قول الجماهير.

(1/185)

لأنه اجتمع فيه حل (نظراً إلى الفرس) وحرمة (نظراً إلى الحمار) فيغلب جانب الحرمة احتياطاً.
م / (ونهى النبي - صلى الله عليه وسلم - عن الجلالة وألبانها) حتى تحبس وتُطعم الطاهر ثلاثاً.
-------------
الجلالة: هي التي أكثر علفها النجاسة.
حكمها: يحرم أكلها لظاهر النهي في الحديث، لكن لكي تحل: تحبس ويطعم الطاهر.
واختلف في مقدار حبسها لكي تحل:
فقيل: تحبس ثلاثة أيام، سواء كانت طائراً أو بهيمة، وكان ابن عمر إذا أراد أكلها حبسها ثلاثاً.
وقيل: التفصيل: فيحبس الطائر ثلاثاً والشاة سبعاً وما عدا ذلك يحبس أربعين يوماً.
والراجح: أنها لا تتقدر، بل متى غلب على الظن ذهاب أثر النجاسة عنها حلت، لأن التحديد لا دليل عليه، والمقصود زوال المحذور.
قال السرخسي من الحنفية: الأصح أنها تحبس إلى أن تزول الرائحة المنتنة، لأن الحرمة لذلك، وهو شيء محسوس، ولا يتقدر بالزمان لاختلاف الحيوانات في ذلك، فيصار فيه إلى اعتبار زوال المضر، فإذا زال بالعلف الطاهر حل تناوله والعمل عليه بعد ذلك.
الحكمة في النهي عن أكل لحم الجلالة:
الحكمة - والله أعلم - ترفع الإسلام بأهله عن تناول الخبائث ولو من طريق غير مباشر، لما لذلك من تأثير سيء على صحة الإنسان وسلوكه، لأن المتغذي يشبه ما تغذى به فينتقل الخبث من المأكول إلى الآكل ويكتسب من أخلاقه. [أحكام الأطعمة للشيخ صالح الفوزان حفظه الله].


باب الذكاة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الذكاة
تعريفها:
لغة: تمام الشيء، ومنه الذكاء في الفهم إذا كان تام العقل.
وشرعاً: ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه أو عقر ممتنع.
والذكاة شرط لحل الحيوان المباح.
أجمع العلماء على أنه لا يحل الحيوان المأكول اللحم غير السمك والجراد إلا بذكاة.

(1/186)

لقوله تعالى (حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ) فاشترط الله الذكاة.
والحكمة منها: تطييب الحيوان المذكى، فالحيوان إذا أسيل دمه فقد طِيْب، لأنه يسارع إليه التجفف.
والميتة إنما حرمت لاحتقان الرطوبات والفضلات والدم الخبيث فيها، والذكاة لما كانت تزيل ذلك الدم والفضلات كانت سبب الحل.
م / إلا السمك والجراد.
-------------
أي: أن السمك وكذا حيوانات البحر لا تحتاج إلى ذكاة، لأن ميتته حلال، لحديث أبي هريرة. أن النبي - صلى الله عليه وسلم - قال في البحر (هو الطهور ماؤه الحل ميتته) رواه أبوداود.
وكذا الجراد، لا يحتاج إلى تذكية، لأن ميتته حلال، لقوله - صلى الله عليه وسلم - (أحلت لنا ميتتان ودمان، فأما الميتتان: فالحوت والجراد ..... ) رواه أحمد، والراجح أنه حديث موقوف لكن له حكم الرفع.
م / ويشترط في الذكاة: أن يكون المذكي مسلماً أو كتابياً.
-------------
بدأ المصنف – رحمه الله – بذكر شروط الذكاة، فذكر الشرط الأول: وهو أن يكون المذكي مسلماً أو كتابياً.
أما المسلم فظاهر.
ولو امرأة أو أعمى تحل تذكيتهم.
عن كعب بن مالك (أن امرأة ذبحت شاة بحجر فسئل النبي - صلى الله عليه وسلم - عن ذلك، فأمر بأكلها) رواه البخاري.
وفي رواية (أن جارية لكعب بن مالك كانت ترعى غنماً بسلع فأصيبت شاة منها فأدركتها فذبحتها بحجر فسئل النبي - صلى الله عليه وسلم - فقال: كلوها) متفق عليه.
قال الشيخ ابن عثيمين في فوائد هذا الحديث:
إحداها: إباحة ذبيحة المرأة.
الثانية: إباحة ذبيحة الأمة.
الثالثة: إباحة ذبيحة الحائض لأن النبي - صلى الله عليه وسلم - لم يستفصل.
الرابعة: إباحة الذبح بالحجر.
الخامسة: إباحة ذبح ما خيف عليه الموت.

(1/187)

السادسة: حل ما يذبحه غير مالكه بغير إذنه.
السابعة: إباحة ذبحه لغير مالكه عند الخوف عليه.
وأما الكتابي:
(وهو اليهودي والنصراني) فتحل بالكتاب والسنة والإجماع.
قال تعالى (الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ) قال ابن عباس: طعامهم ذبائحهم.
وعن أنس. (أن امرأة يهودية أتت رسول الله - صلى الله عليه وسلم - بشاة مسمومة فأكل منها) رواه أحمد.
وعنه أيضاً (أن يهودياً دعا رسول الله - صلى الله عليه وسلم - إلى خبز وشعير وإهالة سنخة فأجابه) رواه أحمد.
[الإهالة السنخة] الشحم المذاب إذا تغيرت رائحته.
قال شيخ الإسلام: ومن المعلوم أن حل ذبائحهم ونسائهم ثبت بالكتاب والسنة والإجماع.
فغير الكتابي لا تحل ذبيحته: كالمجوسي والوثني والمرتد والعلماني والرافضي وغيرهم من المشركين.
اختلف العلماء: هل يشترط لحل ما ذكاه الكتابي أن يكون أبواه كتابيين أو أن المعتبر هو بنفسه؟ الصحيح أن ذلك ليس بشرط وأن المعتبر هو بنفسه، فإذا كان كتابياً حل ما ذكاه وإن كان أبواه أحدهما من غير أهل الكتاب، كأن يكونا من الوثنيين أو المجوس.
وهذا مذهب المالكية والحنفية.
قال شيخ الإسلام ابن تيمية: وهذا القول هو الثابت عن الصحابة - رضي الله عنهم - ولا أعلم في ذلك بينهم نزاعاً.
الشرط الثاني (ولم يذكره المصنف رحمه الله): أن يكون عاقلاً.
وهذا قول جماهير العلماء.
لأن الذكاة يعتبر لها قصد كالعبادة، ومن لا عقل له لا يصح منه القصد، فيصير ذبحه كما لو وقعت الحديدة بنفسها على حلق الشاة فذبحتها.
فلا تصح تذكية المجنون والسكران أو الطفل غير المميز لعدم إمكان القصد منهم.
م / وأن يكون محدّد.
-------------
ذكر المصنف – رحمه الله – الشرط الثالث من شروط الذكاة: وهو أن يكون الذبح بمحدد ينهر.

(1/188)

لحديث أبي يعلى شداد بن أوس. قال: قال - صلى الله عليه وسلم - (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحدّ أحدكم شفرته، وليرح ذبيحته) رواه مسلم.
ولأن الذبح بغير المحدد فيه إيلام للبهيمة، بخلاف المحدد ففيه إراحة لها وتعجيل بزهوق النفس.
فكل ما أنهر الدم فإن التذكية به صحيحة مجزئة كالحديد والحجر والخشب.
فإن ذبحها بغير محدد لم تحل: مثل أن يقتلها بالخنق أو بالصعق الكهربائي أو بالصدم أو بضرب الرأس ونحوه حتى تموت.

م / وأن ينهِر الدم.
-------------
ذكر المصنف – رحمه الله – الشرط الرابع من شروط الذكاة: وهو إنهار الدم.
لحديث رافع بن خديج. قال: قال رسول الله - صلى الله عليه وسلم - (ما أنهر الدم وذكر اسم الله عليه فكل، ليس السن والظفر، أما السن فعظم وأما الظفر فمدى الحبشة) متفق عليه.
- يستثنى السن والظفر فلا يجوز التذكية بهما.
للحديث السابق (ليس السن والظفر، أما السن فعظم وأما الظفر فمدى الحبشة) متفق عليه.
لا فرق في السن والظفر أن يكونا متصلين أو منفصلين من آدمي أو غيره لظاهر حديث رافع بن خديج السابق، وهذا مذهب جمهور العلماء.
وقالت الحنفية: تجوز الذكاة بالسن والظفر المنفصلين، وإنما تحرم الذكاة بهما إذا كانا متصلين، وأجابوا عن حديث رافع السابق، بأن المراد به النهي عن الذبح بالسن القائم والظفر القائم، لأن الحبشة إنما كانت تفعل لإظهار الجلادة وذلك بالقائم لا بالمنزوع.
والصحيح مذهب جمهور العلماء وهو عدم صحة التذكية بالسن والظفر مطلقاً لعموم الحديث.
قال في المغنى رداً عليهم: ولنا عموم حديث رافع، ولأن مالم تجز الذكاة به متصلاً لم تجز به منفصلاً.
قال الشيخ محمد بن عثيمين رحمه الله: والأقرب عندي أن الأصل في ذلك أن الحبشة كانوا يذبحون بأظافرهم فنهى الشارع عن ذلك لأنه يقتضي مخالفة الفطرة من وجهين:

(1/189)

أحدهما: أنه يستلزم توفير الأظافر ليذبح بها وهذا مخالف للفطرة التي هي تقليم الأظافر.
الثاني: أن في القتل بالظفر مشابهة لسباع البهائم والطيور التي فضلنا عليها ونهينا عن التشبه بها.
م / وأن يقطعَ الحلقوم والمريء.
-------------
هذا الشرط الرابع من شروط الذكاة: قطع ما يجب قطعه.
فإن في رقبة الحيوان أربعة عروق:
الحلقوم: وهو مجرى النفس خروجاً ودخولاً.
المريء: وهو مجرى الطعام والشراب.
والودجان: وهما عرقان غليظان محيطان بالحلقوم والمريء.
إذا قطع هذه الأشياء الأربعة حلت المذكاة بإجماع العلماء.
ثم اختلفوا إذا قطع بعض هذه الأربعة هل يجزىء أم لا؟
القول الأول: لا بد من قطع الأربعة، فلا يكفي قطع بعضها فقط.
واختاره ابن المنذر.
القول الثاني: لا بد من قطع ثلاثة بدون تعيين.
وهذا مذهب أبي حنيفة (وهذا اختيار شيخ الإسلام ابن تيمية).
القول الثالث: أنه لا بد من قطع ثلاثة معينة وهي: الحلقوم والودجان.
وهذا مذهب مالك.
القول الرابع: أنه لابد من قطع اثنين معينين وهما: المريء والحلقوم.
وهذا مذهب الحنابلة.
وسبب الخلاف أن النبي - صلى الله عليه وسلم - قال (ما أنهر الدم ..... ) ولم يحدد، فلذلك اختلفوا.
والراجح الله أعلم.
م / وأن يُذكر اسم الله عليه.
-------------
هذا الشرط الخامس من شروط الذكاة: وهو التسمية على الذبيحة.
وقد اختلف العلماء في حكم التسمية على الذبيحة على ثلاثة أقوال:
القول الأول: أنها شرط لا تسقط مطلقاً، حتى لو تركها نسياناً أو جاهلاً فلا تحل.
وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله وقال: وهذا أظهر الأقوال، فإن الكتاب والسنة قد علقا الحل بذكر اسم الله عليه في غير موضع.
واستدلوا بقوله تعالى (وَلا تَاكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ) قالوا: وهذا عام، ففيه النهي عن الأكل مما لم يذكر اسم الله عليه، وتسميته فسقاً.

(1/190)

وبحديث رافع بن خديج. قال: قال - صلى الله عليه وسلم - (ما أنهر الدم وذكر اسم الله عليه فكل) متفق عليه.
فقرن بين إنهار الدم وذكر اسم الله على الذبيحة في شرط الحل، فكما أنه لو لم ينهر الدم ناسياً أو جاهلاً لم تحل الذبيحة، فكذلك إذا لم يسم، لأنهما شرطان قرن بينهما النبي - صلى الله عليه وسلم - في جملة واحدة، فلا يمكن التفريق بينهما إلا بدليل.
القول الثاني: أنها واجبة في حال الذكر دون حال النسيان.
وهذا قول الحنفية والمالكية والمشهور في مذهب الحنابلة.
لقوله - صلى الله عليه وسلم - (إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه) رواه ابن ماجه.
القول الثالث: أنها سنة مطلقاً.
وهذا مذهب الشافعي.
واستدلوا بحديث (ذبيحة المسلم حلال وإن لم يذكر اسم الله) وهو حديث ضعيف.
والصحيح الأول وأنها لا تسقط مطلقاً , واختاره ابن عثيمين رحمه الله.
- يشترط أن يكون بلفظ: بسم الله.
فلو قال: بسم الرحمن أو باسم رب العالمين:
فقيل: لا يجزئ، وهذا قول الشافعية والحنابلة.
لأن إطلاق التسمية ينصرف إلى: بسم الله.
وقيل: يجزئ، وهذا مذهب الحنفية والمالكية.
قالوا: المراد بالتسمية ذكر الله من حيث هو، لا خصوص: بسم الله، وهذا الراجح.
قال الشيخ ابن عثيمين رحمه الله: ويعتبر أن تكون التسمية على ما أراد ذبحه، فلو سمى على شاة ثم تركها إلى غيرها أعاد التسمية، وأما تغيير الآلة فلا يضر، فلو سمى وبيده سكين ثم ألقاها وذبح بغيرها فلا بأس.
أما في الصيد، لو سمى على صيد فأصاب غيره حل، مثال: أرسل كلبه على أرنب، ثم إن الكلب صاد غزالاً فإنه يحل.
والفرق: أن التسمية في باب الصيد تقع على الآلة، والتسمية في باب الذكاة تقع على عين المذبوح.
- وقت التسمية: وقتها عند الجميع وقت الذبح، لأنه لا يتحقق معنى ذكر اسم الله تعالى على الذبيحة إلا إذا كان وقت الذبح، ويجوز تقديمها عليه بزمن يسير لا يمكن التحرز منه.
- من الشروط: أن يقصد التذكية.

(1/191)

لأن الله تعالى قال (إلا ما ذكيتم) فأضاف الفعل إلى المخاطبين.
- فلو لم يقصد التذكية لم تحل الذبيحة: مثل أن تصول عليه البهيمة فيذبحها للدفاع عن نفسه فقط.
م / وكذلك يشترط في الصيد.
-------------
أي: وكذلك الشروط السابقة التي تشترط للذكاة، تشترط أيضاً في الصيد.

م / إلا أنه يحل بعقْره في أي موضع من بدنه، ومثل الصيد ما نفر وعُجِز عن ذبحه.
-------------
أي: أن في الصيد يجوز بعقره في أي موضع من بدنه.
- يجوز إنهار الدم من الحيوان في أي موضع منه في حالات:
الحالة الأولى: في حالة الصيد.
الحالة الثانية: أن يكون المذكى غير مقدور عليه، مثل أن يهرب أو يسقط في بئر أو في مكان سحيق لا يمكن الوصول إلى رقبته أو نحو ذلك، فيكفي في هذه الحال إنهار الدم في أي موضع كان من بدنه حتى يموت.
لحديث رافع بن خديج (أنهم مع النبي - صلى الله عليه وسلم - في غزوة فأصابوا إبلاً وغنماً فندّ منها بعير فرماه رجل فحبسه، فقال النبي - صلى الله عليه وسلم -: إن لهذه الإبل أوابد كأوابد الوحش، فإذا غلبكم منها شيء فاصنعوا به هكذا). رواه البخاري
[فندّ] أي شرد وهرب. [الأوابد] النفور والتوحش، قال ابن الأثير: ” الأوابد جمع آبدة، وهي التي قد تأبّدتْ أي توحشت ونفرت من الإنس.
ففي هذا الحديث: أن الحيوان الذي هرب ولا يمكن إدراكه من الإبل أو البقر أو الغنم أو غيرها من الحيوانات المستأنسة، فإنه يكفي إنهار دمه من أي مكان من بدنه.
- قال النووي: قال أصحابنا وغيرهم: الحيوان المأكول الذي لا تحل ميتته ضربان:

(1/192)

مقدور على ذبحه ومتوحش، فالمقدور عليه لا يحل إلا بالذبح في الحلق واللبة كما سبق، وهذا مجمع عليه ... وأما إذا توحش إنسي، بأن ند بعير أو بقرة أو فرس أو شردت شاة أو غيرها، فهو كالصيد، فيحل بالرمي إلى غير مذبحه، وبإرسال الكلب وغيره من الجوارح عليه، وكذا لو تردى بعير أو غيره في بئر، ولم يمكن قطع حلقومه ومريئه، فهو كالبعير الناد في حله بالرمي “.
ثم قال النووي: قال أصحابنا: وليس المراد بالتوحش مجرد الإفلات، بل متى تيسر لحوقه بعد ولو باستعانة بمن يمسكه ونحو ذلك، فليس متوحشاً ولا يحل حينئذٍ إلا بالذبح في المذبح.
م / وعن رافع بن خديج مرفوعاً (مَا أَنْهَرَ الدَّمَ , وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ , فَكُلُوهُ , لَيْسَ السِّنَّ وَالظُّفْرَ , وَسَأُحَدِّثُكُمْ عَنْ ذَلِكَ , أَمَّا السِّنُّ: فَعَظْمٌ , وَأَمَّا الظُّفْرُ: فَمُدَى الْحَبَشَةِ) متفق عليه.
-------------
ذكر المصنف – رحمه الله – حديث رافع بن خديج، وقد سبقت مباحثه.
ففيه أن من شروط التذكية إنهار الدم كما سبق.
ومن شروطها التسمية وأنها شرط كما سبق.
وفيه التحريم بالتذكية بالظفر سواء كان متصلاً أو منفصلاً.
وفيه بيان العلة من تحريم الذبح بالظفر.
وفيه تحريم الذبح بالعظم.
- علل النبي - صلى الله عليه وسلم - منع الذكاة بالسن بأنه عظم.
فاختلف العلماء: هل الحكم خاص في محله وهو السن، أو عام في جميع العظام؟
القول الأول: أنه خاص في محله وهو السن، وأما ما عداه من العظام فتحل الذكاة به.
وهذا مذهب أبي حنيفة وأحمد.
لأن النبي - صلى الله عليه وسلم - لو أراد العموم لقال غير العظم والظفر، لكونه أخصر وأبين، والنبي - صلى الله عليه وسلم - أعطي جوامع الكلم ومفاتيح البيان.
ولأننا لا نعلم وجه الحكمة في تأثير العظم، فكيف نعدي الحكم مع الجهل.
القول الثاني أن الحكم عام في جميع العظام.
وهذا قول الشافعي.

(1/193)

لعموم العلة، لأن النص على العلة يدل على أنها مناط الحكم متى وجدت وجد الحكم.
وهذا القول أحوط.
م / ويباح صيدُ الكلبِ المعلم.
-------------
أي: أن صيد الكلب إذا كان معلماً حلال لقوله تعالى (وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ) وقال - صلى الله عليه وسلم - (إذا أرسلت كلبك المعلم ... ).
فالآلة في الصيد نوعان:
الأولى: محددة كالرماح والسهام وما جرى مجراها مما يجرح بحده كرصاص البنادق المعروفة اليوم.
لا بد إذاً أن تكون الآلة ذات حد وأن تجرح.
لحديث عدي بن حاتم. قال: (سألت رسول الله - صلى الله عليه وسلم - عن صيد المعراض؟ فقال: إذا أصبت بحده فكل، وإذا أصبت بعرضه فلا تأكل فإنه وقيذ) متفق عليه.
[المعراض] بكسر الميم عصا رأسها محددة، فلا يحل ما قتل بثقله وكذا ما قتله بعصا والشبكة والفخ).
فلو ضرب الطير بعصا فقتله لم يحل، لأنه ليس بجرح.
النوع الثاني: الجارحة.
لقوله تعالى (وما علمتم من الجوارح) وهي نوعان:
ما يصيد بنابه: كالكلب والفهد.
وما يصيد بمخلبه كالصقر والبازي.
فيشترط في النوعين: التعليم، وهذا الشرط لا خلاف فيه لقوله تعالى (وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله).
م / بأن يسترسل إذا أرسل، وينزجر إذا زجر، وإذا أمسك لا يأكل.
-------------
ذكر المصنف – رحمه الله – صفة تعليم كلب الصيد.
كيفية التعليم:
النوع الأول وهو ما يصيد بنابه فإن تعليمه يتبين بأمور:
1 - أن بسترسل إذا أرسله صاحبه في طلب الصيد.
يعني لا يذهب بنفسه إذا رأى الصيد، وإنما إذا أمره صاحبه.
2 - أن ينزجر إذا زجره [وهذا يكون لأحد غرضين: يكون لطلب وقوفه وكفه عن العدو _ أو لإغراء الجارح بزيادة العدو في طلب الصيد].
3 - أن لا يأكل من الصيد، فإن أكل فليس بمعلم.
لقوله - صلى الله عليه وسلم - (إذا أرسلت كلابك المعلمة وذكرت اسم الله فكل مما أمسكن عليك إلا أن يأكل الكلب فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه).

(1/194)

- استثنى بعض العلماء الكلب الأسود فقالوا: لا يجوز الاصطياد به , قالوا: لأنه كلب يحرم اقتناؤه فلم يبح صيده كغير المعلم، ولأنه شيطان.
- اختلف العلماء هل يجوز الاصطياد بالكلب الأسود:
فقيل: لا يجوز لأنه شيطان كما في الحديث ولأن النبي - صلى الله عليه وسلم - أمر بقتله.
وقيل: يجوز لعموم حديث: إذا أرسلت كلبك المعلم. والله أعلم.
وأما تعليم الطير فإنه يكون بأمرين:
أن يسترسل إذا أرسل - أن ينزجر إذا زجر.
- واختلف هل يشترط أن لا يأكل أم لا على قولين , والله أعلم.

م / ويسمي صاحبُها عليها إذا أرسلَها.
-------------
أي: ويسمي صاحبها عند إرسال الآلة، سواء كانت الآلة محددة كالسهم ونحوه، أو كانت جارحة كالكلب لقوله - صلى الله عليه وسلم - (إذا أرسلت كلبك المعلّم وذكرت اسم الله عليه).
فإذا كان عنده كلب يريد أن يرسله، فإنه يقول بسم الله، ثم يرسله، وإن كانت الآلة سهماً فإنه يسمى عند إرسال السهم.
- وسبق أن التسمية شرط لصحة الذكاة. فالتسمية في الذكاة والصيد شرط.
م / عَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قال رسول الله - صلى الله عليه وسلم - (إذَا أَرْسَلْتَ كَلْبَكَ المُعَلَّم فَاذْكُرْ اسْمَ اللَّهِ عَلَيْهِ، فَإِنْ أَمْسَكَ عَلَيْكَ فَأَدْرَكْتَهُ حَيّاً فَاذْبَحْهُ , وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَ وَلَمْ يَاكُلْ مِنْهُ فَكُلْهُ.
وإن وجدت مع كلبك كلباً غيره وقد قتله فلا تأكل، فإنك لا تدري أيهما قتله؟
وإن رَمَيْتَ بسَهْمِكَ فَاذْكُرْ اسْمَ اللَّهِ عَلَيْهِ , وَفِيهِ ((وَإِنْ غَابَ عَنْكَ يَوْماً أَوْ يَوْمَيْنِ)).
وَفِي رِوَايَةٍ ((الْيَوْمَيْنِ وَالثَّلاثَةَ فَلَمْ تَجِدْ فِيهِ إلاَّ أَثَرَ سَهْمِكَ فَكُلْ إنْ شِئْتَ , فَإِنْ وَجَدْتَهُ غَرِيقاً فِي الْمَاءِ فَلا تَاكُلْ، فَإِنَّكَ لا تَدْرِي: الْمَاءُ قَتَلَهُ , أَوْ سَهْمُكَ؟) متفق عليه.
------------
هذا الحديث فيه فوائد:

(1/195)

- الحديث دليل على جواز الصيد.
والصيد: هو اقتناص حيوان حلال متوحش طبعاً غير مقدور عليه.
والصيد له ثلاث حالات:
الأولى: يباح إذا قصد منه دفع الحاجة والانتفاع بلحمه.
الثانية: يكره إذا كان القصد منه التلهي به واللعب والمفاخرة.
لأنه يشغل عما هو أنفع منه من الأعمال الدينية والدنيوية.
الثالثة: يحرم إذا ترتب عليه ظلم للناس بالعدوان على زروعهم وبساتينهم وأموالهم.
فإن قيل: ما الجواب عن حديث: (من اتبع الصيد غفل). رواه الترمذي
فالجواب: المراد الإكثار منه حتى يشغله.
- قوله (فذكرت اسم الله) دليل على مشروعية التسمية عند الصيد (لابد أن تكون التسمية مقارنة للإرسال).
قال النووي: وقد أجمع المسلمون على التسمية عند الإرسال.
واختلفوا في حكمها: وقد سبقت المسألة.
- قوله (إذا أرسلت) فيه أنه يشترط أن يكون الصائد له عقل يميز.
فمن شروط الصيد: أن يكون الصائد من أهل الذكاة، وذلك بأن يتوفر فيه الشرطان: (العقل والدين).
فالعقل يعني به أن يكون مخيراً غير سكران ولا مجنون، لأنه لا قصد لهما (وكذلك إذا كان طفل دون التمييز).
والدين يعني به أن يكون مسلماً أو كتابياً، فلا يحل صيد الوثني والمجوسي والمرتد.
- قوله (كلبك) فيه نوع من أنواع آلة الصيد، وآلة الصيد نوعان:
أولاً: ما يرمى به الصيد من كل محدد.
كالرماح والسيوف والسهام وما جرى مجراها مما يجرح بحده كرصاص البنادق اليوم.
ثانياً: الجوارح، وهي الكواسر من السباع، كالكلاب والطير.
لقوله: (يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ).
(وهو نوعان: ما يصيد بنابه: كالكلب والفهد، وما يصيد بمخلبه: الصقر والبازي).
- قوله (كلابك المعلمة) فيه دليل أنه يشترط في إباحة صيد الكلب أن يكون معلماً، وهذا الشرط لا خلاف فيه.
وكيفية التعليم:

(1/196)

بالنسبة ما يصيد بنابه كالكلاب، فيتبين تعلمه بأمور:
أولاً: أن يسترسل إذا أرسله صاحبه في طلب الصيد.
ثانياً: أن ينزجر إذا زجره [وهذا يكون لأحد غرضين: يكون بطلب وقوفه وكفه عن العدو، ويكون الزجر لإغراء الجارح بزيادة العدو في طلب الصيد].
وهذان الشرطان اتفقت المذاهب الأربعة على اعتبارهما.
ثالثاً: أن لا يأكل من الصيد إذا أمسكه، فإن أكل لم يبح.
وقد اختلفوا في هذه المسألة على قولين:
القول الأول: يشترط أن لا يأكل من الصيد، فإن أكل لم يبح.
وهذا مذهب أبي حنيفة والشافعي وأحمد.
قال النووي: وبه قال أكثر العلماء.
لحديث الباب وهو نص، وفيه: (ألا يأكل الكلب، فإن أكل فلا تأكل، فإني أخاف أن يكون إنما أمسك على نفسه).
ولقوله تعالى: (فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ) وهذا مما لم يمسك علينا بل على نفسه.
القول الثاني: أنه يحل.
وهو قول مالك.
واستدلوا بحديث أبي ثعلبة قال: (يا رسول الله، إن لي كلاباً مكلبة، فأفتني في صيدها؟ قال: كل مما أمسكن عليك، قال: وإن أكل منه؟ قال: وإن أكل منه). رواه أبو داود، وقال الحافظ: لا بأس بسنده.
والراجح القول الأول.
وأما الجواب عن حديث أبي ثعلبة:
o أن حديث عدي مقدم عليه، لأنه أصح.
o ومنهم من حمل حديث أبي ثعلبة على ما إذا أكل منه بعد أن قتله وخلاه وفارقه ثم عاد فأكل منه، فهذا لا يضر.
o وأيضاً رواية عدي صريحة مقرونة بالتعليل المناسب للتحريم، وهو خوف الإمساك على نفسه متأيّدة بأن الأصل في الميتة التحريم.
وأما تعليم الطير فإنه يتبين بأمور:
أولاً: أن يسترسل إذا أرسل.
ثانياً: أن ينزجر إذا زجر.
ثالثاً: واختلفوا هل يشترط أن لا يأكل أم لا؟
قيل: يشترط، وهذا مذهب الشافعي قياساً على جارحة الكلب.
وقيل: لا يشترط، وهذا قول الحنفية والحنابلة. والله أعلم.
- قوله (إذا أرسلت كلبك المعلم) في إطلاقه دليل لإباحة الصيد بجميع أنواع الكلاب المعلمة من الأسود وغيرها.

(1/197)

وقد اختلف العلماء في هذه المسألة على قولين:
القول الأول: يجوز الاصطياد بجميع الكلاب المعلمة من الأسود وغيرها.
قال النووي: وبه قال مالك والشافعي وأبو حنيفة وجماهير العلماء.
لعموم النص: (إذا أرسلت كلبك المعلم).
القول الثاني: يحرم الصيد بالكلب الأسود البهيم.
قال النووي: وبه قال الحسن البصري والنخعي وقتادة وأحمد وإسحاق.
لأنه شيطان.
والأول أرجح.
- قوله (إذا أرسلت ... ) فيه دليل على أنه يشترط لحل الصيد أن يرسل الآلة قاصداً للصيد.
لأن الكلب أو البازي آلة، والذبح لا يحصل بمجرد الآلة بل لا بد من الاستعمال، وذلك فيهما: بالإرسال مع القصد.
- إذا استرسل الكلب بنفسه فقتل صيداً، لم يحل لفقدان الشرط، وهو الإرسال، لأن الإرسال يقوم مقام التذكية.
- إذا استرسل الكلب بنفسه على صيد فزجره صاحبه وسمى فزاد في عدوه وقتل، فهل يحل؟
قيل: يحل.
وهو مذهب الحنفية والحنابلة.
قالوا: لأن زجره أثّر في عدوه فصار كما لو أرسله.
وقيل: لا يحل.
وهو مذهب الشافعي.
لاجتماع الاسترسال المانع والإغراء المبيح، فتغلب جانب المنع.
والراجح الأول.
- تحريم صيد الكلب غير المعلم.
- ذهب جماهير العلماء إلى أنه إذا اصطاد بالمعراض فقتل الصيد بحد حل، وإن قتله بعرضه لم يحل، لحديث الباب.
- قوله (فإن أمسك عليك فأدركته حياً فاذبحه) هذا تصريح بأنه إذا أدرك ذكاته وجب ذبحه ولم يحل إلا بالذكاة، قال النووي: وهو مجمع عليه.
- قوله (وإن وجدت مع كلبك كلباً غيره، وقد قتل فلا تأكل، فإنك لا تدري أيهما قتله).
قال النووي: فيه بيان قاعدة مهمة، وهي أنه إذا حصل الشك في الذكاة المبيحة للحيوان، لم يحل، لأن الأصل تحريمه، وهذا لا خلاف فيه، وفيه تنبيه على أنه لو وجده حياً وفيه حياة مستقرة، فذكاه حل ولا يضر كونه اشترك في إمساكه كلبه وكلب غيره، لأن الاعتماد حينئذٍ في الإباحة على تذكية الآدمي لا على إمساك الكلب.

(1/198)

- قوله (وإن وجدته غريقاً في الماء فلا تأكل) قال النووي: هذا متفق على تحريمه.
وجاء السبب في نفس الحديث: (فإنك لا تدري الماء قتله، أو سهمك).
- قوله (فإن غاب عنك يوماً أو يومين فلم تجد فيه إلا أثر سهمك فكل إن شئت) في هذا دليل لمن يقول: إذا أثر جرحه فغاب عنه فوجده ميتاً وليس فيه أثر غير سهمه حل، وهذا قول بعض العلماء.
وقيل: يحرم.
وقيل: يحرم في الكلب دون السهم.
قال النووي: الأول أقوى وأقرب إلى الأحاديث الصحيحة.
- جواز اقتناء الكلب المعلم للصيد.
- قال الحافظ ابن حجر: استدل به على طهارة سؤر كلب الصيد دون غيره من الكلاب، للإذن في الأكل من الموضع الذي أكل منه، ولم يذكر الغسل، ولو كان واجباً لبينه لأنه وقت الحاجة إلى البيان.
وقال بعض العلماء: يعفى عن عض الكلب ولو كان نجساً لهذا الحديث.
وهذا الصحيح أنه معفو عنه.
- قوله (ما أمسك عليك) استدل به على أنه لو أرسل كلبه على صيد فاصطاد غيره حل، للعموم الذي في قوله (ما أمسك) وهذا قول الجمهور.
وقال مالك: لا يحل.
م / إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحدّ أحدكم شفرته، وليرح ذبيحته) رواه مسلم.
-------------
ذكر المصنف – رحمه الله – حديث أبي يعلى شداد بن أوس (إن الله كتب الإحسان ... ) ليستدل به على بعض الآداب المتعلقة بالذكاة.
كتب: فرض. الإحسان على كل شيء: أي في كل شيء تعملونه. فإذا قتلتم: أي أردتم قتل من يجوز قتله. فأحسنوا القتلة: أي هيئة القتل، وإحسانها: اختيار أسهل الطرق وأخفها إيلاماً. وإذا ذبحتم: أي أردتم ذبح ما يحل ذبحه من الحيوان.
فأحسنوا الذبحة: أي هيئة الذبح، بأن يكون بسكين حادة، وأن يعجل إمرارها.
وليحد: أي ليسن. شفرته: أي السكين.
- الأمر بالإحسان في كل شيء كما قال تعالى (وأحسنوا إن الله يحب المحسنين) وقال تعالى (إن الله يأمر بالعدل والإحسان).

(1/199)

وهذا الأمر بالإحسان قد يكون واجباً: كالإحسان إلى الوالدين والأرحام، وقد يكون مستحباً: كصدقة التطوع.
- الإحسان هو بذل جميع المنافع من أي نوع كان لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسَن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي إلى ذلك.
- لا يجوز الذبح بآلة كآلة.
(أي غير حادة قد استعملت مراراً وتكراراً حتى صارت لا تنهر الدم إنهاراً تاماً).
لقوله - صلى الله عليه وسلم -: (وليحد أحدكم شفرته وليرح ذبيحته) رواه مسلم.
- فقوله (وليحد أحدكم شفرته) هذا أمر والأمر يقتضي الوجوب.
ولأن في الذبح بالآلة الكآلة إيلام للبهيمة بدون فائدة.
- يكره أن يحدها والحيوان يبصره.
فيكره حد السكين ونحوها والحيوان يبصره.
وقد ورد في حديث في مسند أحمد (أن النبي - صلى الله عليه وسلم - أمر أن تحد الشفار وأن توارى عن البهائم) وفيه ضعف.
الشفار جمع شفرة وهي السكين.
ولأن في ذلك أذية للحيوان.
- الأفضل أن توجه للقبلة.
لحديث جابر قال (ضحى النبي - صلى الله عليه وسلم - يوم عيد بكبشين فقال حين وجههما .. ) رواه ابن ماجه وفيه مقال.
- يحرم أن يكسر العنق قبل أن يذبح.
فلو أن رجلاً كسر عنقها وفيها حياة أو سلخها وفيها حياة فإن هذا حرام.
لحديث (إن الله كتب الإحسان على كل شيء .. وفيه: وليرح ذبيحته).
م / وقال - صلى الله عليه وسلم - (ذَكَاةُ اَلْجَنِينِ ذَكَاةُ أُمّهِ) رواه أحمد.
-------------
ذكر المصنف – رحمه الله – حديث أبي سعيد في قوله - صلى الله عليه وسلم - (ذَكَاةُ اَلْجَنِينِ ذَكَاةُ أُمّهِ) ليستدل به على أن ذكاة الجنين ذكاة أمه.
واختلف في معنى الحديث:
فقيل: أن ذكاة الجنين كذكاة أمه. (أن صفة ذكاة الجنين كصفة تذكية أمه).
وقالوا: إن الجنين إذا ذكيت أمه وخرج ميتاً ولم يذك صار حراماً.
وقيل: إن ذكاة الجنين ذكاة أمه (فذكاة أمه كافية) وهذا القول هو الصحيح.

(1/200)

- وهذا الحكم إذا خرج ميتاً أو فيه حياة غير مستقرة، أما إذا خرج حياً فلا بد من تذكيته.


باب الأيْمان والنذور - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الأيْمان والنذور
تعريف الأيمان:
الأيمان جمع يمين وهي: توكيد الشيء بذكر اسم الله أو صفة لله.
قال الجوهري: سميت اليمين بذلك لأنهم كانوا إذا تحالفوا ضرب كل امرىء منهم بيمينه على يمين صاحبه.
والأصل في مشروعيتها الكتاب والسنة والإجماع.
قال تعالى (قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ).
وقال تعالى (لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ).
كما أن الله عز وجل أمر نبيه بالقسم في ثلاثة مواضع من كتابه.
فقال تعالى (وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ).
وقال تعالى (وَقَالَ الَّذِينَ كَفَرُوا لا تَاتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَاتِيَنَّكُمْ).
وقال تعالى (زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ).
وأما من السنة فأحاديث كثيرة:
منها قوله - صلى الله عليه وسلم - (من كان حالفاً فليحلف بالله أو ليصمت) متفق عليه.
وكان أكثر قسم رسول الله - صلى الله عليه وسلم - (ومقلب القلوب) رواه البخاري.
قال ابن قدامة: وأجمعت الأمة على مشروعية اليمين وثبوت أحكامها.
- أحرف القسم ثلاثة هي: الباء، والواو، والتاء.
الباء: مثال (أقسم بالله لأفعلن .. ).
الواو: مثال (والله لأفعلن) (والرحمن لأفعلن). وهي أكثر شيوعاً في الاستعمال من الباء.
التاء: مثال: قوله تعالى (تالله لأكيدن أصنامكم) وهي لا تدخل إلا على لفظ الجلالة.
- الأصل أن الأفضل عدم الإكثار من الحلف.
قال تعالى (وَاحْفَظُوا أَيْمَانَكُمْ).
فقد ورد في تفسير هذه الآية جملة أقوال منها المراد بحفظ اليمين عدم الإكثار منها.
وقال تعالى (وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ).

(1/201)

قال القرطبي: الحلاف: كثير الحلف.
وقد بوب الشيخ محمد بن عبدالوهاب رحمه الله في كتاب التوحيد باب (ما جاء في كثرة الحلف).
ومناسبة الباب لكتاب التوحيد: أن كثرة الحلف بالله يدل على أنه ليس في قلب الحالف من تعظيم الله ما يقتضي هيبة الحلف به، وتعظيم الله من تمام التوحيد.
وجاء في الحديث قال - صلى الله عليه وسلم - (خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته) متفق عليه.
- الحكمة من مشروعيتها: التأكيد، وذلك إما لحمل المخاطب على الثقة بكلام الحالف وأنه لم يكذب فيه إن كان خيراً، ولا يخلفه إن كان وعداً أو وعيداً أو نحوهما، وإما لتقوية عزم الحالف نفسه على فعل شيء يخشى إحجامها عنه، أو ترك شيء يخشى إقدامها عليه.
- أيمان الرسول - صلى الله عليه وسلم -:
ومقلب القلوب:
عن ابن عمر. قال (كانت يمين النبي - صلى الله عليه وسلم -، لا ومقلب القلوب) رواه البخاري.
والله:
قال - صلى الله عليه وسلم - (ما بال أقوام يتنزهون عن الشيء أصنعه فوالله إني لأعلمهم بالله وأشدهم خشية).
ورب الكعبة:
قال أبو ذر (انتهيت إلى النبي - صلى الله عليه وسلم - وهو يقول في ظل الكعبة: هم الأخسرون ورب الكعبة).
وأيم الله:
قال - صلى الله عليه وسلم - (وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها).
وأيم الذي نفس محمد بيده:
قال - صلى الله عليه وسلم - (وأيم الذي نفس محمد بيده لو قال: إن شاء الله لجاهدوا في سبيل الله فرساناً أجمعون).
والذي نفس محمد بيده:
قال - صلى الله عليه وسلم - (والذي نفس محمد بيده إني لأرجو أن تكونوا شطر أهل الجنة).
والذي لا إله غيره:
قال - صلى الله عليه وسلم - (فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها .. ).
م / لا تنعقدُ اليمين إلا بالله، أو اسم من أسمائه، أو صفة من صفاته.
-------------

(1/202)

أي: أن اليمين التي تجب فيها الكفارة إذا حنث هي:
اليمين بالله: كأن يقول: أقسم بالله.
أو باسم من أسماء الله: كأن يقول: والخالق، ورب العالمين، والرازق.
أو صفة من صفاته: كأن يقول: أقسم بعزة الله _ أو بوجه الله.
قال تعالى (فبعزتك لأغوينهم أجمعين).
وحديث أنس مرفوعاً (وفيه قول النار: قط قط وعزتك) رواه البخاري.
وفي حديث أبي هريرة. أن رسول الله - صلى الله عليه وسلم - قال (لما خلق الله الجنة والنار، أرسل جبريل إلى الجنة فقال: انظر إليها وإلى ما أعددت لأهلها فيها، فنظر إليها فرجع فقال: وعزتك لا يسمع بها أحد إلا دخلها). متفق عليه
وفي حديث أبي هريرة مرفوعاً، وفيه قول الذي يخرج من النار: (وعزتك لا أسألك غيرها). متفق عليه
- استثنى الشيخ ابن عثيمين رحمه الله الصفات الخبرية [وهي التي بالنسبة لنا أبعاض وأجزاء] كالوجه، واليد، والأصبع ونحوها فلم يجوز الإقسام بها ما عدا الوجه قال: لأنه يعبر به عن الذات).
- يجوز الحلف بالمصحف.
لأن القرآن كلام الله، وكلام الله تعالى صفة من صفاته لذلك يجوز القسم به.
- الحلف بآيات الله ينقسم إلى قسمين:
الآيات الكونية: كالليل والنهار، والشمس والقمر، والجبال والأشجار، فهذا لا يجوز الحلف بها لأنها قَسَم بالمخلوق.
الآيات الشرعية: كالقرآن فهذا يجوز.
م / والحلف بغير الله شرك، لا تنعقد به اليمين.
-------------
أي: أن الحلف بغير الله حرام وشرك.
عن ابن عمر. (أن النبي - صلى الله عليه وسلم - أدرك عمر بن الخطاب وهو يسير في ركب يحلف بأبيه فقال: ألا إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله أو ليصمت) متفق عليه.
قال عمر (فوالله ما حلفت بها منذ سمعت النبي ذاكراً أو آثراً).
[ذاكراً] أي عامداً [آثراً] أي حاكياً عن الغير.
وعن ابن عمر. قال: قال رسول الله - صلى الله عليه وسلم - (من حلف بغير الله فقد كفر أو أشرك) رواه أبوداود.

(1/203)

وعن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون) رواه أبوداود.
قال ابن عبد البر: لا يجوز الحلف بغير الله إجماعاً.
وقال شيخ الإسلام ابن تيمية: وأما الحلف بغير الله من الملائكة والأنبياء والمشايخ والملوك وغيرهم فإنه منهي عنه غير منعقد باتفاق الأئمة.
قال ابن حجر: قال العلماء: السر في النهي عن الحلف بغير الله أن الحلف بالشيء يقتضي تعظيمه، والعظمة في الحقيقة لله وحده.
- ولا تنعقد هذه اليمين التي بغير الله، فلو حلف بالملك أو بالصنم أو بالنبي فإن هذه اليمن غير منعقدة.
- إشكال، فإن قيل: ما الجواب عن حديث طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ يَقُولُ: (جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - مِنْ أَهْلِ نَجْدٍ ثَائِرُ الرَّاسِ نَسْمَعُ دَوِىَّ صَوْتِهِ وَلاَ نَفْقَهُ مَا يَقُولُ حَتَّى دَنَا مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَإِذَا هُوَ يَسْأَلُ عَنِ الإِسْلاَمِ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: خَمْسُ صَلَوَاتٍ فِى الْيَوْمِ وَاللَّيْلَةِ. فَقَالَ هَلْ عَلَىَّ غَيْرُهُنَّ قَالَ: لاَ. إِلاَّ أَنْ تَطَّوَّعَ، وَصِيَامُ شَهْرِ رَمَضَانَ. فَقَالَ هَلْ عَلَىَّ غَيْرُهُ فَقَالَ: لاَ. إِلاَّ أَنْ تَطَّوَّعَ. وَذَكَرَ لَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الزَّكَاةَ فَقَالَ: هَلْ عَلَىَّ غَيْرُهَا قَالَ: لاَ. إِلاَّ أَنْ تَطَّوَّعَ، قَالَ: فَأَدْبَرَ الرَّجُلُ وَهُوَ يَقُولُ: وَاللَّهِ لاَ أَزِيدُ عَلَى هَذَا وَلاَ أَنْقُصُ مِنْهُ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَفْلَحَ [وأَبِيهِ] إِنْ صَدَقَ) رواه مسلم.
قد أجاب العلماء عن هذا بعدة أجوبة:

(1/204)

قيل: يحتمل أن هذا قبل النهي، وقيل: إن هذا ليس حلفاً وإنما كلمة جرت عادة العرب أن تدخلها في كلامها غير قاصدة حقيقة الحلف وإلى هذا جنح البيهقي والنووي.
م / ولا بد أن تكون اليمين الموجبة للكفارة على أمر مستقبل، فإن كانت على ماضٍ – وهو كاذب عالماً – فهي اليمين الغموس.
-------------
أي: أن اليمين التي توجب الكفارة لها شروط، من هذه الشروط أن تكون على أمر مستقبل.
مثال: كأن يقول: والله لأسافرنّ غداً، أو يقول: والله لا أدخل دار فلان.
- فإن كانت على أمر ماضي وهو عالم كاذب فهذه اليمين الغموس.
فاليمين الغموس: هي التي يحلف فيها على أمر ماض كاذباً عالماً.
مثال: أن يقول والله ما قرأت هذا الكتاب، وهو قد قرأه.
- سميت بذلك لأنها تغمس صاحبها في الإثم ثم في النار.
- وهي من كبائر الذنوب:
لحديث عبد الله بن عمرو. عن النبي - صلى الله عليه وسلم - قال (الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس) رواه البخاري.
وقيل: هي التي يقتطع فيها مال امرىء مسلم للحديث الوارد في ذلك.
م / وإن كان يظن صدق نفسه فهي من لغو اليمين، كقوله: لا والله، وبلى والله، في عرض حديثه.
-------------
هذا النوع الثاني من أنواع اليمين: وهي لغو اليمين.
المقصود بها ما يجري على لسان المتكلم بلا قصد كقول الرجل في معرض كلامه: لا والله لن أذهب، بلى والله سأذهب ونحو ذلك. فهذه لا كفارة فيها.
قال تعالى (لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ).
قالت عائشة. (هي قول الرجل: لا والله، وبلى والله) رواه البخاري.
فلغو اليمين أن يتلفظ بالقسم وهو لا ينوي ولا يريد القسم.
م / وإذا حنث في يمينه – بأن فعل ما حلف على تركه، أو ترك ما حلف على فعله – وجبت عليه الكفارة.
-------------
هذا هو القسم الثالث من أنواع اليمين وهي اليمن المنعقدة، وهي التي تجب فيها الكفارة.

(1/205)

تجب الكفارة بشروط:
الشرط الأول: الحنث.
وهو: أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله مختاراً.
مثال: لو أن رجلاً قال: والله لأصومن غداً، فلما جاء الغد صام، فإنه لا كفارة عليه لأنه لم يحنث.
الشرط الثاني: أن يحلف مختاراً.
فإن كان مكرهاً فلا تنعقد يمينه وهذا مذهب الجمهور.
لقوله - صلى الله عليه وسلم - (إن الله رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه) رواه ابن ماجه.
الشرط الثالث: القصد.
لأنه لا مؤاخذة إلا بقصد ونية، ولذلك أسقط الله تبارك وتعالى الكفارة في لغو اليمين.
الشرط الرابع: أن تكون على مستقبل.
فلا كفارة على أمر ماض، لأنه إن كان صادقاً فالأمر ظاهر [قد برت يمينه] وإن كان كاذباً فهو آثم
[وهي اليمين الغموس كما سبق].
الشرط الخامس: العقل
فإن كان مجنوناً فلا يعتد بيمينه، لأنه لا قصد له، ولحديث (رفع القلم عن ثلاثة: عن المجنون حتى يفيق).
الشرط السادس: البلوغ
الصبي لا يخلو من حالين:
إن كان غير مميز فلا عبرة بيمينه.
أن يكون مميزاً لكنه لم يبلغ، فالراجح لا تجب عليه الكفارة إذا حنث.
الشرط السابع: ذاكراً.
فلو حنث ناسياً فلا شيء عليه، كأن يقول: والله لا أسافر إلى مكة، ثم نسي فسافر إلى مكة، فإنه لا يحنث، لكن لا تنحل يمينه بل لا تزال باقية.
م / وجبت عليه الكفارة: عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، فإن لم يجد صام ثلاثة أيام.
-------------
كفارة اليمين تتمثل فيما يلي: إطعام عشرة مساكين أو أو كسوتهم أو تحرير رقبة، فإن لم يجد فصيام ثلاثة أيام.
قال تعالى (فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ).
- فالثلاثة الأولى على التخيير (إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة).

(1/206)

فإن لم يجد فإنه ينتقل لصيام ثلاثة أيام، فلا يجوز أن يصوم وهو قادر على الإطعام أو الكسوة أو العتق.
- كفارة اليمين واجبة إذا حنث الحالف، لقوله - صلى الله عليه وسلم - ( ... وكفر عن يمينك).
- وقت وجوبها هو الحنث [وهو فعل ما حلف على تركه، أو ترك ما حلف على فعله].
- يجوز دفع الكفارة قبل الحنث ويجوز تأخيرها عنه.
لرواية ( .. وليكفر وليأت الذي هو خير) وفي رواية (فكفر عن يمينك ثم ائت الذي هو خير).
وجاء في رواية تأخير الكفارة ( .. إلا أتيت الذي هو خير وتحللتها).
- الصحيح أنه لا يجزىء إخراج القيمة في الكفارة، لقوله تعالى (فكفارته إطعام عشرة مساكين ... ).
- كيفية الإطعام:
أن يصنع طعاماً ويدعو إليه عشرة مساكين فيعشيهم أو يغديهم، أو أن يعطي كل واحد بنفسه.
- يجب استيعاب العشرة، فلا يجوز أن يعطي خمسة مساكين مرتين، لأن الله نص على عدد عشرة.
- لم يرد تحديد كم الإطعام فيرجع فيه إلى العرف.
- الذي يجزىء في الكسوة: قيل: ما يجزىء في الصلاة كالقميص أو الإزار والرداء، وقيل: يرجع فيه إلى العرف لأنه لم يرد تحديده في الشرع وهذا الراجح.
- يشترط في عتق الرقبة أن تكون مؤمنة لقوله - صلى الله عليه وسلم - (أعتقها فإنها مؤمنة) رواه مسلم.
- يجب التتابع في الصوم، لقراءة ابن مسعود (فصيام ثلاثة أيام متتابعة).
م / وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ سَمُرَةٍ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اَللَّهِ - صلى الله عليه وسلم - (وَإِذَا حَلَفْتَ عَلَى يَمِينٍ, فَرَأَيْتَ غَيْرَهَا خَيْراً مِنْهَا, فَكَفِّرْ عَنْ يَمِينِكَ, وَائْتِ اَلَّذِي هُوَ خَيْر) متفق عليه.
-------------
ذكر المصنف – رحمه الله – حديث عبد الرحمن بن سمرة، ليستدل به على أن من حلف على يمين، ثم رأى غيرها خيراً فإن الأفضل أن يكفر عن يمينه ويأت الذي هو خير.
فالمسألة لها [3] أحوال:
الأولى: أن يكون الحنث خير، فإنه يحنث.

(1/207)

لحديث الباب (فَكَفِّرْ عَنْ يَمِينِكَ, وَائْتِ اَلَّذِي هُوَ خَيْر).
مثال: قال والله لا أدخل دار خالي، فهنا نقول الأفضل أن يحنث ويدخل دار خاله ويكفر عن يمينه.
ثانياً: أن يكون عدم الحنث خير، فإنه لا يحنث.
ثالثاً: أن يتساوى الأمران، فالأفضل أن لا يحنث.
م / وفي الحديث (مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ: إِنْ شَاءَ اَللَّهُ, فَلَا حِنْثَ عَلَيْه) رواه الخمسة.
-------------
ذكر المصنف – رحمه الله – حديث ابن عمر في قوله - صلى الله عليه وسلم - (من حلف على يمين فقال: إن شاء الله .. ) ليستدل به أن من قال في يمينه إن شاء الله لم يحنث.
مثال: قال والله لا ألبس هذا الثوب إن شاء الله ثم لبسه، فليس عليه شيء لأنه قال إن شاء الله.
- والأفضل لكل حالف أن يعلق يمينه بالمشيئة لأن في ذلك فائدتين:
الأمر الأول: تيسير الأمر كما قال تعالى (وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً).
الأمر الثاني: أن الإنسان إذا حنث لم تلزمه الكفارة.
- يشترط في الاستثناء أن يكون بلسانه فلو استثنى بقلبه لم ينفعه بالإجماع.
وأن يكون متصل بيمينه حقيقة وحكماً:
حقيقة: والله لا أكلم فلاناً اليوم إن شاء الله [هذا اتصال حقيقي].
حكماً: لو قال والله لا ألبس هذا الثوب - فأخذه عطاس وجلس ربع ساعة وهو يعاطس - فلما هدأ قال: إن شاء الله [هذا اتصال حكماً لأنه منعه مانع من اتصال الكلام].
- إذا كرر اليمين فلها أحوال:
الحالة الأولى: إذا كرر اليمين على شيء واحد.
كأن يقول: والله لا آكل هذا الخبز، والله لا آكل هذا الخبز.
فهذه تعتبر يميناً واحدة ولا تجب فيها إلا كفارة واحدة وهذا قول أكثر العلماء.
الحالة الثانية: تكرار اليمين على أشياء مختلفة.
كأن يقول: والله لا آكل اليوم، والله لا أشرب اليوم، والله لا أسافر اليوم.
فهذه إن كفر عن الأولى ثم حنث في الثانية تلزمة كفارة ثانية.

(1/208)

فإن لم يكفر عن الثانية (هذا موضع خلاف) والراجح قول الجمهور بكل يمين كفارة إن حنث فيها.
الحالة الثالثة: أن يكون المحلوف عليه متعدد واليمين واحدة.
كأن يقول: والله لا أكلت، ولا شربت ولا لبست، فحنث في الجميع.
فهذه تلزمه كفارة واحدة، لأن اليمين واحدة والحنث واحد.
م / ويرجع في الأيْمان إلى نية الحالف.
-------------
أراد المصنف – رحمه الله – هنا أن يبين ما يُنزّل عليه القَسم، فيرجع في تحديد المراد منه إلى نية الحالف، لكن بشرط أن يحتملها اللفظ.
والدليل قوله تعالى (ولَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ).
وقال - صلى الله عليه وسلم - (إنما الأعمال بالنيات) متفق عليه.
لكن بشرط أن يحتملها اللفظ، بأن يكون هذا اللفظ يمكن أن يراد به ما نواه الحالف، فإن لم يمكن لم يقبل.
مثال ما يحتمله اللفظ:
والله لا أنام الليلة إلا على فراش ليّن، فخرج وذهب ونام في الصحراء على الرمل، فلما قيل له: كفّر، قال: لا أكفر، لأني نويت بالفراش الأرض، فهنا يصح، لأن اللفظ يحتمله، قال تعالى (الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً) والرمل لين، فلا شيء عليه.
مثال آخر: قال: والله لأبيتنّ اليلة على وتد، فذهب إلى جبل وبات عليه، فقلنا له: كفّر، فقال: لقد بت على الوتد، وقد أردت بالوتد الجبل، فهنا لا شيء عليه لأن اللفظ يحتمله.
ومثله: لو نوى بالسقف السماء ونحو ذلك، قدمت نيته على عموم لفظه. لو حلف ألا ينام إلا تحت سقف، ثم خرج إلى البر ووضع فراشه ونام، وليس فوقه إلا السماء، فقيل له: عليك أن تكفر، لأنك لم تنم تحت سقف، فقال: أردت السماء، فهذا يصح لقوله تعالى (وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً).
- أما إذا كان اللفظ لا يحتمله فلا يقبل:

(1/209)

مثال: قال: والله لا أشتري اليوم خبزاً، فذهب واشترى خبزاً، فقيل له: كفر عن يمينك، فقال: لا، لأني أردت بقولي: والله لا أشتري اليوم خبزاً، يعني والله لا أكلم فلاناً، فهذا لا يصح، لأن اللفظ لا يحتمله.
م / ثم إلى السبب الذي هيّج اليمين.
-------------
فإن عدمت النية يرجع إلى سبب اليمين وما هيّجها، فتحمل اليمين عليه.
مثال: قيل لرجل: إن ابنك يصاحب الأشرار، فقال: والله لا أكلمه ما حييت، فجاءه شخص وقال: إن ابنك يصاحب الأخيار وليس الأشرار، فكلمه أبوه، فليس على الوالد كفارة، لأنه عندما حلف، كان سبب اليمين، من أجل أن ابنه يصاحب الأشرار، فلما ظهر أنه يصاحب الأخيار علم أنه لم يكن قصده الحلف المطلق، وإنما الحلف المقيد ولم يتحقق هذا الشرط، فكأنه قال: إن كان ابني مصاحباً للأشرار فلا أكلمه، وهو وإن لم يقل هذا الشرط بلفظه فهو مضمر له في نفسه.
مثال آخر: قال والله لا أكلم زيداً لشربه الخمر، فكلمه وقد تركه، لم يحنث، لدلالة الحال على أن المراد ما دام على ذلك، وقد انقطع ذلك.
م / ثم إلى التعيين.
-------------
أي إذا عدم السبب فإننا نرجع إلى التعيين، فإذا قصد عين الشيء المحلوف عليه [قصد ذاته] فإننا نرجع إلى ذلك.
فإذا حلف ألا يأكل من لحم هذه السخلة ثم إن السخلة أصبحت شاة فلا يأكل من لحمها، لأنها نفس العين التي حلف عليها.
وكذلك لو قال: والله لا ألبس هذا الثوب، ثم إن هذا الثوب شقق وأصبح سراويل، فإنه لا يلبسه، لأنه عيّن الثوب.
- إلا إذا نوى أنه ما دام على تلك الصفة فهو نيته كما سبق: أن النية هي المرجع الأول، فلو قال، أنا قلت: والله لا ألبس هذا القميص، ولم أقصد عين القميص لكن قصدي صفته، أي: لا ألبسه ما دام قميصاً، فشققه وجعله سراويل، فلا يحنث.
م / إلا في الدعاوى ففي الحديث (اليمين على نية المستحلف) رواه مسلم.
-------------

(1/210)

ذكر المصنف - رحمه الله - حديث أبي هريرة (اليمين على نية المستحلف) ليستدل به على أن اليمين المطلوبة من الحالف في الدعاوى يجب أن تكون على نية المحلّف، ولا ينفع فيها نية الحالف إذا نوى بها غير ما أظهر، وهذا بإجماع العلماء.
يعني: أنك إذا حلفت لشخص وأظهرت خلاف الواقع من باب التورية، فاليمين على حسب نية المستحلف.
مثال: إذا ادعى عليك شخص مائة ريال، وأنت تعلم أنه صادق، فقلت: والله ما عندي لك مائة، تريد أن (ما) بمعنى (الذي)، يعني: الذي عندي لك مائة، هو سيفهم النفي وأنت الآن تثبت أن له عندك مائة، لكن نيتك غير معتبرة، بل النية على حسب ما يصدقك به صاحبك، ولا يبرأ الإنسان عند الله ولا ينفعه هذا التأويل، أما عند القاضي فإنه يبرأ ظاهراً لأن القاضي يقضي بنحو ما يسمع.


باب النذر - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب النذر
تعريفه: لغة: الإيجاب.
واصطلاحاً: إلزام المكلف نفسه شيئاً يملكه غير محال.
قوله (شيئاً يملكه) فإن نذر شيئاً لا يملكه لا يلزمه الوفاء به لحديث عمران بن حصين أن النبي - صلى الله عليه وسلم - قال (لا وفاء بنذر في معصية الله، ولا فيما لا يملك العبد).
م / وعقد النذر مكروه وقد نهى النبي - صلى الله عليه وسلم - عن النذر وقال (إنه لا يأتي بخير، وإنما يستخرج به من البخيل)
-------------
ذكر المصنف - رحمه الله - أن النذر مكروه، وهذه المسألة اختلف فيها العلماء على أقوال:
القول الأول: أنه حرام.
وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.
لحديث ابن عمر. (عن النبي - صلى الله عليه وسلم - أنه نهى عن النذر) متفق عليه.
وعن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا تنذروا، فإن النذر لا يغني من القدر شيئاً، وإنما يستخرج به من البخيل) متفق عليه.
والنذر منهي عنه.
القول الثاني: أنه مكروه.
وهذا قول أكثر العلماء.
للأحاديث السابقة في النهي عنه، قالوا: والصارف عن التحريم أن الله أثنى على الموفين فقال (يوفون بالنذر).

(1/211)

القول الثالث: أنه مستحب، والذي ورد النهي عنه هو نذر المجازاة.
ونذر المجازاة هو: أن يعلق فعل الطاعة على وجود النعمة أو دفع النقمة كما لو قال: إن شفى الله مريضي فلله عليّ أن أصوم شهراً، قالوا: هذا هو المنهي عنه، أما ماعدا ذلك كما لو قال: لله عليّ أن أصوم شهراً، فهذا مستحب.
واختار هذا القول النووي.
والأرجح أنه مكروه مطلقاً.
- لا ينعقد ولا يصح إلا بالقول.
قال النووي (الصحيح بالاتفاق أنه لا يصح إلا بالقول، ولا تنفع النية وحدها، وليس له صفة معينة، بل كل ما دل على النذر فهو نذر مثل: لله علي عهد ... ، ولله على نذر .. .).
فلو نذر بقلبه فهذا لا عبرة به، فلو نوى إن شفى الله مريضه أن يصوم شهراً، فلا يلزمه شيء ما دام أنه لم يتلفظ به.
- لا يصح إلا من بالغ عاقل.
لقوله - صلى الله عليه وسلم - (رفع القلم عن ثلاثة .. وذكر: الصبي حتى يبلغ والمجنون حتى يفيق).
- يصح النذر من الكافر.
لحديث عمر قال: (قلت يا رسول الله إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، قال: فأوف بنذرك) متفق عليه.
فإن وفى به حال كفره برئت ذمته، وإن لم يف به لزمه أن يوفي به بعد إسلامه.
م / فإذا عقد على بر، وجب عليه الوفاء لقوله - صلى الله عليه وسلم - (من نذر أن يطيع الله فليطعه).
-------------
ذكر المصنف – رحمه الله – النوع الأول من أنواع النذر، وهو نذر الطاعة، وحكمه يجب الوفاء به، سواء كان مطلقاً أو معلقاً.
للحديث الذي ذكره المصنف – رحمه الله – في قوله - صلى الله عليه وسلم - (من نذر أن يطيع الله فليطعه) رواه البخاري.
مثال المطلق: لله عليّ أن أصلي ركعتين.
مثال المعلق: إن شفى الله مريضي فلله علي نذر أن أصوم شهر.
م / وإن كان النذر مباحاً، أو جارياً مجرى اليمين – كنذر اللجاج والغضب – أو كان نذر معصية: لم يجب الوفاء به، وفيه كفارة يمين إذا لم يوف به، ويحرم الوفاء به في المعصية.
-------------

(1/212)

ذكر المصنف – رحمه الله – بقية أنواع النذر:
النوع الثاني: النذر المباح.
كأن يقول الرجل: لله علي نذر أن ألبس هذا الثوب.
فهنا يخير بين فعله وبين كفارة اليمين.
فنقول هو بالخيار: إن شئت البس الثوب وإن شئت كفر.
النوع الثالث: نذر اللجاج والغضب. [اللجاج: الخصومة].
أي النذر الذي سببه الخصومة أو المنازعة، وهو تعليق نذره بشرط يقصد المنع منه أو الحمل عليه أو التصديق أو التكذيب.
فهذا يخير بين فعله أو كفارة يمين.
[أن يقصد المنع منه] كأن يقول: لله علي نذر أن أصوم سنة إن فعلت كذا.
[أن يقصد الحمل عليه] كأن يقول: إن لم أصل في الجماعة في المسجد فلله علي صوم سنة.
[أو تصديق خبره] كرجل قيل له - لما أخبر بخبر - أنت كاذب، فقال: إن كنت كاذباً فلله علي صوم سنة.
[أو تكذيبه] كأن يقول السامع: إن كنت صادقاً فلله علي أن أصوم سنة.
فإذا كان المراد منه المنع أو الحمل على الفعل أو التصديق أو التكذيب فقد جرى مجرى اليمين فيخير بين فعله وبين كفارة اليمين.
فإذا قال مثلاً: إن زرت فلاناً فعليّ صيام سنة، فنقول: إن شئت أن تزوره وعليك كفارة يمين وإن شئت ألا تزوره.
مثال آخر: لو قال: إن لم أسافر اليوم إلى مكة فعليّ صيام شهر، ولم يسافر، فحكمه هنا حكم اليمين، فهو مخير، إن سافر فلا شيء عليه، وإن لم يسافر فعليه كفارة يمين.
ودليل ذلك: ما روي عن النبي - صلى الله عليه وسلم - أنه قال (من نذر في غضب فعليه كفارة يمين) رواه أبوداود.
لكن الحديث إسناده ضعيف لكنه ثابت عن عمر، وعن عائشة كما في موطأ مالك.
النوع الرابع: نذر المعصية.
وهذا لا يجوز الوفاء به.
للحديث الذي ذكره المصنف – رحمه الله - (ومن نذر أن يعصي الله فلا يعصه).
مثال: رجل قال: لئن حدث كذا وكذا فلله علي نذر أن أشرب الخمر، فهذا لا يجوز أن يشرب الخمر.
لكن هل عليه كفارة يمين؟ قولان للعلماء:
القول الأول: أنه عليه الكفارة.
وهذا قول المذهب.

(1/213)

لحديث عائشة. قالت: قال - صلى الله عليه وسلم - (لا نذر في معصية الله وكفارته كفارة يمين) رواه أبوداود، واحتج به أحمد وكذا إسحاق وصححه الطحاوي.
القول الثاني: أنه لا كفارة عليه.
وهذا قول جماهير العلماء.
لحديث عائشة – السابق – ( .. ومن نذر أن يعصي الله فلا يعصه)، قالوا: لو كانت الكفارة واجبة لذكرها النبي - صلى الله عليه وسلم -، فدل ذلك على عدم وجوبها.
والراجح القول الأول.
- إن نذر صيام أيام لم يلزمه التتابع إلا بشرط أو نية.
فإذا قال: لله علي نذر أن أصوم ثلاثة أيام، لم يلزمه التتابع، فيجوز أن يصومها متتابعة أو متفرقة.
- إلا أن يشترط أو ينوي.
يشترط: كأن يقول لله علي أن أصوم ثلاثة أيام متتابعة فهنا يلزمه التتابع.
ينوي: كأن يقول لله علي أن أصوم ثلاثة أيام، وينوي أنها متتابعة فيلزمه التتابع.
- من نذر صوم شهر معيناً لزمه التتابع. كأن يقول: لله علي نذر أن أصوم شهراً، فيلزمه التتابع، وذلك لأن هذا هو مقتضى إطلاق اللفظ.
وذهب بعض العلماء إلى أنه لا يلزمه التتابع إلا بنية أو شرط.
وهذا القول هو الصحيح لقوله تعالى في الكفارة (فصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ) فلو كان إطلاق الشهر يقتضي التتابع لما احتيج أن يقيده الله تعالى بالتتابع.
إذا نذر شخص الصلاة في أحد المساجد الثلاثة لزمه الوفاء بنذره.
لحديث أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا) متفق عليه.
- لو نذر الصلاة في المسجد الأقصى جاز أن يصليها في المسجد الحرام أو المسجد النبوي.
- لو نذر الصلاة في المسجد النبوي جاز أن يصليها في المسجد الحرام ولم يجز أن يصليها في المسجد
الأقصى.
- لو نذر أن يصلي في المسجد الحرام فإنه لا يجوز له أداؤها إلا فيه لعدم جواز الانتقال من الأفضل إلى المفضول.
ويدل لذلك:

(1/214)

ما جاء في حديث جابر (أن رجلاً قام يوم الفتح فقال يا رسول الله! إني نذرت لله إن فتح عليك مكة أن أصلي في بيت المقدس ركعتين، قال: صل ههنا، ثم أعاد عليه، فقال: صل ههنا، ثم أعاد عليه، فقال: شأنك إذاً) رواه أبوداود.
- مسألة نقل النذر، هذه المسألة لها ثلاث حالات:
الحالة الأولى: أن ينقله من المفضول إلى الفاضل: فهذا لا بأس به.
مثال: لو نذر أن يصوم يوم الثلاثاء، ثم صام يوم الإثنين، فهنا لا يحنث، لأنه نقل نذره من مفضول إلى فاضل، فهو أتى بالمفضول وزيادة.
الحالة الثانية: أن ينقله من مساوٍ إلى مساو: فهذا تلزمه كفارة يمين.
مثال: لو نذر أن يصوم يوم الأربعاء فصام يوم الثلاثاء.
الحالة الثالثة: أن ينقل من فاضل إلى مفضول.
مثال: لو نذر صيام يوم الإثنين، ثم صام يوم الثلاثاء، فليس له ذلك، وعليه أن يصوم يوم الإثنين، لأن النذر لم يقع موقعه.
كتاب الجنايات
تعريفها:
لغة: جمع جناية وهي التعدي على مال أو عرض أو بدن كما قال - صلى الله عليه وسلم - (إن دماءكم وأموالكم وأعراضكم حرام عليكم ... ).
واصطلاحاً: هي التعدي على البدن خاصة بما يوجب القود أو الدية.
فالسرقة (اصطلاحاً) لا تسمى جناية، والتعدي على العرض لا تسمى جناية على هذا الاصطلاح.
م / القتل بغير حق ينقسم إلى ثلاثة أقسام.
-------------
ذكر المصنف – رحمه الله – أن القتل ينقسم إلى ثلاثة أقسام، وهذا الذي ذهب إليه المصنف – رحمه الله – هو الصحيح من أقوال أهل العلم، أن القتل ينقسم إلى ثلاثة أقسام:
قتل عمد، وقتل شبه عمد، وقتل خطأ.
وعلى هذا التقسيم أكثر العلماء.
ويدل لهذا التقسيم قوله - صلى الله عليه وسلم - (ألا إن دية الخطأ وشبه العمد ما كان بالعصا والسوط، مائة من الإبل، منها أربعون في بطون أولادها) رواه أبوداود.

(1/215)

ويدل عليه حديث أبي هريرة قال (اقتتلت امرأتان من هذيْل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى رسول الله - صلى الله عليه وسلم -، فقضى أن دية جنينها غرة عبد أو أمَة، وقضى بدية المرأة على عاقلتها) متفق عليه.
فالحديث يدل على أن القتل في هذه الحال كان شبه عمد، ولم يكن عمداً، لأنه لا ذكر للقصاص فيه، ولم يكن خطأ، لأن الضرب على ذلك الوجه لا يكون خطأ.
وذهب الإمام مالك إلى أن القتل ينقسم إلى قسمين: خطأ وعمد.
واستدلوا: بأنه لم يذكر في القرآن إلا العمد والخطأ. فالعمد في قوله تعالى (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً) والخطأ في قوله تعالى (وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا).
م / أحدها: العمد العدوان: وهو: أن يقصد بجناية تقتل غالباً.
-------------
ذكر المصنف – رحمه الله – تعريف القتل العمد وهو: أن يقصد بجناية تقتل غالباً.
وعرفه بعضهم بقوله: أن يقصد من يعلمه آدمياً معصوماً فيقتله بما يغلب على الظن موته به.
قوله (أن يقصد) أي لا بد أن يكون للقاتل قصداً، وأما الصغير والمجنون فعمدهما خطأ، لأنها ليس لهما قصد صحيح.
قوله (من يعلمه آدمياً) فلا يظنه صيداً ولا هدفاً ولا غير ذلك.
قوله (معصوماً) أي معصوم الدم فليس من المحاربين للإسلام.
(والآدمي المعصوم أربعة أصناف: المسلم والذمي والمستأمن والمعاهد).
قوله (فيقتله بما يغلب على الظن موتُه به) لا بد أن تكون الجناية بما يغلب على الظن أنها تقتل، مثل أن يضربه بسيف أو يرميه بسهم ونحو ذلك مما يغلب على الظن أنه يقتله به.

(1/216)

- لو ادعى القاتل أنه لم يقصد القتل؟ الجواب: لا يقبل قوله إلا ببينة.
- من صور القتل العمد:
أن يضربه بمحدد: وهو ما يقطع ويدخل في البدن كالسيف والسكين.
أن يضربه بحجر كبير ونحوه: أي بمثقل، لا بحجر صغير، لأن الحجر الصغير لا يقتل غالباً.
أن يلقيه من شاهق أو في نار أو يلقي عليه حائط.
أن يخنقه بحبل.
أو يقتله بسحر يقتل غالباً، قال في المغني (فيلزمه القود لأنه قتله بما يقتل غالباً فأشبه ما لو قتله بسكين).
أن يقتله بسم: بأن يطعمه السم.
- وعمد الصبي والمجنون خطأ.
وهذا باتفاق أهل العلم، فإذا قتل الصبي متعمداً وكذلك المجنون فهو في حكم الخطأ.
لأنهما لا قصد لهما.
(ففيه الدية والكفارة، فالدية تكون في مال العاقلة، والكفارة تكون في مالهما).
- وقتل العمد ذنب عظيم وجرم كبير.
قال تعالى (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً)
وقال تعالى (وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ).
وقال تعالى (وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ... ).
وقال تعالى (مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً).
وعن ابن مسعود. قال: قال - صلى الله عليه وسلم - (أول ما يقضى بين الناس يوم القيامة في الدماء) متفق عليه.
وقال - صلى الله عليه وسلم - (لقتل المؤمن أعظم عند الله من زوال الدنيا) رواه الترمذي.
وقال - صلى الله عليه وسلم - (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض) متفق عليه.

(1/217)

وعن ابن مسعود. قال (سئل رسول الله - صلى الله عليه وسلم - أي الذنب أعظم عند الله؟ قال: أن تجعل لله نداً وهو خلقك؟ قال: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك ... ) متفق عليه.
وقال - صلى الله عليه وسلم - (لا يزال المؤمن في فسحة من دينه ما لم يصب دماً حراماً) رواه البخاري.
وقال - صلى الله عليه وسلم - (أكبر الكبائر: الإشراك بالله، وقتل النفس، .... ) رواه البخاري.
- معنى قوله تعالى (أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً).
قيل: المعنى من قتل نبياً أو إمام عادل فكأنما قتل الناس جميعاً، ومن أحياه بأن شد عضده ونصره فكأنما أحيا الناس جميعاً.
وقيل: من قتل نفساً واحدة وانتهك حرمتها فهو مثل من قتل الناس جميعاً.
وقيل: المعنى فكأنما قتل الناس جميعاً عند المقتول، ومن أحياها واستنقذها من هلكة فكأنما أحيا الناس جميعاً عند المستنقذ، وقيل غير ذلك.
قال ابن القيم: إن هذا تشبيه ولا يلزم من التشبيه أن يكون المشبه مثل المشبه به في كل شيء، فإن من المعلوم قطعاً أن إثم من قتل مائة أعظم من إثم من قتل نفساً واحدة، فليس المراد التشبيه في مقدار الإثم والعقوبة وإنما كون كل منهما:
1 - عاص لله ولرسوله، مخالف لأمره متعرض لعقوبته.
2 - أنهما سواء في استحقاق القصاص.
3 - أنهما سواء في الجرأة على سفك الدم الحرام.
4 - أن كلاً منهما يسمى فاسقاً عاصياً بقتله نفساً واحدة.
- القاتل عمد مسلم وليس بكافر، لكنه مسلم ناقص الإيمان، وهذا مذهب أهل السنة والجماعة.
لقوله تعالى (إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ).

(1/218)

وقال تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ) والشاهد قوله (من أخيه) فأثبت الله له وصف الأخوة وهي الأخوة الإيمانية مع أنه قاتل.
وقال تعالى (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا .... ) فسمى الله الفئة العادلة والفئة الباغية مؤمنين.
- فإن قيل ما الجواب عن قوله تعالى (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً)؟
فالجواب:
قيل: المراد من استحل ذلك، وهذا قول ضعيف، لأن المستحل كافر سواء قتل أم لم يقتل.
وقيل: المراد بالخلود هنا المكث الطويل وليست الإقامة الأبدية.
وقيل: إن هذه النصوص خرجت مخرج الزجر والتغليظ ولا يراد حقيقة التخليد.
وقيل: إن هذا جزاؤه وهو يستحق هذا الوعيد، ولكن الله تكرم على عباده الموحدين ومنّ عليهم بعدم الخلود في النار.
وقيل: هذا وعيد، وإخلاف الوعيد لا يذم بل يمدح، والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد، والفرق بينهما، أن الوعيد حقه فإخلافه عفو وهبة، وذلك موجب كرمه، والوعد حق عليه أوجبه على نفسه، والله لا يخلف الميعاد.
- اختلف العلماء إذا أذِنَ المجني عليه للجاني بقتله، فهل هذا من العمد؟
القول الأول: هذا قتل عمد ويجب فيه القود.
وهذا قول المالكية.
قالوا: بأنه إذْنٌ في غير محله، فكأنه غير موجود، لأن الإنسان لا يملك نفسه فضلاً عن أن يأذن لغيره أن يقتله.
القول الثاني: شبه عمد.
وهذا قول الأحناف.
قالوا: إن قصد الاعتداء والقتل موجود، ولكن وجود الإذن شبهة تمنع من إلحاقه بالقتل العمد.

(1/219)

القول الثالث: أن هذا القتل فيه الإثم، ولا قصاص فيه ولا دية.
وهذا قول الشافعية والحنابلة.
قالوا: لأن القصاص والدية شرعاً لحق المجني عليه وقد تنازل عن حقه. والراجح الأول
م / فهذا يخيّر الولي فيه بين القتل والدية، لقوله - صلى الله عليه وسلم - (من قُتِل له قتيل فهو بخير النظرين: إما أن يقتل وإما أن يفدي) متفق عليه.
-------------
يجب بالقتل العمد القود أو الدية. يخير الولي بينهما.
فيخير الولي بين القصاص أو الدية، إن شاء اقتص وإن شاء أخذ الدية وإن شاء عفا إلى غير شيء.
لحديث أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (من قتل له قتيل فهو بخير النظرين: إما أن يُودَ وإما أن يقاد) متفق عليه.
وفي حديث آخر ( ... فأهله بين خيرين: إن أحبوا قتلوا، وإن أحبوا أخذوا الدية) رواه أبوداود.
- والعفو مجاناً أفضل.
لقوله تعالى (فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ).
وقال - صلى الله عليه وسلم - (ما عفا رجل عن مظلمة إلا زاده الله بها عزاً) رواه مسلم.
وعن أنس. قال (ما رأيت رسول الله - صلى الله عليه وسلم - رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو) رواه أبوداود.
- وإن صالح القاتل عن القود بأكثر من الدية جاز.
مثال: إذا كانت الدية مثلاً مائة ألف، فقال الولي: أنا لا أقبل إلا مائتي ألف، أو مليون مثلاً فرضي القاتل بذلك فله الحق بذلك.
لحديث عمرو بن شعيب عن أبيه عن جده. أن رسول الله - صلى الله عليه وسلم - قال (من قتل متعمداً دفع إلى أولياء المقتول فإن شاؤوا قتلوا وإن شاؤوا أخذوا الدية،. . وما صولحوا عليه فهو لهم) رواه الترمذي.
م / الثاني: شبه العمد وهو: أن يتعمد الجناية عليه بما لا يقتل غالباً.
-------------
ذكر المصنف – رحمه الله – النوع الثاني من أنواع القتل، وهو شبه العمد وتعريفه: أن يقصد جناية لا تقتل غالباً في غير مقتل.
كمن ضربه في غير مقتل بسوط أو عصا صغيرة.

(1/220)

- قلنا (في غير مقتَل) لأن الضرب بمقتل ولو كان بشيء صغير حقير فإنه يعتبر قتل عمد كالقلب أو من النخاع.
- سمي بذلك: لتردده بين هذين النوعين (الخطأ والعمد).
- فالفرق بين القتل العمد وشبه العمد:
أنهما يشتركان في قصد الجناية، ويختلفان في الآلة التي حصلت الجناية بها.
- وأذكر الآن الفرق بين القتل العمد وبين شبه العمد:
أولاً: أن القصد في القتل العمد هو إزهاق روح المجني عليه، أما في شبه العمد فالقصد هو الضرب دون القتل، فيقصد الجاني ضرب المجني عليه بما لا يقتل غالباً.
ثانياً: الآلة.
أن الآلة المستخدمة في القتل العمد يغلب على الظن موت المجني عليه بها، كأن يقتله بسيف أو سكين أو بخنجر كبير يقتل غالباً، أما في شبه العمد فإن الآلة فيه لا تقتل غالباً كأن يضربه بخشبة صغيرة.
ثالثاً: الموجَب.
موجب القتل العمد هو القود أو الدية، والقود هو قتل القاتل لمن قتله، وأما موجب قتل شبه العمد فهو الدية.
رابعاً: الدية.
الدية في القتل العمد تجب في مال القاتل فلا تحملها العاقلة، قال ابن قدامة: أجمع أهل العلم على أن دية العمد تجب في مال القاتل لا تحملها العاقلة، أما الدية في شبه العمد فلا تجب في مال القاتل، بل تحملها العاقلة. (وسيأتي تعريف العاقلة).
خامساً: تأجيل الدية.
ذهب جمهور العلماء إلى أن الدية في القتل العمد تجب حالة غير مؤجلة أو مقسطة إلا برضا ولي الدم، لأن الجاني قد ارتكب جريمة القتل باختياره والواجب فيه القصاص حالاً، والدية بدل القصاص فتكون حالة، وأما دية شبه العمد فإنها مؤجلة، قال ابن قدامة: .... ولا أعلم في أنها تجب مؤجلة خلافاً بين أهل العلم.
وذلك تخفيفاً على الجاني، لأنه لم يقصد القتل، وصفة التأجيل أنها توزع على ثلاث سنين، في كل سنة ثلثها.
سادساً: الكفارة.

(1/221)

ذهب جمهور العلماء إلى أنه لا يجب في القتل العمد كفارة، لأن القتل العمد أعظم من أن تمحوها الكفارة، أما القتل شبه العمد فقد ذهب أكثر الفقهاء إلى وجوب الكفارة على القاتل.
سابعاً: العقاب الأخروي.
فإن الله توعد قاتل العمد بقوله (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً)، وأما شبه العمد، فهو وإن كان القاتل آثماً فإنه لا يدخل في هذا الوعيد.

م / الثالث: الخطأ، وهو أن تقع الجناية منه بغير قصد بمباشرة أو سبب.
-------------
هذا النوع الثالث من أنواع القتل وهو: قتل الخطأ. وهو: أن يفعل ماله فعله، مثل أن يرمي صيداً أو هدفاً فيصيب آدمياً معصوماً لم يقصده فيقتله.
بمباشرة: كأن يرمي صيداً فيصيب آدمياً.
بسبب: كأن يحفر حفرة في طريق الناس فيقع فيها إنسان.
وأما ما يوجب فقد قال المصنف – رحمه الله:
م / ففي الأخير لا قود.
-------------
أي: في الأخير – وهو قتل الخطأ – لا قود، وهذا بالإجماع.
وكذلك في قتل شبه العمد، لا قود فيه، وإنما القود – وهو القصاص – في قتل العمد فقط.
بل: الكفارة في مال القاتل والدية على عاقلته وهم عصباته.
-------------
ذكر المصنف – رحمه الله – ما يوجبه قتل الخطأ وكذلك القتل شبه العمد وأنه يوجب أمران:
الأول: الكفارة.
كما قال تعالى (وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا).

(1/222)

(وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً) أي: يمتنع شرعاً أن يقتل المؤمن أخاه عمداً، لكن قد يقتله عن طريق الخطأ (وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ) أي: ومن قتل مؤمناً خطأ فعليه كفارة: تحرير وتخليص رقبة مؤمنة من الرق وإعتاقها، ويجب أن تكون مؤمنة (وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ) الدية: ما يعطى عوضاً عن دم القتيل إلى أوليائه جبراً لقلوبهم وعوضاً عما فاتهم من قريبهم (إِلَّا أَنْ يَصَّدَّقُوا) أي: يعفوا عن الدية.
الثاني: الدية وتكون على عاقلة القاتل.
لقوله تعالى ( .... وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا).
والدية تكون على العاقلة:
والعاقلة: وهم عصبته والمراد بالعصبة بالنفس، فيدخل فيهم: آباؤه وأبناؤه وإخوته وعمومتهم وبنوهم.
وسميت بذلك: لأن الإبل تجمع فتعقل بفناء أولياء المقتول لتسلم إليهم، ثم كثر الاستعمال حتى أطلق العقل على الدية، إبلاً أو نقداً، وقيل سموا عاقلة لأنهم يمنعون عن القاتل من أن يعتدي عليه أحد.
- ويشمل القريب والبعيد منهم، فكلهم يشتركون في العقْل.
- وحاضرهم وغائبهم.
- ولا عقل على رقيق:
أولاً: لأنه ليس من أهل النصرة، ثانياً: أنه لا مال له، لأن مال المملوك لسيده.
- ولا على غير مكلف كالصغير والمجنون.
لقوله - صلى الله عليه وسلم - (رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق) رواه أبو داود.
ولأنهما ليسا من أهل النصرة.
- ولا على فقير، لأنه ليس عنده مال.
- ولا على أنثى، لأنها ليست من أهل النصرة.
- ويجتهد الحاكم في تحميل كل منهم ما يناسبه، فيحمل الأقرب أكثر من الأبعد، والغني أكثر ممن دونه وهكذا، ولو اتفقت العاقلة فيما بينهم على تقدير معين جاز، لأن الأمر راجع إليهم.

(1/223)

- والمذهب: أن الجاني ليس عليه شيء من الدية ولو كان غنياً، والقول الآخر في المذهب: أنه يحمل مع العاقلة، لأنهم حملوا بسببه، ولا ينافي ذلك أن الشارع جعل الدية على العاقلة، فإنها من باب التحمل، وهذا اختيار الشيخ السعدي رحمه الله.
- لا تحمل العاقلة قتل العمد كما تقدم.
- القتل من حيث ما يوجبه ويترتب عليه ينقسم إلى أقسام:
القسم الأول: قتل يوجب القود فقط، وهو القتل العمد.
القسم الثاني: قتل يوجب الكفارة والدية، وهو قتل شبه العمد والخطأ.
القسم الثالث: قتل يوجب الكفارة فقط وهذا له صور:
الصورة الأولى: إذا قتل في صف كفار من ظنه حربياً فبان مسلماً ففيه الكفارة.
الصورة الثانية: وإذا قتل مسلم ورثته كفار وهم أعداء لنا، لقوله تعالى (فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ). والمعنى: وإن كان القتيل من قوم كفار محاربين فعلى قاتله عتق رقبة مؤمنة فقط، ولم يذكر الدية، لأنه لا دية على القاتل، لأن أهل المقتول كفار محاربون، لا عهد لهم ولا ذمة، وقد يتفقون بها على حرب المسلمين، ولأنه مؤمن وهم كفار، والكافر لا يرث المؤمن.
شروط القصاص
م / ويشترط في وجوب القصاص:
-------------
سيذكر المصنف - رحمه الله - شروط القصاص.
هذه الشروط إذا فقد منها شرط سقط حد القصاص.
م / كون القاتل مكلفاً.
-------------
هذا الشرط الأول: أن يكون القاتل مكلفاً (عاقلاً بالغاً).
لقوله - صلى الله عليه وسلم - (رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق .. ).
وأما الصبي والمجنون فحكم قتلهما قتل خطأ لأن عمدهما خطأ لكونهما لا يصح منهما قصد صحيح.
- اختلف العلماء في حكم جناية السكران على قولين:
القول الأول: أنه يقتص منه.
وهذا قول الجمهور.

(1/224)

أن الصحابة أقاموا سكره مقام قذفه، فأوجبوا عليه حد القذف، فقد جاء في الموطأ (أن عمر استشار الناس في شأن شارب الخمر فقال علي: يا أمير المؤمنين، إن الشارب إذا سكر هذي، وإذا هذي افترى وحد المفتري ثمانون جلدة، أرى أن تجلده ثمانين جلدة، فأعجب ذلك عمر وجعل عقوبته ثمانين جلدة) فإذا وجب حد القذف على الشارب فالقصاص المتمحض حق آدمي أولى.
ولأن في ذلك سداً للذريعة، إذ لو لم يجب القصاص والحد لأفضَى إلى أن من أراد أن يعصي الله شرب ما يسكره ثم قتل وزنى وسرق ولا يلزمه عقوبة، فيصير عصيانه سبباً لسقوط العقوبة عنه.
القول الثاني: أنه لا يقتص منه.
وهذا وجه في مذهب الحنابلة.
قياساً على المجنون، فإن كلاً منهما زائل العقل.
ولما ثبت في صحيح البخاري (أن حمزة قال للنبي - صلى الله عليه وسلم - وهو ثمل: وهل أنتم إلا عبيد أبي) ولم يقم النبي - صلى الله عليه وسلم - عليه حد الردة.
والراجح القول الأول.
وأما قياسه على المجنون، فهذا قياس مع الفارق، فإن السكران فقد عقله باختياره عصياناً بخلاف المجنون.
وأما قصة حمزة، فهذا كان قبل تحريم الخمر، فلا يصح الاستدلال به، وبأنه قول والقتل فعل، والفعل أشد.
م / والمقتول معصوماً.
-------------
هذا الشرط الثاني: أن يكون المقتول معصوماً، فإن كان حربياً أو مرتداً فلا ضمان فيه.
والعلة في ذلك: لأن القصاص شرع لحفظ الدم المعصوم دون الدم المهدر.
م / ومكافئاً للجاني في الإسلام والرق والحرية، فلا يقتل مسلم بكافر ولا الحر بالعبد.
-------------
هذا الشرط الثالث: أن المساواة بين القاتل والمقتول في الإسلام والحرية والرق.
في الإسلام: فلا يقتل مسلم بكافر.
لما ثبت في البخاري مرفوعاً في صحيفة علي (لا يقتل مسلم بكافر).
ولحديث علي مرفوعاً (المؤمنون تتكافأ دماؤهم ..... ولا يقتل مؤمن بكافر) رواه أبوداود.
فهذا يدل على أن غير المؤمن لا يكافئ المؤمن.

(1/225)

ولأن المسلم أعلى وأكرم عند الله من الكافر، والإسلام يعلو ولا يُعلى عليه كما قال تعالى (وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً) وقال تعالى (َفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ).
وهذا مذهب جماهير العلماء: لا يقتل مسلم بكافر.
وذهب الحنفية إلى أنه يقتل المسلم بالذمي خاصة.
واستدلوا بالعمومات الدالة على أن النفس بالنفس كقوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ).
وبحديث ورد عن النبي - صلى الله عليه وسلم - (أنه - صلى الله عليه وسلم - أقاد مسلماً بذمي، وقال: أنا أحق من وفى بذمته).
والراجح قول الجمهور، وأما الحديث (أنه - صلى الله عليه وسلم - أقاد مسلماً بذمي ... ) فهو حديث ضعيف جداً.
- ولا حر بعبد، وهذا مذهب جمهور العلماء.
لحديث روي عن النبي - صلى الله عليه وسلم - وفيه (لا يقتل حر بعبد) رواه الدارقطني لكنه ضعيف.
وعن علي (من السنة: أن لا يقتل حر بعبدٍ) أخرجه ابن أبي شيبة وسنده لا يصح.
ولأن العبد لا يكافىء الحر، فإنه منقوص بالرق.
وذهب بعض العلماء إلى أن الحر يقتل بالعبد.
وهو قول داود الظاهري وبعض السلف.
لعموم الأدلة في وجوب القصاص، كقوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ).
ولقوله - صلى الله عليه وسلم - (المؤمنون تتكافأ دماؤهم) رواه أبوداود.
فدل الحديث على أن دماء المؤمنين متكافئة، وأن العبرة بأصل الإيمان، وليست العبرة بالحرية أو الرق.
وهذا قول قوي، لقوة أدلته.
- اما الكافر فيقتل بالمسلم، وهذا بالاتفاق.
- والعبد يقتل بالحر، وهذا بالاتفاق.
- والرجل بالمرأة والمرأة بالرجل.
قال في المغني (هذا قول عامة أهل العلم).
لقوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ).

(1/226)

ولحديث أنس (أن النبي - صلى الله عليه وسلم - قتل يهودياً بجارية قتلها على أوضاح لها) متفق عليه.
م / وألا يكون والداً للمقتول، فلا يقتل الأبوان بالولد.
-------------
هذا الشرط الرابع: وهو أن يكون الجاني غير الأصل، فلا يقتل الوالد بولده.
وهذا مذهب جماهير العلماء.
لحديث عمر. قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: (لا يقاد الوالد بالولد) رواه الترمذي.
ولأن الأب سبب لوجود الولد فلا يكون الولد سبباً لإعدامه.
ولعموم الأدلة الموجبة لبر الوالدين، والإحسان إليهما.
- قوله (فلا يقتل الأبوان بالولد) دليل على أنه لا يجب القصاص على الأصل، سواء كان الأب أو الأم، وهذا مذهب جماهير العلماء.
وذهب بعض العلماء إلى أنه يجب القصاص عليهما.
وهذا قول داود الظاهري وابن المنذر.
لعموم الأدلة في وجوب القصاص من القاتل، وعدم ورود ما يقوَى على تخصيصها.
وقالوا: وأما التعليل بأن الوالد سبب إيجاد الولد فلا يكون سبباً في إعدامه، فهو مردود، فإن الولد لم يكن سبباً في إعدامه، بل هو سبب إعدام نفسه.
وقول الجمهور أرجح.
- ويقتل الولد بوالده، قال في المغني: هذا قول عامة أهل العلم لعموم الأدلة الدالة على وجوب القصاص).

شروط استيفاء القصاص
سيذكر المصنف رحمه الله الشروط التي إذا توفرت يتم استيفاء القصاص.
الشروط الماضية – شروط القصاص – وهي الشروط التي يثبت بها القصاص.
م / ولابد من اتفاق الأولياء المكلفين.
-------------
هذا الشرط الأول: وهو اتفاق جميع الأولياء المشتركين في استحقاق القصاص على استيفائه.
لأنه حق لجميعهم فلم يكن لبعضهم الاستقلال به.
- فإذا عفا أحد الأولياء سقط القصاص وانتقل الأمر إلى الدية.
- إن كان فيهم غائب انتظر قدومه.
- الذين لهم حق في استيفاء القصاص هم الورثة, ويدل لذلك قوله - صلى الله عليه وسلم - (من قتل له قتيل فأهله بين خيرتين) رواه أبوداود وأصله في الصحيحين، فقوله [أهله] أي ورثته.

(1/227)

الشرط الثاني: أن يكون مستحقه مكلفاً.
فإن كان غير مكلف بأن يكون صبياً أو مجنوناً فإنه لا يستوفى، ويحبس القاتل حتى يبلغ الصبي ويعقل المجنون.
لأن القصاص ثبت لما فيه من التشفي والانتقام، ولا يحصل ذلك باستيفاء غير مستحقه.
وهذا هو المذهب وهو قول الشافعي.
وذهب بعض العلماء إلى أنه يجوز للأب والجد أن يستوفيا القصاص نيابة عن موليهما الصغير والمجنون.
وهذا قول بعض الحنفية، لأن ولايتهما ولاية نظر ومصلحة، فهما مخوّلان لطلب القصاص.
والأول أظهر.
م / والأمن من التعدي في الاستيفاء.
-------------
هذا الشرط الثالث: الأمن من التعدي في الاستيفاء.
فلو كان الجاني حاملاً لم يجز استيفاء القصاص منها حتى تضع ولدها ويستغني عنها.
م / وتقتل الجماعة بالواحد.
-------------
أي: يجب القصاص بقتل القاتل ولو كان القاتل اثنين فأكثر، وهذا قول الجمهور.
لعموم الأدلة على مشروعية القصاص.
عن ابن عمر قال (قتل غلام غيلة، فقال عمر: لو اشترك فيه أهل صنعاء لقتلتهم به) رواه البخاري.
وسداً للذريعة، فإنه لو لم يقتل الجماعة بالواحد لأدّى ذلك إلى سقوط القصاص بهذه الحيلة، فكل من أراد قتل شخص تعاون مع آخرين ليسقط عنه القصاص، فيؤدي ذلك إلى إسقاط حكمة الردع والزجر.
- شرط القصاص منهم جميعاً: أن يكون فعل كل واحد منهم يصلح لقتله لو انفرد، كأن يصوّب ثلاثة أشخاص مسدساً ضد شخص واحد ويقتلونه في آن واحد.
وهذا الحكم: حيث كان فعل كل واحد منهم يوجب القصاص لو انفرد، كأن يجتمعوا على ضربه بسيوف، كل واحد لو انفردت ضربته لقتلت غالباً.
- وإن اختار الولي الدية، فإنها تجب دية واحدة على الجميع، وذلك لأن النفس واحدة والقتل واحد فلم يجب إلا دية واحدة.
- إذا أكره مكلف مكلفاً آخر على قتل معصوم، فللعلماء في هذه المسألة عدة أقوال:
القول الأول: أن القصاص عليهما (على المكرِه والمكرَه).
وهذا قول مالك وأحمد.

(1/228)

لأن المكرِه تسبب إلى قتله بشيء يُفضي إليه غالباً، فوجب عليه القصاص، كما لو ألسعه حية، أو ألقاه إلى أسد في زريبة، وأما المكرَه – بفتح الراء – فلأنه قتل شخصاً ظلماً لاستبقاء نفسه، أشبه ما لو قتله في المخمصة ليأكله.
القول الثاني: أن القصاص على المكرَه – بفتح الراء – دون المكرِه.
وهذا قول للشافعية وبعض الحنفية.
لأن المكرَه مباشر، وليس له أن يقتل غيره لاستبقاء نفسه.
القول الثالث: أن القصاص على المكرِه – بكسر الراء -.
وهذا قول أبي حنيفة.
لأنه هو الملجىء لغيره، والمكرَه مضطر، ولولا إكراه ذلك ما قتله.
لكن هذا تعليل ضعيف.
والراجح أن القصاص عليهما أو على المكرَه.
- إذا أمسك إنسان إنساناً ليقتله آخر، فلا خلاف في وجوب القصاص على القاتل، وأما الممسك الذي أمسكه ليقتله القاتل، فقد اختلف العلماء على أقوال:
القول الأول: لا قصاص على الممسك.
وهذا قول أبي حنيفة والشافعي.
لأنه غير قاتل.
القول الثاني: القصاص عليهما جميعاً.
وهذا قول مالك.
لأنه لو لم يمسكه ما قدر على قتله، وبإمساكه تمكن من قتله، فالقتل حاصل بفعلهما فيكونان شريكان فيه. القول الثالث: أن القاتل يقتل ويمسك الممسك حتى يموت.
وهذا المشهور من مذهب الحنابلة.
لحديث ابن عمر. عن النبي - صلى الله عليه وسلم - قال (إذا أمسك الرجل الرجل وقتله الآخر، يقتل الذي قتل، ويحبس الذي أمسك) رواه الدارقطني وروي موصولاً ومرسلاً.
وهذا الراجح.
- إذا أمر شخص آخر بقتل إنسان، وكان هذا المأمور صغيراً أو مجنوناً أو جاهلاً بالتحريم فالقصاص على الآمر.
لأنه توصل إلى قتله بشيء يقتل غالباً، والصبي والمجنون والجاهل بالتحريم بمنزلة الآلة، كما لو أنهشه حية فقتلته.
- وأما إذا كان المأمور كبيراً عاقلاً عالماً بالتحريم فالقصاص على القاتل بلا خلاف.
- وإذا اشترك فيه اثنان لا يجب القوَد على أحدهِما منفرداً لأبوة أو غيرها فالقود على الشريك وعلى الثاني نصف الدية.

(1/229)

مثاله: لو اشترك أب وأجنبي في قتل الولد، فالأجنبي يقتل بالولد، والأب لا يقتل بولده، فيكون القود على الشريك، والثاني (وهو الأب) لا قود عليه، لوجود المانع وهو الأبوة، وإذا نفذنا القصاص على الأجنبي فإن الأب يكون عليه نصف الدية، لأن الدية تتبعض، والقصاص لا يتبعض.
مثال آخر: رقيق وحر اشتركا في قتل رقيق، فالحر لا يقتل بالرقيق، والرقيق يقتل به، ففي هذه الحال يقتل الرقيق ولا يقتل الحر، ولكن عليه نصف ديته، أي نصف قيمته.
- لا يستوفى القصاص إلا بحضرة سلطان أو نائبهِ.
لافتقاره إلى اجتهاده، وخوف الحيْف.
لأن أولياء المقتول ربما يعتدون عليه بالتمثيل أو بسوء القتل أو بغير ذلك بسبب الغيظ الذي في قلوبهم عليه.
- يجوز أن يستوفي القصاص أولياء المقتول لكن بشروط:
أن يحسن القصاص – ويأمن عدم التجاوز – وبحضور السلطان أو نائبه.
- لا يستوفى القصاص إلا بآلة ماضية، أي: حادة.
فلا يجوز بالآلة الكالة، لقوله - صلى الله عليه وسلم - (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة) رواه مسلم
لأنه إسراف في القتل، وإذا قتلنا بها فإننا لم نحسن إليه.
- هل يشترط أن يكون القتل بالسيف، اختلف العلماء في ذلك على قولين:
القول الأول: يشترط أن يكون بسيف.
وهذا المشهور من المذهب.
لحديث ابن مسعود مرفوعاً (لا قود إلا بالسيف) رواه الطبراني وهو ضعيف.
ولأنه أمضى ما يكون من الآلات التي يقتل بها.
القول الثاني: أن الجاني يقتل بمثل ما قتل به ولا يتعين السيف.
وهذا قول مالك والشافعي وجمهور العلماء واختاره ابن تيمية رحمه الله.
لقوله تعالى (فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ).
ولقوله تعالى (وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ).

(1/230)

وعن أنس (أن جارية وجد رأسها قد رُض بين حجرين، فسألوها، من صنع بك هذا؟ فلان؟ فلان؟ حتى ذكروا يهودياً، فأومأت برأسها، فأُخذَ اليهودي فأقر، فأمر رسول الله - صلى الله عليه وسلم - أن يرض رأسه بين حجرين) متفق عليه.
وهذا القول هو الصحيح.
وعليه: لو قتله بالرصاص فإننا نقتله بالرصاص، وإن قتله بأن رماه من شاهق، فإننا نرميه من شاهق.
لكن يستثنى ما لو قتله بوسيلة محرّمة فإننا لا نقتله بها، مثل أن يقتله باللواط أو بالسحر أو يقتله بإسقاء الخمر حتى يموت.
- تتعين الدية في حالات:
الأولى: إذا اختارها، فلو قال: رجعت إلى الدية، نقول: لا قصاص، لأنك باختيارك الدية سقط القصاص.
الثانية: إذا هلك الجاني، فإذا مات القاتل فهنا تتعين الدية.
الثالثة: إذا عفا عن القصاص.


باب الديات - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الديات
الدية: جمع دية: وهي المال المؤدى إلى المجني عليه أو لوليه بسبب الجناية.
فقوله (المؤدى إلى المجني عليه) هذا فيما إذا كانت الجناية فيما دون النفس.
(أو وليه) فيما إذا كانت الجناية بالنفس - وفيما إذا كانت الجناية فيما دون النفس لكن المجني عليه غير مكلف (كأن يكون صغيراً أو مجنوناً).
- والدية واجبة.
قال تعالى (ومن قتل مؤمناً خطأً فتحرير رقبة مؤمنة ودية مسلمة إلى أهله .. ).
وفي الحديث (من قتل له قتيل فهو بخير النظرين: إما أن يفدي وإما أن يقتل).
- فإن كانت الجناية عمداً محضاً فإن الدية تكون على الجاني.
لأن الأصل: أن من أتلف شيئاً فعليه ضمانه.
ولأن الجاني في العمد غير معذور فلا يناسبه التخفيف.
- وإن كانت الجناية شبه عمد أو خطأ، فعلى عاقلته.
ففي الخطأ على العاقلة بالإجماع.
ولأن الخطأ يكثر وقوعه، فلو أوجبنا الدية على الجاني لأجحف ذلك في ماله.
- وفي شبه العمد، على العاقلة أيضاً على القول الصحيح، وهو المذهب.

(1/231)

لما ثبت في الصحيحين لحديث أبي هريرة. قال (اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلها وما في بطنها، فقضى النبي - صلى الله عليه وسلم - أن دية جنينها عبداً أو أمة وقضى بدية المرأة على عاقلتها) متفق عليه
وذهب ابن تيمية إلى أن الدية في شبه العمد على الجاني، لأن الجاني في القتل شبه العمد ليس بمعذور فلا يناسبه التخفيف.
- كل من أتلف إنساناً بمباشرة أو سبب لزمته ديته.
مثال المباشرة: أن يأخذ الإنسان آلة تقتل، فيقتل بها هذا الإنسان، سواء عمداً أو خطأ، أو يلقيه من شاهق.
مثال السبب: أن يحفر حفرة في طريق الناس، فيقع فيها إنساناً، فهذا لم يباشر لكنه تسبب، فيكون عليه الضمان.
- من أمر شخصاً مكلفاً أن ينزل بئراً أو يصعد شجرة فهلك به لم يضمنه.
مثال: أمر شخصاً مكلفاً أن ينزل بئراً، فلما نزل زلت قدمه فسقط في البئر فمات، فلا ضمان على الآمر، لأن النازل بالغ عاقل، إلا إذا كان الآمر يعلم أن في البئر ما يكون سبباً للهلاك ولم يخبره، فعليه الضمان، لأنه غره، وكذلك لو كان في البئر حية.


باب موجب القصاص فيما دون النفس - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب موجب القصاص فيما دون النفس
أي: فكما أن القصاص يكون بالنفس يكون فيما دونها لقوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ).
- فمن أقيدَ بأحد في النفس أقيدَ به في الطرف والجراح ومن لا فلا.
الطرف: هو الأعضاء والأجزاء من البدن، كاليد، والرجل، والعين، والأنف، والأذن، والسن، والذكر.
والجراح: هي الشقوق في البدن: مثل جرح يد إنسان أو ساقه، أو فخذه، أو صدره، أو ظهره.

(1/232)

فالقصاص في الطرف والجروح فرع عن القصاص في النفس، فلو أن حراً قطع يد عبد، فإنه لا يقطع الحر، لأن الحر لا يقتل بالعبد، ولو أن مسلماً قطع يد كافر، فلا يقطع به المسلم، لأن المسلم لا يقتل بكافر، فإذا لم يقتص به في كله لا يقتص به في جزئه.
- ولا يجب إلا بما يوجب القود في النفس وهو أن يكون عمداً، فلا قود في الخطأ ولا في شبه العمد.
فإذا قطع أحد يد أحد عمداً وعدواناً، قطعنا يده وإلا فلا، فإن قطع يده خطأ فإنه لا يقطع.
- والقصاص فيما دون النفس نوعان: في الطرف، وفي الجراح:
الأولى في الطرف:
فتؤخذ العين بالعين: أي: اليمنى باليمنى واليسرى باليسرى.
والأذن بالأذن: اليمنى باليمنى واليسرى باليسرى.
والسن بالسن: الثنية بالثنية، والرباعية بالرباعية، والعليا بالعليا، والسفلى بالسفلى.
والجَفْن بالجفن: وهو غطاء العين، الأيمن بالأيمن، والأعلى بالأعلى، والأيسر بالأيسر.
والشّفه بالشفة: وهي حافة الفم. العليا بالعليا والسفلى بالسفلى.
واليد باليد: اليمنى باليمنى واليسرى باليسرى.
والرجل بالرجل: اليمنى باليمنى واليسرى باليسرى.
والإصبع بالإصبع: فالإبهام بالإبهام، والأيمن بالأيمن.
والخصية بالخصية: اليمنى باليمنى واليسرى باليسرى.
والأصل في ذلك قوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ).
- ويشترط للقصاص في الطرف ثلاثة شروط: [هذه شروط زائدة عما سبق من الشروط الأربعة].
الأول: الأمن من الحيف.
وذلك بأن يكون القطع من مفصل أو له حد ينتهي إليه، فإن لم يكن كذلك لم يجز القصاص.
فلو أن رجلاً قطع يد رجل من نصف الذراع فلا يقتص منه، لأن القطع ليس من مفصل، لعدم إمكان المماثلة.
الشرط الثاني: التماثل بين عضوي الجاني والمجني عليه في الاسم والموضع.

(1/233)

في الموضع: يمين بيمين، وفي الاسم: خنصر بخنصر، فلا تؤخذ يمين بيسار ولا يسار بيمين من الأيدي والأرجل والأعين والآذان ونحوها، ولا تؤخذ خنصراً ببنصر.
لأن كل واحد منها يختص باسم، وله منفعة خاصة، فلا تماثل.
- لا يجوز ولو تراضيا بذلك.
الشرط الثالث: استواء العضوين من الجاني والمجني عليه في الصحة والكمال.
فلا يؤخذ يد صحيحة بيد شلاء، أو رجل صحيحة برجل شلاء، ولا تؤخذ عين صحيحة بعين قائمة - وهي التي بياضها وسوادها صافيان غير أنها لا تبصر - لعدم التساوي، ولا يؤخذ لسان ناطق بلسان أخرس.
مثال: إذا كانت يد الجاني سليمة، ويد المجني عليه مشلولة، فإنه لا يؤخذ يد الجاني بيد المجني عليه، فلا قصاص، لأن يد الجاني أكمل.
وإذا كانت عين الجاني صحيحة، وعين المجني عليه قائمة، فلا قصاص، لعدم التساوي.
- ويؤخذ العضو الناقص بالعضو الكامل، فتؤخذ الشلاء بالصحيحة، وناقصة الأصابع بكاملة الأصابع، لأن المقتص يأخذ بعض حقه فلا حيف، وإن شاء أخذ الدية بدل القصاص.
- وأما القصاص في الجراح:
فيقتص في كل جرح ينتهي إلى عظم، لإمكان الاستيفاء فيه بلا حيف ولا زيادة.
وذلك كالموضحة: وهي التي توضح العظم في الرأس والوجه خاصة، فإذا جنى شخص على آخر عمداً، وكشط جلد رأسه ولحمه حتى وصل إلى العظم فإنه يقتص منه، لأنه جرح ينتهي إلى عظم.
وكذلك جرح العضد والساق والفخذ والقدم.
لأن الذي لا ينتهي إلى عظم فلا يمكن القصاص منه.
فلا قصاص في الهاشمة: هي الجرح الذي يبرز العظم ويهشمه، فهذه لا قصاص فيها.
ولا في المنقِّلَة: وهي التي تهشم الرأس وتنقل العظام.
ولا في المأمومة: هي الشجة التي تصل إلى جلدة الدماغ.
مقدار الديات
الديات جمع دِيَة، وهي: المال المؤدَّى إلى المجني عليه أو وليه بسبب الجناية كما سبق.
فقوله (المؤدى إلى المجني عليه) هذا فيما إذا كانت الجناية فيما دون النفس.

(1/234)

(أو وليه) فيما إذا كانت الجناية بالنفس – وفيما إذا كانت الجناية فيما دون النفس لكن المجني عليه غير مكلف (كأن يكون صغيراً أو مجنوناً).
- والأصل في وجوبها الكتاب والسنة والإجماع.
قال تعالى (وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ ... ).
وأما في السنة: فورد عدة أحاديث سبق بعضها.
وأجمع العلماء على وجوبها.
م / والديات للنفس وغيرها قد فصلت في حديث عمرو بن شعيب (أن النبي - صلى الله عليه وسلم - كتب إلى أهل اليمن وفيه: أن من اعتبط مؤمناً قتلاً عن بينة فإنه قود إلا أن يرضى أولياء المقتول .... الحديث).
-------------
ذكر المصنف – رحمه الله – حديث عمرو بن شعيب (أن النبي - صلى الله عليه وسلم - كتب إلى أهل اليمن وفيه: أن من اعتبط مؤمناً قتلاً عن بينة فإنه قود إلا أن يرضى أولياء المقتول ... الحديث) وقد رواه النسائي في الكبرى والحاكم وصححه، وقد صححه قوم وضعفه آخرون، قال ابن عبد البر: هذا كتاب مشهور عند أهل السير، معروف عن أهل العلم معرفة تغني عن الإسناد، لأنه أشبه التواتر، لتلقي الناس له بالقبول والمعرفة.
[من اعتبَط مؤمناً]: أي: قتله من غير موجِب، أي: قتله ظلماً، [عن بيّنة]: أي: قامت البيّنة على معرفة القاتل، [فإنه قود]: أي فحكمه القصاص.
- الحديث دليل على ثبوت القصاص إذا قُتِل المسلم عمداً وعدواناً إلا أن يرضى أولياء المقتول بالدية، وقد سبق حديث أبي هريرة (ومن قُتِل له قتيلٌ فهو بخير النظرين إما أن يودَى وإما أن يُقاد) متفق عليه.
- الحديث دليل على أن القود لا يجب إلا بالقتل العمد.
لقوله تعالى (وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ).
ولقوله - صلى الله عليه وسلم - (لا يحل دم امرىء مسلم إلا بإحدى ثلاث: النفس بالنفس ... ) متفق عليه.

(1/235)

- أن القصاص يسقط إذا عفا ورثة المقتول، إما أن يعفو مجاناً، أو يعفو إلى دية، أو بالمصالحة بأكثر من الدية.
- الحديث دليل على أن الدية الكاملة في النفس هي مائةٌ من الإبل.
م / وإنَّ في النفسِ: الديةَ مائةً من الإبل.
-------------
الحديث دليل على أن دية النفس مائة من الإبل، والمراد دية الحر المسلم، ويشهد لهذا حديث القسامة وفيه ( .... فوداه النبي - صلى الله عليه وسلم - بمائةٍ من إبل الصدقة).
فقوله (الحر) نخرج العبد المملوك فديته قيمته.
وقوله (المسلم) نخرج الكافر فديته تختلف كما سيأتي.
- وهذا يشمل الصغير والكبير والعاقل والمجنون والعالم والجاهل.
وتكون في العمد وشبه العمد مغلظة: (خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة).
وفي القتل الخطأ تكون مخففة (عشرون بنت لبون، وعشرون بنت مخاض، وعشرون حقة، وعشرون جذعة، وعشرون بنت مخاض).
- أما المرأة فديتها على النصف من دية الرجل المسلم.
قال القرطبي في تفسيره: وأجمع العلماء على أن دية المرأة على النصف من دية الرجل.
فائدة: قاعدة: دية المرأة على النصف من الرجل وهذا فيما فوق الثلث، أما ما دون الثلث فيستوي فيه الذكر والأنثى.
مثال: ثلث الدية 33 بعيراً وثلث، مثال: لو قطع أصبعاً من امرأة ففيها عشر من الإبل، وكذا لو قطع إصبعاً من رجُل فيه عشر من الإبل.
مثال: لو أتلف سناً من امرأة ففيه خمس من الإبل، وكذا لو أتلف سناً من رجُل فيه خمس كذلك.
مثال: لو قطع 4 أصابع من امرأة فيه 20 من الإبل، نصف الرجل لأنها فوق الثلث.
- دية الكتابي.
دية الحر الكتابي نصف دية المسلم. (فتكون ديته خمسين من الإبل).
لحديث عمرو بن شعيب عن أبيه عن جده (أن النبي - صلى الله عليه وسلم - قضى بأن عَقْل أهل الكتاب نصف عقل المسلمين) رواه أبوداود.

(1/236)

ومعنى (عَقْل أهل الكتاب) أي: ديتهم، وسميت عقْلاً، لأن من عادتهم أن دافع الدية يأتي بالإبل إلى بيت من هي له، ويعقلها.
- ونساؤهم على النصف من ذلك، فدية الكتابيات كاليهودية والنصرانية نصف دية الرجال منهم، وهذا مجمع عليه، فتكون ديتها خمساً وعشرين من الإبل.
- دية المجوسي والوثني.
دية المجوسي والوثني ثمانمائة درهم.
(المجوسي) هو الذي لا كتاب له (والوثني) هو عابد الأوثان.
هذا قضاء عمر وعلي وابن مسعود.
ودية الجنين – ذكراً أو أنثى – عُشْرُ دية أمهِ غُرة.
فإذا جنى الإنسان على الجنين أو على أمه وسقط ميتاً فإن ديته عشْر ديةِ أمه , يعني: خمس من الإبل، (فأمه إذا كانت حرة مسلمة فديتها خمسون من الإبل، عُشْرُها: خمس من الإبل).
لحديث أبي هريرة قال (اقتتلت امرأتان من هذيْل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى رسول الله - صلى الله عليه وسلم -، فقضى أن دية جنينها غرة عبد أو أمَة، وقضى بدية المرأة على عاقلتها) متفق عليه
لكن هذا مشروط بشرطين:
الأول: أن يتبين في الجنين خلْق إنسان، فإن لم يتبين فيه خلق إنسان فالجناية هدر.
مثال: لو جُنيَ على امرأةٍ وفي بطنها جنين لم يخلّقْ (كما لو كان له شهران) فالجناية هدر لا يجب فيها شيء. [يتبين فيه خلْق إنسان بعد [81] يوماً].
الثاني: أن لا يخرج حياً، فإن خرج حياً فمات فتجب الدية كاملة.
م / وفي الأنف إذا أوعِبَ جدْعاً: الدية، وفي اللسان الدية، وفي الذَّكَر الدية.
-------------
[إذا أُوعِبَ جَدْعَاً] بضم الهمزة بمعنى: اسْتُوعِب جدعه فقطع واستأصل بأكمله.
- الحديث دليل على أن ما في الإنسان منه شيء واحد ففيه الدية كاملة كالأنف واللسان والذكر.

(1/237)

أما الأنف فقد أجمع العلماء على وجوب الدية كاملة باستئصالهِ، ويشهد لهذا حديث عبد الله بن عمرو وفيه ( ... وقضى النبي - صلى الله عليه وسلم - في الأنف إذا جُدعَ الدية كاملة) رواه أبو داود، ولأن الأنف عضو فيه جمال ظاهر، ومنفعة كاملة، فمن جنى عليه، فقد جنى عليه وعلى منفعته.
وكذا اللسان: فقد أجمع العلماء على أن وجوب الدية كاملة في قطع لسان الكبير الناطق، ويشهد لهذا شيئان:
الأول: ما روي عن علي أنه قال (في اللسان الدية).
الثاني: ما ورد في مرسل سعيد بن المسيب (أن السنة قد مضت أن في اللسان الدية).
وكذا الذكر: فقد أجمع العلماء على وجوب الدية كاملة.
م / وفي الشفتين الدية.
-------------
الحديث دليل على أن في الشفتين الدية وهذا أمر مجمع عليه أيضاً.
م / وفي البيضتيْن الدية.
-------------
[وفي البيضتين الدية] أي: الخصيتين.
الحديث دليل على أن في البيضتين الدية، وقد أجمع العلماء على ذلك.
ولأنهما فيهما منفعة ظاهرة.

م / وفي الصلب الدية.
-------------
[وفي الصُّلْب] هو عظم من لدن الكاهل إلى العجْب بأسفل البدن (العمود الفقري).
الحديث دليل على وجوب الدية في كسر الصلب إذا لم يَجبُر، وهذا قول الجمهور.
ولأن الصلب عضو ليس في البدن مثله، وفيه جمال ومنفعة.
م / وفي العينين الدية.
-------------
الحديث دليل على وجوب الدية كاملة في إتلاف العينين، وقد أجمع العلماء على ذلك.
ويشهد له حديث عمرو بن شعيب عن أبيه عن جده مرفوعاً ( ... وقضى في العين نصف العقْل خمسون من الإبل) رواه أبو داود.
م / وفي الرِّجِل الواحدة نصف الدية.
-------------
- الحديث دليل على وجوب نصف الدية في قطع الرجِل الواحدة، وقد أجمع العلماء على أن في الرجلين الدية كاملة، وفي الرجل الواحدة نصف الدية.
- والموجِب للدية في الرجل هو القطع من مفصل الكعب وما زاد على هذا فهو موضع خلاف بين العلماء هل فيه الدية أو مع الدية حكومة.

(1/238)

م / وفي المأمومة ثلُث الدية.
-------------
[وفي المأمومة] هي الشجة التي بلغت إلى أم الدماغ، وأم الدماغ جلدة رقيقة فوق الدماغ.
الحديث دليل على أن في المأمومة ثلث الدية. (ثلاث وثلاثون بعيراً وثلث البعير) وثلث البعير لا يتبعض فيؤخذ من الدراهم.
م / وفي الجائفَة ِ ثلث الدية.
-------------
[وفي الجائفة] وهي: التي تصل إلى جوف البطن، وعلى هذا فهي خاصة بالبطن، وقيل: هي التي تصل إلى جوف العضو المجوف كالبطن والصدر والظهر والورك وغيرها مما له جوف.
الحديث دليل على أن في الجائفة ثلث الدية.
- (هذا ما لم يصل إلى الموت، فإن وصل إلى الموت ففيه الدية كاملة).
م / وفي المنقّلة خمس عشرة من الإبل.
-------------
[وفي المُنَقِّلَة] وهي: الشجة التي تكسر العظم وتزيله وتنقله عن مكانه.
الحدث دليل على أن في المنقلة (15) خمس عشرة من الإبل، وقد أجمع العلماء على هذا.

م / وفي كلِ إصبع من أصابع اليد والرجِل عشرٌ من الإبل.
-------------
الحديث دليل على أن كل إصبع من أصابع اليدين أو الرجلين عشر من الإبل، وعلى هذا: فإن في الأصابع الدية، ولو قطع أصابع اليدين والرجلين فديتان.
- ومن هذا نستفيد أن الدية غير مقدّرة بالنفع، ولو كانت مقدرة بالنفع لكان نفع الخنصر من الرجِل لا يساوي شيئاً لنفع الإبهام من اليد، (فالخنصر من الرجل فيه كما في الإبهام من اليد).
م / وفي السن خمسٌ من الإبل.
-------------
الحديث دليل على أن دية السن خمس من الإبل، ففي كل سن خمس من الإبل ولو اختلفت منافعها.
- وعلى هذا فيكون في جميع الأسنان (160) بعيراً.
م / وفي الموضِحَة خمس ٌ من الإبل.
-------------
[وفي الموضِحَة] هي الجَرْحَة التي تبرز العظم وتزيل عنه اللحم.
الحديث على أن في الموضحة خمس من الإبل.
م / وإن الرجل يقتل بالمرأة.
-------------
الحديث دليل على أن الرجل يقتل بالمرأة، وقد سبقت المسألة وأدلتها.

(1/239)

- استنبط العلماء من هذا الحديث: قاعدة: أن ما في الإنسان منه شيء واحد ففيه الدية كاملة، وما في الإنسان منه شيئان ففيه الدية وفي كل واحد منهما نصف الدية:
فالأنف واللسان والذّكَر: دية.
وفي العينين والأذنين والشفتين واللحيين وثديي المرأة، واليدين والرجْلين والأليتين فيهما الدية، وفي أحدهما نصفها.
كتاب الحدود.
تعريف الحدود: جمع حد والحد لغة: الحجز والفصل.
واصطلاحاً: عقوبة مقدرة شرعاً لمنع الجناة من العود إلى المعاصي وزجر غيرهم وتكفير ذنب صاحبها.
قوله (مقدرة شرعاً) خرج به العقوبة التي قدرها القاضي كالتعزير.
- فالحكمة من الحدود:
أولاً: ردع العصاة ومنع انتشار الفساد.
ثانياً: التكفير والتطهير للعاصي.

م / لا حدّ إلا على مكلف.
-------------
أي: أن الحد لا يجب إلا على مكلف وهو البالغ العاقل.
قال في الشرح: أما البلوغ والعقل فلا خلاف في اعتبارهما في وجوب الحد وصحة الإقرار.
لحديث (رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق).
وفي حديث ابن عباس – في قصة ماعز – (أن النبي - صلى الله عليه وسلم - سأل قومه: أمجنون هو؟ قالوا: ليس به بأس.
وفي رواية (أنه سأل عنه، أمجنون هو؟ قالوا: ليس به بأس).
ولأنهما لا قصد لهما.
م / ملتزم.
-------------
أي: ملتزم لأحكام المسلمين، وهو المسلم والذمي.
ودليل ذلك حديث ابن عمر (أن رسول الله - صلى الله عليه وسلم - رجم اليهوديين لما زنيا) متفق عليه.
م / عالم بالتحريم.
-------------
هذا الشرط الثالث: وهو أن يكون عالماً بالتحريم.
فإن كان جاهلاً، كحديث عهد بالإسلام، أو ناشئ في بادية بعيدة عن المسلمين فلا حدّ عليه، لأن الحد يدرأ بالشبهة، والجهل بالشبهة.
وقد قال تعالى (ربنا لا تؤاخذنا إن نسينا أو أخطأنا). جاء في الحديث عن الله تعالى (قد فعلت).
وقال عمر وعلي وعثمان (لا حد إلا على من علمه).
- لا يشترط أن يكون عالماً بالعقوبة.

(1/240)

فلو سرق – وهو يعلم أنه حرام – لكنه لا يعلم أن في السرقة قطع اليد، فإنه يقام عليه الحد.
قال ابن القيم في فوائد حديث ماعز: فيه أن الجهل بالعقوبة لا يسقط الحد إذا كان عالماً بالتحريم، فإن ماعزاً لم يعلم أن عقوبته القتل، ولم يُسقط هذا الجهل الحد عنه.
م / لا يقيمه إلا الإمام أو نائبه.
-------------
لأن النبي - صلى الله عليه وسلم - كان يقيم الحد في حياته وخلفاؤه بعده.
ولأن إقامة الحد من غير الإمام أو نائبه فيها مفاسد.
ولأجل أن يؤمن الحيْف في استيفائه.
ولا يلزم حضور الإمام: لقوله - صلى الله عليه وسلم - (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها).
وأمر برجم ماعز ولم يحضر.
- وينبغي للإمام أن ينوي بإقامة الحد أموراً ثلاثة:
أولاً: الامتثال لأمر الله عز وجل في إقامة الحدود.
ثانياً: أن ينوي رفع الفساد.
ثالثاً: أن ينوي إصلاح الخلق.
م / إلا السيد، فإن له إقامته بالجلْد خاصة على رقيقهِ.
-------------
أي: أن السيد له أن يقيم الحد على رقيقه إذا كان الحد جلداً.
لحديث أبي هريرة. قال: سمعت رسول الله - صلى الله عليه وسلم - يقول (إذا زنت أمَةُ أحدكم فتبين زناها فليجلدها الحدّ ... ) متفق عليه.
وعن علي. قال: قال - صلى الله عليه وسلم - (أقيموا الحدود على ما ملكت أيمانكم) رواه أبو داود وفي سنده ضعف، وقد أخرجه مسلم موقوفاً على علي، وظاهره أن للسيد إقامة حد السرقة والشرب.
والأظهر: أن الحد الذي يجوز للسيد أن يقيمه على عبده هو الحد الذي ليس فيه إتلاف عضو ولا نفس وهو الجلد، لأنه أقرب إلى التأديب، وللسيد تأديب رقيقه.
م / وحد الرقيق في الجلد: نصف حد الحر.
-------------
أي: أن الرقيق إذا زنا فإنه يجلد خمسين لقوله تعالى (فَإِذَا أُحْصِنَّ) يعني الإماء (فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ) وإذا ثبت التنصيف في حق الأَمَة فإنه يقاس عليها الرقيق.
فوائد:

(1/241)

- لا يقام الحد في المسجد.
وهذا قول أكثر العلماء.
لحديث ابن عباس. أن النبي - صلى الله عليه وسلم - قال (لا تقام الحدود في المساجد ولا يقتل والد بولده) رواه الترمذي.
ويمكن أن يستدل أيضاً:
بحديث ابن عمر. قال: قال رسول الله - صلى الله عليه وسلم - (من سمع رجلاً ينشد ضالة في المسجد فليقل: لا رده الله عليك، فإن المساجد لم تبن لهذا) رواه مسلم.
- ويضرب الرجل قائماً والمرأة جالسة.
o يضرب الرجل قائماً:
لقول علي (لكل موضع من الجسد حظ إلا الوجه والفرج).
ولأن قيامه وسيلة إلى إعطاء كل عضو حظه من الضرب.
o والمرأة جالسة، لأنه أستر لها.
o وتشد عليها ثيابها: لأنه ربما مع الضرب تضطرب وتتحرك وتنفك ثيابها.
o وتمسك يداها: لئلا تكشف.
وجاء في حديث عمران بن حصين قال (فأمر بها النبي - صلى الله عليه وسلم - فشكت عليها ثيابها ثم أمر بها فرجمت). رواه مسلم
- ويكون الجلد بسوط.
بسوط: لقوله - صلى الله عليه وسلم - (إذا شرب فاجلدوه) والجلد إنما يفهم من إطلاقه الضرب بالسوط.
- ويكون بسوط لا جديد ولا خَلَق.
لأن الجديد يجرح الجلد، والقديم: لا يحصل به التأديب المطلوب.
قال علي (ضرب بين ضربين، وسوط بين سوطين) يعني وسطاً.
- ولا يمد ولا يربط ولا يجرد.
لا يمد: أي على الأرض.
ولا يربط: أي لا يقيد.
ولا يجرد من ثيابه.
قال ابن مسعود (ليس في ديننا مد ولا قيد ولا تجريد).
وجلد أصحاب رسول الله - صلى الله عليه وسلم - من ثبت عليه جريمة فلم ينقل عن أحد منهم شيء من ذلك.
- ويجب أن يُتقَى الوجه والرأس والفرج والمقاتل كالقلب والكبد.
الوجه: لقوله - صلى الله عليه وسلم - (إذا ضرب أحدكم فليتقي الوجه) متفق عليه.
تتقى هذه: لأنها مقاتل وليس القصد قتله، وإنما المقصود هو التأديب.
حد الزنا
م / وهو فعل الفاحشة في قُبُل ودبر.
-------------
ذكر المصنف – رحمه الله – تعريف الزنا فقال: وهو فعل الفاحشة في قُبُل ودبر وزاد بعضهم: من آدمي.

(1/242)

قوله (في قُبُل) المراد تغييب الحشفة أو قدرها، أي: تغييب الزاني حشفته، والحشفة: القسم المكشوف من رأس الذكر بعد الختان.
قوله (ودبر) أي: تغييب الحشفة في دبر امرأة أجنبية، فإن هذا يعتبر زنا.
قال ابن قدامة: والوطء في الدبر مثله – أي مثل الوطء في القبل – في كونه زنا.
وهذا مذهب الجمهور (أي وطء المرأة في دبرها يعتبر زنا).
قوله (من آدمي) احترازاً من غير الآدمي، بأن يطأ بهيمة فلا يعتبر زنا، لا لغة ولا شرعاً، ولا يجب فيه الحد، بل يعزر على القول الراجح، لأنه فعل محرماً مجمعاً عليه، فاستحق العقوبة.
- والزنا حرام بالكتاب والسنة والإجماع.
قال تعالى: (وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً).
وقال تعالى: (وَلا تَقْرَبُوا الزنا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً).
وعن ابن مسعود قال: (سألت رسول الله - صلى الله عليه وسلم -: أي الذنب أعظم؟ فقال: أن تجعل لله نداً وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قلت: ثم أي؟ قال: أن تزني بحليلة جارك). متفق عليه
حليلة جارك: زوجة جارك.
وقال - صلى الله عليه وسلم - (لا يزني الزاني حين يزني وهو مؤمن).
قال ابن القيم: ومن خاصيته أنه يوجب الفقر، ويقصر العمر، ويكسو صاحبه سواد الوجه وثوب المقت بين الناس.
ومن خاصيته أيضاً: أنه يشتت القلب، ويمرضه إن لم يمته، ويجلب الهم والحزن والخوف، ويباعد صاحبه من الملك، ويقربه من الشيطان.
م / فحد الزنا إن كان محصناً – وهو الذي تزوج ووطئها وهما حران مكلفان – يرجم حتى يموت.
-------------
أي: أن حد الزاني إذا كان محصناً الرجم حتى الموت [وسيأتي بعد قليل من هو المحصن].

(1/243)

قال ابن قدامة: وجوب الرجم على الزاني المحصن رجلاً كان أو امرأة، وهذا قول عامة أهل العلم من الصحابة والتابعين ومن بعدهم من علماء الأمصار في جميع الأعصار، ولا نعلم فيه خلافاً إلا الخوارج.
- والرجم ثابت بالكتاب والسنة والإجماع.
في الكتاب: الآية المنسوخة: (والشيخ والشيخة إذا زنيا فارجموهما البتة ... ).
وعن عمر بن الخطاب قال: (إن الله بعث محمداً بالحق، وأنزل عليه الكتاب، فكان فيما أنزل الله عليه آية الرجم، قرأناها ووعيناها وعقلناها، فرجم رسول الله - صلى الله عليه وسلم - ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: ما نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله، وإن الرجم في كتاب الله على من زنى إذا أحصن من الرجال والنساء، إذا قامت البينة أو كان الحبل أو الاعتراف). متفق عليه
ورجم النبي - صلى الله عليه وسلم - ماعزاً: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّهُ قَالَ: (أَتَى رَجُلٌ مِنْ الْمُسْلِمِينَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - وَهُوَ فِي الْمَسْجِدِ - فَنَادَاهُ: يَا رَسُولَ اللَّهِ , إنِّي زَنَيْتُ , فَأَعْرَضَ عَنْهُ. فَتَنَحَّى تِلْقَاءَ وَجْهِهِ فَقَالَ: يَا رَسُولَ اللَّهِ , إنِّي زَنَيْت , فَأَعْرَضَ عَنْهُ حَتَّى ثَنَّى ذَلِكَ عَلَيْهِ أَرْبَعَ مَرَّاتٍ. فَلَمَّا شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ شَهَادَاتٍ: دَعَاهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - , فَقَالَ: أَبِكَ جُنُونٌ؟ قَالَ: لا. قَالَ: فَهَلْ أُحْصِنْت؟ قَالَ: نَعَمْ. فَقَالَ رَسُولُ اللَّه - صلى الله عليه وسلم -: اذْهَبُوا بِهِ فَارْجُمُوهُ) متفق عليه.

(1/244)

o ورجم اليهوديين: عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رضي الله عنهما أَنَّهُ قَالَ: (إنَّ الْيَهُودَ جَاءُوا إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَذَكَرُوا لَهُ: أَنَّ امْرَأَةً مِنْهُمْ وَرَجُلاً زَنَيَا. فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: مَا تَجِدُونَ فِي التَّوْرَاةِ , فِي شَانِ الرَّجْمِ؟ فَقَالُوا: نَفْضَحُهُمْ وَيُجْلَدُونَ. قَالَ عَبْدُ اللَّهِ بْنُ سَلامٍ: كَذَبْتُمْ , فِيهَا آيَةُ الرَّجْمِ , فَأَتَوْا بِالتَّوْرَاةِ فَنَشَرُوهَا , فَوَضَعَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ فَقَرَأَ مَا قَبْلَهَا وَمَا بَعْدَهَا. فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلامٍ: ارْفَعْ يَدَك. فَرَفَعَ يَدَهُ , فَإِذَا فِيهَا آيَةُ الرَّجْمِ , فَقَالَ: صَدَقَ يَا مُحَمَّدُ , فَأَمَرَ بِهِمَا النَّبِيُّ - صلى الله عليه وسلم - فَرُجِمَا. قَالَ: فَرَأَيْت الرَّجُلَ: يَجْنَأُ عَلَى الْمَرْأَةِ يَقِيهَا الْحِجَارَةَ) متفق عليه.

(1/245)

o ورجم المرأة الأسلمية: عَنْ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ رضي الله عنهما , أَنَّهُمَا قَالا: (إنَّ رَجُلاً مِنَ الأَعْرَابِ أَتَى رَسُولَ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللَّهِ , أَنْشُدُك اللَّهَ إلاَّ قَضَيْتَ بَيْنَنَا بِكِتَابِ اللَّهِ. فَقَالَ الْخَصْمُ الآخَرُ - وَهُوَ أَفْقَهُ مِنْهُ - نَعَمْ , فَاقْضِ بَيْنَنَا بِكِتَابِ اللَّهِ, وَاذَنْ لِي. فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: قُلْ, فَقَالَ: إنَّ ابْنِي كَانَ عَسِيفاً عَلَى هَذَا , فَزَنَى بِامْرَأَتِهِ , وَإِنِّي أُخْبِرْت أَنَّ عَلَى ابْنِي الرَّجْمَ , فَافْتَدَيْت مِنْهُ بِمِائَةِ شَاةٍ وَوَلِيدَةٍ , فَسَأَلْتُ أَهْلَ الْعِلْمِ فَأَخْبَرُونِي أَنَّمَا عَلَى ابْنِي جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ , وَأَنَّ عَلَى امْرَأَةِ هَذَا الرَّجْمَ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: وَاَلَّذِي نَفْسِي بِيَدِهِ لأَقْضِيَنَّ بَيْنَكُمَا بِكِتَابِ اللَّهِ , الْوَلِيدَةُ وَالْغَنَمُ رَدٌّ عَلَيْك وَعَلَى ابْنِك جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ. وَاغْدُ يَا أُنَيْسُ - لِرَجُلٍ مِنْ أَسْلَمَ - إلى امْرَأَةِ هَذَا, فَإِنْ اعْتَرَفَتْ فَارْجُمْهَا , فَغَدَا عَلَيْهَا, فَاعْتَرَفَتْ , فَأَمَرَ بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَرُجِمَتْ) متفق عليه.
- فالمحصن إذا زنى فإنه يرجم.
كما قال عمر: (إن الرجم حق على من زنا وقد أحصن).
وقال - صلى الله عليه وسلم - (لا يحل دم مسلم إلا بإحدى ثلاث: ... والزاني الثيب).
- فمن هو المحصن؟
ذكر المصنف – رحمه الله – من هو المحصن بقوله: [وهو الذي تزوج ووطئها وهما حران مكلفان].
- شروط الإحصان:
الشرط الأول: تزوج ووطئها.
فلابد من الوطء في القبل.
لأن النبي - صلى الله عليه وسلم - قال: (الثيب بالثيب) والثيابة تحصل بالوطء في القبل.

(1/246)

ولا خلاف في أن عقد النكاح الخالي من الوطء لا يحصل به إحصان، سواء حصلت به خلوة أو وطء دون الفرج، أو الدبر أو لم يحصل شيء من ذلك، لأن هذا لا تصير به المرأة ثيباً ولا تخرج عن حد الإبكار.
وأيضاً قول المصنف – رحمه الله – (تزوج ووطئها) يتضمن الشرط الثاني وهو:
الشرط الثاني: أن يكون في النكاح.
لأن النكاح يسمى إحصاناً، بدليل قوله تعالى (وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ) يعني المتزوجات.
ولا خلاف بين أهل العلم في أن الزنا، ووطء الشبهة لا يصير الواطئ به محصناً.
وأيضاً يستفاد من قول المصنف (تزوج ووطئها) الشرط الثالث:
الشرط الثالث: أن يكون النكاح صحيحاً.
احترازاً من النكاح الباطل.
الشرط الرابع: الحرية.
وهي شرط في قول أهل العلم كلهم إلا أبا ثور.
خامساً: البلوغ، العقل.
فلو وطئ وهو صغير أو مجنون ثم بلغ أو عقل لم يكن محصناً.
- والراجح من أقوال أهل العلم أن الإسلام ليس شرطاً في الإحصان.
فالذمي يحصن الذمية، وإذا تزوج المسلم ذمية فوطئها صارا محصنين.
وهذا مذهب الشافعي وأحمد، ورجحه ابن القيم.
ويدل عليه حديث رجم النبي - صلى الله عليه وسلم - لليهوديين كما سبق.
- فلو عقد على امرأة وباشرها لكنه لم يجامعها، ثم زنى، فإنه لا يرجم، وهي لو زنت فإنها لا ترجم، إلا إذا كانت قد تزوجت من زوج قبله وحصل الجماع، فإنها ترجم.
- لو تزوجها وهي صغيرة لم تبلغ وجامعها، ثم زنى فإنه لا يرجم، لأنه ليس بمحصن، لأنها لم تبلغ.
- لو تزوج مجنونة وجامعها، ثم زنى، فإنه لا يرجم، لأنه ليس بمحصن.
- لا يشترط للإحصان استمرار.
فلو أن رجلاً تزوج ثم بعد ذلك طلق، فإن زنى فإنه يعتبر محصناً.
وكذلك لو أن امرأة مطلقة، فإنها تعتبر محصنة، فلو زنت فإنها ترجم.
- اختلف العلماء فيمن وجب عليه الرجم، هل يجلد أولاً أم لا؟
القول الأول: أن الزاني المحصن يرجم فقط ولا يجلد.
وهذا مذهب جمهور العلماء.

(1/247)

لحديث أبي هريرة في المرأة الأسلمية (فإن اعترفت فارجمها) ولم يذكر الجلد.
والنبي - صلى الله عليه وسلم - رجم ماعزاً ولم يجلده.
ورجم الغامدية ولم يجلدها.
ورجم اليهوديين ولم يجلدهما.
ولأن الحد الأصغر ينطوي في الحد الأكبر، وذلك إنما وضع للزجر، فلا تأثير للزجر بالضرب مع الرجم.
القول الثاني: الجمع بين الجلد والرجم، فيجلد مائة ثم يرجم.
وهذا القول مروي عن علي وابن عباس.
لحديث عبادة بن الصامت قال: قال رسول الله - صلى الله عليه وسلم -: (خذوا عني خذوا عني، قد جعل الله لهن سبيلاً، البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم). رواه مسلم
والراجح القول الأول.
وأما الجواب عن حديث عبادة: أنه منسوخ.
فإن الأدلة التي بها الرجم فقط كلها متأخرة عن حديث عبادة، ويدل لذلك قوله - صلى الله عليه وسلم -: (قد جعل الله لهن سبيلاً) فهو دليل على أن حديث عبادة هو أول نص ورد في الزنا.
م / وإن كان غير محصن: جلد مائة جلدة، وغرّب عن وطنه عاماً.
-------------
ذكر المصنف – رحمه الله – حد الزاني الغير المحصن وهو الجلد 100 جلدة والتغريب.
أما الجلد فلا خلاف فيه. لقوله تعالى: (الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ).
وعليه تغريب عام بالنسبة للذكر، وهذا قول أكثر العلماء من المالكية والشافعية والحنابلة.
ولحديث عبادة بن الصامت قال: قال رسول الله - صلى الله عليه وسلم -: (خذوا عني خذوا عني، قد جعل الله لهن سبيلاً، البكر بالبكر جلد مائة ونفي سنة). رواه مسلم

(1/248)

(خذوا عني) أي: تلقوْا عني حكم حد الزنا (خذوا عني) التكرار للتوكيد. (قد جعل الله لهن سبيلاً) الضمير يعود على النساء الزواني (سبيلاً) السبيل: هو الخلاص من إمساكهن بالبيوت، وقد كانت الزانية تحبس في بيتها حتى تموت أو يجعل لها سبيلاً كما قال تعالى (وَاللَّاتِي يَاتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً) فبيّن النبي - صلى الله عليه وسلم - بهذا الحديث أن السبيل المراد بالآية: هو الحد الذي جاء بيانه بالنسبة للبكر وللثيب. (البكر بالبكر) أي: البكر يزني بالبكر. [البكر الشاب الذي لم ينكح والشابة التي لم تُنكح]. (جلد مائة) أي: عليهما جلد مائة.
ولقوله - صلى الله عليه وسلم - (وعلى ابنِك جلد مائة وتغريب عام).
وذهب الحنفية إلى أن الزاني البكر لا يغرّب إلا إذا رأى الإمام.
واستدلوا بالآية (الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ) فقالوا: إن الحد هو الجلد ولم تذكر الآية التغريب.
والراجح مذهب الجمهور.
- واختلف العلماء هل تغرب المرأة إذا زنت وهي غير محصنة على أقوال:
القول الأول: تغرب مع محرمها.
وهذا قول الشافعية والحنابلة.
لعموم حديث عبادة السابق.
القول الثاني: لا تغرب.
وهذا قول المالكية.
للأحاديث الناهية عن سفر المرأة بدون محرم، فتغريب المرأة بدوم محرَم يخالف ما يقتضيه الحديث.
وتغريبها مع محرمها فيه عقوبة له بدون ذنب، واختار هذا القول ابن قدامة في المغني.
القول الثالث: أن التغريب ليس من تمام الحد، وإنما هو عقوبة تعزيرية راجعة إلى رأي الإمام حسب المصلحة.
والراجح إن وجد محرم متبرعاً بالسفر معها فإنها تغرب عملاً بأحاديث التغريب، وإن لم يوجد فلا تغرب عملاً بأحاديث النهي عن السفر بدون محْرَم.

(1/249)

- فوائد التغريب:
أولاً: أنه يبتعد عن محل الفاحشة لئلا تحدثه نفسه بالعودة إليها.
ثانياً: أن التغريب يكون منشغل البال غير مطمئن.
م / ولكن بشرط أن يقرّ به أربع مرات.
-------------
ذكر المصنف – رحمه الله – بما يثبت الزنا، فذكر أنه يثبت بالإقرار.
وقد رجم النبي - صلى الله عليه وسلم - بالإقرار كما سبق في حديث أبي هريرة في قوله - صلى الله عليه وسلم - (وَاغْدُ يَا أُنَيْسُ - لِرَجُلٍ مِنْ أَسْلَمَ - عَلَى امْرَأَةِ هَذَا , فَإِنْ اعْتَرَفَتْ فَارْجُمْهَا, فَغَدَا عَلَيْهَا, فَاعْتَرَفَتْ, فَأَمَرَ بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَرُجِمَتْ). متفق عليه
لكن ذكر المصنف – رحمه الله – أنه يشترط أن يقر أربع مرات.
وقد اختلف العلماء في هذه المسألة، هل يشترط أن يقر أربع مرات أم يكفي مرة واحدة؟ على قولين:
القول الأول: لا بد أن يقر أربع مرات.
وهذا مذهب الحنابلة.
لحديث أَبِي هُرَيْرَةَ - رضي الله عنه - أَنَّهُ قَالَ: (أَتَى رَجُلٌ مِنْ الْمُسْلِمِينَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - وَهُوَ فِي الْمَسْجِدِ - فَنَادَاهُ: يَا رَسُولَ اللَّهِ , إنِّي زَنَيْتُ , فَأَعْرَضَ عَنْهُ. فَتَنَحَّى تِلْقَاءَ وَجْهِهِ فَقَالَ: يَا رَسُولَ اللَّهِ , إنِّي زَنَيْت , فَأَعْرَضَ عَنْهُ حَتَّى ثَنَّى ذَلِكَ عَلَيْهِ أَرْبَعَ مَرَّاتٍ. فَلَمَّا شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ شَهَادَاتٍ: دَعَاهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - , فَقَالَ: أَبِكَ جُنُونٌ؟ قَالَ: لا. قَالَ: فَهَلْ أُحْصِنْت؟ قَالَ: نَعَمْ. فَقَالَ رَسُولُ اللَّه - صلى الله عليه وسلم -: اذْهَبوا بِهِ فَارْجُمُوهُ) متفق عليه، وهذا الرجل هو ماعز.
وجه الدلالة: النبي - صلى الله عليه وسلم - لم يقم عليه الحد حتى شهد أربع مرات.
القول الثاني: يثبت الزنا بإقراره مرة واحدة، ولا يشترط التكرار أربعاً.

(1/250)

وهذا مذهب مالك والشافعي ورجحه الشوكاني.
واستدلوا بأدلة:
بحديث: (واغدوا يا أنيس إلى امرأة هذا فإن اعترفت فارجمها) ولم يذكر تكراراً.
وأن النبي - صلى الله عليه وسلم - رجم اليهوديين، ولم ينقل أن النبي - صلى الله عليه وسلم - كرر عليهما الإقرار.
والنبي - صلى الله عليه وسلم - رجم امرأة من جهينة ولم تقر إلا مرة واحدة. رواه مسلم
قالوا: فلو كان تربيع الإقرار شرطاً لما تركه النبي - صلى الله عليه وسلم - في مثل هذه الواقعات التي يترتب عليها سفك الدماء وهتك الحرم.
وأجاب هؤلاء عن قصة جابر [في مجيء ماعز]:
قال الشوكاني: وظاهر السياقات مشعر بأن النبي - صلى الله عليه وسلم - إنما فعل ذلك في قصة جابر لقصد التثبت، كما يشعر بذلك قوله: (أبك جنون) ثم بسؤاله بعد ذلك لقومه، فتحمل الأحاديث التي فيها التراخي عن إقامة الحد بعد صدور الإقرار مرة على من كان أمره ملتبساً في ثبوت العقل واختلاله والصحو والسكر ونحو ذلك، وإقامة الحد بعد الإقرار مرة واحدة على من كان معروفاً بصحة العقل وسلامة إقراره عن المبطلات.
- ويشترط أن يصرخ بذكْر حقيقة الوطء.
فإن النبي - صلى الله عليه وسلم - قال لماعز (أنكْتَها؟ قال: نعم، قال: حتى غاب ذلك منك في ذلك منها؟ قال: نعم، قال: كما يغيب الميل في المكحلة أو الرِّشاء في البئر؟ قال: نعم، قال: فهل تدري ما الزنا؟ قال: نعم، أتيت منها حراماً ما يأتي الرجل من امرأته حلالاً).
وفي حديث ابن عباس: (فقال: أنكتها؟ قال: نعم، قال: أتدري ما الزنا؟ قال: نعم، أتيت منها حراماً ما يأتي الرجل من امرأته حلالاً، قال: فما تريد بهذا القول؟ قال: تطهرني، فأمر به فرجم).
وهناك تعليل: لأنه ربما يظن ما ليس بزنا زناً موجباً للحد، فاشترط فيه التصريح.
م / أو يشهد عليه أربعة عدول يصرحون بشهادتهم.
-------------
ذكر المصنف – رحمه الله – الأمر الثاني الذي يثبت به الزنا: وهو شهادة أربعة رجال.

(1/251)

فالشهود لا بد أن يكونوا أربع رجال يشهدون بأنهم رأوا الزنا نفسه، ولا تقبل شهادة النساء.
قال تعالى: (لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَاتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ).
واشترط المصنف – رحمه الله – لهؤلاء الشهود شروطاً:
o أن يكونوا عدولاً: قال ابن قدامة: فلا خلاف في اشتراطها.
o وأن يكونوا أحراراً: فلا تقبل شهادة العبد، قال ابن قدامة: ولا نعلم في هذا خلافاً.
o وهل يشترط أن يكون مجيء الشهود كلهم في مجلس واحد؟
المذهب: يشترط أن يكون في مجلس واحد دون الحضور، وقيل: لا يشترط، لأن النصوص عامة.
o ويشترط: أن يصرحوا بشهادتهم، فيصرحون بالزنا فيقولون: رأينا ذكره في فرجها، فلو قالوا: رأيناه عليها متجردين فلا يقبل.
فوائد عامة:
- اختلف العلماء هل يحفر للمرجوم أم لا؟ على أقوال:
القول الأول: أنه يحفر له.
فقد جاء في رواية لمسلم من حديث بريدة: (فلما كان الرابعة حفر له حفرة ثم أمر به فرجم).
فذهب بعض العلماء إلى أنه يحفر للمرجوم لهذه الرواية.
القول الثاني: أنه لا يحفر له.
لحديث اليهوديين حيث لم يحفر لهما.
ولحديث: (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها) ولم يذكر حفراً، وهذا يدل على عدم الحفر.
القول الثالث: يحفر للمرأة دون الرجل.
والراجح القول الثاني، وهو أنه لا يحفر للمرجوم.
وأما رواية: (فحفر له) في قصة ماعز، فأكثر الروايات في قصة ماعز على عدم الحفر، ومن ثَمّ حكم بعض العلماء على هذه الرواية بالشذوذ.
- اختلف العلماء: هل المقر بالزنا إذا رجع عن إقراره يقبل أم لا؟ على قولين:
القول الأول: أن المقر بالزنا إذا رجع، فإنه يقبل رجوعه ولا يقام عليه الحد.
وهذا قول أكثر العلماء.
لأن النبي - صلى الله عليه وسلم - قال كما عند أبي داود: (هلا تركتموه لعله يتوب فيتوب الله عليه).

(1/252)

فقالوا: هذا دليل على جواز رجوع المقر، وأنه إذا رجع في إقراره حرم إقامة الحد عليه.
القول الثاني: لا يقبل الرجوع عن الإقرار.
وهذا مذهب الظاهرية.
قالوا: لأن الرسول - صلى الله عليه وسلم - قال لأنيس: (واغد إلى امرأة هذا فإن اعترفت فارجمها) ولم يقل ما لم ترجع.
قال الشيخ محمد بن عثيمين رحمه الله: وأما قولكم إن ماعزاً رجع عن إقراره، فإن ماعزاً لم يرجع عن إقراره أبداً، وهربه لا يدل على رجوعه إطلاقاً، نعم ماعز هروبه قد يكون عن طلب إقامة الحد عليه، فهو في الأول يريد أن يقام عليه الحد، وفي الثاني أراد أن لا يقام عليه الحد وتكون التوبة بينه وبين الله، ولهذا قال: (ألا تركتموه يتوب فيتوب الله عليه) فدل هذا على أن حكم الإقرار باقي، فنحن نقول إن قصة ماعز ما فيها دليل إطلاقاً على رجوع الإقرار، ولكن فيها دليل على أنه رجع عن إقامة طلب الحد عليه، ولهذا إذا جاءنا رجل يقر بأنه زنى ويطلب إقامة الحد، ولما هيأنا الآلة لنقيم عليه الحد وآتينا بالحصى لأجل أن نرجمه، فلما نظر إلى الحصى قال: دعوني أتوب إلى الله، ما ذا نقول له؟ يجب أن ندعه يتوب إلى الله، لأن الرسول - صلى الله عليه وسلم - قال: (هلاّ تركتموه يتوب فيتوب الله عليه) حينئذٍ ندعه يتوب فيتوب الله عليه.
وأما لو قال: إنه ما زنى، فلا يقبل، لأن هذا الرجل يريد أن يدفع عن نفسه وصفاً ثبت عليه بإقراره.
- من زنى بذات محرم فإنه يقتل بكل حال.
لحديث البراء. قال (لقيت خالي أبا بردة ومعه الراية فقال: أرسلني رسول الله - صلى الله عليه وسلم - إلى رجل تزوج امرأة أبيه أن أقتله وآخذ ماله) رواه أحمد.
وعن ابن عباس قال: قال رسول الله - صلى الله عليه وسلم - (من وقع على ذات محرم فاقتلوه) رواه ابن ماجه.
(وقال بعض العلماء حده حد الزاني).
- إذا زنى الحر المحصن والحرة المحصنة رجما حتى يموتان ويغسلان ويكفنان ويصلى عليهما ويدفنان.
- من أتى بهيمة فإنه يعزر ويؤدب ولا يقتل.

(1/253)

وقيل: يقتل لحديث (من أتى بهيمة فاقتلوه واقتلوها معه). {ضعفه بعض العلماء}.
قال الشيخ محمد بن عثيمين رحمه الله: (إن الحديث لا يقوى على استباحة دم الفاعل لما فيه من الشبه).
وقال: قتل البهيمة المفعول بها فيه ثلاث فوائد:
الزجر، أن لا تحمل بحمل يكون فيه شبه من بني آدم ومن البهائم، أن لا يُعير بها.
- لا حدّ على مكرهة في قول عامة أهل العلم، لقول الرسول - صلى الله عليه وسلم - (عفي عن أمتي الخطأ والنسيان وما استكرهوا عليه) رواه ابن ماجه.
- اختلف العلماء إذا أكْرِه الرجل على الزنا؟
القول الأول: أن عليه الحد.
وهذا المذهب.
قالوا: لأن الوطء لا يكون إلا بانتشار، والإكراه ينافيه، فإذا وجد الانتشار انتفى الإكراه فيلزمه الحد.
القول الثاني: لا حد عليه.
وهذا قول الشافعي واختاره ابن المنذر.
للحديث السابق، ولأن الحدود تدرأ بالشبهات، والإكراه شبهة فيمنع الحد.
وهذا القول هو الراجح.
- اختلف العلماء في إقامة الحد بالقرينة الظاهرة (الحمل) على قولين:
القول الأول: إقامة حد الزنا بالحبل بشرط أن لا تدع شبهة موجبة لدرء الحد كدعوى أنها مكرهة.
وهذا قول عمر وهو مذهب مالك.
لقول عمر (الرجم حق على من زنا إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف).
فجعل عمر مجرد وجود الحمل موجباً لإقامة حد الزنا كإيجابه بالبينة أو الاعتراف.
قال ابن القيم: وقد حكم أمير المؤمنين عمر بن الخطاب والصحابة معه برجم المرأة التي ظهر بها حمل ولا زوج لها ولا سيد.
ولأن وجود الحمل أمارة ظاهرة على الزنا أظهر من دلالة البينة، وما يتطرق إلى دلالة الحمل يتطرق مثله إلى دلالة البينة وأكثر.
القول الثاني: أنها لا تحد بمجرد الحبل.
وهذا مذهب الحنفية والشافعية ورجحه الشوكاني.
لحديث (ادفعوا الحدود ما وجدتم لها مدفعاً) رواه ابن ماجه.
قالوا: والشبهة هنا متحققة من وجوه متعددة:
فيحتمل أنه من وطء إكراه، والمستكرهة لا حد عليها.

(1/254)

ويحتمل أنه من وطء رجل واقعها في نوم وهي ثقيلة النوم.
ويحتمل أنه من وطء شبهة.
ويحتمل أنه حصل الحبل بإدخال ماء الرجل في فرجها إما بفعلها أو بفعل غيرها.
والراجح القول الأول.
- حكم اللواط:
قال في المغني: أجمع أهل العلم على تحريم اللواط، وقد ذمه الله في كتابه وعاب على من فعله، وذمه رسول الله - صلى الله عليه وسلم - فقال الله تعالى (وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَاتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ).
وقد نقل الذهبي الاتفاق عل أنه من كبائر الذنوب.
- وجريمة اللواط لم يعملها أحد من العالمين قبل قوم لوط، وقد ذكر الله تعالى السور التي فيها عقوبة اللوطية وما حل بهم من البلاء في عشر سور من القرآن الكريم.
- قال ابن القيم: لم يثبت عنه - صلى الله عليه وسلم - أنه قضى في اللواط بشيء، لأن هذا لم تكن تعرفه العرب، ولم يرفع إليه - صلى الله عليه وسلم -، ولكن ثبت عنه أنه - صلى الله عليه وسلم - قال: (اقتلوا الفاعل والمفعول به).
- وقد اختلف العلماء في عقوبة اللواط على أقوال:
القول الأول: أنه عقوبته كالزاني (الرجم إن كان محصناً والجلد لغير المحصن).
قال ابن القيم: وذهب الحسن وعطاء وسعيد بن المسيب وإبراهيم النخعي، وقتادة، والأوزاعي والشافعي في ظاهر مذهبه والإمام أحمد في الرواية الثانية عنه إلى أن عقوبته وعقوبة الزنا سواء.
قالوا: لأن الله سماه فاحشة (أتأتون الفاحشة) كما سمى الزنا فاحشة في قوله (وَلا تَقْرَبُوا الزنا إِنَّهُ كَانَ فَاحِشَةً) واشتراكهما في الاسم يدل على اشتراكهما في الحكم.
ولأن كلاً منهما إيلاج محرم في فرج محرم، فيعطى حكمه.
القول الثاني: أن عقوبته القتل مطلقاً (محصناً أم غير محصن).
وهو رواية عن الإمام أحمد، قال ابن القيم: إنها أصح الروايتين، وهو مذهب مالك.

(1/255)

قال ابن القيم: فذهب أبو بكر الصديق وعلي وخالد بن الوليد وعبد الله بن الزبير وعبد الله بن عباس وجابر بن زيد وعبد الله بن معمر والزهري وربيعة الرأي ومالك وإسحاق بن راهوية ... إلى أن عقوبته أغلظ من عقوبة الزنا، وعقوبته القتل بكل حال، محصناً كان أو غير محصن.
لحديث ابن عباس. قال: قال - صلى الله عليه وسلم - (مَنْ وَجَدتُمُوهُ يَعْمَلُ عَمَلَ قَومِ لُوطٍ فَاقتُلُوا الفَاعِلَ وَالمَفْعُولَ به) رواه أبو داود والترمذي.
قال ابن القيم: إن الإمام أحمد احتجَّ بهذا الحديث.
وقد نقل ابن قدامة وشيخ الإسلام ابن تيمية وابن القيم وغيرهم إجماع الصحابة على قتله، يقول ابن القيم: اتفق أصحاب رسول الله - صلى الله عليه وسلم - على قتله، ولم يختلف فيه منهم رجلان، وإنما اختلفت أقوالهم في صفة قتله، فظن بعض الناس أن ذلك اختلاف منهم في قتله، فحكاها مسألة نزاع بين الصحابة - رضي الله عنهم -، وهي بينهم مسألة إجماع لا مسألة نزاع.
القول الثالث: أن فيه التعزير.
وهذا مذهب أبي حنيفة، قالوا: لأنه معصية من المعاصي لم يُقدِّر الله ولا رسوله فيه حداً مقدراً فكان فيه التعزير.
والراجح أن عقوبته القتل مطلقاً.
- واختلف الصحابة في كيفية قتله:
فقيل: يحرق. وهذا قول أبي بكر وعلي وابن الزبير.
قال ابن القيم: حرق باللوطية أربعة من الخلفاء: أبو بكر الصديق، وعلي، وعبد الرحمن بن الزبير، وهشام بن عبد الملك.
وقيل: يرجم بالحجارة حتى الموت. وهو قول عمر وعلي وابن عباس.
وقيل: يرمى من أعلى بناء في البلد ثم يتبع بالحجارة. وهو مروي عن أبي بكر وابن عباس.
والأظهر أن ذلك راجع إلى اجتهاد الإمام، حسب مصلحة الردع والزجر.
- من زنى بذات محرم (كعمته أو خالته) فجمهور العلماء أن حكمه حكم الزنا (يرجم إن كان محصناً، ويجلد ويغرب إن كان غير محصن).
استدلالاً بالأدلة العامة في حكم الزاني، وأنها تشمل بعمومها من زنا بأجنبية أو بذات محرم.

(1/256)

وذهب بعض العلماء إلى أنه يقتل بكل حال واختاره ابن القيم.
لحديث البراء قال (لقيت خالي أبا بردة ومعه الراية، فقال: أرسلني رسول الله - صلى الله عليه وسلم - إلى رجل تزوج امرأة أبيه أن أقتله وآخذ ماله) رواه النسائي وأحمد.
وفي سنن ابن ماجه من حديث ابن عباس. قال: قال - صلى الله عليه وسلم - (من وقع على ذات محرم فاقتلوه).
قال ابن القيم: إنه مقتضى حكم رسول الله - صلى الله عليه وسلم -.

حد القذف
تعريفه: لغة: الرمي.
واصطلاحاً: الرمي بالزنا وباللواط ونحوه مثل قول: يا زاني، يا لوطي.
وحكمه: حرام ومن كبائر الذنوب.
قال تعالى (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ).
وقال تعالى (إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ).
وقال - صلى الله عليه وسلم - (اجتنبوا السبع الموبقات: .. وذكر منها: وقذف المحصنات المؤمنات الغافلات) متفق عليه.
وقال ابن قدامة: وهو محرم بإجماع الأمة.
م / ومن قذف بالزنا محصناً أو شهد عليه به ولم تكمل الشهادة: جلد ثمانين جلدة.
-------------
أي: إذا قذف المكلف المختار محصناً جلد ثمانين جلدة.
فيشترط في القاذف: التكليف وهو البالغ العاقل المختار. (سواء كان ذكراً أو أنثى)، فلو أن امرأة قذفت رجلاً فإنه يقام عليها الحد.
أ- ودليل ذلك قواعد الشريعة المأخوذة من النصوص العامة، كحديث (رُفِعَ القَلَمُ عَنْ ثَلاثَة).
ب- وحديث (إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيهِ).
ج- ولأن القذف جناية، وفعل الصبي والمجنون لا يوصف بأنه جناية.

(1/257)

د- فإذا كان القاذف صبياً أو مجنوناً أو مكرهاً فلا حد عليه، لأن العقل مدار التكليف ومناطه، والمجنون لا يعتد بكلامه، فلا يؤثر قذفه، فإن كان الصبي مراهقاً بحيث يؤذي قذفه فإنه يعزر تعزيراً مناسباً، لكن لا يُحدّ ما دام أنه لم يبلغ.
ه- فإذا قذف المكلف محصناً – وسيأتي تعريف المحصن - جلد ثمانين جلدة للحر.
لقوله تعالى (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ. إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ).
فتضمنت هذه الآية ثلاثة أحكام في القاذف:
الأول: جلده ثمانين جلدة.
الثاني: رد شهادته أبداً.
الثالث: فسقه.
- في قوله تعالى (إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ ... ) هذا الاستثناء يرفع الحكم الأخير، ولاشك في ذلك، وهو الفسق، فإذا تابوا زال عنهم وصف الفسق إلى العدالة، وهل يرجع الاستثناء إلى ما قبل الأخير وهو أنه إذا تاب قبلت شهادته؟ فيه تفصيل:
o إذا أقيم عليه الحد ولم يتب فإنه لا تقبل شهادته.
o وأما بعد توبته , فقد اختلف العلماء على قولين:
القول الأول: لا تقبل شهادة المحدود في قذف ولو تاب.
وهذا قول أبي حنيفة.
أ- واستدلوا بقوله تعالى (وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً .. ) وجه الدلالة: بأن الله أبّد المنع من قبول شهادتهم، وحكم عليهم بالفسق، ثم استثنى التائبين من الفاسقين، وبقي المنع من قبول الشهادة على إطلاقه وتأبيده.
ب- ولأن رد شهادة القاذف ولو تاب عقوبة من تمام الحد، فلا تسقط هذه العقوبة بالتوبة.
القول الثاني: قبول شهادة القاذف إذا تاب.
وهذا قول الشافعي وأحمد ومالك.

(1/258)

أ- واستدلوا بالاستثناء في آية القذف وهو قوله تعالى ( ... إلا الذين تابوا .. ) عائد إلى الجملتين المتعاطفتين قبله في قوله تعالى (وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ).
ب- ولأن الصحابة قبلوا شهادة القاذف كما ذكر ذلك ابن القيم.
ج- وقال ابن القيم: وأعظم موانع الشهادة: الكفر والسحر وقتل النفس وعقوق الوالدين والزنا، ولو تاب من هذه الأشياء قبلت اتفاقاً، والتائب من القذف أولى بالقبول.
د- ولعموم قوله - صلى الله عليه وسلم - (التائب من الذنب كمن لا ذنب له).
وهذا القول هو الصحيح.
م / أو شهد عليه به ولم تكمل الشهادة: جلد ثمانين جلدة.
-------------
أي شهد عليه بالزنا، ولم تكمل الشهادة، بحيث لم يكن الشهود أربعة أو كانوا كلهم أو بعضهم غير عدول ونحو ذلك، فإنه يجلد ثمانين جلدة، وهو حد القذف، لقوله تعالى: (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ).
م / وقذف غير المحصن فيه التعزير.
-------------
أي: إذا قذف المكلف شخصاً غير محصن فإنه يعزر، والتعزير هو التأديب، وليس له قدر معين – وستأتي مباحثه إن شاء الله.
م / والمحصن: هو الحر البالغ المسلم العاقل العفيف.
-------------
ذكر المصنف – رحمه الله – تعريف المحصن، الذي يجب بقذفه الجلد 80 جلدة.
فهو:
الحر: فلو قذف عبداً فلا حد عليه، لأن الإحصان يطلق على الحرية كما في قوله تعالى (فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ) أي: الحرائر، فالرقيق ليس محصناً بهذا المعنى على قول الجمهور، وقالت الظاهرية: يقام الحد على قاذف العبد لعموم قوله - صلى الله عليه وسلم - (إن دماءكم وأموالكم وأعراضكم حرام) ولم يفرق في ذلك بين الحر والعبد.

(1/259)

البالغ: بأن يكون المقذوف بالغاً، فإن كان صبياً لم يجب الحد على القاذف وإنما يعزّر، لأن زنا الصبي لا يوجب عليه الحد فلا يجب الحد بالقذف كزنا المجنون، وقيل: لا يشترط البلوغ، وهذا قول مالك، لأنه حر عاقل عفيف يتعيّر بهذا القول الممكن صدقه فأشبه الكبير، والأول أظهر، وهو أن من قذف غير بالغ لا يُحد، ولكنه يعزر.
المسلم: فالكافر ليس بمحصن، فمن أشرك بالله فلا حد على قاذفه على قول الجمهور.
أ- لقوله تعالى (إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ).
ب- ولأنه لا يتورع عن الزنا، إذ ليس هناك ما يردعه عن ارتكاب الفاحشة.
ج- ولأن عِرْض الكافر لا حرمة له، كالفاسق المعلن لا حرمة لعرضه، بل الكافر أولى، لزيادة الكفر على المعلن بالفسق , فلو قذف كافراً فلا حد عليه.
العاقل: بأن يكون المقذوف عاقلاً، فإن كان مجنوناً لم يجب الحد على القاذف ولكنه يعزز.
العفيف: أي: أن يكون عفيفاً عن الزنا لقوله تعالى (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ) أي: العفيفات عن الزنا، وقال تعالى (وَالَّتِي أَحْصَنَتْ فَرْجَهَا) أي: عفت.
فمن قذف المعروف بفجوره أو المشتهر بالعبث والمجون فلا يحد، لأن القذف إنما شرع لحفظ كرامة الإنسان الفاضل، ولا كرامة للفاسق الماجن، لكن كما سبق في قذف غير المحصن التعزير.
أمثلة: مكلف قذف صغيراً فلا حد عليه، امرأة بالغة قذفت رجلاً بالغاً فإنه يقام عليها الحد، حر قذف عبداً فلا يقام عليه الحد، مكلف عاقل قذف مجنوناً فلا يقام عليه الحد.
- اختلف العلماء هل حد القذف من حقوق الله أم من حقوق الآدميين على قولين:
القول الأول: أنه من حقوق الله.
وهذا قول الحنفية ورجحه ابن حزم.
القول الثاني: أنه من حقوق المقذوف.
وهذا قول المالكية والشافعية واختاره ابن تيمية، وهذا الراجح.
- فائدة الخلاف:
إذا قلنا إنه حق للمقذوف ترتب عليه عدة أمور:

(1/260)

أولاً: أنه يسقط بعفوه.
ثانياً: أنه لا يقام عليه الحد حتى يطالب به.
ثالثاً: ولا يقام للولد على والده، وهذا المذهب قال ابن قدامة: مبيناً العلة: ولنا أنه عقوبة تجب حقاً لآدمي، فلا يجب للولد على الوالد كالقصاص.
وذهب بعض العلماء إلى أنه يقام عليه الحد واختاره ابن المنذر لعموم الآية.
وإذا قلنا إنه حق لله ترتب عليه:
أولاً: لا يسقط بالعفو إذا بلغ الإمام.
ثانياً: يقام عليه الحد بدون طلب.
- صريح القذف وكنايته:
الصريح ما لا يحتمل غيره، مثل: يا زاني، يا لوطي.
والكناية: تحتمل القذف وغيرها، مثل: يا قحبة، يا فاجرة، يا خبيثة.
فإن فسر الكناية بغير القذف قُبِل مع يمينه، فلو قال: أردت بالقحبة العجوز، وأردت بقولي يا خبيثة خبيثة العمل، ففي هذه الحال يقبل ولا يقام عليه الحد ولكن يعزر لإساءته للمخاطب.


باب التعزير - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب التعزير.
م / والتعزير واجب في كل معصية لا حد فيها ولا كفارة.
-------------
التعزير: لغة: التأديب.
واصطلاحاً: هو التأديب في كل معصية لا حد فيها ولا كفارة.
(لا حد فيها) فالزنا لا تعزيز فيه، لأن فيه حداً، وكذلك السرقة.
(ولا كفارة) مثل الوطء في نهار رمضان، لا تعزير فيه لأن فيه كفارة.
- لا حد لأقل التعزير.
قال ابن قدامة (لأنه لو تقدر لكان حداً).
واختلف في أكثره: والصحيح أنه لا حد لأكثره، بل هو مفوض إلى رأي الحاكم حسب المصلحة وهذا اختيار ابن تيمية ويدل لذلك:
أقضية النبي - صلى الله عليه وسلم - في التعزيز، ثم أقضية الصحابة في التعازير حسب المصلحة.
فعزم - صلى الله عليه وسلم - على التعزير بتحريق البيوت على المتخلفين على حضور الجماعة.
وأخبر عن تعزيره مانع الزكاة بأخذ شطر ماله.
وعزر بالهجر ومنع قربان النساء.
وكذلك أصحابه تنوعوا في التعزيرات بعده:
فكان عمر يحلق الرأس وينفي، ويضرب حوانيت الخمارين.
فإن قيل: ما الجواب عن حديث: (لا يجلد فوق عشرة أسواط إلا في حد من حدود الله).

(1/261)

الجواب: أن الحديث محمول على التأديب الصادر من غير الولاة، كتأديب الأب لولده ونحوه.
قال الشيخ محمد بن عثيمين رحمه الله (الصحيح أن المراد بالحد هنا حكم الله عز وجل، وقد سمى الله أحكامه حدوداً فقال: (وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه).
- بعض الأمثلة لما يجب التعزير بها:
الاستمناء باليد، إتيان البهيمة، مساحقة النساء.
حد السرقة
تعريفها: لغة: مأخوذة من الاستخفاء والتستر.
وشرعاً: أخذ المال على وجه الخفية والاستتار.
وحكمها حرام.
قال تعالى (وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ).
وقال تعالى (وَلا تَاكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ).
وقال - صلى الله عليه وسلم - (لا يسرق السارق حين يسرق وهو مؤمن) متفق عليه.
وقال - صلى الله عليه وسلم - (إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكن هذا، في شهركم هذا، في بلدكم هذا) متفق عليه.
وقال - صلى الله عليه وسلم - (لعن الله السارق يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده).متفق عليه
وقد اختلف العلماء في معنى الحديث (لعن الله السارق يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده):
قال جماعة: المراد بها بيضة الحديد، وحبل السفينة، وكل واحد منهما يساوي أكثر من ربع دينار، وأنكره المحققون وضعفوه.
وقيل: المراد التنبيه على عظم ما خسر، وهي يده في مقابلة حقير من المال وهو ربع دينار، فإنه يشارك البيضة والحبل في الحقارة.
وقيل: أراد جنس البيض وجنس الحبل.
وقيل: إنه إذا سرق البيضة فلم تقطع جره ذلك إلى سرقة ما هو أكثر منها فقطع، فكانت سرقة البيضة هي سبب قطعه.
- ولا تقطع يد السارق إلا بشروط ذكرها المصنف – رحمه الله – فقال:
م / (ومن سرق ... ).
-------------
ذكر المصنف – رحمه الله – الشرط الأول من شروط القطع وهو: أن يكون هناك عملية سرقة.

(1/262)

وهي أخذ مال الغير من مالكه ونائبه على وجه الاختفاء، ويدخل في ذلك الطرار وهو النشال وهو الذي يدخل يده في جيب شخص آخر ليأخذ ما فيه خفية أو يشقه.
- فلا قطع على المنتهب: وهو الذي يأخذ المال على وجه الغنمة معتمداً على قوته.
ولا على المختلس: وهو الذي يأخذ المال خطفاً.
ولا على الغاصب: وهو الذي يأخذ المال قهراً بغير حق.
لقوله - صلى الله عليه وسلم - (ليس على خائن ولا متتهب ولا مختلس قطع) رواه أبوداود.
- واختلف في جاحد العارية هل تقطع يده أم لا؟ على قولين:
القول الأول: أن جاحد العارية تقطع يده.
وهذا مذهب الحنابلة، واختاره ابن حزم وابن القيم.
عَنْ عَائِشَةَ رضي الله عنها (أَنَّ قُرَيْشاً أَهَمَّهُمْ شَانُ الْمَخْزُومِيَّةِ الَّتِي سَرَقَتْ , فَقَالُوا: مَنْ يُكَلِّمُ فِيهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم -؟ فَقَالُوا: وَمَنْ يَجْتَرِئُ عَلَيْهِ إلاَّ أُسَامَةُ بْنُ زَيْدٍ حِبُّ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَكَلَّمَهُ أُسَامَةُ , فَقَالَ: أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ؟ ثُمَّ قَامَ فَاخْتَطَبَ , فَقَالَ: إنَّمَا أَهْلَكَ الَّذِينَ مِنْ قَبْلِكُمْ أَنَّهُمْ كَانُوا إذَا سَرَقَ فِيهِمْ الشَّرِيفُ تَرَكُوهُ, وَإِذَا سَرَقَ فِيهِمْ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ, وَأَيْمُ اللَّهِ: لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا).
وَفِي لَفْظٍ لمسلم (كَانَتْ امْرَأَةٌ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ , فَأَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِقَطْعِ يَدِهَا) وهذه الرواية صريحة في أن جاحد العارية يجب عليه القطع.
القول الثاني: أن جاحد العارية لا قطع عليه.
وهذا مذهب جمهور العلماء: المالكية، والحنفية، والشافعية، واختاره ابن قدامة.

(1/263)

أ- لحديث جابر قال: قال رسول الله - صلى الله عليه وسلم -: (ليس على خائن ولا منتهب ولا مختلس قطع). رواه أبو داود
وجاحد العارية خائن للأمانة فلا قطع عليه.
ب- أن شرط السرقة الأخذ من الحرز وهتكه، وليس في جحد العارية هتك لحرز فلا قطع عليه.
ج- أن جاحد العارية غير السارق في المعنى، لأن السارق يأخذ المال خفية بخلاف الجاحد، فإنه مؤتمن خائن لأمانته، والقطع واجب على السارق لا على الجاحد.
وأجابوا على رواية: (كانت تستعير المتاع فتجحده) بأجوبة:
أن هذه المرأة لم تقطع لجحدها العارية، وإنما قطعت لكونها قد سرقت، ويدل على ذلك أمران:
أولاً: الروايات الأخرى: (أن قريشاً أهمتهم المرأة المخزومية التي سرقت ... ).
ثانياً: أن الروايات في قصة المخزومية قد عللت سبب قطعها بالسرقة، فقد قال - صلى الله عليه وسلم -: (إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم ... وقال: لو أن فاطمة بنت محمد سرقت لقطعت يدها)، فهذا دليل على أن قطعها كان لسرقتها.
o أن الرواية التي فيها استعارتها للمتاع، وجحدها له، هذا لأنها كانت معروفة بهذه الصفة فسميت بها في هذه الرواية.
قال القرطبي: يترجح أن يدها قطعت على السرقة لا لأجل جحد العارية من أوجه: أحدها: قوله في آخر الحديث التي ذكرت فيه العارية: (لولا أن فاطمة سرقت) فإن فيه دلالة قاطعة على أن المرأة قطعت في السرقة، إذ لو كان قطعها لأجل الجحد لكان ذكر السرقة لاغياً، ولقال: لو أن فاطمة جحدت العارية.
o أن رواية (القطع في العارية) ضعيفة. [لكن هذا فيه نظر].
والراجح القول الثاني.

م / ربع دينار من الذهب أو ما يساويه من المال.
-------------
ذكر المصنف – رحمه الله – الشرط الثاني من شروط القطع في السرقة: وهو أن يكون المسروق نصاباً.
والنصاب الذي تقطع به اليد ربع دينار فصاعداً عند الجمهور.

(1/264)

لحديث عائشة. قالت: قال رسول الله - صلى الله عليه وسلم - (لا تقطع اليد إلا في ربع دينار فصاعداً) متفق عليه.
وهذا الحديث مقيد للآية (وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا .. ).
- فإذا سرق ربع دينار أو قدره من العروض قطع.
وأما حديث (أن النبي - صلى الله عليه وسلم - قطع في مجنٍّ قيمته ثلاثة دراهم) رواه مسلم، فهذا محمول على أن ثلاثة الدراهم تساوي ربع دينار في ذلك الوقت.
م / من حرزه.
-------------
ذكر المصنف – رحمه الله – الشرط الثالث من شروط القطع في السرقة: أن يكون من حرز.
- فإن سرق من غير حرز فلا قطع.
- وحرز المال ما العادة حفظه فيه [حرز كل شيء ما حفظ فيه عادة]، ويختلف باختلاف الأموال والبلدان وعدل السلطان وجوره، فحرز النقود غير حرز الماشية، وكذا حرز الأطعمة والأمتعة وغيرها.
- والدليل على اشتراط الحرز:
أ- لدخوله في مفهوم السرقة لغة.
ب- ولقوله - صلى الله عليه وسلم - في سارق التمر (ومن خرج بشيء منه بعد أن يُؤوِيَه الجرِين فبلغ ثمن المِجَنِّ فعليه القطع) رواه أبو داود , لأنه قبل أن يؤويه الجرين ليس في حرز، [والجرين: هو الذي يُجمع فيه التمر لييبس].
- ومن الشروط التي لم يذكرها المصنف رحمه الله:
أن يكون المسروق مالاً محترماً:
المال المحترم: مثل الثياب والطعام والدراهم والكتب وغيرها.
فلا قطع في سرقة آلة لهو كالمزمار والعود والربابة لتحريمها.
وانتفاء الشبهة. [والشبهة: هي كل ما يمكن أن يكون عذراً للسارق في الأخذ].
فلو سرق الابن من مال أبيه فلا قطع، لوجود شبهة إنفاق، لأن نفقة كل واحد منهما تجب في مال الآخر.
ولو سرق الأب من مال ابنه فلا قطع، لوجود شبهة، وهي شبهة التملك والتبسط به.
فالأصول والفروع لا يقطع بعضهم بالسرقة من مال بعض.
وذهب بعض العلماء: إلى أن كل قريب سرق من قريبه يقطع، إلا الأب إذا سرق من مال ولده فلا يقطع.

(1/265)

لعموم الأدلة الدالة على وجوب القطع، واستثني الأب لحديث (أنت ومالك لأبيك).
وهذا مذهب الشافعي.
وذهب بعض العلماء: أن من وجبت نفقته لم يقطع بالسرقة منه وإلا قطع.
وهذا القول فيه قوة وكذلك الذي قبله.
- ولا يقطع أحد من الزوجين بسرقتهِ من مال الآخر.
لأن كل منهما يرث صاحبه بغير حجب، ويتبسط في مال الآخر عادة، فأشبه الوالد والولد.
وقيل: يقطع لعموم الآية.
وقيل: يقطع الزوج ولا تقطع الزوجة، لأن لها النفقة في مال زوجها.
- اختلف العلماء هل يشترط في السرقة مطالبة المسروق منه بماله على قولين:
القول الأول: اشتراط ذلك.
وهذا مذهب أبي حنيفة والشافعي وأحمد.
لحديث صفوان بن أمية (أنه نام على ردائه في المسجد، فأخذ من تحت رأسه، فجاء بسارقه إلى النبي - صلى الله عليه وسلم - فأمر بقطعه، فقال صفوان: لم أرد هذا؟ ردائي عليه صدقة، فقال - صلى الله عليه وسلم -: هلاّ كان قبل أن تأتيني به).رواه أبوداود
القول الثاني: لا تشترط المطالبة.
وهذا مذهب مالك، واختاره شيخ الإسلام ابن تيمية.
لقوله تعالى (وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا) فليس فيها اشتراط مطالبة المسروق منه بماله المسروق.
وهذا القول هو الصحيح، لما في ذلك من حفظ الأموال واستتاب الأمن.
م / قطعت يده اليمنى من مفصل الكف وحُسمت.
-------------
- قطعت يده اليمنى.
لقوله تعالى: (وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا) ففي قراءة ابن مسعود: (فاقطعوا أيمانهما).
- من مفصل الكف.
لأن الله أطلق: (أيديهما) ولم يقيد، واليد عند الإطلاق تحمل على الكف.
- ثم حسمت:
أي حسم الدم أي قطعه، وذلك بأن يغلى زيت أو دهن أو نحوهما، ثم تغمس فيه وهو يغلي، فإذا انغمست فيه وهو يغلي تسددت أفواه العروق.
وإنما وجب حسمها: لأنها لو تركت لنزف الدم ومات.
م / فإن عاد قطعت رجله اليسرى من مفصل الكعب وحسمت، فإن عاد حُبس ولا يقطع غير يد ورجل.
-------------

(1/266)

أي: فإن سرق بعد ذلك قطعت رجله اليسرى، وإذا سرق ثالثاً، فالمصنف – رحمه الله – يقول: حبِس، أي يحبس ولا يقطع، لأن في قطع اليدين تعطيلاً لمنفعة الجنس.
وذهب جمهور العلماء أنه تقطع يده اليسرى، ثم إذا سرق في الرابعة قطعت رجله اليمنى ثم إذا سرق بعد الرابعة يعزر ويحبس.
- وتثبت السرقة بشهادة عدلين، أو الإقرار ويكفي مرة واحدة.
فتثبت السرقة بشهادة عدلين اثنين، وهذا متفق عليه عند أهل العلم كما حكاه ابن رشد وابن قدامة.
فلا تثبت عقوبة القطع بشهادة رجل واحد، ولا بشهادة النساء.
وتثبت بالإقرار، وهل يشترط أن يكون مرتين أم يكفي مرة واحدة، الصحيح أنه يكفي الإقرار مرة واحدة، وهذا مذهب جماهير العلماء.
قياساً على القصاص وحد القذف، فإنه يكفي فيه الإقرار مرة واحدة.
وذهب الحنابلة إلى أنه لابد من الإقرار مرتين.
حد الحرابة
م / قال تعالى (إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ) وهم الذين يخرجون على الناس، ويقطعون الطريق عليهم بنهب أو قتل:
فمن قتل منهم وأخذ مالاً: قُتِل وصُلب.
ومن قَتَل: تحتم قتله.
ومن أخذ مالاً: قطعت يده اليمنى ورجله اليسرى.
ومن أخاف الناس: نُفيَ من الأرض.
-------------
ذكر المصنف – رحمه الله – حكم قطاع الطريق، لأن هذه الآية نزلت في قطاع الطريق.
تعريفهم: هم قوم خرجوا على الإمام بلا تأويل مطلقاً، سواء كان لهم منعة أم لم يكن لهم منعة، يسلبون أموال الناس ويسفكون دماءهم ويهتكون أعراضهم في العراء أو في البنيان.
- وسميت هذه الجريمة حرابة ومحاربة لما فيها من سلب الأموال أو الأرواح، ولما فيها من مخالفةٍ وعصيان لأمر الله تعالى.
الأصل في حكمهم: الآية التي ذكرها المصنف – رحمه الله –:

(1/267)

قال تعالى (إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ)
هذه الآية في قول ابن عباس وكثير من العلماء نزلت في قطاع الطريق من المسلمين.
واختلف في هذه الآية هل هي على التخيير أم الترتيب:
فقيل: على التخيير (فالإمام يخير بين القتل أو الصلب أو النفي) لأن أو تقتضي التخيير.
وقيل: ليست على التخيير ويكون حكمهم كالتالي:
إذا قتلوا وأخذوا المال، فإنهم يقتلون ويصلبون.
وإذا قتلوا ولم يأخذوا المال، فإنهم يقتلون ولا يصلبون.
وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم (اليد اليمنى والرجل اليسرى).
وإن لم يقتلوا ولم يأخذوا مالاً نفوا.
هذا الترتيب في حكمهم هو قول جمهور العلماء.
- إذا أخذ مالاً ولم يقتل قطعت يده اليمنى ورجله اليسرى، ويقطعان معاً، لأن الله قال (أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ) والواو للجمع والاشتراك.
- فإذا لم يقتل ولم يسرق فإنه ينفى، فلا يُترك يأوي إلى بلد، وهذا قول الحنابلة لظاهر الآية (أَوْ يُنْفَوْا مِنَ الْأَرْضِ).
وذهب بعض العلماء – وهو قول الحنفية والشافعية – أن النفي هو السجن.
وذهب بعض العلماء – وهو قول لمالك واختاره ابن جرير والشنقيطي – أنه ينفى إلى بلد آخر ويُسجن فيه , ولا يزال منفياً حتى تظهر توبته.
- إذا قتل فإنه يتحتم قتله، فيقام عليه القصاص، وليس فيه خيار لأولياء المقتول، لأن القتل هنا ليس قصاصاً، ولكنه حد، فلا يجوز العفو عنه، وآية المحاربة بينت أن عقوبة القتل عقوبة تثبت جزاء المحاربة لله تعالى، وما كان كذلك فهو حق لله تعالى لا يجوز إسقاطه، ولأن ضرر هذه الجريمة ضرر عام للمجتمع بأسره غير مختص بالمجني عليه.

(1/268)

- إذا قتل وأخذ المال فإنه يقتل ويصلب، لقوله تعالى (أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا).
والصلب: أن يربط على خشبة لها يدان معترضتان وعود قائم.
قيل: يقتل ثم يصلب، وقيل: بل يصلب قبل القتل، والله أعلم.
والراجح في مدة الصلب، أنه يصلب حتى يشتهر أمره، لأن المقصود يحصل به.
وهذا الترتيب على مذهب الجمهور كما سبق، وذهب مالك إلى أن تعدد العقوبات هنا يقصد به التخيير، وأن الإمام مخير، لأن لفظة (أو) للتخيير، والله أعلم.


باب البغاة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب البغاة
م / من خرج على الإمام يريد إزالته عن منصبه فهو باغ.
-------------
ذكر المصنف - رحمه الله - تعريف البغاة، لكنه مختصر.
والبغاة جمع باغ، وهو لغة: الظلم ومجاوزة الحد، سموا بذلك لظلمهم وعدولهم عن الحق.
واصطلاحاً: هم الخارجون على الإمام بتأويل سائغ ولهم شوكة.
سموا بغاة لعدولهم عن الحق وما عليه أئمة المسلمين.
- فإن اختل شرط من ذلك بأن لم يخرجوا على إمام أو خرجوا على إمام بلا تأويل أو بتأويل غير سائغ أو كانوا جمعاً يسيراً لا شوكة لهم فقطاع طريق.
- يشترط في الخارجين على الإمام لكي يكونوا بغاة شروط:
أولاً: أن يكونوا مسلمين.
قال تعالى (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا ... ).
فإذا خرج على الإمام ذميون أو مستأمنون فلا يعتبرون بغاة ولهم أحكامهم الخاصة.
ثانياً: أن يكون لهم منعة وشوكة.
وهو أن يكون للبغاة منعة وقوة وشوكة يحتاج معها الإمام إلى إعداد جيش لقتالهم.
ثالثاً: أن يكون لهم تأويل سائغ.
والدليل على ذلك: هو ما حصل من الخارجين على علي - رضي الله عنه - من أهل الجمل وصفين، وذلك بأن قالوا إن علياً يعرف قتلة عثمان ويقدر عليهم ولا يقتص منهم لمواطأته إياهم، وهذا تأويل اعتقدوا به على جواز الخروج على الإمام وهو علي بن أبي طالب.
ولا بد أن يكون التأويل سائغاً يصلح أن يعتمد عليه.

(1/269)

وقد ذكر ابن تيمية في تفريقه بين البغاة والخوارج بأن قتال أهل الجمل وصفين علياً كان بسبب اعتمادهم على تأويل سائغ.
أما المارقون من الخوارج فقاتلهم علي بسب تأويلهم الفاسد.
- ويعتبرون بغاة ولو كان الإمام ظالماً جائراً ما لم يحدث كفراً، قال شيخ الإسلام ابن تيمية: مذهب أهل الحديث ترك الخروج بالقتال على الملوك البغاة، والصبر على ظلمهم إلى أن يستريح برٌ أو يُستراح من فاجر، ويدل لذلك قوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ).
فهذه الآية دلت على وجوب طاعة ولي الأمر ولم تشترط عدالته.
م / وعلى الإمام مراسلة البغاة، وإزالة ما ينقمون عليه مما لا يجوز وكشف شبههم.
-------------
ذكر المصنف – رحمه الله – موقف الإمام من البغاة:
وهو أن يراسلهم فيسألهم ما ينقمون منه، لأن علياً أرسل ابن عباس إلى الخوارج الذين خرجوا عليه ليناظرهم، فناظرهم فرجع كثير منهم إلى الحق.
- فإن ذكروا مظلمة أزالها.
لقوله تعالى (وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا)، لأن إزالة المظلمة وسيلة إلى الصلح المأمور به.
- ويكشف ما يدعونه من شبهة، لأن في كشف شبهتهم رجوعاً إلى الحق.
لأن الله أمر بالإصلاح أولاً، والإصلاح إنما يكون بمراسلتهم وكشف شبهتهم وإزالة ما يدعونه من مظلمة.
م / فإن انتهوا كف عنهم وإلا قاتلهم.
-------------
أي: انتهوا ورجعوا إلى صوابهم فهذا المطلوب، وإلا قاتلهم وجوباً لدفع شرهم.
لقوله تعالى (فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ).
ولدفع شرهم وأذاهم على المسلمين.
وللحفاظ على وحدة الدولة الإسلامية وعزتها.
م / وعلى رعيته: معونته على قتالهم.
-------------
أي: ويجب على رعية الإمام مساعدته وتأييده على قتال البغاة.

(1/270)

لأن الصحابة قاتلوا مانعي الزكاة مع أبي بكر، وقاتلوا الخوارج مع علي.
ولأنهم لو تركوا معونة الإمام لقهره أهل البغي وظهر الفساد في الأرض.
م / وإن قُتِل الدافع كان شهيداً.
-------------
الدافع: هو الذي يقاتل مع الإمام، لأن الإمام يلزمه قتال هؤلاء البغاة حتى يكف شرهم.
- فإذا قُتلَ هذا الدافع كان شهيداً لأنه قتل مظلوماً، فهو يقاتل مع أهل الحق ضد أهل البغي.
م / ولا يتّبع لهم مدبر، ولا يجهز على جريح، ولا يغنم لهم مال، ولا يسبى لهم ذرية، ولا ضمان على أحد الفريقين فيما أتلف حال الحرب من نفوس وأموال.
-------------
[لا يتبع لهم مدبر] أي: لا يقاتَل مدبرهم، والمدبر: من ولى دبره وهرب. [ولا يجهز على جريح] أي: لا يقتل لهم جريح. [ولا يسبى لهم ذرية] الذرية النساء والصبيان، والسبي الأخْذ.
ذكر المصنف - رحمه الله - كيفية قتال أهل البغي، وأن قتالهم يختلف عن قتال الكفار، فإن قتالهم يختلف عن قتال غيرهم، من حيث القصد والهدف:
لأن القصد من قتالهم ردهم إلى الطاعة وردعهم عن التمرد ودرء الفتنة، لأنهم مسلمون.
- الفرق بين قتالهم وقتال المشركين:
أولاً: أن القصد من قتالهم ردعهم بخلاف المشركين.
ثانياً: عدم جواز الإجهاز على جريح البغاة بعكس جريح المشركين فإنه يجوز الإجهاز عليه.
ثالثاً: أنه لا يقتل أسير البغاة بخلاف أسير المشركين فإنه يجوز قتله.
رابعاً: لا يتبع مدبرهم.
خامساً: أن أموال البغاة لا يجوز قسمتها ولا تسبى ذريتهم، لأنهم لم يكفروا ببغيهم وقتالهم، بخلاف أموال المشركين فإنها غنيمة للمسلمين.
سادساً: أنه لا ينصب عليهم المنجنيق ومثله في عصرنا الحاضر المدافع والقنابل والطيارات.
سابعاً: لا تحرق مساكن البغاة ولا مصانعهم ولا يقطع نخيلهم وأشجارهم ولا يقطع الماء عنهم، بخلاف المشركين فإنه يستعمل معهم الوسائل المؤدية إلى استسلامهم والنصر عليهم.


باب حكم المرتد - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب حكم المرتد.

(1/271)

م / والمرتد هو: من خرج عن دين الإسلام إلى الكفر بفعل أو قولٍ أو اعتقاد أو شك.
-------------
ذكر المصنف – رحمه الله - تعريف المرتد.
فالمرتد لغة: هو الراجع. واصطلاحاً: هو الراجع عن دين الإسلام إلى الكفر.
- وحكم المرتد كافر يقتل كفراً لا حداً.
أ- قال تعالى (وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ).
ب- وعن ابن عباس. قال: قال رسول الله - صلى الله عليه وسلم - (من بدل دينه فاقتلوه) رواه البخاري.
ج- وعن ابن مسعود. قال: قال رسول الله - صلى الله عليه وسلم - (لا يحل دم امرىء مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة) متفق عليه.
د- وقال - صلى الله عليه وسلم - (أيما رجل ارتد عن الإسلام فادعه فإن تاب وإلا فاضرب عنقه، وإيما امرأة ارتدت عن الإسلام فادعها فإن عادت وإلا فاضرب عنقها) سنده حسن كما قال الحافظ ابن حجر.
وهذا يدل على أن المرأة كالرجل وهو قول أكثر العلماء.
م / وقد ذكر العلماء – رحمهم الله – تفاصيل ما يخرج به العبد من الإسلام، وترجع كلها إلى جحد ما جاء به الرسول - صلى الله عليه وسلم - أو جحد بعضه غير متأول في جحد البعض.
-------------
الردة تحصل بارتكاب ناقض من نواقض الإسلام سواء كان جاداً أو هازلاً أو مستهزئاً.
لقوله تعالى (وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ. لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ).
ونواقض الإسلام كثيرة:
الشرك بالله: كمن دعا غير الله من الموتى والأولياء والصالحين، أو ذبح لقبورهم، أو نذر لها.
من جحد بعض الرسل أو بعض الكتب الإلهية.

(1/272)

وكذلك من جحد الملائكة أو من جحد البعث بعد الموت فقد كفر لأنه مكذب لله ولرسوله.
وكذلك من سب الله تعالى أو سب نبياً من أنبيائه فقد كفر.
وكذلك من ادعى النبوة فقد كفر لأنه مكذب لقوله تعالى (ولكن رسول الله وخاتم النبيين).
والأمثلة كثيرة جداً. فعلى المسلم أن يعرفها حتى يتجنبها.
م / فمن ارتد: استتيب ثلاثة أيام، فإن رجع وإلا قتل بالسيف.
-------------
بعد أن اتفق أهل العلم على وجوب قتل المرتد، اختلفوا في وجوب استتابته على قولين:
القول الأول: أنه يستتاب وإلا قتل.
وهذا مذهب أكثر أهل العلم.
قال ابن قدامة: أنه لا يقتل حتى يستتاب ثلاثاً، هذا قول أكثر أهل العلم.
لأن الردة تكون عن شبهة، وهي لا تزول في الحال.
القول الثاني: أنه لا يجب استتابته.
وهذا قول الحسن وطاووس وأهل الظاهر.
لقوله - صلى الله عليه وسلم - (من بدل دينه فاقتلوه) ولم يذكر الاستتابة.
والراجح أن الأمر راجع إلى رأي الإمام ينظر حسب المصلحة.

كتاب القضاء والدعاوى والبينات وأنواع الشهادات
سيذكر المصنف رحمه الله في هذا الباب: أحكام القضاء والدعاوى والبينات.
القضاء , لغة: إحكام الشيء والفراغ منه.
واصطلاحاً: تبيين الحكم الشرعي والإلزام به، وفصل الخصومات.
(تبيين الحكم الشرعي) جنس يشمل القاضي والمفتي.
(والإلزام به) هذا قيد يخرج المفتي، لأنه لا يلزم بالحكم الشرعي.
(وفصل الخصومات) فيه بيان الغرض من القضاء وهو قطع الخصومة بين المتخاصمين.
- والدعاوى: جمع دعوى، وهي: أن يضيف الإنسان إلى نفسه حقاً على غيره.
- والإقرار: أن يضيف الإنسان حقاً لغيره على نفسه.
- والبينات: جمع بينة، وهي: ما يظهر به الحق ويبين به، كالشهود وغيرهم.
كتاب القضاء
والأصل في مشروعيته الكتاب والسنة والإجماع والعقل.

(1/273)

أ- قال تعالى (يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ).
ب- وقال سبحانه (وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ).
ج- وعن عمرو بن العاص. قال: قال رسول الله - صلى الله عليه وسلم - (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر) متفق عليه.
وأجمع المسلمون على مشروعية نصب القضاء والحكم بين الناس.
د- وعقلاً: لأن القضاء من ضرورات الاجتماع، به ينتشر العدل، ويعم الأمن، ويُدفع القوي عن الضعيف، ويُنصف المظلوم من الظالم، لولا الفضاء لعمت الفوضى، واختل الأمن، وفسد النظام.
- والقضاء ورد فيه ترغيب وترهيب:
الترغيب:
عن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله .. ).
الترهيب:
عن بريدة. قال: قال رسول الله - صلى الله عليه وسلم - (القضاة ثلاثة: واحد في الجنة واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار) رواه أبوداود.
وعن أبي هريرة. قال: قال رسول الله - صلى الله عليه وسلم - (من ولي القضاء فقد ذبح بغير السكين) رواه أبوداود.
م / والقضاء لابد للناس منه، فهو فرض كفاية.
-------------
ذكر المصنف – رحمه الله – حكم القضاء، وأنه فرض كفاية.
أ- لأن أمر الناس لا يستقيم بدونه.
ب- وكان - صلى الله عليه وسلم - يتولاه بنفسه، وبعث علياً إلى اليمن قاضياً، وبعث معاذاً قاضياً.
ج- ولعموم قوله - صلى الله عليه وسلم - (لا يحل لثلاثة يكونون بفلاة من الأرض إلا أمروا عليهم أحدهم).
قال الإمام أحمد: لا بد للناس من حاكم، أتذهب حقوق الناس؟

(1/274)

م / يجب على الإمام نصب من يحصل فيه الكفاية ممن له معرفة بالقضاء بمعرفة الأحكام الشرعية وتطبيقها على الوقائع الجارية بين الناس.
-------------
أي: يجب على الإمام أن ينصب في كل قطْرٍ قاضياً أو أكثر يفصل بين المتنازعين.
أ- لأن النبي - صلى الله عليه وسلم - بعث علياً قاضياً، وبعث معاذاً قاضياً أيضاً.
ب- ولأنه المسؤول الأول عن أمور المسلمين، فيلزمه أن يقوم بذلك بنفسه أو بتعيين من ينوب عنه في القيام بهذا العمل.
ويجب عليه أن ينصب أفضل من يجد علماً، والمراد بالعلم: معرفة الأحكام الشرعية وتطبيقها على الوقائع بين الناس.
م / وعليه أن يولي الأمثل فالأمثل في الصفات المعتبرة في القاضي.
-------------
(وعليه) أي: يجب عليه، أي على الإمام، أن يولي الأمثل فالأمثل حسب الصفات المعتبرة التي تنبغي أن توجد في القاضي:
كالورع: وهو ترك ما يضر في الآخره.
وتقوى الله:
أ- لأنها هي وصية الله للأولين والآخرين كما قال تعالى (وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ).
ب- ولأن في تقوى القاضي لله تيسيراً لأموره وتسهيلاً لمهمته.
ج- ولأن في تقوى القاضي سبباً لمعرفة الحق ومعرفة المحق لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ).
- هناك شروط للقاضي ينبغي توفرها:
أن يكون مسلماً.
فلا يُولّى الكافر.
أ- لقوله تعالى (وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً).
ب- ولأن الكفر يقتضي إذلال صاحبه، والقاضي يجب احترامه، وبينهما منافاة.
ج- ولأن الإسلام شرط في الشهادة، فلأن يكون شرطاً في القضاء بطريق الأولى.
أن يكون بالغاً عاقلاً.
لأنه بفواتهما تفوت القوة التي هي أحد ركني الكفاءة، ولأنهما هما بأنفسهما يحتاجان إلى ولي، فلا يمكن أن يكونا وليين على غيرهما.

(1/275)

أن يكون ذكراً.
أ- لحديث أبي بكرة. قال: قال رسول الله - صلى الله عليه وسلم - (لن يفلح قوم ولوا أمرهم امرأة) رواه البخاري.
ب- ولأن المرأة ناقصة العقل، وقليلة الرأي، وليست أهلاً لحضور محافل الرجال ورؤية الخصوم.
أن يكون حراً.
وهذا مذهب جمهور العلماء، يشترط أن يكون حراً.
أ- قالوا: لأن القضاء منصب شريف، فلا يجوز أن يتولاه عبد، كالإمامة العظمى.
ب- ولأن العبد في أعين الناس ممتهن، والقاضي موضوع للفصل بين الخصوم، فحال الرقيق ينافي حال الولاية.
ج- ولأنه مشغول بخدمة سيده.
وذهب بعض العلماء إلى جواز أن يكون الرقيق قاضياً، وهذا قول ابن حزم، ورجحه الشيخ ابن عثيمين , لعموم الأدلة، بشرط أن يأذن له سيده.
أن يكون عدلاً.
فلا يجوز تولية فاسق.
أ- لأن الله يقول (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا) والحاكم يجيء بقول، فلا يجوز قبوله مع فسقه.
ب- ولأن الفاسق لا يجوز أن يكون شاهداً، فلأن لا يجوز أن يكون قاضياً بطريق الأولى.
ج- ولأنه لا يؤمن أن يحيف لفسقه.
- والعدل هنا: من كان قائماً بالواجبات، مبتعداً عن المحرمات، بعيداً عن الريب، ظاهر الأمانة، مأموناً في الغضب والرضا.
أن يكون بصيراً.
ليعرف المدعي من المدعى عليه، والمقر والمقر له، والشاهد من المشهود عليه.
وقيل: لا يشترط، بل يصح قضاء الأعمى، ونسبه ابن قدامة لبعض الشافعية.
لعدم المانع من قضائه، فإن الأعمى يدرك بحسه السمعي أكثر مما يدرك البصير.
أن يكون متكلماً.
لأن الأخرس لا يمكنه النطق بالحكم، ولا يفهم جميع الناس إشارته.
وقيل: يصح قضاء الأخرص، لأنه يمكن إيصال الحكم إلى الخصمين عن طريق الكتابة أو الإشارة المفهومة.
- وهذه الشروط معتبرة حسب الإمكان، فإذا تعذر وجود من تتوافر فيه جميع هذه الشروط ولي الأفضل من الموجودين.
- تفيد ولاية القاضي:

(1/276)

الفصل بين الخصوم - أخذ الحق لبعضهم من بعض - النظر في أموال غير المرشدين - وإقامة الحدود - الحجر على من يستوجبه لسفه أو فلس - تزويج من لا ولي لها، وغيرها مما استحدث الآن.
- للقاضي آداب ينبغي أن يتحلى بها:
ينبغي أن يكون قوياً من غير عنف، ليناً من غير ضعف، لا يطمع القوي في باطله، ولا ييأس الضعيف من عدله، ويكون حليماً متأنياً ذا فطنة وتيقظ لا يؤتى من غفلة ولا يخدع لغرة.
قال علي: لا ينبغي أن يكون القاضي قاضياً حتى يكون فيه خمس خصال: عفيف، حليم، عالم بما كان قبله، مستشير ذوي الألباب، لا يخاف في الله لومة لائم.
- يجب على القاضي أن يعدل بين الخصمين في لحظه ولفظه.
لحظه: أي النظر، فلا ينظر إلى أحد الخصمين نظرة غضب وللآخر نظرة رضا.
لفظه: أي كلامه، فلا يلين لأحدهما ويغلظ للآخر.
لقوله تعالى (وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ).
وقال تعالى (وَإِذَا قُلْتُمْ فَاعْدِلُوا).
- ويحرم عليه أن يقضي لأحد الخصمين قبل أن يسمع كلام الآخر.
لحديث علي. قال: قال رسول الله - صلى الله عليه وسلم - (إذا تقاضى إليك رجلان فلا تقض للأول حتى تسمع كلام الآخر، فسوف تدري كيف تقضي) رواه أبوداود.
- ويحرم عليه أن يقضي وهو غضبان.
لحديث أبي بكرة. قال: قال رسول الله - صلى الله عليه وسلم - (لا يقضين حاكم بين اثنين وهو غضبان) متفق عليه.
- ومثله الحاقن أو في شدة جوع أو عطش أو همٍ أو ملل).
- الحكمة من النهي: لأن الغضب يمنع من تصور المسألة أولاً ثم تطبيق الحكم الشرعي عليها.
- لو خالف وحكم وهو غضبان فقد اختلف العلماء هل ينفذ حكمه، فقيل: لا ينفذ مطلقاً، وقيل: ينفذ إن أصاب الحق وإن لم يصب الحق لا ينفذ، وهذا الصحيح.
- ويحرم عليه أخذ رشوة.
وهي المال المدفوع من أحد الخصمين سواء كان محقاً أو مبطلاً.
لحديث عبد الله بن عمرو. قال (لعن رسول الله - صلى الله عليه وسلم - الراشي والمرتشي) رواه الترمذي.

(1/277)

ولأضرارها الكبيرة، منها:
أولاً: أن فيها فساد الخلق.
ثانياً: أنها سبب لتغيير حكم الله.
ثالثاً: أن فيها ظلماً وجوراً.
رابعاً: أن فيها أكلاً للمال بالباطل.
خامساً: أن في الرشوة ضياع الأمانات.
- أخذ الرشوة له صورتان:
الصورة الأولى: أن يأخذ من أحد الخصمين ليحكم له بباطل.
الصورة الثانية: أن يمتنع من الحكم بالحق لمستحقه حتى يعطيه.
م / ويتعين على من كان أهلاً، ولم يوجد غيره، ولم يشغله عما هو أهم منه.
-------------
ذكر المصنف - رحمه الله - متى يكون القضاء فرض عين، وذلك بأمور:
أولاً: إذا طلب منه، فإذا لم يطلب منه فلا يكون فرض عين عليه، لأن المسؤول عن تولية القضاة هو الإمام.
ثانياً: ولم يوجد أهلٌ يوثق به، فإن وجِد لم يتعين.
ثالثاً: ولم يشغله عما هو أهم، فإن كان يشغله عن تعليم الناس والتصنيف وغيرها من نفع الناس فالأولى أن لا يكون قاضياً.


باب البينات - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب البينات
م / قال النبي - صلى الله عليه وسلم - (البينة على المدعي، واليمين على من أنكر).
-------------
ذكر المصنف - رحمه الله - حديث ابن عباس (البينة على .... ) وقد رواه البيهقي وهو حديث صحيح، لأنه من الأحاديث المهمة في باب البينات، ولهذا قال السعدي رحمه الله: هذا الحديث عظيم القدر، وهو أصل من أصول القضايا والأحكام، فإن القضاء بين الناس إنما يكون عند التنازع، هذا يدعي على هذا حقاً من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتاً عليه، فبين - صلى الله عليه وسلم - أصلاً بفض نزاعهم، ويتضح به المحق من المبطل، فمن ادعى عيناً من الأعيان، أو ديناً، أو حقاً من الحقوق وتوابعها على غيره، وأنكره ذلك الغير، فالأصل مع المنكر، فهذا المدعي إن أتى ببينة تثبت ذلك الحق، ثبت له، وحُكمَ له به، وإن لم يأت ببينة، فليس له على الآخر إلا اليمين.
أن البينة على المدعي، أي يقيم المطالب الدليل على صدقه ويُظهر الحجة، ومن البينة الشهود، الذين يشهدون على صدقه.

(1/278)

- الحكمة في كون البينة على المدعي، لأنه يدعي أمراً خفياً بحاجة إلى إظهار، والبينة دليل قوي لإظهار ذلك.
- أنه إذا لم يجد المدعي بينة ولا شهوداً، فإن القاضي يطلب من المدعَى عليه أن يحلف أن ما ادعاه عليه المدعي غير صحيح ويكون الحكم له بيمينه.
ويجب الحذر من الأيمان الكاذبة، فقد جاء الوعيد في ذلك:
قال - صلى الله عليه وسلم - (من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة، قيل: يا رسول الله وإن كان شيئاً يسيراً، قال: وإن كان قضيباً من أراك) متفق عليه.
- بين - صلى الله عليه وسلم - في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادعى رجال دماء قوم وأموالهم.
- البدء بالمدعي في الحكم.
- أن الشريعة جاءت لحماية أموال الناس ودماءهم.
م / وقال - صلى الله عليه وسلم - (إنما أقضي بنحو ما أسمع).
-------------
ذكر المصنف – رحمه الله – حديث أبي هريرة. أن رسول الله - صلى الله عليه وسلم - قال: (إنكم تختصمون إليّ، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي له على نحو ما أسمع، فمن قطعت له من حق أخيهِ شيئاً، فإنما أقطع له قطعة من النار) متفق عليه، ليستدل به على أن القاضي يحكم بما ظهر له على حسب ما سمع.
[إنكم تختصمون إليّ] أي: تتحاكمون إلي. [ولعل] لعل هنا بمعنى عسى. [ألحن بحجته من بعض] أفطن وأبلغ في حجته من الآخر. [فمن قطعت له من حق أخيهِ شيئاً] معنى قطعت له: أي: أعطيته بهذا الحكم. [فإنما أقطع له قطعة من النار] إذا كان الذي قضيت له بحسب الظاهر، لا يستحقه باطناً فهو عليه حرام. [قطعة من النار] أي: يؤول به إلى النار.
- وهذا الحديث فيه فوائد:
o الحديث دليل على أن القاضي يقضي ويحكم على حسب ما يسمع من الخصمين، لأنه مأمور بالحكم بالظاهر، والإثم والتبعة على من كسب القضية بأمر باطل.

(1/279)

o الحديث دليل على أن حكم القاضي لا يغير حكماً شرعياً في الباطن فلا يحل حراماً.
مثال: لو شهدا شاهدا زور لإنسان بمال، فحكم القاضي بهذا المال لهذا الشخص فإنه لا يحل له بناء على هذه الشهادة، وهذا مذهب جماهير العلماء، وعلى هذا فيكون قضاء القاضي نافذاً ظاهراً لا باطناً.
وجه الدلالة: لأنه توعد من حكم له بأنه يقتطع له قطعة من نار.
o أن القاضي لا يجوز له أن يقضي بعلمه، وهذه مسألة اختلف العلماء فيها على قولين:
القول الأول: لا يجوز أن يقضي بعلمه بل لابد من البينة.
وهذا قول مالك وأحمد ونصره ابن القيم.
لقوله - صلى الله عليه وسلم - في حديث الباب: (فأقضي له نحو ما أسمع) فدل على أنه يقضي فيما يسمع لا فيما يعلم.
القول الثاني: يجوز ذلك.
وهو قول أبي يوسف وأبي ثور واختاره المزني وهو قول الظاهرية.
واستدلوا بحديث عَائِشَةَ رضي الله عنها قَالَتْ (دَخَلَتْ هِنْدُ بِنْتُ عُتْبَةَ - امْرَأَةُ أَبِي سُفْيَانَ - عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَتْ: يَا رَسُولَ اللَّهِ , إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ , لا يُعْطِينِي مِنْ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ , إلاَّ مَا أَخَذْتُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ. فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ وَيَكْفِي بَنِيكِ) متفق عليه.
فحكم لها من غير بينة ولا إقرار لعلمه بصدقها.
وقالوا: إن علم القاضي أقوى من الشهادة، لأن علمه يقين، والشهادة قد تكون كذباً.
والراجح الأول.
قال ابن قدامة: فأما حديث أبي سفيان فلا حجة فيه لأنه فتيا لا حكم، بدليل أن النبي - صلى الله عليه وسلم - أفتى في حق أبي سفيان من غير حضوره، ولو كان حكماً عليه لم يحكم عليه في غيبته.
o أن حكم القاضي لا يحلل حراماً ولا يحرم حلالاً.

(1/280)

o عقوبة من أخذ مالاً بدون حق أنه يقتطع قطعة من النار.
o أن الرسول - صلى الله عليه وسلم - لا يعلم الغيب.
قال تعالى: (وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ).
o أن الرسول يجوز عليه في أمور الأحكام ما يجوز على غيره، لأنه - صلى الله عليه وسلم - يحكم على الناس بأمور الظاهر.
o مشروعية وعظ الخصوم وتحذيرهم من عاقبة الكذب.
م / فمن ادعى مالاً ونحوه فعليه البينة إما شاهدان أو رجل وامرأتان أو رجل ويمين المدَّعَى لقوله تعالى تعالى (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ) وقد قضى النبي - صلى الله عليه وسلم - بالشاهد مع اليمين) وهو حديث صحيح.
-------------
أي: أن من ادعى مالاً ونحوه على شخص فعليه البينة (أي: يطالب أن يقيم المطالب الدليل على صدقه ويُظهر الحجة) وهي البينة، وهي كما قال المصنف – رحمه الله – إما شاهدان أو رجل وامرأتان أو رجل ويمين المدعي، وسبق الحكمة في كون البينة على المدعي: لأنه يدعي أمراً خفياً بحاجة إلى إظهار، والبينة دليل قوي لإظهار ذلك.
ففي الأموال وما يقصد به المال كالبيع والأجل: رجلان أو رجل وامرأتان.
للآية (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ).
- ويجوز بشاهد مع يمين المدعي للحديث الذي ذكره المصنف (قضى النبي - صلى الله عليه وسلم - بالشاهد مع اليمين).
وهذا مذهب جمهور العلماء: أن القاضي يقضي بالشاهد واليمين (مالك والشافعي وأحمد) وقضى به عدد من الصحابة ومنهم الخلفاء الأربعة.
وذهب بعض العلماء إلى أنه لا يقبل القضاء بالشاهد واليمين وهذا مذهب أبي حنيفة وأصحابه وهو قول الشعبي والنخعي والأوزاعي.

(1/281)

واستدلوا بقوله تعالى (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ) فهذه الآية نص صريح في اشتراط عدد الشهود.
واستدلوا بحديث (البينة على المدعي ... ) فهذا الحديث يبين أن اليمين على المدعى عليه، وأنتم تجعلون اليمين على المدعي، وهذا مخالفة لهذا الحديث.
واستدلوا بحديث الأشعث (أن النبي - صلى الله عليه وسلم - قال له: شاهداك أو يمينه، ليس لك إلا ذاك). فالنبي - صلى الله عليه وسلم - نفى أن يستحق المدعي شيئاً بغير الشاهدين، فدل على أنه لا يحكم للمدعي بيمينه مع شاهده.
والراجح القول الأول.
م / فإن لم يكن له بينة، حلف المدَّعَى عليه وبرىء.
-------------
أي: فإن لم يكن للمدعِي بينة – لا رجلان، ولا رجل وامرأتان، ولا رجل ويمين – فإن القاضي يطلب من المدعى عليه أن يحلف على البراءة فيقول: والله ما له عندي شيء، ويبرأ.
م / فإن نكل عن الحلف قضيَ عليه بالنكول، أو ردت على المدَّعي، فإذا حلف مع نكول المدعّى عليه أخذ ما ادعى به.
-------------
أي: فإذا نكل (والنكول: هو الامتناع عن اليمين) وامتنع المدعى عليه من الحلف، فهنا اختلف العلماء:
فقيل: يقضى عليه بالنكول بمجرد رفضه الحلف ولا ترد على المدعي.
مثال: ادعى زيد على عمرو (100) ريال، فقيل لزيد: هات البينة، فقال: ليس عندي بيّنة، وطلب أن يحلف المُنكر – الذي هو عمرو – فقال عمرو: لا أحلف، فعلى هذا القول: يحكم عليه بالنكول ولا نقول لزيد – المدعي – احلف أنك تطلبه كذا وكذا.
لقوله - صلى الله عليه وسلم - (البينة على المدعي واليمين على من أنكر) فلم يجعل في جانب المدعي إلا البينة.
وقيل: أن اليمين ترد على المدعي (وهو طالب الحق)، وهو إن كان صادقاً في دعواه فالحلف لا يضره، وإن كان كاذباً فقد يهاب الحلف ولا يحلف. ... [الشرح الممتع: 15/ 321].

(1/282)

وفي هذه الحالة: إذا حلف أخذ ما ادعى به واستحق المتنازع عليه.
واستدل أصحاب هذا القول بحديث ابن عمر (أن النبي - صلى الله عليه وسلم - رد اليمين على طالب الحق) رواه الدارقطني وهو حديث ضعيف. [معنى رد الحق: تنقل من المدعَى عليه إلى المدعِي].
ولأنه إذا رفض المدعي عليه أن يحلف ظهر صدق المدعي، فقوي جانبه، فتشرع اليمين في حقه كما كانت تشرع في حق المدعى عليه قبل نكولهِ. [اليمين في حق من جانبه أقوى دائماً].
م / ومن البينة: القرينة الدالة على صدق أحد المتداعيين، مثل: أن تكون العين المدعى بها بيد أحدهما، فهي له بيمينه، ومثل: أن يتداعى اثنان مالاً لا يصلح إلا لأحدهما، كتنازع نجار ونحوه بآلة نجارة، وحداد ونحوه بآلة حدادة ونحو ذلك.
-------------
البينة في اللغة: الدليل والحجة
واصطلاحاً: قيل هي الشهادة والشهود. قال تعالى (واستَشْهِدُوا شَهِيدَيْنِ مِن رِجَالِكُمْ)
وفي الصحيحين (شاهداك أو يمينه).
وقيل: هي اسم جامع لكل ما يبيّن الحقّ ويظهره, فكل وسيلة في إثبات الحقّ وإظهاره أمام القاضي فهي بينة ورجحه ابن القيم، كالشهود، أو قرينة حالية، أو براءة أصلية.
- فمن البينة الشهود، وسيأتي في الباب القادم ما يتعلق بالشهادة، مثال: ادعى عمرو على زيد بمال، فيطالب عمرو بالبينة وهي الشهود.
ومنها: القرينة – كما ذكره المصنف – والقرينة: كل أمرٍ يحتف بالقضية بحيث يرجح أحد الجانبين أو الآخر.
ومن أمثلة القرائن: ما جاء في قصة سليمان عليه السلام حينما اختصمت إليه امرأتان صغرى وكبرى:

(1/283)

عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ - صلى الله عليه وسلم - قَالَ (بَيْنَمَا امْرَأَتَانِ مَعَهُمَا ابْنَاهُمَا جَاءَ الذِّئْبُ فَذَهَبَ بِابْنِ إِحْدَاهُمَا. فَقَالَتْ هَذِهِ لِصَاحِبَتِهَا إِنَّمَا ذَهَبَ بِابْنِكِ أَنْتِ. وَقَالَتِ الأُخْرَى إِنَّمَا ذَهَبَ بِابْنِكِ. فَتَحَاكَمَتَا إِلَى دَاوُدَ فَقَضَى بِهِ لِلْكُبْرَى فَخَرَجَتَا عَلَى سُلَيْمَانَ بْنِ دَاوُدَ عَلَيْهِمَا السَّلاَمُ فَأَخْبَرَتَاهُ فَقَالَ ائْتُونِى بِالسِّكِّينِ أَشُقُّهُ بَيْنَكُمَا. فَقَالَتِ الصُّغْرَى لاَ يَرْحَمُكَ اللَّهُ هُوَ ابْنُهَا. فَقَضَى بِهِ لِلصُّغْرَى». قَالَ أَبُو هُرَيْرَةَ وَاللَّهِ إِنْ سَمِعْتُ بِالسِّكِّينِ قَطُّ إِلاَّ يَوْمَئِذٍ مَا كُنَّا نَقُولُ إِلاَّ الْمُدْيَة) متفق عليه.
فحكم سليمان بالابن للصغرى لقرينة أنها قالت: هو ابنها، حيث أدركتها شفقت الأمومة.
وفي قصة يوسف – عليه السلام (إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ. وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ) فالقرينة: أنه إذا قدّ من دبر، فإنه حاول أن يهرب ولكن تحاول الإمساك به، وإن كان قد من قبل فإنها تحاول أن تدافع عن نفسها.
ومن القرائن ما ذكره المصنف – رحمه الله -: أن تكون العين المدعى بها بيد أحدهما، فهي له بيمينه.
كما لو جاء رجل إلى زيد وقال له: هذه الساعة التي بيدكَ لي، فهنا القرينة تدل على أنها لزيد، لأن الساعة بيده، فيحلف زيد وتكون له.
ومثل: أن يتداعى اثنان مالاً لا يصلح إلا لأحدهما، كتنازع نجار ونحوه بآلة نجارته.
كما لو ادعى رجل ليس بنجار، على رجل آخر نجار، وقال: إن هذا المنشار [آلة لقطع الخشب] لي، وهو ليس بنجار، فهنا القرينة تدل على أن المنشار ليس له، لأنه ليس بنجار، فهنا يحكم القاضي بالآلة للنجار مع يمينه.

(1/284)

- وهذا إن لم يوجد لمن كانت العين بغير يده بيّنة، فإن وجدت له بينة فهي له، لأن البينة أقوى من القرينة، وإن لم توجد لكليهما بينة فالعين المتنازع عليها لمن هي بيده بيمينه.


باب الشهادة، باب موانع الشهادة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الشهادة
لغة: الحضور والعلم والإعلام.
واصطلاحاً: إخبار بحق يعلمه للغير على الغير.
قولنا (يعلمه) فلا بد من علمه بالشيء، فلا يمكن أن يشهد بالظن.
- والشهادة تنقسم إلى قسمين:
تحمل، وأداء.
التحمل: ويكون ذلك بشهود الواقعة (التزام الإنسان بالشهادة).
وأداء: ويكون ذلك عند الحاكم وهو الإخبار عن الواقعة المشهود بها.
مثال: لو أردت أن أبيع بيتي على شخص، وقلت لشخصين تعالا فاشهدا، فهذا يسمى تحملاً، ولو وصل الأمر إلى القاضي بسبب عيب أو غير ذلك، وطلب منهما الشهادة عنده، فشهادتهما تسمى أداءً.
- بيّن المصنف حكمهما فقال:
م / وتحمل الشهادة في حقوق الآدميين: فرض كفاية.
-------------
أي: أن تحمل الشهادة في حقوق الآدميين فرض كفاية (إذا قام به من يكفي سقط الإثم عن الباقي).
لقوله تعالى (وَلا يَابَ الشُّهَدَاءُ إِذَا مَا دُعُوا) أي: إذا دعوا.
وعلى هذا فإذا طلب منك شخص أن تشهد على إقرار دين بحق له، فالشهادة فرض كفاية، إن قام بها من يكفي سقطت عن الباقي وإلا وجبت عليك.
- فإن لم يوجد إلا من يكفي تعين عليه (فرض عين).
مثال: دعاك شخص لتشهد على إقرار زيد بحق له، وليس في المكان غيرك، فيجب أن تجيب، لأنه لايوجد من يقوم بالكفاية. ... [الشرح الممتع].
م / وأداؤها فرض عين.
-------------
أي: وأداء الشهادة - على من تحملها - عند القاضي فرض عين.
لقوله تعالى (ولا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ)، [وإنما خص القلب بالإثم لأنه موضع العلم بها].
ولأن الشهادة أمانة فلزم أداؤها كسائر الأمانات.
ولأن امتناعه من أداء الأمانة التي تحملها قد يكون سبباً في ضياع الحقوق.

(1/285)

لكن بشرط أن يدعى إليها، فإن لم تطلب منه الشهادة فلا تجب، إلا في حالة واحدة وهي: إذا كان صاحب الحق لا يعلم عن هذه الشهادة، أو نسي البينة، ففي هذه الحال تتعين الشهادة.
مثاله: تبايع رجلان، وكان هناك رجل ثالث أو رابع يسمعان هذا العقد، ثم إنه حصل منازعة عند القاضي بين هذين المتبايعين، فهنا صاحب الحق لا يعلم بشهادة الشهود، فيجب عليهما أن يأتيا ويشهدا.
وكذلك لو أن صاحب الحق نسي الشاهد، فهنا يجب أن يأتي ويشهد.
إذاً: لا يجب أداء الشهادة إلا إذا دعي إليها كما سبق، لكن هل يستجب أن يأتي ويشهد بدون أن يدعى أم لا؟ اختلف العلماء:
القول الأول: أنه مذموم.
لحديث عِمْرَانَ بْنَ حُصَيْنٍ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ (إِنَّ خَيْرَكُمْ قَرْنِى ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ). قَالَ عِمْرَانُ فَلاَ أَدْرِى أَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - بَعْدَ قَرْنِهِ مَرَّتَيْنِ أَوْ ثَلاَثَةً «ثُمَّ يَكُونُ بَعْدَهُمْ قَوْمٌ يَشْهَدُونَ وَلاَ يُسْتَشْهَدُونَ وَيَخُونُونَ وَلاَ يُؤتمَنُونَ وَيَنْذُرُونَ وَلاَ يُوفُونَ وَيَظْهَرُ فِيهِمُ السِّمَنُ).
ولأن الذي يبادر للشهادة قبل أن يُسألها قد يتهم بأنه متحيزاً للمشهود له.
القول الثاني: أن ذلك محمود.
لحديث زَيْدِ بْنِ خَالِدٍ الْجُهَنِىِّ أَنَّ النَّبِىَّ - صلى الله عليه وسلم - قَالَ (أَلاَ أُخْبِرُكُمْ بِخَيْرِ الشُّهَدَاءِ الَّذِى يَاتِى بِشَهَادَتِهِ قَبْلَ أَنْ يُسْأَلَهَا) رواه مسلم.
والصحيح التفصيل: إن كان المشهود له لا يعلم بالشهادة، فإن الشاهد يؤديها وإن لم يسألها، وإن كان المشهود له عالماً ذاكراً فإنه لا يشهد حتى تطلب منه الشهادة.
- ويحرم كتمان الشهادة.
لقوله تعالى (ولا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ).

(1/286)

وإنما خص القلب بالإثم لأنه موضع العلم بها.
م / ويشترط أن يكون الشاهد عدلاً ظاهراً وباطناً، والعدل: هو من رضيه الناس لقوله تعالى (مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ).
-------------
ذكر المصنف – رحمه الله – شرطاً من شروط الشاهد: وهو أن يكون عدلاً.
لأن غير العدل لا يؤمن أن يشهد على غيره بالزور.
والعدل عرفه المصنف بقوله (من رضيه الناس) للآية (مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ) وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، فكل مرضيٍّ عند الناس يطمئنون لقوله وشهادته فهو مقبول، واختاره الشيخ السعدي كما هنا، وقال في كتاب (بهجة قلوب الأبرار): وهذا أحسن الحدود، ولا يسع الناس العمل بغيره.
وقيل: العدالة: هي الصلاح في الدين: بفعل الأوامر واجتناب النواهي. واستعمال المروءة بفعل ما يزينه وترك ما يشينه.
- ومن شروط من تقبل شهادته:
البلوغ:
لقوله تعالى (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ) والصبي لا يسمى رجلاً.
ولأن الصبي لا يقبل قوله على نفسه، فلأن لا يقبل قوله على غيره بطريق الأولى.
والمراد هنا أنه لا يقبل أداؤه للشهادة، أما لو تحملها وهو صغير وعَقَل ما تحمله، وشهد به بعد بلوغه صحت
شهادته.
واختلف في شهادتهم في الأمور التي لا يطلع عليها إلا الصبيان غالباً، كالذي يقع بينهم من القتل أو
الجراحات.
القول الأول: أن شهادتهم لا تقبل مطلقاً.
وهذا هو المذهب، وهو قول أبي حنيفة والشافعي.
القول الثاني: أن شهادتهم تقبل فيما لا يطلع عليه إلا الصبيان كالجراح إذا شهدوا قبل الافتراق عن الحال التي تجارحوا عليها.
وهذا قول في مذهب مالك واختاره الشيخ ابن عثيمين رحمه الله.
حفظاً للدماء التي تقع بينهم، فإنهم في غالب أحوالهم يخلُونَ بأنفسهم، وقد يسطوا بعضهم على بعض، فلو لم يقبل قول بعضهم على بعض لأهدرت دماؤهم.

(1/287)

قال الشيخ ابن عثيمين: وقال بعض العلماء: بل شهادة الصبيان فيما لا يطلع عليه إلا الصبيان غالباً مقبولة، إذا لم يتفرقوا، وما قاله هؤلاء أصح.
العقل:
قال في المغني: ولا تقبل شهادة من ليس بعاقل إجماعاً قاله ابن المنذر.
لحديث (رفع القلم عن ثلاثة: ... وعن المجنون حتى يعقل ... ) لأن من لا عقل له لا يمكنه تحمل الشهادة ولا أداؤها.
الكلام:
فلا تصح شهادة الأخرس.
قالوا: لأن الشهادة يعتبر فيها اليقين، وذلك لا يحصل مع فقد الكلام.
وذهب بعض العلماء إلى أن شهادة الأخرس تقبل فيما طريقه الرؤية إذا فُهمتْ، وهذا الصحيح.
الإسلام.
فلا تقبل شهادة الكافر.
أ- لقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا).
ب- وإذا كان الفاسق يجب علينا اليقين في خبره، فما بالك بالكافر (فالكافر محل الخيانة).
ج- وقال تعالى (وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ).
د- وقال تعالى (مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ) والكافر ليس منا، ولا ممن نرضاه.
- (لكن شهادة الكفار بعضهم على بعض تقبل).
الحفظ.
فلا تقبل شهادة المغفل المعروف بكثرة النسيان والغلط. لأنه لا يوثق بقوله.
- لو كان كثير النسيان والغفلة، فقيد الشهادة فقال: أنا لا أذكر ولكن قيدت كل ما شهدت به في كتاب عندي، فإن الراجح له أن يشهد بذلك ما دام أنه كتب شهادته بخطه، سواء تذكرها أم لم يتذكرها، ما دام يعلم أن هذا خطه.
م / ولا يجوز أن يشهد إلا بما يعلمه.
-------------
أي: فلا يجوز أن يشهد بالقرينة أو بغلبة الظن بل لا بد بما يعلمه يقيناً.
أ- لقوله تعالى (إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ).
ب- ولأن الشهادة خبر عن أمر واقع فلا بد أن يعلم هذا الأمر الواقع.

(1/288)

ج- وقد جاء في الحديث عن ابن عباس (أن النبي - صلى الله عليه وسلم - قال لرجل: ترى الشمس؟ قال: نعم، قال: على مثلها فاشهد أو دع) رواه ابن عدي وهو ضعيف، لكن معناه صحيح، فهو يدل على أنه لا يجوز للشاهد أن يشهد إلا على ما يعلمه يقيناً، كما تُعلم الشمس بالمشاهدة.
د- ويؤيد ذلك قوله تعالى (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) فإن معنى الآية: النهي عن أن يقول الإنسان ما لا يعلم أو يعمل بما لا علم له به.
ثم ذكر المصنف – رحمه الله – طرق العلم فقال:
م / برؤية.
-------------
أي: رؤية المشهود به.
كما سبق لقوله تعالى (إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ).
- قال الشيخ ابن عثيمين: لا يشترط علم المشهود عليه بوجود الشاهد، فلو أن صاحب الحق أتى بالمطلوب في مكان وجعل واحداً يشهد مختبئاً، فإن ذلك يجوز، لأن هذا الذي عليه الحق إذا كان منفرداً صاحب الحق أقر له وإذا كان عنده أحد أنكر، فتحيّل صاحب الحق وفعل ذلك، وهذه حيلة لكنها حيلة جائزة للتوصل للحق.
م / أو سماع من المشهود عليه.
-------------
هذه الطريقة الثانية: وهي السماع من المشهود عليه مثل: أن يسمعه وهو يطلق امرأته أو يسمعه وهو يبيع أو ينكح، أو يسمعه يقر أن لفلان عليه ديناً، أو استأجر منه داره أو اشترى منه سيارة وما أشبه ذلك.
م / أو استفاضة يحصل بها العلم في الأشياء الني يُحتاج فيها إليها، كالأنساب ونحوها.
-------------
هذه الطريقة الثالثة من طرق العلم: وهي الاستفاضة، وهي انتشار الخبر وشيوعه بأن يشتهر المشهود به بين الناس فيتسامعون به بإخبار بعضهم بعضاً، فيشهد الشاهد على واقعة لم يشهدها ببصره ولم يدركها بسمعه
- والاستفاضة لا تقبل إلا فيما يتعذر علمه في الغالب بدونها، كالنسب والولادة والموت والرضاع.

(1/289)

لأنه لو منع من الشهادة بالاستفاضة فيما ذكر لوقع الناس في حرج عظيم، لأن مثل هذه الأمور تتعذر الشهادة عليها في الغالب بمشاهدة أسبابها.
باب موانع الشهادة.
قد يكون الشاهد صالحاً لتحمل الشهادة وأدائها أمام القضاء ولكن هناك مانع يمنع القاضي من قبول شهادته من هذه الموانع:
م / مظنة التهمة: كشهادة الوالدين لأولادهم وبالعكس.
-------------
ذكر المصنف - رحمه الله - أن من موانع الشهادة شهادة الأصول لفروعهم والعكس، فلا تقبل شهادة والد لولده، ولا ولد لوالده.
والسبب: التهمة، لأن الإنسان متهم إذا شهد لأصله، أو شهد لفرعه، فإنه قد يحابي أصوله أو فروعه، وهذا مذهب جمهور أهل العلم.
وذهب بعض العلماء إلى قبول شهادة الوالد لولده والعكس، وهذا قول الظاهرية.
لأنهما عدلان من رجالنا، فيدخلان في عموم الآيات والأخبار.
وقد ذكر ابن القيم أن الشهادة لا ترد بسبب القرابة لعدم الدليل، وإنما ترد بوجود التهمة، فالتهمة وحدها مستقلة بالمنع، سواء كان قريباً أو أجنبياً، وقال: هذا هو الصواب.
والراجح قول الجمهور.
م / وأحد الزوجين للآخر.
-------------
أي: فلا يقبل شهادة أحد الزوجين لصاحبه.
للتهمة، لأن شهادة الزوج لزوجته متهم بها، وكذلك العكس.
م / والعدو على عدوه للحديث (لا تجوز شهادة خائن ولا خائنة ولا ذي غمر على أخيه، ولا تجوز شهادة القانع لأهل البيت) رواه أحمد وأبو داود.
-------------
أي: ومن موانع الشهادة: العداوة، فلا تقبل شهادة العدو على عدوه.
- والعدو هو: الذي يفرح لحزنه ويحزن لفرحه. [هذا ضابط العدو].
للحديث الذي ذكره المصنف - رحمه الله - (لا تجوز شهادة خائن ولا خائنة ولا ذي غمر على أخيه، ولا تجوز شهادة القانع لأهل البيت) رواه أحمد وأبو داود.
[خائن] الخائن هو من يخون فيما اؤتمن عليه [ذي غِمْر] أي: ذي حقد وشحناء، وهي بكسر الغين وسكون الميم، ويجوز فتحمها. قال الخطابي: هو الذي بينه وبين الشهود عداوة ظاهرة.

(1/290)

وإنما ردت شهادة العدو على عدوه، لئلا يتخذ ذريعة إلى بلوغ غَرضه من عدوه بالشهادة الباطلة.
والحديث دليل على أن الخائن لا تقبل شهادته، لانتفاء العدالة.
ومن موانع الشهادة: أن التابع لأهل البيت – وهم الخدم – لا تجوز شهادتهم لهم.
عدد الشهود
بيان عدد الشهود في الشهادة وهو يختلف باختلاف المشهود به:
أولاً: يكون في الزنا أربعة رجال ولا يقبل فيها النساء، وكذلك اللواط.
قال في المغني: (أجمع المسلمون على أنه لا يقبل في الزنا أقل من أربعة شهود وقد نص الله تعالى عليه بقوله سبحانه: (لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ).
وجمهور العلماء على أنه يشترط أن يكونوا رجالاً أحراراً فلا تقبل شهادة النساء ولا العبيد.
لقوله تعالى (لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ).
وقال تعالى (وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَاتُوا بِأَرْبَعَةِ شُهَدَاءَ).
ثانياً: ما يثبت إلا بثلاثة رجال.
إذا ادعى – من عرف بالغنى – بالفقر فلا تقبل هذه الدعوى إلا إذا شهد ثلاثة.
لحديث قبيصة. أن النبي - صلى الله عليه وسلم - قال (يَا قَبِيصَةُ إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ لأَحَدِ ثَلاَثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا ثُمَّ يُمْسِكُ، وَرَجُلٍ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَاماً مِنْ عَيْشٍ - أَوْ قَالَ سِدَاداً مِنْ عَيْشٍ - وَرَجُلٍ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُومَ ثَلاَثَةٌ مِنْ ذَوِى الْحِجَا مِنْ قَوْمِهِ لَقَدْ أَصَابَتْ فُلاَناً فَاقَةٌ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَاماً مِنْ عَيْشٍ - أَوْ قَالَ سِدَاداً مِنْ عَيْشٍ - فَمَا سِوَاهُنَّ مِنَ الْمَسْأَلَةِ يَا قَبِيصَةُ سُحْتاً يَاكُلُهَا صَاحِبُهَا سُحْتاً). رواه مسلم

(1/291)

ثالثاً: وفي النكاح والطلاق والرجعة وبقية الحدود - غير الزنا واللواط - كالقذف والسرقة والقصاص والخمر: اثنان ولا تقبل شهادة النساء.
رابعاً: وفي الأموال وما يقصد به المال كالبيع والأجل والرهن: رجلان أو رجل وامرأتان.
لقوله تعالى (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ).
خامساً: ما يقبل فيها شهادة امرأة واحدة: كالرضاع والولادة والبكارة، ومثل هذه الأمور التي لا يطلع عليها إلا النساء غالباً.
لحديث عُقْبَةُ بْنُ الْحَارِثِ (أَنَّهُ تَزَوَّجَ أُمَّ يَحْيَى بِنْتَ أَبِي إِهَابٍ قَالَ: فَجَاءَتْ أَمَةٌ سَوْدَاءُ فَقَالَتْ: قَدْ أَرْضَعْتُكُمَا. فَذَكَرْتُ ذَلِكَ لِلنَّبِىِّ - صلى الله عليه وسلم - فَأَعْرَضَ عَنِّى، قَالَ: فَتَنَحَّيْتُ فَذَكَرْتُ ذَلِكَ لَهُ، قَالَ: وَكَيْفَ وَقَدْ زَعَمَتْ أَنْ قَدْ أَرْضَعَتْكُمَا؟ فَنَهَاهُ عَنْهَا). رواه البخاري
م / وفي الحديث (من حلف على يمين يقتطع بها مال امرىء مسلم هو فاجر فيها: لقي الله وهو عليه غضبان) متفق عليه.
-------------
الحديث فيه الوعيد الشديد على من يحلف بالله كاذباً ليقتطع مال أخيه، وأن هذا الحلف الكاذب يعتبر من كبائر الذنوب، وقد جاء في رواية (فقد أوجب الله له النار، وحرم عليه الجنة).
- أن الإنسان قد يستحق بدعواه شيئاً بيمينه، وله صورتان:
الصورة الأولى: دعوى ما ليس له.
فيأتي ويحلف ويأتي بالشاهد ويحلف معه وهو يعلم أنه كاذب، فهنا اقتطع حقاً، لأنه استباح ماله بيمين كاذبة.
الصورة الثانية: إنكار ما يجب عليه.
بأن يكون على شخص حق ثم ينكره، وليس للمدعي بيّنة، فهنا سوف يُحلّف المدعى عليه ويُخلى سبيله، فيكون قد اقتطع مال امرىء مسلم بغير حق.


باب القسمة - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب القسمة
القِسمة: بكسر القاف اسم يطلق على التفريق، والمراد هنا: تمييز الحقوق وإفراز الأنصباء.

(1/292)

وهذا الباب له تعلق بموضوعات كثيرة كالأضحية والفرائض والشركة والوصايا، لكن ذكروه في أبواب القضاء، لأن القاضي لا يستغني عن القاسم للحاجة إلى قسمة المشتركات.
والأصل فيها الكتاب والسنة والإجماع والمعنى.
قال تعالى (وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ).
وأجمع المسلمون على جواز القسمة في الجملة.
والمعنى: لأن الحاجة داعية إليها، لتمييز حقوق الشركاء بعضهم عن بعض، ليتصرف كل منهم في حقه ببيع أو عمارة أو نحو ذلك.
وهي نوعان، حيث قال المصنف – رحمه الله -:
م / وهي نوعان: قسمة إجبار، فيما لا ضرر فيه ولا رد عوض، كالمثليات والدور الكبار والأملاك الواسعة.
وقسمة تراض، وهي ما فيه ضرر على أحد الشركاء في القسمة، أو فيه رد عوض، فلا بد فيها من رضا الشركاء كلهم.
-------------
ذكر المصنف – رحمه الله – أن القسمة تنقسم إلى قسمين:
القسم الأول: قسمة إجبار، وهي ما لا ضرر في قسمته على أحد الشركاء ولا رد عوض في قسمته من أحد الشركاء على الآخر.
كالأرض الواسعة، والدار الكبيرة، والدكاكين الواسعة، والسيارات الجديدة من جنس واحدة.
سميت قسمة إجبار، لأن الممتنع من القسمة يجبر إذا طلب الشريك القسمة، لأنه يتضمن إزالة الضرر الحاصل بالشركة، وحصول النفع للشريكين، لأن نصيب كل واحد منهما إذا تميز كان له أن يتصرف فيه بحسب اختياره، ويمكنه من إحداث الغرس أو البناء، وذلك لا يمكن مع الاشتراك.
قال الشيخ ابن عثيمين: سميت قسمة إجبار، لأنها لا تتوقف على رضا الشركاء، بل يُجبر من امتنع، وضابطها: كل قسمة ليس فيها ضرر ولا رد عوض.
مثال: البستان: أي: البستان الكبير، الذي إذا قسم لا يتضرر أحد بقسمته، بحيث لو قسمناه ما تنقص قيمته أو يفوت الانتفاع.
القسم الثاني: قسمة تراض. وهي ما فيه ضرر على أحد الشركاء بالقسمة، أو فيه رد عوض من أحد.
فهذه لا ينفذ القسم إلا برضا الشركاء.

(1/293)

اختلف العلماء في المراد بالضرر المانع من القسمة:
فقيل: ألا ينتفع أحدهم بنصيبه إذا قسم.
لأن ذلك ضرر شديد يفضي إلى إضاعة المال، فيكون منهياً عنه.
مثال: أرض مشتركة بين شخصين مساحتها أربعة وعشرون متراً، وقيمتها ستة آلاف، لأحدهما سدس، وللآخر خمسة أسداس، إذا قسمناها أسداساً فإن صاحب السدس لا ينتفع بسدسه، لأن السدس عبارة عن أربعة أمتار، فعلى هذا القول: تكون القسمة قسمة تراض. وعلى القول الثاني الآتي: هي قسمة إجبار.
وقيل: الضرر هو نقص القيمة.
ففي المثال السابق تكون القسمة قسمة إجبار، لأن السدس (وهو أربعة أمتار) لم تنقص قيمته.
فهذا السدس الذي قسم لو بيع يساوي ألفاً، ولو بيعت الأرض جميعاً تساوي ستة آلاف.
قوله (أو رد عوض) مثاله: أرض بين شريكين لا يمكن أن تتعدل بأجزاء ولا قيمة، إلا برد عوض، يعني مثلاً فيها جبال، فيها أودية، فيها أشجار، لا يمكن أن نعدلها أبداً بالسهام، إن قسمناها نصفين صارت هذه الأرض أحسن من هذه، فلا تتعدل إلا إذا جعلنا للناقص عوضاً عن الكامل، فهذه - أيضاً - قسمتها قسمة تراض، إذا رضي الطرفان وإلا تبقى وتباع جميعاً. [الشرح الممتع: 371 - 15].
(وإن طلب أحدهم فيها البيع: وجبت إجابته) أي: إذا قالوا: إذا قسمناها تضررنا، أو كان نصيب أحدهم لا يساوي شيئاً وطلب البيع فإنهم يجبرون والحالة هذه على بيعها.
(وإن أجروها: كانت الأجرة فيها على قدر ملكهم فيها) أي: إذا أجروا هذه الأرض مزرعة، أو أجروا هذا الدكان الصغير مثلاً، تكون الأجرة على قدر ملكهم، فهذا له الربع، وهذا له ثلاثة الأرباع.


باب الإقرار - شرح منهج السالكين

شرح منهج السالكين - من كتاب النكاح إلى نهاية الكتاب

باب الإقرار
ختم المصنف - رحمه الله - الكتاب بباب الإقرار، تفاؤلاً بالإقرار بالشهادة عند الوفاة لقوله - صلى الله عليه وسلم - (من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة) رواه أبو داود.
م / وهو اعتراف الإنسان بحق عليه.
-------------

(1/294)

الإقرار: هو اعتراف الإنسان بما عليه لغيره من حقوق، وقد دل عليه الكتاب والسنة والإجماع.
قال تعالى (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ).
وقال - صلى الله عليه وسلم - (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها ... ).
وحديث ماعز، فإن النبي - صلى الله عليه وسلم - حدّه بإقراره.
وكذلك الغامدية حدها الله لما اعترفت بالزنا.
وأجمع المسلمون على صحة الإقرار.
وهو أقوى الأدلة لإثبات دعوى المدعى عليه، ولهذا يقولون: إنه سيد الأدلة.
م / بكل لفظ دالٍ على الإقرار.
-------------
أي: أن الإقرار يصح بكل لفظ دال عليه.
م / بشرط كون المقر مكلفاً.
-------------
أي: يشترط لصحة الإقرار شروطاً: ذكر منها المصنف – رحمه الله – أن يكون المقر مكلفاً، أي: بالغاً عاقلاً.
لحديث (رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق، ... ).
ولأنه قول ممن لا يصح تصرفه فلم يصح، كفعله.
فلا يصح من صبي، ولا من مجنون.
فلا يصح الإقرار من السكران لأنه لا عقل له، ولذلك لم يؤاخذ النبي - صلى الله عليه وسلم - عمه حمزة حينما قال له: هل أنتم إلا عبيد أبي.
ومن الشروط: أن يكون المقر مختاراً.
فلا يصح الإقرار من مكره.
لأن الله رفع حكم الكفر عن المكره لقوله تعالى (إلا من أكره وقلبه مطمئن بالإيمان).
ولعموم قوله - صلى الله عليه وسلم - (إن الله تجاوز عن أمتي الخطأ والنسيان، وما استكرهوا عليه) رواه ابن ماجه.
وقال تعالى (إلا أن تكون تجارة عن تراض منكم). فكل العقود لا بد فيها من التراضي.
- فإن ادعى الإكراه فإنه لا يقبل إلا ببينة، كأن يظهر عليه أثر ضربٍ أو حبس.

(1/295)

ومن الشروط: ألا يكون محجور عليه.
فالمحجور عليه لحظ الغير لا يصح إقراره في أعيان ماله، ويصح في ذمته ويطالب بذلك بعد فك الحجر.
م / وهو من أبلغ البينات.
-------------
أي: أن الإقرار أبلغ وأقوى الأدلة لإثبات دعوى المدعى عليه، ولهذا يقولون: إنه سيد الأدلة، وهو أقوى من الشهادة.
لأنه اعتراف ممن عليه الحق، فلا يحتمل الشبهة.
م / ويدخل في جميع أبواب العلم من العبادات والمعاملات والأنكحة والجنايات وغيرها.
-------------
أي: أن الإقرار يدخل في جميع أبواب العلم، وليس مقتصراً على أبواب الحدود، بل هو عام في جميع الأبواب.
كمن يقر بأنه علم باباً من الفقه.
العبادات: كأن يقر بأنه توضأ على صفة معينة، أو صلى أربعاً، أو صام أياماً، أو أدى زكاة في مال معين.
المعاملات: كأن يقر أنه هو الذي أتلف مال فلان، أو يقر بأنه هو وهب فلان مالاً، ويقر بأن فلاناً يطلبه مبلغاً من المال.
والأنكحة: كأن يقر أنه زوج فلاناً ابنته، وكأن يقر أن المهر مقداره كذا.
والجنايات: كأن يقر أنه قتل فلاناً، أو يقر بأنه ضرب فلاناً.
م / وفي الحديث (لا عذر لمن أقر).
-------------
ذكر المصنف -رحمه الله- حديث (لا عذر لمن أقر) لكنه حديث لا يصح.
قال السخاوي: قال شيخنا – يعني ابن حجر – لا أصل له، وليس معناه على إطلاقه صحيحاً.
- فإذا أقر المقر فإنه يحكم القاضي عليه، ولا يجوز الرجوع عنه إلا ببينة إذا كان في حق من حقوق الآدميين.
- فالمرء مُؤاخذ بإقراره، فإن المرء إذا كان عاقلاً كامل الأهلية فإنه مُواخذ بما يقر به، ولو أنه أنكر بعد ذلك فلا عبرة بإنكاره، فمن أقر على نفسه إقرارًا صحيحًا في هذه الحالة يلزم بذلك، وهذا محل اتفاق من أهل العلم فيما يتعلق بالعقود والحقوق الواجبة عليه بإنشاء العقود، فلو أنه مثلاً أقر بمال أو ببيع ثم أنكر بعد ذلك فإنه يلزمه ذلك ولا ينفعه إنكاره.

(1/296)

م / ويجب على الإنسان أن يعترف بجميع الحقوق التي عليه للآدميين ليخرج من التبعة بأداء أو استحلال.
-------------
أي: يجب على الإنسان أن يبادر أن يقر بما عليه من حقوق للآدميين، حتى يسلم من إثمها وذلك يكون بأمرين:
إما بأدائها إلى أصحابها – أو باستحلالهم من ذلك.
فإن حقوق الآدميين مبناها على المشاحاة.
عَنْ أَبِى هُرَيْرَةَ - رضي الله عنه - قَالَ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (مَنْ كَانَتْ لَهُ مَظْلَمَةٌ لأَخيه مِنْ عِرْضِهِ أَوْ شَىْءٍ فَلْيَتَحَلَّلْهُ مِنْهُ الْيَوْمَ، قَبْلَ أَنْ لاَ يَكُونَ دِينَارٌ وَلاَ دِرْهَمٌ، إِنْ كَانَ لَهُ عَمَلٌ صَالِحٌ أُخِذَ مِنْهُ بِقَدْرِ مَظْلَمَتِهِ، وَإِنْ لَمْ تَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ فَحُمِلَ عَلَيْهِ) رواه البخاري.
[منْ كَانَتْ لَهُ مَظْلَمَةٌ لأَخيه] اللام في قوله (له) بمعنى (على) أي: من كانت عليه مظلمة لأخيه، وقد جاء في رواية عند البخاري (من كانت عنده مظلمة لأخيه) وللترمذي (رحم الله عبداً كانت له عند أخيه مظلمة).
[مِنْ عِرْضِهِ أَوْ شَىْءٍ] أي: من الأشياء، وهو من عطف العام على الخاص، فيدخل فيه المال بأصنافه والجراحات حتى اللطمة ونحوها، وعند الترمذي (من عرض أو مال).
[فَلْيَتَحَلَّلْهُ مِنْهُ] أي: يستبرىء ذمته منه بأدائه أو بعفوه.
[الْيَوْمَ] أي: في الدنيا.
[قَبْلَ أَنْ لاَ يَكُونَ دِينَارٌ وَلاَ دِرْهَمٌ] وذلك في يوم القيامة.
[وَإِنْ لَمْ تَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ] أي: صاحب المظلمة.
[فَحُمِلَ عَلَيْهِ] أي: على الظالم.
ففي هذا الحديث أنه يجب على الإنسان أن يرد ما عليه من حقوق الآدميين، قبل أن يموت وينتقل إلى دار
الآخرة فتكون عليه وتؤخذ من حسناته إن كان له عمل صالح، فإن لم يكن له حسنات أخذ من سيئات صاحبه.

(1/297)

وقد جاء في الحديث عن أَبي هريرة - رضي الله عنه - أَن رسولَ اللَّه - صلى الله عليه وسلم - قال (أَتَدْرُون من الْمُفْلِسُ؟ قالُوا: الْمُفْلسُ فِينَا مَنْ لا دِرْهَمَ لَهُ وَلا مَتَاعَ. فقال: إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي مَنْ يَاتِي يَوْمَ الْقيامةِ بِصَلاةٍ وَصِيَامٍ وزَكَاةٍ، وياتِي وقَدْ شَتَمَ هذا، وقذَف هذَا وَأَكَلَ مالَ هَذَا، وسفَكَ دَم هذَا، وَضَرَبَ هذا، فيُعْطَى هذَا مِنْ حسَنَاتِهِ، وهَذا مِن حسَنَاتِهِ، فَإِنْ فَنِيَتْ حسناته قَبْلَ أَنْ يقْضِيَ مَا عَلَيْهِ، أُخِذَ مِنْ خَطَايَاهُمْ فَطُرحَتْ علَيْه، ثُمَّ طُرِح في النَّارِ). رواه مسلم
وعن أُمِّ سَلَمةَ أَن رسول اللَّه - صلى الله عليه وسلم - قال (إِنَّمَا أَنَا بشَرٌ، وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ، وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحنَ بحُجَّتِهِ مِنْ بَعْض، فأَقْضِي لَهُ بِنحْو ما أَسْمَعُ فَمَنْ قَضَيْتُ لَهُ بحَقِّ أَخِيهِ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ) متفق عليه. «أَلْحَنَ» أَيْ: أَعْلَم.

(1/298)

وعن أَبي قَتَادَةَ الْحارثِ بنِ ربعي - رضي الله عنه - عن رسول اللَّه - صلى الله عليه وسلم -: (أَنَّهُ قَام فِيهمْ، فذَكَرَ لَهُمْ أَنَّ الْجِهادَ فِي سبِيلِ اللَّه، وَالإِيمانَ بِاللَّه أَفْضلُ الأَعْمالِ، فَقَامَ رَجلٌ فقال: يا رسول اللَّه أَرَأَيْت إِنْ قُتِلْتُ فِي سَبِيلِ اللَّه، تُكَفِّرُ عنِي خَطَايَايَ؟ فقال لَهُ رسولُ اللَّه - صلى الله عليه وسلم -: نعَمْ إِنْ قُتِلْتَ فِي سَبِيلِ اللَّه وأَنْتَ صَابر مُحْتَسِبٌ، مُقْبِلٌ غيْرَ مُدْبرٍ، ثُمَّ قال رسول اللَّه - صلى الله عليه وسلم -:كيْف قُلْتَ؟ قال: أَرَأَيْتَ إِنْ قُتِلْتُ فِي سَبِيل اللَّه، أَتُكَفرُ عني خَطَاياي؟ فقال رسول اللَّه - صلى الله عليه وسلم -: نَعمْ وأَنْت صابِرٌ مُحْتَسِبٌ، مُقبِلٌ غَيْرَ مُدْبِرٍ، إِلاَّ الدَّيْن فَإِنَّ جِبْرِيلَ قال لِي ذلِكَ). رواه مسلم
فحقوق العباد يجب أن يتحلل منها في الدنيا قبل أن يحاسب عليها في الآخرة.
وحقوق العباد تنقسم إلى أقسام:
القسم الأول: أن تكون في النفس.
مثل أن يكون قد جنى عليه، أو ضربه حتى جرحه، أو قطع عضواً من أعضائه، فإنه يتحلل منه بأن يُمكّن صاحب الحق من القصاص، أو بذل الدية إذا لم يكن القصاص.
القسم الثاني: أن تكون في المال.
فإنه يعطيه ماله ويرجع لصاحبه، فإن كان صاحبه قد مات فإنه يسلمه إلى ورثته، فإن لم يعرف مكانه فإنه يتصدق به عنه.
القسم الثالث: وإن كانت المظلمة في العرض كسب أو شتم، فاختلف العلماء في كيفية التحلل منه على قولين:
القول الأول: اشتراط الإعلام والتحلل.
واحتج أصحاب هذا القول: بأن الذنب حق آدمي، فلا يسقط إلا بإحلاله منه وإبرائه.
القول الثاني: إنه لا يشترط الإعلام بما نال من عِرضه وقذفه واغتيابه، بل يكفي توبته بينه وبين الله، وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه بضد ما ذكره به من الغيبة، فيبدِّل غيبته بمدحه والثناء عليه.

(1/299)

وهذا اختيار أبي العباس ابن تيمية.
واحتج أصحاب هذه المقالة: بأن إعلامه مفسدة محضة، لا تتضمن مصلحة، فإنه لا يزيده إلا أذى وخنقاً وغماً، وقد كان مستريحاً قبل سماعه.
قالوا: وربما كان إعلامه به سبباً للعداوة والحرب بينه وبين القائل.
وقالوا: إن الفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين:
أحدهما: أنه قد ينتفع بها إذا رجعت إليه، فلا يجوز إخفاؤها عنه، فإنه محض حقه، فيجب عليه أداؤه إليه، بخلاف الغيبة والقذف، فإنه ليس هناك شيء ينفعه يؤديه إليه.
الثاني: أنه إذا أعلمه بها لم تؤذه، ولم تهج منه غضباً ولا عداوة، بل ربما سرّه ذلك وفرح به.
وهذا القول الثاني هو الراجح والله أعلم بالصواب.
تم الشرح بفضل الله وتوفيقه
يوم الجمعة 14/ 2 / 1431 هـ الساعة الثانية ظهراً في منزلي في مدينة رفحاء / السعودية
رحم الله المصنف الشيخ السعدي رحمة واسعة
اللهم إنا نسألك علماً نافعاً وعملاً صالحاً
اللهم اجعل هذا العلم حجة لنا لا حجة علينا
أخوكم / سليمان بن محمد اللهيميد
السعودية - رفحاء

(1/300)


مقدمة الشارح - فتح رب البريات

فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

أهم المهمات من أصول الإيمان

تأليف:
الإمام الشيخ / عبد الرحمن بن ناصر بن عبد الله السعدي
رحمه الله
المتوفى سنة: 1376هـ

الشارح:
الشيخ العلامة / أحمد بن يحيى بن محمد النَّجمي

اعتنى به:
حسن بن محمد بن منصور الدغريري

مقدمة المصنف
الحمد لله على ما له من الأسماء الحسنى والصفات الكاملة والنِّعم السابغة، وأصلي على محمدَّ المبعوث لصلاح الدين والدنيا والآخرة.
أمَّا بعد:
فهذه رسالةٌ مختصرةٌ احتوت على أهم المهمات من أمور الدين وأصول الإيمان تدعو الحاجة والضرورة إلى معرفتها جعلتها على وجه السؤال والجواب لأنَّه أقرب إلى الفهم والتفهيم وأوضح في التعلَّم والتعليم.

مقدمة الشارح

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، وبعد:
فقد قرأ علي بعض طلاب العلم كتاب: "سؤال وجواب في أهم المهمات تعليم أصول الإيمان" للشيخ العلامة/ عبد الرحمن بن ناصر السعدي رحمه الله، وطلبوا منِّي أن أشرح فقرات هذا الكتاب ليتضح للطالب، ويستفيد منه الراغب بما يوضح معناه، فاستعنت بالله على ذلك، وأمليت عليهم ما يراه القارئ في هذه العجالة، وقد سميته بـ: "فتح رب البريات على كتاب أهم المهمات".
وقد اعتنى بإخراجه الشيخ: حسن بن محمد منصور دغريري، جزاه الله خيراً.
وأسأل الله عزَّ وجل أن ينفع بذلك، وأن يجعله سبباً من أسباب النجاة يوم القيامة لي ولمن شارك في إخراجه أو عمل به، وبالله التوفيق.

الشارح:
أحمد بن يحيى بن محمد النَّجمي
28/ 9 / 1426 هـ


ترجمة للإمام العلاَّمة عبد الرحمن بن سعدي رحمه الله - فتح رب البريات

فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

ترجمة للإمام العلاَّمة عبد الرحمن بن سعدي رحمه الله

(1/1)

هو الشيخ: أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر آل سعدي من قبيلة تميم ولد في بلدة عُنَيْزة في القصيم، وذلك بتاريخ 12 محرم عام ألف وثلاثمائة وسبع من الهجرة النبوية، وتوفيت أمه وله أربع سنين، وتوفي والده وله سبع سنين، فتربى يتيماً ولكنه نشأ نشأة حسنة، وكان قد استرعى الأنظار منذ حداثة سنِّه بذكائه، ورغبته الشديدة في العلوم، وقد قرأ القرآن بعد وفاة والده، ثم حفظه عن ظهر قلب، وأتقنه وعمره أحد عشر سنة ثم اشتغل في التعلم على علماء بلده، وعلى من قدم بلده من العلماء، فاجتهد وجد حتى نال الحظ الأوفر من كل فن من فنون العلم، ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يتعلم ويعلم، ويقضي جميع أوقاته في ذلك حتى أنه في عام ألف وثلاثمائة وخمسين صار التدريس ببلده راجعاً إليه، ومعوَّل جميع الطلبة في التعلم عليه ...

(1/2)

بعض مشايخ الشيخ: ............................... ... أخذ عن الشيخ إبراهيم بن حمد بن جاسر، وهو أول من قرأ عليه، وكان المؤلف يصف شيخه بحفظه للحديث، ويتحدث عن ورعه ومحبته للفقراء مع حاجته ومواساتهم، وكثيراً ما يأتيه الفقير في اليوم الشاتي فيخلع أحد ثوبيه ويلبسه الفقير مع حاجته إليه وقلة ذات يده -رحمه الله- .......... ... ومن مشايخ المؤلف: الشيخ/ محمد بن عبد الكريم الشبل، قرأ عليه في الفقه، وعلوم العربية وغيرهما، ومنهم الشيخ: صالح بن عثمان القاضي (قاضي عنيزة) قرأ عليه في التوحيد والتفسير، والفقه أصوله وفروعه، وعلوم العربية، وهو أكثر من قرأ عليه المؤلف ولازمه ملازمة تامة حتى توفي رحمه الله، ومنهم الشيخ: عبد الله بن عايض، ومنهم الشيخ: صعب التويجري، ومنهم الشيخ: علي السناني، ومنهم الشيخ: علي بن ناصر أبو وادي، قرأ عليه في الحديث، وأخذ عنه الأمهات الست وغيرها، وأجازه في ذلك، ومنهم الشيخ: محمد بن الشيخ عبد العزيز المحمد المانع (مدير المعارف في المملكة العربية السعودية) في ذلك الوقت، وقد قرأ عليه المؤلف في عنزة، ومن مشائخه الشيخ: محمد أمين الشنقطي (نزيل الحجاز قديماً ثم الزبير) لما قدم عنيزة وجلس فيها للتدريس، قرأ عليه المؤلف في التفسير، والحديث، وعلوم العربية؛ كالنحو والصرف ونحوهما.

(1/3)

نبذة من أخلاق المؤلف: .......................... ... كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير والكبير، والغني والفقير، وكان يقضي بعض وقته في الاجتماع بمن يرغب حضوره فيكون مجلسهم نادياً علمياً، حيث أنه يحرص أن يحتوي على البحوث العلمية والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث النافعة التي يشغل وقتهم فيها، فتنقلب مجالسهم العادية عبادة، ومجالس علمية ويتكلم مع كل فرد بما يناسبه، ويبحث معه في المواضيع النافعة له دنيا وأخرى، وكثيراً ما يحل المشاكل برضاء الطرفين في الصلح العادل، وكان ذا شفقة على الفقراء والمساكين والغرباء؛ مادَّاً يد المساعدة لهم بحسب قدرته، ويتسعطف لهم المحسنين ممن يعرف عنهم حب الخير في المناسبات، وكان على جانب كبير من الأدب والعفة والنزاهة والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً، مرتباً لأوقات التعليم، ويعمل المناظرات بين تلاميذه المحصِّلين لشخذ أفكارهم، ويجعل الجعل لمن يحفظ بعض المتون، وكل من حفظه أعطي الجعل، ولا يحرم منه أحد ............. ,,,,,, ........ ... ويتشاور مع تلاميذه في اختيار الأنفع من كتب الدراسة، ولا يمل التلاميذ من طول وقت الدراسة إذا طال؛ لأنهم يتلذذون من مجالسته، ولذا حصل له من التلاميذ المحصِّلين عدد كثير ...................

(1/4)

مكانة المؤلف بالمعلومات: ........................... ... كان ذا معرفة تامة في الفقه؛ أصوله وفروعه، وفي أول أمره متمسكاً بالمذهب الحنبلي تبعاً لمشائخه، وحفظ بعض المتون من ذلك، وكان له مصنف في أول أمره في الفقه، نظم نحو أربعمائة بيت، وشرحه شرحاً مختصراً، ولكنه لم يرغب ظهوره؛ لأنه على ما يعتقده أولاً.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيميه، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد والتفسير، والفقه، وغيرها من العلوم النافعة، وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما ترجح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب كبعض المتهوسين، هدانا الله وإياهم للصواب، والصراط المستبين، وله اليد الطولى في التفسير؛ إذ قرأ عدة تفاسير، وبرع فيه وألَّف تفسيراً جليلاً في عدة مجلدات، فسره بالبديهة من غير أن يكون عنده وقت للتصنيف، دائماً يقرأ القرآن الكريم ويفسره
ارتجالاً، ويستطرد، ويبين من معاني القرآن وفوائده، ويستنبط منه الفوائد البديعة، والمعاني الجليلة، حتى أنَّ سامعه يود أن لا يسكت لفصاحته، وجزالة لفظه وتوسعه في سياق الأدلة والقصص، ومن اجتمع به وقرأ عليه، وبحث معه عرف مكانته في المعلومات، كذلك من قرأ مصنفاته، وفتاويه.
مصنفات المؤلف:

(1/5)

1 - تفسير القرآن الكريم المسمى: "تيسير الكريم المنان" في ثماني مجلدات، أكمله في عام 1344. ... 2 - حاشية على الفقه استدراكاً على جميع الكتب المستعملة في المذهب الحنبلي. ... 3 - إرشاد أولي البصائر والألباب لمعرفة الفقه بأقرب الطرق وأيسر الأسباب، رتبه على السؤال والجواب، طبع بمطبعة الترقي في دمشق عام 1365 على نفقة المؤلف، ووزعه مجاناً. ... 4 - الدرة المختصرة في محاسن الإسلام، طبع في مطبعة أنصار السنة عام 1366هـ ... 5 - الخطب العصرية القيمة، لما آل إليه أمر الخطابة في بلده اجتهد أن يخطب في كل عيد وجمعة بما يناسب الوقت في المواضيع المهمة التي يحتاج الناس إليها، ثم جمعها، وطبعها مع الدرة المختصرة في مطبعة أنصار السنة على نفقته، ووزعها مجاناً. ... 6 - القواعد الحسان لتفسير القرآن، طبعها في مطبعة أنصار السنة عام 1366، ووزع مجاناً. ... 7 - تنزيه الدين وحملته ورجاله، مما افتراه القصيمي في أغلاله، طبع في مطبعة دار إحياء الكتب العربية على نفقه وجيه الحجاز "الشيخ محمد أفندي نصيف" عام 1366هـ ... 8 - الحق الواضح المبين، في شرح توحيد الأنبياء والمرسلين. ... 9 - توضيح الكافية الشافية، وهو كالشرح لنونية الشيخ ابن القيم. ... 10 - وجوب التعاون بين المسلمين، وموضوع الجهاد الديني، وهذه الثلاثة الأخيرة طبعت بالقاهرة السلفية على نفقة المؤلف، ووزعها مجاناً. ... 11 - القول السديد في مقاصد التوحيد، طبع في مصر بمطبعة الإمام على نفقة عبد المحسن أبا بطين عام 1367. ... 12 - مختصر في أصول الفقه. ... 13 - تيسير اللطيف المنان في خلاصة تفسير القرآن، طبع على نفقة المؤلف، وجماعة من المحسنين، وزرع مجاناً، طبع بمطبعة الإمام.

(1/6)

ا ... الرياض الناضرة، وهو هذا ـ طبع بمطبعة الإمام (الطبعة الأولى)
وله فوائد منثورة وفتاوى كثيرة في أسئلة شتى ترد إليه من بلده وغيره، ويجيب عليها، وله تعليقات شتى على كثير مما يمر عليه من الكتب، وكانت الكتابة سهلة يسيرة عليه جداً، حتى أنه كتب من الفتاوى وغيرها شيئاً كثيراً، ومما كتب نظم ابن عبد القوي المشهور، وأراد أن يشرحه شرحاً مستقلاً فرآه شاقاً عليه، فجمع بينه وبين الإنصاف بخط يده؛ ليساعد على فهمه، فكان كالشرح له، ولهذا لم نعده من مصنفاته.
غايته من التصنيف:
وكان غاية قصده من التصنيف هو نشر العلم، والدعوة إلى الحق، ولهذا يؤلف، ويكتب ويطبع ما يقدر عليه من مؤلفاته، لا ينال منها عرضاً زائلاً، أو يستفيد منها عرض الدنيا، بل يوزعها مجاناً ليعم النفع بها، فجزاه الله عن الإسلام والمسلمين خيراً، ووفقنا الله إلى ما فيه رضاه

وفاته:
وبعد عمر مبارك دام قرابة 69 عاماً في خدمة العلم انتقل إلى جوار ربه في عام 1376هـ في مدينة عنيزة من بلاد القصيم، رحمه الله رحمة واسعة. ا. هـ بتصرف يسير من مقدمة تفسيره تيسير الكريم المنان.


ترجمة الشيخ أحمد بن يحيى بن محمد بن شبير النجمي - فتح رب البريات

فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

ترجمة الشيخ أحمد بن يحيى بن محمد بن شبير النجمي
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئآت أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:

(1/7)

((فإن للعلماء علينا من الحقوق ما بتركه يتم العقوق، ومن رعايتها: ضبط أحوالهم الشريفة، وتدوين مناقبهم المنيفة، وتخليد محاسنهم في بطون الأوراق، والمحافظة على حفظ نتائج أفكارهم (1) التي هي من أنفس الأعلاق، ومن ذلك:
تعظيمهم باللسان، والجنان، والأركان، وعدم التعرض لما يؤذيهم بالدخول في أعراضهم الجميلة، والاستهانة بمناقبهم الجزيلة الجليلة، والتقعد لهم بمراصد الاستخفاف، والتنصب لهم بمنصة الخلاف.
وقد ورد في الآيات الفرقانية والأحاديث النبوية والآثار المصطفوية، ما يقتضي النهي عن ذلك، وتتخطى بمن عمل به أيمن المسالك)) (2).
وممن له علينا هذا الحق شيخنا العلامة الشيخ: أحمد بن يحيى النجمي - حفظه الله - فقد انتفعنا بعلمه كثيراً فجزاه الله عنا أفضل الجزاء.
وقد كثر الطلب من الإخوة المحبين للشيخ في كتابة نبذة -ولو مختصرة- عنه وعن حياته الذاتية والعلمية، وألحُّوا علي في ذلك غاية الإلحاح، وأنا أتهرب من ذلك، واعتذر دائماً إليهم؛ لعلمي بالعجز والقصور لدي، ولكن كل ذلك لم يفد شيئاً، ولم يعذرني منهم أحد، فلما رأيت ذلك منهم استعنت بالله تعالى وحده في كتابة هذه النبذة المختصرة عن شيخنا، حفظه الله تعالى.
فأقول:
اسمه ونسبه:
هو شيخنا الفاضل العلامة، المحدث، المسند، الفقيه، مفتي منطقة جازان حالياً، وحامل راية السنة والحديث فيها الشيخ أحمد بن يحيى بن محمد بن شبير النجمي آل شبير من بني حُمَّد، إحدى القبائل المشهورة بمنطقة جازان.

ولادته:
__________
(1) المراد بهذا نتاجهم العلمي الذي أتعبوا فيه أنفسهم، وكدوا فيه أذهانهم، وأكلوا فيه أفكارهم وأتعبوها حتى انتجوه، ولنا أخرجوه، فجزاهم الله عنا خير الجزاء.
(2) من مقدمة (حدائق الزهر) للعلامة: الحسن بن أحمد عاكش.

(1/8)

ولد الشيخ - حفظه الله - بقرية النجامية في الثاني والعشرين من شهر شوال عام ستة وأربعين وثلاثمائة وألف للهجرة النبوية، 22/ 10/1346هـ ونشأ في حجر أبوين صالحين ليس لهما سواه.
ولهذا فقد نذرا به لله - أي لا يكلفانه بشيء من أعمال الدنيا - وقد حقق الله ما أرادا.
فكانا محافظين عليه محافظة تامة، حتى إنهما لا يتركانه يلعب بين الأولاد ولما بلغ سن التمييز أدخلاه كتاتيب القرية فتعلم القراءة والكتابة وقرأ القرآن في الكتاتيب الأهلية قبل مجئ الشيخ عبد الله القرعاوي - رحمه الله - ثلاث مرات آخرها في العام (1358هـ) الذي قدم فيه الشيخ القرعاوي.
حيث قرأ القرآن أولاً على الشيخ عبده بن محمد عقيل النجمي عام 1355هـ، ثم قرأ أيضاً على الشيخ: يحيى فقيه عبسي وهو من أهل اليمن وكان قد قدم على النجامية وبقي بها ودرس عليه شيخنا في عام 1358هـ ولما قدم الشيخ عبد الله القرعاوي، حصلت بينه وبين هذا المعلم مناظرة في مسألة الاستواء - وكان أشعرياً - فهزم، وهرب على إثر ذلك {وقطع دابر القوم الذين ظلموا والحمد لله رب العالمين}.

نشأته العلمية:
وبعدما هرب مدرسهم الأشعري تردد الشيخ مع عمَّيه الشيخ حسن بن محمد، والشيخ حسين بن محمد النجميين على الشيخ عبد الله القرعاوي في مدينة صامطة أياماً ولكنه لم يستمر، وكان ذلك في عام (1359هـ) وفي عام (1360) وفي صفر بالتحديد التحق شيخنا بالمدرسة السلفية، وقرأ القرآن هذه المرة بأمر الشيخ عبد الله القرعاوي - رحمه الله - على الشيخ عثمان بن عثمان حملي - رحمه الله - حيث قرأ عليه القرآن مجوداً وحفظ (تحفة الأطفال) و (هداية المستفيد) و (الثلاثة الأصول) و (الأربعين النووية) و (الحساب) وأتقن تعلم الخط.

(1/9)

وكان يجلس في الحلقة التي وضعه الشيخ فيها إلى أن يتفرق الطلبة الصغار بعد صلاة الظهر، ثم ينظم إلى الحلقة الكبرى التي يتولى الشيخ عبد الله القرعاوي تدريسها بنفسه فيجلس معهم من بعد صلاة الظهر إلى صلاة العشاء، ثم يعود مع عميه المذكورين سابقاً إلى قريته (النجامية).
وبعد أربعة أشهر أذن له الشيخ عبد الله القرعاوي - رحمه الله - أن ينضم إلى هذه الحلقة - حلقة الكبار - التي يدرسها الشيخ بنفسه، فقرأ على الشيخ فيها: (الرحبية) في الفرائض، و (الآجرومية) في النحو، و (كتاب التوحيد) و (بلوغ المرام) و (البيقونية)، و (نخبة الفكر) وشرحها (نزهة النظر)، و (مختصرات في السيرة)، و (تصريف الغزي)، و (العوامل في النحو مائة)، و (والورقات) في أصول الفقه، و (العقيدة الطحاوية) بشرح الشيخ عبدالله القرعاوي، قبل أن يروا شرح ابن أبي العز عليها، ودرس أيضاً شيئاً من (الألفية) لابن مالك، و (الدرر البهية) مع شرحها (الدراري المضية) في الفقه، وكلاهما للشوكاني - رحمه الله - وغير ذلك من الكتب سواء منها ما درسوه كمادة مقررة كالكتب السابقة أو ما درسوه على سبيل التثقف لبعض الرسائل والكتب الصغيرة، أو كانوا يرجعون إليه عند البحث كـ (نيل الأوطار) و (زاد المعاد) و (نور اليقين) و (الموطأ) و (الأمهات).
وفي عام (1362هـ) وزع عليهم الشيخ عبد الله - رحمه الله - أجزاء الأمهات الموجودة في مكتبته وهي: (الصحيحين) و (سنن أبي داود) و (سنن النسائي) و (موطأ الإمام مالك) فقرؤا عليه فيها ولم يكملوها؛ لأنهم تفرقوا بسبب القحط.
وفي عام (1364هـ) عادوا فقرؤا عليه ثم أجازه الشيخ عبد الله - رحمه الله تعالى - برواية الأمهات الست.

(1/10)

وفي عام (1369هـ) درس على الشيخ إبراهيم بن محمد العمودي - رحمه الله - قاضي صامطة في ذلك الوقت كتاب إصلاح المجتمع، وكتاب الشيخ عبد الرحمن بن سعدي - رحمه الله - في الفقه المرتب على صيغة السؤال والجواب واسمه: (الإرشاد إلى معرفة الأحكام).
كما درس على الشيخ على بن الشيخ عثمان زياد الصومالي بأمر من الشيخ عبد الله القرعاوي - رحمه الله - في النحو كتاب (العوامل في النحو مائة) وكتب أخرى في النحو والصرف.
وفي عام (1384هـ) حضر في حلقة الشيخ الإمام العلامة مفتي الديار السعودية الشيخ محمد بن إبراهيم آل الشيخ رحمه الله لمدة تقارب شهران في التفسير في (تفسير ابن جرير الطبري) بقراءة عبد العزيز الشلهوب كما حضر في العام نفسه في حلقة شيخنا الإمام العلامة الشيخ عبد العزيز بن باز - حفظه الله - لمدة شهر ونصف تقريباً في صحيح البخاري بين المغرب والعشاء.

شيوخه:
مما مضى يتبين لنا شيوخه - حفظه الله- وهذا ترتيبهم:
1 ـ الشيخ إبراهيم بن محمد العمودي: قاضي صامطة في حينه.
2 ـ الشيخ حافظ بن أحمد الحكمي - رحمه الله-.
3 - الشيخ العلامة الداعية المجدد في جنوب المملكة عبد الله القرعاوي- رحمه الله تعالى- وبه تخرج الشيخ أحمد، فهو أكثر شيوخه إفادة له.
4 ـ الشيخ عبده بن محمد عقيل النجمي.
5 ـ الشيخ عثمان بن عثمان حملي.
6 ـ الشيخ علي بن الشيخ عثمان زياد الصومالي.
7 ـ الشيخ الإمام العلامة مفتي البلاد السعودية السابق محمد بن إبراهيم آل الشيخ رحمه الله.
8 ـ الشيخ يحيى فقيه عبسي اليمني.

تلاميذه:
ولشيخنا - حفظه الله تعالى- كثير وكثير من التلاميذ، فمن أمضى مثل هذه المدة في التدريس التي تقارب النصف قرن، كم يتصور أن يكون تلاميذه، ولو ذهبت أعددهم لاحتجت إلى مجلد ضخم؛ وإنما أذكر نموذجاً يستدل به على الباقين فمنهم:
1 ـ شيخنا العلامة المحدث ناصر السنة الشيخ ربيع بن هادي.
2 ـ شيخنا العلامة الفقيه زيد بن محمد هادي المدخلي.

(1/11)

3 ـ شيخنا العالم الفاضل علي بن ناصر الفقيهي.
وإنما اكتفيت بذكر هؤلاء الثلاثة لشهرتهم في الأوساط العلمية، فلا يعتب علينا أحد.

ذكاؤه - وفقه الله -:
يتمتع الشيخ بدرجة من الذكاء عالية جداً؛ وهاك قصة تدل على ذكائه وحافظته منذ صغره، حفظه الله:
يقول العم الشيخ: عمر بن أحمد جردي المدخلي، وفقه الله:
((لما كان الشيخ أحمد يحضر مع عميه حسناً وحسيناً النجميين إلى المدرسة السلفية بصامطة - أي في عام - 1359هـ - وعمره آنذاك 13 سنة كان يسمع الدروس التي يلقيها الشيخ عبد الله القرعاوي على تلاميذه الكبار، وكان يحفظها حفظاً)).
قلت: وهذا هو ما جعل الشيخ عبد الله القرعاوي يلحقه بحلقة الكبار الذين كان الشيخ يتولى تدريسهم بنفسه؛ لأنه رأى نجابته وسرعة حفظه وذكائه.

أعماله:
عمل شيخنا - حفظه الله - مدرساً بمدارس شيخه القرعاوي - رحمه الله - احتساباً، وعندما بدأت الوظائف عين مدرساً بقريته (النجامية) وكان ذلك في عام 1367هـ، وفي عام 1372هـ نقل إماماً ومدرساً في قرية (أبو سبيلة) في (بالحُرَّث)، وفي عام 1374هـ وفي 1/ 1/1374هـ بالتحديد عندما فتح المعهد العلمي في (صامطة) عين مدرساً به حتى عام 1384هـ حيث استقال من التدريس بالمعهد على أمل أن يدرس بالجامعة الإسلامية بالمدينة النبوية وسافر إليها؛ لكن حصلت له ظروف حالت دون ذلك، فعاد إلى المنطقة وكتب الله له التعيين واعظاً مرشداً بوزارة العدل بمنطقة جازان فقام بالوعظ والإرشاد أحسن قيام.
وفي عام (1387هـ) وبالتحديد في 1/ 7 منه عاد مدرساً بالمعهد العلمي بمدينة (جازان) حسب طلبه، وفي ابتداء الدراسة عام 1389هـ عاد إلى التدريس بمعهد (صامطة) وبقي به مدرساً حتى أحيل على التقاعد في 1/ 7/1410هـ.
ومنذ ذلك الحين إلى كتابة هذه الأسطر، وهو مشتغل بالتدريس في بيته والمسجد المجاور له ومساجد أخرى في المنطقة في دروس أسبوعية مع القيام بأمر الفتوى.

(1/12)

وهو في هذا كله قد عمل بوصية شيخه له في مداومته على التعليم والمحافظة على المتعلمين وخاصة الغرباء والمنقطعين منهم، وله - حفظه الله- على ذلك صبر عجيب، فجزاه الله عنا خيراً.
وقد عمل أيضاً بوصية شيخه القرعاوي - رحمه الله - فواصل الدراسة والبحث والاستفادة، وخاصة في علمي الحديث والفقه وأصولهما حتى فاق أقرانه، وأصبح له في ذلك اليد الطولى، بارك الله في عمره وعلمه ونفع بجهوده.

آثاره العلمية:
لشيخنا - حفظه الله - آثار علمية كثيرة بعضها طبع وبعضها لم يطبع، نسأل الله تعالى أن ييسر طبعه حتى يحصل الانتفاع به ومن ذلك:
1 ـ أوضح الإشارة في الرد على من أباح الممنوع من الزيارة.
2 ـ تأسيس الأحكام شرح عمدة الأحكام، طبع منه جزء صغير جداً جداً.
3 ـ تنزيه الشريعة عن إباحة الأغاني الخليعة.
4 ـ رسالة الإرشاد إلى بيان الحق في حكم الجهاد.
5 ـ رسالة في حكم الجهر بالبسملة.
6 ـ فتح الرب الودود في الفتاوى والردود.
7 ـ المورد العذب الزلال فيما انتقد على بعض المناهج الدعوية من العقائد والأعمال.

وغير ذلك من المؤلفات النافعة التي قدمها للمسلمين جزاه الله خير الجزاء ونفع به الإسلام والمسلمين.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه تلميذه:
محمد بن هادي بن علي المدخلي
المحاضر بكلية الحديث بالجامعة الإسلامية بالمدينة النبوية
فتح رب البريات على كتاب أهم المهمات


قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى - فتح رب البريات

فتح رب البريات شرح كتاب أهم المهمات من أصول الإيمان للسعدي - النجمي

قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى:
السؤال الأول: ما حد التوحيد، وما أقسامه؟
الجواب: حد التوحيد الجامع لكل أنواعه هو علم العبد، واعتقاده، واعترافه، وإيمانه بتفرد الرب بكل صفة كمال، وتوحده فى ذلك، واعتقاد أنه لا شريك له، ولا مثيل له في كماله، وأنه ذو الألوهية والعبودية على خلقه أجمعين، ثم إفراده بأنواع العبادة، فدخل في هذا التعريف أقسام التوحيد الثلاثة: -

(1/13)

أحدها: توحيد الربوبية: وهو الاعتراف بانفراد الرب بالخلق، والرزق، والتدبير والتربية.
الثاني: توحيد الأسماء والصفات: وهو إثبات جميع ما أثبته الله لنفسه أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء الحسنى، وما دلت عليه من الصفات من غير تشبيه ولا تمثيل، ومن غير تحريف، ولا تعطيل.
الثالث: توحيد العبادة: وهو إفراد الله وحده بأجناس العبادات، وأنواعها، وإفرادها وإخلاصها لله من غير إشراك به في شيء منها.
فهذه أقسام التوحيد التي لا يكون العبد موحداً حتى يلتزم بها كلها، ويقوم بها.
ــــــــــــــــــ
أقول: التوحيد معناه: اعتقاد توحد الله، وانفراده بكل صفة كمال، فله القدرة التي لا يعجزها شيء، وله الحكمة العظيمة التي تضع الأشياء في مواضعها، وله العلم الذي هو محيط بجميع المعلومات؛ لا يخفى عليه شيء منها، ولا يفوت علمه معلوم قال الله تعالى: (وهو بكل شيءٍ عليم ([الأنعام: 101، الحديد: 3]
فمن آمن بأن الله هو الخالق؛ الرازق؛ القدير؛ العليم الذي أحاط بكل شيء علماً، واعتقد بأن الله هو الذي خلقه، وهو الذي يسر له رزقه، وهو الذي يحصي عليه أعماله؛ قال تعالى: (ما يلفظ من قول إلا لديه رقيب عتيد ([ق: 18] وقوله تعالى: (وإن عليكم لحافظين (كراماً كاتبين ([الانفطار: 10 - 11] وأنه سيجزى كل عبد بما عمل؛ إن خيراً فخير وإن شراً فشر؛ يوفق من يشاء لأعمال السعادة بفضله ويخذل من يشاء بعدله، ويملك السموات بما فيها؛ فهو مالك السماوات السبع ومن فيها، ومالك الأرضين السبع ومن فيها فإذا اعتقد العبد هذا الاعتقاد، واعترف بربوبية ربه عليه؛ فإنه يجب عليه حينئذ أن يوحده بأفعاله؛ الأفعال التي خاطب الله بها نبيه محمداً صلى الله عليه وسلم أن يكلف بها أمته، فالاعتراف بألوهية ربه له يجعله يوحده بأعماله وأفعاله على مقتضى ما شرع على لسان رسوله صلى الله عليه وسلم.

والمهم أن التوحيد ينقسم إلى ثلاثة أقسام: -

(1/14)

1 - توحيد الله بأفعاله: كالخلق، والرزق، والتدبير.
2 - توحيد الله بأسمائه وصفاته: كالعلم، والقدرة، والسمع، والبصر، وغير ذلك.
3 - توحيده بأفعالنا: وهي العبادة التي كلفنا الله بها، وجعلها سبباً في نجاة من أتى بها وسعادته وفوزه بالجنة.
وهذه أقسام التوحيد، وهي باختصار:
1 - توحيد الربوبية: وهو لا يدخل أحداً في الإسلام؛ لأنَّ المشركين الذين بعث فيهم رسول الله صلى الله عليه سلم كانوا يقرِّون به، ولم يدخلهم في الإسلام.
2 - توحيد الأسماء والصفات: وهو الإيمان بها على الوجه اللائق بجلال الله سبحانه وتعالى.
3 - توحيد الألوهية: وهو الذي صارت فيه الخصومة بين الرسل وأممهم، وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الثاني: ما هو الإيمان، والإسلام، وأصولهما الكلية؟
الجواب: الإيمان هو التصديق الجازم لجميع ما أمر الله ورسوله بالتصديق به المتضمن للعمل؛ الذي هو الإسلام؛ وهو الاستسلام لله وحده والانقياد لطاعته.
وأما أصولهما: فهي ما احتوت عليه هذه الآية الكريمة: (قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون (الآية 136 من سورة البقرة؛ وما فسر به النبي صلى الله عليه وسلم في حديث جبريل وغيره؛ حيث قال: الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره.
والإسلام: هو أن تشهد أن لا إله إلا الله، وأنَّ محمداً رسول الله، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان، وتحج البيت؛ ففسر الإيمان بعقائد القلوب، وفسر الإسلام بالقيام بالشرائع الظاهرة.
ــــــــــــــــــ
أقول: الإيمان والإسلام يندرج كل منهما تحت الآخر ويشمله؛ إذا ذكر كل واحد منهما منفرداً.

(1/15)

أما إن ذكرا معاً -كما في حديث جبريل- فإنه في هذه الحالة يطلق الإسلام على الخمسة الأركان المعروفة الظاهرة؛ أمَّا الإيمان فيطلق على العقائد الباطنة، وكلٌّ منها يدخل تحت الآخر من وجه.
أحدها قوله (1): "يستلزم الاعتقاد بما تضمنه من شهادة أن لا اله إلا الله، وأن محمداً رسول الله فهذا القول يدخل به العبد في الإسلام؛ وهو الشهادة لله بالوحدانية، ونفيها عما سواه والشهادة لرسوله صلى الله عليه وسلم بالرسالة، فمن لم يقم بهاتين الشهادتين لم يكن مسلماً، ولا دخل في الإسلام؛ فهما مفتاح الإسلام والإيمان، ومن طريقهما يتم التعامل مع الله عز وجل؛ بأداء العبادة له سبحانه وتعالى على نحو ما شرع رسوله صلى الله عليه وسلم.
وأما بقية الأركان فكلها فعلية:
أولها الصلاة: وهي تتعلق بالبدن، ويشترك فيها اللسان، والقلب، والجوارح.
وأما الزكاة: فهي تتعلق بالأموال؛ أي بأن يؤدي العبد الفرائض التي فرضها الله في أنواع المال سواءً كانت الزكاة حبوباً أو مواشي أو نقوداً أو عروض تجارة كما هو معلوم في كتب الفقه.
وأما الركن الرابع؛ فهو صوم شهر رمضان بنّية الإمساك عن الطعام، والشراب، والجماع ومقدماته من طلوع الفجر الثاني إلى غروب الشمس وهذه الفريضة تتعلق بالشهوات الثلاث المطعم والمشرب، والمنكح، أي يمسك عنها في هذا الوقت عبودية لله عز وجل على مقتضى شرعه الذي شرع على لسان رسوله صلى الله عليه وسلم.
والركن الخامس: هو حج بيت الله الحرام مرة في العمر، وكذلك العمرة.
أما الإيمان: فأركانه ستة؛ وكلها تتعلق بالاعتقاد:
فأولها الإيمان بالله: أي الإيمان بوجوده، وقدرته على كل شيء، وعلمه بكل معلوم وحكمته في خلقه، وتدبيره، وما يتعلق بذلك من صفات الله عز وجل على الوجه اللائق بجلاله.

(1/16)

والإيمان بأن السماوات السبع ومن فيها من الملائكة، والأرضين السبع وما فيها كلها ملك لله عز وجل يتصرف فيها ويدبرها، وأن الدنيا دار ابتلاء يبتلي الله فيها عباده بالغنى والفقر، والحياة والموت، والصحة والمرض، والإيمان والكفر.
وأن البعث بعد الموت لابد كائن، وبعد البعث سيتم الحساب على جميع العباد، ويجزى كل بما عمل إن خيراً فخير، وإن شراً فشر، وأن الجنة دار المطيعين، وأن النار عقاب العاصين.
ــــــــــــــــــ
(1) أي السعدي رحمه الله: " والإسلام: هو أن تشهد أن لا إله إلا الله، وأنَّ محمداً رسول الله ".
والإيمان بوجود الملائكة وأنواعهم، والإيمان بالكتب المنزلة، والرسل المرسلة، من ذكر منهم في القرآن نؤمن به على التعيين، ومن لم يذكر فإنا نؤمن بأن لله رسلاً لا نعلمهم، وله سبحانه كتباً لا نعرفها، ونؤمن بالبعث بعد الموت كما تقدم شرحه.
ونؤمن بالقدر خيره وشره من الله تعالى، وفي ضمن ذلك نؤمن بأن الله عدل لا يجور، ولا يظلم، ولا يعذب أحداً إلا بذنب؛ كما يقول تعالى: (إن الله لا يظلم مثقال ذرة ([النساء: 40] وقوله: (وما ربك بظلام للعبيد ([فصلت: 46] إلى غير ذلك؛ فهذه هي أركان الإيمان الستة، وكلها اعتقادية تتعلق بالقلب والأعمال فيها تابعة للعقيدة، وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الثالث: ما هي أركان الإيمان بأسماء الله وصفاته؟
الجواب هي ثلاثة: -
أولاً: الإيمان بالأسماء الحسنى.
ثانياً: الإيمان بما دلت عليه من الصفات.
ثالثاً: الإيمان بأحكام صفاته، ومتعلقاتها، فنؤمن بأنه عليم له العلم الكامل, المحيط بكل شيء، وأنه قدير ذو قدرة عظيمة يقدر بها على كل شيء، وأنه رحيم رحمان ذو رحمة واسعة يرحم بها من يشاء، وهكذا بقية الأسماء الحسنى والصفات، ومتعلقاتها.
ــــــــــــــــــ
أقول: أركان الإيمان بأسماء الله وصفاته: هي ثلاثة: -

(1/17)

أولاً: الإيمان بالأسماء الحسنى كلها؛ أي كل الأسماء الحسنى التي وردت في كتاب الله، وسنة رسوله صلى الله عليه وسلم، فاسم العليم، واسم الحكيم، واسم السميع، واسم البصير وهكذا سائر الأسماء، والأسماء كثيرة ورد فيها: ((أنَّ لله تسعة وتسعين اسماً من أحصاها دخل الجنة (1) هذا حديث متفق عليه؛ لكن الرواية التي فيها التسمية بالتسعة والتسعين رواية للترمذي وفي صحتها عن النبي صلى الله عليه وسلم نظر؛ إلا أنَّ كل واحد من تلك الأسماء يمكن أن يكون عليه دليل، ولابن منده في كتاب الإيمان له في ذلك أدلة أوردها على الأسماء؛ علماً بأن أسماء الله عز وجل لا يحيط بها إلا هو سبحانه وتعالى، ولهذا يقول النبي صلى الله عليه وسلم: ((اللهم إني أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك (2))) فهذا يدلنا على أنَّ الأسماء لا تنحصر والله سبحانه وتعالى يعلّم بعض عباده شيئاً من تلك الأسماء.
ثانياً: نؤمن بما دلت عليه تلك الأسماء من الصفات، فالعليم دلّ على صفة العلم؛ ولكن صفة العلم الذي هو صفة لله علم لا يفوته شيء، ولا يخرج عنه شيء؛ قال تعالى: (ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ([المجادلة: 7] وقال تعالى: (وعنده مفاتح الغيب لا يعلمها إلا هو ([الأنعام: 59] وهكذا اسم القدير؛ نؤمن بصفة القدرة لله عز وجل التي لا يعجزها شيء؛ الرحيم نؤمن بصفة الرحمة؛ التي عمت المخلوقين جميعاً.
ثالثاً: الإيمان بصفاته المستخرجة من تلك الأسماء ومتعلقاتها، فهذا كله يقتضي الإيمان بأسماء الله وصفاته، وبالله التوفيق.

ــــــــــــــــــ

(1/18)

1) الحديث أخرجه الإمام البخاري في كتاب الشروط باب ما يجوز من الاشتراط، وفي كتاب التوحيد باب/ إنَّ لله مائة اسم إلاَّ واحد. ... وأخرجه الإمام مسلم في كتاب الذكر والدعاء والتوبة والإستغفار باب/ في أسماء الله تعالى وفضل من أحصاها من حديث أبي هريرة رضي الله عنه.
2) الحديث أخرجه الإمام أحمد في ج1/ 391 برقم 3712 و4318، وابن حبان في صحيحه في ج3/ 253 برقم 972 والحاكم في المستدرك على الصحيحين في ج1/ 690 برقم 1877 والحارث في مسنده (زوائد الهيثمي) في ج2/ 957 برقم 1057 وأبي يعلى في مسنده في ج9/ 198 برقم 5297 والطبراني في المعجم الكبير في ج10/ 169 برقم 10352.
فتح رب البريات على كتاب أهم المهمات

السؤال الرابع: ما قولكم في مسائل علو الله على الخلق، واستوائه على العرش؟
الجواب: نعرف ربنا بأنه علي أعلى بكل معنى واعتبار: -
1 - علو ذات. 2 - علو القدر والصفات.3 - علو القهر.
وأنه بائن من خلقه؛ مستوٍ على عرشه؛ كما وصف لنا نفسه بذلك، والاستواء معلوم والكيف مجهول، فقد أخبرنا أنه استوى، ولم يخبرنا عن الكيفية، وكذلك نقول في جميع صفات الباري أنه أخبرنا بها؛ ولم يخبرنا عن كيفيتها، فعلينا أن نؤمن بكل ما أخبرنا في كتابه، وعلى لسان رسوله -صلى الله عليه وسلم- ولا نزيد على ذلك، ولا ننقص منه.
ــــــــــــــــــ

(1/19)

أقول: علو الله على خلقه معلوم بالفطرة، فالعبد إذا دعى الله اتجه بقلبه وروحه إلى الله عز وجل رافعاً رأسه إلى السماء، وطالباً المدد ممن استوى على العرش، ويقول أهل السنة بأن الله مستوٍ على عرشه بائن من خلقه، وعلمه بكل مكان، والاستواء معناه الاستقرار؛ لأن هذا مقتضى اللغة؛ قال الله عز وجل: (لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين (??وإنَّا إلى ربنا لمنقلبون ([الزخرف: 13 14] فالاستواء هنا معناه الاستقرار، وكذلك قوله تعالى: (واستوت على الجودي وقيل بعداً للقوم الظالمين ([هود: 44] أي استقرت عليه، فمن أراد أن يتأوله بغير هذا المعنى فإنه يعتبر ضالاً، وإن الأشاعرة يتأولون هذه الصفة بأنه استولى، وهذا باطل؛ لأنهم يستدلون ببيت الأخطل:
قد استوى بشر على العراقِ ... من غير سيف أو دمٍ مهراقِ
والأخطل نصراني خبيث لا يمكن أن يُمثَّل بشعره لتفسير القرآن.
علماً بأن الاستيلاء لا يكون إلا على شيء لم يكن العبد مستولياً عليه قبل ذلك، ولهذا أنكر مالك بن أنس رحمه الله على من قال له: ((أرأيت قول الله تعالى: (الرحمن على العرش استوى (كيف استوى؟ فأطرق الإمام مالك وعلته الرَّحُضاء - أي العرق - ثمَّ رفع رأسه فقال: ... " الإستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وأنت رجل سوء، أخرجوه، فأمر به فأخرج)) (1).
ومن فسر الاستواء بأنه الهيمنة أيضاً فهو بمعنى الاستيلاء وكل ذلك جهل وضلال، فمن الذي كان يهيمن على العرش قبل خالق العرش سبحانه وتعالى. وهذا جانب من العلو؛ وهو علو الذات.
بقي جانبان هما: علو القدر، وعلو الصفات.
فإذا كان الله عز وجل له ذاتٌ لا تشبه الذوات، فيجب أن نعلم بأن له صفات لا تشبه الصفات؛ فإذا وصفنا الإنسان بالقدرة فهل الاتفاق في الاسم يلزم منه الاتفاق في الحقيقة؟

(1/20)

الجواب: لا، فقدرة الله لا يتعاصى عليها شيء؛ أما قدرة المخلوق فهي بقَدْره.
وهكذا علم الله، وهكذا سائر الصفات، فعلم الله شامل لكل معلوم، وأما علم الإنسان فهو محدود.
وإذن فعلو القدر لله عز وجل يلزم منه أيضاً علو الصفات له عز وجل، والله سبحانه وتعالى يقول: (ليس كمثله شيء وهو السميع البصير ( ... [الشورى: 11] ويقول: (قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم ([الأنعام: 19].
أما علو القهر: فيجب أن نؤمن بأن الله قاهر لجميع خلقه غالب لهم؛ حاكم عليهم؛ يفعل فيهم ما يشاء، ويحكم فيهم بما يريد؛ قال تعالى: (وهو القاهر فوق عباده ([الأنعام: 18] وقال تعالى: (والله غالب على أمره ولكن أكثر الناس لا يعلمون ([يوسف: 21] ولهذا فلق البحر لموسى عليه السلام وقومه، وأغرق فيه فرعون وقومه، وجعل النار برداً وسلاماً على إبراهيم، وأغرق بدعوة نوح جميع أهل الأرض، ونجّاه ومن
ــــــــــــــــــ
1) قال الشيخ الإمام الحافظ تقي الدين أبي محمد عبد الغني المقدسي في كتابه البديع الاقتصاد في الإعتقاد ص86: " أمَّا قول مالك فثابتٌ عنه أخرجه البيهقي في الأسماء والصفات ص516 من طريقين وذكره الحافظ في الفتح 13/ 406 – 407 وحكم بأن إسناده جيد؛ رواه اللالكائي في شرح أصول إعتقاد أهل السنة رقم 644 ج2/ 398 وأبو عثمان الصابوني في عقيدة السلف ضمن الرسائل المنيرية 1/ 111 وأبو نعيم في الحلية 6/ 325 والدارمي في الرد على الجهمية ص27 والذهبي في العلو ص103 وقال: وهذا ثابتٌ عن مالكٍ " اهـ.
معه في السفينة، وأهلك عاداً بالريح العقيم، وأهلك قوم صالح بالصيحة، ورفع عيسى إلى السماء، ونجّاه من مكر اليهود، وعرج بمحمد صلى الله عليه وسلم حتى رفعه فوق السبع الطباق، وهذه دلائل على قوة الرب سبحانه وتعالى، وقهره لعباده.

الخلاصة: أن العلو يتنوع إلى ثلاثة أنواع:
علو ذات، وعلو قدر، وعلو قهر؛

(1/21)

ويجب أن نؤمن بذلك كله، وبأن الله مستوٍ على عرشه بائن من خلقه، وعلمه بكل مكان؛ قال تعالى: (ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد (. [ق: 16]
وقال تعالى: (ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا وهو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة ([المجادلة: 7] ولم يلجئنا الله بالاتصال به إلى واسطة بيننا وبينه؛ بل قد أخبرنا وبيّن لنا بقوله: (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ([البقرة: 186].
فيا أيها الإنسان ادع ربك في السر والعلن، والجأ إليه في كل ما يهمك من الأمور؛ فهو القادر على تفريج الكربات، وهو المجيب للدعوات؛ إياك أن تلجأ إلى غيره فتضل وتضيع وتنقطع حتى لا يبالي بك في أي وادٍ هلكت، وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الخامس: ما قولكم في الرحمة، والنزول إلى السماء الدنيا، ونحوها؟
الجواب: نؤمن ونقر بكل ما وصف الله به نفسه من الرحمة، والرضى، والنزول والمجيء، وبما وصفه به رسول الله صلى الله عليه وسلم على وجه لا يماثله فيه أحد من خلقه؛ فإنه ليس كمثله شيء، فكما أن لله ذاتاً لا تشبهها الذوات، فله صفات لا تشبهها الصفات؛ وبرهان ذلك ما ثبت من التفصيلات العظيمة في الكتاب والسنة في إثباتها، والثناء على الله بها، وما ورد على وجه العموم في تنزيهه عن المثل والند، والكفء، والشريك.
ــــــــــــــــــ
أقول: وصف الله نفسه بالرحمة، وسمى نفسه رحماناً، ورحيماً، وأخبر أنَّ له مائة رحمة أنزل منها واحدة، فبها يتراحم الناس، وبها ترفع البهيمة حافرها عن ولدها، وأبقى تسعاً وتسعين رحمة يرحم بها عباده المؤمنين يوم القيامة (1).

(1/22)

ولا يجوز أن تتأول الرحمة -كما يفعل الأشاعرة- بل نؤمن بأن صفات الله عز وجل لا يشبهه فيها موصوف من المخلوقين؛ كما أننا نؤمن بأن الله عز وجل ينزل إلى السماء الدنيا في الثلث الأوسط أو الثلث الأخير كل ليلة، وفي عشية عرفة نؤمن بأنه ينزل إلى السماء الدنيا، فيقول: ... ((هل من سائل يعطى؛ هل من داع يستجاب له؛ هل من مستغفر يغفر له؛ حتى ينفجر الصبح)) (2) وإذا وصفنا الله بالنزول إلى السماء الدنيا، فنحن نثبت له نزولاً يليق بجلاله، ولا يجوز أن نقول خلا منه العرش أم لم يخلو! فإن هذا إنما يكون من صفات المخلوقين؛ وهو يصف نفسه سبحانه وتعالى بأنه ليس كمثله شيء، فكما أن لله ذاتاً لا تشبه الذوات، ولا تشبهها الذوات، فكذلك له صفات لا تشبه صفات المخلوقين، ولا تشبهها صفات المخلوقين.
وقول المؤلف رحمه الله: "وبرهان ذلك ما ثبت من التفصيلات العظيمة في الكتاب والسنة في إثباتها، والثناء على الله بتلك الصفات، وما ورد على وجه العموم بتنزيهه عن المثل والكفء والشريك " أي بأن الله عز وجل نزّه نفسه عن المثل فقال: (ليس كمثله شيء ([الشورى:
4 11] وكذلك النّد فهو لا نّد له سبحانه وكذلك الكفء (ولم يكن له كفواً أحد ([الإخلاص: 4] وكذلك الشريك أخبر أنه لا شريك له في ملكه سبحانه وتعالى فقال: (والذين تدعون من دونه ما يملكون من قطمير ([فاطر: 13] وأخبر بأنهم لا يملكون نقيرا، فهذه كلها فيها إثبات لصفات الله عز وجل، وتنزيهه عن صفات المخلوقين، وتوحده بصفات الإلوهية التي لا يشاركه فيها أحد. وبالله التوفيق.
ــــــــــــــــــ
1) الحديث أخرجه الإمام البخاري في كتاب الأدب باب جعل الله الرحمة في مائة جزء، والإمام مسلم في كتاب التوبة باب/ رحمة الله تعالى وأنَّها سبقت غضبه.
2) أخرجه الإمام مسلم في كتاب صلاة المسافرين وقصرها باب/ الترغيب في الدعاء والذكر.
فتح رب البريات على كتاب أهم المهمات

(1/23)

السؤال السادس: ما قولكم في كلام الله، وفي القرآن؟
الجواب: نقول القرآن كلام الله منزل غير مخلوق منه بدأ، وإليه يعود، والله المتكلم به حقاً لفظه ومعانيه، ولم يزل، ولا يزال متكلما بما شاء إذا شاء، وكلامه لا يَنْفَد، ولا له منتهى.
ــــــــــــــــــ
أقول: كلام الله صفة من صفاته أضافه إلى نفسه بقوله: (وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ([التوبة: 6] وقال جلّ من قائل: (قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا ([الكهف: 109] وقال تعالى: (ولو أنَّ ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم ([لقمان: 27] فهذه الآيات أضاف الله عز وجل فيها كلامه إلى نفسه وأهل السنة والجماعة يقولون: نعتقد بأن الله يتكلم بكلام قديم النوع؛ حادث الآحاد؛ قديم النوع أي نوع الكلام قديم، وحادث الآحاد بمعنى أنَّه يتكلم في الأمور التي يحتاج إليها في هذا الكون وسياسته، فيخلق خلقاً، ويميت أقوماً، ويعزُّ ذليلاً، ويذلُّ عزيزاً، ويفقر غنياً، ويغني فقيراً، ويعطي ملكاً، ويسلب ملكاً إلى غير ذلك، فكلام الله عام، والقرآن من كلام الله أنزله على نبيه محمد صلوات الله وسلامه عليه؛ ليهدي به من أراد الله له الهداية، وقد أجمع أهل العلم من أهل السنة والجماعة أن من قال أن القرآن مخلوق فإنه قد كفر، وقد ذكر اللالكائى في كتابه:"شرح أصول اعتقاد أهل السنة والجماعة" هذا القول عن ما يزيد عن خمسمائة من العلماء في العصور المتقدمة ومن جميع البلدان، فدلّ على أنَّ ذلك إجماع؛ وهم يعتقدون أن الكلام صفة من صفات الله يتكلم متى شاء، وكيف شاء، فمن يقول خلاف ذلك فإنه مبتدع ضال، فعدم الكلام نقص في المخلوقين، فكيف إذا كان بالخالق؟!!.

(1/24)

والكلام باستمرار بلا توقف هذا يعد عيباً أيضاً؛ لذلك قالوا: إن الله وصف نفسه بالكلام؛ أي أنه متكلم إذا شاء متى شاء؛ قال الله تعالى: (ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون ([الأنبياء: 2].
لذلك قالوا: إن الله يتكلم بكلام قديم النوع حادث الآحاد، فالله تكلم بالتوراة، وكتبها لعبده موسى وكلّّمه على الطور؛ لذلك قال: (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات ([البقرة: 253].

قوله: " منه بدأ، وإليه يعود ".
أي أنَّ القرآن بدأ من الله؛ أي خرج منه؛ لأنه هو المتكلم به؛ ولهذا قال بعض السلف: (ما تقرب أحدٌ إلى الله بمثل ما خرج منه) يعني القرآن.

قوله: " ولم يزل، ولا يزال متكلماً بما شاء إذا شاء، وكلامه لا ينفد، ولا له منتهى ".
لذلك فإنه يجب أن نؤمن بأن القرآن كلام الله غير مخلوق، وأنه سيبقى في الناس إلى قرب الساعة، وأنَّه سيسرى عليه، ويسلب عندما يتركون العمل به - والعياذ بالله - هذه عقيدة المسلم التي يجب أن يعتقدها. وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

(1/25)

السؤال السابع: ما هو الإيمان المطلق؟ وهل يزيد وينقص؟ .................... ... الجواب: الإيمان اسم جامع لعقائد القلب، وأعماله، وأعمال الجوارح، وأقوال اللسان، فجميع الدين أصوله وفروعه داخل في الإيمان، ويترتب على ذلك أنه يزيد بقوة الاعتقاد وكثرته، وحسن الأعمال والأقوال وكثرتها، وينقص بضد ذلك .............................. ــــــــــــــــــ ... وأقول: قد تقدم لنا أن الإيمان والإسلام يتداخلان، فيطلق أحدهما على الآخر؛ فإن ذكر الإيمان دخل فيه الإسلام، وإن ذكر الإسلام دخل فيه الإيمان إلا أنَّ الإيمان يطلق على العقائد الباطنة؛ كما ذكر ذلك في حديث جبريل عليه السلام: ((الإيمان أن تؤمن بالله، وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره)) (1) أما الإسلام فأُخبر أنه هو الأعمال الظاهرة، والنطق بالشهادتين مع اعتقاد القلب أصل الإيمان والإسلام، ثم إقامة الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام، هذه الخصال الخمس الظاهرة هي الإسلام. ...... ... وهنا السؤال عن الإيمان المطلق وهل يزيد وينقص أم لا؟ .......................... ... فأجاب الشيخ السعدي -رحمه الله- بأنَّ الإيمان المطلق هو: " اسم جامع لعقائد القلب ... " الخ .................. ... وعقائد القلب: هي الأركان الستة للإيمان؛ التي ذكرت في حديث جبريل ........

(1/26)

وقوله: " اسم جامع لعقائد القلب ". ............... ... أي عقيدة: الإيمان بالله: وهو الإيمان بوجوده، والإيمان بربوبيته، والإيمان بأسمائه وصفاته، والإيمان بتوحده بالألوهية، وأنَّه هو الإله الحق الذي يجب أن يعبد؛ بأن يطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر ................................... ... والإيمان بوجود الملائكة: العباد المكرمون الذين يقومون بالوظائف التي خصصها الله لكل منهم ..................... ... والإيمان بالكتب: التي أنزلت من عند الله، وأشهرها التوراة، والزبور، والإنجيل وصحف إبراهيم، وموسى والقرآن الذي نزل على نبينا محمد صلى الله عليه وسلم؛ وهو المهيمن عليها. .................................... ... والإيمان بالرسل: من أولهم نوح إلى أخرهم محمد صلى الله عليه وسلم، وأنَّهم مرسلون من عند الله؛ اصطفاهم الله لرسالته، والوساطة بينه وبين خلقه، وكلَّفهم بمهمة تبليغ الأحكام الشرعية إلى عباده، والله سبحانه قد أخبرنا بأنَّ الرسل منهم من قصَّ قصته على نبيه محمد، ومنهم من لم يقص قصته، المهم أنَّهم ختموا بمحمدٍ صلى الله عليه وسلم ............................ ... والإيمان بالقدر خيره وشره: أي أنَّ القدر من الله سبحانه وتعالى؛ قد كتب في الذكر كلَّ شيءٍ، فكلُّ مخلوقٍ من المخلوقين كتب الله أن يوجد في مكان كذا، وفي زمان كذا، وهل يكون مؤمناً أو كافراً؛ برَّاً أو فاسقاً، وكلٌّ من الناس صائرٌ إلى ما كتب له أو عليه .......................

(1/27)

والإيمان باليوم الآخر: الذي يجازي فيه الله العباد بما عملوا. هذا هو الإيمان؛ وهو الامتداد إلى أموال الناس، ومشي العبد من بيته إلى المسجد لأداء الصلوات الخمس ذلك من الإيمان، وخوف العبد من الله عز وجل إذا أذنب. .
"اسم لعقائد القلب " ويشمل الإيمان أعمال الجوارح، فالقيام، والركوع والسجود، والقراءة، والتشهد والتسبيح كل ذلك من أعمال الإيمان والإنفاق من الصدقة التطوعيه والفريضة؛ كلها من أعمال الإيمان، وصوم العبد بترك شهواته لله تعالى ذلك من الإيمان، وحفظ العبد جوارحه عن وتركه للذنوب؛ ذلك من الإيمان وهكذا ................ ... قال الشيخ السعدي: " فجميع عقائد الدين أصوله وفروعه داخلة في الإيمان " .............................. ... أي كما مثلنا وإذا كان الله عز وجل قد شكر لبغيّ من بني إسرائيل حين رأت كلباً يلهث، ويأكل الثرى من العطش، فأنزلت خفها بخمارها،
ــــــــــــــــــ ..................................... ... 1) الحديث أخرجه الإمام البخاري في كتاب الإيمان باب/ سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان، وفي كتاب التفسير باب/ قول الله تعالى: (إنَّ الله عنده علم الساعة (وفي كتاب مسلم باب/ بيان الإيمان والإسلام والإحسان.

(1/28)

وملأته من الماء، وقدمته لذلك الكلب، فشكر الله لها وغفر لها بسبب ذلك (1)، وذلك الرجل (2) الذي قطع الغصن الذي كان متدلياً يؤذي المارة فأزاحه عنهم، فشكر الله له وغفر له، والإكثار من السجود ومن الأعمال الصالحة التي تزيد الإيمان قوة، ونماءً، وبالعكس من ذلك الغفلة وقلة المبالات، وعدم الاهتمام بأعمال الدين كل ذلك موجب لضعف الدين في نفس العبد حتى يتلاشى فلا يبقى منه إلا شيء قليل, ولهذا قال أهل العلم: الإيمان يزيد بالطاعات وينقص بالمعاصي، فجميع الطاعات تزيد في الإيمان؛ فأداء الصلاة على الوجه المطلوب يزيد في الإيمان ومذاكرة العلم تزيد في الإيمان وحفظ السمع عن سماع الخنا يزيد في الإيمان، وحفظ البصر من النظر في المحرمات يزيد في الإيمان، وحفظ اليد عن البطش إلى ما حرم الله يزيد في الإيمان، فلا تمتد يد المؤمن إلى مال غيره لتأخذه بسرقة أو نهب أو احتيال أو غير ذلك، ورجل المؤمن لا تمشي إلى المعاصي، فيمتنع عن ذلك إيماناً بالله؛ وذلك من الأعمال التي تزيد في الإيمان، وهكذا يقال في سائر الأعمال، فمن اعتقد أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح؛ يزيد بالطاعات وينقص بالمعاصي من اعتقد هذا الاعتقاد فقد خرج من الإرجاء وعقيدة الإرجاء، ويكفينا من الأدلة على ذلك ما ورد من الأحاديث في الشفاعة: وقد جاء في أحاديث كثيرة عن النبي (في الشفاعة؛ وأنَّ الله يأمر بإخراج قوم على سبيل التدني: ((انظروا من كان في قلبه زنة دينار من إيمان فأخرجوه (3))) ((ارجعوا فمن وجدتم في قلبه مثقال نصف دينار من خير فأخرجوه، فيخرجون خلقاً كثيراً)) (4) ((يخرج من النار من قال لا إله إلاَّ الله وفي قلبه أدنى وزن شعيرةٍ من إيمان)) (5) ((أخرجوا من النار من كان في قلبه مثقال حبة خردل من إيمان)) (6) ((اذهبوا فمن وجدتم في قلبه مثقال ذرة من إيمان فأخرجوه فيخرجون من عرفوا)) (7) والله سبحانه وتعالى يقول: (إن الله لا يظلم مثقال ذرة

(1/29)

وإن تك حسنة يضاعفها ويؤت من لدنه أجراً عظيماً ([النساء: 40] وبالله التوفيق.

ــــــــــــــــــــــ
1) الحديث أخرجه الإمام البخاري في كتاب الأنبياء باب حديث الغار، والإمام مسلم في كتاب السلام باب/ فضل ساقي البهائم المحترمة وإطعامها. ... 2) الحديث أخرجه الإمام البخاري في كتاب الجماعة والإمامة باب فضل التهجير إلى الظهر، وفي كتاب المظالم باب/ من أخذ ما يؤذي الناس في الطريق. ... وأخرجه الإمام مسلم في كتاب الجهاد والسير باب/ بيان الشهداء، وفي كتاب البر والصلة باب/ فضل إزالة الأذى عن الطريق.
3) هذه الرواية أخرجها الإمام أحمد في مسند المكثرين برقم الحديث 10703 من حديث أبي سعيد الخدري (. ... 4) هذه الرواية أخرجها الإمام مسلم في كتاب الإيمان، باب/ إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى من حديث أنس (
5) هذه الرواية أخرجها الإمام البخاري في كتاب الإيمان باب/ زيادة الإيمان ونقصانه من حديث أنس بن مالك (وفي كتاب التوحيد باب/ قول الله تعالى: (لما خلقت بيدي (وأخرجها مسلم في كتاب الإيمان باب/ أدنى أهل الجنة منزلةً من حديث جابر بن عبد الله رضي الله عنهما.
6) هذه الرواية أخرجها الإمام البخاري في كتاب الإيمان باب/ تفاضل أهل الإيمان في الأعمال من حديث أبي سعيد الخدري (. ... 7) هذه الرواية أخرجها الإمام البخاري في كتاب الإيمان باب/ زيادة الإيمان ونقصانه؛ من حديث أنس بن مالك، وفي كتاب التوحيد باب/ قول الله تعالى: (لما خلقت بيدي (وفي باب/ قول الله تعالى: (وجوهٌ يومئذٍ ناضرة إلى ربها ناظرة (وأخرجها مسلم في كتاب الإيمان باب/ إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى من حديث أنس (وفي باب/ أدنى أهل الجنة منزلةً من حديث جابر بن عبد الله رضي الله عنهما.
فتح رب البريات على كتاب أهم المهمات

(1/30)

السؤال الثامن: ما حكم الفاسق الملي؟ ................................ ... الجواب: من كان مؤمناً وهو مصرٌّ على المعاصي فهو مؤمن بما معه من الإيمان فاسق بما تركه من واجبات الإيمان؛ ناقص الإيمان مستحق للوعد بإيمانه، وللوعيد بمعاصيه، ومع ذلك لا يخلد في النار؛ فالإيمان المطلق التام يمنع من دخول النار، والإيمان الناقص يمنع من الخلود فيها. ... ــــــــــــــــــ

(1/31)

وأقول: ما قرره الشيخ بهذا الجواب على هذا السؤال هو الحق، وهو قول أهل السنة والجماعة؛ خلافاً للمرجئة؛ القائلين لا يضر مع الإيمان ذنب , والخوارج والمعتزلة؛ الذين يسمون بالوعيدية، ويخلدون بالكبيرة؛ خلافاً لهؤلاء، وهؤلاء؛ ذلك لأن الله سبحانه وتعالى ذم أصحاب المعاصي وتوعدهم على معاصيهم، وعلى كبائرهم؛ كما يقول جل وعلا: (إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم ناراً وسيصلون سعيراً ([النساء: 10] وقوله تعالى: (والسارق والسارقة فاقطعوا أيديهما جزاءاً بما كسبا نكالاً من الله والله عزيز حكيم ( ... [المائدة: 38] وكما يقول سبحانه وتعالى: (الزاني والزانية فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين ([النور: 2] إلى غير ذلك من الآيات التي توعد الله فيها أصحاب الكبائر، ومن الأحاديث قول النبي صلى الله عليه وسلم: ((لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن)) (1) متفق عليه، وتأويل ذلك أن نفي الإيمان عن الزاني والشارب، والسارق، والمنتهب، نفيٌ لكمال الإيمان، فهو يخرج من الإيمان، ويبقى في دائرة الإسلام، وفي حديث عمران بن حصين: ((أن امرأة من جهينة أتت نبي الله صلى الله عليه وسلم وهي حبلى من الزنى، فقالت: يا نبي الله أصبت حداً فأقمه علي، فدعا نبي الله صلى الله عليه وسلم وليها، فقال: أحسن إليها، فإذا وضعت فائتني بها، ففعل، فأمر بها نبي الله صلى الله عليه وسلم، فشكت عليها ثيابها، ثم أمر بها فرجمت ثم صلى عليها، فقال له عمر: تصلي عليها يا نبي الله وقد زنت، فقال: لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم؛ وهل وجدت توبة أفضل من أن جادت بنفسها لله تعالى)) (2) رواه مسلم. ................

(1/32)

إلى غير ذلك من الأدلة الشرعية الدالة على أنَّ مقترف الكبائر مذموم وملوم بحسب ما اقترف من الكبائر، إلا أنه باقٍ على إسلامه، ويرجو ما يرجوه الموحدون، والله سبحانه وتعالى يقول في القاتل: (فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان (فسماه أخاً مع أنه قاتل، وكذلك قول الله عز وجل: (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما (إلى أن قال: (إنما المؤمنون أخوة فأصلحوا بين أخويكم ([الحجرات: 9 - 10] فسماهم إخوة مع القتال الحاصل بينهما، وفي صحيح البخاري من حديث أبي هريرة رضي الله عنه قال: ((أتي النبي صلى الله عليه وسلم بسكران، فأمر بضربه، فمنَّا من يضربه بيده، ومنا من يضربه بنعله، ومنا من يضربه بثوبه، فلما انصرف قال رجل: ما له أخزاه الله، فقال رسول الله صلى الله عليه وسلم: لا تكونوا عون الشيطان على أخيكم)) (3) فسماه أخاً مع أنه شارب خمر، ومدمن عليه ................ . فهذه أدلة تدل على بطلان ما ذهب إليه المرجئة من أنه لا يضر مع الإيمان ذنب ................................. ... وتدل على بطلان ما ذهب إليه الخوارج والمعتزلة من تخليد أصحاب الكبائر في النار.
ــــــــــــــــــ

(1/33)

1) الحديث أخرجه الإمام البخاري في كتاب المظالم باب/ النهبى بغير إذن صاحبه، وفي كتاب الأشربة وقول الله تعالى: " إنَّما الخمر والميسر والأنصاب " وفي كتاب الحدود باب/ ما يحذر من الحدود الزنا وشرب الخمر، وفي كتاب الحدود باب/ السارق حين يسرق، وفي كتاب المحاربين من أهل الكفر باب/ إثم الزناة. ... وأخرجه الإمام مسلم في كتاب الإيمان باب/ بيان نقصان الإيمان بالمعاصي، وفي باب/ صلاة الكسوف من حديث أبي هريرة رضي الله عنه. ... 2) الحديث أخرجه الإمام مسلم في صحيحه في كتاب الحدود باب/ من اعترف على نفسه بالزنى ... 3) الحديث أخرجه الإمام البخاري في كتاب الحدود باب/ ما يكره من لعن شارب الخمر وأنَّه ليس بخارجٍ من الملة.

(1/34)

وكم من الأدلة الواردة في السنة التي تدل على أن أصحاب الكبائر يعذبون في النار ثم يخرجون منها، ويدخلون الجنة من ذلك ما ورد في حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: ((إذا دخل أهل الجنة الجنة، وأهل النار النار؛ يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان، فأخرجوه، فيخرجون قد امتحشوا، وعادوا حمما، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل أو قال حمية السيل، وقال النبي صلى الله عليه وسلم: ألم تروا أنها تخرج صفراء ملتوية)) (1) متفق عليه، وفي رواية لمسلم: ((حتى إذا فرغ الله من القضاء بين العباد، وأراد أن يخرج برحمته من أراد من أهل النار أمر الملائكة أن يخرجوا من النار من كان لا يشرك بالله شيئا ممن أراد الله تعالى أن يرحمه ممن يقول لا إله إلا الله، فيعرفونهم في النار يعرفونهم بأثر السجود تأكل النار من بني آدم إلا أثر السجود حرم الله على النار أن تأكل أثر السجود فيخرجون من النار، وقد امتحشوا فيصب عليهم ماء الحياة فينبتون منه كما تنبت الحبة في حميل السيل)) (2). ............. ... وكذلك ما ذكر في أحاديث الشفاعة أنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن: ((نواة)) وفي رواية: ((شعيرة)) وفي رواية: ((برة)) وفي رواية: ((حبة خردل)) وفي رواية: ((ذرة)) (3) .................................... ... فهذه الأحاديث كلها -التي بلغت حد التواتر- أفادت أن أهل المعاصي يخرجون من النار بشفاعة الشافعين، وبرحمة أرحم الراحمين، فيدخلون الجنة.

(1/35)

وقد قال الشيخ رحمه الله: " أن الإيمان التام المطلق يمنع من دخول النار، والإيمان الناقص يمنع من الخلود فيها " ......................... ... ويشهد لهذا قول الله عز وجل: (الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ([الأنعام: 82] ..
فعليك يا عبد الله بهذه العقيدة؛ فهي عقيدة أهل السنة والجماعة المستندة إلى الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم، والتي جرى عليها سلفنا الصالح -رحمهم الله تعالى - وبالله التوفيق.

ــــــــــــــــــ
1) الحديث أخرجه الإمام البخاري في كتاب الرقاق باب صفة الجنة والنار، وأخرجه الإمام مسلم في كتاب الإيمان باب/ معرفة طريق الرؤية، وفي باب/ إثبات الشفاعة وإخراج الموحدين من النار. ... 2) الحديث أخرجه الإمام مسلم في كتاب الإيمان باب/ معرفة طريق الرؤية. ... 3) هذه الروايات قد تقدم تخريجها ص17 سوى رواية البُرَّة والتي وردت في صحيح البخاري في كتاب الإيمان باب/ زيادة الإيمان ونقصانه، وفي كتاب التوحيد باب/ قول الله تعالى: (لما خلقت بيدي (ووردت عند مسلم في كتاب الإيمان باب/ أدنى أهل الجنة منزلة فيها بلفظ: " عن أنس عن النبي صلى الله عليه وسلم قال: يخرج من النار من قال لا إله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير قال أبو عبد الله: قال: أبان حدثنا قتادة حدثنا أنس عن النبي صلى الله عليه وسلم من إيمان مكان من خير " وأمَّا رواية: "وزن نواة " فلم أجد تخريجها.
فتح رب البريات على كتاب أهم المهمات

السؤال التاسع: كم مراتب المؤمنين وما هي؟

(1/36)

الجواب: المؤمنون ثلاثة أقسام:- ... 1 - سابقون إلى الخيرات؛ وهم الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات. ... 2 - ومقتصدون؛ وهم الذين اقتصروا على أداء الواجبات، واجتناب المحرمات. ... 3 - وظالمون لأنفسهم؛ وهم الذين خلطوا عملاً صالحاً، وآخر سيئاً. ... ــــــــــــــــــ
وأقول: إن هذه القسمة؛ هي التي وردت في قول الله تعالى: (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ([فاطر: 32] فهذه قسمة لأهل الاستجابة؛ وهم المسلمون على هذا الترتيب:

(1/37)

أولاً: السابقون إلى الخيرات، وثانياً: المقتصدون؛ وهم الذين أدوا الفرائض وتركوا المحرمات وتقللوا من المستحبات .......................... ... فالسابقون بالخيرات ينالون الدرجات العلى بعد الرسل في الجنات؛ كما وصف الله سبحانه وتعالى في سورة الواقعة بقوله جل من قائل: (والسابقون السابقون (أولئك المقربون (في جنات النعيم (ثلةٌ من الأولين (وقليلٌ من الآخرين (على سرر موضونة (متكئين عليها متقابلين ( ........................................... ... ثم ذكر بعدهم أصحاب اليمين؛ وهم المقتصدون فقال: (وأصحاب اليمين ما أصحاب اليمين (في سدر مخضود (وطلح منضود (وظل ممدود (إلى آخر ما ذكر في وصفهم، وسكت عن الظالمين لأنفسهم؛ لأنهم على خطر، وهذا هو الحكم الغالب في القرآن؛ وهو أنه يذكر المؤمنين بأحسن أفعالهم، ويذكر الذين دونهم من المقتصدين ويسكت غالباً عن الظالمين لأنفسهم، وهم أصحاب الكبائر، وتارةً يذكر الذين يجتنبون الكبائر ويذكر ما لهم، أما الذين يلمّون بالكبائر من عقوق للوالدين، وقطيعة رحم وأخذ للأموال بغير حق، وانتهاك للأعراض، فإنَّ الله سبحانه وتعالى يسوقهم مساق الذم، وقد بينت السنة أن هؤلاء يعذبون بالنار بقدر ذنوبهم، ثم بعد ذلك ينجون من عذاب النار ويخرجون منها حتى لا يبقى فيها أحد، ولو كان في قلبه مثقال ذرة من إيمان .......................... ... ........................

(1/38)

وقد قسَّم الله عز وجل الخليقة إلى ثلاثة أقسام في سورة الواقعة، فجعل أهل الاستجابة قسمين: سابقين وأصحاب يمين، والقسم الثالث أصحاب الشمال الذين يموتون على الكفر من أي نوع كان كفرهم؛ سواء كان كفرهم كفر إلحاد كالذين ينكرون الخالق أو ينكرون البعث، أو كفر خرافة ووثنية كالذين يعبدون مع الله غيره ويعيشون على الشرك الأكبر، أو كفر شك كالمنافقين الإعتقاديين، فهؤلاء كلهم مخلدون في النار، وقد عمّهم بقوله: (وأصحاب الشمال ما أصحاب الشمال (في سموم وحميم (وظل من يحموم (لا بارد ولا كريم ([الواقعة 41. 44] إلى آخر ما ذكر من عذابهم .....
وقد قسَّمهم في آخر السورة إلى هذه الثلاثة الأقسام: ................................ ... قسمان: لأمة الاستجابة، والقسم الثالث وهم الكفار بأنواعهم ................... ... فقال جل من قائل: (فأما إن كان من المقربين (فروح وريحان وجنة نعيم (وأما إن كان من أصحاب اليمين (فسلام لك من أصحاب اليمين (وأما إن كان من المكذبين الضالين (فنزل من حميم (وتصلية جحيم (إنَّ هذا لهو حق اليقين (فسبح باسم ربك العظيم ( ... [الواقعة: 88 – 96] فهذه هي الأقسام التي قسَّم الله فيها عباده .............. ... نسأل الله أن يجعلنا من أهل طاعته وبِرِّه، وأهل الإيمان به.
فتح رب البريات على كتاب أهم المهمات

السؤال العاشر: ما حكم أفعال العباد؟

(1/39)

الجواب: أفعال العباد كلها -من الطاعات والمعاصي- داخلة في خلق الله وقضائه، وقدره، ولكنهم هم الفاعلون لها؛ لم يجبرهم الله عليها، مع أنها واقعة بمشيئتهم وقدرتهم، فهي فعلهم حقيقة، وهم الموصوفون بها، المثابون والمعاقبون عليها، وهي خلق الله حقيقة؛ فإنَّ الله خلقهم وخلق مشيئتهم وقدرِتهم، وجميع ما يقع بذلك ................................... ... فنؤمن بجميع نصوص الكتاب والسنة الدالة على شمول خلق الله وقدرته لكل شيء من الأعيان والأوصاف والأفعال، كما نؤمن بنصوص الكتاب والسنة؛ الدالة على أنَّ العباد هم الفاعلون حقيقة للخير والشر، وأنهم مختارون لأفعالهم، فانَّ الله خالق قدرتهم، وإرادتهم وهما السبب في وجود أفعالهم، وأقوالهم، وخالق السبب التام؛ خالقٌ للمسبب، والله أعظم وأعدل من أن يجبرهم عليها ................. ــــــــــــــــــ

(1/40)

أقول: الخير والشر, والإيمان والكفر, والطاعة والمعصية؛ كلها منسوبة إلى الله خلقاً، وإيجاداً ومنسوبة إلى العباد فعلاً، واكتسابا، فالله سبحانه وتعالى هو الذي خلق العباد، وخلق قدرتهم وإرادتهم؛ كما يقول جل من قائل على لسان إبراهيم عليه السلام (والله خلقكم وما تعملون ( ... [الصافات: 96] فأعمال العباد مقدرة من الله؛ قد كتبت في اللوح المحفوظ، وكتب الله السعداء من عباده والأشقياء، والمطيعين والعصاة، والقدر سر من أسرار الله لا يستطيع أحد اكتشافه، وأهل السنة يهابون التعمق فيه؛ تأسياً بسلفهم الصالح، وفي القرآن إشارات تدل على أن الله عز وجل يخْذُل أقواماً، فيقدر عليهم الشقاوة، ويجعلهم مختارين لها، ولأسبابها كما قال جل من قائل: (ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ([الأنعام: 110] وكما يقول جل من قائل: (فلما زاغوا أزاغ الله قلوبهم ([الصف: 5] وكما يقول جل من قائل: (إنَّ الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم ([الرعد: 11] فهذه الآيات دالة على أن الله سبحانه وتعالى يعاقب بعض عباده بسبب إعراضهم عن هداه وابتعادهم عنه، ثم إنَّ الله سبحانه وتعالى قد أخبرنا بأنه لا يظلم عباده، ولكنَّ العباد أنفسهم يظلمون؛ قال تعالى: (وما ظلمناهم ولكن كانوا أنفسهم يظلمون ([النحل: 118] وقال تعالى: (إنَّ الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجراً عظيماً ([النساء: 40] وقال تعالى: (وما ربك بظلام للعبيد ([فصلت: 46] يهدي من يشاء بفضله ويضل من يشاء بعدله؛ قال تعالى: (لا يُسئل عما يفعل وهم يُسألون ([الأنبياء: 23].

(1/41)

والقائلون بالقدر قسمان:- ....................... ... 1 - القدرية الغلاة: وهم المجبرة؛ الذين يقولون إنَّ الله قدَّر الشقاوة على قومٍ، وعاقبهم بذلك وهؤلاء نسبوا الله إلى الظلم، فالله سبحانه وتعالى قد حرّم الظلم على نفسه، وجعله بيننا محرماً كما في الحديث القدسي: ((يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرماً فلا تظَّالموا)) (1) ومقتضى قول هؤلاء أنَّ الله قدّر الكفر والمعاصي على أقوام، ثم عاقبهم عليها، فيكون عقابه لهم ظلماً، وهذا أقبح مما فروا منه.
2 - القدرية النفاة: الذين يقولون إنَّ الكفر والمعاصي من أفعال العباد، وليست بتقدير الله عز وجل، فهؤلاء أولاً: أثبتوا خَالِقَيْن، فجعلوا الرب خالق الطاعات والإيمان، وجعلوا العبد خالق الكفر والمعاصي، ولهذا شبهوا بالمجوس، وثانياً: أنهَّم إذا أثبتوا أنَّ الكفر لم يكن بقدر الله عز وجل فان مقتضى قولهم أنه قد وقع في الكون غير ما قدره الله سبحانه وتعالى وأراده، ويلزم من ذلك أنَّ الله مغلوب. ... أما أهل السنة والجماعة فهم يقولون أنَّ الخير والشر، والطاعة والمعصية، والكفر والإيمان كلها بقدر الله سبحانه وتعالى، وهي واقعة من العباد باختيارهم، وإرادتهم؛ فهم الذين اختاروا الكفر على الإيمان، والمعصية على الطاعة، والضلال على الهدى، ولله عليهم الحجة الدامغة، وله فيهم الحكمة البالغة؛ هذه هي عقيدة أهل السنة والجماعة؛ وهي العقيدة الحقة التي كان عليها أصحاب رسول الله صلى الله عليه وسلم.
ــــــــــــــــــ ... 1) الحديث أخرجه الإمام مسلم في كتاب المساقاة باب تحريم الظلم وغصب الأرض وغير ذلك من حديث أبي ذر رضي الله عنه.

(1/42)

فالخلق كلهم عباد الله؛ ولو عذبهم جميعاً لعذبهم وهو غير ظالم لهم، فالعباد هم الذين فعلوا تلك الأفعال، وعملوا تلك الأعمال مختارين لها، فمن فعل الطاعة أثابه الله، ومن فعل المعصية عاقبه الله إن شاء، وإن شاء عفى عنه ............................ ... كذلك الإيمان والكفر: من مات على الكفر لابد له من العقاب في نار جهنم، وينبغي للمسلم أن يدعو دائماً لنفسه بالتثبيت والهداية، ولهذا شرع الله قراءة الفاتحة وفيها: (اهدنا الصراط المستقيم ([الفاتحة: 7] شرع قراءتها في كل ركعة؛ ليكون العبد داعياً لله عز وجل أن يهديه إلى صراطه المستقيم، وأن يعيذه من طرق الضلال، وقد كان النبي صلى الله عليه وسلم دائماً يدعو بهذا الدعاء: ((يا مقلب القلوب ثبت قلبي على دينك)) (1) فينبغي أن ندعو به، وأن نستكثر منه، وبالله التوفيق.

ــــــــــــــــــ
1) الحديث أخرجه الإمام الترمذي في كتاب القدر باب/ ما جاء أنَّ القلوب بين أصبعي الرحمن وفي كتاب الدعوات باب/ دعاء يوم عرفة وأخرجه الإمام ابن ماجة أيضاً في سننه في المقدمة باب/ فيما أنكرت الجهمية وفي كتاب الدعاء باب/ دعاء رسول الله (وأخرجه الإمام أحمد رحمهم الله جميعاً في باقي مسند المكثرين برقم 11697 وبرقم 9139 وقد أشار الألباني رحمه الله إلى صحته في صحيح سنن الترمذي برقم 2140 في الباب المذكور سابقاً وكذا في صحيح سنن ابن ماجة برقم 3834 في نفس الباب الذي تقدم ذكره.
فتح رب البريات على كتاب أهم المهمات

السؤال الحادي عشر: ما هو الشرك، وما أقسامه؟
الجواب: الشرك نوعان:-
1 - شرك في الربوبية، وهو أن يعتقد العبد أنَّ لله شريكاً في خلق بعض المخلوقات، وتدبيرها. ... 2 - شرك في العبادة؛ وهو قسمان: شرك أكبر , وشرك أصغر.

(1/43)

فالشرك الأكبر: أن يصرف العبد نوعاً من أنواع العبادة لغير الله كأن يدعو غير الله؛ أو يرجوه؛ أو يخافه، فهذا مخرجٌ من الدين، وصاحبه مخلَّدٌ في النار. ... وأما الشرك الأصغر: فالوسائل، والطرق المفضية إلى الشرك إذا لم تبلغ رتبة العبادة كالحلف بغير الله والرياء، ونحو ذلك.
ـــــــــــــــــــــــــــــــــــــــــــ
أقول: النوع الأول: وهو شرك الربوبية قليل بالنسبة إلى شرك العبادة (شرك الألوهية) فالذين ينكرون الله ويزعمون أن الطبيعة خلقتهم؛ وهم الذين يسمون بالملحدين كما هي العقيدة السائدة في الاتحاد السوفيتي، وما تتبعه في هذا الاعتقاد من بلدان ودول وغير ذلك، وكذلك عقيدة بعض الصوفية الذين يعتقدون أنَّ هناك جماعة من الأولياء مُدرِّكين على ما يسمونهم أو مُتصرفين يتصرفون في الكون - سبحان الله العظيم - هذه العقائد أو هؤلاء الناس هم الذين يشركون في الربوبية؛ غير أنَّ الشرك في الربوبية ما كان في الزمن السابق إلا في فئات قليلة، ومعظم الذين ينكرون وجود الله هم الذين يعتقدون بوجوده في قرارة أنفسهم؛ كما قال تعالى عن فرعون وقومه: (وجحدوا بها واستيقنتها أنفسهم ظلماً وعلواً فانظر كيف كان عاقبة المفسدين ([النمل: 14] ويلتحق بالشرك في الربوبية الشرك في الأسماء والصفات؛ فإن من أنكر أسماء الله وصفاته التي يثبت العباد له بها الكمالات اللائقة بجلاله سبحانه وتعالى كالجهمية والمعتزلة وأمثالهم، ويلتحق بأولئك أيضا من يؤولون صفات الله عز وجل؛ وإن كانوا أقل منهم ضرراً فالأشعرية لا يثبتون إلا سبع صفات، والباقي يؤولونها، فهؤلاء يلتحقون فيما عدا السبع الصفات بالجهمية؛ لأنهم سلبوا سائر الصفات معانيها، وإنا لله وإنا إليه راجعون.

(1/44)

النوع الثاني: الشرك في العبادة، قال المؤلف رحمه الله تعالى: "شرك في العبادة؛ وهو قسمان: شرك أكبر، وشرك أصغر، فالشرك الأكبر: أن يصرف العبد نوعاً من أنواع العبادة لغير الله كأن يدعو غير الله؛ أو يرجوه؛ أو يخافه " أي خوف العبادة , وكذلك من تقرب إلى المخلوق يزعم أنَّه وليّ، وأنَّ له قدرة على جلب النفع، ودفع الضرر عن العباد , فيريق له الدم، ويذبح له دون الله أو يطوف بمشهده وقبره، ويسأله ما لا يُسأل إلا من الله، وبالجملة، فمن صرف شيئاً من أنواع العبادة لغير الله عز وجل؛ فهو قد أشرك بالله سبحانه وتعالى، وأعطاه ما لا يستحق، واستحق بذلك الخروج من الإسلام، وحُكم عليه بأنه إن مات على تلك الحالة كان مخلداً في النار إلا أنَّ هناك بعض أنواع الخوف تنقسم إلى قسمين: خوف طبيعي، وخوف عبادة فمن زعم أنَّ الولي الفلاني يعلم من تكلم فيه، وينتقم منه، فلذلك يخافه؛ فإنه في هذه الحالة يعتبر مشركاً شركاً أكبر مخرجاًًًً من الإسلام؛ أمَّا الخوف الطبيعي؛ كأن يخاف الإنسان من عدوٍّ أن يضربه أو يقتله أو يخاف من الأسد أو الذئب أو الحية؛ كلُّ هذا خوفٌ طبيعي وهو مباحٌ، إلاَّ أنَّ الإفراط فيه لا ينبغي، وينبغي للمسلم أن يستعين بالله من الجبن، وما جرى مجراه.
أما الشرك الأصغر فيقول الشيخ: " فالوسائل والطرق المفضية إلى الشرك إذا لم تبلغ رتبة العبادة كالحلف بغير الله، والرياء، ونحو ذلك " وأقول: إنَّ الشرك الأصغر يكون منه الرياء العارض في العمل؛ أما الباعث على العمل؛ فإنه من شرك المنافقين، وهو من الشرك الأكبر قال الله عز وجل: (وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا ([النساء: 142] فالذي لا يقوم للصلاة إلا خوفاً من الناس وإذا خلا ولم يطّلع عليه أحد إلا الله فإنَّه لا يصلي! فهذا الرياء هو الباعث على العمل، وهو شرك أكبر مخرج من الملة.

(1/45)

وتبيّن لنا أن الرياء ينقسم إلى قسمين: ... النوع الأول: رياء باعث على العمل. ... النوع الثانى: رياء عارض في العمل. ... فالرياء الباعث على العمل: هو الذي سبق لنا أن مثلنا له. ... أما الرياء العارض في العمل: فهو أن يكون بنّية العبادة في القيام بهذا العمل لله، لكن حينما رأى رجلاً ينظر إليه زّين صلاته من أجل ذلك الرجل، فهذا عارض في العمل، كذلك أيضاً إذا قام الرجل بكلمة أو محاضرة، وحدثته نفسه بتحسينها، وتنميقها؛ ليُثنى عليه، ويقال إنَّه عالم أو ما أشبه ذلك، فهذا من العارض في العمل؛ وهو من الشرك الأصغر، وقد يؤدي إلى إحباط العمل أو ينقص ثوابه.
ومن الشرك الأصغر شرك الإسناد: بأن تسنّد النعم إلى غير واهبها وهو الله، فيقول: لولا الكلب لأتانا اللصوص! لولا فلان لحصل كذا! فينبغي أن يقال: لولا الله ثم فلان لكان كيْت وكيْت، ولا يجوز أن يقول: لولا فلان لكان كذا وكذا؛ لأنَّ هذا يعد من الوسائل المفضية إلى الشرك. نسأل الله العافية، وأن يُطهر أعمالنا من الرياء والسمعة، وأن يوفقنا للإخلاص في كل ما نأتي ونذر، وأن يجنبنا كل ما يقدح في الأعمال ... ... وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الثاني عشر: ما صفة الإيمان بالله على وجه التفصيل؟

الجواب: إننا نقر، ونعترف بقلوبنا، وألسنتنا أنَّ الله واجب الوجود، واحد أحد؛ فرد صمد منفرد بكل كمال، وعظمة، وكبرياء، وجلال.
وأنَّ له غاية الكمال الذي لا يقدر الخلائق أن يحيطوا بشيءٍ من صفاته.

(1/46)

وأنَّه الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء، وأنه الأعلى علوَّ الذات، وعلوَّ القدر، وعلوَّ القهر، وأنَّه العليم بكل شيء، القدير على كل شيء، السميع لجميع الأصوات باختلاف اللغات على تفنُّن الحاجات، البصير بكل شيء، الحكيم في خلقه وشرعه، الحميد في أوصافه وأفعاله، المجيد في عظمته وكبريائه؛ الرحمن الرحيم الذي وسعت رحمته كل شيء، وعمَّ بجوده وبره ومواهبه كل موجود، المالك الملك لجميع الممالك، فله تعالى صفة الملك، والعالم العلوي والسلفي كلهم مماليك وعبيد لله، وله التصرف المطلق، وهو الحي الذي له الحياة الكاملة المتضمنة لجميع أوصافه الذاتية، القيوم الذي قام بنفسه وبغيره؛ وهو متصفٌ لجميع صفات الأفعال؛ فهو الفعَّال لما يريد؛ فما شاء كان، وما لم يشأ لم يكن، ونشهد أنَّه ربنا الخالق البارئ المصور الذي أوجد الكائنات وأتقن صنعها وأحسن نظامها، وأنَّه الله الذي لا إله إلاَّ هو الإله المعبود الذي لا يستحق العبادة أحدٌ سواه، فلا نخضع، ولا نذل، ولا ننيب، ولا نتوجه إلاَّ لله الواحد القهَّار؛ العزيز الغفَّار، فإياه نعبد وإيَّاه نستعين، وله نرجو ونخشى؛ نرجو رحمته، ونخشى عدله، وعذابه؛ لا ربَّ لنا غيره، فنسأله وندعوه؛ ولا إله لنا سواه نؤمِّله ونرجوه، هو مولانا في إصلاح ديننا ودنيانا؛ وهو نعم النَّصير الدافع عنَّا جميع السوء، والمكاره.
ــــــــــــــــــ
قوله: " إننا نقر، ونعترف بقلوبنا، وألسنتنا " أي إقرارا واعترافاً تتوافق عليه القلوب والألسن؛ القلوب بالتصديق له، والإيمان به، والألسن بالنطق بذلك.
قوله: " أنَّ الله واجب الوجود " أي بأنَّه هو الإله الحق، وأنَّ وجوده هو الوجود الحق؛ لأنَّه لا رب لهذه الموجودات سواه.
قوله: " واحد أحد " هذا فيه الإقرار بوحدانية الله؛ الذي تضمنته سورة الإخلاص.

(1/47)

قوله: " فرد صمد " إذا قلنا فرد، فالمراد أنَّه فرد في أوصافه؛ وهو الموصوف بأوصاف الكمال التي لا يشاركه فيها أحد .................. ... أما الصمد: فأنَّه يطلق ويراد به أنَّه المقصود في الحوائج، ويطلق ويراد به أنَّه صمد ليس بأجوف، فشكل الإنس والجن وسائر المخلوقات الأرضية أنَّ كل مخلوق منها أجوف يحتاج إلى الرزق، ويحيا عليه، أما الله عز وجل فهو صمد؛ بمعنى أنه ليس بأجوف، ومعنى أنَّه مقصود بالحوائج إلى غير ذلك من المعاني التي تفيد الكمال.
قوله: " متفرد بكل كمال، وعظمة، وكبرياء، وجلال " أي أنَّه منفرد بالكمالات المطلقة فإن وصفناه بالعلم فنحن نصفه بكمال العلم الكامل المطلق فيه؛ الذي لا يفوته معلوم، وإن وصفناه بالقدرة، فنحن نصفه بكمال القدرة التي لا يعجزها شيء ..... ، ... وهكذا قوله: " وأنَّ له غاية الكمال الذي لا يقدر الخلائق أن يحيطوا بشيء من صفاته ".

(1/48)

قوله: " أنه الأول الذي ليس قبله شيء " يجب أن نؤمن بأوَّليته كما وصف نفسه بذلك ووصفه به رسوله فقال: ((أنت الأول الذي ليس قبلك شيء، وأنت الآخر الذي ليس بعدك شيء، وأنت الظاهر الذي ليس فوقك شيء، وأنت الباطن الذي ليس دونك شيء)) (1) هذا غاية ما يقدر العباد أن يصفوه، ثم ليس لهم شأن فيما سوى ذلك، ولا قدرة عليه؛ لأنَّه لا يعلم أحد شيئا عن أوليته , كما أخبرنا رسول الله صلى الله عليه وسلم، وأخبرنا هو نفسه جل وعلا ببقائه إذا فني كل شيء؛ كما يقول جل من قائل: (كل شيء هالك إلا وجهه ([القصص: 88] وكما يقول جل من قائل: (كل من عليها فان (ويبقى وجه ربك ذو الجلال والإكرام ([الرحمن: 26 - 27] فجميع الخليقة تفنى، إلاَّ هو سبحانه حين يطوي السماوات بيمينه ويطوى الأرضين بشماله، وكلتا يدي ربي يمين، ثم يهزهن ثم يقول: ((أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك أين الجبارون أين المتكبرون؟)) (2). وفي رواية: ((لمن الملك اليوم لمن الملك اليوم؟ فلا يجيبه أحد ثم يقول لنفسه لله الواحد القهار)) (3).
قوله: " وأنَّه العلي الأعلى علوَّ الذات، وعلو القدر، وعلو القهر " فهو عالٍ بذاته على العرش، وهو مطّلع على جميع خلقه؛ محيط بكل ما يصدر منهم.

(1/49)

ثم سائر الأوصاف مُفَسَّره بما فسرها به مؤلف هذه العقيدة - الشيخ عبد الرحمن بن سعدي رحمه الله - فقد فسر جميع هذه الصفات؛ فاسم العليم يتضمن صفه العلم، واسم القدير الذي يتضمن صفه القدرة، واسم السميع الذي يتضمن صفة السمع، واسم البصير الذي يتضمن صفة البصر واسم الحكيم الذي يتضمن صفة الحكمة في خلقه وشرعه، واسم المجيد الذي يتضمن صفة العظمة والكبرياء، واسم الرحمن الرحيم الذي يتضمن صفة الرحمة، وهكذا الصفات الذاتية: القيوم الذي قام بنفسه وبغيره، فكل شيء محتاج إليه وهو لا يحتاج إلى أحد، وأنه متصف بجميع صفات الأفعال؛ فهو الفعال لما يريد؛ فما شاء كان، وما لم يشأ لم يكن.
قوله: " ونشهد أنَّه ربنا الخالق البارئ المصور؛ الذي أوجد الكائنات، وأتقن صنعها وأحسن نظامها " أي نشهد بأنَّه سبحانه هو الذي خلقنا، وبرأنا، وصوَّرنا، وخلق جميع الكائنات؛ أوجدها، وأتقن صنعها، وأحسن نظامها؛ كما قال سبحانه وتعالى: (الذي أحسن كلَّ شيءٍ خلَقه وبدأ خلق الإنسان من طين ([السجدة: 7] وكما قال سبحانه: (لقد خلقنا الإنس في أحسن تقويم ([التين: 4] وكما قال سبحانه وتعالى: (يا أيها الإنس ما غرَّك بربك الكريم (الذي خلقك فسواك فعدلك (في أيِّ صورةٍ ما شاء ركبك ([الانفطار: 6 - 8] رفع السماوات، وزيَّن السماء الدنيا بالمصابيح التي زينتها، وأجرى الشمس والقمر والكواكب في أفلاكها، وخلق الأرض فمهدها للجن والإنس، وسائر المخلوقات فكل شيءٍ خلقه سبحانه وتعالى فأتقنه وسواه كما دلت على ذلك الآيات التي ذكرت عامَّها وخاصَّها.
قوله: " وأنَّه الله الذي لا إله إلا هو الإله المعبود؛ الذي لا يستحق العبادة أحد سواه فلا نخضع " المراد بذلك خضوع العبادة ................ ... أمَّا الخضوع الذي ينبني على القهر، والخوف الطبيعي ممن لا تستطيع مقاومته فهذا لا يكون من العبادة كما سبق.

(1/50)

قوله: " ولا ننيب " الإنابة هي الرجوع أي لا نرجع، ولا نتوجه إلاَّ إليه، فهو الإله الحق .................. ... قوله: "الواحد القهار؛ العزيز الغفار، فإياه نعبد، وإياه نستعين، وله نرجو ونخشى، نرجو رحمته، ونخشى عدله وعذابه" أي أنّ المسلم يعيش بين
هذين الأمرين الخوف من عدله سبحانه وتعالى، وذلك بأن يخشى أن يعاقبه بذنوبه كما قال تعالى: (وما ظلمناهم ولكن كانوا أنفسهم يظلمون (
ــــــــــــــــــ
1) الحديث أخرجه الإمام مسلم في كتاب الذكر والدعاء والتوبة باب/ ما يقول عند النوم وأخذ المضجع.
2) الحديث أخرجه الإمام مسلم في أول كتاب صفة القيامة من حديث عبد الله بن عمر رضي الله عنهما.
3) الحديث أخرجه الإمام إسحاق بن راهوية في مسنده في ج1/ 84 برقم الحديث 10 وفي الأحاديث الطوال لسليمان بن أحمد الطبراني في ج1/ 266 برقم الحديث 36 وفي فتح الباري في ج11/ 370 باب نفخ الصور.
وقال سبحانه: (ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا ([الكهف:49] وقال تعالى: (إنَّ الله لا يظلم مثقال ذرة ([النساء:40] فهو سبحانه رحيمٌ بعباده؛ حليمٌ عنهم، ولكن مع عصيانهم يعاقبهم ببعض العقوبات التي تجتاح أو تكاد أن تجتاح خلقاً كثيراً؛ فهو إن عاقبهم فهو بذنوبهم، وإن عفى عنهم ورحمهم فبفضله، نسأله أن يجعلنا ممن يعرفه حق معرفته، ويعبده حقَّ عبادته، نعوذ به من أمن مكره سبحانه وتعالى، ولهذا قال: " لا رب لنا غيره فنسأله وندعوه، ولا إله لنا سواه نأمِّله ونرجوه، هو مولانا في إصلاح ديننا ودنيانا، وهو نعم النصير الدافع عنا جميع السوء والمكاره ". وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الثالث عشر: ما صفة الإيمان بالأنبياء على وجه التفصيل؟
الجواب: علينا أن نؤمن بجميع الأنبياء والرسل الذين ثبتت نبوتهم ورسالتهم على وجه الإجمال والتفصيل.
ــــــــــــــــــ

(1/51)

أقول: معنى هذا الجواب أنه يجب علينا أن نعتقد نبوة الأنبياء ورسالة الرسل الذين بلغنا علمهم عن الله عز وجل؛ الذين سُمّوا يجب علينا أن نؤمن بهم وبأسمائهم، ونعرف مقاماتهم؛ فأولوا العزم الخمسة وهم: نوح، وإبراهيم، وموسى، وعيسى، ومحمد صلى الله عليه وسلم، نؤمن بأنهَّم أفضل الرسل، وأفضلهم الخليلان: إبراهيم، ومحمداً صلوات الله وسلامه عليهما.

(1/52)

ونعتقد أنَّ الرسل الذين ذكروا كهود، وصالح، وشعيب، ولوط، وأيوب، وإدريس، وغيرهم ممن ذكر كيحيى، وزكريا، وإسماعيل، واسحق ويعقوب؛ كلهم رسل بلغوا عن الله رسالاته، ونؤمن بمن لم يذكر على الإجمال، وقد جاء في الحديث الذي رواه أحمد عن أبي ذر رضي الله عنه: ((قلت يا رسول الله كم وفى عدة الأنبياء؟ قال: مائة ألف وأربعة وعشرون ألفا؛ الرسل من ذلك ثلاث مائة وخمسه عشر جما غفير)) وفي لفظ لابن حبان في صحيحه: ((قلت يا رسول الله كم الأنبياء؟ قال: مائة ألف وعشرون ألفا.

(1/53)

قلت يا رسول الله: كم الرسل من ذلك؟ قال ثلاث مائة وثلاثة عشر جما غفيرا)) (1) فنحن نؤمن بأن هناك رسلاً لم تقصَّ قصصهم، ورسلاً قد قصت قصصهم؛ نؤمن بهؤلاء، وهؤلاء , من عينوا نؤمن بهم على التعيين ومن لم يعينوا نؤمن بأن لله رسلاً، والله قد قال لنبيه صلى الله عليه وسلم: (ولقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك ([غافر: 78] نعتقد بأن الله قد خصَّهم بتوجيهه، وبرسالاته: (الله أعلم حيث يجعل رسالته ([الأنعام: 124] وقال تعالى: (وما أرسلنا من قبلك إلا رجالاً نوحي إليهم ([الأنبياء: 7] وأن الله جعلهم وسائط بينه وبين خلقه في تبليغ دينه وشرعه، وأيدهم بالآيات الدالة على صدقهم وصحة ما جاؤوا به؛ فإبراهيم جعل الله عليه النار برداً وسلاماً، وموسى جعل الله له العصى واليد، وصالح جعل الله له الناقة، وعيسى كان يحيي الموتى بإذن الله، وينفخ في صورة الطير فيصبح طيراً بإذن الله، ولم نعلم عن البعض الآخر إلا إنه يجب أن نعتقد أنَّ كل رسول قد أعطاه الله معجزة تدل على صدقه، وأنَّ الرسل أكمل الخلق علماً وعملاً، وأصدقهم ألسنة، وأبرّهم قلوبا، وأكملهم أخلاقاً، وأن الله خصّهم بفضائل لا يلحقهم فيها أحد، وبرأهم من كل خلق رذيل، وأنهم معصومون في كل ما يبلغونه عن الله، وهل العصمة تكون للأنبياء من صغرهم أم أنَّ العصمة تكون لهم بعد إرسالهم؟ أما ما يبلغونه عن الله فهم معصومون فيه ولا شك.

(1/54)

ونؤمن بأنه لا يستقر في خبرهم وتبليغهم إلا الحق والصواب، وقد أخبر الله عز وجل نبيه بقوله: (وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم (ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد ([الحج: 52 - 53] والتمني هو التلاوة؛ فإن استطاع الشيطان أن يلقي في سمع المبلغين شيئاً محاه الله عز وجل وأخرجه وأثبت الصدق.
وأنه يجب الإيمان بهم كلهم، وبكل ما أتوا به من الله، ومحبتهم، وتوقيرهم، وتعظيمهم.
ــــــــــــــــــ
1) رواية الإمام أحمد في مسنده أخرجها في ج5/ 265 برقم الحديث 22342 ورواية ابن حبان في صحيحه في ج2/ 76 برقم 361 كتاب البر والإحسان باب/ ذكر الإستحباب للمرء أن يكون له من كل خيرٍ حظ وبنحوه عند الحاكم في مستدركه في ج2/ 288 برقم الحديث 3039 وفي مسند الشاميين في ج4/ 105 برقم 2861 والطبراني في المعجم الكبير في ج8/ 118 برقم 7545 و7871 وفي الأوسط في ج1/ 128 باب/ من يعرف بالكنى وغير ذلك برقم 403.

(1/55)

ونؤمن بأن هذه الأمور واجبة علينا لنبينا محمد صلى الله عليه وسلم على أكمل الوجوه وأعلاها، فإذا كان يجب علينا محبة الرسل جميعاً، فإن الواجب علينا محبته صلوات الله وسلامه عليه أعظم من كل أحد، وقد قال عمر رضي الله عنه: ((يا رسول الله لأنت أحب إليّ من كلِّ شيء إلاَّ من نفسي، فقال النبي صلى الله عليه وسلم: لا والذي نفسي بيده حتى أكون أحبَّ إليك من نفسك، فقال عمر: فإنَّه الآن والله لأنت أحبَّ إليَّ من نفسي فقال النبي صلى الله عليه وسلم: الآن يا عمر)). (1) ....................................

(1/56)

وأنه يجب معرفته صلوات الله وسلامه عليه، ومعرفة ما جاء به من الشرع جملة وتفصيلاً بحسب الاستطاعة، والإيمان بذلك، والتزامه، والتزام طاعته في كل شيء؛ بتصديق خبره، وامتثال أمره، واجتناب نهيه؛ قال الله تعالى: (وما أرسلنا من رسول إلا ليطاع بإذن الله ([النساء: 64] ... وقال جل من قائل: (لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف رحيم ([التوبة: 128] وقال تعالى: (الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه وأتبعوا النور الذي أنزل معه أولئك هم المفلحون ([الأعراف: 157] ونؤمن بأنه خاتم النبيين لا نبي بعده قد نسخت شريعته كل الشرائع وهي باقية إلى قيام الساعة ولا يتم الإيمان به حتى يعلم العبد أن جميع ما جاء به حق قال تعالى: (ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين ([الجاثية: 18] وأنه يستحيل أن يقوم دليل عقلي أو حسي أو غيرهما على خلاف ما جاء به الشرع؛ وهي السنة الصحيحة؛ والأمور الحسية الواقعة تشهد للرسول بالصدق والحق؛ بل أنَّ في الشرع نفسه أخبارٌ تشهد بصدق الرسول وأنَّ الحق في ما جاء به، فمن ذلك إخباره عن الفتوح (2) وإخباره عن الخوارج الذين يقرؤون القرآن لا يجاوز تراقيهم (3) وإخباره عن النار التي تخرج من الحجاز تضيءُ لها أعناق الإبل ببصرى (4) وقد خرجت تلك النار في ضواحي المدينة عام 656 هـ وإخباره بأنَّ أمته ستتبع سُنن من كان قبلها (5) وإخباره عن تقارب الزمان (6) بالسير الذي حصل في زمننا هذا، وأصبح مشاهداً بقوله: ((لا تقوم الساعة حتى يتقارب الزمان، فتكون السنة

(1/57)

كالشهر، ويكون الشهر كالجمعة، وتكون الجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كاحتراق السَّعفة)). ... .... .. ... ....................................... ... إلى غير ذلك من الأخبار التي أخبر فيها صلى الله عليه وسلم عن المغيبات، ووقعت كما قال، ومن قال خلاف ذلك فهو الكاذب المبطل الضليل، فهو من جنس من قال: (اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو أتنا بعذاب اليم ([الأنفال: 32] ......... ... وما أعظم تعاليمه صلى الله عليه وسلم، والعبادات التي علمها أمته؛ إنها هي الحق الأبلج، والنور الناصع والطريقة المستقيمة: (وأن هذا صرا طي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ([الأنعام: 153] وبالله التوفيق.

ــــــــــــــــــ
1) أخرجه البخاري في كتاب الأيمان والنذور باب/ كيف كانت يمين النبي صلى الله عليه وسلم.
2) كالإخبار بفتح القسطنطينية الذي ورد في صحيح الإمام مسلم في كتاب الفتن وأشراط الساعة صحيح مسلم باب/ في فتح قسطنطينية وغيرها من الفتوحات كما في كتاب الفتن وأشراط الساعة باب/ ما يكون من فتوحات.
3) كما في صحيح الإمام مسلم في كتاب الزكاة باب/ إعطاء المؤلفة قلوبهم ومن يخاف على إيمانه، وفي كتاب الزكاة باب/ التحريض على قتل الخوارج، ... وما جاء في صحيح الإمام البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم باب/ قتل الخوارج والملحدين بعد إقامة الحجة عليهم.
وفي سنن الإمام ابن ماجة في المقدمة باب/ ذكر الخوارج، وغير ذلك مما ورد في السنة عن الخوارج.

(1/58)

4) كما في صحيح الإمام البخاري في كتاب الفتن باب/ خروج النار، وكما في صحيح الإمام مسلم في الفتن وأشراط الساعة باب/ لا تقوم الساعة حتى تخرج نار من أرض الحجاز ......................... ... 5) كما في صحيح البخاري في كتاب الإعتصام بالكتاب والسنة باب/ قول النبي صلى الله عليه وسلم: " لتتبعنَّ سنن من كان قبلكم " ..... وكما في صحيح مسلم في كتاب العلم باب/ الألد الخصم من حديث أبي هريرة رضي الله عنه.
6) رواه الإمام أحمد في مسنده في ج2/ 537 – 538 ورواه الترمذي عن أنس في أبواب الزهد باب/ ما جاء في تقارب الزمن وقصر الأمل .............................. ... قال ابن كثير: " إسناده على شرط مسلم " انظر النهاية الفتن والملاحم (1/ 181) تحقيق د. طه زيني. قال الهيثمي: " رجاله رجال الصحيح " انظر مجمع الزوائد ج7/ 231 وقال الألباني صحيح الجامع الصغير (6/ 175) برقم الحديث 7299 ...
فتح رب البريات على كتاب أهم المهمات

السؤال الرابع عشر: كم مراتب الإيمان بالقضاء والقدر؟ وما هي؟

الجواب: مراتب ذلك أربعه، لا يتم الإيمان بالقدر إلا بتكميلها:
أولا: الإيمان بأنَّ الله بكل شيء عليم، وأن علمه محيط بالحوادث دقيقها، وجليلها.
ثانيا: وأنه كتب ذلك في اللوح المحفوظ.
ثالثا: وأن جميعها واقعة بمشيئته وقدرته، ما شاء كان، وما لم يشأ لم يكن.
رابعاً: وأنه مع ذلك مكَّن العباد من أفعالهم، فيفعلونها اختياراً منهم بمشيئتهم وقدرتهم. كما قال الله تعالى: (ألم تعلم أنَّ الله يعلم ما في السماء والأرض إنَّ ذلك في كتابٍ ([الحج: 70].

(1/59)

وقال: (لمن شاء منكم أن يستقيم وما تشاءون إلاَّ أن يشاء الله رب العالمين ([التكوير: 28 – 29]
ــــــــــــــــــ
أقول: دليل شمول العلم: أي علم الله عز وجل لكل الحوادث دقيقها وجليلها، متقدمها ومتأخرها، يعلم ذلك على التفصيل؛ فكل حادثة يعلم متى وقوعها وأين وقوعها في أي مكان من الأرض، وفي أي وقت من الزمن؛ قد علم كل واحد منا بل كل واحد من الناس إلى نهاية الخليقة اليوم الذي يولد فيه، والشهر، والعام، والمكان الذي يولد فيه، وكذلك الأعمال التي سيعملها، وعلم في أي زمن ينشأ، وفي أي بلد يوجد أو يولد، وعلم يوم منية كل واحد منا، وهل يموت بالقتل أو المرض أو الموت الطبيعي أو حرقاً بنار أو غرقاً في ماء أو تحت الهدم أو غير ذلك، كل ذلك قد علمه الله وهو شامل -أي علم الله- كل ما يقع في الكون من الحوادث، علمها قبل أن تقع، وقدَّرها وكتبها، والأدلة على ذلك من كتاب الله لا تحصر؛ قال الله عز وجل: (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرئها إن ذلك على الله يسير ([الحديد: 22].

المرتبة الثانية: أنه كتب ذلك العلم، وتلك المقادير في اللوح المحفوظ؛ قال الله عز وجل: (إنا كل شيء خلقناه بقدر ([القمر: 49] وجاء في الحديث: ((إنَّ أول ما خلق الله القلم فقال له: اكتب فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة)) وفي رواية لأحمد: ((إنَّ أول ما خلق الله تعالى القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة)) (1).
فالقلم كتب المقادير بأمر من الله عز وجل.

(1/60)

ثالثاً: وأنَّ جميعها واقعة بمشيئته وقدرته؛ ما شاء كان وما لم يشأ لم يكن؛ أي أنَّ جميع الحوادث واقعة بمشيئته وقدرته؛ لا يقع في هذا الكون شيء بغير إرادة الله؛ لأنَّه لو وقع ذلك للزم منه أن يكون مغلوباً على أمره، والله غالب وليس مغلوباً، وقاهر وليس بمقهور، فهو الذي خلق العباد، وخلق أفعالهم؛ قال تعالى عن إبراهيم عليه السلام أنه قال لقومه: (والله خلقكم وما تعملون (وقال تعالى: (لمن شاء منكم أن يستقيم (وما تشاءون إلا أن يشاء الله رب العالمين ([التكوير: 28– 29] وقال تعالى: (ونفس وما سوّاها (فألهمها فجورها وتقواها ([الشمس: 7 – 8].

رابعاً: أنَّه أخرج تلك المقادير إلى التنفيذ بحيث مكَّن العباد أن يفعلوها، وأراد منهم قدراً أن يفعلوها على حسب ما قدِّر، وذلك هو المعبَّر عنه بالتقدير اليومي.
ــــــــــــــــــ
1) الحديث أخرجه الإمام أبو داود رحمه الله في سننه في كتاب السنة باب/ في القدر كلها من حديث عبادة (وقد أشار إلى صحته الإمام الألباني في تحقيقه لكتاب مشكاة المصابيح ج1/ 34 برقم الحديث 94 وأخرجه الإمام أحمد في مسند الشاميين في ج1/ 57 برقم 58 وفي ج3/ 138 برقم 1949 والبيهقي في السنن الكبرى في ج10/ 204 برقم الحديث 20664 ورواية الإمام أحمد رحمه الله وردت في باقي مسند الأنصار بهذا اللفظ برقم 22197من حديث عبادة بن الصامت (أيضاً وقد صححها الإمام الألباني في تحقيقه لكتاب السنة للحافظ أبي بكر عمرو بن أبي عاصم الشيباني برقم الحديث 104 ج1/ 48 وأخرجها الإمام الترمذي في سننه في كتاب القدر باب/ ما جاء في الرضا بالقضاء، وكذا أخرجها في كتاب تفسير القرآن باب/ سورة ن * والقلم.
لأنَّ المقادير:
أولاً: القدر العام: الذي يكون في اللوح المحفوظ.
ثانياً: القدر العمري؛ الذي يكتب عند تكوين الجنين وهو منقول من القدر العام.
ثالثاً: القدر الحولي: وهو يكون في ليلة القدر من كل سنة.

(1/61)

رابعاً: القدر اليومي: وهو إخراج تلك المقادير إلى التنفيذ؛ قدَّر الله عزَّ وجل أن تأكل اليوم كذا، وأن تمشي إلى مكان كذا، وهكذا حتى يكون النهاية بتقدير الموت عليك؛ سواءً كان موتاً طبيعياً أو بحادثٍ أو غير ذلك، وقد جاء في الحديث كما سبق ذكره ((إنَّ أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة)) وورد أنَّ الكرام الكاتبين يكتبون أعمال العباد ((فإذا عرجوا إلى السماء يعرضونها على ما كتب في اللوح المحفوظ فيجدونها مطابقةً كذلك ليس فيها اختلاف أبدا)). وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الخامس عشر: ما حد الإيمان باليوم الآخر؟ وما الذي يدخل فيه؟

الجواب: كل ما جاء في الكتاب والسنة مما يكون بعد الموت فإنه داخل في الإيمان باليوم الآخر؛ كأحوال القبر، والبرزخ، ونعيمه، وعذابه وأحوال يوم القيامة، وما فيها من الحساب، والثواب، والعقاب والصحف، والميزان، والشفاعة، وأحوال الجنة، والنار، وصفاتهما، وصفات أهلهما، وما أعدّ الله فيهما لأهلهما إجمالاً، وتفصيلاً؛ كل ذلك من الإيمان باليوم الآخر.
ــــــــــــــــــ
وأقول: تعريف الإيمان باليوم الآخر قد بيّنه المؤلف رحمه الله بقوله " بأنه كل ما جاء في الكتاب والسنة مما يكون بعد الموت فإنه داخل في الإيمان باليوم الآخر ".
قوله: " كأحوال القبر " فالإيمان بمنكر ونكير وسؤالهما، وإجابة المؤمن الصالح، والكافر الفاجر، وما يترتب على كل منهما من نعيم للصالح وعذاب للكافر الفاجر كما ورد في الكتاب والسنة.

(1/62)

قوله: " والبرزخ، ونعيمه، وعذابه " أقول: البرزخ هو الفاصل بين شيئين، ومدة بقاء العباد في القبور هذه حالة برزخية تفصل بين الحياتين الحياة الدنيا والحياة الأخروية، والحال فيها لكل عبد بحسبه، فالأنبياء والمرسلين أحوالهم في البرزخ غير أحوال سائر الناس، فقد أخبر النبي صلى الله عليه وسلم أنه لقي بعض الرسل ليلة أسري به على درجاتهم في السماوات، وفي الرؤيا التي رآها، ورواها البخاري عن سمرة بن جندب، وذكر فيها ما ذكر من عذاب العصاة كمن ينام عن الصلاة، فيرضخ رأسه بالحجارة، ومن يكذب الكذبة يتحدث بها في الآفاق يشرشر بها شِدْقُه، وإن الزناة في مكانٍ ضيق فيه نار مثل التنور، وآكل الربا يسبح في نهر من دم، وأنه مرّ على إبراهيم الخليل صلوات الله وسلامه عليه، ووجد عنده أطفال المسلمين الذين يموتون دون الحلم، وغير ذلك.

قوله: " وأحوال يوم القيامة ... الخ ".

(1/63)

أحوال يوم القيامة كما أخبر الله عن ذلك من تزلزل الأرض، واشتعال البحار ناراً (وإذا البحار سجرت ([التكوير: 3] وبس الجبال ونسفها وتبدل الأرض غير الأرض، وطي السماوات والأرضين، وأنَّ الله عز وجل يأخذ كلاً منها بعد طيها، ويهزها ويقول: ((أنا الملك أين الجبارون أين المتكبرون، ثم يطوي الأرضين بشماله يقول: أنا الملك أين الجبارون أين المتكبرون)) ونفخ إسرافيل في الصور لموت الأحياء بعد نفخ الفزع، وبعد هاتين النفختين نفخ القيام من القبور، وانشقاق الأرض عمَّن فيها، كل هذا من الأحوال التي تسبق القيامة، ثم بعد ذلك يقوم الناس من قبورهم، ويحشرون إلى ربهم، يسمعون الداعي فيتبعونه (يوم يدع الداع إلى شيء نكر (خُشّعأ أبصارهم يخرجون من الأجداث كأنهم جراد منتشر (مهطعين إلى الداعِ يقول الكافرون هذا يومٌ عسر ([القمر: 6 - 8] وأنهم يقفون فيه وقوفاً طويلاً تدنو منهم الشمس، ويعلوهم العرق حتى يلجم أحدهم إلجاماً، وأنَّ المؤمنين بعد طول القيام يمشي بعضهم في بعض، ويطلبون الشفاعة في فصل القضاء إلى آدم ثم نوح، ثم إبراهيم، ثم موسى، ثم عيسى، فإذا وصلت إلى النبي صلى الله عليه وسلم قال: ((أنا لها)) وما يتلو ذلك من الحساب، وتطاير الصحف وكل يأخذ كتابه إما بيمينه، وإما بشماله، ثم من وراء ظهره، وأنَّ الأعمال توزن، وأنَّ المؤمنين يؤتون نوراً، وفيهم المنافقين، ثم ينطفئ نور المنافقين، وهذا من أول العقاب الأخروي، وينجو المؤمنين، وهذا أول الثواب الأخروي، ويمر المؤمنون على الصراط المستقيم، ويساق الكافرون سوقاً، فهم يوزعون -والعياذ بالله- بحيث يحبس أولهم على أخرهم كما قال تعالى: (ويوم يحشر أعداء الله إلى النار فهم يوزعون ([فصلت: 19] وأنَّ الشفاعة كائنة بعد ذلك وما يحصل لأهل الجنة في الجنة من الثواب، وأنواعه وما يحصل لأهل النار في النار من العقاب وأصنافه، وما أعدّ الله لأهل كل دار فيها؛ نسأل الله عز وجل أن يجعلنا من المؤمنين

(1/64)

المثابين الذين يدخلون الجنة بسلام، ويقال لهم لا خوف عليكم ولا أنتم تحزنون، ونعوذ بربنا من حال أهل الريب والنفاق والشقاق، وما يلاقونه في آخرتهم من العذاب الشاق: (فذوقوا فلن نزيدكم إلا عذاباً ([النبأ: 30] وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال السادس عشر: ما هو النفاق، وأقسامه، وصفته؟

الجواب: حدُ النفاق هو إظهار الخير، وإبطان الشر.
وهو قسمان:

1 - نفاق أكبر اعتقادي مخلدٌ صاحبه في النار، وذلك مثل ما أخبر الله به عن المنافقين في قوله: (ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين ([البقرة: 8] أي من المبطنين للكفر؛ المظهرين للإسلام.
2 - نفاق أصغر عملي؛ مثل ما ذكره النبي صلى الله عليه وسلم في قوله: ((آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا أؤتمن خان)) فالكفر الأكبر والنفاق الأكبر لا ينفع معهما إيمان ولا عمل، أما الأصغر منهما فقد يجتمع مع الإيمان، فيكون في العبد خير وشر، وأسباب ثواب وأسباب عقاب.
ــــــــــــــــــ
وأقول: النفاق مأخوذ من النَّفَق، وهو الحفر في الأرض.
وحده الشرعي: إظهار الإسلام، وإبطان الكفر.

(1/65)

وعلى العموم: إظهار الخير، وإبطان الشر، وذلك أن النبي صلى الله عليه وسلم حين قدم المدينة كان من شاء أسلم وتابعه، ومن شاء بقي على دينه، وكان النبي صلى الله عليه وسلم يدعو الناس، فمنهم من يدخل في الإسلام مختاراً، ومنهم من يبقى على ما هو عليه، فلما وقعت موقعة بدر، وعز الإسلام وأهله عند ذلك قال المنافقون: إنَّ هذا الأمر قد توجه فتعالوا نظهر لهم الإسلام، ونبطن ما نحن عليه، فأظهروا الإسلام؛ أي أظهره أقوام برئاسة عبد الله بن أبي، وأبطنوا في أنفسهم الكفر، والتكذيب للنبي صلى الله عليه وسلم وللإسلام فكان هؤلاء المنافقون مختفين في المجتمع المسلم، ثم إنَّ الله عز وجل لما أنزل سورة التوبة ما زال يقول: (ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا ([التوبة: 49] (ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون ([التوبة: 58]
إلى غير ذلك من الآيات، حتى أظهر الله كثيراً من صفاتهم، وكانت صفاتهم تبدوا حيناً بعد حين؛ مثل ما حصل في موقعة بني المصطلق التي قال فيها عبد الله بن أبي ما قال حيث قال: ((ما مثلنا ومثل هؤلاء الجلابيب من قريش إلا كما قال الأول سمّن كلبك يأكلك؛ لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل)) فسمعه زيد بن أرقم وهو غلام فجاء إلى النبي صلى الله عليه وسلم، وأخبره، فأرسل النبي صلى الله عليه وسلم إلى عبد الله بن أبي يسأله عن مقالته هذه، فأنكر وحلف أنَّه لم يقل ذلك، فلام الأنصار زيد بن أرقم، فأنزل الله سورة المنافقين: (إذا جاءك المنافقون قالوا نشهد إنك لرسول الله (السورة بأكملها، فأخذ النبي صلى الله عليه وسلم بأذن زيد بن أرقم وقال: ((وفَّت أذنك، وفَّت أذنك يا غلام)) وفي رواية: ((إنَّ الله قد صدقك يا زيد)) وفي مرسل الحسن، فأخذ رسول الله صلى الله عليه وسلم بأذن الغلام فقال: ((وفَّت أذنك يا غلام مرتين)) (1)
ــــــــــــــــــ

(1/66)

1) الرواية الأولى انظر إليها في تفسير ابن جرير الطبري في سورة لمنافقون في ج28/ 114. ... الرواية الثانية انظر إليها في فتح الباري شرح صحيح البخاري في ج8/ 646 عند باب/ قول الله تعالى: " اتخذوا أيمانهم جنَّة فصدوا عن سبيل الله ".
والنفاق الاعتقادي: بأن يقول الإنسان بأنه مسلم ويشهد شهادة الإسلام، ويصلي مع الناس، فإذا خلا ترك الصلاة، وقد وصف الله المنافقين بقوله: (وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلاَّ قليلا (هؤلاء مخلدين في نار جهنم؛ بل هم في الدرك الأسفل كما أخبر الله.
أما النفاق الأصغر: وهو النفاق العملي، فهو إظهار شيء وإبطان خلافه، فالكاذب يزعم أنه صادق، وهو كاذب في باطن الأمر، والذي يعِد ويخلف يزعم أنه صادق في وعده وهو بخلاف ذلك، وإذا أؤتمن خان لأنه يظهر للناس أنه أمين؛ وهو في الحقيقة خائن، ولهذا قال النبي صلى الله عليه وسلم: ((آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا أؤتمن خان)) متفق عليه (1) وفى رواية: ((وإذا عاهد غدر)) وفى رواية: ((وإذا خاصم فجر)) (2) فهذه الخصال لا تخرج من الإسلام؛ بل يبقى صاحبها مسلم منافق نفاقاً عملياً، وصاحبها تحت المشيئة كأصحاب الكبائر وهذا النفاق يسمى النفاق الأصغر أو النفاق العملي، وكثير من المسلمين يتصفون بهذه الصفات الذميمة؛ فيكون الواحد منهم فيه أسباب ثواب، وأسباب عقاب، وهو تحت المشيئة - كما قلنا- كأصحاب الكبائر. وبالله التوفيق.

ـــــــــــــــ

(1/67)

1) الحديث أخرجه الإمام البخاري في كتاب الإيمان باب علامة المنافق، وفي كتاب الشهادات باب/ من أمر بإنجاز الوعد، وفي كتاب الوصايا باب/ قول الله تعالى: " من بعد وصيةٍ يوصى بها أو دين " وفي كتاب التفسير سورة براءة باب/ قول الله تعالى: " يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ". ... وأخرج الحديث مسلم في كتاب الإيمان باب/ بيان خصال المنافق من حديث أبي هريرة رضي الله عنه.
2) الروايتين أخرجها البخاري في كتاب الإيمان باب/ علامة المنافق، وفي كتاب المظالم باب/ إذا خاصم فجر، وفي كتاب الجهاد والسير باب/ إثم من عاهد ثمَّ غدر.
فتح رب البريات على كتاب أهم المهمات

السؤال السابع عشر: ما هي البدعة، وما أقسامها؟

الجواب: البدعة هي خلاف السنة؛ وهي نوعان:
النوع الأول: بدعة اعتقاد؛ وهي اعتقاد خلاف ما أخبر الله به ورسوله صلى الله عليه وسلم؛ وهي المذكورة في قوله ((وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة؛ قالوا ما هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي)) (1) ومن كان على هذا الوصف فهو صاحب سنة محضة، ومن كان من بقية الفرق فهو مبتدع، وكل بدعة ضلالة، وتتفاوت البدع بحسب بعدها عن السنة.
والنوع الثاني: بدعة عملية؛ وهي التعبد بغير ما شرع الله ورسوله أو تحريم ما أحل الله ورسوله، فمن تعبَّد بغير الشرع أو حرّم ما لم يحرمه الشارع؛ فهو مبتدع.
ــــــــــــــــــ
وأقول: البدعة في اللغة: خلاف السنة.
واصطلاحاً أو شرعاً: هي كل اعتقاد أو عمل لم يكن مشروعاً من قبل المشرّع صلى الله عليه وسلم.

وقد قسم المؤلف البدع إلى قسمين:
1 - بدعة اعتقادية.
2 - بدعة عملية.

(1/68)

والبدعة الاعتقادية أشد من البدعة العملية؛ كالجهمية في تعطيل الأسماء والصفات، وبدعة المعتزلة أيضاً في هذا، وفي القدر، وبدعة المعتزلة في اعتقادهم أنَّ القرآن مخلوق، وبدعتهم أيضاَ في عدم رؤية الله في الآخرة، وبدعة المرجئة الذين يزعمون أنَّ صاحب الكبيرة مؤمن كامل الإيمان وبدعة الرافضة أو الشيعة الذين يعطون أهل البيت أكثر مما أعطاهم الله عز وجل ويتركون سائر الصحابة، وبدعة الأشعرية؛ الذين يتأولون صفات الله عز وجل؛ كل هذه بدع اعتقاديه، والأمر فيها يتفاوت، فالبعض منها موجب للكفر؛ كمن اعتقد أنَّ القرآن مخلوق، وبعضها دون ذلك؛ وهي تعتبر من البدع المفسقة؛ وهي تتفاوت في شدتها وبعدها عن الحق، وكذلك بدعة التصوف الذي بدأه بعض السابقين بالزهد في الدنيا، وبالغ في ذلك من بعدهم مبالغة كبيرة قد تصل إلى حد الكفر؛ كاعتقاد وحدة الوجود أو الحلولية؛ هذه كلها بدع اعتقادية.

أما البدع العملية، فهي تنقسم أيضاً إلى قسمين:
1 - بدعة عملية: اخترعت منافية للشرع؛ كتعبد الصوفية بالغناء، ثم أضافوا إلى ذلك الرقص والطقطقة، وما إلى ذلك.
2 - وبدعة إضافية: وهي أن يكون الشيء مشروعاً في أصله، فيضيف هذا المبتدع إلى تلك الشرعية صفة لم يأمر بها الشارع؛ فالتسبيح مثلاً بعد الصلاة والتحميد والتكبير والتهليل هذا من السنن، وقد أضيف إلى ذلك كونها تقال جماعية بنغمة واحدة كما حصل من القوم الذين يعملون مثل هذا في مسجد الكوفة، وأنكر عليهم عبد الله بن مسعود، وكذلك من يقول من الحزبيين نصوم اليوم صوماً جماعياً، ونفطر عند فلان فطراً جماعياً، وهكذا يضيف بعض الناس إلى الشيء المشروع شيئاً غير مشروع؛ استحساناً من قبله أو تقليداً لغيره! كل هذه من البدع.
ــــــــــــــــــ

(1/69)

1) الحديث أخرجه أبو داود في كتاب السنَّة باب/ شرح السنَّة، وقال عنه الألباني حديثٌ حسنٌ صحيح وأخرجه الإمام أحمد في مسنده في كتاب مسند الشاميين باب/ حديث معاوية بن أبي سفيان (وأخرجه الإمام الدارمي في كتاب السِّير باب/ في افتراق هذه الأمة وكل هذه الروايات مروية عن الصحابي الجليل معاوية بن أبي سفيان وأخرجه الإمام ابن ماجة في سننه في كتاب الفتن باب/ افتراق الأمم. وذكر الألباني بأنَّ هذا الحديث صحيح انظر صحيح ابن ماجة. وأخرجه الإمام أحمد كذلك في مسنده في كتاب مسند المكثرين عن الصحابي الجليل أنس بن مالكٍ (وكلَّ هذه الروايات وردت فيها بلفظ (الجماعة) أمَّا الروايات التي وردت بلفظ: " ما أنا عليه وأصحابي " فقد وردت عن الصحابي الجليل عبد الله بن عمر رضي الله عنهما في المستدرك على الصحيح للإمام الحاكم رحمه الله في كتاب العلم رقم الحديث 8127 ج1/ 218 طبعة دار الكتب العلمية طبعة 1411؛ وأخرجه كذلك الإمام الترمذي رحمه الله في كتاب الإيمان عن رسول الله (باب ما جاء فيمن يموت وهو يشهد أن لا إله إلاَّ الله.

وقد قال النبي صلى الله عليه وسلم: ((من أحدث في أمرنا هذا ما ليس منه فهو رد)) (1) وفي رواية: ((من عمل عملاً ليس عليه أمرنا فهو رد)) (2) وصاحب البدعة مستدرك على الشارع كأنه يقول: أنه علم شيئاً لم يعلمه رسول الله صلى الله عليه وسلم، وقد قال مالك بن أنس رحمه الله: ... " من ابتدع بدعةً فقد اتهم محمداٌ بالخيانة ". والعياذ بالله ........................... فيجب الحذر من البدع كلها صغيرها وكبيرها؛ اعتقاديها وعمليها، وأنَّ العيش على السنة هو أفضل ما يطلبه المرء في حياته ليأمن على نفسه العذاب بعد الموت.

(1/70)

ملحوظة: يجب أن نعلم أن البدعة هي ما أحدث في الدين باسم الدين، أما ما كان من أمر الدنيا والأمور الحادثة فيها فهذا لا يدخل في البدع ولا يكون منها. وبالله التوفيق.

ــــــــــــــــــ
1) الحديث أخرجه البخاري في كتاب الصلح باب/ إذا اصطلحوا على صلح جور فالصلح مردود، ومسلم في كتاب الأقضية باب/ نقض الأحكام الباطلة ورد محدثات الأمور.
2) الحديث أخرجه الإمام مسلم في صحيحه في كتاب الأقضية باب/ نقض الأحكام الباطلة ورد محدثات الأمور من حديث عائشة، وورد معلقاً في صحيح البخاري في كتاب البيوع باب/ النجش، وفي كتاب الإعتصام بالكتاب والسنة باب/ إذا اجتهد العامل أو الحاكم فأخطأ خلاف الرسول من غير علم.
فتح رب البريات على كتاب أهم المهمات

السؤال الثامن عشر: ما حقوق المسلمين عليك؟

الجواب: قال الله تعالى (إنما المؤمنون إخوة ([الحجرات: 10] فالواجب أن تتخذهم إخواناً تحب لهم ما تحب لنفسك، وتكره لهم ما تكره لنفسك، وتسعى بحسب مقدورك في مصالحهم وإصلاح ذات بينهم، وتأليف قلوبهم، واجتماعهم على الحق؛ المسلم أخو المسلم لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره. وتقوم بحق من له حق؛ كالوالدين، والأقارب، والجيران، والأصحاب، والمعاملين.
ــــــــــــــــــ
وأقول: إن رابطة الأخوة الإيمانية رابطة قوية، والله سبحانه وتعالى يقول: (والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله ([التوبة: 71] وقال سبحانه وتعالى: (والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم ([الأنفال: 75] وقال في الآية قبلها: (إنَّ الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض ([الأنفال: 72].

(1/71)

فهذه الآيات تبين أخوة المؤمنين بالإضافة إلى آية الحجرات: (إنما المؤمنون أخوة فأصلحوا بين أخويكم ([الحجرات: 10] .................. ... وأخوة الإسلام هي رابطة تربط بين المسلمين من أي جنس كانوا وفي أي بلد كانوا، فمن كان منهم على الدين والسنة وجبت له على إخوانه واجبات الأخوة؛ يعودونه إذا مرض، وينصرونه إذا ظلم، ويتبعون جنازته إذا مات، ويعزونه إذا أصيب بمصيبة، ويهنئونه إذا حصلت له نعمة، ويحبون له ما يحبون لأنفسهم، وقد قال النبي صلى الله عليه وسلم: ((لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا؛ المسلم أخو المسلم لا يظلمه، ولا يخذله، ولا يحقره؛ التقوى ها هنا - ويشير إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم؛ كل المسلم على المسلم حرام؛ دمه، وماله، وعرضه)) (1) فهذه حقوق أوجبها الله على عباده من بعضهم لبعض.
أما الحقوق الخاصة كالوالدين، والأقارب، والجيران، والمعاملين: فهؤلاء قد وردت في حقوقهم نصوص:

(1/72)

فالوالدان أي الأب والأم، والجد والجدة؛ أوجب الله لهم على ابنهم أو ابنتهم حق البر، فقرن حقهما بحقه فقال: (وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً (وحق الوالدين هو أعظم حق بعد حق الله عز وجل في العبادة، والأقارب: لهم على قريبهم حق؛ قال تعالى: (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله ([الأنفال: 75] وقد جعل الله بين الأقارب التوارث، وقرر في ذلك ما ذكره في سورة النساء، وكل من الوالدين، والأقارب يجب له على قريبه النفقة إن كان بحاجة إلى ذلك، والجيران: لهم حقوق على جيرانهم، وقد جاء في الحديث: ((من كان يؤمن بالله واليوم الآخر فليكرم جاره)) (2) وحق الجار على الجار: كفّ الأذى والنصرة إذا احتاج إليها، والإقراض إن كان الجار عنده سعة، وكذلك الأصحاب: كلٌّ له حق على صاحبه بالوفاء، وأداء الأمانة، وعدم الخيانة. والعاملين: لهم حق الوفاء إن كان قد تعامل معهم الشخص، والتزم لهم بأداء مال؛ فيجب عليه الوفاء بذلك، وقد قال النبي صلى الله عليه وسلم: ((ليُّ الواجد ظلم، يُحلّ عرضه وعقوبته)) (3) فهذه الحقوق يجب على المسلمين أن يؤدوها من بعضهم لبعض، ولكن حالة بعض المسلمين تشكى على الله، وإنَّا لله وأنا إليه راجعون. اللهم وفق المسلمين لما تحب وترضى، وجنبهم الفواحش والفتن إنك على كل شيء قدير، وصلى اللهم على نبينا محمد، وعلى آله وصحبه وسلم، وبالله التوفيق.
ــــــــــــــــــ
1) الحديث أخرجه الإمام مسلم من حديث أبي هريرة رضي الله عنه في كتاب البر والصلة باب/ تحريم ظلم المسلم وخذله واحتقاره.
2) الحديث أخرجه الإمام البخاري في كتاب الأدب، باب/ من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، وفي باب/ إكرام الضيف وخدمته إياه بنفسه من حديث أبي هريرة رضي الله عنه؛ وأخرجه الإمام مسلم في كتاب الإيمان باب/ الحث على إكرام الجار والضيف من حديث أبي هريرة رضي الله عنه.

(1/73)

3) الحديث أخرجه ابن حبان في صحيحه في ج11/ 486 برقم 5089 والحاكم في المستدرك على الصحيحين في كتاب الأحكام في ج2/ 845 برقم 7065 وأبو داود في سننه في ج3/ 313 برقم 3628 والنسائي في سننه (المجتبى) في ج7/ 316 برقم 40689 وابن ماجة في ج2/ 811 برقم 2427 والبيهقي في السنن الكبرى في ج4/ 59 برقم 6288 وفي ج6/ 51 برقم 11061 وأحمد في مسنده في ج4/ 222 برقم 17975 و19474 و19481 والطبراني في المعجم الكبير في ج7/ 318 برقم 7249 وفي المعجم الأوسط في ج3/ 46 برقم 2428 وابن أبي شيبة في مصنفه في ج4/ 489 برقم 22402.
فتح رب البريات على كتاب أهم المهمات

السؤال التاسع عشر: ما هو الواجب نحو أصحاب النبي صلى الله عليه وسلم؟
الجواب: من تمام الإيمان برسول الله صلى الله عليه وسلم ومحبته محبة أصحابه بحسب مراتبهم من الفضل والسبق، والاعتراف بفضائلهم التي فاقوا فيها جميع الأمة، وأن ندين لله عز وجل بحبهم ونشر فضائلهم، ونمسك عما شجر بينهم، ونعتقد أنهم أولى الأمة بكل خصلة حميدة، وأسبقهم إلى كل خير، وأبعدهم عن كل شر، وأنهم جميعهم عدول مرضيون.
ــــــــــــــــــ

(1/74)

أقول: إنَّ الواجب على كل مسلم أن يعرف حق الصحابة رضوان الله عليهم بما فضلهم الله به من صحبة النبي صلى الله عليه وسلم، وبما أثنى الله به عليهم في كتابه في آيات كثيرة حيث يقول: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم رُكّعاً سُجّداً يبتغون فضلاً من الله ورضواناً سيماهم في وجوههم من أثر السجود ([الفتح: 29] ويقول سبحانه وتعالى: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون (والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ([الحشر: 9] ويقول تعالى: (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم إن تؤمنوا بالله ربكم إن كنتم خرجتم جهاداً في سبيلي وابتغاء مرضاتي ([الممتحنة: 1] ويقول سبحانه وتعالى: (لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم ([التوبة: 117] إلى غير ذلك من الآيات التي أثنى الله فيها على أصحاب نبيه وأثبت عدالتهم وقرر خيريتهم على جميع الأمم، ما عدا الرسل، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: ((خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم، ثم يأتي بعد ذلك أقوام تسبق شهادة أحدهم يمينه ويمينه شهادته)) (1)

(1/75)

أي أنهم يتسرعون، وقد نهى النبي صلى الله عليه وسلم عن سب أصحابه فقال: ((لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أُحد ذهباً ما بلغ مد أحدهم ولا نصفيه)) (2) وقد صدر منه هذا القول حين حصل الخلاف بين عبد الرحمن بن عوف وخالد بن الوليد وكان النبي صلى الله عليه وسلم قد أرسل خالداً إلى بني جذيمة، فأوقع فيهم السيف، فقالوا: قد صبأنا، ولم يحسنوا أن يقولوا قد أسلمنا، فنهاه عبد الرحمن عن قتلهم فأبى إلا الاستمرار في قتلهم , فقال خالد بن الوليد: ما تفخرون علينا إلا بأيام سبقتمونا بها إلى الإسلام، فلما رجعوا إلى النبي صلى الله عليه وسلم اشتكى عبد الرحمن خالد بن الوليد إلى النبي صلى الله عليه وسلم فقال هذا القول الذي سبق ذكره , فإذا كان قال هذا القول في حق صحابي متقدم مع صحابي متأخر! فكيف بمن لا يكون كذلك!!! بل يتكلم في الصحابة وليس له عُشْر عُشْر المزايا التي جُعلت للصحابة؟!! فالواجب على كل مسلم أن يعرف فضل أصحاب النبي صلى الله عليه وسلم، ويعطيهم حقهم من التعظيم، والتبجيل، والتوقير، ويكف لسانه عن ذكر ما شجر بينهم: " فهم أولى الأمة بكل خصلة حميدة، وأسبقهم إلى كل خير، وأبعدهم عن كل شر " كما قال المؤلف.
وأقول: لعنة الله على الروافض؛ الذين يسبون أبا بكر، وعمر، وعثمان، وسائر الصحابة لعنة الله عليهم، ونسأل الله أن يخزيهم، وقد أخزاهم حين أبقاهم في هذا المعتقد السيئ؛ الذين سينالون به غضب الله، ومقته، إنهم أشد سباً لفضلاء الصحابة كأبي بكر، وعمر، وعثمان وعائشة، وحفصة؛ بل ديدنهم أنهم يسمون كلابهم، وحميرهم بأفضل الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر، وعمر، فإنا لله وإنا إليه راجعون ويزعمون أنهم يحبون النبي صلى الله عليه وسلم وأهل بيته، وكذبوا، فلو كانوا يحبون النبي صلى الله عليه وسلم ما قالوا في أصحابه تلك الأقوال السيئة.

(1/76)

وإنَّ الواجب علينا أن نعرف فضل ذوي الفضل منهم، فنقدم أبا بكر وعمر، وعثمان على غيرهم، ورابعهم الذي هو رابع الخلفاء؛ وهو علي بن أبي طالب رضي الله عنه، ثم بقية العشرة الذين مات النبي صلى الله عليه وسلم وهو عنهم راض، وأخبرهم أنهم من أهل الجنة، ثم من هاجر الهجرتين
ــــــــــــــــــ
1) أخرجه أيضاً الإمام البخاري في كتاب الشهادات باب/ لا يشهد على شهادة جور، و في كتاب فضائل الصحابة برقم الحديث 3651 وفي كتاب الرقاق برقم 6429 وفي كتاب الأيمان برقم 6658 وأخرجه الإمام مسلم في كتاب فضائل الصحابة باب/ فضل الصحابة ثم الذين يلونهم.
2) الحديث متفق عليه؛ أخرجه الإمام البخاري في كتاب فضائل الصحابة باب/ قول النبي صلى الله عليه وسلم: " لو كنت متخذا خليلا ". ... والإمام مسلم في كتاب فضائل الصحابة باب/ تحريم سب الصحابة رضي الله عنهم من حديث أبي سعيد الخدري رضي الله عنه.
الهجرة إلى الحبشة والهجرة إلى المدينة، ثم من شهد بدراً، ثم أصحاب بيعة الرضوان، ثم من أسلم قبل الفتح وقاتل، ثم من أسلم بعد الفتح وقاتل، ثم صغار الصحابة، هكذا ترتيبهم في الفضل.
والصحابة كلهم عدول بتعديل الله إياهم، وبإجماع الأمة على ذلك، فإذا جاء الحديث عن صحابي لم يُسأل عن عدالة ذلك الصحابي؛ لأن الله قد عدلهم.
نسأل الله أن يجعلنا ممن يعرف حق أصحاب نبيه صلى الله عليه وسلم، فيثني عليهم باللسان وينشر ما لهم من الخصال الحميدة.
وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال العشرون: ما قولكم في الإمامة؟

الجواب: نعتقد أن نصب الإمام فرض كفاية، فإن الأمة لا تستغني عن إمام يقيم لها دينها ودنياها ويدفع عنها عادية المعتدين، وإقامة الحدود على الجناة، ولا تتم إمامته إلا بطاعته بالمعروف في غير معصية الله، والجهاد ماضٍ مع البرّ والفاجر، ويعانون على الخير، وينصحون عن الشر.
ــــــــــــــــــ

(1/77)

أقول: إنَّ الإمامة من الضروريات التي لا يستغني عنها الناس، فإن لم يكن إمام حصلت الفوضى، وقال من شاء ما شاء، وفعل من شاء ما شاء، ولا يردع السفيه، ولا يؤخذ على يد الظالم إلاَّ السلطة الشرعية، ولقد قال الشاعر الجاهلي:
لا يصلح الناس فوضى لا سراةَ لهم ... ولا سراة إذا جهالهم سادوا.
وأن الواجب نصب إمام يقيم للناس دينهم ودنياهم، فيردع السفيه عن العبث، ويمنع الظالم من التعدي، والاستمرار في الظلم، فيأمن الناس في ظل هذا الإمام على دمائهم، وأموالهم فيؤدون فرائض الله وهم آمنون، يقيمون الصلاة بالجُمع والجماعات والأعياد، وغير ذلك، ويقيم لهم الحج ويجاهد بهم في سبيل الله، ويقودهم في جهاد الكفار والبغاة والمعتدين، ومن هذا يقال أنَّ الأمة لا تستغني عن إمام يقيم لها دينها ودنياها، ويدفع عنها عادية المعتدين، ويقيم الحدود على الجناة، فيجلد الزاني البكر، ويغربه، ويرجم الزاني المحصن إذا ثبت عليه الزنى، ويقطع يد السارق، ويقتل القاتل، ويقيم الأمر بالمعروف والنهي عن المنكر، علماً بأنه لا يستطيع على ذلك إلا بالتعاون معه ممن تحت يده؛ فإن كان الذين تحت يده غير متعاونين لم يتم له شيء مما قصده من جهاد الكفار المعتدين ومنع العبث والفوضى وقتال أهل البغي؛ لأنَّ المقصود من الإمامة هو القيادة في هذه الأمور، ويحسن أن يتوفر في الإمام العدالة، والشجاعة والحكمة وتقديم ما يحب الله عز وجل؛ سواء رضي الناس أم سخطوا، والله سبحانه وتعالى يقول: (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم ([الأنفال: 24] ومن هنا نأخذ أنَّ كل ما أمر الله به ورسوله ففيه الحياة والخير، وللكلام في حقوق الإمام على الرعية والرعية على الإمام موضع غير هذا.

(1/78)

ونحن نعاني من أهل الحزبيات الذين ينهجون منهج الخوارج في السر، نعاني منهم ما الله به عليم؛ حتى أنَّ بعضهم ينكر أن يكون هناك دولة مسلمة أو أنَّ في عنقه بيعة لإمام مسلم، ومثل هذا ينبغي أن يؤخذ على يده، وعلى أيدي من هم على شاكلته؛ اللهم أصلح ولاة أمورنا ووفقهم لما تحب وترضى.
وقد قلت في كتابي صيحة الحق:
وواجب نصب إمام مسلم ... توفرت فيه شروط فأعلم
ككونه حراً كبيراً عاقلاً ... وذكراً عدلاً شجاعاً كاملا
ذا خبرةٍ في الحرب والسَّلام ... وعالماً بِشرْعة الإسلام
لكي يقيم الدين للمعبود ... ويقمع الفساد بالحدود
لكي يشيع الأمن في البلاد ... وينشر الإسلام وبالجهاد
فتح رب البريات على كتاب أهم المهمات

السؤال الحادي والعشرون: ما هو الصراط المستقيم، وما صفته؟
الجواب: الصراط المستقيم: هو العلم النافع والعمل الصالح.
والعلم النافع: هو ما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة.
والعمل الصالح: هو التقرب إلى الله بالاعتقادات الصحيحة، وأداء الفرائض والنوافل، واجتناب المنهيات؛ وهو القيام بحقوق الله، وحقوق عباده، ولا يتم ذلك إلا بالإخلاص التام لله، والمتابعة لرسول الله صلى الله عليه وسلم؛ والدين يدور على هذين الأصلين، فمن فاته الإخلاص وقع في الشرك، ومن فاتته المتابعة وقع في البدع.
ــــــــــــــــــ

(1/79)

وأقول: الصراط المستقيم هو الطريق الواضح الذي تركنا عليه رسول الله صلى الله عليه وسلم، كما وصفه به ربه، والله سبحانه وتعالى قد حثّنا على إتباع الصراط المستقيم؛ قال الله تعالى: (وأنَّ هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ([الأنعام: 153] السُبُل: هي طرق شيطانية، كل طريق منها عليه شيطان يدعو إليه، وقد مثل النبي صلى الله عليه وسلم حينما خط خطاً مستقيماً، وخطَّ خطوطاً على جانبي الخط المستقيم، وقال: هذا صراط ربك مستقيما، وهذه السبل على كل سبيل منها شيطان يدعو إليه، ثم قرأ: (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ((1) وفي رواية عن أبي شريح الخزاعي قال: ((خرج علينا رسول الله صلى الله عليه وسلم فقال: أبشروا، وأبشروا؛ أليس تشهدون أن لا إله إلا الله، وأني رسول الله؟ قالوا: نعم، قال: فإن هذا القرآن سببٌ؛ طرفه بيد الله، وطرفه بأيديكم فتمسكوا به، فإنكم لن تضلوا، ولن تهلكوا بعده أبدا)) (2) فذلك الخط المستقيم الذي وضعه النبي صلى الله عليه وسلم مثالاً مضروباً للصراط المستقيم المعنوي؛ وهو الاستقامة على ما جاء في كتاب الله وفي سنة رسوله صلى الله عليه وسلم؛ من عقائد وأعمال وعبادات؛ تشتمل على الأعمال والأقوال، وبذل المال من أجل رضاء الله عز وجل؛ كأداء الزكاة، والجهاد في سبيل الله بالنفس والمال، والامتناع عن كل ما نهى الله عنه من الأقوال والأعمال، والعقائد.
فمن استقام على هذا وعمل به فقد استقام على الصراط المستقيم، لكن العمل يحتاج إلى علم يبنى عليه، ومن عمل وأجهد نفسه بالعبادة بدون علم وقع في الضلال؛ كالخوارج والصوفية والشيعة. وما أشبه ذلك.
وأن الواجب على كل عبد: أن يحرص على تعلم العلم النافع المأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم على أيدي العلماء من أهل الحديث والأثر.

(1/80)

وإتباع المنهج السلفي: منهج أهل السنة والجماعة، فمن عبد الله بغير علم وقع في الضلال؛ إما بالزيادة أحيانا والغلو، وإما بالتقصير أحياناً، ولا ينجو العبد من هذين الطرفين الإفراط والتفريط والغلو والجفاء إلا بالعلم النافع، ولذلك فقد فسر الشيخ رحمه الله الصراط المستقيم بأنه العلم النافع والعمل الصالح، وفسر العلم النافع بأنه ما جاء به الرسول صلى الله عليه وسلم من كتاب وسنة، وفسر العمل الصالح بالاعتقادات الصحيحة، وأداء الفرائض والنوافل، واجتناب المنهيات، وهذا كلام جامع يكتب بماء الذهب، وأعاد ذلك كله إلى أمرين: الإخلاص لله، والمتابعة لرسول الله صلى الله عليه وسلم، ثم قال:"والدين يدور على هذين الأصلين، فمن فاته الإخلاص، وقع في الشرك، ومن فاتته المتابعة، وقع في البدع " وهذا التمثيل جيد في غاية الجودة، فالعلم النافع بمنزلة الطريق، والعمل الصالح بمنزلة السير في ذلك الطريق، فمن لم يعرف الطريق ضلّ وتاه، ووقع فيما يضره، ومن عرف الطريق ولم يسرْ عليها بل تأرجح يمنة ويسرة لم يكن مستقيماً على ذلك الطريق.
ــــــــــــــــــ
1) الحديث أخرجه الحاكم في المستدرك على الصحيحين في ج2/ 261 برقم الحديث 2938 و3241 وابن حبان في صحيحه في ج1/ 181 برقم 7 والبيهقي في السنن الكبرى في ج6/ 343 برقم 11175 والدارمي في ج1/ 78 برقم 202 وأحمد في مسنده في ج1/ 435 برقم 4142 و4437 و15312 وعبد بن حميد في مسنده في ج1/ 345 برقم الحديث 11410.
2) الحديث أخرجه ابن حبان في صحيحه في ج1/ 329 برقم الحديث 122 وعبد بن حميد في مسنده في ج1/ 175 برقم 483 والطبراني في المعجم الكبير في ج2/ 126 برقم 1539 و2681 وفي ج22/ 188 برقم 491 وفي كتاب الآحاد والمثاني لأحمد بن عمرو أبو بكر الشيباني في ج4/ 282 برقم 2302 وابن أبي شيبة في ج6/ 125 برقم 30006.

(1/81)

والصراط: هو الطريق الواضح الذي لا لبس فيه ولا اعوجاج. اللهم إنَّا نسألك أن توفقنا للعلم النافع والعمل الصالح.

ملحوظة: الصراط في الدنيا شيء معنوي؛ وهو متابعة ما جاء به الرسول صلى الله عليه وسلم
والله يقول: (اتبعوا ما أنزل إليكم من ربكم ([الأعراف: 3] ويقول: (الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ([الأنعام: 82] ويوم القيامة يكون الصراط حسياً فيوضع الصراط على متن جهنم؛ أحدّ من السيف، وأدّق من الشعر، ولا يجوزه في ذلك اليوم إلا من استقام في سيره على الكتاب والسنة، وقد ورد في ذلك أحاديث كثيرة في مرور العباد على الصراط، فمنهم من يكون كلمح البصر، ومنهم من يكون كالبرق، ومنهم من يكون كالريح، ومنهم من يكون كأجاويد الخيل، ومنهم من يسعى، ومنهم من يهرول، ومنهم من يمشي، وأدناهم من يزحف على بطنه، ومن بطَّأَ به عمله لم يسرع به نسبه، فعلى قدر ما تكون استقامتك على الحق ومسارعتك في إتباعه، وعدم التأرجح في ذلك بقدر ما يكون سيرك على الصراط يوم القيامة، والله لا يظلم أحداً من عباده. وبالله التوفيق.
فتح رب البريات على كتاب أهم المهمات

السؤال الثاني والعشرون: ما هي الأوصاف التي يتميز بها المؤمن عن الكافر والجاحد؟

(1/82)

الجواب: هذا سؤال عظيم، بالفرق بين المؤمن وغيره يتميز الحق والباطل، وأهل السعادة من أهل الشقاوة، فاعلم أنَّ المؤمن حقاً؛ هو الذي آمن بالله وبأسمائه وصفاته الواردة في الكتاب والسنة على وجه الفهم لها، والاعتراف بها، وتنزيهه عن ما ينافي ذلك، فامتلأ قلبه إيماناً، وعلماً، ويقيناً وطمأنينة، وتعلقاً بالله، فأناب إلى الله وحده، وتعبَّد لله بالعبادات التي شرعها على لسان نبيه صلى الله عليه وسلم مخلصاً لله بها؛ راجياً لثوابه؛ خائفاً من عقابه، شاكراً لله بقلبه ولسانه وجوارحه على نِعم الله، وإحسانه العظيم الذي يتقلب به في جميع الساعات لاهجاً بذكره؛ لا يرى نعمة أعظم من هذه النعمة، ولا كرامة أعظم منها؛ يهزأ بلذات الدنيا المادية إذا نسبت إلى لذة الإنابة إلى الله والإقبال عليه وحده، ومع هذا فقد أخذ نصيباً وافراً من لذات الحياة، وتمتع بها لا على الوجه الذي يتمتع به الجاحدون أو الغافلون؛ بل تمتع بها على وجه الاستعانة بها على القيام بحقوق الله وحقوق عباده، وبذلك الاحتساب والرجاء تمت لذاته، واستراح قلبه، واطمأنَّ ولم يحزن إذا جاءته الأمور على خلاف ما يحب، فهذا قد جمع الله له بين سعادة الدنيا والآخرة.

(1/83)

أما الجاحد الغافل فهو على خلاف ذلك، وقد جحد ربه العظيم الذي قامت البراهين العقلية والنقلية والعلوم الضرورية والحسية على وجوده وكماله، فلم يعبأ بذلك كله، فلما انقطع عن الله اعترافاً وتعبداً؛ تعلق بالطبيعة فعبدها، وصار قلبه شبيهاً بقلوب البهائم السائمة؛ ليس له همة إلا التمتع بالأمور المادية، وقلبه دائماً غير مطمئن؛ بل خائف من فوات محبوباته وخائفٌ من حصول المكاره التي تنتابه، وليس له من الإيمان ما يسهِّل عليه المصيبات، وما يخفف عنه النكبات، وقد حَرُم لذة الإيمان، وحلاوة التقرب إلى الله، وثمرات الإيمان العاجلة والآجلة؛ لا يرجو ثواباً، ولا يخشى عقاباً، وإنما خوفه ورجاءه متعلق بمطالب النفوس الدنيوية الخسيسة المادية.
ومن أوصاف المؤمن: التواضع للحق، وللخلق، والنصيحة لعباد الله على اختلاف مراتبهم قولاً وفعلاً، ونية، والجاحد: وصفه بالتكبر على الحق، وعلى الخلق، والإعجاب بالنفس لا يدين بالنصيحة لأحد.
المؤمن سليم القلب من الغش، والغل، والحقد؛ يحب للمسلمين ما يحب لنفسه، ويكره لهم ما يكره لنفسه، ويسعى بحسب وسعه في مصالحهم، ويتحمل أذى الخلق ولا يظلمهم بوجه من الوجوه.
والجاحد قلبه يغلي بالغل، والحقد، ولا يريد لأحد خيراً، ولا نفعاً إلا إذا كان له في ذلك غرض دنيوي، ولا يبالي بظلم الخلق عند قدرته؛ وهو أضعف شيء عن تحمل ما يصيبه منهم.
المؤمن صدوق اللسان؛ حسن المعاملة، وصْفُهُ: الحلم، والوقار، والسكينة، والرحمة، والصبر والوفاء، وسهولة الجانب، ولين العريكة والجاحد وصْفُهُ: الطيش والقسوة، والجزع، والهلع والكذب، وعدم الوفاء، وشراسة الأخلاق.
المؤمن: لا يذل إلاَّ لله؛ قد صان قلبه، ووجه عن بذله، وتذلله لغير ربه.
وصْفُه: العفة، والقوة، والشجاعة، والسَّخاء، والمروءة لا يختار إلاَّ كل طيب.

(1/84)

أمَّا الجاحد: فعلى الضد من ذلك؛ قد تعلق قلبه بالمخلوقين خوفاً من ضررهم، ورجاءً لنفعهم وبذل لهم ماء وجهه، وليس له عفة، ولا قوة، ولا شجاعة إلاَّ في أغراضه السفلية؛ عادم المروة والإنسانية؛ لا يبالي بما حصل له من طيِّبٍ أو خبيث.
المؤمن قد جمع بين السعي في فعل الأسباب النافعة، والتوكل على الله، والثقة به وطلب العون منه في كل الأمور، والله تعالى في عونه.
وأمَّا الجاحد: فليس عنده من التوكل خبر، وليس له نظرٌ إلاَّ إلى نفسه الضعيفة المهينة؛ قد ولاَّه الله ما تولَّى لنفسه، وخذله عن إعانته على مطالبه، فإن قدِّر له ما يحب كان استدراجاً.

المؤمن إذا أتته النعم تلقاها بالشكر، وصرفها فيما ينفعه، ويعود عليه بالخير.
المؤمن إذا أصابته المصائب قابلها بالصبر والاحتساب، وارتقاب الأجر والثواب، والطمع في زوالها فيكون ما عوض من الخير والثواب أعظم مما فاته من محبوب أو حصل له من مكروب.
والجاحد يتلقاها بهلعٍ، وجزع، فتزداد مصيبته، ويجتمع عليه ألم الظاهر وألم القلب؛ قد عدم الصبر وليس له رجاء في الأجر، فما أشدَّ حسرته، وما أعظم حزنه.
المؤمن يدين لله عز وجل بالإيمان بجميع الرسل، وتعظيمهم وتقديم محبتهم على محبة الخلق كلهم، ويعترف أنَّ كلَّ خير يناله الخلق إلى يوم القيامة فعلى أيديهم وبإرشادهم، وكلَّ شرِّ وضرر ينال الخلق فسببه مخالفتهم؛ فهم أعظم الخلق إحساناً إلى الخلق، وخصوصاً إمامهم، وخاتمهم محمدٌ صلى الله عليه وسلم الذي جعله الله رحمةً للعالمين، وبعثه لكل صلاحٍ وإصلاح وهدايةٍ.
وأمَّا الملحدون فبضد ذلك: يعظمون أعداء الرسل، ويحترمون أقوالهم، ويهزؤون كأسلافهم بما جاءت به الرسل؛ وذلك أكبر دليل على سخافة عقولهم، وهبوط أخلاقهم إلى أسفل سافلين.
ــــــــــــــــــ

(1/85)

وأقول: هذه الأوصاف التي أوردها المؤلف رحمه الله للمؤمن حيث يتميز بها عن غيره من أهل الكفر، والجحود أو أهل الغفلة؛ الذين لا تهمهم إلا الدنيا، ولذّاتها، وما أحسن حال المؤمن الذي شارك الآخرين في التمتع باللذات المباحة على وجه يرضاه الله من عباده؛ حيث يقول: (قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة ([الأعراف: 32] وهو يكتسب المال كما يكتسبه الآخرون، ولكنَّه مقيدٌ بالإباحة الواضحة؛ مبتعداً عن الشُّبه؛ ذاكراً في نفسه قول النبي صلى الله عليه وسلم: ((البر حسن الخلق والإثم ما حاك في صدرك، وكرهت أن يطلع عليه الناس)) (1) وقوله صلى الله عليه وسلم: ((إنَّ الحلال بيِّن، وإنَّ الحرام بيِّن وبينهما مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام؛ كالراعي يرعى حول الحمى يوشك أن يرتع فيه؛ ألا وإنَّ لكل ملك حمى؛ ألا وإن حمى الله محارمه؛ ألا وإنَّ في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب)) (2) فهو لا يُقْدِم على الكسب إلا من الوجه الحلال البيّن، ويجتنب الحرام البيّن، ويجتنب المتشابهات؛ ذلك لأنه يسيطر على نفسه الإيمان العميق؛ أنَّ الدنيا ما هي إلا طريق إلى الآخرة، وأنَّ من تزود بالحرام فلعله ينقطع عن السير أو يتأرجح في سيره ويضعف؛ ذلك لأنه قد تزود بالعلم النافع الذي ينبني عليه الإيمان بالله؛ أي الإيمان بوجوده، والإيمان بأسمائه وصفاته، والإيمان بكمال أسمائه، وكمال صفاته، وأنه لا يشبهه فيها أحد، فله القدرة الكاملة التي لا يتعاصى عليها شيء، وله العلم الشامل الذي لا يفوته شيء، وله الحكمة التي تضع الأشياء في مواضعها، وله الحجة على عباده، وأنَّ كل اسم وصفة من أسمائه وصفاته فهي كاملة في بابها لا يشبهه فيها أحد من خلقه، ومن أجل ذلك يؤمن بأنه مستو

(1/86)

على عرشه؛ بائن من خلقه، وعلمه بكل مكان، وأنَّ كل حركة من الإنسان سواء كانت بالقلب أو اللسان أو الجوارح فهو يعلمها؛ قال تعالى: (ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد ([ق: 16] فإذا آمن بالله وكان مراقباً لله في تصرفاته، فأخذ من لذات الدنيا الحلال مستعيناً به على طاعة الله، فذلك هو المؤمن الذي انتفع بإيمانه في الدنيا والآخرة، فجمعت له السعادتين، فهو يطمئن قلبه بذكر الله، فإذا جاءته بعض المكدرات استعلى عليها واستهان بها، وعلم أنَّ أمد الدنيا قصير، والآخرة خير لمن اتقى.
ــــــــــــــــــ
1) أخرجه الإمام مسلم في كتاب البر والصلة باب/ تفسير البر والإثم من حديث النواس بن سمعان رضي الله عنه. ... 2) الحديث متفق عليه أخرجه الإمام مسلم وهذا الفظه في كتاب المساقاة، ومسلم في كتاب الإيمان باب/ فضل من استرأ لدينه وعرضه. ... وأخرجه أيضاً في كتاب البيوع باب/ الحلال بيِّن والحراسة بين أهلها من حيث النعمان بن بشير رضي الله عنه.
" أما الجاحد الغافل: فهو على خلاف ذلك كلِّه؛ وقد جحد ربه العظيم؛ الذي قامت البراهين العقلية والنقلية، والعلوم الضرورية، والحسية على وجوده وكماله، فلم يعبأ بذلك كله ... " الخ.
وأقول: إن وصف المؤلف للجاحد والغافل وصف ينطبق على حاله-أي على حال الجاحد والغافل- فمن جحد ربه وكفر به استولى عليه الشيطان وزين له الدنيا بالأماني، وجعل قلبه غافلاً عن الإيمان الذي يحيا به؛ مقبلاً على الدنيا وملاذها من أي وجه أتته، وبأي طريق وصلت إليه؛ لا يبالي بعد الوصول إليها هل وصلت إليه من طريق حلال أم حرام؛ قد فقد خشية الله، وفقد رجاءه، وفقد الإيمان به، وعكف قلبه على الهوى، والأطماع والشهوات والشبهات الصارفة عن الإيمان، فحُرِم كل خير، ووقع في كل شر، فنسأل الله أن يُحيي قلوبنا بالإيمان، وأن يصرف عنَّا مكائد الشيطان وبالله التوفيق.

(1/87)

قوله: "ومن أوصاف المؤمن: التواضع للحق، وللخلق، والنصيحة لعباد الله على اختلاف مراتبهم قولاً، وفعلاً، ونية.
والجاحد: وصفه بالتكبر على الحق، وعلى الخلق، والإعجاب بالنفس لا يدين بالنصيحة لأحد ".
أقول: تأمل في هذه الأوصاف تجدها متضادة، فالمؤمن صفته التواضع للحق، وللخلق والجاحد صفته التكبر على الحق، وعلى الخلق، فتجد البون شاسعاً، والفرق كبيراً بين مؤمن متواضع، وجاحد متكبر، المؤمن تواضع للحق وللخلق؛ لأنه عرف ربه، وعرف نفسه، عرف ربه بالكمال
وعرف نفسه بالضعف والقصور، ولم يحمله إدعاء الكمال على التكبر؛ مؤمناً بقوله تعالى: (وخلق الإنسان ضعيفاً ([النساء: 28]
والجاحد: وصْفُه التكبر على الحق وعلى الخلق؛ لأنَّ إمامه إبليس الذي اعترض على ربه بقوله: (خلقتني من نار وخلقته من طين ([الأعراف: 12] وامتنع من السجود افتخاراً بأصله.
المؤمن يدين بالنصيحة لعباد الله على اختلاف مراتبهم قولاً، وفعلاً، ونيةً.
أما الجاحد: فيدفعه الإعجاب بالنفس إلى التكبر والتغطرس، ولا يبذل النصيحة لأحد كائناً من كان؛ بل يدعي الكمال لنفسه، ويحتقر غيره، ويزدريه.

قوله: " المؤمن سليم القلب من الغش والغل والحقد؛ يحب للمسلمين ما يحب لنفسه، ويكره لهم ما يكره لنفسه، ويسعى بحسب وسعه في مصالحهم، ويتحمَّل أذى الخلق ولا يظلمهم بوجه من الوجوه ".
وأقول: هذا وصف للمؤمن الكامل بسلامة القلب من الغش والغل والحقد، وهذا لا ينطبق إلا على المؤمنين الكُمّل، وحتى المؤمنين الكُمّل قد يوجد في قلوبهم شيء من الغل والضغينة، وقد أخبر الله عز وجل عن المؤمنين الذين يدخلون الجنة بأنه نزع من صدورهم الغل مع كمال إيمانهم، فقال: (ونزعنا ما في صدورهم من غلٍ إخواناً على سرر متقابلين ([الحجر: 47].

(1/88)

وعلى هذا: فإن حال المؤمن الكامل الإيمان سلامة القلب من هذه الخصال، واتصافه بالسعي في نفع المؤمنين، وتحمل الأذى منهم، وأنه لا يظلمهم بوجه من الوجوه، نسأل الله أن يجعلنا كذلك.

قوله: "والجاحد قلبه يغلي بالغل والحقد، ولا يريد لأحد خيراً ولا نفعاً إلا إذا كان له في ذلك غرض دنيوي، ولا يبالي بظلم الخلق عند قدرته وهو أضعف شيء عن تحمل ما يصيبه منهم " فقد وصف الشيخ الجاحد بعكس صفات المؤمن؛ فهو قلبه يغلي حقداً على الغير؛ مليء بالحقد، والبغض والكراهية، وأنَّه لا يريد إيصال خير إلى أحد، ولا إيجاد نفع له، ولا يبالي بظلم الخلق عند قدرته؛ لأنه لا يؤمن بجزاء ولا حساب، ولا يخاف وعيداً، ولا يرهب من عقاب؛ لانعدام إيمانه بهذه الأمور.

وقوله: " المؤمن صدوق اللسان حسن المعاملة، وصْفُهُ: الحلم، والوقار، والسكينة والرحمة، والصبر، والوفاء، وسهولة الجانب، ولين العريكة. والجاحد وصْفُهُ: الطيش والقسوة، والجزع، والهلع، والكذب وعدم الوفاء، وشراسة الأخلاق "
إذاً فهذه الصفات متقابلة تقابل الأضداد:
فالحلم والوقار والسكينة صفة المؤمن، والطيش والقسوة والجزع صفة الجاحد.
والصبر والوفاء صفة المؤمن، والهلع والكذب وعدم الوفاء صفة الجاحد.
وسهولة الجانب ولين العريكة صفة المؤمن، وشراسة الأخلاق وضيق النفس صفة الجاحد.
فهي متقابلة تقابل أضداد؛ الصفات الجيدة والكريمة صفات المؤمن، وصفات اللؤم والقسوة والجزع صفات الجاحد. وبالله التوفيق.
قوله: " المؤمن: لا يذل إلاَّ لله؛ قد صان قلبه ووجه عن بذله، وتذلله لغير ربه. وصْفُه: العفة والقوة، والشجاعة، والسَّخاء، والمروءة لا يختار إلاَّ كل طيب ".
وأقول: وصف المؤلف المؤمن بأنَّه لا يذل إلاَّ لله؛ أي ذل العبادة، أمَّا الخوف الطبيعي كأن يخاف من عدوٍّ صائل أن يصيبه بأذى أو يخاف من سبع أو كلبٍ عقور، هذا ليس من ذل العبادة، ولا من خوف العبادة؛ بل هو خوفٌ من شيءٍ حسي.

(1/89)

قوله: " قد صان قلبه، ووجهه عن بذله، وتذلُّله لغير ربه " أي صان قلبه أن يتذلل لغير الله تذلل عبادة بحيث يدعي أو يعتقد أنَّ له سلطاناً غيبياً، وأنَّه يقدر أن يضره بما لا يقدر عليه إلاَّ الله فهذا لا يحصل من المؤمن؛ بل المؤمن، لا يكون مؤمناً إلاَّ باعتقاد تفرد الله عزَّ وجل بالضر والنفع دون سواه؛ ولهذا فإنَّه وصفَه بالعفة، والقوة، والشجاعة، والسخاء، والمروة.
وأنَّه: "لا يختار إلاَّ كل طيب" فهو عفيفٌ عن أخذ المال الحرام أو الوقوع في طائلة الزنا؛ يتصف بالقوة التي يمنع بها نفسه عمَّا يغضب الله عزَّ وجل، ويدفعها إلى ما يرضيه، وكذلك يتصف بالشجاعة على قول الحق؛ وإن أغضب الناس، والبعد عن الكذب والرياء ويتصف بالسخاء؛ وهو كونه يبذل ما يوصله إلى طاعة الله سبحانه وتعالى، ويبلغه إلى رضاه فتسخوا نفسه بالمال والجاه، وما يتبع ذلك من أغراض الدنيا إذا رأى أنَّ تلك الأمور تحول بينه وبين مراد الله عزَّ وجل أو تعرقله وتؤرجح سيره، فكذلك لا يختار إلاَّ كلَّ طيب، ليتوصل به إلى مرضات ربه سبحانه وتعالى مستشعراً قول النبي صلى الله عليه وسلم: ((أيها الناس إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: (يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم (وقال: (يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم (ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك)) (1).

قوله: " أمَّا الجاحد: فعلى الضد من ذلك؛ قد تعلق قلبه بالمخلوقين خوفاً من ضررهم ورجاءً لنفعهم، وبذل لهم ماء وجهه، وليس له عفة، ولا قوة ولا شجاعة إلاَّ في أغراضه السفلية عادم المروة الإنسانية؛ لا يبالي بما حصل له من طيِّبٍ أو خبيث ".

(1/90)

وأقول: أمَّا الجاحد فإنَّ أوصافه على الضد من ذلك؛ فإنَّك تجد قلبه ملطخاً بالشبهات والشهوات، ويتذلل لغير ربه سبحانه وتعالى؛ لذلك فهو يخون ويغدر ويخور، ويضعف عن الاتصاف بالخصال الحميدة التي يتصف بها المؤمن من العفة والقوة والشجاعة والسخاء والمروءة، ونعوذ بالله من ضعف الإيمان وتعلق القلب بغير الرحمن؛ اللهمَّ إنَّا ضعفاء فلا نقدر على القيام بحقوقك إلاَّ بعون منك؛ فأعنَّا يا رب العالمين.
وأقول: إنًَّ المؤلف -رحمه الله- وصف الجاحد بأنَّه: " قد تعلق قلبه بالمخلوقين خوفاً من ضررهم، ورجاء لنفعهم، وبذل لهم ماء وجهه، وليس له عفة، ولا قوة، ولا شجاعة إلاَّ في أغراضه السفلية؛ عادم المروة، والإنسانية؛ لا يبالي بما حصل له من طيِّبٍ أو خبيث " نعوذ بالله من هذه الصفات، ونسأل الله أن يمنحنا صفات أهل الإيمان والإيقان، وبالله التوفيق.

قوله: " المؤمن قد جمع بين السعي في فعل الأسباب النافعة والتوكل على الله، والثقة به وطلب العون منه في كل الأمور، والله تعالى في عونه " أقول: أمر الله عز وجل المؤمنين بالسعي في فعل الأسباب النافعة فقال تعالى: (وأعدوا لهم ما استطعتم من قوةٍ ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيءٍ في سبيل الله يوفَّ إليكم وأنتم لا تظلمون (وإن جنحوا للسَّلم فاجنح لها وتوكل على الله إنَّه هو السميع العليم ([الأنفال: 60 – 61] فقد أمر سبحانه وتعالى بإعداد القوة التي ترهب العدو، وحثَّ على التوكل على الله عز وجل، وأخبر بأنَّه سميعٌ عليم؛ أي سميعٌ لما يكون منكم عليمٌ به، فالمؤمن مأمورٌ بالجمع بين السبب المادي، والتوكل على الله

(1/91)

عز وجل، والاعتماد عليه في نجاح ذلك السبب، ولهذا كان يوصي أمراء السرايا والغزاة فيقول: ((اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله؛ اغزوا، ولا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا)) (2) فأمرهم بالغزو والقتال، ونهاهم عن الغلول والغدر وقتل الضعفاء الذين لا يقاتلون؛ لئلا تصيبهم معرَّة هذه المعاصي فينالهم من الفشل وانتصار العدو عليهم ما ينالهم.
ثمَّ ذكر الجاحد: وأخبر بأنَّه لا يمت إلى التوكل على الله بصلة، وليس له اعتماد على الله، وإنَّما اعتماده على نفسه الضعيفة المهينة، فلذلك ولاَّه الله ما تولَّى، فوكله إلى نفسه، وحرمه من إعانته -سبحانه- على مطالبه، فإن قدَّر الله له شيئا مما يحب فإنَّما هو استدراج.
ــــــــــــــــــ
1) الحديث أخرجه الإمام مسلم من حديث أبي هريرة رضي الله عنه في كتاب الزكاة باب/ قبول الصدقة من الكسب الطيب وترتيبها.
2) الحديث أخرجه الإمام مسلم في كتاب الجهاد والسير باب/ تأمير الإمام الأمراء على البعوث.
قوله: "المؤمن إذا أتته النعم تلقاها بالشكر، وصرفها فيما ينفعه، ويعود عليه بالخير ".
أقول: هذه صفة المؤمن الذي يكون مؤمناً بربه منقاداً لأوامره؛ مجتنباً لنواهيه، خائفاً من عقابه، لائذاً به متوكلاً عليه؛ فهو إذا أتته النعم تلقاها بالشكر والطاعة، وصرفها فيما ينفعه في أمور دينه ودنياه؛ بعيداً عن التباهي والسرف والبطر والمرح.

(1/92)

أمَّا غير المؤمن فإنَّه بالعكس من ذلك: يتلقَّى النَّعم بأشرٍ وبطر، واشتغالٍ بالنِّعم عن المنعم وعن شكره، فيصرفها في أغراض نفسه السفلية؛ وهي مع هذا سريع زوالها، قريبٌ انفصالها، فالله سبحانه وتعالى قد ذمَّ أهل الأشر والبطر والمرح والفرح بالباطل؛ فقال سبحانه وتعالى: (ذلك بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون (فادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين ([غافر: 75– 76] ... فالذين يفرحون بمصائب المؤمنين -أتباع الرسل- ويحبون أن يعلوا الباطل على الحق، فإذا ظفروا بشيءٍ من أحد المؤمنين فرحوا به ونشروه وتباهوا، وتكبروا بذلك وزعموا أنَّ ذلك بقوة ذواتهم؛ هذه حال أهل النفاق الذين نظراتهم مرتبطةٌ بالأمور المادية، فالله قد يبتلي المؤمنين أو بعضهم بشيءٍ من الضعف في بعض الحالات أو بعض المواقف؛ ولكنَّ المؤمن لاتصاله بربه، وتجدد ارتباطه به، وتوكله عليه قد يكتسب بالصبر والتقوى ما يكتسب من النصر على عدوه، فيفرح بنصر الله لا لرفعة ذاته ولكن لرفعة دينه، وانتصاره على الباطل، وأهله.

قوله: " المؤمن إذا أصابته المصائب قابلها بالصبر والاحتساب، وارتقاب الأجر والثواب والطمع في زوالها؛ فيكون ما عوض من الخير والثواب أعظم بما فاته من محبوب أو حصل له من مكروب.
والجاحد يتلقاها بهلعٍ وجزع، فتزداد مصيبته، ويجتمع عليه ألم الظاهر وألم القلب؛ قد عدم الصبر، وليس له رجاء في الأجر، فما أشدَّ حسرته، وما أعظم حزنه ".
أقول: الخوف والجزع: شدة الحزن، فليس للجاحد ما يعزيه في المصائب، وما يقوم به على تحملها، فلذلك يزداد حزنه؛ فما أعظم ما للمؤمنين من الذخيرة والقوة باحتساب الأجر عند الله، والصبر على المصائب طمعاً في رفعة الدرجات في الجنة، وعلوا المكانة عند الله عز وجل.
نسأل الله عز وجل أن يجعلنا من أهل طاعته.

(1/93)

قوله رحمه الله: " المؤمن يدين لله عز وجل بالإيمان بجميع الرسل، وتعظيمهم، وتقديم محبتهم على محبة الخلق كلهم، ويعترف أنَّ كلَّ خير يناله الخلق إلى يوم القيامة؛ فعلى أيديهم وبإرشادهم وكلَّ شرِّ وضرر ينال الخلق فسببه مخالفتهم؛ فهم أعظم الخلق إحساناً إلى الخلق وخصوصاً إمامهم، وخاتمهم محمدٌ صلى الله عليه وسلم؛ الذي جعله الله رحمةً للعالمين، وبعثه لكل صلاحٍ وإصلاح، وهدايةٍ "
وهذه الجملة لو عوضت بقوله: " وجعل بعثته سبباً لكل صلاحٍ، وإصلاح وهداية لكان أولى ".

وأقول: الإيمان بالرسل هو أحد أركان الإيمان؛ فلا يكون العبد مؤمناً حتى يعترف بهذا الركن؛ فيؤمن بجميع الرسل، ويعلم أنَّهم خيرة الله من خلقه؛ اختارهم لهداية البشرية في كل زمانٍ ومكانٍ، وإنَّ أعظمهم أولوا العزم الخمسة؛ وهم: نوحٌ وإبراهيم وموسى وعيسى ومحمد صلى الله عليه وسلم
مع سائر الرسل الذين هم دونهم، تجب محبتهم وتعظيمهم، وتقديمهم في المحبة على غيرهم من سائر الخلق؛ ذلك لأنَّ كل خيرٍ نال البشرية فإنَّما
نالوه بسبب طاعتهم وإتباعهم، وأنَّ كلَّ شرٍّ وقع على البشرية؛ فإنَّما وقع عليهم بسبب معصيتهم ومخالفتهم، وقد قصَّ الله عز وجل علينا من ذلك ما قصَّ من الوقائع التي وقعت بالمكذبين الذين كذَّبوا الرسل في كل زمانٍ؛ فلا يخفى ما حصل لقوم نوحٍ من الغرق، وقوم عادٍ من العذاب بالريح التي أهلكتهم وحوَّلت بلادهم إلى جبالٍ من الكثبان، وما حصل لقوم ثمود من الهلاك بالصيحة، وما حصل لقوم لوطٍ من اجتياح مكانهم واقتلاع مدائنهم ومزارعهم وأرضهم، ثمَّ قلبها من ارتفاعٍ شاهقٍ ورميهم بالحجارة، وما حصل لفرعون وقومه من الغرق في البحر، إلى غير ذلك من الأمور التي حصلت للمكذبين، مع أنَّ الله عزَّ وجل نجا كل رسولٍ، ومن آمن به من قومه؛ نجاهم من الهلاك، وأورثهم أرض المهلكين وديارهم.

(1/94)

والمهم: أنَّ كل خيرٍ حصل للناس فهو بسبب متابعة الرسل وتعظيمهم والعمل بما أرشدوا إليه، وكل شرٍّ حصل في الخليقة فسببه الإعراض عمَّا جاء به الرسل، وعدم القيام بذلك، وإنَّ أعظم الخلق إحساناً إلى الخلق إمام الرسل يوم القيامة وخاتمهم، والشفيع في المقام المحمود والمستفتح لباب الجنة محمدٌ صلى الله عليه وسلم، فقد بعثه الله رحمةً للعالمين، وبعثه بكل صلاحٍ وإصلاح، وهدايةٍ.

قوله: " وأمَّا الملحدون فبضد ذلك: يعظمون أعداء الرسل، ويحترمون أقوالهم، ويهزأون كأسلافهم بما جاءت به الرسل، وذلك أكبر دليل على سخافة عقولهم، وهبوط أخلاقهم إلى أسفل سافلين ".

أقول إنَّ من أعرض عن دعوة الرسل في السابق واللاحق لابدَّ له من العواقب المشينة التي حصلت لأسلافه؛ فالمكذبون للرسل في كل زمانٍ ومكانٍ ينالهم من الشر ما ينالهم، وأعداء الرسل في زمننا لا ينتظرون إلاَّ ما حصل لأعداء الرسل في الأزمنة السابقة؛ فقد قال الله عز وجل:
(ولقد سبقت كلمتنا لعبادنا المرسلين (إنَّهم لهم المنصورون (وإن جندنا لهم الغالبون (فتولَّ عنهم حتى حين (وأبصرهم فسوف يبصرون (أفبعذابنا يستعجلون (فإذا نزل بساحتهم فساء صباح المنذرين (وتولَّ عنهم حتى حين (وأبصر فسوف يبصرون (سبحان ربك رب العزة عمَّا يصفون (وسلامٌ على المرسلين (والحمد لله رب العالمين ([الصافات: 171 - 182].

وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وأصحابه.
ومتبعهم بإحسانٍ إلى يوم الدين.

(1/95)


الرسالة الأولى فتنة الدجال، مقدمة التحقيق - فتنة الدجال

فتنة الدجال ويأجوج ومأجوج

رسالتان في:

فتنة الدجال و يأجوج ومأجوج

تأليف
الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي
رحمه الله تعالى (1307هـ 1376هـ)

تحقيق وتعليق
د. أحمد بن عبد الرحمن بن عثمان القاضي

دار ابن الجوزي

www.islamhouse.com
أول موقع ينشر مواد دعوية بأكثر من سبعين لغة.

جميع حقوق الطبع محفوظة
الطبعة الثانية
1427هـ 2006م

بسم الله الرحمن الرحيم

الرسالة الأولى
فتنة الدجال

مقدمة التحقيق
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له. ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، الذي يبلو عباده بالشر والخير فتنة، وأشهد أن محمداً عبده ورسوله، الذي ما ترك خيراً إلا دل أمته عليه، ولا شراً إلا حذرها منه.
أما بعد:
فلقد كان الشيخ عبد الرحمن بن ناصر السعدي (1307 ـ 1376هـ) رحمه الله، من العلماء الربانيين، والدعاة العاملين، الذين يمسِّكون بالكتاب، وينوّرون به البصائر والألباب، في فترة من أحلك فترات الأمة الإسلامية ظلمة، وأشدها فتنة، حيث عصفت بها أعاصير الفتن والشبهات في القرن الرابع عشر الهجري، الذي شهد انحلال عقد الخلافة، وتفرق المسلمين إلى دويلات، واحتلال النصارى لعامة بلدانهم بالسيف والسنان، ولعقول بعض أبنائهم بالشبه والافتتان.
فكان رحمه الله منار هدى، وعيبة نصح لأهل الإسلام؛ بالوعظ والتعليم، والإفتاء والتأليف. ولم يكن مقتصراً على أهل بلدته «عنيزة» وما حولها، بل كان على صلةٍ وثيقة بقضايا الأمة العامة، يتسقط أخبارها، ويكاتب علماءها، ويخطب في منبر الجامع الكبير بشؤونها ومجرياتها.

ولعل من أسباب هذا الانفتاح في ثقافته، وسعة اطلاعه، تتلمذه على ثلةٍ من العلماء الذين طوفوا في بعض حواضر المسلمين، وحدثوه بأحوالها، فمنهم:

(1/1)

1 ـ الشيخ صالح بن عثمان القاضي (1282 ـ 1351هـ) رحمه الله، الذي طلب العلم في مصر والحجاز سبع عشرة سنة. وقد لازمه ملازمة تامة إلى أن توفي رحمه الله.
2 ـ الشيخ إبراهيم بن حمد بن جاسر (1241 ـ 1338هـ) رحمه الله، الذي طلب العلم في الشام، ورحل إلى العراق، وأقام بها بضع سنين.
3 ـ الشيخ محمد الأمين بن عدي الشنقيطي (1289 ـ 1351هـ) رحمه الله، الذي طوَّف البلاد الإسلامية، وجاهد الإنكليز في البصرة، وأقام في عنيزة أربع سنين.
4 ـ الشيخ علي بن ناصر أبو وادي (1273 ـ 1361هـ) رحمه الله، الذي طلب علم الحديث في الهند، ورجع بإجازات في كتب السنة، وأجاز رهطاً من أهل بلده، منهم الشيخ.
ولا شك أن هذا أثَّر في سعة أفقه، وعلو هِمَّتِه، واهتمامه بأمر المسلمين. وكان حريصاً على قراءة مجلة المنار، التي يصدرها الشيخ «محمد رشيد رضا» (1282 ـ 1354هـ) رحمه الله، في القاهرة، ويراسل صاحبها. ومجلة «الفتح» التي يصدرها الشيخ «محب الدين الخطيب» (1303 ـ 1389هـ) رحمه الله، في القاهرة أيضاً. فكانتا نافذتين
له، يطَّلع منهما على أحوال العالم الإسلامي، وينقل عنهما في بعض
كتاباته.
وهذه الرسالة التي بين أيدينا، وتطبع لأول مرة! خير شاهد لما

أسلفنا من كون الشيخ عبد الرحمن السعدي، رحمه الله، من علماء الملة الذين يعنيهم أمر الدين في كافة المعمورة، ويسعون في إصلاح أمر المسلمين، وجهاد الملحدين والفتانين. وقد عالج فيها قضية عقدية مهمة، من أشراط الساعة، وعلامات النبوة، عظَّم النبي صلّى الله عليه وسلّم شأنها، وحذَّر أمته من خطرها، ألا وهي «فتنة المسيح الدجال»، حتى قال: (ما بين خلق آدم إلى قيام الساعة خلقٌ أكبر من الدجال) رواه مسلم. وأفاض، بأبي هو وأمي صلّى الله عليه وسلّم في بيان صفته، وذكر أحواله وأيامه، وإنذار أمته من فتنته،

(1/2)

بما لم يسبق إليه نبي قبله، كما قال: (ألا أحدثكم حديثاً عن الدجال، ما حدث به نبي قومه؟ إنه أعور، وإنه يجيء بمثال الجنة والنار، فالتي يقول: إنها الجنة: هي النار. وإني أنذركم به كما أنذر به نوح قومه) متفق
عليه.
ومع هذا البيان والتحذير النبوي من الدجال، فعموم الأمة لا يرون فتنته إلا مقتصرة على زمن خروجه! ولكن الشيخ رحمه الله، تبعاً لشيخ الإسلام ابن تيمية رحمه الله، وسَّع مفهوم هذه الفتنة لتشمل فتنة الدجال المعيَّن، وجنس الفتنة من الدَّجل والتمويه، ولَبْس الحق بالباطل، مما يحتاج كل أحد، في كل زمان ومكان، إلى كشفه، والاستعاذة بالله من فتنته، كما سيتضح في ثنايا الرسالة.
وقد زاد الشيخ عبد الرحمن السعدي على ما قرره شيخ الإسلام ابن تيمية أن أوقع ذلك على نوازل عصره، وحوادث دهره، التي سقط
بفتنتها فئامٌ من الناس، وتحديداً، كما يتضح جلياً من هذه الرسالة، ثلاث
فتن:
إحداها: فتنة الإلحاد والشبهات المضلة.
الثانية: فتنة المادية والانبهار بالمخترعات الحديثة.

الثالثة: فتنة يهود، وسعيهم لإقامة دولة إسرائيل على أرض فلسطين.
وهي فتن متزامنة، يرفد بعضها بعضاً، نزلت بساحة المسلمين الفكرية والجغرافية، عاصر الشيخ رحمه الله فوعتها وشِرَّتها، وأبصر آثارها على أهل الإسلام، وأبلى بلاءً حسناً في دفعها وجهاد أهلها.
فتنة الإلحاد والشبهات المضلة:

(1/3)

شهد القرن الرابع عشر الهجري قيام الثورة الشيوعية في روسيا سنة 1337هـ/1917م، وامتدادها إلى بلدانٍ كثيرة في العالم بفلسفتها الإلحادية التي تقوم على إنكار وجود الله سبحانه وتعالى، وأصاب دخانها عمق العالم الإسلامي، فاعتنقها بدرجات متفاوتة بعض المفتونين. كما أن الفلسفات الأوروبية «العقلانية» الحديثة حملتها رياح الاحتلال الأوربي إلى حواضر المسلمين، وتلوثت أفكار كثير من الطبقة المتعلمة تعليماً حديثاً بأمشاجٍ من الشبهات المضلة التي أوهت معاقد الإيمان واليقين، حتى وُجد في بلدان نجد المحافظة من يدعو إلى الإلحاد ونبذ الدين. فانبرى الشيخ رحمه الله محذراً من هذه الفتنة العمياء، وألف في ذلك كتباً خاصة، مثل:
ـ الأدلة القواطع والبراهين في إبطال أصول الملحدين.
ـ تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.
ـ انتصار الحق.
سوى ما تضمنته سائر كتبه وخطبه حول هذا الموضوع.
ولمَّا نقل عن شيخ الإسلام قوله: (وكثيراً ما وقع في قلبي أن هؤلاء الاتحادية أحق الناس باتباع الدجال) قال: (وهؤلاء الملحدون
العصريون الذين ذكر الشيخ أشباههم هم أعظم الناس قياماً بفتنته، دعوة، واستجابة).
فكلاهما، رحمهما الله، يريان أن فتنة الدجال تشمل الشخص المعين، وجنس الدجل. ولهذا أُمرت الأمة على تعاقب القرون بالاستعاذة بالله من فتنته.
فتنة المادية والانبهار بالمخترعات الحديثة:

(1/4)

تمكن الغرب النصراني المنعتق من نير الكنيسة أن يقفز قفزاتٍ واسعة في العلوم الكونية، واختراع الآلات الحديثة، ووسائل الاتصال والمواصلات التي أدهشت الشرق الإسلامي، المنكفئ على نفسه منذ قرون في دهاليز الجهل، وزوايا البطالة. فانبهر أبناؤه بمرأى المخترعات والصناعات الحديثة، فعظموا الماديات والحسيات، والعلوم العقليات، وكفروا بالغيبيات. وطالت هذه الفتنة بعض المنسوبين للعلم والدين في تلك الحقبة، تحت ضغط الانبهار المادي، فطفقوا يؤولون النصوص التي لا تستقيم على قانون المادة، وجري العادة.
وقد كتب الشيخ رحمه الله رسالةً إلى السيد محمد رشيد رضا، صاحب مجلة المنار، في شهر رجب سنة 1346هـ، يقترح عليه التحذير من هذه الفتنة على صفحات المنار، ويذكر له أمثلة من مقالات المعاصرين، ومما جاء فيها ما يلي:
(وكذلك يبحث كثير منهم في الملائكة والجن والشياطين، ويتأولون ما في الكتاب والسنة من ذلك، بتأويلاتٍ تشبه تأويلات القرامطة الذين يتأولون العقائد والشرائع؛ فيزعمون أن الملائكة هي القوى الخيرية التي في الإنسان، فعبر عنها الشرع بالملائكة. كما أن الشياطين هي القوى الشريرة التي في الإنسان، فعبر عنها الشرع بذلك. ولا يخفى أن هذا تكذيب لله ولرسله أجمعين ...

وقد ذكر لي بعض أصحابي أن مناركم فيه شيءٌ من ذلك ...

(1/5)

كما ثبت أيضاً عندنا أنه يوجد ممن كان يؤمن بالله ورسوله واليوم الآخر، ويعظم الرسول وينقاد لشرعه، وينكر على هؤلاء الفلاسفة، ويكفرهم في أقوالهم، أنه يدخل عليه شيء من هذه التأويلات من غير قصد ولا شعور، لعدم علمه بما تؤول إليه، ولرسوخ كثير من أصول الفلسفة في قلبه، ولتقليد من يعظمه، وخضوعاً أيضاً ومراعاةً لزنادقة علماء الفرنج الذين يتهكمون بمن لم يوافقهم على كثيرٍ من أصولهم، ويخافون من نسبتهم للبلادة، وإنكار ما علم محسوساً بزعمهم. فبسبب هذه الأشياء وغيرها دخل عليهم ما دخل) (1).
ومن ثمَّ، فقد رأى الشيخ، رحمه الله، أن المخترعات الحديثة صارت لبعض الناس فتنة دُجِّل عليهم بها، ومال إلى أن ما يأتي به المسيح الدجال المعيَّن يكون من هذا الجنس، وأن ما يوجد الآن منها جزء من فتنة الدجل الذي يمهد لفتنة الدجال، ومع ذلك فهي لا تعدو أن تكون صناعات بشرية، تندرج ضمن النواميس الكونية، والقوانين الطبيعية. يقول رحمه الله في رسالته هذه: (الأمور التي لم يشاهد الناس لها نظيراً، فإن الشارع يضرب لهم فيها الأمثال، ويدخلها في العمومات اللفظية أو المعنوية. فإن أنواع المخترعات الحادثة التي لا يعرف الناس لها نظيراً فيما سبق، قد دلهم الشارع وأخبرهم عنها خبراً عمومياً، من دون أن يعين أعيانها وأوصافها الحادثة ... ـ إلى أن قال:
ومما يؤيد أن العلوم العصرية المتنوعة هي من خوارق الدجال، ما تقدم في حديث النواس بن سمعان: «قلنا يا رسول الله، وما إسراعه في الأرض؟ قال: كغيث استدبرته الريح». وهذا بأسباب المخترعات الحديثة من المراكب البرية والهوائية ...
وأن ما معه ومع أتباعه من الخوارق لا تدل على صحة قوله، وإنما هي صناعات مادية يشترك فيها البر والفاجر).
__________
(1) - المنار: ج2، م29، ص144 ـ 145.

(1/6)

ولا يعني هذا أن الشيخ رحمه الله ينبذ الاختراعات الحديثة، والعلوم الكونية، أو أنه يعدها من قبيل السحر والشعوذة، كما ذهب إلى ذلك بعض ضيقي الأفق من معاصريه، كلا! بل الأمر على النقيض من ذلك، فقد كان مبادراً إلى الاستفادة مما هيأ الله منها من المنافع؛ كمكبر الصوت «الميكرفون»، والمذياع وغيرها. وألف في ذلك رسالة لطيفة بعنوان: «الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي» مستهل سنة 1375هـ. وإنما أراد أن الدجال يفتن الناس بوسائل يخفى عليهم سببها، فيتوهمون أنه يخلق ابتداءً، ويقلب حقائق الأشياء، وأنه الله! تعالى الله وتقدس. قال الشيخ في تفسير قول النبي صلّى الله عليه وسلّم عن الدجال: (هو أهون على الله): (أي من أن يكون لهذه المذكورات حقائق صحيحة تدل على صدقه. وإنما معه أمور ومخترعات موجودة مشتركة). والله أعلم.
فتنة يهود، وسعيهم: لإقامة دولة إسرائيل على أرض فلسطين:
عاصر الشيخ رحمه الله مساعي اليهود للعودة من الشتات إلى أرض فلسطين، وإقامة مملكة لليهود:
ـ فحين انعقد المؤتمر الصهيوني الأول في «بال» في سويسرا، سنة 1897م، كان ابن عشر سنين.
ـ وحين صدر «وعد بلفور» بمنح اليهود وطناً قومياً في فلسطين، سنة 1917م، كان ابن ثلاثين سنة.
ـ وحين صدر قرار الأمم المتحدة بتدويل القدس، وتقسيم فلسطين، سنة 1947م، كان قد بلغ ستين سنة.
وخلال هذه المحطات التاريخية، شهد تدفق اليهود من أصقاع الأرض تحت حماية النصارى، وخاصة أمريكا وبريطانيا، وتشريد المسلمين وإخراجهم من ديارهم. ثم تُوِّج ذلك بإعلان قيام دولة إسرائيل سنة 1368هـ/1948م، قبل وفاة الشيخ بثمان سنين.

(1/7)

وقد اعتبر الشيخ، رحمه الله، الأمم الداعمة لإسرائيل جزءاً من فتنة الدجال، فقال: (إنهم الأمم الذين وراء فارس والروم من الأمم الفرنجية وتوابعهم، وكونهم السبب الوحيد الذي مهد لليهود ملك فلسطين، وساعدوهم بالقوة المادية والسياسية، كما هو معروفٌ لا يخفى على أحد .. ومن عرف كيف عملت اليهود مع الإنكليز، وتأكد بينهم الوعد المسمى بوعد بلفور، وكيف حاولوا المحاولات العظيمة، وسخروا الأمم القوية لتمهيد مصالحهم لم يستبعد أن هذه فتنة الدجال الخاصة).
لقد كانت هذه النازلة، ولا تزال، فتنة عظيمة، وداهية جسيمة، أشعلت نارها، وأذكت أَوَارها الفتنتان السابقتان، لتكون بدورها توطئة للفتنة الكبرى المنتظرة، التي يتزعمها المسيح الأعور الدجال، ويكون اليهود لحمة سداها، وعامة أتباعها، حتى يكشفها الله بنزول المسيح الصادق عيسى ابن مريم، فيهتك ستره، ويبين عواره ودجله، ويقتله.
وهكذا ينظم الشيخ، رحمه الله، هذه الفتن الثلاث، بثاقب فكره، وبعد نظره، في سلك واحد، واسطة عقده فتنة المسيح الدجال، المأمور بالاستعاذة منها كل أحد، في كل حين.
يقول رحمه الله: (ولكن فتنته على العرب والمسلمين عظيمة، وتفوقهم عليهم بالمخترعات أمر معلوم. والواقع الآن يشهد بما ذكرنا. وهذه الفتنة الصهيونية لها توابع كثيرة إلى الآن لم تتم، وهم يسعون فيها .. فكم شاهد الناس ممن افتتن في هذه الأوقات بدعايات الإلحاد، ودعوة المستعمرين).
ومع كل ذلك، فإن الشيخ لا تفارقه أريحيته، وحسن ظنه بالله، وعظيم تفاؤله، فما أجمل قوله: (ولكن سيأتي من لطف الله ما لا يخطر بالبال).

(1/8)

وهذه الرسالة التي ألفها الشيخ قبل وفاته بست سنين، وخطها بيمينه، صغيرة الحجم، عظيمة النفع، لا سيما في هذا الوقت الذي ازداد فيه أذى اليهود للمسلمين في فلسطين، وأعملوا فيهم القتل والتشريد، وهدم البيوت، وساموهم سوء العذاب، حتى تسلل اليأس والقنوط إلى بعض النفوس الضعيفة. ففيها برد اليقين، وبشارة المؤمنين، بنصر الله، وقريب روحه وفرجه.
وقد جعلها الشيخ قسمين:
الأول: في ذكر أحاديث الدجال. سرد فيه جملةً صالحة من أحاديث الدجال، من الصحيحين.
الثاني: الكلام على هذه النصوص.
ولم يصنع الشيخ عنواناً لها، فرأيت أن يعنون لها بهذا العنوان: [فتنة الدجال].
وقد كان عملي في إخراج هذه الرسالة يتلخص في الأمور الآتية:
1 ـ مقدمة تعريفية، تكشف جوانب من شخصية الشيخ عبد الرحمن السعدي، وتبرز قيمة هذه الرسالة والحاجة إليها، وهو ما تقدم أعلاه.
2 ـ تحرير النص، وإعادة نسخة من النسخة الأصلية، مستعيناً بالنسخة الخطية التي نقلها الأستاذ الفاضل عبد الله بن سليمان السلمان، كاتب الشيخ، حفظه الله.
3 ـ توثيق النقول التي أحال عليها الشيخ، وإصلاح غلطها، ورد سقطها.
4 ـ عزو الآيات القرآنية، والأحاديث النبوية المذكورة إلى مصادرها.
5 ـ التعليق في الحواشي؛ بشرح الغريب، وبيان المبهم، وشرح المجمل، والتعريف ببعض المواضع والأشخاص، والتنبيه على ما يقتضي الاستدراك.

(1/9)

هذا واسأل الله الكريم، رب العرش العظيم، أن يعيذنا من فتنة المحيا والممات، ومن شر فتنة المسيح الدجال، وأن يغفر للشيخ عبد الرحمن السعدي، وأن يرفع درجته في المهديين، وأن يجمعنا به في جنات النعيم، مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً. والحمد لله رب العالمين (1).

كتبه د. أحمد بن عبد الرحمن بن عثمان القاضي
عنيزة. ليلة عيد الفطر سنة 1422هـ
ص. ب (246) الرمز البريدي (81888)
 E.mail: qadisa@yahoo.com

صورة الصفحة الأولى من مخطوطة (فتنة الجال)
صورة الصفحة الأخيرة من مخطوطة (فتنة الجال)


في ذكر أحاديث الدجال - فتنة الدجال

فتنة الدجال ويأجوج ومأجوج

بسم الله الرحمن الرحيم

في ذكر أحاديث الدجال
* روى مسلم عن حذيفة بن أسيد الغفاري، أن النبي صلّى الله عليه وسلّم قال: (لن تقوم الساعة حتى تروا قبلها عشر آيات (2)؛ فذكر الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم، عليه السلام، ويأجوج ومأجوج، وثلاثة خسوف (3)؛ خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن، تطرد الناس إلى محشرهم) (4).
__________
(1) - وقد قرأت هذه الرسالة على فضيلة الشيخ عبد الله بن عبد العزيز بن عقيل، حفظه الله، وهو من أجل، وأخص تلاميذ المؤلف رحمه الله، وذلك في بيته العامر، بمدينة الرياض، ليلة السبت الموافق للخامس من شهر ذي القعدة، عام اثنين وعشرين، بعد الأربعمائة وألف من الهجرة النبوية الشريفة، فأشار علي بطبعها، وأن أضم إليها رسالته في يأجوج ومأجوج، مع ما يقتضيه المقام من تحقيق وتعليق، جزاه الله خيراً.
كما أشكر فضيلة الشيخ عبد الله بن محمد الغنيمان، حفظه الله، على تفضله بقراءة هذه الرسالة والتي تليها، وإبداء بعض الملاحظات. جزاه الله خيراً.
(2) - كذا في المخطوط، ولفظ مسلم: (إنها لن تقوم حتى ترون قبلها).
(3) - في المخطوط: (وثلاث خسوفات) والتصويب من صحيح مسلم.
(4) - صحيح مسلم: (2901).

(1/10)

وفي رواية: (والعاشرة ريحٌ تلقي الناس في البحر) (1).
* وروى مسلم عن أبي هريرة مرفوعاً: (بادروا بالأعمال ستاً: الدجال، والدخان، ودابة الأرض، وطلوع الشمس من مغربها، وأمر العامة، وخويصّة أحدكم) (2).
* وروى مسلم عن أبي هريرة مرفوعاً: (ثلاث إذا خرجن لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً: طلوع الشمس من مغربها، والدجال، ودابة الأرض) (3).
* وعن عمران بن حصين قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: (ما بين خلق آدم إلى قيام الساعة خلقٌ أكبر من
الدجال) (4).
* وفي المتفق عليه عن عبد الله مرفوعاً: (إن الله لا يخفى عليكم. إن الله ليس بأعور. وإن المسيح الدجال أعور عين اليمنى، كأن عينه عنبة طافية) (5).
* وعن أنس مرفوعاً: (ما من نبي إلا قد أنذر أمته الأعور الكذاب. ألا إنه أعور. وإن ربكم ليس بأعور. مكتوبٌ بين عينيه كافر) متفق
عليه (6).
* وعن أبي هريرة مرفوعاً: (ألا أحدثكم حديثاً عن الدجال، ما حدث به نبي قومه؟ إنه أعور. وإنه يجيء بمثال الجنة والنار؛ فالتي يقول إنها الجنة هي النار. وإني أنذركم كما أنذر به نوح قومه) متفق عليه (7).
__________
(1) - صحيح مسلم: (2901).
(2) - صحيح مسلم: (2947) وفي المخطوط تقديم الدخان على الدجال.
(3) - صحيح مسلم: (158).
(4) - صحيح مسلم: (2946).
(5) - صحيح البخاري: (7407)، صحيح مسلم: (169). قال ابن الأثير: (الحبة الطافئة من العنب: هي التي قد خرجت عن حد نبات أخواتها في العنقود ونتأت) جامع الأصول 10/ 346.
(6) - صحيح البخاري: (7131)، صحيح مسلم: (2933).
(7) - صحيح البخاري: (3338)، صحيح مسلم: (2936).

(1/11)

* وعن حذيفة مرفوعاً: (إن الدجال يخرج، وإن معه ماءً وناراً. فأما الذي يراه الناس ماءً فنار تحرق، وأما الذي يراه الناس ناراً فماء بارد عذب. فمن أدرك ذلك منكم، فليقع في الذي يراه ناراً، فإنه ماءٌ عذبٌ طيب). متفق عليه (1).
وزاد مسلم: (وإن الدجال ممسوح العين، عليها ظَفَرَةٌ غليظة (2)، مكتوب بين عينيه كافر، يقرؤه كل مؤمنٍ، كاتبٍ وغيرِ كاتب) (3).
* وعنه مرفوعاً: (الدجال أعور العين اليسرى، جُفَال الشعر (4)، معه جنة ونار. فناره جنة، وجنته نار). رواه مسلم (5).
* وعن النواس بن سمعان قال: ذكر رسول الله صلّى الله عليه وسلّم الدجال فقال: (إن يخرج وأنا فيكم فأنا حجيجه (6) دونكم، وإن يخرج ولست فيكم، فامروءٌ حجيج نفسه، والله خليفتي على كل مسلم. إنه شابٌ
قطط (7)، عينه طافية، كأني أُشَبِّهه بعبد العزى بن قطن. فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف. فإنها جواركم من فتنته (8). إنه
__________
(1) - صحيح البخاري: (3450)، صحيح مسلم: (2934) واللفظ له.
(2) - قال ابن الأثير: (هي بفتح الظاء والفاء: لحمة تنبت عند المآقي، وقد تمتد إلى السواد فتغطيه) النهاية في غريب الحديث 3/ 158.
(3) - صحيح مسلم: (2934).
(4) - قال ابن الأثير: (جفال الشعر: أي كثيره) النهاية في غريب الحديث 1/ 280.
(5) - صحيح مسلم: (2934).
(6) - قال ابن الأثير: (الحجيج: المحاجِج. وهو المجادِل والمخاصِم الذي يطلب الحجة وهي الدليل) جامع الأصول 10/ 346.
(7) - قال ابن الأثير: (القطط: الشعر الجعد) جامع الأصول 10/ 346.
(8) - قوله: (فإنها جواركم من فتنته) عند أبي داود. وليست في صحيح مسلم.

(1/12)

خارج خلة (1) بين الشام والعراق، فعاثَ يميناً وعاث شمالاً (2). يا عباد الله: فاثبتوا. قلنا يا رسول الله: وما لبثه في الأرض؟ قال: أربعون
يوماً؛ يوم كسنة، ويومٌ كشهر، ويوم كجمعة، وسائر أيامه كأيامكم.
قلنا: يا رسول الله، فذلك اليوم الذي كسنة، أتكفينا فيه صلاة يوم؟ قال: لا.

اقدروا له قدره (3). قلنا: يا رسول لله، وما إسراعه في الأرض؟ قال: كالغيث استدبرته الريح. فيأتي على القوم فيدعوهم، فيؤمنون به، ويستجيبون له (4). فيأمر السماء فتمطر، والأرض فتنبت. فتروح عليهم سارحتهم (5)، أطول ما كانت ذراً (6)، وأسبَغَه ضروعاً (7)، وأمده خواصر (8). ثم يأتي القوم فيدعوهم (9)، فيردون عليه قوله، فينصرف عنهم، فيصبحون ممحلين (10)،
__________
(1) - قال ابن الأثير: (أي طريق بينهما) النهاية: 2/ 73.
(2) - في المخطوط: (فعاث يميناً وشمالاً) والتصويب من صحيح مسلم. والعيث أشد الفساد.
(3) - قال ابن الأثير: (أي قدروا قدر يوم من أيامكم المعهودة. وصلوا فيه كل يوم بقدر ساعاته) جامع الأصول 10/ 346.
(4) - قوله: (ويستجيبون له) ساقطة من المخطوط، وأثبتناها من صحيح مسلم.
(5) - قال ابن الأثير: (السارحة: الماشية، لأنها تسرح إلى المرعى). جامع الأصول 10/ 346.
(6) - قال ابن الأثير: (الذُّرى: جمع ذِروة، وهي أعلى سنام البعير) النهاية 2/ 159 وفي بعض الروايات درَّاً: أي لبناً، كناية عن كثرة الخصب والمرعى.
(7) - قال الجوهري: (شيء سابغ: أي كامل واف) الصحاح: 4/ 1321.
(8) - قال الجوهري: (الخاصرة: الشاكلة) الصحاح: 2/ 646. والمراد: امتلاء بطونها من
الشبع.
(9) - قوله: (فيدعوهم) ساقطة من المخطوط، وأثبتناها من صحيح مسلم.
(10) - قال ابن الأثير: (الممحِل: الذي قد أجدبت أرضه وقحطت، وغلت أسعاره) جامع

الأصول 10/ 346.

(1/13)

ليس بأيديهم شيءٌ من أموالهم. ويمر بالخَرِبَةِ، فيقول لها: أخرجي كنوزك. فتتبعه كنوزها كيعاسيب (1) النحل، ثم يدعو رجلاً ممتلئاً شباباً، فيضربه بالسيف، فيقطعه جزلتين (2)، رمية الغرض (3)، ثم يدعوه فيقبل، ويتهلل وجهه، يضحك. فبينما هو كذلك إذ بعث الله المسيح ابن مريم، فينزل عند المنارة البيضاء، شرقيَّ دمشق، بين مهرودتين (4)، واضعاً كفيه على أجنحة ملكين. إذا طأطأ رأسه قَطَر، وإذا رفعه تحدَّر منه مثل جمان (5) اللؤلؤ. فلا يحل لكافرٍ يجد من (6) ريح نفسه إلا مات. ونفسه ينتهي حيث ينتهي طرفهُ. فيطلبه، حتى يدركه بباب لُدٍّ (7)، فيقتله. ثم يأتي عيسى إلى قومٍ قد عصمهم الله منه (8)، فيمسح عن وجوههم، ويحدثهم بدرجاتهم في الجنة). إلى آخر الحديث. رواه
مسلم (9).
__________
(1) - في المخطوط: كيعازيب. قال ابن الأثير: (يعاسيب: جمع يعسوب. وهو فحل النحل ورئيسها) جامع الأصول 10/ 346.
(2) - قال ابن الأثير: (الجِزلة بالكسر: القطعة) جامع الأصول 10/ 347.
(3) - قال ابن الأثير: (الغرض: الهدف الذي يُرمى بالنشاب) جامع الأصول 10/ 347.
(4) - أي عليه شقتين من ثياب مصبوغة بالهرد. انظر جامع الأصول 10/ 347.
(5) - قال ابن الأثير: (جمان: جمع جمانة، وهي حبة تؤخذ من النقرة، كاللؤلؤة) أي في الصفاء والحسن جامع الأصول 10/ 347. ولفظ مسلم (جمان كاللؤلؤ).
(6) - كذا في المخطوط (من ريح). وفي صحيح مسلم بدون (من).
(7) - قال ابن الأثير: (لد: موضع بالشام. وقيل بفلسطين) النهاية 4/ 245.
(8) - في المخطوط: (قوم عصمهم الله)، والتصويب من صحيح مسلم.
(9) - صحيح مسلم: (2937).

(1/14)

* وروى مسلم أيضاً حديث أبي سعيد مرفوعاً في قتل هذا الرجل وإحيائه، وقال في آخره: (ثم يقول له: قم! فيستوي قائماً. فيقول له: أتؤمن بي؟ فيقول: ما ازددت فيك إلا بصيرة. قال: ثم يقول: يا أيها الناس! إنه لا يفعل بعدي بأحدٍ من الناس. قال: فيأخذه الدجال ليذبحه، فيجعلَ ما بين رقبته إلى تَرقُوتهِ نحاساً. فلا يستطيع إليه سبيلاً. قال: فيأخذ بيديه ورجليه،
فيقذف به. فيحسب الناس أنما (1) قذفه إلى النار، وإنما ألقي في الجنة. فقال رسول صلى الله عيه وسلم: هذا أعظم الناس شهادةً عند رب
العالمين) (2).
* وروى مسلم أيضاً عن أم شريك مرفوعاً: (ليفرنَّ الناس من الدجال،
حتى يلحقوا بالجبال (3). قالت أم شريك: يا رسول الله! فأين العرب يومئذ؟ قال: هم قليل) (4).
* وروى مسلم، أيضاً، عن أنسٍ مرفوعاً: (يتبع الدجال من يهود أصبهان (5) سبعون ألفاً عليهم الطيالسة (6) (7).
* وفي المتفق عليه من حديث أبي سعيد مرفوعاً: (يأتي الدجال، وهو محرَّمٌ عليه أن يدخل نقاب المدينة، فينزل بعض السباخ (8) التي تلي المدينة، فيخرج إليه رجل .. ) (9) وذكر قتله كما سبق.
__________
(1) - في المخطوط: (إنه)، والتصويب من صحيح مسلم.
(2) - صحيح مسلم: (2938).
(3) - كذا في المخطوط. وفي صحيح مسلم: (ليفرن الناس من الدجال في الجبال).
(4) - صحيح مسلم: (2945).
(5) - أصبهان أو أصفهان: مدينة في إيران بين طهران وشيراز. انظر المنجد في
الأعلام ص50.
(6) - الطيالسة جمع طيلَسَان، فارسي معرب، وهو ضرب من الأكسية. انظر: الصحاح 3/ 944، واللسان 8/ 183.
(7) - صحيح مسلم: (2944).
(8) - قال ابن الأثير: (السباخ: الأراضي التي لا تنبت المرعى) جامع الأصول
10/ 350.
(9) - صحيح البخاري: (7132)، صحيح مسلم: (2938).

(1/15)

* وفي المتفق عليه أيضاً عن أبي هريرة مرفوعاً: (يأتي المسيح من قبل المشرق، همته المدينة، حتى ينزل دبر أحد، ثم تصرف الملائكة وجهة قِبَل الشام، وهنالك يهلك) (1).
* وفي البخاري عن أبي بكرة مرفوعاً: (لا يدخل المدينة رعب المسيح الدجال. ولها يومئذٍ سبعة أبواب، على كل باب ملكان) (2).

وحديث تميم الداري وقصته معروفة (3).
* وعن عمرو بن حريث مرفوعاً: (الدجال يخرج من أرضٍ بالمشرق، يقال لها خراسان، يتبعه أقوامٌ وجوههم المجانّ المطرّقة) (4) رواه
الترمذي (5).
* وروى أبو داود عن عمران بن حصين مرفوعاً: (من سمع بالدجال فلينأ عنه، فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن، فيتبعه مما يبعث به من الشبهات) (6).
* وفي الصحيحين عن المغيرة بن شعبة قال: ما سأل أحدٌ رسول الله صلّى الله عليه وسلّم عن الدجال أكثر مما سألته. وإنه قال لي: ما يضرك. قلت: إنهم يقولون إن معه جبل خبزٍ، ونهر ماء. قال: هو أهون على الله من ذلك) (7).
وأحاديث ابن صياد معروفة (8)، وأحاديث قتل عيسى ابن مريم للدجال كثيرة معروفة.
__________
(1) - صحيح البخاري: (7133)، صحيح مسلم: (1380) واللفظ له.
(2) - صحيح البخاري: (7125).
(3) - ويعرف بحديث الجساسة، وقد رواه مسلم بسياقٍ تامٍ طويل: (2942). وأبو داود (4325 ـ 4328)، والترمذي رقم 2253، وابن ماجة رقم 4074.
(4) - قال ابن الأثير: (المجان: جمع مجنَّة، وهو الترس، والمطرّقة: التي ضوعف عليها العَقبُ، وألبسته شيئاً فوق شيء) جامع الأصول: 10/ 360.
(5) - قد رواه عمرو بن حريث عن أبي بكر الصديق. وقال الترمذي: (هذا حديث حسن غريب). جامع الترمذي: (2237).
(6) - سنن أبي داود: (4319).
(7) - صحيح البخاري: (7122)، صحيح مسلم: (2939).
وفي البخاري: (وما يضرك منه؟) وفي مسلم: (وما ينصبك منه؟ إنه لا يضرك).
(8) - انظر إليها مستوفاة في جامع الأصول: 10/ 362 ـ 375.

(1/16)

وأمر النبي صلّى الله عليه وسلّم أمته في صلاتهم أن يتعوذوا بالله من فتنة المسيح الدجال معروفة.
* وروى مسلم عن نافع بن عتبة مرفوعاً: (تغزون جزيرة العرب فيفتحها الله، ثم فارس فيفتحها الله، ثم تغزون الروم فيفتحها الله، ثم تغزون الدجال، فيفتحه الله) (1).

* * *

الكلام على هذه النصوص في قصة الدجال
تقتضي تقديم مقدمات (2)

* إحداها: أن المسلمين متفقون على تلقي جميع ما جاءت به النصوص الصحيحة من الكتاب والسنة بالتصديق والقبول. وأن جميع ما أخبر به الله ورسوله فهو واقعٌ ماله من دافع. وسواء عرفنا تأويله والمراد به بعينه، أو لم نعرف ذلك. فهذا الأصل المتفق عليه بين علماء المسلمين، لا يتم للعبد إيمان إلا به. بل هو أصل الإيمان ومادته.
* الثانية: أن إخبارات النبي صلّى الله عليه وسلّم، وأوامره ونواهيه، كلها حقٌ وصدقٌ ونفعٌ للعباد، وللأمة من أولها إلى آخرها. فإخباره بالدجال، وفتنته، والأمر بالتعوذ بالله من فتنته نافعٌ للأمة كلها. فإن التصديق به، وبما قاله الرسول عنه، يزداد به إيمان المؤمن. وإن الالتجاء إلى الله، والتعوذ به من فتنته في الصلاة وخارجها نفعه عظيم. وكل مؤمنٍ لا يستغني عن هذه الاستعاذة، كما لا يستغني عن الاستعاذة بالله من عذاب جهنم، وعذاب القبر، وفتنة المحيا والممات.
* المقدمة الثالثة: أن فتنة المسيح الدجال نوعان:
ـ نوع يراد به الشخص الذي وصفه الرسول صلّى الله عليه وسلّم بالصفات السابقة.
ـ ونوعٌ يراد به جنس الفتنة.
__________
(1) - صحيح مسلم: (2900).
(2) - هكذا رسم الشيخ رحمه الله هذه الجملة في وسط السطر، على سبيل العنوان. وقوله (تقتضي) إما سبق قلم، أو على إضمار محذوف، مثل: (مسألة) تقتضي ..

(1/17)

ووجه الحاجة إلى القسم الأول من هذين النوعين: أن نفس الاستعاذة بالله من فتنته عبادة وتضرع والتجاء إلى الله، وذلك خير محض. ثم كون ذلك الشخص مجهولاً زمان مجيئه، كل مؤمن لا يأمن على نفسه إدراك ذلك الزمان. والأمر الذي تحت الإمكان، ويخشى من شره وفتنته، معلوم حاجة العبد إلى توقي فتنته بكل سبب. ومن أكبر الأسباب الالتجاء إلى الله، والتعوذ بالله منه. وأيضاً فهذا الدعاء والخوف من فتنته، لا بد أن يسري في طبقات الأمة ويتوارثوه، ويصير عقيدة راسخة، حتى إذا جاء وتحقق وقوعه، كان عند الأمة، وخصوصاً خواصهم، من العقائد الصحيحة ما يدفع شره، ويقي فتنته، بخلاف ما لو زال خوفه من القلوب، فإنه إذا جاء ذلك الوقت ازدادت به الفتنة، ولم يكن عند المؤمنين من مواد الإيمان ما يبطل فتنته
وشره.
وأما القسم الثاني: فالحاجة إليه أظهر؛ فإن جنس فتنة المسيح الدجال هو: كل باطلٍ زُوِّق وبُهرج، وحسِّن فيه الباطل، وقبِّح فيه الحق، وأيِّد بالشبه التي تغر ضعفاء العقول، وتخدع غير المتبصرين. وهذا موجودٌ وشائع. بل بحره طامٍ في كل زمانٍ ومكان. فالعبد مضطر غاية الاضطرار إلى ربه في أن يدفع عنه هذه الفتن التي هي من جنس فتنة المسيح الدجال؛ فتن الشبهات والشكوك، وفتن الشهوات المردية.
* المقدمة الرابعة: أن الأمور التي شاهدها الناس أو شاهدوا

(1/18)

نظيرها، إذا أخبرهم بجنسها (1) بين لهم الشارع ما يعرفون، وأرشدهم إلى الأمر الذي يفهمونه. وأما الأمور التي لم يشاهد الناس لها نظيراً، فإن الشارع يضرب لهم فيها الأمثال، ويدخلها في العمومات اللفظية أو المعنوية. فإن أنواع المخترعات الحادثة التي لا يعرف الناس لها نظيراً فيما سبق، قد دلهم الشارع عليها وأخبرهم بها خبراً عمومياً، من دون أن يعين أعيانها وأوصافها الحادثة، لما في ذلك من بيان الحقائق، وهدى الخلائق، فإدخالها في عمومات الكتاب والسنة ليعلم الموفقون أن الله لم يهمل شيئاً، ولم يفرط في الكتاب من شيء. وأما عدم تعيينها بأوصافها الخاصة، فإنه لا يحصل بذلك، في ذلك الوقت، كبير فائدة. بل ربما حصل فيه مضرة على بعض الناس، كما ذكرنا هذا المعنى على قوله تعالى: {{وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}} (2) في التفسير (3)،
__________
(1) - هكذا في المخطوط، ولعلها: (إذا أخبرهم الشارع بجنسها، بين لهم ما يعرفون).
(2) - سورة الإسراء، الآية: 60.
(3) - قال رحمه الله في التفسير: (والمعنى: إذا كان هذان الأمران قد صارا فتنةً للناس حتى استلج الكفار بكفرهم، وازداد شرهم، وبعض من كان إيمانه ضعيفاً رجع عنه، بسبب أن ما أخبرهم به من الأمور التي كانت ليلة الإسراء، ومن الإسراء من المسجد الحرام إلى المسجد الأقصى، كان خارقاً للعادة، والإخبار بوجود شجرة تنبت في أصل الجحيم أيضاً من الخوارق، فهذا الذي أوجب لهم التكذيب. فكيف لو شاهدوا الآيات العظيمة، والخوارق الجسيمة؟! أليس ذلك أولى أن يزداد بسببه شرهم؟ فلذلك رحمهم الله، وصرفها عنهم.

ومن هنا تعلم أن عدم التصريح في الكتاب والسنة بذكر الأمور العظيمة التي حدثت في الأزمنة المتأخرة، أولى وأحسن، لأن الأمور التي لم يشاهد الناس لها نظيراً، ربما لا تقبلها عقولهم، لو أخبروا بها قبل وقوعها، فيكون ذلك ريباً في قلوب بعض المؤمنين، ومانعاً يمنع من لم يدخل الإسلام، ومنفراً عنه. بل ذكر الله ألفاظاً عامة، تتناول جميع ما يكون. والله أعلم). تيسير الكريم الرحمن في تفسير كلام المنان 2/ 928.

(1/19)

وفي بعض الرسائل التي كتبناها.
قال شيخ الإسلام (1) في رسالته «السبعينية» (2): (وفتنة الدجال (3) لا تختص بالموجودين في زمانه. بل حقيقة فتنته: الباطل المخالف للشريعة، المقرون بالخوارق. فمن أقرَّ بما يخالف الشريعة لخارق، فقد أصابه نوع من هذه الفتنة. وهذا كثير في كل زمانٍ ومكان. لكن هذا المعيّن فتنته
__________
(1) - أحمد بن عبد الحليم بن عبد السلام، الحراني، الدمشقي، الحنبلي، أبو العباس، تقي الدين، ابن تيمية. ولد في حران سنة 661هـ ثم انتقل إلى دمشق مع أسرته إثر هجوم التتار. فنبغ، واشتهر، وبرع
في كل فن. وأفتى ودرس وهو دون العشرين. وكان قوياً في ذات الله، شديداً على أهل البدع
ولقي بسبب صدعه بالحق أذىً كثيراً، وسجن مراراً بسبب ذلك، فصبر واحتمل حتى لقي ربه و
هو معتقل في قلعة دمشق سنة 728هـ فخرجت دمشق كلها في جنازته. وتعتبر مؤلفاته مرجعاً
في مذهب أهل السنة والجماعة، ومنها: منهاج السنة النبوية، درء تعارض العقل والنقل،
الإيمان، العقيدة الواسطية، والحموية، والتدمرية وقد جمع فتاويه عبد الرحمن بن قاسم في سبعةٍ وثلاثين مجلداً. انظر: الأعلام: 1/ 144.
(2) - هي رسالة في الرد على «ابن سبعين»، وأهل وحدة الوجود والاتحاد. وقد عُرفت
بأسماء متعددة مثل: «السبعينية»، و «المسائل الاسكندرانية»، و «بغية المرتاد في الرد على
المتفلسفة والقرامطة والباطنية أهل الإلحاد، من القائلين بالحلول والاتحاد»
وغيرها.
انظر تحقيق الدكتور موسى الدويش، لبغية المرتاد: ص53 ـ 57طـ: مكتبة العلوم
والحكم 1408 ـ ولم يذكر الشيخ رحمه الله، ها هنا أرقام الصفحات التي نقل
منها ـ خلافاً لصنيعه فيما يأتي ـ وقد اعتمدنا في تحقيق النقولات على الطبعة المحققة
المشار إليها آنفاً.
(3) - عبارة شيخ الإسلام: (وفتنته لا تختص). فكلمة (الدجال) توضيحية من المؤلف.

(1/20)

أعظم الفتن، فإذا عصم الله عبده منها، سواءً أدركه أم لم يدركه، كان معصوماً مما هو دون هذه الفتنة) (1). إلى أن قال: (ومعلومٌ أن ما ذكر معه من التعوذ (2) من عذاب جهنم والقبر، وفتنة المحيا والممات أُمرَ به كل مصل، إذ هذه الفتن مجرية (3) على كل أحد، ولا نجاة إلا بالنجاة منها. فدل على أن فتنة الدجال كذلك. ولو لم تصب فتنته إلا مجرد الذين يدركونه، لم يؤمر بذلك كل الخلق، مع العلم بأن جماهير العباد (4) لا يدركونه، ولا يدركه إلا أقل القليل من الناس المأمورين بهذا الدعاء.
وهكذا إنذار الأنبياء (5) إياه أممهم حتى أنذر نوح قومه (6)، يقتضي تخويف عموم فتنته، وإن تأخر وجود شخصه، حتى يقتله المسيح ابن مريم عليه السلام (7).
وكثيراً ما وقع في قلبي أن هؤلاء الاتحادية أحق الناس باتباع
الدجال (8)
__________
(1) - بغية المرتاد: ص483.
(2) - كذا في المخطوط، وفي بغية المرتاد بدون (من التعوذ)، وما أثبت الشيخ أحسن.
(3) - كذا في بغية المرتاد. وفي المخطوط كلمة غير مقروءة ولا منقوطة.
(4) - كذا في بغية المرتاد. وفي المخطوط: (الخلق) بدل (العباد).
(5) - كذا في بغية المرتاد. وفي المخطوط: (الرسل) بدل (الأنبياء).
(6) - سقطت جملة (حتى أنذر نوح قومه) من المخطوط. وأثبتناها من بغية المرتاد.
(7) - سقطت جملة (ابن مريم عليه السلام) من المخطوط. وأثبتناها من بغية المرتاد.
(8) - كذا في المخطوط. وفي بغية المرتاد: (وكثيراً ما كان يقع في قلبي أن هؤلاء الطائفة ونحوهم، أحق الناس باتباع الدجال). فلعل المؤلف رحمه الله استعاض عن لفظ (الطائفة) بالمراد بها، وهم الاتحادية، من باب التوضيح.
والاتحادية: هم القائلون بمقالة وحدة الوجود، والاتحاد بين الخالق والمخلوق، وأنهما عينٌ واحدة. وهم غلاة الصوفية والفلاسفة، من أمثال ابن عربي، وابن سبعين، والتلمساني وغيرهم، على تفاوت في عباراتهم.

انظر: التعريفات للجرجاني ص22. طـ. دار الكتاب العربي. 1413هـ. وفتاوى شيخ الإسلام. المجلد الثاني، وشرح النونية ص59 ـ 66طـ. الفاروق.

(1/21)

(1). ومع هذا فقد جرت للمسلمين مع أتباعهم من المحن ما هي أشهر المحن الواقعة في الإسلام. ومعلوم أن هذه الفتنة هي نتيجة محنة الدجال. بل هذه النتيجة أقرب إلى محنة الدجال من غيرها.
قلت: وهؤلاء الملحدون العصريون الذين ذكر الشيخ أشباههم، هم أعظم الناس قياماً بفتنته، دعوةً واستجابة.
وفي صفحة (756) من المجلد (28) من المنار (2)
__________
(1) - بغية المرتاد: ص514.
(2) - (المنار) مجلة إسلامية شهيرة أنشأها محمد رشيد رضا (1282 ـ 1354هـ) سنة 1315هـ. في مصر لبث آرائه في الإصلاح الديني والاجتماعي. وقد أصدر منها أربعةً وثلاثين مجلداً.

وقد علق الشيخ عبد الرحمن السعدي بخطه في هذا الموضع فوق السطر، العبارة التالية: (مقالة لعلي سرور الدنكلوني المدرس بالأزهر)، مما يوهم أن النص التالي لعلي سرور، وليس لرشيد رضا. وبالرجوع إلى الموضع المحال إليه في المنار، اتضح أن الكلام لصاحب المنار نفسه، ضمن «فتاوى المنار»، ولا ذكر لعلي سرور هنا. فربما أن الشيخ رحمه الله، كتب العبارة السابقة أعلى الصحيفة من باب التذكرة بمقالة أراد أن ينقل منها ما يناسب الموضوع، كما صنع بنقل كلام لمحمد الغزالي في ذيل رسالته هذه، فلم يتم له ذلك. والله أعلم.

(1/22)

بعد كلام كثير: (والظاهر من مجموعها، أي أحاديث الدجال (1)، أنه يظهر في اليهود دجال، بل أكبر دجال عرف في تاريخ الأمم، فيدعي أنه هو المسيح الذي تنتظره اليهود فيفتتن به خلقٌ كثير، لما يظهره من الغرائب والعجائب التي هي أغرب من جميع معجزات الأنبياء، أو مثل أعظمها. وفي آخر مدته يظهر المسيح الذي هو عيسى ابن مريم (2)، ويكون نزوله في المنارة البيضاء شرقي دمشق، ويلتقي بالمسيح الدجال بباب لدٍ ـ وفي فلسطين بلدٌ يسمى باللدّ ـ فهنالك يقتل المسيح الصادق، عيسى ابن مريم، عدو الله، المسيح الدجال، بعد حربٍ طويلة تكون بين المسلمين واليهود).
وفي المجلد (29) من المنار، صفحة (155)، لمّا ذكر ما تعده اليهود في شأن فلسطين، قال: (لا شك عندنا أن كلاً من اليهود والإنكليز يكيد للآخر ليستعمله في الوصول إلى غرضه المنافي لغرض الآخر (3).
__________
(1) - قوله (أي أحاديث الدجال) جملة توضيحية مدرجة، من كلام المؤلف.
(2) - في المخطوط: (المسيح بن مريم)، وأثبتنا لفظ «المنار».
(3) - لا ريب أن للإنكليز واليهود مصالح متبادلة، ولكن تكشَّف للباحثين من خلال دراسة «الأصولية الإنجيلية» التي يعتنقها عامة البروتستانت أن ثم هدفاً دينياً مشتركاً بين اليهود والنصارى في إقامة «دولة إسرائيل»، مبني على تفسيرات حرفية لنصوص «العهد القديم»، تفيد بضرورة وجود دولة لليهود في الأزمنة الأخيرة، كعلامة على عودة المسيح في الألفية السعيدة، التي تخيلها يوحنا في رؤياه، إثر معركة «هرمجدون». ومن ثم تسعى المنظمات البروتستانتية، خاصة، لدعم دولة إسرائيل، لأن ذلك يعجل بالقدوم الثاني للمسيح، في ظل مملكة داود.
انظر: رؤيا يوحنا، في ختام «العهد الجديد».

وانظر كتاب (حمى سنة 2000) لعبد العزيز كامل. من منشورات المنتدى الإسلامي 1420هـ.

(1/23)

ولا شك عندنا في أن الفتنة المنتظرة، هي من أعظم فتن الأرض، أو أعظمها على الإطلاق؛ وهي محاولة إعادة ملك اليهود، المعبر عنها بالأحاديث بفتنة المسيح الدجال) (1).
وقال في المجلد (28) صفحة (20) بعد كلامه على أحاديث
الدجال، وانتقاده لكثيرٍ من تفاصيلها، قال: (ويدل القدر المشترك
منها (2) على أن النبي صلّى الله عليه وسلّم كُشف له، وتمثل له ظهور دجال في آخر الزمان، يظهر الناس خوارق كثيرة، وغرائب يفتن بها خلق كثير، وأنه من اليهود). إلى أن قال: (ولا يبعد أن يقوم طلاب الملك من اليهود الصهيونيين (3) بتدبير فتنة في هذا المعنى، يستعينون عليها بخوارق العلوم والفنون العصرية، كالكهرباء والكيمياء، وغير ذلك).
وكان يقول هذا قبل احتلال اليهود لفلسطين بعدة سنين (4)، فوقع كما ظن رحمه الله.
__________
(1) - في المخطوط: (بفتنة الدجال)، وأثبتنا لفظ «المنار».
وفي جزم رشيد رضا، رحمه الله، باعتبار فتنة المسيح الدجال، محاولة لإعادة ملك اليهود توسع وتجوّز! ففتنته، أعاذنا الله منها، أكبر من مجرد محاولة سياسية لإنشاء مملكة، وإن كانت تمثل ذروة ما يبلغه اليهود، بل هي فتنة في أصل الدين والاعتقاد بربوبية الله، وألوهيته، عياذاً بالله.
(2) - في المخطوط: (ويدل هذا القدر)، والتصويب من «المنار».
(3) - الحركة الصهيونية: حركة يهودية، دينية، قومية، عنصرية، تكونت في أواخر القرن التاسع عشر الميلادي، سعت إلى إنشاء وطنٍ قومي لليهود فوق أرض فلسطين، عقدت أول مؤتمرٍ لها في مدينة «پال» بسويسرا عام 1897م، وقطفت ثمار جهودها السياسية والشعبية بإعلان قيام دولة إسرائيل عام 1948م.
(4) - قال ذلك في الجزء الأول من المجلد الثامن والعشرين، الصادر في 29 شعبان سنة 1345هـ.

(1/24)

وفي صفحة (192) من الجزء السادس من الفتح الرباني، في شرح المسند، قال الشارح (1): (ويلوح لي أن اليهود الآن يحشدون إلى بيت المقدس، ليلقوا حتفهم مع رئيسهم الدجال، في هذه الأرض ولو بعد حين، مصداقاً لقول نبينا صلّى الله عليه وسلّم).
__________
(1) - (الفتح الرباني لترتيب مسند الإمام أحمد بن حنبل الشيباني)، وشرحه (بلوغ الأماني من أسرار الفتح الرباني) كلاهما من تأليف: أحمد بن عبد الرحمن البنا، الملقب بـ «الساعاتي».

(1/25)

أما ما قاله شيخ الإسلام ابن تيمية ففي غاية الحسن والمطابقة لفتنة الدجال، وأنها نوعان: أحدهما: فتنة الدجال، أي جنسها، وهي الشبهات المزوقة المموهة، التي يفتتن بها الخلق الكثير. ومتى تأملت أحوال البشر، وكيف سرى الإلحاد فيهم بصورة هائلة، وزخرفت له الأقوال، وروج بأساليب متنوعة، ونصر بالقوى المادية، وجرف بتياره وفتنته الخلق الكثير، ولم يسلم من فتنته إلا اليسير ممن عصمهم الله، وحفظهم بالبصيرة النافذة، والبعد عن هذه الفتنة. ويؤيد كلام الشيخ ويقربه من الأحوال الواقعة ما ذكرناه من كلام صاحب المنار (1)، بقوله: (ولا شك عندنا أن الفتنة المنتظرة من أعظم فتن الأرض أو أعظمها على الإطلاق؛ وهي محاولة إعادة ملك اليهود، المعبر عنها بالأحاديث بفتنة الدجال). وأنهم يستعينون على ذلك بالاعتماد على الإنكليز، الذي هو من أكبر الدجالين (2)، وبخوارق العلوم والفنون العصرية، والمخترعات الهائلة. ويكون على هذا ذكر النبي صلّى الله عليه وسلّم لبعض تفاصيل فتنته في الأحاديث السابقة على وجه التقريب والتمثيل. ويدل على ما قاله الحديث السابق، وهو ما رواه مسلم عن نافع بن عتبة عنه صلّى الله عليه وسلّم أنه قال: (تغزون جزيرة العرب فيفتحها الله، ثم تغزون فارس فيفتحها الله، ثم تغزون الروم فيفتحها الله، ثم تغزون الدجال فيفتحه الله) (3).
__________
(1) - هو السيد محمد رشيد رضا، رحمه الله.
(2) - عبّر بالإفراد بالنظر إلى الجنس، أي: شعب الإنكليز. ولا شك أن هذا الشعب القليل العدد، الصغير البلد، تمكن بدهائه ودجله من السيطرة على شعوبٍ كثيرة، تبلغ أضعافه عدداً، وتفوق مساحة بلدانها مساحة بلده أضعافاً كثيرة، حتى وصفت دولته بأنها (الامبراطورية التي لا تغيب عن أراضيها الشمس).
(3) - تقدم في ص26.

(1/26)

فدل هذا الحديث وترتيب الفتوحات المذكورة بحسب قربهم من المسلمين، وأنهم بعد فتح فارس والروم يغزون الدجال فيفتحه الله، أنهم الأمم الذين وراء فارس والروم، من الأمم الفرنجية وتوابعهم (1)، وكونهم السبب الوحيد
الذي مهَّد لليهود ملك فلسطين، وساعدوهم بالقوة المادية والسياسية، كما هو معروفٌ لا يخفى على أحد. ولولا ذلك لم يطمع اليهود بتملك شبرٍ من بلاد العرب، تصديقاً لقوله تعالى: {{إِلاَّ بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ}} (2). فهؤلاء الناس هم الذين مهدوا لهم الملك، وتداعوا من كل قطرٍ إلى بلاد العرب من فلسطين كما تقدم في الحديث الصحيح أن الدجال يتبعه من يهود أصبهان سبعون ألفاً (3). وهذا معناه أنهم يستدعون إلى فلسطين من أقطار الأرض بسبب دعوة الدجال لهم (4).
__________
(1) - في هذا الاستنباط بعدٌ، ومخالفة لظاهر النص. فالمراد بالدجال ها هنا الشخص المعين، وليس أمم الدجل الذين وراء فارس والروم. ولهذا قال نافع بن عتبة رضي الله عنه لجابر بن سمرة ـ الراوي عنه ـ: يا جابر! لا نرى الدجال يخرج حتى تفتح الروم. صحيح مسلم (2900).
(2) - سورة آل عمران، الآية: 112.
(3) - تقدم في ص24.
(4) - ظاهر النصوص أنهم يتبعونه تبعية حسية ومعنوية، لا أنه يستدعيهم إليه. وذلك أنه يخرج من جهتهم، من المشرق، من خراسان فيتبعه قومٌ كأن وجوههم المجان المطرقة، كما عند الترمذي 9/ 90، ثم يتبعه يهود أصبهان من إيران، كما في صحيح مسلم، فيسير بمن تبعه نحو فلسطين وغيرها. فهذه التبعية تبعية خاصة، سوى ما يتبع من اليهود منذ أكثر من نصف قرن، من التجمع في فلسطين بعد الشتات، أو «الدياسبورا»، كما يقولون.

(1/27)

ومن عرف كيف عملت اليهود مع الإنكليز، وتأكد بينهم الوعد المسمى بوعد بلفور (1)، وكيف حاولوا المحاولات العظيمة، وسخروا الأمم القوية لتمهيد مصالحهم، لم يستبعد أن هذه فتنة الدجال الخاصة، التي هي أكبر فتن الأرض، كما ورد في الحديث السابق الصحيح: (ما بين خلق آدم إلى قيام الساعة أمر أكبر من الدجال) (2).
وهل أعظم من فتنة جرف تيارها جمهور الناشئة الحديثة بإلحاده، وصير من يرجى منهم نصرة الإسلام بالقول والفعل من أكبر الأعوان على هدمه وزواله؟! وهم يسعون استجابةً لفتنة الدجال على القضاء عليه. ونرجوا الله أن يلطف، ويدفع عن المؤمنين بحوله وقوته ورحمته، فإنهم لا سبب لهم مادي، ولا قوة حسية، تدافع بها القوات المحتشدة المصممة على القضاء عليه، ولكن سيأتي من لطف الله ما لا يخطر بالبال.
__________
(1) - (بَلفور: آرثرجيمس 1848 ـ 1930م، سياسي إنكليزي، رئيس الوزراء 1902م، ثم وزير الخارجية 1917م. أصدر «وعد بلفور» الذي ضمنه حق اليهود بإنشاء وطن قومي في فلسطين، 1917م). المنجد في الأعلام: ص141. طـ دار المشرق. السابعة 1973.
(2) - تقدم في ص20.

(1/28)

وهل أعظم من فتنة اجتمع العرب وحكوماتهم على مقاومتها، ومدافعتها عن بلادهم، فقاومتهم السياسات، ولعبت بهم الفتن، حتى فرقتهم، وشتتتهم، ومكنت عدوهم من جوف بلادهم، وذهب أهلها مشردين في كل قطرٍ منهم طائفة. وهي في سعيها وجدها الآن لا تزداد إلا قوة، ولا يزداد العرب إلا وهناً وضعفاً مادياً ومعنوياً، دينياً ودنيوياً؟! (1).
ولا بد أن تتوسع سيطرة اليهود، ولا بد لهم من التضييق على
__________
(1) - طلع قرن هذه الفتنة إبان الاحتلال الإنكليزي لفلسطين. ففي عام 1357هـ/1937م منح الإنكليز اليهود قرابة ثلث مساحة فلسطين، رغم أن عددهم لا يتجاوز مئة ألف نسمة، ولا يملكون سوى 5% من أراضي فلسطين. ثم تزايدت الهجرة اليهودية حتى بلغ عدد اليهود عام 1367هـ/1947م نصف مليون نسمة، أي ثلث سكان فلسطين آنذاك، فمنحهم مشروع الأمم المتحدة للتقسيم 60% من أرض فلسطين. وفي العام التالي جرى الإنسحاب الإنكليزي، وتم إعلان قيام دولة إسرائيل عام 1368هـ/1948م، فخاضت الدول العربية حرباً معها، أسفرت عن استيلاء اليهود على قرابة 78% من فلسطين للأسباب التي أشار إليها الشيخ، رحمه الله.

(1/29)

جيرانهم من الحكومات العربية (1)، ولا بد أن يتبين من الشخص منهم الذي هو المسيح الدجال المعيَّن بذاته، وتجري بقية ما ذكره الرسول صلّى الله عليه وسلّم على يده، حتى ينزل عيسى ابن مريم، ويعين الله المسلمين، فيقاتلونهم فيقتلون اليهود، ويقتل عيسى صلّى الله عليه وسلّم مسيحهم الدجال.
__________
(1) - وقد صدقت توقعاته، رحمه الله، ففي عام 1387هـ/1967م، أي بعد أحد عشر عاماً من وفاة الشيخ، رحمه الله، جرت حرب الأيام الستة، وانتزع اليهود فيها القدس، والضفة الغربية من الأردن، وقطاع غزة من مصر، وهضبة الجولان من سوريا، وهم الآن يسومون الفلسطينيين سوء العذاب بمرأى ومسمع من العرب والمسلمين والعالم، سيما بعد اندلاع ما سمي بالانتفاضة الفلسطينية منذ عام 1408هـ/1987م، ليقضي الله أمراً كان مفعولاً.

(1/30)

ومما يؤيد أن العلوم العصرية المتنوعة هي من خوارق الدجال ما تقدم في حديث النواس بن سمعان (قلنا: يا رسول الله، وما إسراعه في الأرض؟ قال: كغيث استدبرته الريح) (1). وهذا بأسباب المخترعات الحديثة من المراكب البرية والهوائية (2). وقد قال كثير من أهل العلم في قوله صلّى الله عليه وسلّم عن الدجال إنه (مكتوب بين عينيه «كافر» يقرأه كل مؤمن؛ كاتب وغير كاتب) (3) إن هذا على جهة التمثيل، وأن معناه أن أمره واضح، لا يخفى على كل مؤمن أنه كافر (4). وأن ما معه ومع أتباعه
من الخوارق لا تدل على صحة قوله، وإنما هي صناعات مادية يشترك فيها البر والفاجر.
__________
(1) - تقدم في ص22.
(2) - في هذا الجزم نظر! فالله أعلم بم يكون ذلك.
(3) - تقدم في ص21.
(4) - ما نسبه المؤلف رحمه الله إلى كثير من أهل العلم! تأويل مخالف لظاهر النص. قال النووي، رحمه الله: (الصحيح الذي عليه المحققون أن هذه الكتابة على ظاهرها، وأنها كتابة حقيقة، جعلها الله آية وعلامة من جملة العلامات القاطعة بكفره وكذبه وإبطاله. ويظهرها الله لكل مسلم كاتب وغير كاتب، ويخفيها عمن أراد =شقاوته وفتنته. ولا امتناع في ذلك. وذكر القاضي فيه خلافاً: منهم من قال: هي كتابة حقيقة، كما ذكرنا، ومنهم من قال: هي مجاز وإشارة إلى سمات الحدوث عليه، واحتج بقوله: «يقرؤه كل مؤمن كاتب، وغير كاتب» وهذا مذهب ضعيف). شرح مسلم 18/ 60 ـ 61.
وفي رواية عند الترمذي: (مكتوب بين عينيه كافر، يقرأه من كَرِه عمله).
قال أبو عيسى: هذا حديث حسن صحيح. حديث رقم 2235.

(1/31)

ومما يدل على أنها تمويهات، ما تقدم في حديث المغيرة بن شعبة، الثابت في الصحيحين قال: (ما سأل أحد رسول الله صلّى الله عليه وسلّم عن الدجال أكثر مما سألته، وإنه قال لي: ما يضرك. قلت: إنهم يقولون: إن معه جبل خبزٍ، ونهر ماء! قال: هو أهون على الله) (1). الحديث. فقوله: (هو أهون على الله) أي: من أن يكون لهذه المذكورات حقائق صحيحة تدل على صدقه. وإنما معه أمورٌ ومخترعات موجودة مشتركة.
ولكن فتنته على العرب والمسلمين عظيمة، وتفوقه عليهم بالمخترعات أمرٌ معلوم.
والواقع الآن يشهد بما ذكرنا، وهذه الفتنة الصهيونية لها توابع كثيرة إلى الآن لم تتم، وهم يسعون فيها. فمن قارن بين هذه الفتنة العظيمة، وتوسعها، وضررها، وبين غيرها من الفتن التي جرت على المسلمين، علم أنها أكبر قارعة حلت، وأعظم مصيبة أصابتهم، وأن فتنتها السابقة واللاحقة أعظم الفتن، فلا حول ولا قوة إلا بالله، ولا ملجأ منه إلا إليه.
وفي الحديث السابق: (من سمع بالدجال فلينأ عنه. فوالله إن الرجل ليأتيه فيحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات) (2) فكم قد شاهد الناس ممن افتتن في هذه الأوقات بدعايات الإلحاد، ودعوة المستعمرين.
ومما يدل على الحال الواقعة الحديث السابق، في صحيح مسلم، عن أم شريكٍ مرفوعاً: (ليفرن الناس من الدجال، حتى يلحقوا بالجبال. قالت أم شريك: يا رسول الله، فأين العرب يومئذٍ؟ قال: هم قليل) (3). ففي هذا الحديث بيان أن الضرر الأكبر سيصيب العرب، وأنه لم يبق منهم إلا القليل. أي: لم يبق من الذين عصموا من فتنته إلا القليل. وأما من افتتن به فتبعه، أو صار من دعاتهم، أو خدرت أعصابه عن المقاومة، أو استسلم لهم، فهم كثير.
__________
(1) - تقدم في ص25.
(2) - تقدم في ص25.
(3) - تقدم في ص23.

(1/32)

وقد قال صلّى الله عليه وسلّم في الحديث الصحيح: (أشد أمتي على الدجال بنو تميم) (1). فهذا يدل على أن عرب الجزيرة، الذين جمهورهم بنو تميم، هم أسلم الناس من فتنته، وهم أشد الناس جهاداً له بالحجة والبيان (2)، وبالسلاح والسنان. فنرجوا الله أن يوفقهم ويؤيدهم بنصره، ويأخذ بأيديهم، إنه جواد كريم.
سنرجئ بقية الكلام إلى أن يتبين لنا ولغيرنا في المستقبل من هذه الفتنة بقية ما ذكره الرسول صلّى الله عليه وسلّم. فإنه أمرٌ واقع، ما له من دافع، وأصوله ومقدماته قد وضحت وبانت لكل أحد له بصيرة. 7 شعبان 1370هـ.
ومن كتاب «الإسلام المفترى عليه» لمحمد الغزالي، صفحة (21): (وها قد مضت أربعة عشر قرناً، ثم عادت إسرائيل مرةً أخرى باسم التوراة، تريد الحكم والسيادة، فهل سمعت أو لمحت في عودة إسرائيل قبساً من فرقان، أو قطرة من حنان، أم هو التمهيد للنسف والطغيان والكبر والعدوان؟ وكذلك قيل لكنائس الغرب: استيقظي. ثم أصغينا للدجالين من ساسة أوربا يبشرون بالدين). إلى آخر عبارته (3).

* * *


الرسالة الثانية يأجوج ومأجوج، مقدمة التحقيق - فتنة الدجال

فتنة الدجال ويأجوج ومأجوج

الرسالة الثانية
يأجوج ومأجوج

بسم الله الرحمن الرحيم
مقدمة التحقيق
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. أما بعد:
__________
(1) - متفق عليه. صحيح البخاري: (2543)، صحيح مسلم: (2525).
(2) - ولعل هذه الرسالة من جهاده بالحجة والبيان. ومؤلفها رحمه الله من بني تميم.
(3) - ذيَّل المؤلف، رحمه الله، رسالته بهذا النقل بعد أن ختمها، مما يدل على أنه استجد له. وربما كان ينوي تبييض الرسالة، وإدراج هذا النقل في موضعه المناسب، والكلام على ما يجد من أمر هذه الفتنة مستقبلاً، فلم يقع له ذلك، رحمه الله.

(1/33)

فإن الله تعالى بعث محمداً صلّى الله عليه وسلّم بين يدي الساعة، بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، حتى لم يبقِ خيراً إلا دل أمته عليه، ولا شراً إلا حذرها منه. فصلوات ربي وسلامه عليه.
ومن جملة الشرور التي حذر أمته منها ما يقع في آخر الزمان من الفتن العظام، والحوادث الجسام، التي تتتابع كعقد انفرط نظامه، فتدع الحليم حيراناً، فوصفها، وكشفها، وبيّنها بياناً شافياً كافياً، لا لغرض الإخبار المجرد، الدال على صدق نبوته فحسب، بل لحصول العصمة والثبات والسلامة. فمن تلك الآيات: خروج يأجوج ومأجوج على الناس، التي يجدها المسلمون واليهود والنصارى في كتبهم. فهي من أشراط الساعة الكبرى، وعلاماتها المعدودة.
ولم يزل أهل الإسلام، وعلماؤهم خاصةً، يشتغلون بها بحثاً ودرساً، لعظيم خطرها، وبعد أثرها، فكان أن كتب الشيخ العلامة عبد الرحمن بن ناصر السعدي، رحمه الله، رسالة في حقيقة يأجوج ومأجوج،
ومعنى خروجهم، والمراد بانفتاح ردم ذي القرنين، وما يتصل
بذلك، فأحدثت دوياً هائلاً، وجدلاً واسعاً في بلاد نجد، وانقسم الناس حولها ما بين مؤيد معجب، ومنكرٍ منتقد، ولحق الشيخ بسببها نوع أذىً ومحنة، سرعان ما انقلبت نعمة ومنحة، بسبب حسن مقصده، وسلامة نيته، وإن كان شأنه شأن غيره من بني آدم، يصيب ويخطئ، ويسدِد ويقارب، رحمه الله رحمة واسعة.
قصة الرسالة:
كتب الشيخ هذه الرسالة في شهر ربيع الأول سنة 1359هـ، كما يدل على ذلك خطاب وجهه الشيخ إلى أحد كبار تلامذته، الشيخ عبد الله بن عبد العزيز بن عقيل، حفظه الله، حين كان قاضياً في جازان، مؤرخٌ في 27/ ربيع الأول/ 1359هـ، جاء فيه:

(1/34)

( .. ولا استجد لنا من الفوائد شيءٌ ها الأيام غريب، سوى أننا ها اليومين كتبنا رسالة في دلالة الكتاب، والسنة، والعقل، وأقوال المؤرخين، على أن يأجوج ومأجوج هم الأمم الذين ظهروا على الناس في هذه الأزمان، من أصناف الفرنج، والأمريكانيين وغيرهم، وأن المسألة مسألة
قطعية، وذكرنا عدة وجوه دالة على ذلك، ولما كتبتها أخذها الإخوان
عندهم) (1).
فكان أن تداولتها الأيدي، فسعى بعض الوشاة المغرضين، فشنع عليها، وبالغ، لدى ولاة الأمر والمشايخ في الرياض، فجاءت برقية من الملك عبد العزيز بن عبد الرحمن آل سعود، رحمه الله، يطلب حضوره إلى الرياض مصطحباً تفسيره، وحصل للناس هم عظيم (2).، ولكن الله سلم.
ويصف الشيخ بنفسه هذه الرحلة في خطابٍ مؤرخ في 10 شعبان 1360هـ، موجه لتلميذه الشيخ عبد الله بن عقيل، حفظه الله، فيقول: ( .. ولا بد بلغك سفرنا للرياض، وأسبابه، ونتائجه، وأنه باستدعاءٍ مستعجل من الملك، لنحضر، ونحضر معنا التفسير، لا بد أحد معترض علينا، وفعلاً بادرنا للحضور، وإحضار التفسير، فرآه بعض المشايخ فاستحسنوه، ولم يحصل بحث في مسألةٍ واحدةٍ أصلاً. ولكن المشايخ ـ جزاهم الله خيراً ـ حصل منهم من إكرامنا فوق ما يظن الظان، والملك قال بحضرة الجميع؛ قال: إنه ما بينك وبين المشايخ، من فضل الله، أقل اختلاف، وإنه لم يعترض عليه أحدٌ من الحاضرين، ولا من غيرهم، فأبديت له الشكر، وأني ممنون إذا رأى عليَّ أحدٌ خطأ أن ينبهني، فإني ممنون بذلك من صغار الطلبة، فضلاً عن المشايخ الذين هم أُبْوة (3) للعرب.
__________
(1) - الأجوبة النافعة عن المسائل الواقعة، الرسالة الرابعة ص50 عناية وتحقيق، هيثم بن جواد
الحداد.
(2) - انظر: روضة الناظرين عن مآثر علماء نجد وحوادث السنين. للشيخ العم محمد بن عثمان القاضي 1/ 222.
(3) - مراده رحمه الله: آباء. وهي عامية، وأقرب لفظٍ فصيح في معناها، أُبُوَّة أي (الآباء مثل العمومة والخؤولة) لسان العرب 1/ 58.

(1/35)

وحصل للناس انزعاج من سفري، وطلب الجماعة (1) أنهم يراجعون فيَّ، أو يركبون معي، فمنعتهم، وأخبرتهم أني لا أكره الحضور هناك، وأنه لا بد أن يحصل فيه مصالح، فوقع لله الحمد كما ظننت، وحصل التعارف التام مع المشايخ، وأقمنا في الرياض ستة أيام، ثم رجعنا بصحبة الملك إلى الوطن، مسرورين راجين المولى أن يتم نعمه على الجميع، وأن يحسن العواقب لنا ولكم في الدنيا والآخرة.
أخبرتك بحاصل ذلك، خوفاً أن يصوَّر على غير صورته) (2).
تلك رواية الشيخ، رحمه الله، رواها باختصار. وقد بسطها أحد
كبار تلامذته وأصحابه، وهو الشيخ عبد الله بن محمد العوهلي،
رحمه الله، في رسالة بعث بها إلى زميله في الطلب، الشيخ عبد الله بن عبد العزيز العقيل، حفظه الله، نقتطف منها ما يتعلق بالمقام، مع إبهام أسماء من سعى في هذه الوشاية، غفر الله لهم، وتجاوز عنهم:
(بسم الله الرحمن الرحيم ... من الطايف في 25 شعبان 1360هـ إلى فرسان.
حضرة الأفخم الأخ المكرم عبد الله بن عبد العزيز العقيل المحترم.
السلام عليكم ورحمة الله وبركاته. دمتم في خير وسرور ...
__________
(1) - مراده رحمه الله: إن وجهاء أهل بلده، عنيزة، استأذنوه في السعي والشفاعة لدى الملك في إعفائه من السفر.
(2) - الأجوبة النافعة عن المسائل الواقعة. الرسالة الثالثة عشرة. ص98، 99

(1/36)

أخبارنا خير وسرور. حدث في الشهر الماضي ما كدر الخواطر، ولكن، الحمد لله، العاقبة حميدة. وذلك أن بعض المغرورين من الجماعة قد انتقدوا على الشيخ عبد الرحمن، والمشتهر منهم ثلاثة ( ... ) وقد بلغ بهم الأمر إلى أن كتبوا إلى ( ... ) يعترضون على الشيخ عبد الرحمن في بعض فتاويه، ويعترضون على تفسيره، وعلى كلامه في يأجوج ومأجوج. وأرسلوا إلى ( ... ) رسالة الشيخ في يأجوج ومأجوج. هذا وهم لم يبحثوا مع الشيخ في شيء أصلاً. ولم يزل الكلام يزيد حتى قدحوا في تفسيره، وأنه مخالف لمذهب السلف، حسبهم الله. ثم إن ( ... ) كتب للمشايخ في الرياض، وجاء برقية لابن فيصل من الملك يطلب حضور الشيخ للرياض، وأنه يجيب تفسيره معه. وقد انزعج الجماعة كلهم من استلحاق الشيخ، وكذلك الأمير، واجتمعوا، وطلبوا أنهم يراجعون الملك، أو أنه يروح كبار الجماعة للرياض مع الشيخ، أو، أو، أو إلخ، ثم عرضوا ذلك على الشيخ، فلم يزل يسكنهم، ويقنعهم، ربنا يمتع فيه، وهو منشرح صدره، مطمئن. ومن جملة ما قال للجماعة: لو خيّرني الملك، لاخترت القدوم على الرياض، فعسى أن أستفيد وأفيد، والقصد اتباع الحق. فإن كان الحق معي فالحمد لله، وإن كنت مخطئاً رجعت، والحمد لله.
أما الذين انتقدوا على الشيخ فقد سقط في أيديهم، ورأوا أنهم قد ضلوا، وندموا لما رأوا من مقت الناس لهم، وصاروا عند الناس مبغوضين جداً.
وقد قدم الشيخ إلى الرياض، ومنع الجماعة أن يروح معه أحد منهم، ولم يقدم معه إلا ابنه أحمد، وعلي الشيوخ، وصالح العلي السليم ... سافروا بسيارة الأمير. ومن حسن حظي أن صادف أني في تلك الأيام في الرياض، قادم إليه لقضاء لازم. وقد اجتمعت بالشيخ وحصل لي الأنس والسرور به، وبما حصل له من الإكرام والعز في الرياض، عند الملك، والمشايخ. لما وصل الرياض سلم على الملك، وأكرموه المشايخ كلهم، وعزموه كلهم، واطلعوا على مكارم أخلاقه.

(1/37)

وفي يوم الخميس حضر المشايخ على العادة عند الملك، وبعد حضورهم طلب الشيخ من بيته، لأنهم نزلوه في بيت، وحضر عند الملك والمشايخ، ثم قال له الملك: هذولا (1) إخوانك المشايخ، تراهم والله ما قالوا فيك ولا كلمة، وإنهم والله يمدحونك، وأفعالك جميعها جايزة لنا (2). وردد قوله: إن المشايخ ما قالوا فيك ولا كلمة، لا الحاضر منهم ولا الغايب، وأنهم يثنون عليك، ويحبونك، إلى أن قال: فقط، اتركوا البحث في يأجوج ومأجوج، لأنه فيه تشويش على الناس بلا فايدة. قال الشيخ: إني دعيت له (3)، وقلت: لا بأس. أنا قلت: هذا اجتهاد مني ولا ظنيت أن يحصل فيه تشويش. والآن نترك البحث فيه، ولا هي مسألة حلال أو حرام، والأمر خفيف. قال الملك: إننا مشغولين بالسفر للقصيم، ولا اجتمعنا فيك، فأنت إن شاء الله خوي (4) لنا بكرى بعد صلاة الجمعة، نمشي لأجل نجتمع فيك بالبر.
ولما صلينا الجمعة، مشى الشيخ مع الشيوخ مكرم غاية الإكرام، حتى إن الملك أكد على خوياه أن سيارة الشيخ تكون خلف سيارة الملك، ولا يتقدمها ولا سيارة. ورجع إلى الوطن مسروراً، والجماعة مسرورين من سروره، متع الله بحياته .... ).
وهاتان الروايتان؛ من صاحب الشأن، ومن شاهد حال من خاصة الشيخ، تنفيان ما يضادهما من تقولات العامة، أو نقولات عن مجاهيل، خاض بها بعض الناس.
وهكذا كانت هذه الحادثة سبباً لعلو نجم الشيخ، ورفعة منزلته، ومزيد معرفته، من لدن أولي الأمر من الولاة والعلماء، وتكريمه. وقد قيل:
وإذا أراد الله نشر فضيلةٍ
طويت أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت
ما كان يعرف طيب عرف العود
__________
(1) -. هذولا بلهجة أهل نجد أي: هؤلاء.
(2) - أي أنها محل رضانا وإعجابنا.
(3) - المراد: دعوت الله له.
(4) - خَوِيّ، وتجمع على خُوَيا بلهجة أهل نجد أي: مرافق وصاحب.

(1/38)

على أن الشيخ، رحمه الله، لم يضمِّن تفسيره الموسوم بـ «تيسير الكريم الرحمن في تفسير كلام المنان» رسالته في يأجوج ومأجوج، ولا شيئاً مما استنكره مخالفوه، وبقيت الرسالة محفوظة منذ ذلك الحين في أيدي نفرٍ قليلٍ من الناس، ولا يعلم أن الشيخ، رحمه الله، رجع عن شيءٍ مما جاء فيها، ولكنه لم يطبعها في حياته، كما صنع في معظم كتبه، رغم أنه كان بين تأليفها ووفاته سبع عشرة سنة تقريباً، فلعله رأى أن ذلك مقتضى المصلحة ذلك الوقت.
وظلت الرسالة وتداعياتها معلماً بارزاً في سيرة الشيخ، فلا يكاد يُذكر حتى يُثنّى بذكر تلك الواقعة، ولا يكاد يذكر ردم ذي القرنين، أو خروج يأجوج ومأجوج، إلا وتجري الإشارة إلى هذه الرسالة.

ملخص كلام الشيخ في يأجوج ومأجوج:
أولاً: حقيقتهم وأصلهم:
ـ أن يأجوج ومأجوج أمتان من بني آدم، من نسل يافث بن نوح، وليسوا عالماً غيبياً كالملائكة والجن.
ـ أنهم من جنس الترك، جيرانهم، وأبناء عمومتهم، مشابهون لهم في الخلقة، وما يوجد من الآثار الدالة على مخالفتهم لصفات الآدميين فكذب مناقض للأدلة الصحيحة.
ثانياً: بلادهم:
ـ مساكنهم الأصلية في شمالي آسيا، وتحديداً: منغوليا، وشرقي تركستان، منحازين فيها، لم يتمكنوا من الخروج بسبب ردم ذي القرنين مدداً طويلة.
ثالثاً: خروجهم وانفتاحهم:
ـ أن ابتداء خروجهم وقع في وقت النبي صلّى الله عليه وسلّم، وبخبره: «فتح اليوم من ردم يأجوج ومأجوج مثل هذه» وحلق الإبهام والسبابة. ثم لم يزل ذلك الفتح يزداد، حتى زال الردم واندك.
ـ أن المخترعات الحديثة، والصناعات الراقية، مكنتهم من تجاوز الحواجز الطبيعية الأخرى، فانفتحوا على الناس من كل مكان، فبرزوا من فوق رؤوس الجبال، ونفذوا من فوق متون البحار، وصعدوا في جو السماء، وصاروا «من كل حدبٍ ينسلون»، ولم يعودوا محصورين خلف الردم لا يطلع عليهم أحد.

(1/39)

ـ أن انفتاح يأجوج ومأجوج، وخروجهم الابتدائي قد وقع، وحصل منهم الإفساد في الأرض على الناس عموماً، وعلى المسلمين والعرب خصوصاً، كفتنة التتار، في المشرق، وغزوات المجار في بلاد أوربه.
ـ أن خروجهم في آخر الزمان، الموصوف في حديث النواس بن سمعان، بعد فتنة المسيح الدجال لا يدل على أنهم لم يخرجوا قبل ذلك، إذ المراد بالخروج التحول من محل إلى محلٍ آخر، وليس ابتداء الخروج.
رابعاً: من هم يأجوج ومأجوج الآن:
ـ أن هذه الأمة اندفعت من مساكنها الأصلية في منغوليا وتركستان، وتفرعت عنها: التتر، والصين، واليابان، والروس، واكتسحت الشعوب الأوربية، وامتزجت بهم. فهم هذه الأمم، وإن صارت لهم أسماء مخصوصة، ومن وراءهم من الأمم، كأمريكا، حكمها حكمهم.
ـ أن الأولى أن يكون لفظ «يأجوج ومأجوج» المشتق من الأجيج والسرعة، اسم جنس، يشملهم، ويشمل غيرهم ممن تنطبق عليه صفاتهم؛ من كثرة الشر والكفر، ولا يقتصر على طائفة مخصوصة.
تحليل:
قرر الشيخ، رحمه الله، آراءه هذه في يأجوج ومأجوج بثقة بالغة، وجزم أكيد، لا تردد فيه، كقوله أن صفاتهم: (ظهرت، واتضحت، فوصلت إلى درجة اليقين)، وقوله: (لا يشك ولا يستريب أنهم هؤلاء الأمم، أو بعضهم)، وقوله: (إذا جمعت ذلك كله، علمت علماً يقينياً، لا شك فيه، ولا ريب، أنها واقعة على تلك الأمم، وأنهم المرادون بها). وقوله: (من نظر إلى أدلتها الشرعية والعقلية لم يرتب) أي في كونها (تنطبق عليهم غاية الانطباق) يعني الأمم المعروفة من الروس، والصين، وأمريكا، والإفرنج، ومن تبعهم، كما تكرر في رسالته. بل قد بلغ به الحماس لفكرته، رحمه الله، لمَّا أن شعر أن حديث النواس بن سمعان، رضي الله عنه، حجة للمعارض أن جنح إلى التأويل، معرِّضاً بأن الحديث قد يكون غير محفوظ! مع كونه في صحيح مسلم.

(1/40)

ولا ريب أن الشيخ، رحمه الله، وُفق توفيقاً بالغاً في الكلام على حقيقة هؤلاء القوم وأصلهم، ومحق الخرافات التي نسجتها عناكب الخيال، والآثار الموضوعة حولهم، في حججٍ قوية مقنعة، وتلك قضية وافقه فيها أهل التحقيق من المتقدمين والمتأخرين.
وأحسب أن الشيخ وفق أيضاً في تبديد الاعتقاد بأن هاتين الأمتين محصورتان خلف السد، لا يطلع عليها أحد، ولا تتصلان ببقية المعمورة، وأن هذا الاعتقاد ليس بلازم كلام الله، ولا كلام رسول الله صلّى الله عليه وسلّم، وأيَّد ذلك بالدلائل الجغرافية والعقلية المقنعة، التي تكشف عن واسع ثقافته، واطلاعه على كلام أهل الهيئة، والسير، المتقدمين والمتأخرين.
وهذا القدر، قد أنكره بعض معاصريه، ممن قطع بأن مقتضى القرآن أن يأجوج ومأجوج لا يزالون محصورين خلف سدٍ من حديد، في مكانٍ ما من الأرض، وشنّع على الشيخ رأيه، مستدلاً بقوله تعالى: {{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا *قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا *وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا *}} (1). فاندكاك الردم، وخروج من وراءه على الناس، متصل بقيام الساعة، وليس أمراً قد قضي، كما ذهب إليه الشيخ، رحمه الله.
__________
(1) - سورة الكهف: الآيات 97 ـ 99.

(1/41)

واستدل المخالف أيضاً، بما رواه الإمام أحمد، والترمذي، وابن ماجه، وغيرهم، عن أبي هريرة، رضي الله عنه، مرفوعاً: (إن يأجوج ومأجوج يحفرون كل يوم، حتى إذا كادوا يرون شعاع الشمس، قال الذي عليهم: ارجعوا، فسنحفره غداً! فيعيده الله أشد ما كان، حتى إذا بلغت مدتهم، وأراد الله أن يبعثهم على الناس، حفروا، حتى إذا كادوا يرون شعاع الشمس، قال الذي عليهم: ارجعوا، فستحفرونه غداً، إن شاء الله تعالى، واستثنوا، فيعودون إليه، وهو كهيئته حتى تركوه، فيحفرونه، ويخرجون على الناس).
وقد أورد الحافظ ابن كثير رحمه الله، هذا الحديث في تفسير سورة الكهف، وعقب عليه بالقول: (وهذا إسناد قوي، ولكن في رفعه نكارة؛ لأن ظاهر الآية يقتضي أنهم لم يتمكنوا من ارتقائه، ولا من نقبه، لإحكام بنائه، وصلابته، وشدته ... ولعل أبا هريرة تلقاه من كعب الأحبار، فإنه كثيراً ما كان يجالسه، ويحدثه، فحدث به أبو هريرة، فتوهم بعض الرواة عنه أنه مرفوع، فرفعه، والله أعلم).
ويمكن القول، أن يأجوج ومأجوج الآن أمتان معلومتان، محسوستان، باقيتان في مساكنهما الأصلية، حتى إذا شاء الله انفتاحهما المذكور في آخر الزمان، جعل الله اندكاك ذلك الردم التاريخي إيذاناً بخروجهم، وإن لم يكن مانعاً لهم الآن من الاتصال بالناس، والله أعلم.

(1/42)

ومع أن الشيخ رحمه الله، يرى أن الردم قد اندك فعلاً، وأن فتح يأجوج ومأجوج قد ابتدأ حقاً، منذ قول النبي صلّى الله عليه وسلّم، «فتح اليوم من ردم يأجوج ومأجوج مثل هذه» وحلق بين الإبهام والتي تليها (1) إلا إنه يعد ذلك خروجاً ابتدائياً، لا ينافي الخروج النهائي الكبير في آخر الزمان. وبين هذين الطرفين سلسلة متصلة من حلقات الإفساد في الأرض، انطلقت من مواطن يأجوج ومأجوج في أواسط وشمالي آسيا، كان منها اكتساح المغول للممالك الإسلامية، وغير الإسلامية، وغزوات المجار في أوربا، وغيرها، حتى تختتم بخروجهم النهائي بعد قتل المسيح عيسى ابن مريم عليه السلام للمسيح الدجال، ثم يكون فناؤهم (2)
وهذا التقرير، متوجه معقول، والخطب فيه سهل.
__________
(1) -متفق عليه، صحيح البخاري (3347،7136)،وصحيح مسلم (2990) 0
(2) - تتبع د. الشفيع الماحي أحمد، مراحل خروج يأجوج ومأجوج عبر التاريخ فحصرها في سبع خروجات، سوى الخروج الأخير قرب الساعة، منطلقين من مواطنهم في «منغوليا»، وإن تنوعت أسماؤهم في كل مرة. فقال:
(عرفت سلالة يأجوج ومأجوج لدى خروجهم على إخوانهم وأبناء عمومتهم بأسماء متعددة:
ـ فعرفوا عند الآشوريين في القرن السادس قبل الميلاد باسم «السيكيثيون» Scythians .
ـ وسماهم الصينيون في القرن الثالث قبل الميلاد باسم «هسيونغ ـ نو» Hsiun-nu .
ـ وسماهم الأوربيون في القرن الرابع الميلادي باسم «الهون» Hun .
ـ واحتفظ لهم القرآن الكريم عند نزوله وحياً خاتماً للبشرية جمعاء في القرن السابع الميلادي باسم «يأجوج ومأجوج».
ـ وعرفوا عند المسلمين والصينيين والأوربيين في القرن الثالث عشر الميلادي باسم «المغول» و «التتار»). يأجوج مأجوج، فتنة الماضي والحاضر والمستقبل ص5.

(1/43)

ولم يكن الشيخ، رحمه الله، بدعاً من العلماء في تقريره، فقد سُبِقَ إليه، وتبع فيه. فممن سبقه إلى ذلك الفقيه المحدث محمد أنور الكشميري المتوفى سنة 1352هـ، رحمه الله، فقد قال في شرحه لصحيح البخاري: (إن سد ذي القرنين قد اندك اليوم، وليس في القرآن وعدٌ ببقائه إلى يوم خروج يأجوج ومأجوج، ولا خبر بكونه مانعاً من خروجهم، ولكنه من تبادر الأوهام فقط، فإنه قال: {{وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}}، {{حَتَّى إِذَا فُتِحَتْ يَاجُوجُ وَمَاجُوجُ}} إلخ، فلهم خروج مرة بعد مرة، وقد خرجوا قبل ذلك أيضاً، وأفسدوا في الأرض بما يستعاذ منه. نعم يكون لهم الخروج الموعود في آخر الزمان، وذلك أشدها، وليس في القرآن أن هذا الخروج يكون عقيب الاندكاك متصلاً، بل فيه وعدٌ باندكاكه فقط، فقد اندك كما وعد. أما أن خروجهم موعود بعد اندكاكه بدون فصل، فلا حرف فيه) (1).
وقال في موضع آخر: (ولم يذكر في القرآن لفظ الخروج من هذا السد فقط، هاهنا، ولما ذكر في «الأنبياء»: {{حَتَّى إِذَا فُتِحَتْ يَاجُوجُ وَمَاجُوجُ}} ولم يذكر السد، والردم، فكان الخروج لعمومهم) (2).
__________
(1) - فيض الباري على صحيح البخاري 4/ 23.
(2) - المرجع السابق 4/ 26.

(1/44)

وتبقى المسألة الأخيرة، وهي تحديد هوية يأجوج ومأجوج الآن! فأحسب أن الشيخ رحمه الله، قد توسع فيها توسعاً زائداً، إلى الحد الذي يُفقد هاتين الأمتين كينونتهما المميزة، واستقلالهما العِرقي والجغرافي، الذي دلت عليه النصوص، ويجعل اسمهما (اسم جنس) مشاعاً بين جميع الأمم والأعراق، استناداً إلى اندماج الشعوب التركية الطورانية بمختلف شعوب الأرض، حتى أفضى به الأمر إلى حسبان معظم أمم الأرض من يأجوج ومأجوج. وهذا غير مُسَلَّم. فالأمم والشعوب معروفة بأسمائها وأعراقها من عهد النبي صلّى الله عليه وسلّم إلى أن تقوم الساعة. ولم تزل تقع بين الأمم والشعوب غزوات وامتزاجات دون أن تلغي خصوصيتها، أو تسلبها أصلها. ومن شواهد ذلك قوله صلّى الله عليه وسلّم «تقوم الساعة والروم أكثر الناس» (1).
ولا شك أن هذا القول، والجزم به، أثار استنكاراً للرسالة، مع ما تضمنته من جوانب مشرقة مفيدة، أدت إلى ما ذُكر آنفاً من استدعاء الشيخ، رحمه الله، وانكفافه عن تقريرها.
وممن تابع الشيخ، رحمه الله، في جميع قوله في يأجوج ومأجوج، الشيخ عبد العزيز بن خلف بن عبد الله آل خلف، رئيس محكمة الجوف الشرعية، المتوفى سنة 1408هـ، رحمه الله، في كتابه: «دليل المستفيد على كل مستحدث جديد»، حتى قال في فقه حديث بعث النار، من كل ألفٍ تسعمائة وتسعة وتسعون: ( .. وهو ينص على الذين يستحقون النار من البشر من بعثته صلّى الله عليه وسلّم إلى أن تفنى الدنيا، ينحصرون في هذا العدد الذي ذكره صلّى الله عليه وسلّم. وهم بنص الرسول يسمون «يأجوج ومأجوج»، لأنهم مجموع بعث النار من بعثته إلى أن تفنى الدنيا، ولم يشر إلى أن أحداً يستحق النار غيرهم من البشر، فهو دليل صريح على أن يأجوج ومأجوج هم السواد الأعظم في الناس اليوم.
__________
(1) - صحيح مسلم (2898).

(1/45)

فيتوجه أن اسم يأجوج ومأجوج هو صفة من صفات الكفر بالله. ويمكن أن يقال: هو اسم لمن كان دهري جاحد (كذا) لأنهم أغلب البشر في هذا الزمان وما بعده ...
ومنها أن من كفر بالله، ولو كان عربياً، فإنه في عداد يأجوج ومأجوج حكماً، وهم الذين استحقوا النار منهم، وأنه لا يشمل هذا الاسم من كان من المسلمين في بلاد أولئك، كما في عموم آسيا، وأوربا، وأفريقيا، وأمريكا، وفي كل مكانٍ من الدنيا) (1).
وممن وافق الشيخ، رحمه الله، من المعاصرين، إلا في مسألة التوسع في هويتهم، الشيخ حاكم بن عبيسان المطيري، وفقه الله، في بحثيه: (أثر فيه نظر) و (نظر بعد نظر).
ولا أعلم أحداً من المعاصرين ألف في الرد على رسالة الشيخ، ابتداءً، سوى أن الشيخ العلامة حمود بن عبد الله التويجري، رحمه الله، لما رد على الشيخ عبد الله بن زيد بن محمود، رحمه الله، في إنكاره عقيدة المهدي المنتظر، بكتاب حافل أسماه: «الاحتجاج بالأثر على من أنكر المهدي المنتظر». عرَّج في آخرها على استشهاد ابن محمود بأجزاء من رسالة الشيخ عبد الرحمن السعدي في يأجوج ومأجوج، ورد عليها رداً علمياً مفصلاً، شابه نوع غلظةٍ في العبارة، ولفحٌ من وهج حميته وغيرته الدينية، التي أثارها ابن محمود (2)، عفا الله عن الجميع، وغفر لهم، بمنّه وكرمه.
مراحل كتابة الرسالة:
كتب الشيخ هذه المسألة ثلاث مرات، بخطه، في سنة واحدة 1359هـ، وجميعها موجود محفوظ. ويظهر لي ـ والله أعلم ـ أن الكتابة تمت على ثلاث مراحل:
__________
(1) - دليل المستفيد على كل مستحدث جديد. ص146 ـ 147.
(2) -انظر: الاحتجاج بالأثر على من أنكر المهدي المنتظر. ص316_359.

(1/46)

أولاً: الرسالة المختصرة: ضمنها الشيخ رأيه مجملاً، دون تبويب، أو تفصيل، أو نقول. ولعلها النسخة التي حُملت إلى الرياض، وتلقاها المشايخ. وهي التي اعتمد عليها ابن محمود في استشهاداته، وقد ضمنها الشيخ عبد العزيز بن عبد الرحمن المسند، حفظه الله، كتابه المعنون؛ «الصين ويأجوج ومأجوج. عالم مجهول» (1). ونقلها بكاملها.
ثانياً: الرسالة المتوسطة: أعاد كتابة رأيه مبسوطاً، قدم له بمثال، وثنى بآخر هو يأجوج ومأجوج، ورتب له عشرة أدلة في إثبات ما ذهب إليه. إلا أنها خلت من النقول عن المعاصرين وغيرهم.
ثالثاً: الرسالة التامة، وهي التي بين أيدينا، وقد حبرها الشيخ تحبيراً، وألحق بها جملة من النقول من كلام أهل العصر المعتبرين ما يؤيد فكرته، ورفع من مستهلها المثال الأول، اقتصاراً على أمر يأجوج ومأجوج فقط (2). وقد اعتمدناها هاهنا لكمالها، وتضمنها ما سبق، وزيادة، يدرك هذا من قارن بين ألفاظ الرسائل الثلاث. والله أعلم.
عملي في التحقيق:
رأيت أن تأتي هذه الرسالة في يأجوج ومأجوج، بعد الرسالة السابقة المتعلقة بفتنة الدجال، مراعاةً للترتيب الزمني لأشراط الساعة، وقد اكتفيت بما جاء في مقدمة الرسالة السابقة من التعريف بالشيخ، رحمه الله، وكشف بعض جوانب شخصيته الفذة، عن إعادته هنا.
وقد قمت هاهنا بما يلي:
1 ـ العناية بتحرير النص، وإعادة نسخه، والاستعانة فيما أشكل بالمقارنة مع النسختين: المختصرة، والمتوسطة، في تهجي بعض الكلمات الغامضة، وسؤال الأستاذ الأديب عبد الله بن سليمان السلمان، كاتب الشيخ، حفظه الله، في بعض ما أشكل.
2 ـ توثيق النقول من مصادرها الأصلية، وإصلاح ما وقع من غلط، ورد السقط، وتمييز الإدراج من كلام الشيخ التوضيحي لبعض المنقول.
__________
(1) - من إصدارات نادي القصيم الأدبي ببريدة. الطبعة لأولى عام 1410هـ.
(2) - طبعت هذه الرسالة طباعةً مستعجلةً خالية من التحقيق، سنة 1418هـ، ووقع فيها بعض التصرف والأخطاء.

(1/47)

3 ـ عزو الآيات القرآنية، والأحاديث النبوية إلى مصادرها الأصلية.
4 ـ التعليق في الحاشية لما يتطلبه التحقيق من شرح الغريب، وبيان المبهم، والتعريف بالأعلام والمواضع، والاستدراك، وإضافة بعض ما تضمنته النسخة المتوسطة.
5 ـ وضع هذه المقدمة التعريفية بالرسالة، وتحليل ما جاء فيها، بغرض الوصول إلى الحق ورفع الالتباس في مسألةٍ عقدية مهمة، لم تزل، ولا تزال، حديث أهل الإسلام، الذين يؤمنون بالغيب، وهم من الساعة مشفقون.
ولا يفوتني أن أشكر فضيلة الشيخ عبد الله بن محمد الغنيمان، حفظه الله، الذي أمدني ببعض المراجع، وتفضل بقراءة الرسالتين، وإبداء بعض الملاحظات، جزاه الله خيراً، وأجزل مثوبته.
هذا وأسأل الله تعالى بمنه وكرمه أن يغفر للشيخ عبد الرحمن بن ناصر السعدي على نصحه لأمة محمد صلّى الله عليه وسلّم وحدبه عليها، وأن يجمعنا به، ووالدينا، ومشايخنا، مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً، وأن يعصمنا من الفتن ما ظهر منها وما بطن، وصلى الله وسلم على عبده ونبيه محمد وعلى آله وصحبه أجمعين.
كتبه د. أحمد بن عبد الرحمن بن عثمان القاضي
عنيزة. في 23/ 3/1423هـ
ص. ب (246) الرمز البريدي (81888)
 E.mail: qadisa@yahoo.com

صورة الصفحة الأولى من مخطوطة (يأجوج ومأجوج) التامة

صورة الصفحة الأخيرة من مخطوطة (يأجوج ومأجوج) التامة

صورة الصفحة الأولى من مخطوطة (يأجوج ومأجوج) المتوسطة

صورة الصفحة الأخيرة من مخطوطة (يأجوج ومأجوج) المتوسطة

صورة الصفحة الأولى من مخطوطة (يأجوج ومأجوج) المختصرة

صورة الصفحة الأخيرة من مخطوطة (يأجوج ومأجوج) المختصرة


نص الرسالة - فتنة الدجال

فتنة الدجال ويأجوج ومأجوج

بسم الله الرحمن الرحيم

الحمد لله رب العالمين. وصلى الله وسلم على محمدٍ وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين. أما بعد:

(1/48)

فإنه يجب على كل مسلم أن يعتقد ويصدق بكل ما أخبر الله به ورسوله؛ سواء كان الخبر عن الله وأسمائه وصفاته وأفعاله، أو عن مخلوقاته الماضية والحاضرة والمستقبلة، هذا على وجه العموم والإجمال فرضٌ واجب على كل مسلم، لا يتم الإيمان إلا به، فيصدق الله ورسوله في كل أخبارهما. ثم كلما جاءه عن الله، وعن رسوله خبر تفصيلي في ذلك، وجب عليه الإيمان التفصيلي بذلك الخبر المعين؛ الإيمان بلفظ النص، والإيمان بمعناه. هذا أصلٌ مجمع عليه بين جميع المسلمين.
وقد يخبر الشارع عن أمور مستقبلة، فإذا وقعت كما أخبر كان ذلك زيادة إيمان في حق من عرفها، وعرف تأويلها (1)، ومطابقتها لخبر الله ورسوله، وكان آية وبرهاناً على صدق الرسول صلّى الله عليه وسلّم.
وقد يشكل على بعض المؤمنين بعض الأخبار، إذا وقعت،

وتطبيقها على الواقع. فعلى من أشكل عليه الأمر فيها أن يتوقف في الأمر الذي وقع؛ هل هو المراد بخبر الله وخبر رسوله؟ وهل هو ذلك الموصوف أم لا؟ فمن انتهى إلى ما سمع، وتوقف عما لا يعلم، فقد أحسن في ذلك وسلم، ومن تسرع بالجزم بالنفي أو الإثبات، من غير برهانٍ ولا دليلٍ يجب المصير إليه، فهذا من القول بلا علم، وقد علم ما يترتب على ذلك من الوعيد (2).
__________
(1) - مراده رحمه الله بالتأويل هاهنا: الحقيقة التي يؤول إليها الخبر. وهو عين ما يوجد في الواقع. ومن شواهد ذلك قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا تَاوِيلَهُ يَوْمَ يَاتِي تَاوِيلُهُ الآية [الأعراف: 53]، وقول يوسف عليه السلام: {{ياأَبَتِ هَذَا تَاوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا}} [يوسف: 100]، وليس مراده ـ حاشا وكلا ـ التأويل المذموم الذي هو صرف الكلام عن الاحتمال الراجح إلى الاحتمال المرجوح، بلا دليل، أو بدليلٍ باطل. انظر في معاني التأويل، الرسالة التدمرية ص91 ـ 96.
(2) - سيأتي مزيد تقرير لهذا الأصل في ختام الرسالة.

(1/49)

فالمتعين على كل مؤمن أن يقول بما يعلم، وما تدل عليه الأدلة الشرعية، وأن يتوقف عما لا يعلم نفياً وإثباتاً. ولهذا أمثلة كثيرة (1)،
__________
(1) - قدم الشيخ رحمه الله في النسخة المتوسطة من رسالته في يأجوج ومأجوج بمثالٍ آخر نثبته هاهنا بطوله، فقال:
المثال الأول: لما حدثت في هذه الأزمان الأخيرة الصناعات الباهرة، والمخترعات الغريبة من غواصات بحرية، وسيارات برية، وطيارات جوية، ونحوها، وحدث ما هو أبلغ منها، وهو قرب المواصلات الكهربائية بالتلغراف اللاسلكي، والتلفون الهوائي، والإذاعات المدفوعة من الأماكن البعيدة، حتى تتصل بالراديات البعيدة والقريبة، وما يتفرع على ذلك من المخترعات المدهشة، حصل من كثيرٍ من الناس استغرابها جداً، لعدم فهم أسبابها، ولكن بعضهم توقف عن القول بلا علم فسلم، ومن الناس من حمله الجهل والتسرع على تحريم هذه المخترعات، وتحريم استعمالها، وزعم بعضهم أنها من السحر المحرم، أو من الشرك، واستخدام الشياطين، وهذا جهل محض، وجراءة صِرفة، فلو أنهم صبروا حتى يتبين لهم أمرها، ويزول اشتباهها، لكان خيراً لهم. والله غفور رحيم.
وأما من عرف حقيقة الأمر، فإنه يعلم أن هذه من الصناعات التي أقدر الله عليها الآدميين، وأذن لهم في استعمالها، بل أمر بها حيث لا تتم المصلحة الدينية، أو الدنيوية، أو كلاهما، إلا بها، وعرف أنها من أبلغ ما يدخل في قوله تعالى: {{عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ *}} وأن الله تعالى أعدَّ الآدمي لعلوم ومخترعات كثيرة، وأن الآدمي لا يزال في ازدياد ورقي في العلوم الدينية والكونية، وأن من منع ذلك فقد ضيق رحمة الله، وتحجر

فضله، وقال قولاً ينادي على جهله، فكما يجب شكر الله على تعليمه للعبد العلوم الدينية، فيجب شكره على تعليمه العلوم الكونية، لا سيما إذا أعانت على الخير، وتوقف قتال الأعداء ومدافعتهم عليها. وكذلك يعرف البصير أنها داخلة في قوله تعالى: {{وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ *}} فأخبر أنه في مستقبل زمان نزول القرآن، أنه سيخلق من الأمور المستعملة في ركوب الآدميين ومصالحهم المتنوعة ما لا يعلمه الناس في ذلك الزمان. وقد وقع كما أخبر، فقد خلق من الصنائع الهائلة، والمخترعات الباهرة، بواسطة تعليمه الآدمي ما لا يعلمه الناس. فلما وقع، كان من آيات الله الأفقية التي قال فيها: {{سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}} فعرف المؤمنون واعترفوا أن وعده حق، وخبره صدق. ثم من نعمته على عباده، ولطفه بهم، أنه أخبر بهذه الأمور على وجه العموم والإجمال، لأنه لو أخبرهم بها على وجه التفصيل لوجد الأعداء المعاندون مقالاً يقدحون به في صحة رسالة محمد صلّى الله عليه وسلّم. فإذا كان الإسراء الذي وقع في وقته صلّى الله عليه وسلّم من جملة المعجزات التي لم تزل موجودة مع الأنبياء، وغير مستغربة، ومع ذلك قال: {{وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ}} وذلك أنهم قالوا: هذا محمد يزعم أنه ذهب في ليلة واحدة إلى بيت المقدس، ثم رجع من ليلته، فلجُّوا في تكذيبهم، وافتتن بكلامهم من في قلبه ريب، وضعف إيمان، فكيف لو أخبرهم بوقوع هذه المخترعات في آخر الزمان، وقال لهم: سيغوص الناس في البحار، ويركبون الحديد في مهامة القفار، ويطيرون بين السماء والأرض، ويتخاطبون من مشارق الأرض ومغاربها، لو أخبرهم ببعض هذا على وجه التفصيل لقالوا: مجنون، كذاب، مفتر. ولكن الله لطف وسلم، إنه عليم حكيم، وأيضاً، فهذه المخترعات العجيبة من أعظم ما يدخل في قوله تعالى: {{وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ}} فهذا البأس الشديد، والمنافع المتنوعة المتخذة من الحديد من أكبر نعم الله على عباده. وقد تعرف بها إليهم، فوجب عليهم أن يشكروا الله عليها، ويستعملوها فيما ينفعهم في أمور دينهم ودنياهم، ويستدفعوا ببأسها الأعداء، ويتخذوا من منافعها ما يثمر لهم الخيرات والمصالح الكثيرة. وأبلغ من هذا كله أنها

أعظم ما يدخل في قوله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} وهذا أمر إيجاب، وأمر استحباب بحسب الأحوال. فأمر الله المؤمنين أن يعدوا لأعدائهم كل ما يستطيعونه من قوة عقلية، وسياسة، ورأي، وسلاح، ومخترعات، وحصون مانعة، وأسلحة فتاكة. فمن ظن بجهله أنه لا يدخل فيها إلا الضرب بالسيف، ورمي النشاب، وركوب الخيل، وطعن الرمح، وأن الأسلحة الوحيدة في هذه الأوقات لا تدخل في هذا الأمر، فقلْ له، بحسب إدراكه، أرأيت لو وقع حادث خطير في طرف مملكة من الممالك الإسلامية، فهل لسرعة تلافيه غير الاستعانة بالمواصلات البرقية، والسيارات، والطيارات، وما يستطاع من أنواع الأسلحة؟!
وهل إذا تقابل الصفان، وتزاحفت الجيوش الكثيرة، واتسع الميدان، وأريد من الجيش أن تكون حركته واحدة، إقداماً، وإحجاماً، وهجوماً، ودفاعاً، فهل لذلك طريق غير التلفونات البرقية، وآلات النقل السريعة، وتوابع ذلك؟!
وهل إذا دهم العدو بالدبابات المصفحة، والطيارات، والأطواب الثقيلة، والأسلحة الفتاكة الجهنمية، فهل يمكن مقابلتها إلا بمثلها؟!
ولما كانت هذه المسألة واضحة، متبينة مصالحها، معروفة منافعها، صار الذي ينكرها اليوم، وينكر مصلحتها، وأهميتها، من أندر النادر، بحيث لا ينظر إلى قوله، والله أعلم)، اهـ.
ثم ثنى رحمه الله بالمثال الثاني، وهو يأجوج ومأجوج.

(1/50)

منها:

ما ورد في الكتاب والسنة من الخبر عن يأجوج ومأجوج، وما هم عليه من الصفات التي وصفها الله ورسوله، فظهرت، واتضحت، فوصلت إلى درجة اليقين، حين تطبق عليها الأدلة الشرعية، والبراهين اليقينية، والعلم بالواقع. ويوجد كثير من المؤمنين يتوهمون، ويظنون، ويعتقدون أن يأجوج ومأجوج، أنهم إلى الآن لم يظهروا، ولم يعثر عليهم أحد، ولم يبرزوا إلى الناس، وأنهم وراء السد والردم الذي بناه ذو القرنين، وأنهم أمم عظيمة، أضعاف أضعاف الموجودين الآن في الأرض من الآدميين، في جميع جهات الأرض، وفي كل قاراتها الست المعروفة، وفي جزائرها
التابعة لهذه القارات. فكل هؤلاء المذكورين عند هؤلاء الناس
أقل بكثيرٍ كثير، بما لا نسبة له إلى يأجوج ومأجوج، الذين هم الآن موجودون في الأرض.
وهذا الظن غلطٌ محض، وسببه عدم فهم ما جاء به الكتاب والسنة على وجهه في هذه المسألة، وعدم العلم بالواقع، وعدم العلم بأحوال الأرض وسكانها، مع ورود أحاديث لا خطام لها ولا زمام في صفاتهم (1). فتولد من ذلك كله إنكار خروجهم، وأن يأجوج ومأجوج غير الأمم الموجودين في أقطار الأرض، المعروفين، من الروس، والصين، واليابان، وأمريكا، وغير سكان آسيا، وسكان أفريقية، وسكان أوربا، وسكان أمريكا الجنوبية، وأمريكا الشمالية، وغير سكان أستراليا، وتوابع هؤلاء. فيأجوج ومأجوج عند هؤلاء أممٌ غير هؤلاء! وهم في الأرض! وهم أكثر من المذكورين أضعافاً مضاعفة! وأنهم إلى الآن لم يوقف لهم على خبر!
__________
(1) - انظر على سبيل المثال الأثر الإسرائيلي، الذي رواه ابن جرير عن وهب بن منبه. جامع البيان 16/ 19. وانظر كلام الحافظ ابن كثير في البداية والنهاية 2/ 552 ـ 560 على تلك الأحاديث والآثار.

(1/51)

وأمّا من تدبر أوصافهم في الكتاب، والسنة الصحيحة الصريحة، وطبقه على الواقع، فإنه لا يشك، ولا يستريب، أنهم هؤلاء الأمم أو بعضهم. وأن ظهورهم على الوصف الذي وصفوا به في الكتاب والسنة من أعظم الآيات والأدلة على صدق ما جاء به محمد صلّى الله عليه وسلّم. وأن الأوصاف المذكورة في الكتاب والسنة الصحيحة منطبقة عليهم أشد الانطباق.
وسنذكر، إن شاء الله، من أدلة الكتاب، والسنة، وكلام المؤرخين الأولين، والآخرين، والمفسرين، ومن الأمور الواقعة، ما تعلم به حقيقة هذه المسألة، فهاك ذلك على وجه الاختصار:

الدليل الأول:
إخباره تعالى عن ذي القرنين حين بلغ مغارب الأرض
ومشارقها، ثم كرَّ راجعاً من المشرق إلى الشمال (1)، فلما بلغ بين
السدين، وجد من دونهما، أي من دون السدين الموجودين منذ
خلق الله الأرض، وهما سلاسل الجبال المتواصلة يمنة ويسرة حتى تتصل بالبحار، كما قال ذلك غير واحدٍ من المؤرخين، ومنهم ابن كثير (2) في التاريخ (3). وهو نص القرآن؛ فالسدان كانا موجودين قبل مجيء
ذي القرنين لأولئك القوم. ولكن بينهما فجوة، أي ريع (4)، يتصل
__________
(1) - ليس في خبر القرآن عن ذي القرنين التصريح بجهة «الشمال». ولعل المؤلف استفاد ذلك من كلام بعض المؤرخين والمفسرين، كقول ابن كثير في تاريخه (ومَحَلَّته ـ أي السد ـ في شرقي الأرض، في جهة الشمال، في زاوية الأرض الشرقية الشمالية) البداية والنهاية 2/ 557.
(2) - إسماعيل بن عمر بن كثير، القرشي، الدمشقي، أبو الفداء، عماد الدين، حافظ، مؤرخ، فقيه، محدث. ولد سنة 701هـ في قرية من أعمال بصرى، ثم انتقل إلى دمشق، ورحل في طلب العلم. من تصانيفه: تفسير القرآن العظيم، البداية والنهاية، جامع المسانيد والسنن، شرح صحيح البخاري، ولم يكمله. توفي سنة 774. انظر: الأعلام: 1/ 320.
(3) - انظر: البداية والنهاية 2/ 549.
(4) - قال ابن منظور: (الرِّيع والرَّيع: الطريق المنفرج عن الجبل) لسان العرب: 5/ 392.

(1/52)

منه يأجوج ومأجوج إلى ما جاورهم من الناس، فيفسدون قتلاً،
وسلباً، ونهباً، وتخريباً. فلما وصل إليهم ذو القرنين شكوا إليه ما يلقون من يأجوج ومأجوج، فقالوا: {{فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ
بَيْنَنَا وَبَيْنَهُمْ سَدًّا}} يريدون فقط ذلك الريع والفجوة التي بين
الجبال. فقال ذو القرنين: {{مَا مَكَّنْنِي فِيهِ رَبِّي}} أي من الملك،
والقوة، وكمال العدد والعدة (1)، وحسن النظام، وسعة الرزق،
خيرٌ لي من ما تبذلون لي من الجعل. {{فَأَعِينُونِي بِقُوَّةٍ}} أي ساعدوني بأبدانكم، وقوتكم، على بنيانه {{أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا}} ولم يقل: سداً، لأن السدين، وهما سلاسل الجبال، موجودان. وإنما يريد ردم ما بينهما، وسده فقط. {{آتُونِي زُبَرَ الْحَدِيدِ}} أي قطع الحديد. {{حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ}} أي حاذى ذلك الحديد الذي جمعوه، ووضعوه في ذلك الريع، رؤوس الجبال {{قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا}} أي نحاساً مذاباً، ليلتحم بالحديد، فاستحكم ذلك البنيان، ووازن الجبال، وحجز به بين يأجوج ومأجوج ومجاوريهم، وحمد الله الذي أجرى هذه النعمة على يده، وقال: {{هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}}.
__________
(1) - في المخطوط: (وكما العدة والعدة) مكررة.

(1/53)

فهذه الآيات الكريمات (1) صريحة أن يأجوج ومأجوج من الآدميين، كما ثبت بذلك الحديث الذي في الصحيحين، وسنذكره إن شاء الله، وتدل هذه الآيات على أنهم من جنس هؤلاء القوم الذين اشتكوا منهم الأذية، إلا أنهم تميزوا بالإفساد في الأرض، وأن ذا القرنين رحم هؤلاء الذين اشتكوا منهم الأذية، فبنى ذلك الردم الذي ينفذون منه إليهم، وكان ما عن يمين هذا الريع ويساره جبال شاهقة، تتصل ببحارٍ مغرقة، كما هو ظاهر الآيات، وكما صرح بذلك ابن كثير في «البداية والنهاية» (2) وغيره.
وهذا الردم الذي بناه ذو القرنين يسير جداً بالنسبة إلى السدود
الطبيعية التي عن يمينه وشماله، فلما بناه، صاروا لا يستطيعون أن
يظهروا على ذلك البنيان، ولا أن ينقبوه، وكذلك لا يستطيعون الصعود على سلاسل تلك الجبال الشاهقة، ولا النفوذ من وراء البحار.
فمكثوا على ذلك مدداً طويلة، وهم منحازون في ديارهم، وأماكنهم، لا سبيل لهم إلى النفوذ من تلك الحواجز، والحوائل، لعدم الأسباب التي تمكنهم من ذلك.
ثم بعد ذلك بمدد، ترقت الصناعات، وقويت المخترعات، وتنوعت الأسباب التي مكنتهم من النفوذ من تلك الحواجز والحوائل. وكان مبادي ذلك في وقت النبي صلّى الله عليه وسلّم، من حين قال في الحديث الثابت في الصحيحين: «ويل للعرب من شرٍ قد اقترب. فتح اليوم من ردم يأجوج ومأجوج مثل هذه». وحلَّق الإبهام والسبابة. وسيأتي إن شاء الله هذا
الحديث.
__________
(1) - سورة الكهف: الآيات: 93 ـ 98.
(2) - انظر: البداية والنهاية: 2/ 549، وعبارة ابن كثير رحمه الله: (وكانوا لا يستطيعون الخروج إليهم إلا من بينهما، وبقية ذلك بحار مغرقة، وجبال شاهقة).

(1/54)

والنبي صلّى الله عليه وسلّم يكثر من ضرب الأمثال التي فيها تقريب المعاني إلى الأذهان، فهم من ذلك الوقت متهيئون (1) للخروج، وحاصلٌ لهم، ومنهم بعض الأسباب التي تمكنهم، وذلك والله أعلم، حين سمعوا بالنبي صلّى الله عليه وسلّم وأمته ودعوته، وأنهم شارعون في فتح البلدان. فعزموا على مقاومتهم، وعملوا الأسباب لذلك. فلم تزل إرادتهم تقوى، وقوتهم تزداد، وشرهم يطغى، حتى انفتحوا من كل مكان. فبرزوا من فوق رؤوس الجبال، ونفذوا فوق متون البحار، وصعدوا في جو السماء، فكان هذا مصداقاً لخبر الله ورسوله.
وقد يتوهم بعض الناس أنه لا بد عند خروجهم أن يشاهد الناس

الردم منهدماً، فإذا لم يشاهدوه، فهم إلى الآن خلفه، وهذا غلطٌ واضح من
وجوه:
ـ منها: أن النبي صلّى الله عليه وسلّم أخبر أن ابتداء انفتاحه قد ابتدأ في زمانه. وفحوى ذلك الحديث يدل على أنه في ازدياد من وقتٍ إلى آخر، حتى وصلوا إلى هذه الحالة المشاهدة.
وعلى المؤمن أن يصدق الرسول في كل ما يخبر به، ولا يقع في قلبه أدنى ريب من صدقه. فخبر الرسول أصدق من خبر كل أحدٍ من الخلق. وقد أخبر بذلك.
ـ ومنها: أنه لا يلزم من انفتاح الردم المعين في السد أن يراه كل أحد حال انفتاحه، فقد يراه من يجاوره، ويخفى على غيرهم، وقد يصل النقل إلى الناس، وقد لا يصل.
ـ ومنها: أن المقصود من خروجهم قد حصل. فليس في رؤية نفس الردم الذي بناه ذو القرنين كبير آية. بل الآية المقصودة خروجهم، فإذا رآهم الناس قد خرجوا على الناس من كل حدبٍ وصوب، ومكانٍ مرتفع ومنخفض، عرفوا أن السد قد اندك.
__________
(1) - هكذا في الأصل، وقد عدلت عن كلمة أخرى، وأثبتت في الهامش. ولا أدري هل التعديل من الشيخ أو من غيره. والذي في النسخة المتوسطة (متحركون).

(1/55)

ـ ومنها: أن الله أخبر أنه لما بنى ذو القرنين الردم، أنهم لم يستطيعوا أن يظهروه، أي: يعلوا عليه، ولا على السدود الطبيعية، وما استطاعوا له نقباً، ومعلوم أن عدم قدرتهم على واحدٍ من الأمرين في ذلك الوقت، لعدم الأسباب التي توصلهم إلى ظهوره أو نقبه. وأما الآن فلا يعجزون عن صعود أي جبل يكون، وأي سدٍ يحصل، ولا على نقبه، بل يقدرون على ما فوق ذلك.
فعلم بذلك أنهم استطاعوا في هذه الأوقات على النفوذ والظهور الذي كانوا سابقاً عاجزين عنه. وهذا ظاهر.
ـ ومنها: أن السد عبارة عن سلاسل الجبال التي عن يمين تلك الثنية، وذلك الريع ويساره. والردم منه عبارة عن تلك الثنية التي سدها ذو القرنين. فالآن قد شاهد الناس خروجهم من وراء هذه الجبال والبحار. ألا ترى سلاسل جبال آسيا وأوربا وغيرها قد خرجوا من ورائها، والبحر الأسود والأبيض، والبحار المحيطات من كل جانب قد عبروها، ونفذوا من ورائها، بعد ما كانوا منحازين في ديارهم، غير متمكنين من الخروج؟
فعلم من ذلك أن يأجوج ومأجوج هم هؤلاء الأمم؛ الروس والصين، وأمريكا، والإفرنج، ومن تبعهم (1)، يوضح هذا:
الدليل الثاني:
__________
(1) - لا يلزم أن يكونوا كل هؤء المذكورين، بل بعضهم. انظر مقدمة التحقيق.

(1/56)

قوله تعالى: {{حَتَّى إِذَا فُتِحَتْ يَاجُوجُ وَمَاجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ *}} (1) أي حتى إذا انفتحوا على الناس، فبرزوا بعدما كانوا منحازين في ديارهم بهذا الوصف الذي ذكر الله عنهم: {{وَهُمْ مِنْ كُلِّ حَدَبٍ}} أي مكانٍ مرتفع، كالجبال وما فوقها. {{يَنْسِلُونَ}} أي يسرعون. وهذا مطابق لما هم عليه؛ فإنهم في جميع أقطار الدنيا قد انفتحوا على الناس، وأتوهم من كل جانب. ولهذا أتى بأداة التعميم، وهي قوله: {{مِنْ كُلِّ حَدَبٍ}} فلم يبق جبل إلا صعدوه، ولا بحر عميق إلا عبروه، ولا صعب إلا سلكوه، وأبلغ من ذلك أنهم في جو الهواء ينسلون؛ أي يسرعون بالطائرات التي جابت مشارق الأرض ومغاربها، وجميع جهاتها. فإذا لم يصدق عليهم هذا الوصف، فمن تراه يصدق عليه؟! وإذا لم ينطبق عليهم هذا النعت فأخبرني بمن ينطبق عليه؟!
وفي هذه الآية الكريمة برهانٌ ودليل باهر على الإخبار بحدوث هذه المخترعات التي وصلوا بها إلى هذه الحال، لأن إخبار الله ورسوله بشيء إخبار به، وبما لا يتم ذلك إلا به، وذلك أنه لا يحصل تمكنهم من الإسراع والنسلان من كل حدبٍ إلا بالصنائع الراقية، والمخترعات المدهشة.
الدليل الثالث:
ما ثبت في الصحيحين عنه صلّى الله عليه وسلّم أنه قال: «يقول الله لآدم، يا آدم، فيقول: لبيك وسعديك. فيقول: أخرج من ذريتك بعث النار. فيقول: يا رب وما بعث النار؟ قال: من كل ألفٍ تسعمائة وتسعة وتسعون في النار، وواحد في الجنة، فضج الناس حين حدثهم النبي صلّى الله عليه وسلّم بهذا الحديث. قالوا: يا رسول الله، وأينا ذلك الرجل؟ فقال: أبشروا، فإنكم في أمتين، ما كانتا في شيء إلا كثرتاه؛ يأجوج ومأجوج». وفي لفظٍ: «وما أنتم في الناس إلا كالشعرة البيضاء في جلد الثور الأسود، أو كالشعرة السوداء في جلد الثور الأبيض» (2) الحديث.
__________
(1) - سورة الأنبياء: الآية 96.
(2) - صحيح البخاري: (3348، 4741، 6530، 7483)، صحيح مسلم (222).

(1/57)

فهذا الحديث صريحٌ في أنهم من ذرية آدم. وسيأتي كلام أهل السير والتاريخ أنهم من ذرية يافث بن نوح، وأن الترك طائفة منهم، وأنهم سموا تركاً لأنهم تركوا خلف ردم ذي القرنين، كما ستأتي الإشارة إليه (1).
وهذا الحديث مطابقٌ لأحوال هذه الأمم الموجودين؛ الروس،
والصين، واليابان، والفرنج، ومن وراءهم من أهل أمريكا، فإنه وصفهم بالكثرة العظيمة، وأن العرب، ومن جاورهم بالنسبة إليهم كالشعرة

الواحدة بالنسبة إلى شعر جلد الثور. ووصفهم بكثرة الكفر، وأنهم جمهور بعث النار، وذلك لكفرهم، وعدم إيمانهم بمحمد صلّى الله عليه وسلّم، وقلة إيمانهم بسائر الأنبياء الإيمان الصحيح. فإنهم في أزمانٍ متطاولة لا يكاد يوجد فيهم إسلام. ثم بعد ذلك وجد فيهم إسلام قليل جداً بالنسبة إلى كثرتهم. فإذا لم يكونوا هذه الأمم فمن يكونون؟
وإذا أردت النسبة بين العرب ومن جاورهم من الأمم الإسلامية، وبين تلك الأمم، رأيت الأمر كما ذكر النبي صلّى الله عليه وسلّم، والذي يعارض ويظن أنهم غير هؤلاء يدعي ويعتقد أنهم أممٌ أكثر من المذكورين بأضعافٍ مضاعفة، وإنهم إلى الآن خلف السد لم يُطَّلع عليهم!
فَيَاللهِ! أين هؤلاء؟ وأين محلهم؟ وأين ديارهم الواسعة من الأرض، وقد اكتشفت جميع قارات الأرض، وما يتبعها من الجزائر؟ وسيأتي إن شاء الله بيان فساد هذا الغلط والظن (2).
__________
(1) - انظر: الدليل العاشر من هذه الرسالة ص95.
(2) - انظر: الدليل السابع، والدليل الثامن من هذه الرسالة ص90، ص91.

(1/58)

واعلم أن الآيات الكريمة، والأحاديث الصحيحة، وكلام العلماء العارفين ظاهرة ظهوراً لا ريب فيه أن يأجوج ومأجوج من الآدميين، وأنهم ليسوا عالماً غيبياً، كالجن والملائكة، لا يشاهدهم الناس، بل هم ظاهرون، محسوسون، مشاهدون. فلا يمكن لأحدٍ أن يقول: قد يكونون موجودين، وقد حجب الله عنهم الأبصار. فلو قال أحدٌ هذا القول، عُرف أنه خلاف الأدلة الصحيحة، وخلاف الواقع. وهو قولٌ بلا علم. بل قول منافٍ لما علم من الآيات والأحاديث أنهم آدميون يشاهدون، ويفسدون في الأرض، ويجوبون مشارق الأرض ومغاربها، وغير ذلك من صفاتهم.

الدليل الرابع:
ما ثبت أيضاً في الصحيحين عنه صلّى الله عليه وسلّم أنه قال ذات يوم: «ويل للعرب من شرٍ قد اقترب. فتح اليوم من ردم يأجوج ومأجوج مثل هذه» وحلَّق بين الإبهام والتي تليها (1).
__________
(1) - صحيح البخاري (3347، 7136)، صحيح مسلم (2880).

(1/59)

فهذا دليلٌ صريح صحيح أنه من ذلك اليوم الذي تكلم به النبي صلّى الله عليه وسلّم قد وجد بعض الأسباب الداعية لخروجهم، وأنه لا يزال السبب يقوى وقتاً بعد وقت، وسواء كان المعنى أنه مثل ضربه النبي صلّى الله عليه وسلّم يقصد به تقريب الحقيقة إلى الأذهان، وأنهم قد ابتدؤوا في السعي إلى الخروج والاندفاع في الأرض، أو أن ردم يأجوج ومأجوج انفتح منه ذلك الوقت هذا المقدار، وأنه لا يزال في زيادة حتى زال واندك (1).
وإذا قال قائل؛ لِمَ لَمْ يشاهد الناس اندكاكه؟ فقد مضى الجواب عن هذا الإشكال (2). ويقال أيضاً: إذا كان من زمان النبي صلّى الله عليه وسلّم، وقد انفتح منه هذا المقدار، ولولا كلام النبي صلّى الله عليه وسلّم لم يدر المسلمون
__________
(1) - وقد جمع ابن كثير، رحمه الله، بين الحديث السابق، وقوله تعالى: {{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا *}} [الكهف: 97] بقوله: (أما على قول من ذهب إلى أن هذا إشارة إلى فتح أبواب الشر والفتن، وأن هذا استعارة محضة، وضرب مثل، فلا إشكال. وأما على قول من جعل ذلك إخباراً عن أمرٍ محسوس، كما هو الظاهر المتبادر، فلا إشكال أيضاً، لأن قوله: {{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا *}} أي في ذلك الزمان، لأن هذه صيغة خبر ماضٍ، فلا ينفي وقوعه فيما يُستَقبَل، بإذن الله لهم في ذلك قدراً، وتسليطهم عليه بالتدريج قليلاً قليلاً، حتى يتم الأجل، وينقضي الأمد المقدور، فيخرجون، كما قال الله: {{وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}}) البداية والنهاية 2/ 558.
(2) - راجع ما جاء في الدليل الأول من هذه الرسالة، ص77، 78.

(1/60)

عن انفتاحه، مع قوله: «ويل للعرب من شر قد اقترب»، ثم إخباره بمقدار ما انفتح منه، فيه دليل ظاهر أنه انفتح بعضه، وأنه عن قريب ينفتح جميعه، ويخرجون على الناس. وأيضاً ففي الحديث هذا وصفٌ ظهر ظهوراً جلياً، لا يشك فيه من عرف الواقع. فإن النبي صلّى الله عليه وسلّم توعد العرب بالشر القريب الذي يقع بهم من يأجوج ومأجوج، فمن عرف حالة العرب والإسلام، وكيف توسع الفتح الإسلامي في المشارق والمغارب، وكيف حصل للعرب من العز بالإسلام وانتشاره ما لا يعرف لغيرهم، ثم كيف تداعت عليهم الأمم كما تداعت الأكلة على الصحفة، كما أخبر به الصادق المصدوق (1)،
ثم كيف تقلص الإسلام، وزال عز العرب عن تلك الممالك
الإسلامية، وكيف وقعت بهم تلك الدواهي العظام، والشرور
__________
(1) - يشير إلى حديث ثوبان رضي الله عنه، قال: قال رسول الله صلّى الله عليه وسلّم: «يوشك أن تداعى عليكم الأمم من كل أفق، كما تداعى الأكلة على قصعتها» قال: قلنا يا رسول الله! أمن قلةٍ بنا يومئذٍ؟ قال: أنتم يومئذٍ كثير. ولكن تكونون غثاءً كغثاء السيل، ينتزع المهابة من قلوب عدوكم، ويجعل في قلوبكم الوهن». قال: قلنا: وما الوهن؟ قال: «حب الحياة، وكراهية الموت») رواه أحمد، واللفظ له، المسند: (5/ 278) رقم (22498) وأبو داود، وفي الملاحم، رقم (4297). وصححه الألباني في صحيح أبي داود، حديث (3610، 4297)، وفي سلسلة الأحاديث الصحيحة رقم (956).

(1/61)

الجسام، شيئاً فشيئاً، حتى وقعت داهية التتر (1) العظيمة، الذين
هم من عنصر يأجوج ومأجوج، ومن نفس ديارهم، كما ذكره أهل السير، ومنهم ابن كثير (2)
__________
(1) - وهي من أعظم الفتن التي حاقت بالمسلمين، حتى أن ابن الأثير (555 ـ 620) رحمه الله، قال في تاريخه: (لقد بقيت عدة سنين معرضاً عن ذكر هذه الحادثة استعظاماً لها، كارهاً لذكرها. فأنا أقدم إليه رجلاً، وأؤخر أخرى. فمن الذي يسهل عليه أن يكتب نعي الإسلام والمسلمين؟! ومن الذي يهون عليه ذكر ذلك؟! فيا ليت أمي لم تلدني، ويا ليتني مت قبل حدوثها وكنت نسياً منسياً ... فلو قال قائل: إن العالم مذ خلق الله سبحانه وتعالى آدم، وإلى الآن لم يُبتَلوا بمثلها، لكان صادقاً، فإن التواريخ لم تتضمن ما يقاربها، ولا ما يدانيها ... ولعل الخلق لا يرون مثل هذه الحادثة إلى أن ينقرض العالم، وتفنى الدنيا، إلا يأجوج ومأجوج)، الكامل في التاريخ 10/ 333 حوادث سنة 617هـ.
هذا وهو، رحمه الله، لم يعش حتى يشهد بقية فتنتهم، وسقوط بغداد، عاصمة الخلافة الإسلامية، وما جرى من الحوادث العظام، كما بسط ذلك ابن كثير، رحمه الله، في البداية والنهاية: 17/ 356 ـ 364، حوادث سنة 656هـ.
وقد ابتدأت هذه الفتنة عام 617هـ من أطراف الصين، وانتهت، أو كادت، عام 658هـ في عين جالوت، في الشام.
(2) - قال ابن كثير، رحمه الله، في تاريخه: (فيأجوج ومأجوج طائفة من الترك، وهم مغل المغول. وهم أشد بأساً، وأكثر فساداً من هؤلاء، ونسبتهم إليهم كنسبة هؤلاء إلى غيرهم. وقد قيل: إن الترك، إنما سموا بذلك، حين بنى ذو القرنين السد، وألجأ يأجوج ومأجوج إلى ما وراءه، فبقيت منهم طائفة لم يكن عندهم كفسادهم، فتركوا من ورائه. فلهذا قيل لهم. الترك) البداية والنهاية 2/ 553.
وقال في التفسير: (إنما سمّوا هؤلاء تركاً، لأنهم تركوا من وراء السد، من هذه الجهة، وإلا فهم أقرباء أولئك). يريد يأجوج ومأجوج. تفسير القرآن العظيم 5/ 195.

وقال في كتاب الفتن والملاحم، الملحق بالتاريخ: (وهم كالناس، يشبهونهم، كأبناء جنسهم من الترك الغُتْم، المغول، المخرزمة عيونهم، الذلف أنوفهم، الصهب شعورهم، على أشكالهم وألوانهم) البداية والنهاية: 19/ 239.

(1/62)

رحمه الله.
ولم تزل الشرور تتوالى على المسلمين عموماً، وعلى العرب خصوصاً من هذه الأمم حتى وصلت إلى هذه الحالة الموجودة
اليوم، التي يرثى لها. ونرجوا الله أن يلطف ببقية المسلمين والعرب، وأن يدفع عنهم من الشرور ما لا يدفعه غيره. فهذه الشرور التي أشرنا لها، وهي

معروفة هي وأضعافها وأضعاف أضعافها، من أين أصابت المسلمين عامة، والعرب منهم خاصة، إلا ممن أخبر الصادق المصدوق الذي لا ينطق عن الهوى بوقوعها منهم، وهم يأجوج ومأجوج. ولهذا كان بعض العلماء المتأخرين العارفين بأحوال الأمم، كالأمير شكيب أرسلان، وغيره، يرون أن يأجوج ومأجوج هم دول السوفييت، أو بعضهم، ولا ريب أنهم منهم، بل هم مبتدأهم، وابن كثير في تاريخه جزم بأنهم «منغوليا» الذين تفرعت عنهم التتر، والصين، واليابان، والروس، وغيرهم، من الأوربيين، كما ذكر ذلك المعتنون بالأنساب. ومن وراءهم من الأمم، كأمريكا، حكمهم حكمهم.

(1/63)

فهذه الأوصاف المتنوعة التي وصفوا بها بالكتاب والسنة، لا يشك من فهمها تماماً، وفهم الواقع، أنها تنطبق على هؤلاء الأمم، وأما ما يوجد من الآثار الدالة على طولهم المفرط، وقصرهم المفرط، وصفاتهم المخالفة لصفات الآدميين، فكلها كذب (1)، مخالفة للنصوص الصحيحة، وللواقع، لا يحل اعتقادها، والاعتماد عليها، فضلاً عن تقديمها على دلالة النصوص الصحيحة، فهي، وإن ذكرها بعض الناس، فقد أولع كثير من المصنفين بذكر أحاديث وآثار لا زمام لها ولا خطام، ومجرد ما يراها البصير يعرف مخالفتها لما دلت عليه النصوص الصحيحة.
فإن قلت: فقد ورد في صحيح مسلم، في حديث النواس بن سمعان الطويل أن يأجوج ومأجوج، حين يقتل عيسى بن مريم الدجال، فيقول الله له: قد أخرجت عباداً لي، لا يدان لأحدٍ بقتالهم (2)، فحرز (3) عبادي في الطور، وأنهم يخرجون فيشرب أوائلهم بحيرة طبرية، ويمر عليها آخرهم، فيقول قد كان هاهنا ماء، وأنهم يرمون بنُشَّابهم (4) إلى السماء فتعود عليهم مخضوبة دماً، فيقولون: قد قهرنا أهل الأرض، وعلونا أهل السماء (5).
فالجواب عن هذا من وجوه:
__________
(1) - قال ابن كثير رحمه الله: (ومن زعم أن يأجوج ومأجوج خلقوا من نطفة آدم حين احتلم، فاختلط بتراب، فخلقوا من ذلك، وأنهم ليسوا من حواء ... وهكذا من زعم أنهم على أشكالٍ مختلفة، وأطوال متباينة جداً، فمنهم من هو كالنخلة السحوق، ومنهم من هو غاية في القصر، ومنهم من يفترش أذناً من أذنيه، ويتغطى بالأخرى، فكل هذه أقوال بلا دليل، ورجم بالغيب بغير برهان. والصحيح أنهم من بني آدم، وعلى أشكالهم وصفاتهم). البداية والنهاية 2/ 553 ـ 554.
(2) - أي لا قدرة ولا طاقة. كأن يديه معدومتان لعجزه عن دفعه.
(3) - أي ضمهم، واجعله لهم حرزاً. والحرز: الموضع الحصين.
(4) - سهامهم.
(5) - قطعة من حديثٍ طويل، رواه مسلم في صحيحه. رقم (2937).

(1/64)

الأول: أن هذا الحديث على فرض مخالفته ومناقضته لما دلت عليه تلك النصوص، فإنه لا يقاومها، ولا يقدم ما يظهر من دلالته على دلالتها. هذا على وجه التنزل، وإلا فليس ولله الحمد بينها مخالفة.
الوجه الثاني: أن دلالة تلك النصوص على صفاتهم المذكورة المشاهدة عياناً، دلالة يقينية، لا يمكن أن يرد ما يخالفها ويناقضها.
الثالث: إن إخباره بخروجهم بعد قتل عيسى للدجال، وقتل المسلمين لليهود، لا يدل على أنهم لم يخرجوا قبل ذلك. بل هذا خروج من محلٍ إلى محل، فإن يأجوج ومأجوج يأتون حنقين، متغيظين، على عيسى ومن
معه من المؤمنين، يريدون الإيقاع بهم، فيكبتهم الله، ويقمعهم، ويلقي
عليهم الموت الذريع. ومما يدل على أن البعث والإخراج لا يراد
به ابتداء الخروج والبعث، بل يراد به البعث والخروج من محلٍ
إلى محلٍ آخر، آيات متعددة، مثل قوله: {{هُوَ الَّذِي أَخْرَجَ الَّذِينَ
كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأَِوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا}} (1)، فهذا خروج من محلٍ إلى محل. وكذلك قوله: {{فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ *}} (2)، {{فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ *}} (3) الآيات. إلى غير ذلك من الآيات الدالات على أن المراد: الخروج، والإخراج من محلٍ إلى آخر، ليس المراد به الإخراج الابتدائي.
__________
(1) - سورة الحشر: الآية 2.
(2) - سورة الذاريات: الآية 35.
(3) - سورة الشعراء: الآية 57.

(1/65)

ومثل ذلك، البعث، كقوله تعالى: {{بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَاسٍ شَدِيدٍ فَجَاسُوا خِلاَلَ الدِّيَارِ}} (1)، وهذا بعث لهم من البلاد الجزرية إلى البلاد الشامية (2)، نظير ما في بعض ألفاظ حديث النواس: «بعثت عبادا لي، لا يدان لأحد بقتالهم»، من غير فرق. {{فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأَرْضِ}} (3)، ليس المراد ببعثه إنشاء خلقه، وإنما المراد به: فأرسل الله غراباً يبحث في الأرض. {{ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ}} (4) ومعناه: عيِّن لنا ملكاً، وهذا ظاهر بيِّن ولله الحمد.
__________
(1) - سورة الإسراء: الآية 5.
(2) - أي من الجزيرة، ما بين النهرين، من أرض العراق، وهو بعث بختنصر أو سنحاريب إلى بني إسرائيل في الشام وبيت المقدس.
(3) - سورة المائدة: الآية 31.
(4) - سورة البقرة: الآية 246.

(1/66)

الوجه الرابع: أن النبي صلّى الله عليه وسلّم كثيراً ما يمثل للناس بما كانوا يعرفون، خصوصاً في الأمور التي لم يشاهد المسلمون لها مثيلاً، ولا نظيراً، في ذلك الوقت. فإخباره صلّى الله عليه وسلّم برميهم بنشابهم إلى السماء إلى آخره، يدل على قوتهم وقهرهم لأهل الأرض بسلاحهم ومخترعاتهم. وكأنَّ في هذا إشارة إلى طيرانهم في الأفق (1)، وإلا فمن المعلوم أن سلاح النشّاب ونحوه من السلاح الأول الضعيف قد نسخ من زمان، وأن الأسلحة لا تزال في رقي وازدياد، ولا يرجى في وقتٍ من الأوقات أن يعود الناس إلى سلاح النشاب ونحوه (2)، بل الذي يدل عليه الاستقراء والتتبع للأحوال أن السلاح يترقى ترقياً فاحشاً، ينسي هذا السلاح الموجود، حتى يكون مادة هلاك الخلق وتدميرهم، ويقع ما أخبر به النبي صلّى الله عليه وسلّم من فناء الرجال بالقتل، حتى يكون قيِّم خمسين امرأة رجل واحد (3).
__________
(1) - في هذا تأويل ظاهر، ورسول الله صلّى الله عليه وسلّم أعلم بما قال، كيف وقد حقق ذلك بقوله: «فتعود عليهم مخضوبة دماً». وقد كان يسع النبي صلّى الله عليه وسلّم أن يعبر بما يحتمل المعنى الذي ذكر الشيخ، كأن يقول: «بسلاحهم»، فضلاً عن أن يحقق ذلك بوصف يتعلق بالنشاب، فالمتعين حمل النص على ظاهره.
(2) - لا يمتنع أن يفضي الأمر إلى تدمير الأسلحة الحديثة الفتاكة، وأن يعود الناس في آخر الزمان إلى استعمال الأسلحة البدائية، ولهذا النص نظائر كثيرة في أحاديث الملاحم، آخر الزمان.
(3) - صحيح البخاري رقم (81)، جامع الترمذي رقم (2205).

(1/67)

والرسول صلّى الله عليه وسلّم لا يخبر بما تحيله العقول، بل كلامه فيه الشفاء، والعصمة، والنور، والبرهان، والحق، واليقين. وأما ما فيه من ذكر ماء البحيرة، وأنهم يشربونه، فإما أن ذلك إشارة وتنبيه على كثرتهم العظيمة التي هم في الحقيقة عليها، وإما إن ماء البحيرة سيستخرجونه بالآلات إلى عمارة حروثهم، وزروعهم، حتى ينشفوها. وهذا شرب حقيقي. ويدل على هذا أن ماء البحيرة، لو اجتمع جميع من على وجه الأرض من الآدميين والحيوانات، فشربوا منها بأفواههم لم ينشفوها. والنبي صلّى الله عليه وسلّم ينزه أن يتكلم بخلاف الواقع. فتعين أحد التأويلين (1)، إن كان حديث
النواس بن سمعان محفوظاً (2)، جمعاً بين النصوص، ويدل على التأويل الأخير أن الصهيونيين الذين أكثرهم من عنصر الفرنج، الذين أتوا من البلاد الخارجية، لا زالوا يستخرجون ماء البحيرة بالمكائن وغيرها،
__________
(1) - بل المتعين ما أخبر به المعصوم صلّى الله عليه وسلّم، دون حاجة إلى تأويل، حيث قال: «فيمر أوائلهم على بحيرة طبرية، فيشربون ما فيها، ويمر آخرهم فيقولون: لقد كان بهذه مرةً ماء» رواه مسلم رقم (2937). فكونه إشارة وتنبيه على كثرتهم العظيمة لا يمنع من إرادة الظاهر، وأما التأويل
الثاني فبعيد جداً، وليس في الإخبار به مزية. فإنه لم يزل الناس يستخرجون المياه من
البحيرات والغدران بالوسائل القديمة والحديثة. وربما تنضب أحياناً.
ومع ما ذهب إليه الشيخ، رحمه الله، في التأويل الثاني، فإن بحيرة طبرية لم تنشف حتى الآن. وسياق الحديث النبوي يدل على أن الطائفة الأولى من يأجوج ومأجوج شربت ماء البحرية شرباً حقيقياً، لا أنها حرثت، وزرعت، وسقت.
(2) - هو بحمد الله محفوظ، لا مخالف له، رواه الإمام مسلم في صحيحه، برقم (2937).

(1/68)

ولا زالوا مُجِدِّين على هذا الأمر (1). ولا بد أن يقع جميع ما أخبر الله به ورسوله.
الدليل الخامس:
ما تواترت به الأخبار من أصناف العلماء؛ من المفسرين،
والمؤرخين، وأهل السير والأنساب، من المتقدمين، والمتأخرين،
واتفاق محققيهم أن يأجوج ومأجوج في شمالي آسيا، وأنهم جيران
الأتراك، وأن الأتراك قيل لهم: ترك، لأن ذا القرنين لما ردم على
يأجوج ومأجوج، وترك منهم هذه الطائفة، فقيل لهم: الترك، لأنهم تركوا خلف السد. فالترك منهم، والباقون جيرانهم المتصلون بهم في بلاد تركستان. وقد ذكر ذلك غير واحدٍ من المؤرخين والمفسرين، حتى كاد أن يكون اتفاقاً منهم على هذا.
ومن وراءهم من الأمم تبع لهم، وفرع عنهم. وأيضاً، فإنهم ذكروا أن أولاد نوح الذين انسلوا، ثلاثة: سام، وهو أبو العرب ومن جاورهم، وحام، وهو أبو السودان والبربر، وجميع أهل أفريقية، ويافث، وهو أبو الصقالية، والترك، ويأجوج ومأجوج، والتتر، ومن تفرع عنهم من أهل الصين، واليابان، وبلاد الإفرنج، ونحوها. وكلام المفسرين، وأهل الأنساب في هذا الموضع، وفي هذا المعنى كثير جداً، لا يمكن نقله في هذه الرسالة
المختصرة (2).
__________
(1) - الصهيونيون، وإن كان كثير منهم قدم من بلاد الإفرنج، إلا إنهم يهود من نسل سام بن نوح، وليسوا من يأجوج ومأجوج نسل يافث، الذين جاء الخبر بشربهم بحيرة طبرية. فما يقع من استخراج مائها بالآلات والمكائن من الصهيونيين وغيرهم ليس هو تحقيق خبر النبي صلّى الله عليه وسلّم في يأجوج
ومأجوج.
(2) - انظر على سبيل المثال: تاريخ الأمم والملوك، لأبي جعفر، محمد بن جرير الطبري. 1/ 124 ـ 132. وقد روى في ذلك أحاديث مرفوعة، وآثاراً عن السلف، ومسلمة أهل الكتاب، ومنه قوله عن وهب بن منبه: ( .. وإن يافث أبو الترك، وأبو يأجوج ومأجوج، وهم بنو عم الترك) وقال أيضاً: (ومن ولد موعج: يأجوج ومأجوج وهم في شرقي أرض الترك والخزر).

وانظر كلام المفسرين على قوله تعالى: {{وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ *}} [الصافات: 77].

(1/69)

والمنصف إذا عرف الواقع، وأين ديار الترك، ومَنْ جيرانهم، عرف أن كلام هؤلاء العلماء صريحٌ أنهم هؤلاء الأمم الذين ذكرنا، وليكن على بالك أن يأجوج ومأجوج ليسوا عالماً غيبياً، وإنما هم آدميون، بارزون، محسوسون، كما دلت على ذلك أنواع الأدلة.

الدليل السادس:
أن الشارع لا يخبر بأمرٍ تحيله العقول، ويكذبه الحس والواقع.
بل أخباره كلها لا يعارضها حس ولا عقل صحيح، ولا غيرها
من الأمور العلمية، ومن زعم أن يأجوج ومأجوج غير هؤلاء الأمم الذين ذكرنا، فإن قوله يتضمن المحال، لأن هذا القائل يدعي، ويعتقد، أنهم أمم عظيمة من بني آدم، وأنهم أكثر من هؤلاء الأمم الذين يعرفون الآن على وجه الأرض كلها بأضعافٍ مضاعفة، وهذا قول محال ينزه الشارع من أن ينسب إليه هذا القول، لأنه يطرِّق (1) الكافرين والمعاندين إلى القدح في الشارع، ويقولون: كيف يخبر عن أممٍ على وجه الأرض، أكثر من الموجودين في القارات الست وتوابعها؟! فأين هم؟! وأين ديارهم؟! والأرض كلها مكشوفة، وقد اكتشفها الناس قطراً قطراً. ولم يبق محلٌ من الأرض إلا وصل إليه علم الناس، إلا جهة قليلة جداً تحت مدار القطبين (2)، وقد غمرتها الثلوج، لا يمكن أن يعيش فيها آدمي، ولا حيوان، ولا نبات، لشدة بردها، وعدم وصول الشمس إليها، وهي رقعة صغيرة جداً بالنسبة إلى الأرض المكتشفة، فمجرد تصور العارف لهذا القول يكفي في رده. يوضح هذا توضيحاً تاماً:
الدليل السابع:
أن قارات الدنيا كلها، القديمة والحديثة، ست قارات:
__________
(1) - قال ابن منظور: (تطرّق إلى الأمر: ابتغى إليه طريقاً) لسان العرب 8/ 155.
(2) - ربما كان ذلك في زمن المؤلف، رحمه الله، أما الآن فلم يبق موضع إلا وصلته الكشوف، وتم تصويره عن طريق الأقمار الصناعية.

(1/70)

ـ آسِيا 1 (1): من البحر الأحمر والأبيض غرباً، إلى أقصى بلاد سيبيريا من بلاد الروس شمالاً، وإلى البحر الهادي شرقاً، إلى البحر الأسود وأكرانيا مما يلي أوربا غرباً.
ـ الثانية: أفريقيا: وشرقيها البحر الأحمر إلى المحيط الأطلسي غرباً.
ومن البحر الأبيض شمالاً، إلى المحيط الأطلسي، المتصل بالمحيط الهندي جنوباً.
ـ الثالثة: قارة أوربا: التي يحدها البحر الأبيض جنوباً، إلى البحر الشمالي، ثم الأطلسي شمالاً وغرباً. ومن بلاد الأندلس غرباً إلى بلاد أكرانيا السوفيتية شرقاً.
ـ الرابعة: أستراليا: وهي قارة واقعة في الشرق الجنوبي، في وسط المحيط الهادي.
ـ الخامسة: أمريكا الجنوبية: وهي الواقعة من خليج بنما، من المحيط الأطلسي شمالاً، وتنتهي إلى البحر الهادي جنوباً.
ـ السادسة: أمريكا الشمالية: تتصل من غرب بالبحر الأطلسي، والبحر الشمالي. ومن شرق تتصل بالمحيط الهادي.
فهذه قارات الأرض كلها، باتفاق العارفين بها. ويتبعها جزر صغيرة وكبيرة ملحقة بهذه القارات. وهذه القارات قد عرفها الناس كلها معرفة تامة، وعرفوا أجناس أهلها، وأصنافهم، وتغلغل علمهم إلى معرفة إحصائياتهم، وتيقنوا يقيناً لا شك فيه أن المذكورين في هؤلاء القارات الست هم أهل الأرض، وأنه لا يوجد على وجه الأرض سواهم. فمتى أخبرنا مخبر أن في الأرض غير هؤلاء المذكورين من بني آدم، أكثر من المذكورين من بني آدم، أكثر من المذكورين بأضعاف مضاعفة، علمنا غلطه الفاحش، وأنه خلاف الواقع المقطوع به. يوضح هذا ويزيده بياناً.
الدليل الثامن:
وهو أنه قد ثبتت كروية الأرض ثبوتاً لا امتراء فيه، وقد ذكر شيخ الإسلام ابن تيمية، وابن القيم، وابن كثير، وغيرهم هذا، وذكر شيخ
__________
(1) - علَّق الشيخ فوق كلمة آسيا رقم (1) ورمزاً يشير إلى التسلسل (سـ) فربما وقع له انتقال ذهني، فعدل عن الأرقام إلى الألفاظ: الثانية ... الثالثة ...

(1/71)

الإسلام أن دلالة الكتاب والسنة على هذا القول ظاهرة (1). كما أنه قد اتفق عليه أهل المعرفة، وقد كان في الزمان الماضي يوجد من يعارض في كروية الأرض من أهل العلم قبل اكتشافها، ويظن أن كرويتها تنافي سطحيتها. وهذا غلط. فإن الجسم العظيم المسطح قد يكون مكوراً مستديراً. قال تعالى: {{وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ *}} (2) أي: مدت، ومهدت، ووسعت لجميع منافع الآدميين. وقال تعالى: {{يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ}} (3). والتكوير هو الاستدارة، كاستدارة العمامة على الرأس. وقال تعالى: {{كُلٌّ فِي فَلَكٍ يَسْبَحُونَ}} (4).
ثم إن الواقع المعروف معرفةً لا شك فيها يوافق هذا. وبعد ظهور المخترعات، والمقربات، وقرب المواصلات، صارت كروية الأرض معروفة لكل أحد له معرفة بالأرض. وقد يتمكن الإنسان في كل وقتٍ أن يعرف أوقات جهات الأرض، ويعرف أن ليل بعض الجهات نهار لجهات أخرى، وبالعكس، وأن الشمس لا تزال تجري في فلكها، إذا طلعت على جانبٍ من الأرض، غربت عن الجانب الآخر. فمثلاً: إذا زالت الشمس في جزيرة العرب، تكون قد غربت عن أقاصي الصين، وبلاد اليابان. وإذا غربت الشمس في جزيرة العرب، تكون قد ابتدأ شروقها في بلاد أمريكا. ثم إذا زالت الشمس في أمريكا، طلعت على بلاد اليابان والصين. وهلم جرا.
__________
(1) - قال شيخ الإسلام ابن تيمية رحمه الله: (اعلم أن «الأرض» قد اتفقوا على أنها كروية الشكل ... وليس تحت وجه الأرض إلا وسطها، ونهاية التحت المركز، فلا يكون لنا جهة بيّنة إلا جهتان: العلو، والسفل، وإنما تختلف الجهات باختلاف الإنسان ... والأفلاك مستديرة بالكتاب والسنة والإجماع). مجموع الفتاوى 5/ 150.
(2) - سورة الغاشية: الآية 20.
(3) - سورة الزمر: الآية 5.
(4) - سورة يس: الآية 40.

(1/72)

وكذلك من عبر مغرباً من البحر الغربي الشمالي (1) ينفذ على أمريكا، ثم منها إلى المحيط الهادي، ثم من المحيط الهادي على اليابان، ثم الصين، ثم يرجع إلى موضعه، وهكذا في كل مكان.
ومعلومٌ أنه إذا كانت الأرض كروية، كانت محصورة تحيط بها معارف الناس، فدعوى المدعي أن هنا أمماً أكثر من المذكورين المعروفين، وهم على وجه الأرض، دعوى مخالفة للدليل القاطع، وما كان كذلك فهو معروف الغلط.
واعلم أنه ليس مع من عارض ما ذكرنا شيئاً من الأدلة، إلا ما ذكرنا في حديث النواس بن سمعان. وقد ذكرنا وجهه (2). وكذلك يظنون
أن الأسماء تبقى على الدوام. فلما رأوا أن هذه الأمم لها أسماء
مخصوصة، كالروس، واليابان، ونحوهم، ظنوا أنهم غير يأجوج
ومأجوج. وهذا غلط واضح. فكم تنقلت وتغيرت الأسماء؛ أسماء
الجهات، والحكومات والعناصر، وكم تغيرت من اسم إلى اسم
آخر، وكم اندمجت أمم بأمم. وقد ذكر المعتنون بأنساب الترك (3)
__________
(1) - هو المعروف بـ «المحيط الأطلسي» أو «الأطلنطي».
(2) - تقدم في ص85 ـ 88.
(3) - (الترك: اصطلاح يطلق في معناه الواسع على الشعوب التي تتكلم اللغة التركية في تركيا، وروسيا السوفيتية، وتركستان الصينية، وشرقي إيران ... وأكبر الظن أن الترك الأصليين عاشوا أولاً في جنوب سيبريا، وفي تركستان، وتوسعوا جنوباً وغرباً، وأقاموا امبراطوريات عدة في آسيا، كامبراطوريتي الأتراك السلاجقة، والأتراك العثمانيين).
الموسوعة العربية الميسرة. مادة (الترك) ص505.
وقال الأمير شكيب أرسلان في تعليقاته على مقدمة ابن خلدون، وحاضر العالم الإسلامي: (إن الترك هم من أكبر وأشهر الأمم الآسيوية، وإنهم معدودون من الشعوب الطورانية، وهم متشابهون في الخلقة مع الصين والتبت واليابان، ولا عبرة بما تجده من سحناء أتراك الأستانة والأناضول، فإن هؤلاء قد تولدوا وتناسلوا في غربي آسية، من قرون متطاولة، واختلطوا بالأمم الأخرى كالقوقازيين، والمكدونيين،

والأرناؤوط، والروم، والبلغار والأكراد، والعرب، وبقايا أهالي الأناضول القدماء. وتولدت منهم أمة لا تشبه المغول ولا الصين.
ولكن الترك الأناضوليين، الذين لم يختلطوا بهذه الأمم الغربية، يشبهون كثيراً أتراك بخارى وخيوة، وكاشغر، وهم ذوو ملامح ظاهرة الشبه مع أهل الصين والتبت والمغول).
تعليقات الأمير شكيب أرسلان على مقدمة ابن خلدون، ملحق 1/ 88، وحاضر العالم الإسلامي 4/ 173.

(1/73)

الطورانيين، الذين هم من نسل يأجوج ومأجوج، وأن هذه الأمة لا تزال
تندفع شرقاً وغرباً. ومعلوم أن الأسماء تتنقل بتغير تنقلاتها،
والعبرة إنما هي بالأوصاف التي ذكرت في الكتاب والسنة.
وقد بينا فيما سبق انطباق أوصافهم على هذه الأمم، مع أن الاسم اليوم موجود، فإن اسم بلاد يأجوج ومأجوج الأصلية، وهو بلاد منغوليا،
وشرقي تركستان، لا زال معروفاً. وتلك القبائل لا يزال يقال لهم يأجوج ومأجوج، وهم الآن تبع لحكومة الروس.
الدليل التاسع:
وهو الجامع لكل ما تقدم. وهو أن دلالة الكتاب والسنة
الصحيحة، والأوصاف المذكورة فيهما ليأجوج ومأجوج لا تصدق
إلا على من ذكرنا من الأمم. وكذلك الأمور الواقعة المقطوع
بها حساً، وعلماً، كما تقدمت الإشارة إليها وتقريرها. إذا جمعت
ذلك كله، علمت علماً يقينياً، لا شك فيه ولا ريب، أنها واقعة
على تلك الأمم، وأنهم المرادون بها، وأنها من براهين رسالة
محمد صلّى الله عليه وسلّم. وعلمت أيضاً بما تقدم أنه لا يوجد
غير المذكورين من بني آدم على وجه الأرض. وأن من قال أنهم
غيرهم، لم يقله عن علمٍ وبرهان، وإنما هو قول بلا علم، بل مخالف
للعلم.

الدليل العاشر:
أن لفظ «يأجوج ومأجوج» واشتقاقه من الأجيج والسرعة (1)،
ووصف الشارع لهم بذلك يدل على ما ذكرنا. ولهذا كان الأولى أن
__________
(1) - ذكر ابن منظور رحمه الله في معاني الأجيج: (وأجّ يؤج أجّاً: أسرع ... الأجُّ، الإسراع والهرولة ... يأجوج ومأجوج، وهما اسمان أعجميان، واشتقاق مثلهما من كلام العرب يخرج من: أجَّتِ النار، ومن الماء الأجاج، وهو الشديد الملوحة المُحرِق من ملوحته .. وهذا لو كان الاسمان عربيين لكان هذا اشتقاقهما، فأما الأعجمية فلا تشتق من العربية: لسان العرب 1/ 77.

(1/74)

يكون اسم جنس (1)، وإن كان طائفة من أهل العلم يرون أنهم
طائفة مخصوصة من دول السوفييت، وهم المعروفون الآن بهذا
الاسم. فكونه اسم جنس يشملهم، ويشمل من وراءهم، أولى
لوجهين:
أحدهما: أن الأوصاف المذكورة في الكتاب السنة تنطبق كل الانطباق على تلك الأمم المذكورة جميعهم، مثل قوله: «من كل حدبٍ ينسلون». والشر الذي وصل إلى المسلمين منهم عامة، وإلى العرب خاصة، ووصف
كثرتهم، وكثرة كفرهم، وأنهم أكثر بعث النار، وغيرها مما هو صريح
فيهم.

الثاني: إن إخبار النبي صلّى الله عليه وسلّم عن بعث النار، وأنه من كل ألفٍ تسعمائة وتسعة وتسعون في النار، وواحد في الجنة، وأن جمهور هذا العدد من يأجوج ومأجوج، لا يتصور أن يكون إلا اسم جنس. ولما كان الإشكال في هذه المسألة قد وقع لكثير من الناس، لم يتضح لهم الأمر فيها، مع أن من نظر إلى أدلتها الشرعية والعقلية لم يَرْتَب، أحببت أن أورد من كلام أهل العصر المعتبرين، والذين لهم المعرفة التامة في هذه الأمور، ما يدل على ما ذكر:
__________
(1) - قال الجرجاني: (اسم الجنس: ما وضع لأن يقع على شيءٍ، وعلى ما أشبهه، كالرجل، فإنه موضوع لكل فردٍ خارجي على سبيل البدل، من غير اعتبار تعينه، والفرق بين الجنس واسم الجنس: أن الجنس يطلق على القليل والكثير، كالماء، فإنه يطلق على القطرة والبحر. واسم الجنس لا يطلق على الكثير، بل يطلق على واحد على سبيل البدل، كرجل، فعلى هذا كان كل جنس اسم جنس، بخلاف العكس). التعريفات 41.

(1/75)

فقد ذكر الأمير «شكيب أرسلان» (1)، رحمه الله، في حواشي
«حاضر العالم الإسلامي» (2) أن يأجوج ومأجوج هم «المجار»، وهم
__________
(1) - شكيب بن حمود بن حسن بن يونس أرسلان، أمير من سلالة التنوخيين، ملوك الحيرة. ولد في «الشويفات» بلبنان سنة 1286هـ، سياسي، مؤرخ، أديب، لقِّب بأمير البيان. عضو المجمع العلمي العربي بدمشق. طاف العديد من البلدان العربية والأوروبية، وأقام في جنيف بسويسرا نحو 25 عاماً. كان من المتحمسين للقضايا السياسية الإسلامية قبل انهيار الخلافة العثمانية، ثم للقضايا العربية. توفي في بيروت سنة 1366هـ، ودفن في مسقط رأسه.
من آثاره: (الحلل السندسية)، و (لماذا تأخر المسلمون وتقدم غيرهم)، (غزوات العرب)، وديوان شعر.
انظر: الأعلام 3/ 173 ـ 175، معجم المؤلفين 304 ـ 404.
(2) - كتاب شهير ألَّفه الأمريكي لوثروب ستودار Lothrop Stoddard (1883 ـ 1950م) سنة 1921م بعنوان The New World Of Islam ، وعرّبه الأستاذ عجاج نويهض، ثم دفعه إلى الأمير شكيب أرسلان ليكتب له مقدمة، فعلق عليه تعليقاتٍ حافلة، وحواشي سابغة، وألحق به فصولاً إضافية، حتى صار أربعة أضعاف الأصل، وطار صيته في آفاق العالم العربي. وقام على طباعته أول مرة الأستاذ المجاهد محب الدين الخطيب، في المطبعة السلفية بمصر، سنة 1343هـ 1925م، ثم تعددت طبعاته، انظر مقدمة الطبعة الرابعة، طبعة دار الفكر بيروت 1394هـ 1973م ص1 ـ 44.

(1/76)

«المغول». وذكر غزواتهم لبلاد الإفرنج، واندفاعهم إليها، واندماجهم بهم (1). وقال أيضاً في كتابه الذي سماه: «غزوات العرب» المطبوع في ص170 منه:
(وفي تلك الأيام وصل المجار إلى فرنسه، وملأوا البلاد عيثاً وتدميراً. ورأى الأهالي فيهم تصديق نبوة «حزقيال» عن يأجوج ومأجوج (2) إلى آخر ما قال (3).
وفي المجلد الأول من «الحلل السندسية» للأمير شكيب ص178:
__________
(1) - قال الأمير شكيب أرسلان رحمه الله: (كان الترك من على عنق الدهر، في جبل الذهب بين سيبيريا والصين، ثم أخذوا ينتشرون في الأقطار، فهاجروا إلى شمالي سيحون وجيحون، وإلى الشرق الشمالي من بحر خوارزم، وإلى الشمال الغربي من الصين والخطا، فكان منهم قسم في الغرب، وهم «المجار والفنلانديون» أهل «فنلاندا» على البلطيك ـ والبلغار. وهؤلاء هم الذين يقال لهم «الأوراليون»،
وكان منهم قسم في الشرق، وهم الذين يقال لهم «المانشو والتونغوز» وقسم في الجنوب الشرقي، وهم «المغول»).
تعليقات الأمير شكيب أرسلان على مقدمة ابن خلدون، ملحق 1 ص88، وحاضر العالم الإسلامي 4/ 173.
(2) - تاريخ غزوات العرب في فرنسا وسويسرا وإيطاليا وجزائر البحر المتوسط، للأمير شكيب أرسلان ص220، حسب طبعة «دار مكتبة الحياة» بيروت 1966م.
(3) - أثبت الشيخ رحمه الله، بقية ما قال شكيب أرسلان في التعليقات الملحقة بالنسخة المتوسطة من هذه الرسالة، وهو كما يلي:
( .. ولما كانت سنة الألف للمسيح، ظن الناس أنها قد أزفت الساعة. وسأل مطران «فردن» Verdin أحد القسيسين عن صحة هذه المسألة، وهل المجار هم يأجوج ومأجوج أم لا؟ فطمأن القسيس خاطر
المطران قائلاً له: إن من أشراط الساعة أن يأتي يأجوج ومأجوج ومعهم شعوب آخرى.
والحال أن المجار جاؤوا وحدهم. فلا تنطبق هذه النبوة عليهم. على أنهم في العيث والتدمير بذوا الأولين والآخرين).

(1/77)

(وذكر الرازي أن القوط، أي ملوك الأندلس، الذين آخرهم «لذريق» الذي هزمه المسلمون، من ولد يأجوج ومأجوج بن يافث بن نوح) (1).
ـ وفي المجلد الحادي عشر من «المنار»، في آخر جواب سؤال ص284:
(هذا، ومن تذكر إغارة المغول التتار، وهم نسل يأجوج ومأجوج، في القرن السابع الهجري على بلاد المسلمين والنصارى، وما أتوه من الإفساد في الأرض، وما أوقعوه بالأمم المختلفة من القتل، والسبي، والنهب، أمكنه تصور حصول هذا منهم مرةً أخرى، قبل مجيء الساعة، كما قال القرآن الشريف (2)، {{حَتَّى إِذَا فُتِحَتْ يَاجُوجُ وَمَاجُوجُ}} ... إلخ).
ـ وقد ذكر شكيب أرسلان في حواشي «مقدمة ابن خلدون» (3) و «حاضر العالم الإسلامي» كيفية تسلسل أنساب التتر، ويأجوج ومأجوج، والترك، ودخولهم في جملة أهل أوربا، بعد ما كانت مساكنهم في آسيا، فذهب أناس، وبقي في آسيا أكثرهم.
ـ وقد ذكر صاحب «التذكرة» (4)
__________
(1) - الحلل السندسية في الأخبار والآثار الأندلسية، للأمير شكيب أرسلان. ص178 منشورات دار مكتبة الحياة. بيروت، إلا إن عبارته هكذا:
(وذكر الرازي أن القوط من ولد يأجوج بن يافث بن نوح. وقيل غير ذلك) فتعريف القوط من كلام الشيخ رحمه الله.
(2) - كلمة (الشريف) ليست في المخطوط، وهي في الأصل.
(3) - عبد الرحمن بن محمد بن محمد، ابن خلدون، مؤرخ، عالم اجتماعي، بحاثة، ولدسنة 732هـ في تونس، وأصله من أشبيلية، رحل إلى المغرب والأندلس ومصر.
اشتهر بكتابه: (العبر وديوان المبتدأ والخبر في تاريخ العرب والعجم والبربر)، وأوله المقدمة التي تنمى إليه، توفي سنة 808هـ، انظر: الأعلام 3/ 330.
(4) - هو داود بن عمر الأنطاكي، طبيب، أديب، ولد في أنطاكية وحفظ القرآن، وقرأ المنطق والرياضيات وأتقن اللغة اليونانية، انتهت إليه الرياسة في الطب، واشتهر بكتابه «تذكرة أولي الألباب». رحل إلى القاهرة، ثم مكة، وتوفي فيها سنة 1008هـ، وله عدة آثار في الطب، والأدب، والكلام.

انظر: الأعلام 2/ 333 ـ 334.

(1/78)

فيها، في الجزء الثاني ص86 لما تكلم عن طبائع الأقطار، ذكر بلاد يأجوج ومأجوج، وموقعها، وما يناوحها من الأقطار، في كلامٍ طويل يؤيد ما ذكرنا.
ـ وقال في مجلة «الفتح» (440) العام التاسع 8 محرم، 1254 ص96 في الجزء المذكور في مقالة الشيخ محمد سليمان (1)، قال: (جاءت القرون الوسطى، فجاء أهل أوربا عادين على المسلمين يغزونهم
في ديارهم، ويحاربونهم على تخومهم، وفتحت يأجوج ومأجوج.
فانسل التتار من الشرق على بلاد الإسلام فاكتسحوها، وخربوها،
وهدموا الخلافة، وقتلوا الخليفة. ووقع المسلمون بين شقي الرّحا من الشرق، ومن الغرب في بلاءٍ مبين).
ـ وفي منجم العمران (2)، ص58 من الجزء الأول: (ومن
الأمم التي عرفت حركات (3) مهاجرتها قبيلة هيونكنو (4) التركية،
فإنها أقدم القبائل التي نعرف تاريخ حملها (5) على أمةٍ أخرى، ربما
كانت الأمة الهندية الجرمانية، التي كانت قاطنةً بالقرب من يوتي
غاته (6)، في الجهة الشمالية الغربية من الصين، فتلك الحملة التي جعلت شأنها الفتح والتخريب، والسلب والنهب، صدرت من السور العظيم المبني لصدها سنة 214 قبل الميلاد، وامتدت حتى بلغت أقاصي غرب أوربا، سائرةً في أواسط آسيا في الجهة الشمالية من سلسلة جبال هملايا) إلى أن
قال ص62:
__________
(1) - وصفه في التعليقات الملحقة بالنسخة المتوسطة بـ «نائب المحكمة الشرعية العليا».
(2) - كتاب (منجم العمران في المستدرك على معجم البلدان)، جمعه ورتبه السيد محمد أمين الخانجي (1282 ـ 1358هـ)، ولد في حلب، وانتقل إلى القاهرة، وأنشأ فيها مكتبة الخانجي. له عناية بالمخطوطات. انظر: معجم المؤلفين 5/ 74.
(3) - في المخطوط (حركاتها) وهو سبق قلم، والتصحيح من «منجم العمران».
(4) - في المخطوط (كينكو) وهو سبق قلم، والتصحيح من «منجم العمران».
(5) - في المخطوط (حملتها) وأثبتنا ما في «منجم العمران».
(6) - في المخطوط (غانه) وهو سبق قلم، والتصحيح من «منجم العمران».

(1/79)

(ولما رأى الأوربيون ما رأوا من فتوحات المنغول (1) التي امتدت من سور الصين إلى «كراكو» في أواسط أوربا، وإلى سواحل البحر المتوسط من غربي آسيا، في ست وعشرين سنة (2) وقع الرعب في قلوبهم). إلى آخر ما قال.
ـ وقال أيضاً في المنجم، ص72، من المجلد الأول: (اهتمت الدنيا بأسرها بفتوحات روسيا في أواسط آسيا، وإنكلترا باتت في وجل من جري (3) ذلك. وكانت نهاية حرب روسيا والجراكسة سنة 1864، الموافق 1281 للهجرة (4)، واسطة لهدم (5) الحاجز العظيم الذي كان يمنعها عن (6) توسيع دائرة أملاكها، وهو جبل «قوه قاف» يعني «القفقاس» (7)، وقد تمكنت بذلك من نوال مقصد مهم) (8) إلخ.
ـ وفي «المقتبس» قال المسعودي (9) في كتاب «التنبيه»: (وحد الإقليم الخامس بحر الشام إلى أقصى الروم مما يلي البحر، إلى «تراقية» وبلاد «برجان»، و «الاستبان»، واليأجوج ومأجوج، والترك، والخزر، واللان والجلالقة) فجعلهم في أرض الترك.
__________
(1) - في المخطوط (فتوح المغول) وهو سبق قلم، والتصحيح من «منجم العمران».
(2) - في المخطوط (ستة وعشرين سنة) وهو خطأ، والصواب ما أثبتناه من «منجم العمران».
(3) - في المخطوط (من جراء) وأثبتنا ما في «منجم العمران».
(4) - أسقط الشيخ رحمه الله التاريخ الميلادي، وهو مثبت في الأصل.
(5) - في المخطوط (وبواسطة هرم) وهو سبق قلم لا يستقيم معه الكلام، والتصحيح من منجم العمران.
(6) - في المخطوط (من) وأثبتنا ما في «منجم العمران».
(7) - جملة (يعني «القفقاس») ليست في منجم العمران، فلعلها توضيح من الشيخ رحمه الله.
(8) - في المخطوط: (مقصدهم). وهو سبق قلم، والتصحيح من «منجم العمران).
(9) - علي بن الحسين بن علي المسعودي، أبو الحسن، مؤرخ، إخباري، صاحب فنون توفي بمصر في جمادى الآخرة سنة 345هـ. من تصانيفه: مروج الذهب، التاريخ في أخبار الأمم من العرب والعجم، التنبيه والإشراف، المقالات في أصول الديانات انظر: معجم المؤلفين: 7/ 80.

(1/80)

وقال ابن رسته (1): الإقليم السادس يبتدئ من المشرق، فيمر
على بلاد يأجوج ومأجوج، ثم على بلاد الخزر، وينتهي إلى البحر المغرب) فانظر كيف صرّح بمجاورته لأرض الخزر، وهي معروفة قريب من قزوين.
ـ وقال البلخي (2) في تاريخه، صفحة 534: (الإقليم السادس: يبتدئ من المشرق، فيمر على بلاد يأجوج ومأجوج، ثم على بلاد الخزر، ثم على وسط بحر جرجان، إلى بلاد الروم.
قال أهل العلم: أما ما وراء هذه الأقاليم إلى تمام الموضع
المسكون الذي عرفناه فإنه يبتدئ من المشرق، من بلاد يأجوج
ومأجوج، فيمر على بلاد التغرغر (3)، وأرض الترك).
وكل هذا ظاهر. وكلامهم في هذا كثير.
__________
(1) - أحمد بن عمر بن رسته، أبو علي، جغرافي. من تصانيفه: الأعلاق النفيسة في تقويم البلدان. توفي حوالي سنة 300هـ. انظر: معجم المؤلفين 2/ 31، الأعلام: 1/ 185.
(2) - البلخي، من المؤرخين يحتمل أحد اثنين:
1 ـ محمود بن مسعود البلخي، أديب مؤرخ. توفي سنة 548هـ من آثاره: زينة الزمان في التاريخ. انظر: معجم المؤلفين: 12/ 202.
2 ـ عبد الله بن محمد البلخي، مؤرخ من أهل الأندلس. توفي سنة 570هـ من آثاره: كتاب المن بالإمامة على المستضعفين. انظر: معجم المؤلفين: 6/ 113.
(3) - كلمة غير واضحة في الأصل، ولم أعثر على تاريخ البلخي، المذكور وأثبتنا هذه الكلمة من نص مشابه في الخطط المقريزية 1/ 23.

(1/81)

والغرض الأصلي هنا: بيان مراد الله ورسوله، وأن الأوصاف التي ذكرت عنهم في الكتاب، والسنة الصحيحة المحفوظة، تنطبق عليهم غاية الانطباق، وأن الواقع يصدق ذلك، ويشهد له، وأن كلام أهل السير، والمحققين من الإخباريين، يؤيد ذلك ويشهد له، فعلى من تيقن ذلك، وعرف دخوله في النصوص، أن يعتقده، ويدين الله به. وعلى من أشكل عليه الأمر أن يتوقف عن الجزم بأحد الأمرين نفياً وإثباتاً، وإذا كان لا بد له من الجزم بأحد الأمرين، فليصبر، وليتأن، حتى يتدبر الأدلة الشرعية والعقلية، ويعرف الواقع، فإذا جزم بأحد الأمرين مستنداً إلى الدليل فقد أدى ما عليه من اتباع الدليل الصحيح، فإذا جزم بأحد الأمرين مقلداً لغيره من غير معرفةٍ صحيحة بالمآخذ، فهو من القول بلا علم.
وليس هذا الأصل خاصاً بهذه المسألة، بل جميع المسائل الأصولية تجري على هذا الأصل الذي نرجوا الله تعالى أن يتحقق به كل طالب للعلم النافع. ونسأل الله أن يهدينا وإخواننا المسلمين صراطه المستقيم، هدايةً علمية حتى نعرف ما أنزل إلينا من الكتاب والحكمة إجمالاً وتفصيلاً، وهدايةً عملية حتى نسلك الطريق الموصل إلى الله، وإلى دار كرامته؛ بامتثال الأوامر، واجتناب النواهي، إنه جواد كريم. وصلى الله على محمد، وعلى آله وصحبه وسلم تسليماً كثيراً.
قال ذلك، وكتبه، العبد الفقير إلى الله من جميع الوجوه، عبد الرحمن بن ناصر بن عبد الله آل سعدي، غفر الله له، ولوالديه، ووالديهم، وجميع المسلمين. والحمد لله أولاً وآخراً، وظاهراً وباطناً. سنة 1359هـ.
* * *


مراجع التحقيق - فتنة الدجال

فتنة الدجال ويأجوج ومأجوج

مراجع التحقيق (1)
أولاً: الكتب:
1. إبطال دعوى الخروج ليأجوج ومأجوج: عبد الكريم بن صالح الحميد، 1424هـ.
2. الأجوبة النافعة عن المسائل الواقعة: عبد الرحمن بن ناصر السعدي، عناية وتعليق: هيثم بن جواد الحداد، دار المعالي: عمّان، دار ابن الجوزي: الدمام، الطبعة الثانية 1420هـ 2000م.
__________
(1) -مرتبة على الأحرف الهجائية0

(1/82)

3. الأعلام: خير الدين الزركلي، دار العلم للملايين، بيروت، الطبعة السادسة 1984م.
4. البداية والنهاية: عماد الدين، أبو الفداء، إسماعيل بن عمر بن كثير، تحقيق د. عبد الله بن عبد المحسن التركي، مركز البحوث والدراسات العربية والإسلامية، دار هجر الطبعة الأولى 1417هـ 1997م.
5. بغية المرتاد: تقي الدين، أبو العباس، أحمد بن عبد الحليم بن تيمية الحراني، تحقيق ودراسة: د. موسى بن سليمان الدويش، مكتبة العلوم والحكم، المدينة، الطبعة الأولى 1408هـ 1988م.
6. تاريخ الأمم والملوك: أبو جعفر، محمد جرير الطبري، دار الكتب العلمية، بيروت، طبعة 1417هـ 1997م.
7. تاريخ غزوات العرب: الأمير شكيب أرسلان، دار مكتبة الحياة، بيروت، طبعة 1966م.
8. التنبيه والإشراف: علي بن الحسين المسعودي، دار الصاوي للطباعة والنشر، القاهرة، طبعة 1938م.
9. التعريفات: على بن محمد بن علي الجرجاني، تحقيق: إبراهيم الأبياري، دار الكتاب العربي، بيروت، الطبعة الثانية 1413هـ 1992م.
10. تفسير القرآن العظيم: عماد الدين، أبو الفداء، إسماعيل بن عمر بن كثير، تحقيق: سامي بن محمد السلامة، دار طيبة، الرياض، الطبعة الأولى 1418هـ 1997م.
11. تيسير الكريم الرحمن في تفسير كلام المنان: عبد الرحمن بن ناصر السعدي، عناية: سعد بن فواز الصميل، دار ابن الجوزي، الدمام، الطبعة الأولى 1422هـ.
12. جامع الأصول في أحاديث الرسول: مجد الدين، أبو السعادات، المبارك بن محمد ابن الأثير الجزري، تحقيق وتخريج وتعليق: عبد القادر الأرناؤوط، مكتبة الحلواني، مطبعة الملاح، مكتبة دار البيان، الطبعة الأولى 1389هـ 1969م.
13. جامع الترمذي: أبو عيسى، محمد بن عيسى الترمذي، دار السلام، الرياض، الطبعة الثانية 1421هـ 2000م.
14. حاضر العالم الإسلامي: لوثروب ستودارد، ترجمة: عجاج نويهض، تعليق: شكيب أرسلان، دار الفكر، بيروت، الطبعة الرابعة 1394هـ 1973م.

(1/83)

15. الحلل السندسية في الأخبار والآثار الأندلسية: الأمير شكيب أرسلان، دار مكتبة الحياة، بيروت.
16. دليل المستفيد على كل مستحدث جديد: عبد العزيز بن خلف آل خلف، المطبعة العصرية، دمشق، الطبعة الأولى.
17. روضة الناظرين عن مآثر علماء نجد وحوادث السنين: محمد بن عثمان بن صالح القاضي، مطبعة الحلبي، القاهرة، الطبعة الثانية 1403هـ 1983.
18. سنن أبي داود: أبو داود، سليمان بن الأشعث السجستاني، دار السلام، الرياض، الطبعة الثانية 1421هـ 2000م.
19. سنن ابن ماجه: أبو عبد الله، محمد بن يزيد بن ماجه القزويني، دار السلام، الرياض، الطبعة الثانية 1421هـ 2000م.
20. الصحاح: إسماعيل بن حماد الجوهري، تحقيق: أحمد بن الغفور عطار، دار العلم للملايين، بيروت، الطبعة الثانية 1399هـ 1979م.
21. صحيح البخاري: أبو عبد الله، محمد بن إسماعيل البخاري، دار السلام، الرياض، الطبعة الثانية 1421هـ 2000م.
22. صحيح مسلم: أبو الحسين، مسلم بن الحجاج النيسابوري، دار السلام، الرياض، الطبعة الثانية 1421هـ 2000م.
23. صحيح مسلم، بشرح النووي: أبو زكريا، يحيى بن شرف النووي، دار الفكر، بيروت، الطبعة الثالثة 1389هـ 1978م.
24. علماء نجد خلال ثمانية قرون: عبد الله بن عبد الرحمن البسام، دار العاصمة، الطبعة الثانية، 1419هـ.
25. الفتح الرباني لترتيب مسند الإمام أحمد بن حنبل الشيباني: أحمد بن عبد الرحمن البنا، الساعاتي، دار الشهاب، القاهرة، الطبعة الثالثة، دار العلم، جدة، 1404هـ.
26. فيض الباري على صحيح البخاري: محمد أنور الكشميري، دار المأمون، شبرا، الطبعة الأولى 1357هـ 1938م.
27. الكامل في التاريخ: عز الدين، أبو الحسن، علي بن محمد بن الأثير، تحقيق: دار عمر عبد السلام تدمري، دار الكتاب العربي، الطبعة الأولى 1417هـ 1997م.

(1/84)

28. لسان العرب: جمال الدين، أبو الفضل، محمد بن مكرم بن منظور، الأنصاري، تحقيق: أمين محمد عبد الوهاب، محمد الصادق العبيدي، دار إحياء التراث العربي، مؤسسة التاريخ العربي، بيروت، الطبعة الأولى 1416هـ 1996م.
29. مجموع فتاوى شيخ الإسلام ابن تيمية: تقي الدين، أبو العباس، أحمد بن عبد الحليم بن تيمية الحراني، جمع وترتيب: عبد الرحمن بن محمد بن قاسم العاصمي، الطبعة الأولى 1398هـ.
30. مسند الإمام أحمد بن حنبل: أبو عبد الله، أحمد بن محمد بن حنبل الشيباني، المكتب الإسلامي، بيروت، الطبعة الرابعة 1403هـ 1983م.
31. مسند الإمام أحمد بن حنبل. الموسوعة الحديثية. تحقيق: شعيب الأرنؤوط، وآخرون. مؤسسة الرسالة، بيروت، 1420هـ 1999م.
32. معجم المؤلفين: عمر رضا كحالة، مكتبة المثنى، دار إحياء التراث العربي، بيروت، طبعة 1376هـ 1957م.
33. مقدمة ابن خلدون: عبد الرحمن بن محمد بن خلدون، تعليق: الأمير شكيب أرسلان، المطبعة الرحمانية، القاهرة، طبعة 1355هـ 1936م.
34. المنجد في اللغة والأعلام: لويس معلوف اليسوعي، دار المشرق، بيروت، الطبعة الحادية والعشرون 1973م.
35. منجم العمران، في المستدرك على معجم البلدان: جمع وترتيب: محمد أمين الخانجي، مطبعة السعادة، القاهرة، الطبعة الأولى 1325هـ 1907م.
36. الموسوعة العربية الميسرة: إشراف: محمد شفيق غربال، دار القلم، ومؤسسة فرانكلين للطباعة والنشر، الطبعة الأولى 1965م.
37. النهاية في غريب الحديث والأثر: مجد الدين، أبو السعادات، المبارك بن محمد بن الأثير الجوري، تحقيق: طاهر أحمد الزاوي، محمود محمد الطناحي، المكتبة العلمية، بيروت، طبعة 1383هـ 1963م.
38. يأجوج ومأجوج فتنة الماضي والحاضر والمستقبل: د. الشفيع الماحي أحمد، دار ابن حزم، بيروت، الطبعة الأولى 1416هـ 1996م.
ثانياً: المجلات:

(1/85)

1. مجلة الفتح: صحيفة إسلامية أسبوعية، صاحبها ومحررها: محب الدين الخطيب، دار المطبعة السلفية، القاهرة.
2. مجلة المشكاة. العددين: الأول، والثالث.
3. مجلة المنار: مجلة إسلامية، تبحث في جميع شؤون الإصلاح الديني والمدني، منشؤها: السيد محمد رشيد رضا، مطبعة المنار، القاهرة.

المحتوى
الموضوع ... الصفحة
الرسالة الأولى: فتنة الدجال
مقدمة التحقيق ... 7
ذكر أحاديث الدجال ... 19
الكلام على هذه النصوص: ... 27
المقدمة الأولى ... 27
المقدمة الثانية ... 27
المقدمة الثالثة ... 27
المقدمة الرابعة ... 28
الرسالة الثانية، يأجوج ومأجوج
مقدمة التحقيق ... 45
قصة الرسالة ... 46
ملخص كلام الشيخ في ... 51 ... يأجوج ومأجوج ... 50
تحليل ... 52
مراحل كتابة الرسالة ... 57
يأجوج ومأجوج ... 67
الدليل الأول ... 72
الدليل الثاني ... 76
الدليل الثالث ... 77
الدليل الرابع ... 79
الدليل الخامس ... 86
الدليل السادس ... 87
الدليل السابع ... 88
الدليل الثامن ... 89
الدليل التاسع ... 92
الدليل العاشر ... 93
مراجع التحقيق ... 101
المحتوى ... 104

(1/86)


فوائد مستنبطة من قصة يوسف عليه السلام - السعدي

بسم الله الرحمن الرحيم
الحمد لله , وصلى الله على محمد وآله وصحبه وسلم. أما بعد , فهذه فوائد مستنبطة من قصة يوسف صلى الله عليه وسلم وعلى جميع الأنبياء والمرسلين , فإن الله تعالى قصها علينا مبسوطة , وقال في آخرها: {لقد كان في قصصهم عبرة لأولي الألباب} [سورة يوسف: الآية 111] والعبرة ما يعتبر به ويعبر منه إلى معان وأحكام نافعة وتوجيهات إلى الخيرات وتحذير من الهلكات ; وقصص الأنبياء كلها كذلك , لكن هذه القصة خصها الله بقوله: {لقد كان في يوسف وإخوته آيات للسائلين} [سورة يوسف: الآية 7] ففيها آيات وعبر منوعة لكل من يسأل ويريد الهدى والرشاد , لما فيها من التنقلات من حال إلى حال , ومن محنة إلى محنة , ومن محنة إلى منحة , ومنه ومن ذلة ورق إلى عز وملك , ومن فرقة وشتات إلى اجتماع وإدراك غايات , ومن حزن وترح إلى سرور وفرح , ومن رخاء إلى جدب , ومن جدب إلى رخاء , ومن ضيق إلى سعة. إلى غير ذلك مما اشتملت عليه هذه القصة العظيمة , فتبارك من قصها ووضحها وبينها. فمن فوائد هذه السورة أن فيها أصولا لعلم تعبير الرؤيا , فإن علم تعبير الرؤيا علم عظيم مهم , مبناه على حسن الفهم , والعبور من الألفاظ والمحسوسات والمعنويات أو ما يناسبها بحسب حال الرائي وبحسب الوقت والحال المتعلقة بالرؤيا , وقد أثنى الله على يوسف عليه الصلاة والسلام بعلمه بتأويل الأحاديث , تأويل أحاديث الأحكام الشرعية والأحاديث المتعلقة بتعبير الرؤيا , والفرق بين الأحلام التي هي أضغاث أحلام لا تأويل لها مثل ما يراه من يفكر ويطيل تأمله لبعض الأمور , فإنه كثيرا ما يرى في منامه من جنس ما يفكر به في يقظته , فهذا النوع الغالب عليه إنه أضغاث أحلام لا تعبير له ; وكذلك نوع آخر ما يلقيه الشيطان على روح النائم من المرائي الكاذبة والمعاني المتخبطة فهذه أيضا لا تعبير لها , ولا ينبغي للعاقل أن يشغل بها فكره , بل ينبغي له أن يلهى عنها.

(1/1)

وأما الرؤيا الصحيحة فهي إلهامات يلهمها الله للروح عند تجردها عن البدن وقت النوم , أو أمثال مضروبة يضربها الملك للإنسان ليفهم بها ما يناسبها. وقد يرى الشيء على حقيقته ويكون تعبيره هو ما رآه في منامه , فيوسف صلى الله عليه وسلم أعطاه الله من العلم ما يميز به بين المرائي الصحيحة والباطلة , والحق والباطل منها , وهذه القصة فيها الدلالة على تعبير الرؤيا من وجوه: أحدها رؤيا يوسف التي قصها على أبيه يعقوب صلى الله عليه وسلم: {إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين} [سورة يوسف: الآية 4] ففسرها يعقوب صلى الله عليه وسلم بغاياتها وما تؤول إليه , وبوسائلها التي تتقدم عليها , ففسر الشمس والقمر بأبي يوسف وأمه , والكواكب الأحد عشر بإخوته , وأن الحال سيكون مآلها أن الجميع ليسجدون ليوسف ويخضعون له. ولهذا لما حصل الاجتماع ودخل أبوه وأمه وإخوته مصر , ورفع أبويه على العرش خر الجميع له سجدا وقال يوسف متذكرا ذلك التعبير والتفسير: {يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا} [سورة يوسف: الآية 100] وهذا أمر عظيم تصل بيوسف الحال إلى أن يكون معظما تعظيما بليغا عند أبويه وإخوته , وكذلك عند الناس. وهذه الغاية تستدعي وسائل ومقدمات لا تحصل إلا بها , وهو العلم الكثير العظيم والعمل الصالح والإخلاص والاجتباء من الله والقيام بحق الله وحقوق الخلق. فلهذا قال في ذكر السبب الموصل لهذه الغاية الجليلة: {وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم} [سورة يوسف: الآية 6] يعني لا بد أن يتم الله عليك نعمته بتعليم العلوم النافعة والأعمال الصالحة والاجتباء من الله , وحصول الأخلاق الجميلة والمقامات الجليلة , فتبشره بحصول هذه الأمور , ثم بالوصول إلى الرفعة في الدنيا والآخرة.

(1/2)

وفي ضمن هذا التعبير من يعقوب ليوسف بشارة له وتسهيل لما سيناله من المشقات والكروب مع إخوته وفي السجن ; فإن من علم أن المكاره والمشقات تفضي إلى الخير والراحات تسلى وهانت عليه مشقتها وسهلت عليه وطأتها , وحصل بذلك من اللطف والروح بشيء عظيم. وهذا من جملة اللطف الذي أشار إليه يوسف في قوله: {إن ربي لطيف لما يشاء} [سورة يوسف: الآية 100] وهذا من مقتضى حكمة الله أن المراتب العاليات لا تنال إلا بالوسائل الجليلة , ولهذا قال إن ربك عليم حكيم. ومن فوائد هذا التعبير لرؤيا يوسف بشارة عظيمة ليعقوب وأم يوسف وإخوته بحصول الرفعة والصلاح والخير , فيعقوب صلى الله عليه وسلم من أكابر الأنبياء وأفاضل الأصفياء , وأمه لها من الخير والصلاح والرفعة في الدنيا والآخرة حيث شبهت بالشمس أو بالقمر , على اختلاف القولين , وإخوة يوسف وإن كان قد جرى منهم في حق أبيهم وأخيهم من الأذية والعقوق والقطيعة ما جرى ولكن أباهم وأخاهم عفيا عنهم واستغفر الله لهم والله تعالى أرحم الراحمين. فالشمس والقمر والنجوم تضمنت النور والارتفاع , ولكنها متفاوتة في نورها بحسب التفاوت بين الأبوين وبين الإخوة , فالحاصل أن هذه الرؤيا تضمنت ما حصل ليوسف صلى الله عليه وسلم من خير الدنيا والآخرة والمقامات العظيمة والوسائل والمنن التي أوردتها هذه الأمور وما حصل لأبويه وإخوته من مشاركته في خير الدنيا والآخرة , والله تعالى أعلم. عبد الرحمن بن ناصر بن سعدي

(1/3)

وأما رؤيا الفتيين حيث قال أحدهما: {إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه} [سورة يوسف: الآية 36] فتلطفوا ليوسف أن يبلغهما بتأويل رؤياهما لما شاهدوا من إحسانه للأشياء وإحسانه إلى الخلق. ففسر رؤيا من رأى أنه يعصر خمرا أنه ينجو من سجنه ويعود إلى مرتبته وخدمته لسيده , فيعصر له العنب الذي يؤول إلى الخمر , وفسر رؤيا الآخر فيقتل ثم يصلب فتأكل الطير من رأسه. فالأول رؤياه جاءت على وجه الحقيقة , والآخر رؤياه جاءت على وجه المثال وأنه يقتل , ومع قتله يصلب ولا يدفن حتى تأكل الطيور من رأسه. وهذا من الفهم العجيب والغوص على المعاني الدقيقة , وذلك أن العادة أن المقتول يدفن في الحال ولا تتمكن السباع والطيور من الأكل منه. ففهم أن هذا سيقتل ولا يدفن سريعا حتى يصل إلى هذه الحال , وفي هذا من فضيحته وخزيته وسوء مصيره الدنيوي ما تقشعر منه الجلود وحيث علم أن هذه الرؤيا صحيحة , لا بد من وقوعها , قال لهما: {قضي الأمر الذي فيه تستفتيان} [سورة يوسف: الآية 41] وهذا من كمال علمه للتعبير الذي لا يعبر عن ظن وتوهم وإنما يعبر عن علم ويقين. وأما المناسبة في ذلك في أن الطيور لا تقرب الحي وإنما تتناول الميت إذا لم يكن عنده أحد , وهذا إنما يكون بعد قتله وصلبه. ومن كمال يوسف ونصحه وفطنته العجيبة أنهما لما قصا عليه رؤياهما تأنى في تعبيرها ووعدهما بتعبيرها بأسرع وقت , فقال: {لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما} [سورة يوسف: الآية 37] فوعدهما بتعبيرها قبل أول طعام يأتيهما من خارج السجن ليطمئنا ويشتاقا إلى تعبيرها , وليتمكن من دعوتهما قبل التعبير ليكون أدعى لقبول الدعوة إلى الله لأن الدعوة لهما إلى الله أهم من تعبير رؤياهما.

(1/4)

فدعاهما إلى الله بأمرين: أحدهما بحاله وما هو عليه من الوصف الجميل الذي أوصله إلى هذه الحال الرفيعة , بقوله: {ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون} [سورة يوسف: الآيتان 37 , 38] الأمر الثاني: دعاهما بالبرهان الحقيقي الفطري فقال: {يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون} [سورة يوسف: الآيتان 39 , 40] فإن من توحد بالكمال من كل وجه , وبالقهر للعالم العلوي والسفلي , المستحق للألوهية الكاملة , الذي خلق الخلق لعبادته وأمرهم بها وله الحكم على عباده في الدنيا والآخرة هو الذي لا ينبغي العبادة إلا له وحده دون المعبودات الناقصة المتفرقة , التي كل قوم يدعون إلهيتها , وليس فيها من معاني الإلهية شيء ولا استحقاق , وإنما هي أسماء اصطلحوا على تسميتها أسماء بلا معان فرأى صلى الله عليه وسلم دعوتهما إلى الله أولى بالتقديم على تفسير رؤياهما وأنفع لهما ولغيرهما.

(1/5)

وأما رؤيا الملك فإنه رأى سبع بقرات سمان يأكلهن سبع بقرات عجاف وسبع سنبلات خضر يأكلهن ويستولي عليهم سبع سنبلات يابسات ضعيفات فهالته , وجمع لها كل من يظن فيه المعرفة فلم يكن عند أحد منهم علم بتعبيرها , وقالوا: {أضغاث أحلام وما نحن بتأويل الأحلام بعالمين} [سورة يوسف: الآية 44] وبعد هذا تفطن الذي خرج من السجن لحالة يوسف وما هو عليه من العلم العظيم والعلم بالتعبير , وتفطن لوصيته التي أنساه الشيطان ذكر ربه لحكمة قد فصح أمرها , وأنه لا يخرج من السجن إلا بعد اشتهاره وتميزه العظيم على الناس كلهم بتعبير رؤيا الملك , فطلب هذا الرجل من الملك أن يرسله إلى يوسف , وأنه كفيل بمعرفة تفسيره فلما جاء يوسف قال له: {يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات} فإن الملك والناس معه أرسلوني إليك لتفسرها لهم وهم في انتظار ذلك متشوقين إليه غاية التشوق , ولهذا قال: {لعلي أرجع إلى الناس لعلهم يعلمون} [سورة يوسف: الآية 46] ما أهم الملك وأزعجه ولاعه , ففي الحال فسرها يوسف صلى الله عليه وسلم , وزادهم مع التفسير حسن العمل بها وحسن التدبير , فأخبرهم أن البقر السمان والسنابل السبع الخضرات هي سنون رخاء وخصب متواليات تتقدم على السنين المجدبات ; وأن البقر العجاف والسنابل اليابسات سنون جدب تليها , وأن بعد هذه السنين المجدبات عام فيه يغاث الناس وفيه يعصرون. وأنه ينبغي لهم في السنين المخصبات أن ينتهزوا الفرصة ويعدوا العدة للسنين الشديدات فيزرعون زروعا هائلة أزيد بكثير من المعتاد , ولهذا قال: {تزرعون سبع سنين دأبا} [سورة يوسف: الآية 47] ومن المعلوم أن جميع السنين يزرع الناس , لكنه أراد منهم أن يزرعوا زروعا كثيرة ويبذلوا قواهم في كل ما يقدرون عليه , وأنهم يحتاطون في الغلات إذا حصلت بالتحصين والاقتصاد.

(1/6)

فقال: {فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون} [سورة يوسف: الآية 47] أي احفظوا الحاصلات من الزرع حفظا تسلم به من الفساد والسوس بأن تبقى في سنابلها ويقتصدون في هذه المدة مدة الرخاء فلا يسرفون في الإنفاق , بل يأكلون القليل ويحفظون الكثير. وإن بعد هذه السنين المخصبات سيأتي عليكم سبع سنين مجدبات شديدات , تشمل الديار المصرية وما حولها , وإنها تأكل ما قدم لها مما حفظ في سنين الخصب إلا قليلا مما تحصنون. ووجه المناسبة أنه كما تقدم أن الرؤيا تعبر بحال رائيها , والمناسبات المتعلقة بها فكالرائي لها الملك الذي تتعلق به أركان الرعية وأمورها , ولهذا كانت رؤياه ليست حاصة له , بل تشمل الناس والرعية. ووجه المناسبة في تفسير البقرات والسنابل بالسنين ظاهرا في البقر من وجهين: أحدهما أنها هي التي في الغالب يحرث عليها الأرض , والحروث والزروع وتوابعها تبع للسنين في خصبها وجدبها. والوجه الثاني: البقر من المواشي التي سمنها وعجفها تبع للسنين أيضا , فإذا أخصبت سمنت وإذا جدبت عجفت وهزلت ; وكذلك السنابل تزهو الزروع وتكمل وتنمو مع كثرة الماء والسنين المخصبات , وتضعف وتيبس مع السنين المجدبات , فكانت رؤياه في البقر والسنابل من أوصاف السنين وآثارها ومن ذكر الوسائل والغايات. فالحرث للأراضي وسيلة , ونمو الزرع وحصول السمن في المواشي هو الغاية من ذلك والمقصود.

(1/7)

وأما قوله: {ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون} [سورة يوسف: الآية 49] أي يحصل للناس فيه غيث مغيث , تعيد الأراضي خصبها , ويزول عنها جدبها , وذلك مأخوذ من تقييد السنين المجدبات بالسبع ; فدل هذا القيد على أنه يلي هذه السبع ما يزيل شدتها , ويرفع جدبها ; ومعلوم أن توالي سبع سنين مجدبات لا يبقي في الأرض من آثار الخضر والنوابت والزروع ونحوها لا قليلا ولا كثيرا , ولا يرفع هذا الجدب العظيم إلا غيث عظيم ; وهذا ظاهر جدا , أخذه من رؤيا الملك ومن العجب أن جميع التفاسير التي وقفت عليها لم يذكروا هذا المعنى , مع وضوحه , بل قالوا: لعل يوسف صلى الله عليه وسلم جاءه وحي خاص في هذا العام الذي فيه يغاث الناس وفيه يعصرون. والأمر لا يحتاج إلى ما ذكروه , بل هو ولله الحمد ظاهر من مفهوم العدد , وأيضا ظاهر من السياق. فإنه جعل هذا التعبير والتفسير توضيحا لرؤيا الملك. ثم اعلم أن رؤيا الملك وتعبير يوسف لها وتدبيره ذلك التدبير العجيب من رحمة الله العظيمة على يوسف وعلى الملك وعلى الناس. فلولا هذه الرؤيا وهذا التعبير والتدبير لهجمت على الناس السنون المجدبات قبل أن يعدوا لها عدتها فيقع الضرر الكبير على الأقطار المصرية , وعلى ما جاورها , فصار ذلك رحمة بهم وبغيرهم من الخلق. ألا ترى كيف شمل الجدب البلاد المصرية وشمل البلاد الشامية وفلسطين وغيرها حتى احتاجوا إلى الاكتيال من مصر , واحتاج يوسف أن يقدر للجميع , ويوزع عليهم توزيعا عادلا فيه الرفق بالجميع والإبقاء عليهم؟ وكان هذا العلم العظيم من يوسف هو السبب الأعظم في خروجه من السجن وتقريب الملك له من اختصاصه به وتمكينه من الأرض يتبوأ منها حيث يشاء , وهذا من إحسانه , والله لا يضيع أجر المحسنين. ومع هذا الفضل فضل الله أعظم من ذلك , يصيب برحمته من يشاء ممن يختاره , ويختص ويجمع له خير الدنيا والآخرة.

(1/8)

ومن فوائد هذه القصة أنه يتعين على الإنسان أن يعدل بين أولاده. وينبغي له إذا كان يحب أحدهم أكثر من غيره أن يخفي ذلك ما أمكنه , وأن لا يفضله بما يقتضيه الحب من إيثار بشيء من الأشياء , فإنه أقرب إلى صلاح الأولاد وبرهم به واتفاقهم فيما بينهم ; ولهذا لما ظهر لإخوة يوسف من محبة يعقوب الشديدة ليوسف وعدم صبره عنه وانشغاله به عنهم سعوا في أمر وخيم , وهو التفريق بينه وبين أبيه. فقالوا: {ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين} [سورة يوسف: الآيتان 8 , 9] وهذا صريح جدا أن السبب الذي حملهم على ما فعلوا بيوسف من التفريق بينه وبين أبيه هو تميزه بالمحبة , خلاف ما ذكر كثير من المفسرين أن يوسف أخبرهم برؤياه - فحسدوه لذلك فإنه مناف للآية الكريمة , وسوء ظن بيوسف حيث استكتمه أبوه فقال: {يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا} [سورة يوسف: الآية 5] فيوسف أبر وأعقل من أن يخبرهم بها , ولكن كثير من الإسرائيليات تروج على كثير من الناس , مع أن أقل تأمل في النصوص الشرعية يعلمهم ببطلانها. والمقصود: أن الذي حمل إخوة يوسف على ما فعلوا هو تمييز يعقوب ليوسف , ومع هذا فلا يحل هذا الأمر الشنيع. وهم يعلمون أنه لا يحل لهم , ولكنهم قالوا: افعلوا هذا الجرم العظيم وتوبوا إلى الله بعده. فلهذا قالوا: {وتكونوا من بعده قوما صالحين} [سورة يوسف: الآية 9] وهذا لا يحل أن يواقع العبد الذنب بأي حالة يكون , ولو أضمر أنه سيتوب منه , فالذنب يجب اجتنابه فإذا وقع وجبت التوبة منه.

(1/9)

ولعل من حكمة الله ورحمته بيعقوب ما قدره عليه من الفرقة التي أحدثت له من الحزن والمصيبة ما أحدثت رفعة لمقاماته في الدنيا والآخرة , ولتكون النعمة عند حصول الاجتماع لها الموقع الأكبر والشكر الكثير والثناء على الله بها , وليصل ولده يوسف إلى ما وصل إليه من المقامات الجليلة , وعسى أن تكرهوا شيئا وهو خير لكم , والله يعلم وأنتم لا تعلمون.
ومن فوائد الحث على التحرز مما يخشى ضره لقوله: {يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا} [سورة يوسف: الآية 5] وما فيها من التأكيد عليهم في حفظه حين أرسله معهم ثم عند إرسال أخيه بنيامين بعد ذلك أخذ عهودهم ومواثيقهم على ذلك. فالإنسان مأمور بالاحتراز , فإن نفع فذاك , وإلا لم يلم العبد نفسه. ومنها أن من الحزم إذا أراد العبد فعلا من الأفعال أن ينظر إليه من جميع نواحيه ويقدر كل احتمال ممكن , وأن الاحتراز بسوء الظن لا يضر إذا لم يحقق بل يحترز من كل احتمال يخشى ضرره , ولو تضمن ظن السوء بالغير إذا كانت القرائن تدل عليه وتقتضيه , كما في هذه الآية , وكما قويت القرائن في قوله: {هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل} [سورة يوسف: الآية 64] فإنه سبق لهم في أخيه ما سبق فلا يلام يعقوب إذا ظن بهم هذا الظن , وإن كانوا في الأخ الأخير لم يجر منهم تفريط ولا تعد.
ومنها الحذر من الذنوب , خصوصا الذنوب التي يترتب عليها ذنوب أخر ويتسلسل شرها , كما فعل إخوة يوسف بيوسف , فإنه نفس فعلهم فيه عدة جرائم في حق الله وفي حق والديه وقرابته وفي حق يوسف ; ثم يتسلسل كذبهم كلما جرى ذكر يوسف وقضيته أخبروا بهذا الكذب الفظيع ولهذا حين تابوا وخضعوا وطلبوا من أبيهم السماح: {قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين} [سورة يوسف: الآية 97]

(1/10)

ومنها أن بعض الشر أهون من بعض ; فحين اتفقوا على التفريق بين يوسف وأبيه ورأى أكثرهم أن القتل يحصل به الإبعاد الأبدي: {قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين} [سورة يوسف: الآية 10] فخفف به الشر عنهم ولهذا لما وردت السيارة الماء وأدلى واردهم دلوه تبشر بوجوده وقال: {هذا غلام} [الآية 19] وكان إخوته حوله فقالوا: إنه غلام أبق منا ; وتبايعوا معهم: {وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين} [الآية 20] وإنما قصدهم إبعاده والتأكيد على مشتريه منهم , صورة , أن يحتفظ به لئلا يهرب. ومن لطف الله أن الذي أخذه باعه في مصر على عزيزها , فحين رآه رغب فيه جدا وأحبه وقال لامرأته: {أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا} [الآية 21] فبقي مكرما عندهم معفى عن الأشغال الشاقة وغيرها متجردا للخير. وهذا من اللطف بيوسف ولهذا قال: {وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث} [الآية 21] فكان تفرغه عند العزيز من أسباب تعلمه للعلوم النافعة ليكون أساسا لما بعده من الرفعة في الدنيا والآخرة. كما أن رؤياه مقدمة اللطف , وكما أن الله أوحى إليه حين ألقاه إخوته في الجب: {لتنبئنهم بأمرهم هذا وهم لا يشعرون} [الآية 15] وهذه بشارة له بالنجاة مما هو فيه , وأنه سيصل إلى أن ينبئهم بأمرهم وهم لا يشعرون. وقد وقع ذلك في قوله: {هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون} [الآية 89] إلى آخر الآيات. وألطاف المولى لا تخطر على البال , ومنها أن العبرة في حال العبد بكمال النهاية لا بنقص البداية , وذلك أن إخوة يوسف جرى منهم ما جرى من هذه الجرائم , لكن في آخر أمرهم ونهايته تابوا إلى الله , وطلبوا السماح من أخيهم يوسف ومن والديهم الاستغفار , فحصل لهم السماح التام والعفو الكامل فعفا الله عنهم وأوصلهم إلى الكمال اللائق بهم.

(1/11)

قيل إن الله جعلهم أنبياء , كما قاله غير واحد من المفسرين في تفسير الأسباط: إنهم إخوة يوسف الاثنا عشر. وقيل بل كانوا قوما صالحين ; كما قاله آخرون ; وهو الظاهر , لأن المراد بالأسباط قبائل بني إسرائيل , وهو اسم لعموم القبيلة لأولاد يعقوب الاثني عشر فهم آباء الأسباط وهم من الأسباط ولهذا في رؤيا يوسف رآهم بمنزلة الكواكب في إشراقها وعلوها , وهذه صفة أهل العلم والإيمان والله أعلم. ولهذا تفسر رؤيا الشمس والقمر والكواكب بالعلماء والصالحين وقد تفسر بالملوك , والمناسبة ظاهرة ومنها تكميل يوسف صلوات الله عليه لمراتب الصبر , الصبر الاضطراري: وهو صبره على أذية إخوته وما ترتب عليها من بعده عن أبويه وصبره في السجن بضع سنين ; والصبر الاختياري: صبره على مراودة سيدته امرأة العزيز مع وجود الدواعي القوية من جمالها وعلو منصبها وكونها هي التي راودته عن نفسه وغلقت الأبواب وهو في غاية ريعان الشباب , وليس عنده من قرابته ومعارفه الأصليين أحد. ومع هذه الأمور , ومع قوة الشهوة , منعه الإيمان الصادق والإخلاص الكامل من مواقعة المحذور. وهذا هو المراد بقوله: {لولا أن رأى برهان ربه} [الآية 24] فهو برهان الإيمان الذي يغلب جميع القوى النفسية فكان هو مقدم السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله , وهو رجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله. ثم بعد ذلك راودته المرأة وراودته , واستعانت عليه بالنسوة اللاتي قطعن أيديهن فلم تحدثه نفسه , ولم يزل الإيمان ملازما له في أحواله حتى قال بعدما توعدته بقولها: {ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين قال رب السجن أحب إلي مما يدعونني إليه} [الآيتان 32 , 33] فاختار السجن على مواقعة المحظور ; ومع ذلك فلم يتكل على نفسه بل استغاث بربه أن يصرف عنه شرهن , فاستجاب له ربه فصرف عنه كيدهن , إنه هو السميع العليم.

(1/12)

وكما أنه كمل مراتب الصبر فقد كمل مراتب العدل والإحسان للرعية حين تولى خزائن البلاد المصرية , وكمل مراتب العفو والكرم حين قال له إخوته: {تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين} [الآيتان 91 , 92] فارتقى صلى الله عليه وسلم إلى أعلى مقامات الفضل والخير والصدق والكمال , ونشر الله له الثناء بين العالمين.
ومنها أن الإخلاص لله تعالى أكبر الأسباب لحصول كل خير واندفاع كل شر , كما قال تعالى: {كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين} [الآية 24] وفي القراءة الأخرى المخلصين , أي الذين أخلصهم الله بخالصة ذكر الدار وهما متلازمتان , فأخلصهم لإخلاصهم له , فمن أخلص لله أخلصه وخلصه من الشرور , وعصمه من السوء والفحشاء.
ومنها ما دلت عليه القصة من العمل بالقرائن القوية من عدة وجوه ; منها: حين ادعت امرأة العزيز أن يوسف راودها , وقال: هي راودتني عن نفسي ; فشهد شاهد من أهلها ; أي حكم حاكم بهذا الحكم الواضح , وكانت قد شقت قميص يوسف وقت مراودتها إياه: {إن كان قميصه قد من قبل فصدقت وهو من الكاذبين} [الآية 26] لأنه يدل على إقباله عليها وأن المراودة صادرة منه. {وإن كان قميصه قد من دبر فكذبت وهو من الصادقين} [الآية 27] فكان هذا هو الواقع , لأنها تريده وهو يفر منها ويهرب عنها فقدت قميصه من خلفه , فتبين لهم أنها هي المراودة في تلك الحال ; وبعد ذلك اعترفت اعترافا تاما حيث قالت: {الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين} [الآيتان 51 , 52] ومن العمل بالقرائن وجود الصواع في رحل أخيه وحكمهم عليه بأحكام السرقة لهذه القرينة القوية.

(1/13)

ومنها أنه ينبغي للعبد أن يبعد عن أسباب الفتن , ويهرب منها عند وقوعها , كما فعل يوسف حين راودته امرأة العزيز. واعلم أن كثيرا من المفسرين ذكروا في تفسير البرهان الذي رآه يوسف حين اعتصم عن الفاحشة إسرائيليات تنافي العقل والدين , وتعافي ما عليه الرسل من الكمال حيث قال بعضهم: تبدى له جبريل في الهوى , أو تبدى له يعقوب عاضا على إبهاميه أو ما أشبه ذلك من الأمور , التي لو حصلت على أفجر الناس لامتنع من فجوره , فكلها باطلة. وكذلك من الأقوال الباطلة ما قاله بعضهم في قوله: {ولقد همت به وهم بها} [الآية 24] أي هم أن يضربها - وهذا تحريف ظاهر. وصاحب هذا القول أراد الفرار من الهم المعروف خشية أن يكون فيه نقص وتنقيص للأنبياء محذور في ذلك , فإن الهم والهوا ونحوها إذا قاومه العبد وقدم عليه الخوف والإيمان فهو كمال , كما قال تعالى: {ولمن خاف مقام ربه جنتان} [سورة الرحمن: الآية 46]. وكما ثبت في الصحيح مرفوعا: من هم بسيئة فلم يعملها كتبها الله حسنة كاملة - فإنه إنما تركها من جرائي , أي تركه لها لأجل الله خوفا من عقابه ورجاء لثوابه من أكبر العبادات والله أعلم.
ومنها ما عليه يوسف , صلوات الله عليه , من الجمال الظاهر الذي أخذ بلب امرأة العزيز وشغفها حبا. وحين رأته النسوة قطعن أيديهن وأكبرنه وقلن: {حاش لله ما هذا بشرا إن هذا إلا ملك كريم} [الآية 31] ومن الجمال الباطن وهو العفة والإخلاص الكامل والصيانة.
ومنها أنه ينبغي للعبد أن يلتجئ إلى الله عند خوف الوقوع في فتن المعاصي والذنوب , مع الصبر والاجتهاد في البعد عنها , كما فعل يوسف ودعا ربه قال: {وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين} [الآية 33] وإن العبد لا حول له ولا قوة ولا عصمة إلا بالله , فالعبد مأمور بفعل المأمور وترك المحظور والصبر على المقدور مع الاستعانة بالملك الشكور.

(1/14)

ومنها فضل الإيمان الكامل واليقين والطمأنينة بالله وبذكره حيث اتصف بها يوسف صلى الله عليه وسلم فأوجبت له الثبات في أموره كلها والاشتغال فيما هو يصدره من وظائفه الحاضرة , وهو في أحواله وتنقلاته مطمئن القلب ثابت النفس ليس عنده قلق لبعده عن أبيه وأحبابه , مع ما يعلمه من شدة الشوق والحب المفرط بينه وبين والديه خصوصا أبوه يعقوب , وهو يعلم المكان الذي هو فيه ويتمكن من مراسلته , ولكن اقتضت حكمة الله أن لا يحصل اللقاء إلا في تلك الحال التي اشتدت مشقتها وعظمت شدتها , فأعانه الله وأيده بروح منه , وهذا من أجل ثمرات الإيمان.
ومنها أنه لا بأس بالاستعانة بالمخلوق في الأمور العادية التي يقدر عليها بفعله أو قوله وإخباره كما قال يوسف للذي ظن أنه ناج منهما: {اذكرني عند ربك} [الآية 42] ومن كمال إخلاص يوسف وكمال خلقه أنه لم يعاتب هذا الذي وصاه أن يذكره عند ربه فنسي , وجاءه يسأله عن رؤيا الملك , فأجابه , ولم يعاتبه أو يعنفه أو يعامله بسوء خلق. وبحسن الخلق تحصل للعبد الحياة الطيبة العاجلة والآجلة.
ومنها أن الإنسان إذا وجهت له تهمة هو بريء منها لا يلام على طلب الطرق والوسائل التي يحصل بها الوضوح والبيان العام للناس , كما فعل يوسف صلى الله عليه وسلم مع طول مكثه لما جاءه الرسول يستدعيه للحضور عند الملك , قال: {ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن} [الآية 50] إلى آخر الآية , حيث بان لكل أحد براءته التامة التي لا شبهة فيها فلم يخرج من السجن لمواجهة الملك إلا في حالة براءته وهيبته ورفعته وتعظيم منهم لعلمه وفضله ونزاهته عليه الصلاة والسلام.

(1/15)

ومن ذلك أن يوسف صلى الله عليه وسلم جمع لهم بين تعبير رؤيا الملك وبين ما ينبغي لهم أن يفعلوه ويدبروه في سنين الخصب , للاستعداد لسنين الجدب ; وحين قال له الملك: {إنك اليوم لدينا مكين أمين} [الآية 54] أي تتمكن من أمور المملكة وتدابيرها , مفوض إليه الأمور لأمانته وكفاءته وكمال الثقة به , فالملك هو الذي ابتدأ توليته وتفويض الأمور إليه , وهو الذي اقترح أن يكون على خزائن الأرض وجبايتها وتصريفها لأجل عموم المصلحة , ولهذا قال: {اجعلني على خزائن الأرض إني حفيظ عليم} [الآية 55] أي أحفظ الحاصلات والغلات وأعلم كيفية تصريفها وتدبيرها , فحينئذ أعتني في سنين الخصب بالزروعات الهائلة وجباها في مخازنها , وفي سنبلها , وأجتهد في الاقتصاد في أكلهم أيام السنين الخصيبة لتتوفر الغلال ويكون لها النفع العام. فحين جاءت السنون المجدبات وعم الجدب للأقطار المصرية وما جاورها من الأقطار , وفني ما عند الناس جعلوا يقصدون مصر من كل جهة , جعل يكيل لهم كيل العدل والاقتصاد بحسب الحاجة , لا يزيد كل واحد على حمل البعير خوفا من ألا يحتاجه المحتكرون ويحصل الضرر على المحتاجين المعوزين. ولهذا من جملة ما عالج إخوة يوسف أباهم لإرسال بنيامين معهم أن قالوا: {ونزداد كيل بعير} [الآية 65] أي إذا كان معنا حصل لنا زيادة كيل بعير لأن عائلة يعقوب كثيرون , يحتاجون إلى ميرة كثيرة , فحصل لهذه الأعمال الجليلة على يد يوسف نفع للخلق عظيم , وإزالة ضرورات ودفع حاجات وتهوين للشدات والكربات.
ومنها مشروعية الضيافة , وأنها من سنن الرسل , وقررتها هذه الشريعة لقول يوسف: {ألا ترون أني أوفي الكيل وأنا خير المنزلين} [الآية 59]

(1/16)

ومنها أن استعمال الأسباب الواقية من العين أو غيرها غير ممنوع بل جائز , أو مستحب بحسب حاله , وإن كانت جميع الأمور بقضاء الله وقدره , لكن الأسباب الواقية أو الدامغة من قضاء الله وقدره , بشرط أن يفعلها العبد وهو معتمد على مسببها , لأن يعقوب عليه السلام حين أراد أن يوصي بنيه لما أرسل بنيامين معهم , قال: {يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت} [الآية 67] وأخبر تعالى أنهم امتثلوا أمر أبيهم , وأن هذا الأمر لم يغن شيئا إلا حاجة في نفس يعقوب قضاها وهو شفقة الوالد على أولاده , والشريعة جاءت بإثبات الأسباب النافعة الدينية والدنيوية , والحث عليها , مع الاستعانة بالله , كما ثبت عنه صلى الله عليه وسلم أنه قال: (احرص على ما ينفعك واستعن بالله).
ومنها جواز استعمال الحيل والمكايد التي يتوصل بها إلى حق من الحقوق الواجبة والمستحبة أو الجائزة , كما استعمل يوسف ذلك مع أخيه , حيث وضع السقاية في رحل أخيه , ثم أذن مؤذن بعد رحيلهم: {أيتها العير إنكم لسارقون} - إلى قوله - {فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك} [الآيات: 70 - 75] فعمل مع أخيه هذا العمل ليتوصل به إلى بقائه عنده من غير شعور منهم. فلما تقرر عندهم أنه هو الذي أخذ الصواع استفتاهم عن حكم السارق في دينهم فقالوا: {جزاؤه من وجد في رحله فهو جزاؤه} [الآية 75] أي جزاء السارق أن يتملكه المسروق منه ; فحكموا على أنفسهم هذا الحكم الذي هو المقصود ليوسف. ولو أجرى عليه حكم ملك مصر لكان له حكم آخر. فيسر الله هذا العمل وهذا الحكم ليبقى أخوه عنده. فالحيل التي على هذا النوع لا حرج فيها وإنما المحرم الحيل والمكايد التي يتوصل بها إلى إحلال المحرمات أو إسقاط الواجبات.

(1/17)

ومنها استعمال المعاريض عند الحاجة إليها ; فإن في المعاريض مندوحة عن الكذب , وذلك من وجوه , منها قوله: {ثم استخرجها من وعاء أخيه} [الآية 75] ولم يقل سرقها ; وكذلك قوله: {معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده} [الآية 79] ولم يقل: " من سرق متاعنا ". وإذا قيل: إن هذا اتهام للبريء. قيل: إنما فعل ذلك بإذن أخيه ورضاه ; وإذا رضي زال المحذور.
ومنها أن الإنسان لا يحل له أن يشهد إلا بما يعلم لقولهم: {وما شهدنا إلا بما علمنا} [الآية 81] وإن العلم يحصل بإقرار الإنسان على نفسه , وبوجود المسروق ونحوه معه وفي يده أو رحله. وفيها أن وجود المسروق بيد السارق بينة وقرينة على أنه السارق , ولذلك حكم وحكموا على أخي يوسف بحكم السارق.
ومنها هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام , حيث قضى بالفراق , بينه وبين يوسف , هذه المدة الطويلة التي يغلب على الظن أنها تبلغ ثلاثين سنة فأكثر , من ذلك أنه بقي مدة في بيت العزيز قبل السجن في الإمكان أن تكون من سبع السنين إلى العشر أو نحو ذلك , على وجه الحرص والحزر , ثم مكث بضع سنين في السجن , والأكثر أنها سبع سنين , ثم بعد خروجه دخلت السبع السنين المخصبات , فهذه نحو إحدى وعشرين سنة , ثم دخلت السبع المجدبات وتردد إخوة يوسف إليه مرات , والظاهر أن اللقاء كان في آخرها , فهذه تقارب الثلاثين ونحوها ; وهو في هذه المدة لم يفارق الحزن قلبه , وهو دائم البكاء حتى ابيضت عيناه من الحزن وفقد بصره وهو صابر لأمر الله , محتسب الثواب عند الله , قد وعد من نفسه الصبر , ولا شك أنه وفى بذلك. ولا ينافي ذلك قوله: {إنما أشكو بثي وحزني إلى الله} [الآية 86] فإن الشكوى إلى الله لا تنافي الصبر , وإنما ينافي الصبر الشكوى إلى المخلوق.

(1/18)

ومنها: إن الفرج مع الكرب. فإنه لما اشتد الكرب بيعقوب وقال: يا أسفي على يوسف , قال: {يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون} [الآية 87] وهم حين دخلوا على يوسف وقفوا بين يديه موقف المضطر , فقالوا: {يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة} [أي قليلة حقيرة لا تقع الموقع] {فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين} [الآية 88] فحينئذ لما بلغ الضر منتهاه من كل وجه , عرفهم بنفسه , فحصل بذلك البشارة الكبرى لأبويه وإخوته وأهلهم , وزال عنهم الضر والبأساء , وخلفه السرور والفرح والرخاء.
ومنها أن الله يبتلي أنبياءه وأصفياءه بالشدة والرخاء , والسرور والحزن , واليسر والعسر , ليستخرج منهم عبوديته في الحالين بالشكر عند الرخاء والصبر عند الشدة والبلاء , فتتم عليهم بذلك النعماء كما ابتلى يعقوب ويوسف , وكذلك غيرهم من أنبيائه وأصفيائه.
ومنها جواز إخبار الإنسان بما يجد , وما هو فيه من مرض أو فقر أو غيرهما على غير وجه التسخط , لقول إخوة يوسف: مسنا وأهلنا الضر - وأقرهم يوسف على ذلك.

(1/19)

ومنها فضيلة التقوى والصبر , وأن كل خير في الدنيا والآخرة فمن آثارهما , وأن عاقبة أهلهما أحسن العواقب , لقوله: {قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين} [الآية 90] وإن إخبار العبد من نفسه بحصول التقوى والصبر إذا كان صدقا وفي ذلك مصلحة من باب التحدث بنعمة الله. قال الله تعالى: {وأما بنعمة ربك فحدث} [سورة الضحى: الآية 11] تشمل نعم الدنيا ونعم الدين , وأن الله يجمع للمتقين بين خير الدنيا والآخرة , كما في هذه الآية والآية السابقة وهي قوله: {نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون} [الآيتان 56 , 57] وأنه ينبغي على العبد أن يتذكر في حال الرخاء والسرور حالة الحزن والشدة , ليزداد شكره وثناؤه على الله. ولهذا قال يوسف: {وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو} [الآية 100]
ومنها أنه ينبغي للعبد أن يتضرع إلى الله دائما في تثبيت إيمانه , ويعمل الأسباب لذلك: يسأل الله حسن الخاتمة وتمام النعمة , ويتوسل بنعمه الحاصلة إلى ربه أن يتمها عليه , ويحسن له العاقبة , كما قال يوسف صلى الله عليه وسلم: {رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين} [الآية 101] وليس هذا من يوسف تمنيا للموت , كما ظنه بعضهم , بل هو دعاء لله أن يحسن خاتمته ويتوفاه على الإسلام , كما يسأل العبد ربه ذلك كل وقت
ومنها ما من الله به على يوسف من حسن عفوه عن إخوته , وأنه عفا عما مضى ووعد في المستقبل أن لا يثرب عليهم , ولا يذكر منه شيئا لأنه يجرحهم ويحزنهم وقد أبدوا الندامة التامة ولأجل هذا قال: {من بعد أن نزغ الشيطان بيني وبين إخوتي} [الآية 100] ولم يقل: من بعد أن نزغهم , بل أضاف الفعل إلى الشيطان , الذي فرق بينه وبين إخوته. وهذا من كمال الفتوة وتمام المروءة.

(1/20)

ومنها ما في هذه القصة العظيمة من البراهين على رسالة محمد صلى الله عليه وسلم حيث قصها على الوجه المطابق , وهو لم يقرأ من الكتب السابقة شيئا , ولا جالس من له معرفة بها , ولا تعلم من أحد , إن هو إلا وحي أوحاه الله إليه. ولهذا قال: {تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا} [سورة هود: الآية 49] كما ذكر الله هذا المعنى في قصته وغيره من الأنبياء , لأن الغيوب نوعان ; أمور سابقة قد اندرس علمها نبأه الله بها , وأمور مستقبلة قد نبأه الله بها قبل أن تقع , فوقعت , ولا تزال تقع شيئا بعد شيء مطابقة لما أخبر به صلى الله عليه وسلم في كتاب الله وفي سنة رسوله , وكلها براهين على رسالته.
وفي قوله تعالى: {إن النفس لأمارة بالسوء إلا ما رحم ربي} [الآية 53] دليل على أن هذا وصف النفس من حيث هي , وأنها لا تخرج عن هذا الوصف إلا برحمة من الله وعناية منه , لأن النفس ظالمة جاهلة , والظلم والجهل لا يأتي منهما إلا كل شر , فإن رحم الله العبد ومن عليه بالعلم النافع وسلوك طريق العدل في أخلاقه وأعماله خرجت نفسه من هذا الوصف , وصارت مطمئنة إلى طاعة الله وذكره , ولم تأمر صاحبها إلا بالخير , ويكون مآلها إلى فضل الله وثوابه. قال تعالى: {يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي} [سورة الفجر: الآيات 27 - 30] فعلى العبد أن يسعى في إصلاح نفسه وإخراجها من هذا الوصف المذموم , وهو أنها أمارة بالسوء , وذلك بالاجتهاد وتخلقها بأحسن الأخلاق وسؤال الله على الدوام , وأن يكثر من الدعاء المأثور: اللهم اهدني لأحسن الأعمال والأخلاق , لا يهدي لأحسنها إلا أنت , واصرف عني سيئ الأعمال والأخلاق , لا يصرف عني سيئها إلا أنت.

(1/21)

وفي تضاعيف القصة فضيلة العلم من وجوه كثيرة , وبيان أنه سبب الرفعة في الدنيا والآخرة , وسبب صلاح الدين والدنيا. فيوسف صلى الله عليه وسلم لم ينل ما نال إلا بالعلم , ولهذا قال له أبوه: {وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث} [الآية 6] وامتن عليه وقت مكثه عند عزيز مصر بالتجرد للعلم , وحاز مقام الإحسان بالعلم , وخرج من السجن في حال العز والكرامة بالعلم , وتمكن عند ملك مصر واستخلصه لنفسه حين كلمه وعرف ما عنده من العلم ودبر أحوال الخلق في الممالك المصرية بإصلاح دنياهم وحسن تدبيره في حفظ خزائن الأرض وتصريفها وتوزيعها بالعلم , وعند نهاية أمره توسل إلى ربه أن يتولاه في الدنيا بالعلم , حيث قال: {رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين} [الآية 101] ففضائل العلم وثمراته الجليلة العاجلة والآجلة لا تعد ولا تحصى.

(1/22)

وفيها أن شفاء الأمراض , كما يكون بالأدوية الحسية يكون بأسباب ربانية , بل يحصل بهذا النوع من أنواع الشفاء ما لا يحصل بغيره. فيعقوب عليه السلام , قد ابيضت عيناه من الحزن وذهب بصره , فجعل الله شفاءه وإبصاره بقميص يوسف حين ألقاه على وجهه , فارتد بصيرا لما كان فيه من رائحة يوسف الذي كان داء عينيه من حزنه عليه , فصار شفاؤه الوحيد مع لطف الله في قميص جسده. ومن قال: إن القميص من الجنة فليس عنده بذلك دليل , والله قادر على أن يشفيه من دون سبب , ولكنه حكيم , جعل الأمور تجري بأسباب ونظامات قد تهتدي العقول إلى معرفتها وقد لا تهتدي. ونظير ذلك أيوب صلى الله عليه وسلم ; وصل به المرض والضر إلى حالة تعذر منها الشفاء وأعيت الأطباء , فحيث أراد الله شفاءه أمره أن يركض برجله الأرض فأنبع له عينا باردة وأمره أن يشرب منها ويغتسل , فأذهب الله ما في باطنه وظاهره من هذا الضرر , وعاد كأحسن ما أنت راء. قال تعالى: {اركض برجلك هذا مغتسل بارد وشراب} [سورة ص: الآية 42] فهو تعالى يشفي العباد بأدوية وأسباب حسية وبأسباب ربانية معنوية: {وإن يمسسك الله بضر فلا كاشف له إلا هو} [سورة الأنعام: الآية 17] كما أنه تعالى يوجد الأشياء بأسباب حسية معلومة وبأسباب ربانية لا تهتدي العقول إليها , كما في معجزات الأنبياء وكرامات الأولياء وآياته النفسية والكونية , وهو المحمود على هذا وعلى هذا.
ومنها جواز سؤال الخلق , خصوصا الملوك عند الضرورة لقول إخوة يوسف: {يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين} [الآية 88] فإنهم سألوا المحاباة في المعاملة والصدقة بدون عوض , وإنما قلت: خصوصا الملوك لأن الملوك لا يسألون من أموالهم الخاصة وإنما يسألون من بيت المال الذي هو للمصالح العمومية , وأهم المصالح دفع ضرورة المضطرين.

(1/23)

ومن فوائد القصة أن الجهل - كما يطلق على عدم العلم - فإنه يطلق على عدم الحلم , وعلى ارتكاب الذنب , لقوله تعالى: {وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين} [الآية 33] وقوله: {هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون} [الآية 89] ليس المعنى في ذلك عدم العلم وإنما هو عدم العمل به , واقتحام الذنوب , ومنه قول موسى صلى الله عليه وسلم: {أعوذ بالله أن أكون من الجاهلين} [سورة البقرة: الآية 67] وقوله: {إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب} [سورة النساء: الآية 17] وكل من عصى الله فهو جاهل باعتبار عدم العمل بالعلم , لأن العلم الحقيقي ما زال الجهل به وأوجب العمل.
ومنها قوله تعالى: {ولمن جاء به حمل بعير وأنا به زعيم} [الآية 72] استدل به على ثلاثة أبواب من أبواب العلم: باب الجعالة , وباب الضمان , وباب الكفالة. لأن قوله: {ولمن جاء به حمل بعير} من نوع الجعالة , وهو أن يجعل شيئا معلوما أو مقاربا للمعلوم كحمل البعير , لأنه متعارف لمن يعمل له عملا معلوما وعملا مجهولا وهي جائزة لما فيها من مصلحة الجاعل والعامل , وقوله: {وأنا به زعيم} أي ضامن وكفيل , وهي من عقود التوثقة بالحقوق التي يتم بها توسيع المعاملات وإصلاحها.
ومنها: أن العمل بالشريعة فيه إصلاح الأرض والبلاد , واستقامة الأمور ; والعمل بالمعاصي من سرقة وغيرها فيها فساد ذلك. لقولهم: {تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين} [الآية 73] وكم في القرآن من التصريح أن العمل بالمعاصي ومخالفة الرسل فساد للأرض , ومتابعة الرسل هو الصلاح المطلق , صلاح الدين والدنيا.

(1/24)

ومنها الدلالة على الأصل الكبير الذي أعاده الله وأبداه في كتابه: أن لكل نفس ما كسبت من الخير والثواب , وعليها ما اكتسبت من الشر والعقاب , وأنه لا تزر وازرة وزر أخرى , لقوله: {معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون} [الآية 79]
ومنها الحث على فعل الأسباب الجالبة للخيرات والحافظة من الكريهات ; وفي القصة مواضع تدل على هذا الأصل الكبير ; وتمام ذلك أن يقوم بالأسباب مستعينا بالله , واثقا به ; وقد عمل يعقوب عليه السلام الأسباب التي يقدر عليها في استحفاظ أولاده ليوسف , ثم لأخيه حين أرسله معهم , وقال مع ذلك: {فالله خير حافظا وهو أرحم الراحمين} [الآية 64] وكذلك على العبد إذا همته المصائب وحلت به النكبات عليه أن يصبر ويستعين بالله على ذلك. قال يعقوب صلى الله عليه وسلم حين عمل إخوة يوسف ما عملوا بيوسف , وحلت به المصيبة الكبرى: {والله المستعان على ما تصفون} [الآية 18] وذلك أن الصبر على الطاعات. والصبر عن المحرمات والصبر على المصيبات لا يتم وينجح صاحبه إلا الاستعانة بالله , وأن لا يتكل العبد على نفسه. قال يوسف: {وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين} [الآية 33]

(1/25)

الفصل الثامن الإرشاد إلى طريق الجدال النافع والمقابلة بين الحق والباطل ومن فوائد القصة الإرشاد إلى طريق نافع من طرق الجدال , والمقابلة بين الحق والباطل , وهو بيان ما في الحق من الخير والمنافع العاجلة والآجلة , وما في الباطل من ضد ذلك. قال تعالى في دعوة يوسف للتوحيد: {يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار} [الآية 39] فذكر ما في الشرك من القبح وسوء الحال واتباع الظنون الباطلة , وأن كل طائفة من الشرك لهم معبود , إما نار أو صنم أو قبر أو ميت , أو غير ذلك من المعبودات المتفرقة التي لا تملك لنفسها ولا لأهلها نفعا ولا ضرا , ولا موتا ولا حياة ولا نشورا. وكل طائفة تضلل الأخرى , وكلهم ضالون هالكون , فهل هذه الأرباب والمعبودات خير أم الله الواحد القهار؟ فذكر له ثلاثة أوصاف عامة عظيمة: أنه الله الذي له الأسماء والصفات العليا , ومنه النعم كلها وبذلك استحق أن يكون الله المألوه , إله أهل الأرض وأهل السماء , وهو الذي في السماء إله وفي الأرض إله وأنه الواحد المتفرد بكل صفة كمال , المتوحد بنعوت الجلال والجمال , الذي لا شريك له في شيء من الأفعال ; وأنه القهار لكل شيء ; فجميع العالم العلوي والسفلي كلهم مقهورون بقدرته , خاضعون لعظمته , متذللون لعزته وجبروته , فمن هذه صفاته العظيمة هو الذي لا تنبغي العبادة إلا له وحده , لا شريك له.
ومنها: أن الدين المستقيم , الذي عليه جميع الرسل وأتباعهم هو عبادة الله وحده لا شريك له , لقوله: {إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم} [الآية 40] فهو الدين المستقيم , المقيم للعقائد والأخلاق والأعمال , الذي لا تستقيم أمور الدين والدنيا إلا به.

(1/26)

ومنها وجوب الاعتراف بنعم الله الدينية والدنيوية , لقوله: {ذلك من فضل الله علينا} [الآية 38] فهو الذي من بالعافية والرزق وتوابع ذلك , وهو الذي من بنعمة الإسلام والإيمان والطاعة وتوابع ذلك , فعلى العبد أن يعترف بها بقلبه , ويتحدث بها ويستعين بها على طاعة المنعم.
ومنها أن الإحسان في عبادة الله والإحسان إلى العباد سبب ينال به العلم وتنال به خيرات الدنيا والآخرة ; لقوله: {ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين} [الآية 22] وقوله: {نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون} [الآيتان 56 , 57] فجعل الله الإحسان سببا لنيل هذه المراتب العالية.

(1/27)

ومنها أن النظر إلى الغايات المحبوبة يهون المشاق المعترضة في وسائلها , فمتى علم العبد عاقبة الأمر وما يؤول إليه من خير الدنيا والآخرة هانت عليه المشقة , وتسلى بالغاية لقوله تعالى: {وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون} [الآية 15] فأوحى إلى يوسف في هذه الحال المزعجة أن الأمر سيكون إلى خير وسعة , وبعد هذه الإهانة الصادرة من إخوتك لك ستكون لك الأثرة عليهم والعاقبة الحميدة ; وفي هذا من اللطف والتسلية وتخفيف البلاء ما هو من أعظم نعم الله على العبد , ولهذا المعنى الجليل يذكر الله عباده عند المشاق والأمور المزعجة ما يترتب على ذلك من الثواب والخير والطمع في فضله. قال تعالى: {إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون} [سورة النساء: الآية 104] وقوله تعالى: {وأجمعوا أن يجعلوه في غيابة الجب} [الآية 15] دليل على رجوعهم كلهم إلى رأي من قال: {لا تقتلوا يوسف وألقوه في غيابة الجب} [الآية 10] كما أن قوله: {وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف عنه كيدهن} [الآيتان: 33 , 34] دليل على أن النسوة ساعدن امرأة العزيز على يوسف , وجعلن يغرينه بهذا العمل , فبعد ما رأين من جمال يوسف الباهر ما رأين أصبحن لامرأة العزيز مساعدات بعد أن كن قبل ذلك عاتبات عليها بقولهن: {امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين} [الآية 30]
ومنها أن العقود تنعقد بما يدل عليها من قول وفعل , لا فرق بين عقود التبرعات وعقود المعاوضات , لأن يوسف صلى الله عليه وسلم ملك إخوته بضاعتهم التي اشتروا بها ميرتهم من حيث لا يشعرون , ولما فتحوا متاعهم وجدوا بضاعتهم في رحالهم , الآية , وذلك من دون إيجاب وقبول قولي , لأن الفعل والرضى يدل على ذلك.

(1/28)

إذا قيل: كيف خفي موضع يوسف على يعقوب وما بينه وبينه إلا مسافة قليلة مع طول المدة وقوة الداعي الملح وعلمه أنه على الوجود وحرصه الشديد على لقياه؟ فالجواب: ليس ذلك بغريب على قدرة الله , فإن الأسباب , وإن قويت جدا , لا خروج لها عن قضاء الله وقدره ; فإن الله تعالى أراد ألا يحصل الاجتماع إلا في الوقت الذي أجله والحالة التي أرادها , لما له في ذلك من الحكم العظيمة , ومتى أراد الله شيئا في وقت مخصوص قدر من الأسباب الحسية أو المعنوية ما يمنع حصوله قبل ميقاته , كما يقدر من الأسباب ما يحصل به ما أراد ; فالأسباب بيد العزيز الحكيم. وليس هذا بأغرب من قضية بني إسرائيل في التيه , وهم أمة عظيمة , والتيه مسافة قصيرة , وهم بين أظهري قرى ومدن كثيرة. والمدة أربعون سنة , لم يهتدوا طريقا إلى مقصدهم , ولم يتيسر لهم من يرشدهم إلى قصدهم. وكذلك أصحاب الكهف مكثوا في كهفهم ثلثمائة وتسع سنين وهم في غار قريب من مدينة عظيمة لم يصل إليهم أحد في هذه المدة الطويلة لأمر يريده الله. فهذه الأمور وما أشبهها دليل على كمال قدرة الله وحكمته , مع أن يوسف صلى الله عليه وسلم بقي مدة الله علم بها وهو في بيت العزيز , ثم مدة وهو في السجن , ثم ترقى إلى تدبير الملك. ومتى يخطر ببال أحد أن ينتقل من الرق والسجن إلى الملك العظيم؟ ثم إنه وقت توليه يغلب على الظن أنه اشتهر عند الناس باسم المنصب والوزير للملك , ولا يكاد أحد يعرف اسمه , كما هو الغالب على الملوك وأشباههم , ولهذا تردد إخوته عليه فعرفهم وهم لا يعرفونه , لما هو فيه من بهجة الولاية ; وأيضا قد فارقوه وهو صغير ولم يروه إلا بعد ما كبر. ومعلوم أن أوصاف الإنسان تتغير إذا وصل إلى سن الكهولة , والله أعلم.

(1/29)

هذا من جهة يعقوب وأولاده , أما من جهة يوسف فإنه قد علم وقصد التأخير ليبلغ الكتاب أجله , ولهذا تردد عليه إخوته وقد عرفهم ولم يعرفهم بنفسه , ولم يستدع بأبويه وأهله إلا في نهاية الأمر.
قوله تعالى عن يعقوب - في أول ما صنع أبناؤه بأخيهم يوسف -: {بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون} [الآية 18] وقوله عندما اشتد به الأمر , حين احتبس الابن الآخر ,: {بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم} [الآية 83] في هذا دليل على أن أصفياء الله إذا نزلت بهم الكوارث والمصيبات قابلوها في أول الأمر بالصبر والاستعانة بالمولى , وعند ما ينتهي وتبلغ الشدة منهاها , يقابلونها بالصبر والطمع في الفرج والرجاء فيوفقهم الله للقيام بعبوديته في الحالتين ; ثم إذا كشف عنهم البلاء قابلوا ذلك بالشكر والثناء على الله وزيادة المعرفة بلطفه لقول يوسف: {يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم} [الآية 100] ومنها قوله تعالى: {معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون} [الآية 79] يدل على أنه لا تزر وازرة وزر أخرى ; ويؤخذ منه مسألة دقيقة , وهو أن الإحسان إنما يكون إحسانا إذا لم يتضمن فعل محرم أو ترك واجب , فإنهم طلبوا من يوسف أن يحسن إليهم بترك هذا الأخ أن يذهب إلى أبيه ويأخذ أحدهم بدله ; فامتنع وقال: {معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون} [الآية 79] فالإحسان إذا تضمن ترك العدل كان ظلما , ولهذا كان تخصيص بعض الأولاد على بعض , وبعض الزوجات على بعض - وإن كان إحسانا إلى المخصص والمفضل - لا يجوز لأنه ترك للعدل , وكذلك ما أشبه ذلك , والله أعلم.

(1/30)

ومنها أن آيات الله أيما ينتفع بها السائل المستهدي الذي قصده معرفة الحق وأتباعه لقوله: {لقد كان في يوسف وإخوته آيات للسائلين} [الآية 7] أما الغافلون المعرضون أو المعارضون المعاندون فإنه يصدق عليهم قوله تعالى: {إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم} [سورة يونس: الآيتان 96 , 97] فالنظر في آيات الله المتلوة وآيات الله الكونية تنفع من قصده الحق , كما قال تعالى: {يهدي به الله من اتبع رضوانه سبل السلام} [سورة المائدة: الآية 16] وكم في القرآن تقييد الانتفاع بهذا القيد مثل: إن في ذلك لآيات للمؤمنين , لآيات للموقنين , لآيات لأولي الألباب , لأولي الألباب والأبصار.
ومنها أن المشاورة نافعة في كل شيء حتى في تخفيف الشر , لهذا تشاور إخوة يوسف فيما يعملون به: قتل أو طرح في الأرض , ثم قر رأيهم على رأي من أشار عليهم بإلقائه في الجب ليلتقطه بعض السيارة. ففيه شاهد للقاعدة المشهورة: ارتكاب أخف المفسدتين أولى من أغلظهما. ولما قر القرار على أخذ من وجد الصواع في رحله وعالجوا يوسف على أخذ بدله لأجل ما يعلمون من مشقة أبيهم فامتنع خلصوا نجيا يتشاورون فقر رأيهم على رأي كبيرهم أن يبقى هو في مصر يلاحظ مسألة أخيه وهم يذهبون يميرون أهلهم ويخبرون أباهم بالقضية وتفصيلها. ولا شك أن بقاءه في مصر أهون على يعقوب وأرجى لتحصيل المطلوب وفيه نوع مواساة منه بأخويه يوسف وبنيامين , ولهذا قال: {عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم} [الآية 83]

(1/31)

إنما لم يصدق يعقوب بنيه حين قالوا: أكله الذئب , وعملوا تلك القرائن المبررة لقولهم لأن المعلوم لا يعارضه الشك والوهم , فإنه قد علم برؤيا يوسف , وربما بغيرها ما يؤول إليه حال يوسف من تمام النعمة التي تشمله وتشمل آل يعقوب ; وفيها أيضا أنه لا ينبغي أن يغتر بمجرد صورة القرائن. ولما أتي إلى شريح امرأة مع خصمها أرسلت عينيها بالبكاء فقال لشريح بعض الحاضرين: ما أظن البائسة إلا مظلومة. فقال شريح: ألم تسمع قصة إخوة يوسف إذ أتوا أباهم عشاء يبكون , هل كانوا مظلومين أو ظالمين؟ فكم حصل بمثل هذه التمويهات من الاغترار وقلب الحقائق. لهذا كان الأذكياء يجعلون كل احتمال على بالهم , وينظرون إلى الأمور من جميع جهاتها ونواحيها.
وتدل القصة على أن الولايات الكبار والصغار لا بد لمتوليها أن يكون كفوا في قوته وأمانته وعلمه بأمور الولاية , لأن الملك لما كلم يوسف ورأى من علمه وخبرته بالأمور وحسن نظره استخلصه لنفسه وقال: {إنك اليوم لدينا مكين أمين} [الآية 54] وقال يوسف: {اجعلني على خزائن الأرض إني حفيظ عليم} [الآية 55] فعلل ذلك بكمال حفظه لما تحت يده وتصرفه , وكمال علمه بوجوه المستخرج والمنصرف , وحسن التدبير , وليس في هذا طلب الولاية ابتداء كما قاله كثير من أهل العلم , بل إنه لما رأى الملك استخلصه ومكنه من الأمور , وأن الأمور كلها تحت طوعه وتدبيره , طلب من الملك تولي خزائن الأرض , فقط لأنها أهم , ولأنه يعلم أن ولايته لها أنفع للملك وللخلق , وهذا من كمال نصحه وصدق نظره.

(1/32)

لما قص الله تعالى علينا هذه القصة العجيبة بتفاصيلها قال في آخرها: {ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون} [الآية 111] فنفى عن هذا القرآن الكذب والخطأ من جميع الوجوه , ووصفه بثلاث صفات , كل واحدة منها فيها أكبر برهان على أنه من عند الله , وأنه الحق الذي لا ريب فيه. الصفة الأولى: أنه تصديق الذي بين يديه أي من الكتب المنزلة من السماء ومن كلام الرسل المعصومين الذي أوحى الله إليهم , كما قال تعالى: {بل جاء بالحق وصدق المرسلين} [سورة الصافات: الآية 37] فهذا القرآن الذي جاء به محمد صلى الله عليه وسلم جاء بالحق وهو الصدق في إخباره عن الله وعن ملائكته وعن اليوم الآخر , وعن جميع الغيوب السابقة واللاحقة , العدل في أحكامه , فلا يأمر إلا بخير ولا ينهى إلا عن الشر , كما قال تعالى: {وتمت كلمة ربك صدقا وعدلا} [سورة الأنعام: الآية 115] صدقا في أخبارها عدلا في أحكامها وأوامرها ونواهيها. وأيضا , فإن هذا القرآن صدق جميع ما جاءت به الرسل وهيمن عليها , واتفق منها على الأصول العظيمة والشرائع الكبار العامة الشاملة ; وأيضا فإن الرسل أخبروا وبشروا بمحمد صلى الله عليه وسلم وبما جاء به محمد صلى الله عليه وسلم فصدق مخبرها وحقت بشارتها. الصفة الثانية: أنه تفصيل لكل شيء , وهذا شامل لجميع ما يحتاجه الخلق في عقائدهم وأخلاقهم وأعمالهم الظاهرة والباطنة , وفي دينهم ودنياهم , فقد شرح الله به وفصل التوحيد والرسالة والجزاء , وجميع العقائد الصادقة الصحيحة شرحا وتفصيلا عظيما لا يساويه في ذلك أي كتاب كان. وفصل فيه الحث على حقائق الإيمان , وعلى التخلق بالأخلاق الجميلة والتنزه من الأخلاق الرذيلة , وبين الطريق والأسباب التي يحصل حسنها والتي يدفع به سيئها ; كما فصل الشرائع الظاهرة والأعمال الصالحة والحلال والحرام والخير والشر.

(1/33)

وفصل فيه جميع المقاصد والغايات النافعة , الدينية والدنيوية ; وفصل ما يتوصل به إليها ; وفصل فيه البراهين العقلية , كما فصل فيه البراهين السمعية. الصفة الثالثة: أنه هدى ورحمة لقوم يؤمنون ; يهدي به الله من اتبع رضوانه سبل السلام. إن هذا القرآن يهدي للتي هي أقوم , أي لكل حالة قويمة وطريقة مستقيمة ; يهدي لأحسن الأعمال والأخلاق , ويهدي لمصالح الدين كلها , ومنافع الدنيا التي بها يقوم الدين وتتم السعادة. والفرق بين الهدى والرحمة أن الهدى هو الوسائل والطرق الموصلة إلى خيرات الدنيا والآخرة , والرحمة هي نفس الخيرات والثواب العاجل والآجل. فسعادة الدنيا والآخرة متوقفة على اتباع هذا القرآن علما وعملا. وخص الله المؤمنين بالهدى والرحمة لأنهم هم المنتفعون على الحقيقة , وبإيمانهم اهتدوا وزادهم الله هدى ورحمة ; فهذا القرآن بصائر للناس كلهم , بصرهم جميع ما يحتاجون إليه , فلم يبق خير إلا دلهم عليه , ولا شر إلا حذرهم منه , فقامت به الحجة على كل أحد. ولكنه هدى ورحمة لقوم يؤمنون. اللهم تفضل علينا بالإيمان الصادق , واجعل هذا القرآن لنا هدى ورحمة , إنك أنت القريب المجيب. وصلى الله على محمد وسلم.
قال ذلك وكتبه العبد الفقير إلى الله , عبد الرحمن بن ناصر بن سعدي , غفر الله له ولوالديه وجميع المسلمين آمين. وافق الفراغ منه في صفر سنة 1375 هجرية.

(1/34)


سورة الفاتحة - فوائد من تفسير السعدي

فوائد من تفسير السعدي

فوائد من كتاب: (تفسير السعدي: تيسير الكريم الرحمن في تفسير كلام المنان) للعلامة: عبد الرحمن السعدي -رحمه الله-

انتقاء: إبراهيم بن فريهد العنزي

سورة الفاتحة:

1 - {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} الرب، هو المربي جميع العالمين -وهم من سوى الله- بخلقه إياهم، وإعداده لهم الآلات، وإنعامه عليهم بالنعم العظيمة .. وتربيته تعالى لخلقه نوعان: عامة وخاصة، فالعامة: هي خلقه للمخلوقين، ورزقهم، وهدايتهم لما فيه مصالحهم، التي فيها بقاؤهم في الدنيا. والخاصة: تربيته لأوليائه، فيربيهم بالإيمان، ويوفقهم له، ويكمله لهم، ويدفع عنهم الصوارف، والعوائق الحائلة بينهم وبينه، وحقيقتها: تربية التوفيق لكل خير، والعصمة عن كل شر، ولعل هذا المعنى هو السر في كون أكثر أدعية الأنبياء بلفظ: الرب؛ فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة ..
2 - هذه السورة على إيجازها، قد احتوت على ما لم تحتو عليه سورة من سور القرآن، فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله: {رَبِّ الْعَالَمِينَ} وتوحيد الإلهية وهو إفراد الله بالعبادة، يؤخذ من لفظ: {اللَّهِ} ومن قوله: {إِيَّاكَ نَعْبُدُ} وتوحيد الأسماء والصفات، وهو إثبات صفات الكمال لله تعالى، التي أثبتها لنفسه، وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه، وقد دل على ذلك لفظ {الْحَمْدُ} كما تقدم. وتضمنت إثبات النبوة في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأن ذلك ممتنع بدون الرسالة.
وإثبات الجزاء على الأعمال في قوله: {مَالِكِ يَوْمِ الدِّينِ} وأن الجزاء يكون بالعدل، لأن الدين معناه الجزاء بالعدل.

(1/1)

وتضمنت إثبات القدر، وأن العبد فاعل حقيقة، خلافا للقدرية والجبرية. بل تضمنت الرد على جميع أهل البدع والضلال في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأنه معرفة الحق والعمل به. وكل مبتدع وضال فهو مخالف لذلك، وتضمنت إخلاص الدين لله تعالى، عبادة واستعانة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}


سورة البقرة - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة البقرة:

3 - {لا رَيْبَ فِيهِ} فلا ريب فيه ولا شك بوجه من الوجوه، ونفي الريب عنه، يستلزم ضده؛ إذ ضد الريب والشك: اليقين، فهذا الكتاب مشتمل على علم اليقين المزيل للشك والريب، وهذه قاعدة مفيدة: أن النفي المقصود به المدح، لا بد أن يكون متضمنا لضده، وهو الكمال؛ لأن النفي عدم، والعدم المحض، لا مدح فيه.
4 - {وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} كثيرا ًما يجمع تعالى بين الصلاة والزكاة في القرآن؛ لأن الصلاة متضمنة للإخلاص للمعبود، والزكاة والنفقة متضمنة للإحسان على عبيده، فعنوان سعادة العبد: إخلاصه للمعبود، وسعيه في نفع الخلق، كما أن عنوان شقاوة العبد: عدم هذين الأمرين منه، فلا إخلاص ولا إحسان.
5 - {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ} أي: على هدى عظيم؛ لأن التنكير للتعظيم.
6 - {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ} أتى بـ "على" في هذا الموضع، الدالة على الاستعلاء، وفي الضلالة يأتي بـ "في"، كما في قوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ}؛ لأن صاحب الهدى مستعل بالهدى، مرتفع به، وصاحب الضلال منغمس فيه محتَقر.

(1/2)

7 - {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} واعلم أن النفاق هو: إظهار الخير وإبطان الشر، ويدخل في هذا التعريف النفاق الاعتقادي، والنفاق العملي .. وأما النفاق الاعتقادي المخرج عن دائرة الإسلام، فهو الذي وصف الله به المنافقين في هذه السورة وغيرها، ولم يكن النفاق موجودا قبل هجرة الرسول صلى الله عليه وسلم من مكة إلى المدينة، ولا بعد الهجرة، حتى كانت وقعة "بدر" وأظهر الله المؤمنين وأعزهم، فذل من في المدينة ممن لم يسلم، فأظهر بعضهم الإسلام خوفا ومخادعة، ولتحقن دماؤهم، وتسلم أموالهم، فكانوا بين أظهر المسلمين في الظاهر أنهم منهم، وفي الحقيقة ليسوا منهم.
8 - {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} هؤلاء المنافقون، سلكوا مع الله وعباده هذا المسلك، فعاد خداعهم على أنفسهم، وهذا من العجائب؛ لأن المخادع، إما أن ينتج خداعه ويحصل له مقصوده، أو يسلم لا له ولا عليه، وهؤلاء عاد خداعهم عليهم، فكأنهم يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها.
9 - في قوله: {أُعِدَّتْ لِلْكَافِرِينَ} ونحوها من الآيات، دليل لمذهب أهل السنة والجماعة، أن الجنة والنار مخلوقتان خلافا للمعتزلة.
10 - وفيها أيضا: أن الموحدين وإن ارتكبوا بعض الكبائر لا يخلدون في النار؛ لأنه قال: {أُعِدَّتْ لِلْكَافِرِينَ} فلو كان عصاة الموحدين يخلدون فيها، لم تكن معدة للكافرين وحدهم، خلافا للخوارج والمعتزلة.
11 - وفيها: دلالة على أن العذاب مستحق بأسبابه، وهو الكفر، وأنواع المعاصي على اختلافها.

(1/3)

12 - {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَار} فيه: استحباب بشارة المؤمنين، وتنشيطهم على الأعمال بذكر جزائها وثمراتها؛ فإنها بذلك تخف وتسهل، وأعظم بشرى حاصلة للإنسان، توفيقه للإيمان والعمل الصالح، فذلك أول البشارة وأصلها، ومن بعده البشرى عند الموت، ومن بعده الوصول إلى هذا النعيم المقيم ..
13 - {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ * وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ * وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} في هذه الآيات من العبر والآيات:
14 - إثبات الكلام لله تعالى، وأنه لم يزل متكلما، يقول ما شا، ويتكلم بما شاء، وأنه عليم حكيم.
15 - وفيه: أن العبد إذا خفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه التسليم واتهام عقله والإقرار لله بالحكمة.
16 - وفيه: اعتناء الله بشأن الملائكة، وإحسانه بهم، بتعليمهم ما جهلوا، وتنبيههم على ما لم يعلموه.
17 - وفيه: فضيلة العلم من وجوه:
18 - منها: أن الله تعرف لملائكته بعلمه وحكمته.

(1/4)

19 - ومنها: أن الله عرفهم فضل آدم بالعلم، وأنه أفضل صفة تكون في العبد.
20 - ومنها: أن الله أمرهم بالسجود لآدم، إكراما له، لما بان فضل علمه.
21 - ومنها: أن الامتحان للغير إذا عجزوا عما امتحنوا به ثم عرفه صاحب الفضيلة فهو أكمل مما عرفه ابتداء.
22 - ومنها: الاعتبار بحال أبوي الإنس والجن، وبيان فضل آدم، وأفضال الله عليه، وعداوة إبليس له، إلى غير ذلك من العبر.
23 - {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ} نهاهم عن شيئين: عن خلط الحق بالباطل، وكتمان الحق؛ لأن المقصود من أهل الكتب والعلم: تمييز الحق، وإظهار الحق .. فمن عمل بهذا من أهل العلم، فهو من خلفاء الرسل وهداة الأمم، ومن لبس الحق بالباطل، فلم يميز هذا من هذا، مع علمه بذلك، وكتم الحق الذي يعلمه، وأمر بإظهاره، فهو من دعاة جهنم؛ لأن الناس لا يقتدون في أمر دينهم بغير علمائهم، فاختاروا لأنفسكم إحدى الحالتين.
24 - {أَتَامُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} وليس في الآية أن الإنسان إذا لم يقم بما أمر به أنه يترك الأمر بالمعروف، والنهي عن المنكر، لأنها دلت على التوبيخ بالنسبة إلى الواجبين، وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه، وأمر نفسه ونهيها، فترك أحدهما، لا يكون رخصة في ترك الآخر، فإن الكمال أن يقوم الإنسان بالواجبين، والنقص الكامل أن يتركهما، وأما قيامه بأحدهما دون الآخر، فليس في رتبة الأول، وهو دون الأخير، وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله، فاقتداؤهم بالأفعال أبلغ من اقتدائهم بالأقوال المجردة.

(1/5)

25 - {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ .. الآية} اعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزول القرآن، وهذه الأفعال المذكورة خوطبوا بها وهي فعل أسلافهم، ونسبت لهم لفوائد عديدة:
26 - منها: أنهم كانوا يتمدحون ويزكون أنفسهم، ويزعمون فضلهم على محمد ومن آمن به، فبين الله من أحوال سلفهم التي قد تقررت عندهم، ما يبين به لكل أحد منهم أنهم ليسوا من أهل الصبر ومكارم الأخلاق، ومعالي الأعمال، فإذا كانت هذه حالة سلفهم، مع أن المظنة أنهم أولى وأرفع حالة ممن بعدهم فكيف الظن بالمخاطبين؟.
27 - ومنها: أن نعمة الله على المتقدمين منهم، نعمة واصلة إلى المتأخرين، والنعمة على الآباء، نعمة على الأبناء، فخوطبوا بها؛ لأنها نعم تشملهم وتعمهم.
28 - ومنها: أن الخطاب لهم بأفعال غيرهم، مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها، حتى كان متقدمهم ومتأخرهم في وقت واحد، وكان الحادث من بعضهم حادثا من الجميع؛ لأن ما يعمله بعضهم من الخير يعود بمصلحة الجميع، وما يعمله من الشر يعود بضرر الجميع.
29 - ومنها: أن أفعالهم أكثرها لم ينكروها، والراضي بالمعصية شريك للعاصي، إلى غير ذلك من الحِكَم التي لا يعلمها إلا الله.

(1/6)

30 - {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} .. قالوا: {أَتَتَّخِذُنَا هُزُوًا} فقال نبي الله: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ}؛ فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه، وهو الذي يستهزئ بالناس، وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل، استهزاءه بمن هو آدمي مثله، وإن كان قد فضل عليه، فتفضيله يقتضي منه الشكر لربه، والرحمة لعباده، فلما قال لهم موسى ذلك، علموا أن ذلك صدق.
31 - اعلم أن كثيرا من المفسرين رحمهم الله، قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل، ونزلوا عليها الآيات القرآنية، وجعلوها تفسيرا لكتاب الله، محتجين بقوله صلى الله عليه وسلم: "حدثوا عن بني إسرائيل ولا حرج " والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة، ولا منزلة على كتاب الله، فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم، وذلك أن مرتبتها كما قال صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم" فإذا كانت مرتبتها أن تكون مشكوكا فيها، وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه، فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة، التي يغلب على الظن كذبها أو كذب أكثرها، معاني لكتاب الله، مقطوعا بها ولا يستريب بهذا أحد ..

(1/7)

32 - "أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ .. الآيات" قال شيخ الإسلام لما ذكر هذه الآيات من قوله: {أَفَتَطْمَعُونَ} إلى {يَكْسِبُونَ}: "فإن الله ذم الذين يحرفون الكلم عن مواضعه، وهو متناول لمن حمل الكتاب والسنة، على ما أصَّله من البدع الباطلة، وذم الذين لا يعلمون الكتاب إلا أماني، وهو متناول لمن ترك تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه، ومتناول لمن كتب كتابا بيده مخالفا لكتاب الله، لينال به دنيا، وقال: إنه من عند الله، مثل أن يقول: هذا هو الشرع والدين، وهذا معنى الكتاب والسنة، وهذا معقول السلف والأئمة، وهذا هو أصول الدين، الذي يجب اعتقاده على الأعيان والكفاية، ومتناول لمن كتم ما عنده من الكتاب والسنة، لئلا يحتج به مخالفه في الحق الذي يقوله، وهذه الأمور كثيرة جدا في أهل الأهواء جملة، كالرافضة والجهمية ونحوهم من أهل الأهواء والكلام، وفي أهل الأهواء، وتفصيلا مثل كثير من المنتسبين إلى الفقهاء ... "
33 - {قُلْ بِئْسَمَا يَامُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} قد عُهِد أن الإيمان الصحيح، يأمر صاحبه بكل خير، وينهاه عن كل شر، فوضح بهذا كذبهم، وتبين تناقضهم.

(1/8)

34 - {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ}. أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم، وكانوا يزعمون أنهم متمسكون بكتابهم، فلما كفروا بهذا الرسول وبما جاء به، {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ} الذي أنزل إليهم أي: طرحوه رغبة عنه {وَرَاءَ ظُهُورِهِمْ} وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه، وحقيقة ما جاء به، تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول، فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون، ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه، وأمكنه الانتفاع به فلم ينتفع، ابتلي بالاشتغال بما يضره، فمن ترك عبادة الرحمن، ابتلي بعبادة الأوثان، ومن ترك محبة الله وخوفه ورجاءه، ابتلي بمحبة غير الله وخوفه ورجائه، ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان، ومن ترك الذل لربه، ابتلي بالذل للعبيد، ومن ترك الحق ابتلي بالباطل.
35 - {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} فيه: النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب، واستعمال الألفاظ، التي لا تحتمل إلا الحسن، وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع تشويش أو احتمال لأمر غير لائق، فأمرهم بلفظة لا تحتمل إلا الحسن فقال: {وَقُولُوا انْظُرْنَا}.
36 - {وَاسْمَعُوا} لم يذكر المسموع، ليعم ما أمر باستماعه، فيدخل فيه سماع القرآن، وسماع السنة التي هي الحكمة، لفظا ومعنى واستجابة، ففيه الأدب والطاعة.

(1/9)

37 - {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.
38 - هذه الآية الكريمة، قد اشتملت على جميع ما يجب الإيمان به.
39 - وفي قوله: {قُولُوا} إشارة إلى الإعلان بالعقيدة، والصدع بها، والدعوة لها، إذ هي أصل الدين وأساسه.
40 - وفي قوله: {آمَنَّا} ونحوه مما فيه صدور الفعل منسوبا إلى جميع الأمة، إشارة إلى أنه يجب على الأمة، الاعتصام بحبل الله جميعا، والحث على الائتلاف حتى يكون داعيهم واحدا، وعملهم متحدا، وفي ضمنه النهي عن الافتراق، وفيه: أن المؤمنين كالجسد الواحد.
41 - وفي قوله: {قُولُوا آمَنَّا بِاللَّهِ} إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان، على وجه التقييد، بل على وجوب ذلك، بخلاف قوله: "أنا مؤمن"ونحوه، فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة، لما فيه من تزكية النفس، والشهادة على نفسه بالإيمان.

(1/10)

42 - {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} كان أهل الكتاب، يزعمون أنهم أولى بالله من المسلمين، وهذا مجرد دعوى، تفتقر إلى برهان ودليل، فإذا كان رب الجميع واحدا، ليس ربا لكم دوننا، وكل منا ومنكم له عمله، فاستوينا نحن وأنتم بذلك، فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره؛ لأن التفريق مع الاشتراك في الشيء، من غير فرق مؤثر، دعوى باطلة، وتفريق بين متماثلين، ومكابرة ظاهرة، وإنما يحصل التفضيل، بإخلاص الأعمال الصالحة لله وحده، وهذه الحالة، وصف المؤمنين وحدهم، فتعين أنهم أولى بالله من غيرهم؛ لأن الإخلاص هو الطريق إلى الخلاص، فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان، بالأوصاف الحقيقية التي يسلمها أهل العقول، ولا ينازع فيها إلا كل مكابر جهول، ففي هذه الآية، إرشاد لطيف لطريق المحاجة، وأن الأمور مبنية على الجمع بين المتماثلين، والفرق بين المختلفين.
43 - {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ (وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ)} ... هذه طريقة القرآن في ذكر العلم والقدرة، عقب الآيات المتضمنة للأعمال التي يجازى عليها، فيفيد ذلك الوعد والوعيد، والترغيب والترهيب، ويفيد أيضا ذكر الأسماء الحسنى بعد الأحكام أن الأمر الديني والجزائي أثر من آثارها، وموجب من موجباتها، وهي مقتضية له.

(1/11)

44 - {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} دلت الآية على أنه لا يعترض على أحكام الله، إلا سفيه جاهل معاند، وأما الرشيد المؤمن العاقل، فيتلقى أحكام ربه بالقبول، والانقياد، والتسليم.
45 - {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} في الآية دليل على أن إجماع هذه الأمة، حجة قاطعة، وأنهم معصومون عن الخطأ، لإطلاق قوله: {وَسَطًا} فلو قدر اتفاقهم على الخطأ، لم يكونوا وسطا، إلا في بعض الأمور، ولقوله: {ولتكونوا شهداء على الناس} يقتضي أنهم إذا شهدوا على حكم أن الله أحله أو حرمه أو أوجبه، فإنها معصومة في ذلك،
46 - وفيها: اشتراط العدالة في الحكم، والشهادة، والفتيا، ونحو ذلك.
47 - {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ .. } يستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل، كالصلاة في أول وقتها، والمبادرة إلى إبراء الذمة، من الصيام، والحج، والعمرة، وإخراج الزكاة، والإتيان بسنن العبادات وآدابها، فلله ما أجمعها وأنفعها من آية.
48 - {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ .. } بشيء يسير منهما؛ لأنه لو ابتلاهم بالخوف كله، أو الجوع، لهلكوا، والمحن تمحص لا تهلك.
49 - {فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} دل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة، أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو عمرة، بخلاف الطواف بالبيت، فإنه يشرع مع العمرة والحج، وهو عبادة مفردة.

(1/12)

50 - فأما السعي والوقوف بعرفة ومزدلفة، ورمي الجمار فإنها تتبع النسك، فلو فعلت غير تابعة للنسك، كانت بدعة، لأن البدعة نوعان: نوع يتعبد لله بعبادة، لم يشرعها أصلا ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة، فتفعل على غير تلك الصفة، وهذا منه.
51 - {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا} في هذه الآية، دليل على أن الأصل في الأعيان الإباحة، أكلا وانتفاعا، وأن المحرم نوعان: إما محرم لذاته، وهو الخبيث الذي هو ضد الطيب، وإما محرم لما عرض له، وهو المحرم لتعلق حق الله، أو حق عباده به، وهو ضد الحلال.
52 - وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب، يأثم تاركه؛ لظاهر الأمر.
53 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} الشكر في هذه الآية، هو العمل الصالح، وهنا لم يقل: "حلالا"؛ لأن المؤمن أباح الله له الطيبات من الرزق خالصة من التبعة، ولأن إيمانه يحجزه عن تناول ما ليس له.
54 - وقوله: {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي: فاشكروه، فدل على أن من لم يشكر الله، لم يعبده وحده، كما أن من شكره، فقد عبده، وأتى بما أمر به.
55 - ويدل أيضا على أن أكل الطيب، سبب للعمل الصالح وقبوله، والأمر بالشكر، عقيب النعم؛ لأن الشكر يحفظ النعم الموجودة، ويجلب النعم المفقودة كما أن الكفر، ينفر النعم المفقودة ويزيل النعم الموجودة.

(1/13)

56 - {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} هذه الإباحة والتوسعة، من رحمته تعالى بعباده، فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، ولما كان الحل مشروطا بهذين الشرطين [غير باغ ولا عاد]، وكان الإنسان في هذه الحالة، ربما لا يستقصي تمام الاستقصاء في تحقيقها - أخبر تعالى أنه غفور، فيغفر ما أخطأ فيه في هذه الحال، خصوصا وقد غلبته الضرورة، وأذهبت حواسه المشقة.
57 - وفي هذه الآية دليل على القاعدة المشهورة: "الضرورات تبيح المحظورات "فكل محظور، اضطر إليه الإنسان، فقد أباحه له، الملك الرحمن.
58 - {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ .. } {وَالسَّائِلِينَ} أي: الذين تعرض لهم حاجة من الحوائج، توجب السؤال، كمن ابتلي بأرش جناية، أو ضريبة عليه من ولاة الأمور، أو يسأل الناس لتعمير المصالح العامة، كالمساجد، والمدارس، والقناطر، ونحو ذلك، فهذا له حق وإن كان غنيا.
59 - {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} نكَّر "الحياة " لإفادة التعظيم والتكثير.

(1/14)

60 - ولما كان هذا الحكم، لا يعرف حقيقته، إلا أهل العقول الكاملة والألباب الثقيلة، خصهم بالخطاب دون غيرهم، وهذا يدل على أن الله تعالى، يحب من عباده، أن يعملوا أفكارهم وعقولهم، في تدبر ما في أحكامه من الحكم، والمصالح الدالة على كماله، وكمال حكمته وحمده، وعدله ورحمته الواسعة، وأن من كان بهذه المثابة فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب، وناداهم رب الأرباب، وكفى بذلك فضلا وشرفا لقوم يعقلون.
61 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ... } يخبر تعالى بما منَّ به على عباده، بأنه فرض عليهم الصيام، كما فرضه على الأمم السابقة، لأنه من الشرائع والأوامر التي هي مصلحة للخلق في كل زمان، وفيه تنشيط لهذه الأمة، بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال، والمسارعة إلى صالح الخصال، وأنه ليس من الأمور الثقيلة، التي اختصيتم بها.
62 - ثم ذكر تعالى حكمته في مشروعية الصيام فقال: {لَعَلَّكُمْ تَتَّقُونَ} فإن الصيام من أكبر أسباب التقوى، لأن فيه امتثال أمر الله واجتناب نهيه.
63 - فمما اشتمل عليه من التقوى: أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها، التي تميل إليها نفسه، متقربا بذلك إلى الله، راجيا بتركها، ثوابه، فهذا من التقوى.
64 - ومنها: أن الصائم يدرب نفسه على مراقبة الله تعالى، فيترك ما تهوى نفسه، مع قدرته عليه، لعلمه باطلاع الله عليه.
65 - ومنها: أن الصيام يضيق مجاري الشيطان، فإنه يجري من ابن آدم مجرى الدم، فبالصيام، يضعف نفوذه، وتقل منه المعاصي.
66 - ومنها: أن الصائم في الغالب، تكثر طاعته، والطاعات من خصال التقوى.
67 - ومنها: أن الغني إذا ذاق ألم الجوع، أوجب له ذلك، مواساة الفقراء المعدمين، وهذا من خصال التقوى.

(1/15)

68 - {وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ .. } لما كان القتال عند المسجد الحرام، يتوهم أنه مفسدة في هذا البلد الحرام، أخبر تعالى أن المفسدة بالفتنة عنده بالشرك، والصد عن دينه، أشد من مفسدة القتل، فليس عليكم - أيها المسلمون - حرج في قتالهم، ويستدل بهذه الآية على القاعدة المشهورة، وهي: أنه يرتكب أخف المفسدتين، لدفع أعلاهما.
69 - {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} في ترك الإنفاق في سبيل الله، إبطال للجهاد، وتسليط للأعداء، وشدة تكالبهم، فيكون قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} كالتعليل لذلك.
70 - {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ * وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ * أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ} في هذه الآية دليل على أن الله يجيب دعوة كل داع، مسلما أو كافرا، أو فاسقا، ولكن ليست إجابته دعاء من دعاه، دليلا على محبته له وقربه منه، إلا في مطالب الآخرة ومهمات الدين.

(1/16)

71 - {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} في هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص، ليست دليلا على صدق ولا كذب، ولا بر ولا فجور حتى يوجد العمل المصدق لها، المزكي لها وأنه ينبغي اختبار أحوال الشهود، والمحق والمبطل من الناس، بسبر أعمالهم، والنظر لقرائن أحوالهم، وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.
72 - { .. وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} دلت الآية بمفهومها، أن من ارتد ثم عاد إلى الإسلام، أنه يرجع إليه عمله الذي قبل ردته، وكذلك من تاب من المعاصي، فإنها تعود إليه أعماله المتقدمة.
73 - {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} هذه الأعمال الثلاثة، هي عنوان السعادة وقطب رحى العبودية، وبها يعرف ما مع الإنسان، من الربح والخسران ..
74 - {أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ} في هذا دليل على أن الرجاء لا يكون إلا بعد القيام بأسباب السعادة، وأما الرجاء المقارن للكسل، وعدم القيام بالأسباب، فهذا عجز وتمن وغرور، وهو دال على ضعف همة صاحبه، ونقص عقله، بمنزلة من يرجو وجود ولد بلا نكاح، ووجود الغلة بلا بذر وسقي، ونحو ذلك.

(1/17)

75 - {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} يستفاد من تعليل الآية، النهي عن مخالطة كل مشرك ومبتدع؛ لأنه إذا لم يجز التزوج مع أن فيه مصالح كثيرة فالخلطة المجردة من باب أولى، وخصوصا، الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم، كالخدمة ونحوها.
76 - في قوله: {وَلا تُنْكِحُوا الْمُشْرِكِينَ} دليل على اعتبار الولي في النكاح.
77 - {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} نهى عباده أن يجعلوا أيمانهم عرضة، أي: مانعة وحائلة عن أن يبروا، أي: يفعلوا خيرا، ويتقوا شرا، أو يصلحوا بين الناس، فمن حلف على ترك واجب وجب حنثه، وحرم إقامته على يمينه، ومن حلف على ترك مستحب، استحب له الحنث، ومن حلف على فعل محرم، وجب الحنث، أو على فعل مكروه استحب الحنث، وأما المباح فينبغي فيه حفظ اليمين عن الحنث، ويستدل بهذه الآية على القاعدة المشهورة، أنه "إذا تزاحمت المصالح، قدم أهمها "فهنا تتميم اليمين مصلحة، وامتثال أوامر الله في هذه الأشياء، مصلحة أكبر من ذلك، فقدمت لذلك.
78 - {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ} في ذلك دليل على قبول خبر المرأة، عما تخبر به عن نفسها، من الأمر الذي لا يطلع عليه غيرها، كالحيض والحمل ونحوه.

(1/18)

79 - {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ (وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا)} فيه دلالة على منع وسائل المحرم.
80 - {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} المراد بالقرض الحسن: هو ما جمع أوصاف الحسن، من النية الصالحة، وسماحة النفس بالنفقة، ووقوعها في محلها، وأن لا يتبعها المنفق منا ولا أذى؛ ولا مبطلا ومنقصا.
81 - في قوله: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} فائدة لطيفة: وهو أن إخفاءها خير من إظهارها إذا أعطيت للفقير، فأما إذا صرفت في مشروع خيري، لم يكن في الآية ما يدل على فضيلة إخفائها، بل هنا قواعد الشرع تدل على مراعاة المصلحة، فربما كان الإظهار خيرا لحصول الأسوة والاقتداء، وتنشيط النفوس على أعمال الخير.
82 - وقوله: {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} في هذا: أن الصدقات يجتمع فيها الأمران: حصول الخير، وهو: كثرة الحسنات والثواب والأجر، ودفع الشر والبلاء الدنيوي والأخروي، بتكفير السيئات.
83 - أدخل هذه الآية بين آيات الربا، وهي قوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} الآية؛ لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية: تكميل الإيمان وحقوقه، خصوصا إقامة الصلاة، وإيتاء الزكاة؛ فإن الصلاة تنهى عن الفحشاء والمنكر، وإن الزكاة إحسان إلى الخلق، ينافي تعاطي الربا، الذي هو ظلم لهم، وإساءة عليهم.

(1/19)

84 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَابَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلا يَابَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} احتوت هذه الآيات، على إرشاد الباري عباده في معاملاتهم إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا يقترح العقلاء أعلى ولا أكمل منها، فإن فيها فوائد كثيرة: منها: جواز

(1/20)

المعاملات في الديون .. ؛ لأن الله أخبر به عن المؤمنين، وما أخبر به عن المؤمنين، فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
85 - ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
86 - ومنها: أنه إذا كان الأجل مجهولا، فإنه لا يحل؛ لأنه غرر وخطر، فيدخل في الميسر.
87 - ومنها: أمره تعالى بكتابة الديون، وهذا الأمر قد يجب، إذا وجب حفظ الحق، كالذي للعبد عليه ولاية، كأموال اليتامى، والأوقاف، والوكلاء، والأمناء، وقد يقارب الوجوب، كما إذا كان الحق متمحضا للعبد، فقد يقوى الوجوب وقد يقوى الاستحباب، بحسب الأحوال المقتضية لذلك.
88 - ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل، فلا يميل مع أحدهما لقرابة ولا غيرها، ولا على أحدهما لعداوة ونحوها.
89 - ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال، ومن الإحسان إليهما، وفيها حفظ حقوقهما، وبراءة ذممهما كما أمره الله بذلك، فليحتسب الكاتب بين الناس هذه الأمور، ليحظى بثوابها.
90 - ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل، معروفا بالعدل؛ لأنه إذا لم يكن عارفا بالعدل لم يتمكن منه، وإذا لم يكن معتبرا عدلا عند الناس رضيا، لم تكن كتابته معتبرة، ولا حاصلا بها المقصود، الذي هو حفظ الحقوق.
91 - ومنها: أن من تمام الكتابة والعدل فيها، أن يحسن الكاتب الإنشاء، والألفاظ المعتبرة في كل معاملة بحسبها، وللعرف في هذا المقام اعتبار عظيم.
92 - ومنها: أن الكتابة من نعم الله على العباد التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها، وأن من علمه الله الكتابة، فقد تفضل عليه بفضل عظيم، فمن تمام شكره لنعمة الله تعالى، أن يقضي بكتابته حاجات العباد، ولا يمتنع من الكتابة، ولهذا قال: {وَلا يَابَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ}

(1/21)

93 - ومنها: أن الذي يكتبه الكاتب، هو اعتراف من عليه الحق، إذا كان يحسن التعبير عن الحق الذي عليه، فإن كان لا يحسن ذلك- لصغره، أو سفهه، أو جنونه، أو خرسه، أو عدم استطاعته- أملى عنه وليه، وقام وليه في ذلك مقامه.
94 - ومنها: أن الاعتراف من أعظم الطرق، التي تثبت بها الحقوق، حيث أمر الله تعالى أن يكتب الكاتب ما أملى عليه من عليه الحق.
95 - ومنها: ثبوت الولاية على القاصرين، من الصغار والمجانين، والسفهاء ونحوهم.
96 - ومنها: أن الولي يقوم مقام موليه، في جميع اعترافاته المتعلقة بحقوقه.
97 - ومنها: أن من أمنته في معاملة، وفوضته فيها، فقوله في ذلك مقبول، وهو نائب منابك؛ لأنه إذا كان الولي على القاصرين ينوب منابهم، فالذي وليته باختيارك وفوضت إليه الأمر، أولى بالقبول، واعتبار قوله وتقديمه على قولك عند الاختلاف.
98 - ومنها: أنه يجب على الذي عليه الحق- إذا أملى على الكاتب- أن يتقي الله، ولا يبخس الحق الذي عليه، فلا ينقصه في قدره، ولا في وصفه، ولا في شرط من شروطه، أو قيد من قيوده، بل عليه أن يعترف بكل ما عليه من متعلقات الحق، كما يجب ذلك إذا كان الحق على غيره له، فمن لم يفعل ذلك، فهو من المطففين الباخسين.
99 - ومنها: وجوب الاعتراف بالحقوق الجلية والحقوق الخفية، وأن ذلك من أعظم خصال التقوى، كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
100 - ومنها: الإرشاد إلى الإشهاد في البيع، فإن كانت في المداينات، فحكمها حكم الكتابة كما تقدم؛ لأن الكتابة هي كتابة الشهادة، وإن كان البيع بيعا حاضرا، فينبغي الإشهاد فيه، ولا حرج فيه بترك الكتابة، لكثرته وحصول المشقة فيه.
101 - ومنها: الإرشاد إلى إشهاد رجلين عدلين، فإن لم يمكن، أو تعذر، أو تعسر، فرجل وامرأتان، وذلك شامل لجميع المعاملات، بيوع الإدارة، وبيوع الديون، وتوابعها من الشروط والوثائق وغيرها.

(1/22)

102 - ومنها: أن شهادة المرأتين قائمة مقام الرجل الواحد، في الحقوق الدنيوية، وأما في الأمور الدينية- كالرواية والفتوى- فإن المرأة فيه، تقوم مقام الرجل، والفرق ظاهر بين البابين.
103 - ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل، وأنه لضعف ذاكرة المرأة غالبا، وقوة حافظة الرجل.
104 - ومنها: أن الشاهد لو نسي شهادته، فذكّره الشاهد الآخر، فذكر أنه لا يضر ذلك النسيان، إذا زال بالتذكير؛ لقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} ومن باب أولى: إذا نسي الشاهد، ثم ذكر من دون تذكير؛ فإن الشهادة مدارها على العلم واليقين.
105 - ومنها: أن الشهادة لا بد أن تكون عن علم ويقين، لا عن شك، فمتى صار عند الشاهد ريب في شهادته- ولو غلب على ظنه- لم يحل له أن يشهد إلا بما يعلم.
106 - ومنها: أن الشاهد ليس له أن يمتنع، إذا دعي للشهادة سواء دعي للتحمل أو للأداء، وأن القيام بالشهادة من أفضل الأعمال الصالحة، كما أمر الله بها، وأخبر عن نفعها ومصالحها.
107 - ومنها: أنه لا يحل الإضرار بالكاتب، ولا بالشهيد، بأن يدعيا في وقت أو حالة تضرهما.
108 - وكما أنه نهي لأهل الحقوق والمتعاملين، وأن يضار الشهود والكتاب، فإنه أيضا نهي للكاتب والشهيد، أن يضار المتعاملين أو أحدهما، وفي هذا أيضا: أن الشاهد والكاتب إذا حصل عليهما ضرر في الكتابة والشهادة أنه يسقط عنهما الوجوب.
109 - وفيها: التنبيه على أن جميع المحسنين الفاعلين للمعروف، لا يحل إضرارهم، وتحميلهم ما لا يطيقون، فـ {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ}؟
110 - وكذلك على من أحسن وفعل معروفا، أن يتمم إحسانه يترك الإضرار القولي والفعلي بمن أوقع به المعروف، فإن الإحسان لا يتم إلا بذلك.
111 - ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة، حيث وجبت؛ لأنه حق أوجبه الله على الكاتب والشهيد؛ ولأنه من مضارة المتعاملين.

(1/23)

112 - ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة، وأن فيها حفظ الحقوق والعدل، وقطع التنازع والسلامة من النسيان والذهول، ولهذا قال: {ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا} وهذه مصالح ضرورية للعباد.
113 - ومنها: أن تعلم الكتابة من الأمور الدينية؛ لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
114 - ومنها: أن من خصه الله بنعمة من النعم، يحتاج الناس إليها، فمن تمام شكر هذه النعمة، أن يعود بها على عباد الله، وأن يقضي بها حاجتهم، لتعليل الله النهي عن الامتناع عن الكتابة، بتذكير الكاتب بقوله: {كَمَا عَلَّمَهُ اللَّهُ} ومع هذا: فمن كان في حاجة أخيه، كان الله في حاجته.
115 - ومنها: أن الإضرار بالشهود والكتاب، فسوق بالإنسان، فإن الفسوق هو الخروج عن طاعة الله إلى معصيته، وهو يزيد وينقص، ويتبعض، ولهذا لم يقل: "فأنتم فساق" أو فاسقون"، بل قال: {فَإِنَّهُفُسُوقٌ بِكُمْ} فبقدر خروج العبد عن طاعة ربه، فإنه يحصل به من الفسوق، بحسب ذلك.
116 - واستدل بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} أن تقوى الله وسيلة إلى حصول العلم، وأوضح من هذا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} أي: علما تفرقون به بين الحقائق، والحق والباطل.
117 - ومنها: أنه كما أنه من العلم النافع، تعليم الأمور الدينية المتعلقة بالعبادات، فمنه أيضا: تعليم الأمور الدنيوية المتعلقة بالمعاملات؛ فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.
118 - ومنها: مشروعية الوثيقة بالحقوق، وهي الرهون والضمانات، التي تكفل للعبد حصوله حقه، سواء عامل برا أو فاجرا، أمينا أو خائنا، فكم في الوثائق من حفظ حقوق، وانقطاع منازعات.

(1/24)

119 - ومنها: أن تمام الوثيقة في الرهن، أن يكون مقبوضا، ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض، بل التقييد بكون الرهن مقبوضا، يدل على أنه قد يكون مقبوضا، تحصل به الثقة التامة، وقد لا يكون مقبوضا، فيكون ناقصا.
120 - ومنها: أنه يستدل بقوله: {فَرِهَانٌ مَقْبُوضَةٌ} أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن، أن القول قول المرتهن، صاحب الحق، لأن الله جعل الرهن وثيقة به، فلولا أنه يقبل قوله في ذلك، لم تحصل به الوثيقة لعدم الكتابة والشهود.
121 - ومنها: أنه يجوز التعامل بغير وثيقة، ولا شهود، لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله، وإلا فصاحب الحق مخاطر في حقه، ولهذا أمر الله في هذه الحال، من عليه الحق، أن يتقي الله ويؤدي أمانته.
122 - ومنها: أن من ائتمنه معامله، فقد عمل معه معروفا عظيما، ورضي بدينه وأمانته، فيتأكد على من عليه الحق، أداء الأمانة من الجهتين: أداء لحق الله، وامتثالا لأمره، ووفاء بحق صاحبه، الذي رضي بأمانته، ووثق به.
123 - ومنها: تحريم كتم الشهادة، وأن كاتمها قد أثم قلبه، الذي هو ملك الأعضاء، وذلك لأن كتمها- كالشهادة بالباطل والزور- فيها ضياع الحقوق، وفساد المعاملات، والإثم المتكرر في حقه، وحق من عليه الحق.
124 - وأما تقييد الرهن بالسفر- مع أنه يجوز حضرا وسفرا- فللحاجة إليه لعدم الكاتب والشهيد.
125 - وختم الآية بأنه {عَلِيمٌ} بكل ما يعمله العباد، كالترغيب لهم في المعاملات الحسنة، والترهيب من المعاملات السيئة.

(1/25)

126 - {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ * لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَانَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} في قرْن المؤمنين بالرسول -صلى الله عليه وسلم-، والإخبار عنهم جميعا بخبر واحد، شرف عظيم للمؤمنين.
127 - وفيه: أنه -صلى الله عليه وسلم- مشارك للأمة في توجه الخطاب الشرعي له، وقيامه التام به، وأنه فاق المؤمنين، بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
128 - فُسُوقٌ بِكُمْ} فبقدر خروج العبد عن طاعة ربه، فإنه يحصل به من الفسوق، بحسب ذلك.
129 - واستدل بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} أن تقوى الله، وسيلة إلى حصول العلم، وأوضح من هذا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} أي: علما تفرقون به بين الحقائق، والحق والباطل.
130 - ومنها: أنه كما أنه من العلم النافع، تعليم الأمور الدينية المتعلقة بالعبادات، فمنه أيضا، تعليم الأمور الدنيوية المتعلقة بالمعاملات، فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.

(1/26)

131 - {283} ومنها: مشروعية الوثيقة بالحقوق، وهي الرهون والضمانات، التي تكفل للعبد حصوله حقه، سواء عامل برا أو فاجرا، أمينا أو خائنا، فكم في الوثائق من حفظ حقوق، وانقطاع منازعات.
132 - ومنها: أن تمام الوثيقة في الرهن، أن يكون مقبوضا، ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض، بل التقييد بكون الرهن مقبوضا، يدل على أنه قد يكون مقبوضا، تحصل به الثقة التامة، وقد لا يكون مقبوضا، فيكون ناقصا.
133 - ومنها: أنه يستدل بقوله: {فَرِهَانٌ مَقْبُوضَةٌ} أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن، أن القول قول المرتهن، صاحب الحق، لأن الله جعل الرهن وثيقة به، فلولا أنه يقبل قوله في ذلك، لم تحصل به الوثيقة لعدم الكتابة والشهود.
134 - ومنها: أنه يجوز التعامل بغير وثيقة، ولا شهود، لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله، وإلا فصاحب الحق مخاطر في حقه، ولهذا أمر الله في هذه الحال، من عليه الحق، أن يتقي الله ويؤدي أمانته.
135 - ومنها: أن من ائتمنه معامله، فقد عمل معه معروفا عظيما، ورضي بدينه وأمانته، فيتأكد على من عليه الحق، أداء الأمانة من الجهتين: أداء لحق الله، وامتثالا لأمره، ووفاء بحق صاحبه، الذي رضي بأمانته، ووثق به.
136 - ومنها: تحريم كتم الشهادة، وأن كاتمها قد أثم قلبه، الذي هو ملك الأعضاء، وذلك لأن كتمها- كالشهادة بالباطل والزور- فيها ضياع الحقوق، وفساد المعاملات، والإثم المتكرر في حقه، وحق من عليه الحق.
137 - وأما تقييد الرهن بالسفر- مع أنه يجوز حضرا وسفرا- فللحاجة إليه لعدم الكاتب والشهيد.
138 - وختم الآية بأنه {عَلِيمٌ} بكل ما يعمله العباد، كالترغيب لهم في المعاملات الحسنة، والترهيب من المعاملات السيئة.

(1/27)

139 - {284} {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} يخبر تعالى، بعموم ملكه لأهل السماء والأرض، وإحاطة علمه بما أبداه العباد، وما أخفوه في أنفسهم، وأنه سيحاسبهم به، فيغفر لمن يشاء، وهو المنيب إلى ربه، الأواب إليه {إِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا} ويعذب من يشاء، وهو المصر على المعاصي، في باطنه وظاهره.
140 - وهذه الآية لا تنافي الأحاديث الواردة في العفو، عما حدث به العبد نفسه، ما لم يعمل أو يتكلم، فتلك الخطرات التي تتحدث بها النفوس، التي لا يتصف بها العبد ولا يصمم عليها، وأما هنا فهي العزائم المصممة، والأوصاف الثابتة في النفوس، أوصاف الخير، وأوصاف الشر، ولهذا قال: {مَا فِي أَنْفُسِكُمْ} أي: استقر فيها وثبت، من العزائم والأوصاف.
141 - وأخبر أنه {عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فمن تمام قدرته، محاسبة الخلائق، وإيصال ما يستحقونه من الثواب والعقاب.

(1/28)

142 - {285 - 286} {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ * لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَانَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} ثبت عنه -صلى الله عليه وسلم- أن من قرأ هاتين الآيتين في ليلته كفتاه، أي: من جميع الشرور، وذلك لما احتوتا عليه من المعاني الجليلة، فإن الله أمر في أول هذه السورة الناس بالإيمان، بجميع أصوله في قوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية.
143 - وأخبر في هذه الآية، أن الرسول -صلى الله عليه وسلم- ومن معه من المؤمنين، آمنوا بهذه الأصول العظيمة، وبجميع الرسل، وجميع الكتب، ولم يصنعوا صنيع من آمن ببعض، وكفر ببعض، كحالة المنحرفين من أهل الأديان المنحرفة.
144 - وفي قرْن المؤمنين بالرسول -صلى الله عليه وسلم-، والإخبار عنهم جميعا بخبر واحد، شرف عظيم للمؤمنين.
145 - وفيه أنه -صلى الله عليه وسلم- مشارك للأمة في توجه الخطاب الشرعي له، وقيامه التام به، وأنه فاق المؤمنين، بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
146 - ويؤخذ من هنا: قاعدة التيسير، ونفي الحرج في أمور الدين كلها.

(1/29)

147 - وقاعدة العفو عن النسيان والخطأ، في العبادات، وفي حقوق الله تعالى، وكذلك في حقوق الخلق من جهة رفع المأثم، وتوجه الذم، وأما وجوب ضمان المتلفات، خطأ أو نسيانا، في النفوس والأموال، فإنه مرتب على الإتلاف بغير حق، وذلك شامل لحالة الخطأ والنسيان، والعمد.


سورة آل عمران - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة آل عمران:

148 - {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} كثيرا ما يذكر الله أحكامه الثلاثة مجتمعة يبين لعباده أنه الحاكم المطلق، فله الأحكام القدرية والأحكام الشرعية، والأحكام الجزائية، فهو الحاكم بين عباده في الدنيا والآخرة، ومن سواه من المخلوقات، محكوم عليها ليس لها من الأمر شيء.
149 - {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَاكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} كل ما في القرآن من قوله تعالى: {يا أيها الذين آمنوا} افعلوا كذا، أو اتركوا كذا، يدل على أن الإيمان هو السبب الداعي والموجب لامتثال ذلك الأمر، واجتناب ذلك النهي؛ لأن الإيمان هو التصديق الكامل بما يجب التصديق به، المستلزم لأعمال الجوارح.

(1/30)

150 - {وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} في هذه الآية الكريمة إرشاد من الله تعالى لعباده أن يكونوا بحالة لا يزعزعهم عن إيمانهم أو عن بعض لوازمه، فقدُ رئيس ولو عظم، وما ذاك إلا بالاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه، إذا فقد أحدهم قام به غيره، وأن يكون عموم المؤمنين قصدهم إقامة دين الله، والجهاد عنه، بحسب الإمكان، لا يكون لهم قصد في رئيس دون رئيس، فبهذه الحال يستتب لهم أمرهم، وتستقيم أمورهم.
151 - وفي هذه الآية أيضا أعظم دليل على فضيلة الصديق الأكبر أبي بكر، وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم؛ لأنهم هم سادات الشاكرين.

(1/31)

152 - {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} فالأخلاق الحسنة من الرئيس في الدين، تجذب الناس إلى دين الله، وترغبهم فيه، مع ما لصاحبه من المدح والثواب الخاص، والأخلاق السيئة من الرئيس في الدين تنفر الناس عن الدين، وتبغضهم إليه، مع ما لصاحبها من الذم والعقاب الخاص، فهذا الرسول المعصوم يقول الله له ما يقول، فكيف بغيره؟! أليس من أوجب الواجبات، وأهم المهمات، الاقتداء بأخلاقه الكريمة، ومعاملة الناس بما يعاملهم به صلى الله عليه وسلم، من اللين وحسن الخلق والتأليف، امتثالا لأمر الله، وجذبا لعباد الله لدين الله.
153 - {وشاورهم في الأمر} أي: الأمور التي تحتاج إلى استشارة ونظر وفكر، فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية ما لا يمكن حصره: منها: أن المشاورة من العبادات المتقرب بها إلى الله.
154 - ومنها: أن فيها تسميحا لخواطرهم، وإزالة لما يصير في القلوب عند الحوادث، فإن من له الأمر على الناس -إذا جمع أهل الرأي: والفضل وشاورهم في حادثة من الحوادث- اطمأنت نفوسهم وأحبوه، وعلموا أنه ليس يستبد عليهم، وإنما ينظر إلى المصلحة الكلية العامة للجميع، فبذلوا جهدهم ومقدورهم في طاعته، لعلمهم بسعيه في مصالح العموم، بخلاف من ليس كذلك، فإنهم لا يكادون يحبونه محبة صادقة، ولا يطيعونه وإن أطاعوه فطاعة غير تامة.
155 - ومنها: أن في الاستشارة تنور الأفكار، بسبب إعمالها فيما وضعت له، فصار في ذلك زيادة للعقول.

(1/32)

156 - ومنها: ما تنتجه الاستشارة من الرأي المصيب، فإن المشاور لا يكاد يخطئ في فعله، وإن أخطأ أو لم يتم له مطلوب، فليس بملوم، فإذا كان الله يقول لرسوله -صلى الله عليه وسلم- وهو أكمل الناس عقلا وأغزرهم علما، وأفضلهم رأيا-: {وشاورهم في الأمر} فكيف بغيره؟!
157 - {وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ} يستدل بهذه الآية على قاعدة "ارتكاب أخف المفسدتين لدفع أعلاهما، وفعل أدنى المصلحتين، للعجز عن أعلاهما"؛ لأن المنافقين أمروا أن يقاتلوا للدين، فإن لم يفعلوا فللمدافعة عن العيال والأوطان.
158 - {الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا} في هذه الآيات دليل على أن العبد قد يكون فيه خصلة كفر وخصلة إيمان، وقد يكون إلى أحدهما أقرب منه إلى الأخرى.
159 - {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} هذه الآيات الكريمات فيها فضل الشهداء وكرامتهم، وما منَّ الله عليهم به من فضله وإحسانه، وفي ضمنها تسلية الأحياء عن قتلاهم وتعزيتهم، وتنشيطهم للقتال في سبيل الله والتعرض للشهادة
160 - ولفظ: {عند ربهم} يقتضي علو درجتهم، وقربهم من ربهم.

(1/33)

161 - وفي هذه الآيات إثبات نعيم البرزخ، وأن الشهداء في أعلى مكان عند ربهم، وفيه تلاقي أرواح أهل الخير، وزيارة بعضهم بعضا، وتبشير بعضهم بعضا.
162 - {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} دلت الآية بمفهومها على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير واتباع الحق، إذا لم يكن قصده بذلك الرياء والسمعة، أنه غير مذموم، بل هذا من الأمور المطلوبة، التي أخبر الله أنه يجزي بها المحسنين له الأعمال والأقوال، وأنه جازى بها خواص خلقه، وسألوها منه، كما قال إبراهيم عليه السلام: {واجعل لي لسان صدق في الآخرين}.


سورة النساء - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة النساء:

163 - {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا} في إضافته تعالى الأموال إلى الأولياء، إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء ما يفعلونه في أموالهم، من الحفظ والتصرف وعدم التعريض للأخطار.
164 - وفي الآية دليل على أن نفقة المجنون والصغير والسفيه في مالهم، إذا كان لهم مال، لقوله: {وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ}.
165 - وفيه دليل على أن قول الولي مقبول فيما يدعيه من النفقة الممكنة والكسوة؛ لأن الله جعله مؤتمنا على مالهم فلزم قبول قول الأمين.

(1/34)

166 - {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا}. {فَارْزُقُوهُم مِّنْهُ} أي: أعطوهم ما تيسر من هذا المال الذي جاءكم بغير كد ولا تعب، ولا عناء ولا نَصَب، فإن نفوسهم متشوفة إليه، وقلوبهم متطلعة، فاجبروا خواطرهم بما لا يضركم وهو نافعهم، ويؤخذ من المعنى أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان، ينبغي له أن يعطيه منه ما تيسر، كما كان النبي صلى الله عليه وسلم يقول: "إذا جاء أحدَكم خادمُه بطعامه فليجلسه معه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين" أو كما قال.
167 - {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين، حيث أوصى الوالدين مع كمال شفقتهم، عليهم.
168 - {وَبِالْوَالِدَيْنِ إِحْسَانًا} للإحسان ضدان: الإساءةُ وعدمُ الإحسان، وكلاهما منهي عنه.
169 - {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} يؤخذ من المعنى منع الدخول في الصلاة في حال النعاس المفرط، الذي لا يشعر صاحبه بما يقول ويفعل، بل لعل فيه إشارة إلى أنه ينبغي لمن أراد الصلاة أن يقطع عنه كل شاغل يشغل فكره، كمدافعة الأخبثين والتوق لطعام ونحوه كما ورد في ذلك الحديث الصحيح.

(1/35)

170 - {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} كلما ازداد العبد تأملا فيه ازداد علما وعملا وبصيرة، لذلك أمر الله بذلك وحث عليه وأخبر أنه هو المقصود بإنزال القرآن .. ومن فوائد التدبر لكتاب الله: أنه بذلك يصل العبد إلى درجة اليقين والعلم بأنه كلام الله، لأنه يراه يصدق بعضه بعضا، ويوافق بعضه بعضا. فترى الحكم والقصة والإخبارات تعاد في القرآن في عدة مواضع، كلها متوافقة متصادقة، لا ينقض بعضها بعضا، فبذلك يعلم كمال القرآن وأنه من عند من أحاط علمه بجميع الأمور.
171 - {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ (وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا)} ومن علمه وحكمته أن أوجب على القاتل كفارة مناسبة لما صدر منه، فإنه تسبب لإعدام نفس محترمة، وأخرجها من الوجود إلى العدم، فناسب أن يعتق رقبة ويخرجها من رق العبودية للخلق إلى الحرية التامة، فإن لم يجد هذه الرقبة صام شهرين متتابعين، فأخرج نفسه من رق الشهوات واللذات الحسية القاطعة للعبد عن سعادته الأبدية إلى التعبد لله تعالى بتركها تقربا إلى الله.

(1/36)

172 - {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} في الآية الكريمة دليل على أن من عجز عن المأمور من واجب وغيره فإنه معذور.
173 - وفي الآية تنبيه على أن الدليل في الحج والعمرة ونحوهما مما يحتاج إلى سفر من شروط الاستطاعة.
174 - {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} ولم يقل أن تقصروا الصلاة، فيه فائدتان: إحداهما: أنه لو قال: أن تقصروا الصلاة لكان القصر غير منضبط بحد من الحدود، فربما ظن أنه لو قصر معظم الصلاة وجعلها ركعة واحدة لأجزأ، فإتيانه بقوله: {مِنَ الصَّلاةِ} ليدل ذلك على أن القصر محدود مضبوط، مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه. الثانية: أن {من} تفيد التبعيض ليعلم بذلك أن القصر لبعض الصلوات المفروضات لا جميعها، فإن الفجر والمغرب لا يقصران، وإنما الذي يقصر الصلاة الرباعية من أربع إلى ركعتين.
175 - {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَانَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}. أي: فإذا فرغتم من صلاتكم، صلاة الخوف وغيرها، فاذكروا الله في جميع أحوالكم وهيئاتكم، ولكن خصت صلاة الخوف بذلك لفوائد، منها: أن القلب صلاحه وفلاحه وسعادته بالإنابة إلى الله تعالى في المحبة وامتلاء القلب من ذكره والثناء عليه، وأعظم ما يحصل به هذا المقصود الصلاة، التي حقيقتها أنها صلة بين العبد وبين ربه.

(1/37)

176 - ومنها: أن فيها من حقائق الإيمان ومعارف الإيقان ما أوجب أن يفرضها الله على عباده كل يوم وليلة. ومن المعلوم أن صلاة الخوف لا تحصل فيها هذه المقاصد الحميدة بسبب اشتغال القلب والبدن والخوف فأمر بجبرها بالذكر بعدها.
177 - ومنها: أن الخوف يوجب من قلق القلب وخوفه ما هو مظنة لضعفه، وإذا ضعف القلب ضعف البدن عن مقاومة العدو، والذكر لله والإكثار منه من أعظم مقويات القلب.
178 - ومنها: أن الذكر لله تعالى مع الصبر والثبات سبب للفلاح والظفر بالأعداء، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} فأمر بالإكثار منه في هذه الحال إلى غير ذلك من الحِكَم.
179 - {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} إذا أطلق الأمر بالمعروف من غير أن يقرن بالنهي عن المنكر، دخل فيه النهي عن المنكر؛ وذلك لأن ترك المنهيات من المعروف، وأيضا لا يتم فعل الخير إلا بترك الشر، وأما عند الاقتران فيفسر المعروف بفعل المأمور، والمنكر بترك المنهي.

(1/38)

180 - {أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا} أي: يستهان بها؛ وذلك أن الواجب على كل مكلف في آيات الله الإيمان بها وتعظيمها وإجلالها وتفخيمها، وهذا المقصود بإنزالها، وهو الذي خَلَق الله الخَلْق لأجله، فضد الإيمان الكفر بها، وضد تعظيمها الاستهزاء بها واحتقارها، ويدخل في ذلك مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم، وكذلك المبتدعون على اختلاف أنواعهم، فإن احتجاجهم على باطلهم يتضمن الاستهانة بآيات الله لأنها لا تدل إلا على حق، ولا تستلزم إلا صدقا، بل وكذلك يدخل فيه حضور مجالس المعاصي والفسوق التي يستهان فيها بأوامر الله ونواهيه، وتقتحم حدوده التي حدها لعباده.
181 - {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ (نَصِيبٌ)} ولم يقل: فتح؛ لأنه لا يحصل لهم فتح، يكون مبدأ لنصرتهم المستمرة، بل غاية ما يكون أن يكون لهم نصيب غير مستقر، حكمة من الله.

(1/39)

182 - {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} تأمل كيف لما ذكر أن هؤلاء مع المؤمنين لم يقل: وسوف يؤتيهم أجرا عظيما، مع أن السياق فيهم. بل قال: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} لأن هذه القاعدة الشريفة -لم يزل الله يبدئ فيها ويعيد، إذا كان السياق في بعض الجزئيات، وأراد أن يترتب عليه ثوابًا أو عقابا وكان ذلك مشتركًا بينه وبين الجنس الداخل فيه، رتب الثواب في مقابلة الحكم العام الذي تندرج تحته تلك القضية وغيرها، ولئلا يتوهم اختصاص الحكم بالأمر الجزئي، فهذا من أسرار القرآن البديعة، فالتائب من المنافقين مع المؤمنين وله ثوابهم.
183 - ثم أخبر تعالى عن كمال غناه وسعة حلمه ورحمته وإحسانه فقال: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ} والحال أن الله شاكر عليم. يعطي المتحملين لأجله الأثقال، الدائبين في الأعمال، جزيل الثواب وواسع الإحسان. ومن ترك شيئًا لله أعطاه الله خيرًا منه.
184 - {إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} في هذه الآية إرشاد إلى التفقه في معاني أسماء الله وصفاته، وأن الخلق والأمر صادر عنها، وهي مقتضية له، ولهذا يعلل الأحكام بالأسماء الحسنى، كما في هذه الآية، لما ذكر عمل الخير والعفو عن المسيء رتب على ذلك، بأن أحالنا على معرفة أسمائه وأن ذلك يغنينا عن ذكر ثوابها الخاص.


سورة المائدة - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة المائدة:

(1/40)

185 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} هذه آية عظيمة قد اشتملت على أحكام كثيرة، نذكر منها ما يسره الله وسهله:
186 - أحدها: أن هذه المذكورات فيها امتثالها والعمل بها من لوازم الإيمان الذي لا يتم إلا به، لأنه صدرها بقوله {يَأَيُّهَا الَّذِينَ آمَنُوا} إلى آخرها. أي: يا أيها الذين آمنوا، اعملوا بمقتضى إيمانكم بما شرعناه لكم.
187 - الثاني: الأمر بالقيام بالصلاة لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ}.
188 - الثالث: الأمر بالنية للصلاة، لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} أي: بقصدها ونيتها.
189 - الرابع: اشتراط الطهارة لصحة الصلاة، لأن الله أمر بها عند القيام إليها، والأصل في الأمر الوجوب.
190 - الخامس: أن الطهارة لا تجب بدخول الوقت، وإنما تجب عند إرادة الصلاة.
191 - السادس: أن كل ما يطلق عليه اسم الصلاة، من الفرض والنفل، وفرض الكفاية، وصلاة الجنازة، تشترط له الطهارة، حتى السجود المجرد عند كثير من العلماء، كسجود التلاوة والشكر
192 - السابع: الأمر بغسل الوجه، وهو: ما تحصل به المواجهة من منابت شعر الرأس المعتاد، إلى ما انحدر من اللحيين والذقن طولا. ومن الأذن إلى الأذن عرضا.

(1/41)

193 - ويدخل فيه المضمضة والاستنشاق، بالسنة، ويدخل فيه الشعور التي فيه. لكن إن كانت خفيفة فلا بد من إيصال الماء إلى البشرة، وإن كانت كثيفة اكتفي بظاهرها.
194 - الثامن: الأمر بغسل اليدين، وأن حدهما إلى المرفقين و"إلى" كما قال جمهور المفسرين بمعنى "مع" كقوله تعالى: {وَلا تَاكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} ولأن الواجب لا يتم إلا بغسل جميع المرفق.
195 - التاسع: الأمر بمسح الرأس.
196 - العاشر: أنه يجب مسح جميعه، لأن الباء ليست للتبعيض، وإنما هي للملاصقة، وأنه يعم المسح بجميع الرأس.
197 - الحادي عشر: أنه يكفي المسح كيفما كان، بيديه أو إحداهما، أو خرقة أو خشبة أو نحوهما، لأن الله أطلق المسح ولم يقيده بصفة، فدل ذلك على إطلاقه.
198 - الثاني عشر: أن الواجب المسح. فلو غسل رأسه ولم يمر يده عليه لم يكف، لأنه لم يأت بما أمر الله به.
199 - الثالث عشر: الأمر بغسل الرجلين إلى الكعبين، ويقال فيهما ما يقال في اليدين.
200 - الرابع عشر: فيها الرد على الرافضة، على قراءة الجمهور بالنصب، وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
201 - الخامس عشر: فيه الإشارة إلى مسح الخفين، على قراءة الجر في {وأرجلكم}.
202 - وتكون كل من القراءتين، محمولة على معنى، فعلى قراءة النصب فيها، غسلهما إن كانتا مكشوفتين، وعلى قراءة الجر فيها، مسحهما إذا كانتا مستورتين بالخف.
203 - السادس عشر: الأمر بالترتيب في الوضوء، لأن الله تعالى ذكرها مرتبة؛ ولأنه أدخل ممسوحا -وهو الرأس- بين مغسولين، ولا يعلم لذلك فائدة غير الترتيب.

(1/42)

204 - السابع عشر: أن الترتيب مخصوص بالأعضاء الأربعة المسميات في هذه الآية، وأما الترتيب بين المضمضة والاستنشاق والوجه، أو بين اليمنى واليسرى من اليدين والرجلين، فإن ذلك غير واجب، بل يستحب تقديم المضمضة والاستنشاق على غسل الوجه، وتقديم اليمنى على اليسرى من اليدين والرجلين، وتقديم مسح الرأس على مسح الأذنين.
205 - الثامن عشر: الأمر بتجديد الوضوء عند كل صلاة، لتوجد صورة المأمور به.
206 - التاسع عشر: الأمر بالغسل من الجنابة.
207 - العشرون: أنه يجب تعميم الغسل للبدن، لأن الله أضاف التطهر للبدن، ولم يخصصه بشيء دون شيء.
208 - الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
209 - الثاني والعشرون: أنه يندرج الحدث الأصغر في الحدث الأكبر، ويكفي من هما عليه أن ينوي، ثم يعمم بدنه، لأن الله لم يذكر إلا التطهر، ولم يذكر أنه يعيد الوضوء.
210 - الثالث والعشرون: أن الجنب يصدق على من أنزل المني يقظة أو مناما، أو جامع ولو لم ينزل.
211 - الرابع والعشرون: أن من ذكر أنه احتلم ولم يجد بللا فإنه لا غسل عليه، لأنه لم تتحقق منه الجنابة.
212 - الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد، بمشروعية التيمم.
213 - السادس والعشرون: أن من أسباب جواز التيمم وجود المرض الذي يضره غسله بالماء، فيجوز له التيمم.
214 - السابع والعشرون: أن من جملة أسباب جوازه، السفر والإتيان من البول والغائط إذا عدم الماء، فالمرض يجوز التيمم مع وجود الماء لحصول التضرر به، وباقيها يجوزه العدم للماء ولو كان في الحضر.
215 - الثامن والعشرون: أن الخارج من السبيلين من بول وغائط، ينقض الوضوء.
216 - التاسع والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران، فلا ينتقض بلمس الفرج ولا بغيره.
217 - الثلاثون: استحباب التكنية عما يستقذر التلفظ به لقوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنكُم مِّنَ الْغَائِطِ}.

(1/43)

218 - الحادي والثلاثون: أن لمس المرأة بلذة وشهوة ناقض للوضوء.
219 - الثاني والثلاثون: اشتراط عدم الماء لصحة التيمم.
220 - الثالث والثلاثون: أن مع وجود الماء ولو في الصلاة، يبطل التيمم لأن الله إنما أباحه مع عدم الماء.
221 - الرابع والثلاثون: أنه إذا دخل الوقت وليس معه ماء، فإنه يلزمه طلبه في رحله وفيما قرب منه، لأنه لا يقال "لم يجد" لمن لم يطلب.
222 - الخامس والثلاثون: أن من وجد ماء لا يكفي بعض طهارته، فإنه يلزمه استعماله، ثم يتيمم بعد ذلك.
223 - السادس والثلاثون: أن الماء المتغير بالطاهرات، مقدم على التيمم، أي: يكون طهورا، لأن الماء المتغير ماء، فيدخل في قوله: {فَلَمْ تَجِدُوا مَاءً}.
224 - السابع والثلاثون: أنه لا بد من نية التيمم لقوله: {فَتَيَمَّمُوا} أي: اقصدوا.
225 - الثامن والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض من تراب وغيره. فيكون على هذا، قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} إما من باب التغليب، وأن الغالب أن يكون له غبار يمسح منه ويعلق بالوجه واليدين، وإما أن يكون إرشادا للأفضل، وأنه إذا أمكن التراب الذي فيه غبار فهو أولى.
226 - التاسع والثلاثون: أنه لا يصح التيمم بالتراب النجس، لأنه لا يكون طيبا بل خبيثا.
227 - الأربعون: أنه يمسح في التيمم الوجه واليدان فقط، دون بقية الأعضاء.
228 - الحادي والأربعون: أن قوله: {بِوُجُوهِكُمْ} شامل لجميع الوجه وأنه يعممه بالمسح، إلا أنه معفو عن إدخال التراب في الفم والأنف، وفيما تحت الشعور، ولو خفيفة.
229 - الثاني والأربعون: أن اليدين تمسحان إلى الكوعين فقط، لأن اليدين عند الإطلاق كذلك، فلو كان يشترط إيصال المسح إلى الذراعين لقيده الله بذلك، كما قيده في الوضوء.

(1/44)

230 - الثالث والأربعون: أن الآية عامة في جواز التيمم، لجميع الأحداث كلها، الحدث الأكبر والأصغر، بل ونجاسة البدن؛ لأن الله جعلها بدلا عن طهارة الماء، وأطلق في الآية فلم يقيد وقد يقال: إن نجاسة البدن لا تدخل في حكم التيمم لأن السياق في الأحداث وهو قول جمهور العلماء.
231 - الرابع والأربعون: أن محل التيمم في الحدث الأصغر والأكبر واحد، وهو الوجه واليدان.
232 - الخامس والأربعون: أنه لو نوى مَنْ عليه حدثان التيمم عنهما، فإنه يجزئ أخذا من عموم الآية وإطلاقها.
233 - السادس والأربعون: أنه يكفي المسح بأي شيء كان، بيده أو غيرها، لأن الله قال: {فامسحوا} ولم يذكر الممسوح به، فدل على جوازه بكل شيء.
234 - السابع والأربعون: اشتراط الترتيب في طهارة التيمم، كما يشترط ذلك في الوضوء، ولأن الله بدأ بمسح الوجه قبل مسح اليدين.
235 - الثامن والأربعون: أن الله تعالى -فيما شرعه لنا من الأحكام- لم يجعل علينا في ذلك من حرج ولا مشقة ولا عسر، وإنما هو رحمة منه بعباده ليطهرهم، وليتم نعمته عليهم.
236 - التاسع والأربعون: أن طهارة الظاهر بالماء والتراب، تكميل لطهارة الباطن بالتوحيد، والتوبة النصوح.
237 - الخمسون: أن طهارة التيمم، وإن لم يكن فيها نظافة وطهارة تدرك بالحس والمشاهدة، فإن فيها طهارة معنوية ناشئة عن امتثال أمر الله تعالى.
238 - الحادي والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار في شرائع الله، في الطهارة وغيرها ليزداد معرفة وعلما، ويزداد شكرا لله ومحبة له، على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.

(1/45)

239 - {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ ... } {وَلا تَتَّبِعْ أَهْوَاءَهُمْ} كرر النهي عن اتباع أهوائهم لشدة التحذير منها. ولأن ذلك في مقام الحكم والفتوى، وهو أوسع، وهذا في مقام الحكم وحده، وكلاهما يلزم فيه أن لا يتبع أهواءهم المخالفة للحق، ولهذا قال: {وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ} أي: إياك والاغترار بهم، وأن يفتنوك فيصدوك عن بعض ما أنزل الله إليك، فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب، والفرض اتباعه.
240 - {فَإِن تَوَلَّوْا} عن اتباعك واتباع الحق {فَاعْلَمْ} أن ذلك عقوبة عليهم وأن الله يريد {أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ} فإن للذنوب عقوبات عاجلة وآجلة، ومن أعظم العقوبات أن يبتلى العبد ويزين له ترك اتباع الرسول، وذلك لفسقه.
241 - {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ * وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} دلت الآية الكريمة على أنه إذا حرم حلالا عليه من طعام وشراب، وسرية وأمة، ونحو ذلك، فإنه لا يكون حراما بتحريمه، لكن لو فعله فعليه كفارة يمين .. ويدخل في هذه الآية أنه لا ينبغي للإنسان أن يتجنب الطيبات ويحرمها على نفسه، بل يتناولها مستعينا بها على طاعة ربه.

(1/46)

242 - {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ * فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ * ذَلِكَ أَدْنَى أَنْ يَاتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} يستدل بالآيات الكريمات على عدة أحكام: منها: أن الوصية مشروعة، وأنه ينبغي لمن حضره الموت أن يوصي.
243 - ومنها: أنها معتبرة، ولو كان الإنسان وصل إلى مقدمات الموت وعلاماته، ما دام عقله ثابتا.
244 - ومنها: أن شهادة الوصية لا بد فيها من اثنين عدلين.
245 - ومنها: أن شهادة الكافرين في هذه الوصية ونحوها مقبولة لوجود الضرورة، وهذا مذهب الإمام أحمد. وزعم كثير من أهل العلم: أن هذا الحكم منسوخ، وهذه دعوى لا دليل عليها.
246 - ومنها: أنه ربما استفيد من تلميح الحكم ومعناه: أن شهادة الكفار -عند عدم غيرهم، حتى في غير هذه المسألة- مقبولة، كما ذهب إلى ذلك شيخ الإسلام ابن تيمية.
247 - ومنها: جواز سفر المسلم مع الكافر إذا لم يكن محذور.
248 - ومنها: جواز السفر للتجارة.

(1/47)

249 - ومنها: أن الشاهدين -إذا ارتيب منهما، ولم تبد قرينة تدل على خيانتهما، وأراد الأولياء- أن يؤكدوا عليهم اليمين، ويحبسوهما من بعد الصلاة، فيقسمان بصفة ما ذكر الله تعالى.
250 - ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما، وتأكيد اليمين عليهما.
251 - ومنها: تعظيم أمر الشهادة حيث أضافها تعالى إلى نفسه، وأنه يجب الاعتناء بها والقيام بها بالقسط.
252 - ومنها: أنه يجوز امتحان الشاهدين عند الريبة منهما، وتفريقهما لينظر عن شهادتهما.
253 - ومنها: أنه إذا وجدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت فأقسما بالله: أن أيماننا أصدق من أيمانهما، ولقد خانا وكذبا، ثم يدفع إليهما ما ادعياه، فتكون القرينة -مع أيمانهما- قائمة مقام البينة.


سورة الأنعام - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة الأنعام:

254 - اعلم أن هذه السورة الكريمة، قد اشتملت على تقرير التوحيد، بكل دليل عقلي ونقلي، بل كادت أن تكون كلها في شأن التوحيد ومجادلة المشركين بالله المكذبين لرسوله.
255 - {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} في هذا دليل على عذاب البرزخ ونعيمه، فإن هذا الخطاب، والعذاب الموجه إليهم، إنما هو عند الاحتضار وقبيل الموت وبعده.
256 - وفيه دليل، على أن الروح جسم، يدخل ويخرج، ويخاطب، ويساكن الجسد، ويفارقه، فهذه حالهم في البرزخ.

(1/48)

257 - {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} في هذه الآية الكريمة، دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها، وأن وسائل المحرم، ولو كانت جائزة تكون محرمة، إذا كانت تفضي إلى الشر.
258 - {وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} نهى الله عباده، عن اقتراف الإثم الظاهر والباطن، أي: السر والعلانية، المتعلقة بالبدن والجوارح، والمتعلقة بالقلب، ولا يتم للعبد، ترك المعاصي الظاهرة والباطنة، إلا بعد معرفتها، والبحث عنها، فيكون البحث عنها ومعرفة معاصي القلب والبدن، والعلمُ بذلك واجبا متعينا على المكلف، وكثير من الناس، تخفى عليه كثير من المعاصي، خصوصا معاصي القلب، كالكبر والعجب والرياء، ونحو ذلك، حتى إنه يكون به كثير منها، وهو لا يحس به ولا يشعر، وهذا من الإعراض عن العلم، وعدم البصيرة.

(1/49)

259 - {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} في هذه الآية دليل على وجوب الزكاة في الثمار، وأنه لا حول لها، بل حولها حصادها في الزروع، وجذاذ النخيل، وأنه لا تتكرر فيها الزكاة، لو مكثت عند العبد أحوالا كثيرة، إذا كانت لغير التجارة، لأن الله لم يأمر بالإخراج منه إلا وقت حصاده، وأنه لو أصابها آفة قبل ذلك بغير تفريط من صاحب الزرع والثمر، أنه لا يضمنها، وأنه يجوز الأكل من النخل والزرع قبل إخراج الزكاة منه، وأنه لا يحسب ذلك من الزكاة، بل يزكي المال الذي يبقى بعده.
260 - {هَلْ يَنْظُرُونَ إِلا أَنْ تَاتِيَهُمُ الْمَلائِكَةُ أَوْ يَاتِيَ رَبُّكَ أَوْ يَاتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَاتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} في هذه الآية دليل لمذهب أهل السنة والجماعة في إثبات الأفعال الاختيارية لله تعالى كالاستواء والنزول والإتيان لله تبارك وتعالى من غير تشبيه له بصفات المخلوقين، وفي الكتاب والسنة من هذا شيء كثير.
261 - وفيه: أن من جملة أشراط الساعة: طلوع الشمس من مغربها.
262 - وأن الله تعالى حكيم قد جرت عادته وسنته أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا.
263 - وأن الإنسان يكتسب الخير بإيمانه فالطاعة والبر والتقوى إنما تنفع وتنمو إذا كان مع العبد الإيمان فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.


سورة الأعراف - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة الأعراف:

(1/50)

264 - {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} فمن أشبه آدم بالاعتراف وسؤال المغفرة والندم والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه. ومن أشبه إبليس - إذا صدر منه الذنب لا يزال يزداد من المعاصي - فإنه لا يزداد من الله إلا بُعْدًا.
265 - {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَامُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ * فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} في هذه الآيات دليل على أن الأوامر والنواهي تابعة للحكمة والمصلحة؛ حيث ذكر تعالى أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول، وأنه لا يأمر إلا بالعدل والإخلاص.
266 - وفيه دليل على أن الهداية بفضل الله ومَنِّه، وأن الضلالة بخذلانه للعبد، إذ تولى - بجهله وظلمه - الشيطانَ، وتسبب لنفسه بالضلال، وأن من حسب أنه مهتدٍ وهو ضالٌّ، أنه لا عذر له، لأنه متمكن من الهدى، وإنما أتاه حسبانه من ظلمه بترك الطريق الموصل إلى الهدى.
267 - {وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ} اختلف أهل العلم والمفسرون من هم أصحاب الأعراف وما أعمالهم؟ والصحيح من ذلك أنهم قوم تساوت حسناتهم وسيئاتهم فلا رجحت سيئاتهم فدخلوا النار ولا رجحت حسناتهم فدخلوا الجنة فصاروا في الأعراف ما شاء الله ثم إن الله تعالى يدخلهم برحمته الجنة فإن رحمته تسبق وتغلب غضبه ورحمته وسعت كل شيء.

(1/51)

268 - {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَاكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَاخُذَكُمْ عَذَابٌ أَلِيمٌ} اعلم أن كثيرا من المفسرين يذكرون في هذه القصة أن الناقة قد خرجت من صخرة صماء ملساء اقترحوها على صالح وأنها تمخضت تمخض الحامل فخرجت الناقة وهم ينظرون .. وكل هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب الله، وليس في القرآن ما يدل على شيء منها بوجه من الوجوه، بل لو كانت صحيحة لذكرها الله تعالى، لأن فيها من العجائب والعبر والآيات ما لا يهمله تعالى ويدع ذكره، حتى يأتي من طريق من لا يوثق بنقله، بل القرآن يكذب بعض هذه المذكورات .. فالقرآن فيه الكفاية والهداية عن ما سواه.
269 - {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَامَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} هذه الآية الكريمة فيها من التخويف البليغ، على أن العبد لا ينبغي له أن يكون آمنا على ما معه من الإيمان، بل لا يزال خائفا وجلا أن يبتلى ببلية تسلب ما معه من الإيمان، وأن لا يزال داعيا بقوله: (يا مقلب القلوب ثبت قلبي على دينك) وأن يعمل ويسعى، في كل سبب يخلصه من الشر، عند وقوع الفتن، فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.
270 - { .. وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ .. } من تمام الإيمان بآيات الله معرفة معناها، والعمل بمقتضاها، ومن ذلك اتباع النبي صلى الله عليه وسلم ظاهرا وباطنا، في أصول الدين وفروعه.

(1/52)

271 - {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ * سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ * مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} في هذه الآيات الترغيب في العمل بالعلم، وأن ذلك رفعة من الله لصاحبه، وعصمة من الشيطان، والترهيب من عدم العمل به، وأنه نزول إلى أسفل سافلين، وتسليط للشيطان عليه، وفيه أن اتباع الهوى، وإخلاد العبد إلى الشهوات، يكون سببا للخذلان.
272 - {خُذِ الْعَفْوَ وَامُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} هذه الآية جامعة لحسن الخلق مع الناس، وما ينبغي في معاملتهم ..

(1/53)

273 - {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} هذا الأمر عام في كل من سمع كتاب الله يتلى، فإنه مأمور بالاستماع له والإنصات، والفرق بين الاستماع والإنصات، أن الإنصات في الظاهر بترك التحدث أو الاشتغال بما يشغل عن استماعه، وأما الاستماع له، فهو أن يلقي سمعه، ويحضر قلبه ويتدبر ما يستمع، فإن من لازم على هذين الأمرين حين يتلى كتاب الله، فإنه ينال خيرا كثيرا وعلما غزيرا، وإيمانا مستمرا متجددا، وهدى متزايدا، وبصيرة في دينه، ولهذا رتب الله حصول الرحمة عليهما، فدل ذلك على أن من تُلِيَ عليه الكتاب، فلم يستمع له وينصت، أنه محروم الحظ من الرحمة، قد فاته خير كثير، ومن أوكد ما يؤمر به مستمع القرآن، أن يستمع له وينصت في الصلاة الجهرية إذا قرأ إمامه، فإنه مأمور بالإنصات، حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات، أولى من قراءته الفاتحة، وغيرها.


سورة الأنفال - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة الأنفال:

274 - {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} قدم تعالى أعمال القلوب، لأنها أصل لأعمال الجوارح وأفضل منها،.وفيها دليل على أن الإيمان، يزيد وينقص، فيزيد بفعل الطاعة وينقص بضدها.
275 - {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ .. } في هذه القصة من آيات الله العظيمة ما يدل على أن ما جاء به محمد صلى الله عليه وسلم رسول الله حقا: منها: أن الله وعدهم وعدا، فأنجزهموه.

(1/54)

276 - ومنها: ما قال الله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَايَ الْعَيْنِ} الآية.
277 - ومنها: إجابة دعوة الله للمؤمنين لما استغاثوه بما ذكره من الأسباب.
278 - وفيها: الاعتناء العظيم بحال عباده المؤمنين، وتقييض الأسباب التي بها ثبت إيمانهم، وثبتت أقدامهم، وزال عنهم المكروه والوساوس الشيطانية.
279 - ومنها: أن من لطف الله بعبده أن يسهل عليه طاعته، وييسرها بأسباب داخلية وخارجية.
280 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} امتثال العبد لتقوى ربه عنوان السعادة، وعلامة الفلاح، وقد رتب الله على التقوى من خير الدنيا والآخرة شيئا كثيرا، فذكر هنا أن من اتقى الله حصل له أربعة أشياء، كل واحد منها خير من الدنيا وما فيها:
281 - الأول: الفرقان: وهو العلم والهدى الذي يفرق به صاحبه بين الهدى والضلال، والحق والباطل، والحلال والحرام، وأهل السعادة من أهل الشقاوة.
282 - الثاني والثالث: تكفير السيئات، ومغفرة الذنوب، وكل واحد منهما داخل في الآخر عند الإطلاق وعند الاجتماع يفسر تكفير السيئات بالذنوب الصغائر، ومغفرة الذنوب بتكفير الكبائر.
283 - الرابع: الأجر العظيم والثواب الجزيل لمن اتقاه وآثر رضاه على هوى نفسه. {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}.


سورة التوبة - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة التوبة:

284 - {وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ} هذا يدل على محبة الله لعباده المؤمنين واعتنائه بأحوالهم حتى إنه جعل -من جملة المقاصد الشرعية- شفاء ما في صدورهم وذهاب غيظهم.

(1/55)

285 - {وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ .. } ذكر الله في الآيتين، انحراف الإنسان في ماله، وذلك بأحد أمرين: إما أن ينفقه في الباطل الذي لا يجدي عليه نفعا، بل لا يناله منه إلا الضرر المحض، وذلك كإخراج الأموال في المعاصي والشهوات التي لا تعين على طاعة الله، وإخراجها للصد عن سبيل الله، وإما أن يمسك ماله عن إخراجه في الواجبات، والنهي عن الشيء، أمر بضده.
286 - {إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} في هذه الآية الكريمة فضيلة أبي بكر الصديق بخصيصة لم تكن لغيره من هذه الأمة، وهي الفوز بهذه المنقبة الجليلة، والصحبة الجميلة، وقد أجمع المسلمون على أنه هو المراد بهذه الآية الكريمة، ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم، كافرا، لأنه منكر للقرآن الذي صرح بها.
287 - وفيها: فضيلة السكينة، وأنها من تمام نعمة الله على العبد في أوقات الشدائد والمخاوف التي تطيش بها الأفئدة، وأنها تكون على حسب معرفة العبد بربه، وثقته بوعده الصادق، وبحسب إيمانه وشجاعته.
288 - وفيها: أن الحزن قد يعرض لخواص عباد الله الصديقين، مع أن الأولى -إذا نزل بالعبد- أن يسعى في ذهابه عنه، فإنه مضعف للقلب، موهن للعزيمة.

(1/56)

289 - {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} في هذه الآيات دليل على أن من أسر سريرة خصوصا السريرة التي يمكر فيها بدينه ويستهزئ به وبآياته ورسوله فإن الله تعالى يظهرها ويفضح صاحبها ويعاقبه أشد العقوبة، وأن من استهزأ بشيء من كتاب الله أو سنة رسوله الثابتة عنه أو سخر بذلك أو تنقصه أو استهزأ بالرسول أو تنقصه فإنه كافر بالله العظيم وأن التوبة مقبولة من كل ذنب وإن كان عظيما.
290 - {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} في هذه الآية دليل على مشروعية الصلاة على المؤمنين، والوقوف عند قبورهم للدعاء لهم، كما كان النبي صلى الله عليه وسلم، يفعل ذلك في المؤمنين، فإن تقييد النهي بالمنافقين يدل على أنه قد كان متقررا في المؤمنين.
291 - {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} في هذه الآية دليل على أن الأعراب كأهل الحاضرة، منهم الممدوح ومنهم المذموم، فلم يذمهم الله على مجرد تعربهم وباديتهم، إنما ذمهم على ترك أوامر الله، وأنهم في مظنة ذلك.
292 - ومنها: أن الكفر والنفاق يزيد وينقص ويغلظ ويخف بحسب الأحوال.

(1/57)

293 - ومنها: فضيلة العلم، وأن فاقده أقرب إلى الشر ممن يعرفه، لأن الله ذم الأعراب، وأخبر أنهم أشد كفرا ونفاقا، وذكر السبب الموجب لذلك، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله.
294 - ومنها: أن العلم النافع الذي هو أنفع العلوم، معرفة حدود ما أنزل الله على رسوله، من أصول الدين وفروعه، كمعرفة حدود الإيمان، والإسلام، والإحسان، والتقوى، والفلاح، والطاعة، والبر، والصلة، والإحسان، والكفر، والنفاق، والفسوق، والعصيان، والزنا، والخمر، والربا، ونحو ذلك. فإن في معرفتها يتمكن من فعلها -إن كانت مأمور بها، أو تركها إن كانت محظورة- ومن الأمر بها أو النهي عنها.
295 - ومنها: أنه ينبغي للمؤمن أن يؤدي ما عليه من الحقوق، منشرح الصدر، مطمئن النفس، ويحرص أن تكون مغنما، ولا تكون مغرما.
296 - {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} في هذه الآية، دلالة على وجوب الزكاة، في جميع الأموال ..
297 - وفيها: أن العبد لا يمكنه أن يتطهر ويتزكى حتى يخرج زكاة ماله، وأنه لا يكفرها شيء سوى أدائها، لأن الزكاة والتطهير متوقف على إخراجها.
298 - وفيها: استحباب الدعاء من الإمام أو نائبه لمن أدى زكاته بالبركة، وأن ذلك ينبغي، أن يكون جهرا، بحيث يسمعه المتصدق فيسكن إليه.
299 - ويؤخذ من المعنى، أنه ينبغي إدخال السرور على المؤمن بالكلام اللين، والدعاء له، ونحو ذلك مما يكون فيه طمأنينة، وسكون لقلبه. وأنه ينبغي تنشيط من أنفق نفقة وعمل عملا صالحا بالدعاء له والثناء، ونحو ذلك.

(1/58)

300 - {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ .. } الآيات .. في هذه الآيات فوائد عدة: منها: أن اتخاذ المسجد الذي يقصد به الضرار لمسجد آخر بقربه، أنه محرم، وأنه يجب هدم مسجد الضرار، الذي اطلع على مقصود أصحابه.
301 - ومنها: أن العمل وإن كان فاضلا تغيره النية، فينقلب منهيا عنه، كما قلبت نية أصحاب مسجد الضرار عملهم إلى ما ترى.
302 - ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين، فإنها من المعاصي التي يتعين تركها وإزالتها، كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم، يتعين اتباعها والأمر بها والحث عليها، لأن الله علل اتخاذهم لمسجد الضرار بهذا المقصد الموجب للنهي عنه، كما يوجب ذلك الكفر والمحاربة لله ورسوله.
303 - ومنها: النهي عن الصلاة في أماكن المعصية، والبعد عنها، وعن قربها.
304 - ومنها: أن المعصية تؤثر في البقاع، كما أثرت معصية المنافقين في مسجد الضرار، ونهي عن القيام فيه، وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء" حتى قال الله فيه: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} ..
305 - ومنها: أن الأعمال الحسية الناشئة عن معصية الله لا تزال مبعدة لفاعلها عن الله بمنزلة الإصرار على المعصية حتى يزيلها ويتوب منها توبة تامة بحيث يتقطع قلبه من الندم والحسرات.
306 - ومنها: أنه إذا كان مسجد قباء مسجدا أسس على التقوى، فمسجد النبي صلى الله عليه وسلم الذي أسسه بيده المباركة وعمل فيه واختاره الله له من باب أولى وأحرى.

(1/59)

307 - ومنها: أن العمل المبني على الإخلاص والمتابعة، هو العمل المؤسس على التقوى، الموصل لعامله إلى جنات النعيم، والعمل المبني على سوء القصد وعلى البدع والضلال، هو العمل المؤسس على شفا جرف هار، فانهار به في نار جهنم، والله لا يهدي القوم الظالمين.
308 - {وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} في هذه الآيات دليل على أن توبة الله على العبد أجل الغايات، وأعلى النهايات، فإن الله جعلها نهاية خواص عباده، وامتن عليهم بها، حين عملوا الأعمال التي يحبها ويرضاها.
309 - ومنها: لطف الله بهم وتثبيتهم في إيمانهم عند الشدائد والنوازل المزعجة.
310 - ومنها: أن العبادة الشاقة على النفس، لها فضل ومزية ليست لغيرها، وكلما عظمت المشقة عظم الأجر.
311 - ومنها: أن توبة الله على عبده بحسب ندمه وأسفه الشديد، وأن من لا يبالي بالذنب ولا يحرج إذا فعله، فإن توبته مدخولة، وإن زعم أنها مقبولة.
312 - ومنها: أن علامة الخير وزوال الشدة، إذا تعلق القلب بالله تعالى تعلقا تاما، وانقطع عن المخلوقين.
313 - ومنها: أن من لطف الله بالثلاثة، أن وسمهم بوسم، ليس بعار عليهم فقال: {خُلِّفُوا} إشارة إلى أن المؤمنين خلفوهم، أو خلفوا عن من بُتّ في قبول عذرهم، أو في رده وأنهم لم يكن تخلفهم رغبة عن الخير، ولهذا لم يقل: "تخلفوا".
314 - ومنها: أن الله تعالى من عليهم بالصدق، ولهذا أمر بالاقتداء بهم فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}.

(1/60)

315 - {وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} في هذه الآيات أشد ترغيب وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل الله، والاحتساب لما يصيبهم فيه من المشقات، وأن ذلك لهم رفعة درجات، وأن الآثار المترتبة على عمل العبد له فيها أجر كبير.
316 - {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} في هذا فضيلة العلم، وخصوصا الفقه في الدين، وأنه أهم الأمور، وأن من تعلم علما، فعليه نشره وبثه في العباد، ونصيحتهم فيه فإن انتشار العلم عن العالم، من بركته وأجره، الذي ينمى له.
317 - وفي هذه الآية أيضا دليل وإرشاد وتنبيه لطيف، لفائدة مهمة، وهي: أن المسلمين ينبغي لهم أن يعدوا لكل مصلحة من مصالحهم العامة من يقوم بها، ويوفر وقته عليها، ويجتهد فيها، ولا يلتفت إلى غيرها، لتقوم مصالحهم، وتتم منافعهم، ولتكون وجهة جميعهم، ونهاية ما يقصدون قصدا واحدا، وهو قيام مصلحة دينهم ودنياهم، ولو تفرقت الطرق وتعددت المشارب، فالأعمال متباينة، والقصد واحد، وهذه من الحكمة العامة النافعة في جميع الأمور.


سورة يونس - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة يونس:

(1/61)

318 - {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ} في هذه الآيات الحث والترغيب على التفكر في مخلوقات الله، والنظر فيها بعين الاعتبار، فإن بذلك تنفتح البصيرة، ويزداد الإيمان والعقل، وتقوى القريحة، وفي إهمال ذلك، تهاون بما أمر الله به، وإغلاق لزيادة الإيمان، وجمود للذهن والقريحة.
319 - {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ} وهذا من لطفه وإحسانه بعباده، أنه لو عجل لهم الشر إذا أتوا بأسبابه، وبادرهم بالعقوبة على ذلك، كما يعجل لهم الخير إذا أتوا بأسبابه {لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ} أي: لمحقتهم العقوبة، ولكنه تعالى يمهلهم ولا يهملهم، ويعفو عن كثير من حقوقه، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة، ويدخل في هذا، أن العبد إذا غضب على أولاده أو أهله أو ماله، ربما دعا عليهم دعوة لو قبلت منه لهلكوا، ولأضره ذلك غاية الضرر، ولكنه تعالى حليم حكيم.
320 - {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَاتِهِمْ تَاوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} في هذا دليل على التثبت في الأمور، وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده، قبل أن يحيط به علمًا.

(1/62)

321 - {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ} دل قوله: {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ} الآية، أن النظر إلى حالة النبي صلى الله عليه وسلم، وهديه وأخلاقه وأعماله وما يدعو إليه من أعظم الأدلة على صدقه وصحة ما جاء به، وأنه يكفي البصير عن غيره من الأدلة.
322 - {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم، من فرعون، كأنهم لم يصدقوا بإغراقه، وشكوا في ذلك، فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه، ليكون لهم عبرة وآية، {وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} فلذلك تمر عليهم وتتكرر فلا ينتفعون بها، لعدم إقبالهم عليها، وأما من له عقل وقلب حاضر، فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.


سورة هود - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة هود:

323 - {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلا تَعْبُدُوا إِلا اللَّهَ} إنما أنزل الله كتابه لـ {أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: لأجل إخلاص الدين كله لله، وأن لا يشرك به أحد من خلقه.

(1/63)

324 - {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَاتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} في هذه الآيات إرشاد إلى أنه لا ينبغي للداعي إلى الله أن يصده اعتراض المعترضين، ولا قدح القادحين، خصوصا إذا كان القدح لا مستند له، ولا يقدح فيما دعا إليه، وأنه لا يضيق صدره، بل يطمئن بذلك، ماضيا على أمره، مقبلا على شأنه، وأنه لا يجب إجابة اقتراحات المقترحين للأدلة التي يختارونها، بل يكفي إقامة الدليل السالم عن المعارض، على جميع المسائل والمطالب.
325 - وفيها أن هذا القرآن، معجز بنفسه، لا يقدر أحد من البشر أن يأتي بمثله، ولا بعشر سور من مثله، بل ولا بسورة من مثله، لأن الأعداء البلغاء الفصحاء، تحداهم الله بذلك، فلم يعارضوه، لعلمهم أنهم لا قدرة فيهم على ذلك.
326 - وفيها: أن مما يطلب فيه العلم، ولا يكفي غلبة الظن، علم القرآن، وعلم التوحيد، لقوله تعالى: {فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ}.
327 - {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا .. } الآيات .. شعيب عليه السلام كان يسمى خطيب الأنبياء، لحسن مراجعته لقومه، وفي قصته من الفوائد والعبر، شيء كثير: منها: أن الكفار كما يعاقبون، ويخاطبون، بأصل الإسلام، فكذلك بشرائعه وفروعه، لأن شعيبا دعا قومه إلى التوحيد، وإلى إيفاء المكيال والميزان، وجعل الوعيد، مرتبا على مجموع ذلك.
328 - ومنها: أن نقص المكاييل والموازين، من كبائر الذنوب، وتخشى العقوبة العاجلة، على من تعاطى ذلك، وأن ذلك من سرقة أموال الناس، وإذا كان سرقتهم في المكاييل والموازين، موجبة للوعيد، فسرقتهم - على وجه القهر والغلبة - من باب أولى وأحرى.

(1/64)

329 - ومنها: أن الجزاء من جنس العمل، فمن بخس أموال الناس، يريد زيادة ماله، عوقب بنقيض ذلك، وكان سببا لزوال الخير الذي عنده من الرزق لقوله: {إِنِّي أَرَاكُمْ بِخَيْرٍ} أي: فلا تسببوا إلى زواله بفعلكم.
330 - ومنها: أن على العبد أن يقنع بما آتاه الله، ويقنع بالحلال عن الحرام وبالمكاسب المباحة عن المكاسب المحرمة، وأن ذلك خير له لقوله: {بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ} ففي ذلك، من البركة، وزيادة الرزق ما ليس في التكالب على الأسباب المحرمة من المحق، وضد البركة.
331 - ومنها: أن ذلك، من لوازم الإيمان وآثاره، فإنه رتب العمل به، على وجود الإيمان، فدل على أنه إذا لم يوجد العمل، فالإيمان ناقص أو معدوم.
332 - ومنها: أن الصلاة، لم تزل مشروعة للأنبياء المتقدمين، وأنها من أفضل الأعمال، حتى إنه متقرر عند الكفار فضلها، وتقديمها على سائر الأعمال، وأنها تنهى عن الفحشاء والمنكر، وهي ميزان للإيمان وشرائعه، فبإقامتها تكمل أحوال العبد، وبعدم إقامتها، تختل أحواله الدينية.
333 - ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء، فإنه أمانة عنده، عليه أن يقيم حق الله فيه بأداء ما فيه من الحقوق، والامتناع من المكاسب التي حرمها الله ورسوله، لا كما يزعمه الكفار، ومن أشبههم، أن أموالهم لهم أن يصنعوا فيها ما يشاءون ويختارون، سواء وافق حكم الله، أو خالفه.
334 - ومنها: أن من تكملة دعوة الداعي وتمامها أن يكون أول مبادر لما يأمر غيره به، وأول منته عما ينهى غيره عنه، كما قال شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} ولقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كبر مقتا عند الله أن تقولوا ما لا تفعلون}

(1/65)

335 - ومنها: أن وظيفة الرسل وسنتهم وملتهم إرادة الإصلاح بحسب القدرة والإمكان فيأتون بتحصيل المصالح وتكميلها أو بتحصيل ما يقدر عليه منها وبدفع المفاسد وتقليلها ويراعون المصالح العامة على المصالح الخاصة، وحقيقة المصلحة: هي التي تصلح بها أحوال العباد وتستقيم بها أمورهم الدينية والدنيوية.
336 - ومنها: أن من قام بما يقدر عليه من الإصلاح لم يكن ملوما ولا مذموما في عدم فعله ما لا يقدر عليه فعلى العبد أن يقيم من الإصلاح في نفسه وفي غيره ما يقدر عليه.
337 - ومنها: أن العبد ينبغي له أن لا يتكل على نفسه طرفة عين بل لا يزال مستعينا بربه متوكلا عليه سائلا له التوفيق وإذا حصل له شيء من التوفيق فلينسبه لموليه ومسديه ولا يعجب بنفسه لقوله {وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}
338 - ومنها: الترهيب بأخذات الأمم وما جرى عليهم وأنه ينبغي أن تذكر القصص التي فيها إيقاع العقوبات بالمجرمين في سياق الوعظ والزجر، كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى عند الترغيب والحث على التقوى
339 - ومنها: أن التائب من الذنب كما يسمح له عن ذنبه ويعفى عنه فإن الله تعالى يحبه ويوده ولا عبرة بقول من يقول "إن التائب إذا تاب فحسبه أن يغفر له ويعود عليه العفو وأما عود الود والحب فإنه لا يعود" فإن الله قال {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ}

(1/66)

340 - ومنها: أن الله يدفع عن المؤمنين بأسباب كثيرة قد يعلمون بعضها وقد لا يعلمون شيئا منها وربما دفع عنهم بسبب قبيلتهم أو أهل وطنهم الكفار كما دفع الله عن شعيب رجم قومه بسبب رهطه وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين لا بأس بالسعي فيها بل ربما تعين ذلك لأن الإصلاح مطلوب على حسب القدرة والإمكان، فعلى هذا لو ساعد المسلمون الذين تحت ولاية الكفار وعملوا على جعل الولاية جمهورية يتمكن فيها الأفراد والشعوب من حقوقهم الدينية والدنيوية لكان أولى من استسلامهم لدولة تقضي على حقوقهم الدينية والدنيوية وتحرص على إبادتها وجعلهم عمَلَةً وخَدَمًا لهم، نعم إن أمكن أن تكون الدولة للمسلمين وهم الحكام فهو المتعين ولكن لعدم إمكان هذه المرتبة فالمرتبة التي فيها دفع ووقاية للدين والدنيا مقدمة.
341 - {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} في هذه الآية: التحذير من الركون إلى كل ظالم، والمراد بالركون، الميل والانضمام إليه بظلمه وموافقته على ذلك، والرضا بما هو عليه من الظلم، وإذا كان هذا الوعيد في الركون إلى الظلمة، فكيف حال الظلمة بأنفسهم؟! نسأل الله العافية من الظلم.
342 - {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} وفي هذا، حث لهذه الأمة، أن يكون فيهم بقايا مصلحون، لما أفسد الناس، قائمون بدين الله، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرونهم من العمى.


سورة يوسف - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة يوسف:

(1/67)

343 - {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} اعلم أن الله ذكر أنه يقص على رسوله أحسن القصص في هذا الكتاب، ثم ذكر هذه القصة وبسطها، وذكر ما جرى فيها، فعلم بذلك أنها قصة تامة كاملة حسنة، فمن أراد أن يكملها أو يحسنها بما يذكر في الإسرائيليات التي لا يعرف لها سند ولا ناقل وأغلبها كذب، فهو مستدرك على الله، ومكمل لشيء يزعم أنه ناقص، وحسبك بأمر ينتهي إلى هذا الحد قبحا، فإن تضاعيف هذه السورة قد ملئت في كثير من التفاسير، من الأكاذيب والأمور الشنيعة المناقضة لما قصه الله تعالى بشيء كثير، فعلى العبد أن يفهم عن الله ما قصه، ويدع ما سوى ذلك مما ليس عن النبي صلى الله عليه وسلم ينقل.
344 - {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} وهذا من لطفه وحسن خطابه عليه السلام، حيث ذكر حاله في السجن، ولم يذكر حاله في الجب، لتمام عفوه عن إخوته، وأنه لا يذكر ذلك الذنب، وأن إتيانكم من البادية من إحسان الله إلي، فلم يقل: جاء بكم من الجوع والنصب، ولا قال: "أحسن بكم" بل قال {أَحْسَنَ بِي} جعل الإحسان عائدا إليه.
345 - {مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} فلم يقل "نزغ الشيطان إخوتي" بل كأن الذنب والجهل، صدر من الطرفين، فالحمد لله الذي أخزى الشيطان ودحره، وجمعنا بعد تلك الفرقة الشاقة.
346 - من فوائد قصة يوسف: أن هذه القصة من أحسن القصص وأوضحها وأبينها، لما فيها من أنواع التنقلات، من حال إلى حال، ومن محنة إلى محنة، ومن محنة إلى منحة ومنَّة، ومن ذل إلى عز، ومن رقٍّ إلى ملك، ومن فرقة وشتات إلى اجتماع وائتلاف، ومن حزن إلى سرور، ومن رخاء إلى جدب، ومن جدب إلى رخاء، ومن ضيق إلى سعة، ومن إنكار إلى إقرار، فتبارك من قصها فأحسنها، ووضحها وبيَّنها.

(1/68)

347 - ومنها: أن فيها أصلا لتعبير الرؤيا، وأن علم التعبير من العلوم المهمة التي يعطيها الله من يشاء من عباده، وإن أغلب ما تبنى عليه المناسبة والمشابهة في الاسم والصفة ..
348 - ومنها: ما فيها من الأدلة على صحة نبوة محمد صلى الله عليه وسلم، حيث قصَّ على قومه هذه القصة الطويلة، وهو لم يقرأ كتب الأولين ولا دارس أحدا ..
349 - ومنها: أنه ينبغي البعد عن أسباب الشر، وكتمان ما تخشى مضرته، لقول يعقوب ليوسف {يا بني لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا}
350 - ومنها: أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: {فَيَكِيدُوا لَكَ كَيْدًا}.
351 - ومنها: أن نعمة الله على العبد، نعمة على من يتعلق به من أهل بيته وأقاربه وأصحابه، وأنه ربما شملتهم، وحصل لهم ما حصل له بسببه، كما قال يعقوب في تفسيره لرؤيا يوسف {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَاوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ} ولما تمت النعمة على يوسف، حصل لآل يعقوب من العز والتمكين في الأرض والسرور والغبطة ما حصل بسبب يوسف.
352 - ومنها: أن العدل مطلوب في كل الأمور، لا في معاملة السلطان رعيته ولا فيما دونه، حتى في معاملة الوالد لأولاده، في المحبة والإيثار وغيره، وأن في الإخلال بذلك يختل عليه الأمر، وتفسد الأحوال، ولهذا، لما قدم يعقوب يوسف في المحبة وآثره على إخوته، جرى منهم ما جرى على أنفسهم، وعلى أبيهم وأخيهم.

(1/69)

353 - ومنها: الحذر من شؤم الذنوب، وأن الذنب الواحد يستتبع ذنوبا متعددة، ولا يتم لفاعله إلا بعدة جرائم، فإخوة يوسف لما أرادوا التفريق بينه وبين أبيه، احتالوا لذلك بأنواع من الحيل، وكذبوا عدة مرات، وزوروا على أبيهم في القميص والدم الذي فيه، وفي إتيانهم عشاء يبكون، ولا تستبعد أنه قد كثر البحث فيها في تلك المدة، بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف، وكلما صار البحث، حصل من الإخبار بالكذب، والافتراء، ما حصل، وهذا شؤم الذنب، وآثاره التابعة والسابقة واللاحقة.
354 - ومنها: أن العبرة في حال العبد بكمال النهاية، لا بنقص البداية، فإن أولاد يعقوب عليه السلام جرى منهم ما جرى في أول الأمر، مما هو أكبر أسباب النقص واللوم، ثم انتهى أمرهم إلى التوبة النصوح، والسماح التام من يوسف ومن أبيهم، والدعاء لهم بالمغفرة والرحمة، وإذا سمح العبد عن حقه، فالله خير الراحمين، ولهذا - في أصح الأقوال - أنهم كانوا أنبياء ..
355 - ومنها: ما منَّ الله به على يوسف عليه الصلاة والسلام من العلم والحلم، ومكارم الأخلاق، والدعوة إلى الله وإلى دينه، وعفوه عن إخوته الخاطئين عفوا بادرهم به، وتمم ذلك بأن لا يثرب عليهم ولا يعيرهم به، ثم برُّه العظيم بأبويه، وإحسانه لإخوته، بل لعموم الخلق.
356 - ومنها: أن بعض الشر أهون من بعض، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما، فإن إخوة يوسف، لما اتفقوا على قتل يوسف أو إلقائه أرضا، وقال قائل منهم: {لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ} كان قوله أحسن منهم وأخف، وبسببه خف عن إخوته الإثم الكبير.

(1/70)

357 - ومنها: أن الشيء إذا تداولته الأيدي وصار من جملة الأموال، ولم يعلم أنه كان على غير وجه الشرع، أنه لا إثم على من باشره ببيع أو شراء، أو خدمة أو انتفاع، أو استعمال، فإن يوسف عليه السلام باعه إخوته بيعا حراما لا يجوز، ثم ذهبت به السيارة إلى مصر فباعوه بها، وبقي عند سيده غلاما رقيقا، وسماه الله شراء، وكان عندهم بمنزلة الغلام الرقيق المكرم.
358 - ومنها: الحذر من الخلوة بالنساء التي يخشى منهن الفتنة، والحذر أيضا من المحبة التي يخشى ضررها، فإن امرأة العزيز جرى منها ما جرى، بسبب توحّدها بيوسف، وحبها الشديد له، الذي ما تركها حتى راودته تلك المراودة، ثم كذبت عليه، فسجن بسببها مدة طويلة.
359 - ومنها: أن الهمَّ الذي همَّ به يوسف بالمرأة ثم تركه لله، مما يقربه إلى الله زلفى، لأن الهمّ داع من دواعي النفس الأمارة بالسوء، وهو طبيعة لأغلب الخلق، فلما قابل بينه وبين محبة الله وخشيته، غلبت محبة الله وخشيته داعي النفس والهوى. فكان ممن {خاف مقام ربه ونهى النفس عن الهوى} ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله، أحدهم: "رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله" وإنما الهم الذي يلام عليه العبد، الهم الذي يساكنه، ويصير عزما، ربما اقترن به الفعل.
360 - ومنها: أن من دخل الإيمان قلبه، وكان مخلصا لله في جميع أموره فإن الله يدفع عنه ببرهان إيمانه، وصدق إخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه لقوله. {وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} على قراءة من قرأها بكسر اللام، ومن قرأها بالفتح، فإنه من إخلاص الله إياه، وهو متضمن لإخلاصه هو بنفسه، فلما أخلص عمله لله أخلصه الله، وخلصه من السوء والفحشاء.

(1/71)

361 - ومنها: أنه ينبغي للعبد إذا رأى محلا فيه فتنة وأسباب معصية، أن يفر منه ويهرب غاية ما يمكنه، ليتمكن من التخلص من المعصية، لأن يوسف عليه السلام -لما راودته التي هو في بيتها- فر هاربا، يطلب الباب ليتخلص من شرها.
362 - ومنها: أن القرائن يعمل بها عند الاشتباه، فلو تخاصم رجل وامرأته في شيء من أواني الدار، فما يصلح للرجل فإنه للرجل، وما يصلح للمرأة فهو لها، إذا لم يكن بينة، وكذا لو تنازع نجار وحداد في آلة حرفتهما من غير بينة، والعمل بالقافة في الأشباه والأثر، من هذا الباب، فإن شاهد يوسف شهد بالقرينة، وحكم بها في قد القميص، واستدل بقدِّه من دبره على صدق يوسف وكذبها، ومما يدل على هذه القاعدة، أنه استدل بوجود الصُّواع في رحل أخيه على الحكم عليه بالسرقة، من غير بينة شهادة ولا إقرار، فعلى هذا إذا وجد المسروق في يد السارق، خصوصا إذا كان معروفا بالسرقة، فإنه يحكم عليه بالسرقة، وهذا أبلغ من الشهادة، وكذلك وجود الرجل يتقيأ الخمر، أو وجود المرأة التي لا زوج لها ولا سيد، حاملا فإنه يقام بذلك الحد، ما لم يقم مانع منه، ولهذا سمى الله هذا الحاكم شاهدا فقال: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا}.
363 - ومنها: ما عليه يوسف من الجمال الظاهر والباطن؛ فإن جماله الظاهر، أوجب للمرأة التي هو في بيتها ما أوجب، وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن {مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ} وأما جماله الباطن، فهو العفة العظيمة عن المعصية، مع وجود الدواعي الكثيرة لوقوعها، وشهادة امرأة العزيز والنسوة بعد ذلك ببراءته، ولهذا قالت امرأة العزيز: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} وقالت بعد ذلك: {الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} وقالت النسوة: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ}.

(1/72)

364 - ومنها: أن يوسف عليه السلام اختار السجن على المعصية، فهكذا ينبغي للعبد إذا ابتلي بين أمرين - إما فعل معصية، وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية على مواقعة الذنب الموجب للعقوبة الشديدة في الدنيا والآخرة، ولهذا من علامات الإيمان، أن يكره العبد أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يلقى في النار.
365 - ومنها: أنه ينبغي للعبد أن يلتجئ إلى الله، ويحتمي بحماه عند وجود أسباب المعصية، ويتبرأ من حوله وقوته، لقول يوسف عليه السلام: {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ}.
366 - ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير، وينهيانه عن الشر، وأن الجهل يدعو صاحبه إلى موافقة هوى النفس، وإن كان معصية ضارا لصاحبه.
367 - ومنها: أنه كما على العبد عبودية لله في الرخاء، فعليه عبودية له في الشدة، فـ "يوسف" عليه السلام لم يزل يدعو إلى الله، فلما دخل السجن، استمر على ذلك، ودعا الفتيين إلى التوحيد، ونهاهما عن الشرك، ومن فطنته عليه السلام أنه لما رأى فيهما قابلية لدعوته، حيث ظنا فيه الظن الحسن وقالا له: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} وأتياه لأن يعبر لهما رؤياهما، فرآهما متشوفين لتعبيرها عنده - رأى ذلك فرصة فانتهزها، فدعاهما إلى الله تعالى قبل أن يعبر رؤياهما ليكون أنجح لمقصوده، وأقرب لحصول مطلوبه، وبين لهما أولا أن الذي أوصله إلى الحال التي رأياه فيها من الكمال والعلم، إيمانه وتوحيده، وتركه ملة من لا يؤمن بالله واليوم الآخر، وهذا دعاء لهما بالحال، ثم دعاهما بالمقال، وبين فساد الشرك وبرهن عليه، وحقيقة التوحيد وبرهن عليه.

(1/73)

368 - ومنها: أنه يبدأ بالأهم فالأهم، وأنه إذا سئل المفتي، وكان السائل حاجته في غير سؤاله أشد أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله، فإن هذا علامة على نصح المعلم وفطنته، وحسن إرشاده وتعليمه، فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها دعوتهما إلى الله وحده لا شريك له.
369 - ومنها: أن من وقع في مكروه وشدة، لا بأس أن يستعين بمن له قدرة على تخليصه، أو الإخبار بحاله، وأن هذا لا يكون شكوى للمخلوق، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض، ولهذا قال يوسف للذي ظن أنه ناج من الفتيين: {اذْكُرْنِي عِنْدَ رَبِّكَ}.
370 - ومنها: أنه ينبغي ويتأكد على المعلم استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه وسيلة لمعاوضة أحد في مال أو جاه أو نفع، وأن لا يمتنع من التعليم، أو لا ينصح فيه، إذا لم يفعل السائل ما كلفه به المعلم، فإن يوسف عليه السلام قد قال، ووصى أحد الفتيين أن يذكره عند ربه، فلم يذكره ونسي، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى، وجاءه سائلا مستفتيا عن تلك الرؤيا، فلم يعنفه يوسف، ولا وبخه، لتركه ذكره بل أجابه عن سؤاله جوابا تاما من كل وجه.
371 - ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه مما يتعلق بسؤاله، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه، فإن هذا من كمال نصحه وفطنته، وحسن إرشاده، فإن يوسف عليه السلام لم يقتصر على تعبير رؤيا الملك، بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات من كثرة الزرع، وكثرة جبايته.

(1/74)

372 - ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه، وطلب البراءة لها، بل يحمد على ذلك، كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة اللاتي قطعن أيديهن، ومنها: فضيلة العلم، علم الأحكام والشرع، وعلم تعبير الرؤيا، وعلم التدبير والتربية؛ وأنه أفضل من الصورة الظاهرة، ولو بلغت في الحسن جمال يوسف، فإن يوسف - بسبب جماله - حصلت له تلك المحنة والسجن، وبسبب علمه حصل له العز والرفعة والتمكين في الأرض، فإن كل خير في الدنيا والآخرة من آثار العلم وموجباته.
373 - ومنها: أن علم التعبير من العلوم الشرعية، وأنه يثاب الإنسان على تعلمه وتعليمه، وأن تعبير المرائي داخل في الفتوى، لقوله للفتيين: {قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} وقال الملك: {أَفْتُونِي فِي رُؤْيَايَ} وقال الفتى ليوسف: {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ} الآيات،. فلا يجوز الإقدام على تعبير الرؤيا من غير علم.
374 - ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه من صفات الكمال من علم أو عمل، إذا كان في ذلك مصلحة، ولم يقصد به العبد الرياء، وسلم من الكذب، لقول يوسف: {اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} وكذلك لا تذم الولاية، إذا كان المتولي فيها يقوم بما يقدر عليه من حقوق الله وحقوق عباده، وأنه لا بأس بطلبها، إذا كان أعظم كفاءة من غيره، وإنما الذي يذم، إذا لم يكن فيه كفاية، أو كان موجودا غيره مثله، أو أعلى منه، أو لم يرد بها إقامة أمر الله، فبهذه الأمور، ينهى عن طلبها، والتعرض لها.

(1/75)

375 - ومنها: أن الله واسع الجود والكرم، يجود على عبده بخير الدنيا والآخرة، وأن خير الآخرة له سببان: الإيمان والتقوى، وأنه خير من ثواب الدنيا وملكها، وأن العبد ينبغي له أن يدعو نفسه، ويشوقها لثواب الله، ولا يدعها تحزن إذا رأت أهل الدنيا ولذاتها، وهي غير قادرة عليها، بل يسليها بثواب الله الأخروي، وفضله العظيم لقوله تعالى: {وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
376 - ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم - لا بأس بها، لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات، للاستعداد للسنين المجدبة، وأن هذا غير مناقض للتوكل على الله، بل يتوكل العبد على الله، ويعمل بالأسباب التي تنفعه في دينه ودنياه.
377 - ومنها: حسن تدبير يوسف لما تولى خزائن الأرض، حتى كثرت عندهم الغلات جدا حتى صار أهل الأقطار يقصدون مصر لطلب الميرة منها، لعلمهم بوفورها فيها، وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل، لا يزيد كل قادم على كيل بعير وحمله.
378 - ومنها: مشروعية الضيافة، وأنها من سنن المرسلين، وإكرام الضيف لقول يوسف لإخوته {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ}.

(1/76)

379 - ومنها: أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم، فإن يعقوب قال لأولاده بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة، ثم قال لهم بعد ما أتوه، وزعموا أن الذئب أكله {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} وقال لهم في الأخ الآخر: {هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} ثم لما احتبسه يوسف عنده، وجاء إخوته لأبيهم قال لهم: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} فهم في الأخيرة - وإن لم يكونوا مفرطين - فقد جرى منهم ما أوجب لأبيهم أن قال ما قال، من غير إثم عليه ولا حرج.
380 - ومنها: أن استعمال الأسباب الدافعة للعين أو غيرها من المكاره، أو الرافعة لها بعد نزولها، غير ممنوع، بل جائز، وإن كان لا يقع شيء إلا بقضاء وقدر، فإن الأسباب أيضا من القضاء والقدر، لأمر يعقوب حيث قال لبنيه: {يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ}.
381 - ومنها: جواز استعمال المكايد التي يتوصل بها إلى الحقوق، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد، وإنما الممنوع، التحيل على إسقاط واجب، أو فعل محرم.
382 - ومنها: أنه ينبغي لمن أراد أن يوهم غيره، بأمر لا يحب أن يطلع عليه، أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب، كما فعل يوسف حيث ألقى الصُّواع في رحل أخيه، ثم استخرجها منه، موهما أنه سارق، وليس فيه إلا القرينة الموهمة لإخوته، وقال بعد ذلك: {مَعَاذَ اللَّهِ أَنْ نَاخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} ولم يقل "من سرق متاعنا" وكذلك لم يقل "إنا وجدنا متاعنا عنده" بل أتى بكلام عام يصلح له ولغيره، وليس في ذلك محذور، وإنما فيه إيهام أنه سارق ليحصل المقصود الحاضر، وأنه يبقى عند أخيه وقد زال عن الأخ هذا الإيهام بعد ما تبينت الحال.

(1/77)

383 - ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه، وتحققه إما بمشاهدة أو خبر من يثق به، وتطمئن إليه النفس لقولهم: {وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا}.
384 - ومنها: هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام، حيث قضى بالتفريق بينه وبين ابنه يوسف، الذي لا يقدر على فراقه ساعة واحدة، ويحزنه ذلك أشد الحزن، فحصل التفريق بينه وبينه مدة طويلة، لا تقصر عن خمس عشرة سنة، ويعقوب لم يفارق الحزن قلبه في هذه المدة {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} ثم ازداد به الأمر شدة، حين صار الفراق بينه وبين ابنه الثاني شقيق يوسف، هذا وهو صابر لأمر الله، محتسب الأجر من الله، قد وعد من نفسه الصبر الجميل، ولا شك أنه وفى بما وعد به، ولا ينافي ذلك، قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} فإن الشكوى إلى الله لا تنافي الصبر، وإنما الذي ينافيه، الشكوى إلى المخلوقين.
385 - ومنها: أن الفرج مع الكرب؛ وأن مع العسر يسرا، فإنه لما طال الحزن على يعقوب واشتد به إلى أنهى ما يكون، ثم حصل الاضطرار لآل يعقوب ومسهم الضر، أذن الله حينئذ بالفرج، فحصل التلاقي في أشد الأوقات إليه حاجة واضطرارا، فتم بذلك الأجر وحصل السرور، وعلم من ذلك أن الله يبتلي أولياءه بالشدة والرخاء، والعسر واليسر ليمتحن صبرهم وشكرهم، ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
386 - ومنها: جواز إخبار الإنسان بما يجد، وما هو فيه من مرض أو فقر ونحوهما، على غير وجه التسخط، لأن إخوة يوسف قالوا: {يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} ولم ينكر عليهم يوسف.

(1/78)

387 - ومنها: فضيلة التقوى والصبر، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر، وأن عاقبة أهلهما، أحسن العواقب، لقوله: {قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ}.
388 - ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة بعد شدة وفقر وسوء حال، أن يعترف بنعمة الله عليه، وأن لا يزال ذاكرا حاله الأولى، ليحدث لذلك شكرا كلما ذكرها، لقول يوسف عليه السلام: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ}
389 - ومنها: لطف الله العظيم بيوسف، حيث نقله في تلك الأحوال، وأوصل إليه الشدائد والمحن، ليوصله بها إلى أعلى الغايات ورفيع الدرجات.
390 - ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما في تثبيت إيمانه، ويعمل الأسباب الموجبة لذلك، ويسأل الله حسن الخاتمة، وتمام النعمة لقول يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَاوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ}.


سورة الرعد - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة الرعد:

391 - {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ} {ابْتِغَاءَ وَجْهِ رَبِّهِمْ} لا لغير ذلك من المقاصد والأغراض الفاسدة، فإن هذا هو الصبر النافع الذي يحبس به العبد نفسه، طلبا لمرضاة ربه، ورجاء للقرب منه، والحظوة بثوابه، وهو الصبر الذي من خصائص أهل الإيمان، وأما الصبر المشترك الذي غايته التجلد ومنتهاه الفخر، فهذا يصدر من البر والفاجر، والمؤمن والكافر، فليس هو الممدوح على الحقيقة.

(1/79)

392 - {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ (وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ)} إنما أمر الله باستشهاد أهل الكتاب لأنهم أهل هذا الشأن، وكل أمر إنما يستشهد فيه أهله ومن هم أعلم به من غيرهم، بخلاف من هو أجنبي عنه، كالأميين من مشركي العرب وغيرهم، فلا فائدة في استشهادهم لعدم خبرتهم ومعرفتهم.


سورة إبراهيم إلى آخره - فوائد من تفسير السعدي

فوائد من تفسير السعدي

سورة إبراهيم:

393 - {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} يستدل بهذه الآية الكريمة على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله أمور مطلوبة محبوبة لله؛ لأنه لا يتم معرفة ما أنزل على رسوله إلا بها إلا إذا كان الناس بحالة لا يحتاجون إليها، وذلك إذا تمرنوا على العربية، ونشأ عليها صغيرهم وصارت طبيعة لهم فحينئذ قد اكتفوا المؤنة، وصلحوا أن يتلقوا عن الله وعن رسوله ابتداء، كما تلقى عنهم الصحابة رضي الله عنهم.
394 - {وَلِيَذَّكَّرَ أُولُو الألْبَابِ} أي: العقول الكاملة ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وبذلك صاروا أولي الألباب والبصائر، إذ بالقرآن ازدادت معارفهم وآراؤهم، وتنورت أفكارهم لما أخذوه غضًّا طريًّا فإنه لا يدعو إلا إلى أعلى الأخلاق والأعمال وأفضلها، ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها، وهذه القاعدة إذا تدرب بها العبد الذكي لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.

سورة الحجر:

(1/80)

395 - {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ} العبد ينبغي أن يكون قلبه دائما بين الخوف والرجاء، والرغبة والرهبة، فإذا نظر إلى رحمة ربه ومغفرته وجوده وإحسانه، أحدث له ذلك الرجاء والرغبة، وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه، أحدث له الخوف والرهبة والإقلاع عنها.
396 - {إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} في هذه القصة من العبر: عنايته تعالى بخليله إبراهيم، فإن لوطا عليه السلام من أتباعه، وممن آمن به فكأنه تلميذ له، فحين أراد الله إهلاك قوم لوط حين استحقوا ذلك، أمر رسله أن يمروا على إبراهيم عليه السلام كي يبشروه بالولد ويخبروه بما بعثوا له، حتى إنه جادلهم عليه السلام في إهلاكهم حتى أقنعوه، فطابت نفسه، وكذلك لوط عليه السلام، لما كانوا أهل وطنه، فربما أخذته الرقة عليهم والرأفة بهم قدَّر الله من الأسباب ما به يشتد غيظه وحنقه عليهم، حتى استبطأ إهلاكهم لما قيل له: {إن موعدهم الصبح أليس الصبح بقريب}.
397 - ومنها: أن الله تعالى إذا أراد أن يهلك قرية ازداد شرهم وطغيانهم، فإذا انتهى أوقع بهم من العقوبات ما يستحقونه.
398 - {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} وهو الصفح الذي لا أذية فيه بل يقابل إساءة المسيء بالإحسان، وذنبه بالغفران، لتنال من ربك جزيل الأجر والثواب، فإن كل ما هو آت فهو قريب، وقد ظهر لي معنى أحسن مما ذكرت هنا، وهو: أن المأمور به هو الصفح الجميل أي: الحسن الذي قد سلم من الحقد والأذية القولية والفعلية، دون الصفح الذي ليس بجميل، وهو الصفح في غير محله، فلا يصفح حيث اقتضى المقام العقوبة، كعقوبة المعتدين الظالمين الذين لا ينفع فيهم إلا العقوبة، وهذا هو المعنى.

(1/81)

399 - {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي} وهن -على الصحيح- السور السبع الطوال: " البقرة " و " آل عمران " و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " أو أنها فاتحة الكتاب لأنها سبع آيات.

سورة النحل:

400 - {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِير لِتَرْكَبُوهَا وَزِينَةً} أي: تارة تستعملونها للضرورة في الركوب وتارة لأجل الجمال والزينة، ولم يذكر الأكل لأن البغال والحمر محرم أكلها، والخيل لا تستعمل -في الغالب- للأكل، بل ينهى عن ذبحها لأجل الأكل خوفا من انقطاعها وإلا فقد ثبت في الصحيحين، أن النبي صلى الله عليه وسلم أذن في لحوم الخيل.
401 - {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} عموم هذه الآية فيها مدح أهل العلم، وأن أعلى أنواعه العلم بكتاب الله المنزل؛ فإن الله أمر من لا يعلم بالرجوع إليهم في جميع الحوادث، وفي ضمنه تعديل لأهل العلم وتزكية لهم حيث أمر بسؤالهم، وأن بذلك يخرج الجاهل من التبعة، فدل على أن الله ائتمنهم على وحيه وتنزيله، وأنهم مأمورون بتزكية أنفسهم، والاتصاف بصفات الكمال.
402 - وأفضل أهل الذكر أهل هذا القرآن العظيم، فإنهم أهل الذكر على الحقيقة، وأولى من غيرهم بهذا الاسم، ولهذا قال تعالى: {وَأَنزلْنَا إِلَيْكَ الذِّكْرَ} أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد من أمور دينهم ودنياهم الظاهرة والباطنة، {لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ} وهذا شامل لتبيين ألفاظه وتبيين معانيه، {وَلَعَلَّهُمْ يَتَفَكَّرُونَ} فيه فيستخرجون من كنوزه وعلومه بحسب استعدادهم وإقبالهم عليه.

(1/82)

403 - {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ} دل ذلك على أن كلام المكره على الطلاق أو العتاق أو البيع أو الشراء أو سائر العقود أنه لا عبرة به، ولا يترتب عليه حكم شرعي، لأنه إذا لم يعاقب على كلمة الكفر إذا أكره عليها فغيرها من باب أولى وأحرى.

سورة الإسراء:

404 - {وَآتَيْنَا مُوسَى الْكِتَابَ} كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم ونبوة موسى صلى الله عليه وسلم وبين كتابيهما وشريعتيهما لأن كتابيهما أفضل الكتب وشريعتيهما أكمل الشرائع ونبوتيهما أعلى النبوات وأتباعهما أكثر المؤمنين.
405 - {وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا} النهي عن قربانه أبلغ من النهي عن مجرد فعله؛ لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه؛ فإن من حام حول الحمى يوشك أن يقع فيه، خصوصا هذا الأمر الذي في كثير من النفوس أقوى داع إليه.
406 - {وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا .. } في هذه الآيات، دليل على شدة افتقار العبد إلى تثبيت الله إياه، وأنه ينبغي له أن لا يزال متملقًا لربه، أن يثبته على الإيمان، ساعيا في كل سبب موصل إلى ذلك لأن النبي صلى الله عليه وسلم وهو أكمل الخلق، قال الله له: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} فكيف بغيره؟
407 - وفيها: تذكير الله لرسوله منته عليه، وعصمته من الشر، فدل ذلك على أن الله يحب من عباده أن يتفطنوا لإنعامه عليهم -عند وجود أسباب الشر - بالعصمة منه، والثبات على الإيمان.
408 - وفيها: أنه بحسب علو مرتبة العبد، وتواتر النعم عليه من الله يعظم إثمه، ويتضاعف جرمه، إذا فعل ما يلام عليه، لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: {إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا}

(1/83)

409 - وفيها: أن الله إذا أراد إهلاك أمة، تضاعف جرمها، وعظم وكبر، فيحق عليها القول من الله فيوقع بها العقاب، كما هي سنته في الأمم إذا أخرجوا رسولهم.
410 - {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا * وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا * وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا * وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} في هذه الآية، ذكر الأوقات الخمسة، للصلوات المكتوبات، وأن الصلوات الموقعة فيه فرائض لتخصيصها بالأمر.
411 - وفيها: أن الوقت شرط لصحة الصلاة، وأنه سبب لوجوبها، لأن الله أمر بإقامتها لهذه الأوقات.
412 - وأن الظهر والعصر يجمعان، والمغرب والعشاء كذلك، للعذر، لأن الله جمع وقتهما جميعًا.
413 - وفيه: فضيلة صلاة الفجر، وفضيلة إطالة القراءة فيها، وأن القراءة فيها، ركن لأن العبادة إذا سميت ببعض أجزائها، دل على فرضية ذلك.
414 - {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا} في هذه الآية دليل على أن المسؤول إذا سئل عن أمر، الأولى بالسائل غيره أن يعرض عن جوابه، ويدله على ما يحتاج إليه، ويرشده إلى ما ينفعه.

سورة الكهف:

(1/84)

415 - {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا} في هذه الآية ونحوها عبرة، فإن المأمور بدعاء الخلق إلى الله، عليه التبليغ والسعي بكل سبب يوصل إلى الهداية، وسد طرق الضلال والغواية بغاية ما يمكنه، مع التوكل على الله في ذلك، فإن اهتدوا فبها ونعمت، وإلا فلا يحزن ولا يأسف، فإن ذلك مضعف للنفس، هادم للقوى، ليس فيه فائدة، بل يمضي على فعله الذي كلف به وتوجه إليه، وما عدا ذلك، فهو خارج عن قدرته.
416 - {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَاتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَدًا * إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا} قد دلت هاتان الآيتان، على عدة فوائد: منها: الحث على العلم، وعلى المباحثة فيه، لكون الله بعثهم لأجل ذلك.
417 - ومنها: الأدب فيمن اشتبه عليه العلم، أن يرده إلى عالمه، وأن يقف عند حده.
418 - ومنها: صحة الوكالة في البيع والشراء، وصحة الشركة في ذلك.
419 - ومنها: جواز أكل الطيبات، والمطاعم اللذيذة، إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله {فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَاتِكُمْ بِرِزْقٍ مِنْهُ} وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك ولعل هذا عمدة كثير من المفسرين، القائلين بأن هؤلاء أولاد ملوك لكونهم أمروه بأزكى الأطعمة، التي جرت عادة الأغنياء الكبار بتناولها.

(1/85)

420 - ومنها: الحث على التحرز، والاستخفاء، والبعد عن مواقع الفتن في الدين، واستعمال الكتمان في ذلك على الإنسان وعلى إخوانه في الدين.
421 - ومنها: شدة رغبة هؤلاء الفتية في الدين، وفرارهم من كل فتنة، في دينهم وتركهم أوطانهم في الله.
422 - ومنها: ذكر ما اشتمل عليه الشر من المضار والمفاسد، الداعية لبغضه، وتركه، وأن هذه الطريقة، هي طريقة المؤمنين المتقدمين، والمتأخرين لقولهم: {وَلَنْ تُفْلِحُوا إِذًا أَبَدًا}
423 - وفي هذه القصة (قصة أصحاب الكهف)، دليل على أن من فر بدينه من الفتن، سلمه الله منها، وأن من حرص على العافية عافاه الله ومن أوى إلى الله، آواه الله، وجعله هداية لغيره، ومن تحمل الذل في سبيله وابتغاء مرضاته، كان آخر أمره وعاقبته العز العظيم من حيث لا يحتسب {وما عند الله خير للأبرار}.
424 - {وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا} وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن، الذي لا يغني من الحق شيئا، ففيها دليل على المنع من استفتاء من لا يصلح للفتوى، إما لقصوره في الأمر المستفتى فيه، أو لكونه لا يبالي بما تكلم به، وليس عنده ورع يحجزه، وإذا نهي عن استفتاء هذا الجنس، فنهيه هو عن الفتوى، من باب أولى وأحرى.
425 - وفي الآية أيضا، دليل على أن الشخص، قد يكون منهيا عن استفتائه في شيء، دون آخر. فيستفتى فيما هو أهل له، بخلاف غيره، لأن الله لم ينه عن استفتائهم مطلقا، إنما نهى عن استفتائهم في قصة أصحاب الكهف، وما أشبهها.

(1/86)

426 - {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} دلت الآية، على أن الذي ينبغي أن يطاع، ويكون إماما للناس، من امتلأ قلبه بمحبة الله، وفاض ذلك على لسانه، فلهج بذكر الله، واتبع مراضي ربه، فقدمها على هواه، فحفظ بذلك ما حفظ من وقته، وصلحت أحواله، واستقامت أفعاله، ودعا الناس إلى ما من الله به عليه، فحقيق بذلك، أن يتبع ويجعل إماما، والصبر المذكور في هذه الآية، هو الصبر على طاعة الله، الذي هو أعلى أنواع الصبر، وبتمامه تتم باقي الأقسام.
427 - وفي الآية: استحباب الذكر والدعاء والعبادة طرفي النهار، لأن الله مدحهم بفعله، وكل فعل مدح الله فاعله، دل ذلك على أن الله يحبه، وإذا كان يحبه فإنه يأمر به، ويرغب فيه.
428 - {وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ .. } الآيات .. في هذه القصة العظيمة، اعتبار بحال الذي أنعم الله عليه نعما دنيوية، فألهته عن آخرته وأطغته، وعصى الله فيها، أن مآلها الانقطاع والاضمحلال، وأنه وإن تمتع بها قليلا فإنه يحرمها طويلا.
429 - وأن العبد ينبغي له -إذا أعجبه شيء من ماله أو ولده- أن يضيف النعمة إلى موليها ومسديها، وأن يقول: {ما شاء الله، لا قوة إلا بالله} ليكون شاكرا لله متسببا لبقاء نعمته عليه، لقوله: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ}
430 - وفيها: الإرشاد إلى التسلي عن لذات الدنيا وشهواتها، بما عند الله من الخير لقوله: {إِنْ تَرَن أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ}
431 - وفيها: أن المال والولد لا ينفعان، إن لم يعينا على طاعة الله كما قال تعالى: {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا}

(1/87)

432 - وفيه: الدعاء بتلف مال من كان ماله سبب طغيانه وكفره وخسرانه، خصوصا إن فضل نفسه بسببه على المؤمنين، وفخر عليهم، وفيها أن ولاية الله وعدمها إنما تتضح نتيجتها إذا انجلى الغبار وحق الجزاء، ووجد العاملون أجرهم فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} أي: عاقبة ومآلا.
433 - {فوجدا عبدا من عبادنا} وهو الخضر، وكان عبدا صالحا، لا نبيا على الصحيح.
434 - وفي هذه القصة العجيبة الجليلة، من الفوائد والأحكام والقواعد شيء كثير، ننبه على بعضه بعون الله. فمنها: فضيلة العلم، والرحلة في طلبه، وأنه أهم الأمور، فإن موسى عليه السلام رحل مسافة طويلة، ولقي النصب في طلبه، وترك القعود عند بني إسرائيل، لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك.
435 - ومنها: البداءة بالأهم فالأهم، فإن زيادة العلم وعلم الإنسان أهم من ترك ذلك، والاشتغال بالتعليم من دون تزود من العلم، والجمع بين الأمرين أكمل.
436 - ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن، وطلب الراحة، كما فعل موسى.
437 - ومنها: أن المسافر لطلب علم أو جهاد أو نحوه، إذا اقتضت المصلحة الإخبار بمطلبه، وأين يريده، فإنه أكمل من كتمه، فإن في إظهاره فوائد من الاستعداد له عدته، وإتيان الأمر على بصيرة، وإظهارًا لشرف هذه العبادة الجليلة، كما قال موسى: {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا} وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك بوجهه، مع أن عادته التورية، وذلك تبع للمصلحة.
438 - ومنها: إضافة الشر وأسبابه إلى الشيطان، على وجه التسويل والتزيين، وإن كان الكل بقضاء الله وقدره، لقول فتى موسى: {وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ}

(1/88)

439 - ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس، من نصب أو جوع، أو عطش، إذا لم يكن على وجه التسخط وكان صدقا، لقول موسى: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا}
440 - ومنها: استحباب كون خادم الإنسان، ذكيا فطنا كيسا، ليتم له أمره الذي يريده.
441 - ومنها: استحباب إطعام الإنسان خادمه من مأكله، وأكلهما جميعا، لأن ظاهر قوله: {آتِنَا غَدَاءَنَا} إضافة إلى الجميع، أنه أكل هو وهو جميعا.
442 - ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به، وأن الموافق لأمر الله، يعان ما لا يعان غيره لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} والإشارة إلى السفر المجاوز، لمجمع البحرين، وأما الأول، فلم يشتك منه التعب، مع طوله، لأنه هو السفر على الحقيقة. وأما الأخير، فالظاهر أنه بعض يوم، لأنهم فقدوا الحوت حين أووا إلى الصخرة، فالظاهر أنهم باتوا عندها، ثم ساروا من الغد، حتى إذا جاء وقت الغداء قال موسى لفتاه {آتِنَا غَدَاءَنَا} فحينئذ تذكر أنه نسيه في الموضع الذي إليه منتهى قصده.
443 - ومنها: أن ذلك العبد الذي لقياه، ليس نبيا، بل عبدا صالحا، لأنه وصفه بالعبودية، وذكر منة الله عليه بالرحمة والعلم، ولم يذكر رسالته ولا نبوته، ولو كان نبيا، لذكر ذلك كما ذكره غيره.
444 - ومنها: أن العلم الذي يعلمه الله لعباده نوعان: علم مكتسب يدركه العبد بجده واجتهاده. ونوع علم لدني، يهبه الله لمن يمن عليه من عباده لقوله {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا}

(1/89)

445 - ومنها: التأدب مع المعلم، وخطاب المتعلم إياه ألطف خطاب، لقول موسى عليه السلام: {هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا} فأخرج الكلام بصورة الملاطفة والمشاورة، وأنك هل تأذن لي في ذلك أم لا وإقراره بأنه يتعلم منه، بخلاف ما عليه أهل الجفاء أو الكبر، الذي لا يظهر للمعلم افتقارهم إلى علمه، بل يدعي أنه يتعاون هم وإياه، بل ربما ظن أنه يعلم معلمه، وهو جاهل جدا، فالذل للمعلم، وإظهار الحاجة إلى تعليمه، من أنفع شيء للمتعلم.
446 - ومنها تواضع الفاضل للتعلم ممن دونه، فإن موسى -بلا شك- أفضل من الخضر.
447 - ومنها: تعلم العالم الفاضل للعلم الذي لم يتمهر فيه، ممن مهر فيه، وإن كان دونه في العلم بدرجات كثيرة؛ فإن موسى عليه السلام من أولي العزم من المرسلين، الذين منحهم الله وأعطاهم من العلم ما لم يعط سواهم، ولكن في هذا العلم الخاص كان عند الخضر، ما ليس عنده، فلهذا حرص على التعلم منه، فعلى هذا، لا ينبغي للفقيه المحدث، إذا كان قاصرا في علم النحو، أو الصرف، أو نحوه من العلوم، أن لا يتعلمه ممن مهر فيه، وإن لم يكن محدثا ولا فقيها.
448 - ومنها: إضافة العلم وغيره من الفضائل لله تعالى، والإقرار بذلك، وشكر الله عليها لقوله: {تُعَلِّمَنِ مِمَّا عُلِّمْتَ} أي: مما علمك الله تعالى.
449 - ومنها: أن العلم النافع، هو العلم المرشد إلى الخير، فكل علم يكون فيه رشد وهداية لطرق الخير، وتحذير عن طريق الشر، أو وسيلة لذلك، فإنه من العلم النافع، وما سوى ذلك، فإما أن يكون ضارا، أو ليس فيه فائدة لقوله: {أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا}

(1/90)

450 - ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم، وحسن الثبات على ذلك، أنه يفوته بحسب عدم صبره كثير من العلم فمن لا صبر له لا يدرك العلم، ومن استعمل الصبر ولازمه، أدرك به كل أمر سعى فيه، لقول الخضر -يعتذر من موسى بذكر المانع لموسى في الأخذ عنه- إنه لا يصبر معه.
451 - ومنها: أن السبب الكبير لحصول الصبر، إحاطة الإنسان علما وخبرة، بذلك الأمر، الذي أمر بالصبر عليه، وإلا فالذي لا يدريه، أو لا يدري غايته ولا نتيجته، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} فجعل الموجب لعدم صبره، وعدم إحاطته خبرا بالأمر.
452 - ومنها: الأمر بالتأني والتثبت، وعدم المبادرة إلى الحكم على الشيء، حتى يعرف ما يراد منه وما هو المقصود.
453 - ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة، وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل، إلا أن يقول {إِنْ شَاءَ اللَّهُ}
454 - ومنها: أن العزم على فعل الشيء، ليس بمنزلة فعله، فإن موسى قال: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا} فوطن نفسه على الصبر ولم يفعل.
455 - ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم أن يترك الابتداء في السؤال عن بعض الأشياء، حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصرا، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها، أو لا يدركها ذهنه، أو يسأل سؤالا لا يتعلق في موضع البحث.
456 - ومنها: جواز ركوب البحر، في غير الحالة التي يخاف منها.
457 - ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله، ولا في حقوق العباد لقوله: {لا تُؤَاخِذْنِي بِمَا نَسِيتُ}

(1/91)

458 - ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم، العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم ويرهقهم، فإن هذا مدعاة إلى النفور منه والسآمة، بل يأخذ المتيسر ليتيسر له الأمر.
459 - ومنها: أن الأمور تجري أحكامها على ظاهرها، وتعلق بها الأحكام الدنيوية، في الأموال، والدماء وغيرها، فإن موسى عليه السلام، أنكر على الخضر خرقه السفينة، وقتل الغلام، وأن هذه الأمور ظاهرها، أنها من المنكر، وموسى عليه السلام لا يسعه السكوت عنها، في غير هذه الحال، التي صحب عليها الخضر، فاستعجل عليه السلام، وبادر إلى الحكم في حالتها العامة، ولم يلتفت إلى هذا العارض، الذي يوجب عليه الصبر، وعدم المبادرة إلى الإنكار.
460 - ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين، بتفويت أدناهما، فإن قتل الغلام شر، ولكن بقاءه حتى يفتن أبويه عن دينهما، أعظم شرا منه، وبقاء الغلام من دون قتل وعصمته، وإن كان يظن أنه خير، فالخير ببقاء دين أبويه، وإيمانهما خير من ذلك، فلذلك قتله الخضر، وتحت هذه القاعدة من الفروع والفوائد، ما لا يدخل تحت الحصر، فتزاحم المصالح والمفاسد كلها، داخل في هذا.
461 - ومنها: القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره، إذا كان على وجه المصلحة وإزالة المفسدة، أنه يجوز، ولو بلا إذن حتى ولو ترتب على عمله إتلاف بعض مال الغير" كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم. فعلى هذا لو وقع حرق، أو غرق، أو نحوهما، في دار إنسان أو ماله، وكان إتلاف بعض المال، أو هدم بعض الدار، فيه سلامة للباقي، جاز للإنسان بل شرع له ذلك، حفظا لمال الغير، وكذلك لو أراد ظالم أخذ مال الغير، ودفع إليه إنسان بعض المال افتداء للباقي جاز، ولو من غير إذن.

(1/92)

462 - ومنها: أن العمل يجوز في البحر، كما يجوز في البر لقوله: {يَعْمَلُونَ فِي الْبَحْرِ} ولم ينكر عليهم عملهم.
463 - ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته، ولا يخرج بذلك عن اسم المسكنة، لأن الله أخبر أن هؤلاء المساكين، لهم سفينة.
464 - ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام {لَقَدْ جِئْتَ شَيْئًا نُكْرًا}
465 - ومنها: أن القتل قصاصا غير منكر لقوله {بِغَيْرِ نَفْسٍ}
466 - ومنها: أن العبد الصالح يحفظه الله في نفسه، وفي ذريته.
467 - ومنها: أن خدمة الصالحين، أو من يتعلق بهم، أفضل من غيرها، لأنه علل استخراج كنزهما، وإقامة جدارهما، أن أباهما صالح.
468 - ومنها: استعمال الأدب مع الله تعالى في الألفاظ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله {فَأَرَدْتُ أَنْ أَعِيبَهَا} وأما الخير، فأضافه إلى الله تعالى لقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ} كما قال إبراهيم عليه السلام {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} وقالت الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} مع أن الكل بقضاء الله وقدره.
469 - ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه في حالة من الأحوال، ويترك صحبته، حتى يعتبه، ويعذر منه، كما فعل الخضر مع موسى.
470 - ومنها: أن موافقة الصاحب لصاحبه، في غير الأمور المحذورة، مدعاة وسبب لبقاء الصحبة وتأكدها، كما أن عدم الموافقة سبب لقطع المرافقة.

(1/93)

471 - ومنها: أن هذه القضايا التي أجراها الخضر هي قدر محض أجراها الله وجعلها على يد هذا العبد الصالح، ليستدل العباد بذلك على ألطافه في أقضيته، وأنه يقدر على العبد أمورا يكرهها جدا، وهي صلاح دينه، كما في قضية الغلام، أو وهي صلاح دنياه كما في قضية السفينة، فأراهم نموذجا من لطفه وكرمه، ليعرفوا ويرضوا غاية الرضا بأقداره الكريهة.

سورة مريم:

472 - {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي} أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي، أن لا يقوموا بدينك حق القيام، ولا يدعوا عبادك إليك، .. وهذا فيه شفقة زكريا عليه السلام ونصحه، وأن طلبه للولد، ليس كطلب غيره، قصده مجرد المصلحة الدنيوية، وإنما قصده مصلحة الدين، والخوف من ضياعه، ورأى غيره غير صالح لذلك، وكان بيته من البيوت المشهورة في الدين، ومعدن الرسالة، ومظنة للخير، فدعا الله أن يرزقه ولدا، يقوم بالدين من بعده.
473 - {يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَاتِكَ} في هذا من لطف الخطاب ولينه، ما لا يخفى، فإنه لم يقل: " يا أبت أنا عالم، وأنت جاهل " أو " ليس عندك من العلم شيء " وإنما أتى بصيغة تقتضي أن عندي وعندك علما، وأن الذي وصل إلي لم يصل إليك ولم يأتك، فينبغي لك أن تتبع الحجة وتنقاد لها.
474 - {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا} في إضافة الآيات إلى اسمه {الرحمن} دلالة على أن آياته من رحمته بعباده وإحسانه إليهم حيث هداهم بها إلى الحق، وبصرهم من العمى، وأنقذهم من الضلالة، وعلمهم من الجهالة.

(1/94)

475 - {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} هذا من نعمه على عباده، الذين جمعوا بين الإيمان والعمل الصالح، أن وعدهم أنه يجعل لهم ودا، أي: محبة وودادا في قلوب أوليائه، وأهل السماء والأرض، وإذا كان لهم في القلوب ود تيسر لهم كثير من أمورهم وحصل لهم من الخيرات والدعوات والإرشاد والقبول والإمامة ما حصل .. وإنما جعل الله لهم ودا، لأنهم ودوه، فوددهم إلى أوليائه وأحبابه.

سورة طه:

476 - {إِلا تَذْكِرَةً لِمَنْ يَخْشَى} خص بالتذكرة {مَن يَخْشَى} لأن غيره لا ينتفع به، وكيف ينتفع به من لم يؤمن بجنة ولا نار، ولا في قلبه من خشية الله مثقال ذرة؟
477 - {قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي * وَأَشْرِكْهُ فِي أَمْرِي * كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا * إِنَّكَ كُنْتَ بِنَا بَصِيرًا * قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} ذكرَ الفائدة في ذلك فقال {كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا} علم عليه الصلاة والسلام أن مدار العبادات كلها والدين على ذكر الله فسأل الله أن يجعل أخاه معه يتساعدان ويتعاونان على البر والتقوى فيكثر منهما ذكر الله من التسبيح والتهليل وغيره من أنواع العبادات.

(1/95)

478 - وهذا السؤال من موسى عليه السلام يدل على كمال معرفته بالله وكمال فطنته ومعرفته للأمور وكمال نصحه؛ وذلك أن الداعي إلى الله المرشد للخلق خصوصا إذا كان المدعو من أهل العناد والتكبر والطغيان يحتاج إلى سعة صدر وحلم تام على ما يصيبه من الأذى ولسان فصيح يتمكن من التعبير به عن ما يريده ويقصده بل الفصاحة والبلاغة لصاحب هذا المقام من ألزم ما يكون لكثرة المراجعات والمراوضات ولحاجته لتحسين الحق وتزيينه بما يقدر عليه ليحببه إلى النفوس وإلى تقبيح الباطل وتهجينه لينفر عنه ويحتاج مع ذلك أيضا أن يتيسر له أمره فيأتي البيوت من أبوابها ويدعو إلى سبيل الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن يعامل الناس كلا بحسب حاله وتمام ذلك أن يكون لمن هذه صفته أعوان ووزراء يساعدونه على مطلوبه؛ لأن الأصوات إذا كثرت لا بد أن تؤثر فلذلك سأل عليه الصلاة والسلام هذه الأمور فأعطيها، وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق رأيتهم بهذه الحال بحسب أحوالهم خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم فإنه في الذروة العليا من كل صفة كمال وله من شرح الصدر وتيسير الأمر وفصاحة اللسان وحسن التعبير والبيان والأعوان على الحق من الصحابة فمن بعدهم ما ليس لغيره.
479 - وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} يؤخذ من هذه الآية الكريمة: الأدب في تلقي العلم، وأن المستمع للعلم ينبغي له أن يتأنى ويصبر حتى يفرغ المملي والمعلم من كلامه المتصل بعضه ببعض، فإذا فرغ منه سأل إن كان عنده سؤال، ولا يبادر بالسؤال وقطع كلام ملقي العلم؛ فإنه سبب للحرمان، وكذلك المسئول ينبغي له أن يستملي سؤال السائل ويعرف المقصود منه قبل الجواب؛ فإن ذلك سبب لإصابة الصواب.

سورة الأنبياء:

(1/96)

480 - {وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين لأهل الذكر وهم أهل العلم فإنها عامة في كل مسألة من مسائل الدين أصوله وفروعه إذا لم يكن عند الإنسان علم منها أن يسأل من يعلمها ففيه الأمر بالتعلم والسؤال لأهل العلم ولم يؤمر بسؤالهم إلا لأنه يجب عليهم التعليم والإجابة عما علموه
481 - وفي تخصيص السؤال بأهل الذكر والعلم نهي عن سؤال المعروف بالجهل وعدم العلم ونهي له أن يتصدى لذلك
482 - وفي هذه الآية دليل على أن النساء ليس منهن نبية لا مريم ولا غيرها لقوله {إِلا رِجَالا}
483 - {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} هذه الآية، تدل على بطلان قول من يقول ببقاء الخضر، وأنه مخلد في الدنيا، فهو قول، لا دليل عليه، ومناقض للأدلة الشرعية.
484 - {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ} لا شيء أعظم بركة من هذا القرآن، فإن كل خير ونعمة، وزيادة دينية أو دنيوية، أو أخروية، فإنها بسببه، وأثر عن العمل به، فإذا كان ذكرا مباركا، وجب تلقيه بالقبول والانقياد، والتسليم، وشكر الله على هذه المنحة الجليلة، والقيام بها، واستخراج بركته، بتعلم ألفاظه ومعانيه، وأما مقابلته بضد هذه الحالة، من الإعراض عنه، والإضراب عنه، صفحا وإنكاره، وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم، ولهذا أنكر تعالى على من أنكره فقال: {أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}

(1/97)

485 - {فَجَعَلَهُمْ جُذَاذًا} أي كسرا وقطعا، وكانت مجموعة في بيت واحد، فكسرها كلها، {إِلا كَبِيرًا لَهُمْ} أي إلا صنمهم الكبير، فإنه تركه لمقصد سيبينه، وتأمل هذا الاحتراز العجيب، فإن كل ممقوت عند الله، لا يطلق عليه ألفاظ التعظيم، إلا على وجه إضافته لأصحابه، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " " إلى عظيم الروم " ونحو ذلك، ولم يقل " إلى العظيم " وهنا قال تعالى: {إِلا كَبِيرًا لَهُمْ} ولم يقل " كبيرا من أصنامهم " فهذا ينبغي التنبيه له، والاحتراز من تعظيم ما حقره الله، إلا إذا أضيف إلى من عظمه.
486 - {فَجَعَلَهُمْ جُذَاذًا إِلا كَبِيرًا لَهُمْ} أي إلا صنمهم الكبير، فإنه تركه لمقصد سيبينه، وتأمل هذا الاحتراز العجيب، فإن كل ممقوت عند الله، لا يطلق عليه ألفاظ التعظيم، إلا على وجه إضافته لأصحابه، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس" "إلى عظيم الروم" ونحو ذلك، ولم يقل "إلى العظيم" وهنا قال تعالى: {إِلا كَبِيرًا لَهُمْ} ولم يقل "كبيرا من أصنامهم" فهذا ينبغي التنبيه له، والاحتراز من تعظيم ما حقره الله، إلا إذا أضيف إلى من عظمه.
487 - {وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ}، وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا التي من دخلها، كان من الآمنين، من جميع المخاوف، النائلين كل خير وسعادة، وبر، وسرور، وثناء، وذلك لأنه من الصالحين، الذين صلحت أعمالهم وزكت أحوالهم، وأصلح الله فاسدهم، والصلاح هو السبب لدخول العبد برحمة الله، كما أن الفساد، سبب لحرمانه الرحمة والخير، وأعظم الناس صلاحا، الأنبياء عليهم السلام ولهذا يصفهم بالصلاح، وقال سليمان عليه السلام: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ}.

سورة الحج:

(1/98)

488 - {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} في هذه الآية الكريمة، وجوب احترام الحرم، وشدة تعظيمه، والتحذير من إرادة المعاصي فيه وفعلها.
489 - {وَإِذْ بَوَّانَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}، {وَطَهِّرْ بَيْتِيَ} أضافه الرحمن إلى نفسه، لشرفه، وفضله، ولتعظم محبته في القلوب، وتنصب إليه الأفئدة من كل جانب، وليكون أعظم لتطهيره وتعظيمه، لكونه بيت الرب للطائفين به والعاكفين عنده، المقيمين لعبادة من العبادات من ذكر، وقراءة، وتعلم علم وتعليمه، وغير ذلك من أنواع القرب .. ويدخل في تطهيره، تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين، بالصلاة والطواف.
490 - وقدم الطواف على الاعتكاف والصلاة، لاختصاصه بهذا البيت، ثم الاعتكاف، لاختصاصه بجنس المساجد.
491 - {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} يؤخذ من هذه الآية، قاعدة شرعية وهي: "أن المشقة تجلب التيسير" و "الضرورات تبيح المحظورات" فيدخل في ذلك من الأحكام الفرعية، شيء كثير معروف في كتب الأحكام.

سورة المؤمنون:

(1/99)

492 - {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} هذا تنويه من الله، بذكر عباده المؤمنين، وذكر فلاحهم وسعادتهم، وبأي شيء وصلوا إلى ذلك، وفي ضمن ذلك، الحث على الاتصاف بصفاتهم، والترغيب فيها، فليزن العبد نفسه وغيره على هذه الآيات، يعرف بذلك ما معه وما مع غيره من الإيمان، زيادة ونقصا، كثرة وقلة.

(1/100)

493 - {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ * فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ * فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ} مر عليَّ منذ زمان طويل كلام لبعض العلماء لا يحضرني الآن اسمه، وهو أنه بعد بعث موسى ونزول التوراة، رفع الله العذاب عن الأمم، أي: عذاب الاستئصال، وشرع للمكذبين المعاندين الجهاد، ولم أدر من أين أخذه، فلما تدبرت هذه الآيات، مع الآيات التي في سورة القصص، تبين لي وجهه، أما هذه الآيات؛ فلأن الله ذكر الأمم المهلكة المتتابعة على الهلاك، ثم أخبر أنه أرسل موسى بعدهم، وأنزل عليه التوراة فيها الهداية للناس، ولا يرد على هذا إهلاك فرعون، فإنه قبل نزول التوراة، وأما الآيات التي في سورة القصص، فهي صريحة جدا، فإنه لما ذكر هلاك فرعون قال: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ} فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية، وأخبر أنه أنزله بصائر للناس وهدى ورحمة، ولعل من هذا، ما ذكر الله في سورة " يونس " من قوله: {ثم بعثنا من بعده} أي: من بعد نوح {رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين * ثم بعثنا من بعدهم موسى وهارون} الآيات والله أعلم.

(1/101)

494 - {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} أفلا يتفكرن في القرآن ويتأملونه ويتدبرونه فإنهم لو تدبروه لأوجب لهم الإيمان ولمنعهم من الكفر ولكن المصيبة التي أصابتهم بسبب إعراضهم عنه ودل هذا على أن تدبر القرآن يدعو إلى كل خير ويعصم من كل شر والذي منعهم من تدبره أن على قلوبهم أقفالها.

سورة النور:

495 - {وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} إذا تم لعانه، سقط عنه حد القذف، ظاهر الآيات، ولو سمى الرجل الذي رماها به، فإنه يسقط حقه تبعا لها. وهل يقام عليها الحد، بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء، الذي يدل عليه الدليل، أنه يقام عليها الحد، بدليل قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ} إلى آخره، فلولا أن العذاب وهو الحد قد وجب بلعانه، لم يكن لعانها دارئا له.
496 - {أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ} وتزيد في الخامسة، مؤكدة لذلك، أن تدعو على نفسها بالغضب، فإذا تم اللعان بينهما، فرق بينهما إلى الأبد، وانتفى الولد الملاعن عليه، وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان، منه ومنها، واشتراط الترتيب فيها، وأن لا ينقص منها شيء، ولا يبدل شيء بشيء، وأن اللعان مختص بالزوج إذا رمى امرأته، لا بالعكس، وأن الشبه في الولد مع اللعان لا عبرة به، كما لا يعتبر مع الفراش، وإنما يعتبر الشبه حيث لا مرجح إلا هو.
497 - {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} .. دل هذا أن المميز تستتر منه المرأة، لأنه يظهر على عورات النساء.

(1/102)

498 - {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَاذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58) وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَاذِنُوا كَمَا اسْتَاذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} في هاتين الآيتين فوائد، منها: أن السيد وولي الصغير، مخاطبان بتعليم عبيدهم ومن تحت ولايتهم من الأولاد، العلم والآداب الشرعية، لأن الله وجه الخطاب إليهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَاذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ} الآية، ولا يمكن ذلك، إلا بالتعليم والتأديب، ولقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ}.
499 - ومنها: الأمر بحفظ العورات، والاحتياط لذلك من كل وجه، وأن المحل والمكان الذي هو مظنة لرؤية عورة الإنسان فيه، أنه منهي عن الاغتسال فيه والاستنجاء، ونحو ذلك.
500 - ومنها: جواز كشف العورة لحاجة، كالحاجة عند النوم، وعند البول والغائط، ونحو ذلك.
501 - ومنها: أن المسلمين كانوا معتادين للقيلولة وسط النهار، كما اعتادوا نوم الليل، لأن الله خاطبهم ببيان حالهم الموجودة.
502 - ومنها: أن الصغير الذي دون البلوغ، لا يجوز أن يمكن من رؤية العورة، ولا يجوز أن ترى عورته؛ لأن الله لم يأمر باستئذانهم، إلا عن أمر ما يجوز.

(1/103)

503 - ومنها: أن المملوك أيضا، لا يجوز أن يرى عورة سيده، كما أن سيده لا يجوز أن يرى عورته، كما ذكرنا في الصغير.
504 - ومنها: أنه ينبغي للواعظ والمعلم ونحوهم، ممن يتكلم في مسائل العلم الشرعي، أن يقرن بالحكم، بيان مأخذه ووجهه، ولا يلقيه مجردا عن الدليل والتعليل، لأن الله - لما بين الحكم المذكور- علله بقوله: {ثَلاثُ عَوْرَاتٍ لَكُمْ}.
505 - ومنها: أن الصغير والعبد، مخاطبان، كما أن وليهما مخاطب، لقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ}.
506 - ومنها: أن ريق الصبي طاهر، ولو كان بعد نجاسة، كالقيء، لقوله تعالى: {طَوَّافُونَ عَلَيْكُمْ} مع قول النبي صلى الله عليه وسلم حين سئل عن الهرة: " إنها ليست بنجس، إنها من الطوافين عليكم والطوافات "
507 - ومنها: جواز استخدام الإنسان من تحت يده، من الأطفال على وجه معتاد، لا يشق على الطفل لقوله: {طَوَّافُونَ عَلَيْكُمْ}.
508 - ومنها: أن الحكم المذكور المفصل، إنما هو لما دون البلوغ، فأما ما بعد البلوغ، فليس إلا الاستئذان.
509 - ومنها: أن البلوغ يحصل بالإنزال، فكل حكم شرعي رتب على البلوغ، حصل بالإنزال، وهذا مجمع عليه، وإنما الخلاف، هل يحصل البلوغ بالسن، أو الإنبات للعانة، والله أعلم.

(1/104)

510 - {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَاكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَاكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ}، {لَعَلَّكُمْ تَعْقِلُونَ} عنه فتفهمونها، وتعقلونها بقلوبكم، ولتكونوا من أهل العقول والألباب الرزينة، فإن معرفة أحكامه الشرعية على وجهها، يزيد في العقل، وينمو به اللب، لكون معانيها أجل المعاني، وآدابها أجل الآداب، ولأن الجزاء من جنس العمل، فكما استعمل عقله للعقل عن ربه، وللتفكر في آياته التي دعاه إليها، زاده من ذلك.
511 - وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن "العرف والعادة مخصص للألفاظ، كتخصيص اللفظ للفظ"؛ فإن الأصل أن الإنسان ممنوع من تناول طعام غيره، مع أن الله أباح الأكل من بيوت هؤلاء، للعرف والعادة، فكل مسألة تتوقف على الإذن من مالك الشيء، إذا علم إذنه بالقول أو العرف، جاز الإقدام عليه.
512 - وفيها: دليل على أن الأب يجوز له أن يأخذ ويتملك من مال ولده ما لا يضره، لأن الله سمى بيته بيتا للإنسان.
513 - وفيها: دليل على أن المتصرف في بيت الإنسان، كزوجته، وأخته ونحوهما، يجوز لهما الأكل عادة، وإطعام السائل المعتاد.

(1/105)

514 - وفيها: دليل، على جواز المشاركة في الطعام، سواء أكلوا مجتمعين، أو متفرقين، ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.

سورة الفرقان:

515 - {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} مما يرتاح له القلب، وتطمئن به النفس وينشرح له الصدر أن أضاف الملك في يوم القيامة لاسمه "الرحمن" الذي وسعت رحمته كل شيء وعمت كل حي وملأت الكائنات وعمرت بها الدنيا والآخرة، وتم بها كل ناقص وزال بها كل نقص، وغلبت الأسماء الدالة عليه الأسماء الدالة على الغضب وسبقت رحمته غضبه وغلبته، فلها السبق والغلبة، وخلق هذا الآدمي الضعيف وشرفه وكرمه ليتم عليه نعمته، وليتغمده برحمته، وقد حضروا في موقف الذل والخضوع والاستكانة بين يديه ينتظرون ما يحكم فيهم وما يجري عليهم وهو أرحم بهم من أنفسهم ووالديهم فما ظنك بما يعاملهم به، ولا يهلك على الله إلا هالك ولا يخرج من رحمته إلا من غلبت عليه الشقاوة وحقت عليه كلمة العذاب.
516 - {وَلا يَاتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} في هذه الآية دليل على أنه ينبغي للمتكلم في العلم من محدث ومعلم، وواعظ أن يقتدي بربه في تدبيره حال رسوله، كذلك العالم يدبر أمر الخلق فكلما حدث موجب أو حصل موسم، أتى بما يناسب ذلك من الآيات القرآنية والأحاديث النبوية والمواعظ الموافقة لذلك.
517 - وفيه: رد على المتكلفين من الجهمية ونحوهم ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها ولها معان غير ما يفهم منها، فإذاً -على قولهم- لا يكون القرآن أحسن تفسيرا من غيره، وإنما التفسير الأحسن -على زعمهم- تفسيرهم الذي حرفوا له المعاني تحريفا.

سورة الشعراء:

(1/106)

518 - {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} أعاد الباري تعالى، قصة موسى وثناها في القرآن، ما لم يثن غيرها، لكونها مشتملة على حكم عظيمة، وعبر وفيها نبأه مع الظالمين والمؤمنين، وهو صاحب الشريعة الكبرى، وصاحب التوراة أفضل الكتب بعد القرآن.
519 - {وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} القلب السليم، معناه: الذي سلم من الشرك والشك ومحبة الشر والإصرار على البدعة والذنوب ويلزم من سلامته مما ذكر اتصافه بأضدادها من الإخلاص والعلم واليقين ومحبة الخير وتزيينه في قلبه وأن تكون إرادته ومحبته تابعة لمحبة الله وهواه تابعا لما جاء عن الله.
520 - {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ * وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ * أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ * وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ * كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ * فَيَاتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ} تأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم، فإنه أفضل الكتب، نزل به أفضل الملائكة، على أفضل الخلق، على أفضل بضعة فيه وهي قلبه، على أفضل أمة أخرجت للناس، بأفضل الألسنة وأفصحها، وأوسعها، وهو: اللسان العربي المبين ..

سورة القصص:

(1/107)

521 - {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} عند التدبر والتأمل، تجد في طي ذلك من المصالح لبني إسرائيل، ودفع كثير من الأمور الفادحة بهم، ومنع كثير من التعديات قبل رسالته، بحيث إنه صار من كبار المملكة، وبالطبع، إنه لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا، وهو هو ذو الهمة العالية والغيرة المتوقدة، ولهذا وصلت الحال بذلك الشعب المستضعف -الذي بلغ بهم الذل والإهانة إلى ما قص الله علينا بعضه - أن صار بعض أفراده، ينازع ذلك الشعب القاهر العالي في الأرض .. وهذا مقدمة للظهور، فإن الله تعالى من سنته الجارية، أن جعل الأمور تمشي على التدريج شيئا فشيئا، ولا تأتي دفعة واحدة.
522 - {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَاجُرَنِي} .. هذا الرجل، أبو المرأتين، صاحب مدين، ليس بشعيب النبي المعروف، كما اشتهر عند كثير من الناس، فإن هذا، قول لم يدل عليه دليل، وغاية ما يكون، أن شعيبا عليه السلام، قد كانت بلده مدين، وهذه القضية جرت في مدين، فأين الملازمة بين الأمرين؟ وأيضا، فإنه غير معلوم أن موسى أدرك زمان شعيب، فكيف بشخصه؟ " ولو كان ذلك الرجل شعيبا، لذكره الله تعالى، ولسمته المرأتان، وأيضا فإن شعيبا عليه الصلاة والسلام، قد أهلك الله قومه بتكذيبهم إياه، ولم يبق إلا من آمن به، وقد أعاذ الله المؤمنين أن يرضوا لبنتي نبيهم، بمنعهما عن الماء، وصد ماشيتهما، حتى يأتيهما رجل غريب، فيحسن إليهما، ويسقي ماشيتهما، وما كان شعيب، ليرضى أن يرعى موسى عنده ويكون خادما له، وهو أفضل منه وأعلى درجة، والله أعلم، إلا أن يقال: هذا قبل نبوة موسى فلا منافاة وعلى كل حال لا يعتمد على أنه شعيب النبي بغير نقل صحيح عن النبي صلى الله عليه وسلم.

(1/108)

523 - ذكر بعض الفوائد والعبر في هذه القصة العجيبة: فمنها: أن آيات الله تعالى وعبره، وأيامه في الأمم السابقة، إنما يستفيد بها ويستنير المؤمنون، فعلى حسب إيمان العبد تكون عبرته، وإن الله تعالى إنما يسوق القصص، لأجلهم، وأما غيرهم، فلا يعبأ الله بهم، وليس لهم منها نور وهدى.
524 - ومنها: أن الله تعالى إذا أراد أمرا هيأ أسبابه، وأتى بها شيئا فشيئا بالتدريج، لا دفعة واحدة.
525 - ومنها: أن الأمة المستضعفة، ولو بلغت في الضعف ما بلغت، لا ينبغي لها أن يستولي عليها الكسل عن طلب حقها، ولا الإياس من ارتقائها إلى أعلى الأمور، خصوصا إذا كانوا مظلومين، كما استنقذ الله أمة بني إسرائيل، الأمة الضعيفة، من أسر فرعون وملئه، ومكنهم في الأرض، وملكهم بلادهم.
526 - ومنها: أن الأمة ما دامت ذليلة مقهورة لا تأخذ حقها ولا تتكلم به، لا يقوم لها أمر دينها ولا دنياها ولا يكون لها إمامة فيه.
527 - ومنها: لطف الله بأم موسى، وتهوينه عليها المصيبة بالبشارة، بأن الله سيرد إليها ابنها، ويجعله من المرسلين.
528 - ومنها: أن الله يقدر على عبده بعض المشاق، لينيله سرورا أعظم من ذلك، أو يدفع عنه شرا أكثر منه، كما قدر على أم موسى ذلك الحزن الشديد، والهم البليغ، الذي هو وسيلة إلى أن يصل إليها ابنها، على وجه تطمئن به نفسها، وتقر به عينها، وتزداد به غبطة وسرورا.
529 - ومنها: أن الخوف الطبيعي من الخلق، لا ينافي الإيمان ولا يزيله، كما جرى لأم موسى ولموسى من تلك المخاوف.
530 - ومنها: أن الإيمان يزيد وينقص. وأن من أعظم ما يزيد به الإيمان، ويتم به اليقين، الصبر عند المزعجات، والتثبيت من الله، عند المقلقات، كما قال تعالى. {لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} أي: ليزداد إيمانها بذلك ويطمئن قلبها.

(1/109)

531 - ومنها: أن من أعظم نعم الله على عبده، وأعظم معونة للعبد على أموره، تثبيت الله إياه، وربط جأشه وقلبه عند المخاوف، وعند الأمور المذهلة، فإنه بذلك يتمكن من القول الصواب، والفعل الصواب، بخلاف من استمر قلقه وروعه، وانزعاجه، فإنه يضيع فكره، ويذهل عقله، فلا ينتفع بنفسه في تلك الحال.
532 - ومنها: أن العبد -ولو عرف أن القضاء والقدر ووعد الله نافذ لا بد منه- فإنه لا يهمل فعل الأسباب التي أمر بها، ولا يكون ذلك منافيا لإيمانه بخبر الله، فإن الله قد وعد أم موسى أن يرده عليها، ومع ذلك، اجتهدت على رده، وأرسلت أخته لتقصه وتطلبه.
533 - ومنها: جواز خروج المرأة في حوائجها، وتكليمها للرجال، من غير محذور، كما جرى لأخت موسى وابنتي صاحب مدين.
534 - ومنها: جواز أخذ الأجرة على الكفالة والرضاع، والدلالة على من يفعل ذلك.
535 - ومنها: أن الله من رحمته بعبده الضعيف الذي يريد إكرامه، أن يريه من آياته، ويشهده من بيناته، ما يزيد به إيمانه، كما رد الله موسى على أمه، لتعلم أن وعد الله حق.
536 - ومنها: أن قتل الكافر الذي له عهد بعقد أو عرف، لا يجوز، فإن موسى عليه السلام عدَّ قتله القبطي الكافر ذنبا، واستغفر الله منه.
537 - ومنها: أن الذي يقتل النفوس بغير حق يعد من الجبارين الذين يفسدون في الأرض.
538 - ومنها: أن من قتل النفوس بغير حق، وزعم أنه يريد الإصلاح في الأرض، وتهييب أهل المعاصي، فإنه كاذب في ذلك، وهو مفسد كما حكى الله قول القبطي {إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ} على وجه التقرير له، لا الإنكار.
539 - ومنها: أن إخبار الرجل غيره بما قيل فيه، على وجه التحذير له من شر يقع فيه، لا يكون ذلك نميمة -بل قد يكون واجبا- كما أخبر ذلك الرجل لموسى، ناصحا له ومحذرا.

(1/110)

540 - ومنها: أنه إذا خاف القتل والتلف في الإقامة، فإنه لا يلقي بيده إلى التهلكة، ولا يستسلم لذلك، بل يذهب عنه، كما فعل موسى.
541 - ومنها: أنه عند تزاحم المفسدتين، إذا كان لا بد من ارتكاب إحداهما أنه يرتكب الأخف منهما والأسلم، كما أن موسى، لما دار الأمر بين بقائه في مصر ولكنه يقتل، أو يذهب إلى بعض البلدان البعيدة، التي لا يعرف الطريق إليها، وليس معه دليل يدله غير ربه، ولكن هذه الحالة أقرب للسلامة من الأولى، فتبعها موسى.
542 - ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه، إذا لم يترجح عنده أحد القولين، فإنه يستهدي ربه، ويسأله أن يهديه الصواب من القولين، بعد أن يقصد بقلبه الحق ويبحث عنه، فإن الله لا يخيب مَنْ هذه حاله. كما خرج موسى تلقاء مدين فقال: {عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ}.
543 - ومنها: أن الرحمة بالخلق، والإحسان على من يعرف ومن لا يعرف، من أخلاق: الأنبياء، وأن من الإحسان سقي الماشية الماء، وإعانة العاجز.
544 - ومنها استحباب الدعاء بتبيين الحال وشرحها، ولو كان الله عالما لها، لأنه تعالى، يحب تضرع عبده وإظهار ذله ومسكنته، كما قال موسى: {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ}.
545 - ومنها أن الحياء -خصوصا من الكرام- من الأخلاق الممدوحة.
546 - ومنها: المكافأة على الإحسان لم يزل دأب الأمم السابقين.
547 - ومنها: أن العبد إذا فعل العمل لله تعالى، ثم حصل له مكافأة عليه من غير قصد بالقصد الأول، أنه لا يلام على ذلك، كما قبل موسى مجازاة صاحب مدين عن معروفه الذي لم يبتغ له، ولم يستشرف بقلبه على عوض.
548 - ومنها: مشروعية الإجارة، وأنها تجوز على رعاية الغنم ونحوها، مما لا يقدر العمل، وإنما مرده، العرف.
549 - ومنها: أنه تجوز الإجارة بالمنفعة، ولو كانت المنفعة بضعا.
550 - ومنها: أن خطبة الرجل لابنته الرجل الذي يتخيره، لا يلام عليه.

(1/111)

551 - ومنها: أن خير أجير وعامل يعمل للإنسان، أن يكون قويا أمينا.
552 - ومنها: أن من مكارم الأخلاق، أن يُحَسِّن خلقه لأجيره، وخادمه، ولا يشق عليه بالعمل، لقوله: {وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ}.
553 - ومنها: جواز عقد الإجارة وغيرها من العقود من دون إشهاد لقوله: {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ}.
554 - ومنها: ما أجرى الله على يد موسى من الآيات البينات، والمعجزات الظاهرة، من الحية، وانقلاب يده بيضاء من غير سوء، ومن عصمة الله لموسى وهارون، من فرعون، ومن الغرق.
555 - ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر، وذلك بحسب معارضته لآيات الله وبيناته، كما أن من أعظم نعمة أنعم الله بها على عبده، أن يجعله إماما في الخير هاديا مهديا.
556 - ومنها: ما فيها من الدلالة على رسالة محمد صلى الله عليه وسلم، حيث أخبر بذلك تفصيلا مطابقا، وتأصيلا موافقا، قصه قصا، صدق به المرسلين، وأيد به الحق المبين، من غير حضور شيء من تلك الوقائع، ولا مشاهدة لموضع واحد من تلك المواضع، ولا تلاوة درس فيها شيئا من هذه الأمور، ولا مجالسة أحد من أهل العلم، إن هو إلا رسالة الرحمن الرحيم، ووحي أنزله عليه الكريم المنان، لينذر به قوما جاهلين، وعن النذر والرسل غافلين.

سورة العنكبوت:

(1/112)

557 - {وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ ومَا يَعْقِلُهَا إِلا الْعَالِمُونَ} أي: أهل العلم الحقيقي، الذين وصل العلم إلى قلوبهم، وهذا مدح للأمثال التي يضربها، وحثٌّ على تدبرها وتعقلها، ومدح لمن يعقلها، وأنه عنوان على أنه من أهل العلم، فعلم أن من لم يعقلها ليس من العالمين، والسبب في ذلك، أن الأمثال التي يضربها الله في القرآن، إنما هي للأمور الكبار، والمطالب العالية، والمسائل الجليلة، فأهل العلم يعرفون أنها أهم من غيرها، لاعتناء الله بها، وحثه عباده على تعقلها وتدبرها، فيبذلون جهدهم في معرفتها، وأما من لم يعقلها، مع أهميتها، فإن ذلك دليل على أنه ليس من أهل العلم، لأنه إذا لم يعرف المسائل المهمة، فعدم معرفته غيرها من باب أولى وأحرى. ولهذا، أكثر ما يضرب الله الأمثال في أصول الدين ونحوها.
558 - {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} وجه كون الصلاة تنهى عن الفحشاء والمنكر، أن العبد المقيم لها، المتمم لأركانها وشروطها وخشوعها، يستنير قلبه، ويتطهر فؤاده، ويزداد إيمانه، وتقوى رغبته في الخير، وتقل أو تعدم رغبته في الشر، فبالضرورة، مداومتها والمحافظة عليها على هذا الوجه، تنهى عن الفحشاء والمنكر، فهذا من أعظم مقاصدها وثمراتها.
559 - وثَمَّ في الصلاة مقصود أعظم من هذا وأكبر، وهو ما اشتملت عليه من ذكر الله، بالقلب واللسان والبدن. فإن الله تعالى، إنما خلق الخلق لعبادته، وأفضل عبادة تقع منهم الصلاة، وفيها من عبوديات الجوارح كلها، ما ليس في غيرها، ولهذا قال: {وَلَذِكْرُ اللَّهِ أَكْبَرُ}.

(1/113)

560 - {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} دل هذا، على أن أحرى الناس بموافقة الصواب أهل الجهاد، وعلى أن من أحسن فيما أمر به أعانه الله ويسر له أسباب الهداية، وعلى أن من جد واجتهد في طلب العلم الشرعي، فإنه يحصل له من الهداية والمعونة على تحصيل مطلوبه أمور إلهية، خارجة عن مدرك اجتهاده، وتيسر له أمر العلم، فإن طلب العلم الشرعي من الجهاد في سبيل الله، بل هو أحد نَوْعَي الجهاد، الذي لا يقوم به إلا خواص الخلق، وهو الجهاد بالقول واللسان، للكفار والمنافقين، والجهاد على تعليم أمور الدين، وعلى رد نزاع المخالفين للحق، ولو كانوا من المسلمين.

سورة الروم:

561 - {وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} في هذا تحذير للمسلمين من تشتتهم وتفرقهم فرقا كل فريق يتعصب لما معه من حق وباطل، فيكونون مشابهين بذلك للمشركين في التفرق بل الدين واحد والرسول واحد والإله واحد.

سورة الأحزاب:

(1/114)

562 - {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا} يخبر تعالى المؤمنين، خبرًا يعرفون به حالة الرسول صلى الله عليه وسلم ومرتبته، فيعاملونه بمقتضى تلك الحالة فقال: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} أقرب ما للإنسان، وأولى ما له نفسه، فالرسول أولى به من نفسه، لأنه عليه الصلاة والسلام، بذل لهم من النصح، والشفقة، والرأفة، ما كان به أرحم الخلق، وأرأفهم، فرسول الله أعظم الخلق مِنَّةً عليهم من كل أحد؛ فإنه لم يصل إليهم مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على يديه وبسببه، فلذلك، وجب عليهم إذا تعارض مراد النفس، أو مراد أحد من الناس، مع مراد الرسول، أن يقدم مراد الرسول، وأن لا يعارض قول الرسول، بقول أحد، كائنًا من كان، وأن يفدوه بأنفسهم وأموالهم وأولادهم، ويقدموا محبته على الخلق كلهم، وألا يقولوا حتى يقول، ولا يتقدموا بين يديه.
563 - {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا} وهذه عادة المنافق عند الشدة والمحنة، لا يثبت إيمانه، وينظر بعقله القاصر، إلى الحالة القاصرة ويصدق ظنه.
564 - {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} استدل الأصوليون في هذه الآية، على الاحتجاج بأفعال الرسول صلى الله عليه وسلم، وأن الأصل، أن أمته أسوته في الأحكام، إلا ما دل الدليل الشرعي على الاختصاص به.

(1/115)

565 - {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا} لما نهاهن عن الخضوع في القول، فربما توهم أنهن مأمورات بإغلاظ القول، دفع هذا بقوله: {وَقُلْنَ قَوْلا مَعْرُوفًا} أي: غير غليظ، ولا جاف كما أنه ليس بِلَيِّنٍ خاضع.
566 - وتأمل كيف قال: {فَلا تَخْضَعْنَ بِالْقَوْلِ} ولم يقل: {فلا تَلِنَّ بالقول} وذلك لأن المنهي عنه، القول اللين، الذي فيه خضوع المرأة للرجل، وانكسارها عنده، والخاضع، هو الذي يطمع فيه، بخلاف من تكلم كلامًا لينًا، ليس فيه خضوع، بل ربما صار فيه ترفع وقهر للخصم، فإن هذا، لا يطمع فيه خصمه، ولهذا مدح الله رسوله باللين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} وقال لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}
567 - ودل قوله: {فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} مع أمره بحفظ الفرج وثنائه على الحافظين لفروجهم، والحافظات، ونهيه عن قربان الزنا، أنه ينبغي للعبد، إذا رأى من نفسه هذه الحالة، وأنه يهش لفعل المحرم عندما يرى أو يسمع كلام من يهواه، ويجد دواعي طمعه قد انصرفت إلى الحرام، فَلْيَعْرِفْ أن ذلك مرض، فَلْيَجْتَهِدْ في إضعاف هذا المرض وحسم الخواطر الردية، ومجاهدة نفسه على سلامتها من هذا المرض الخطر، وسؤال الله العصمة والتوفيق، وأن ذلك من حفظ الفرج المأمور به.
568 - {إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} من معاني {اللطيف}: الذي يسوق عبده إلى الخير، ويعصمه من الشر، بطرق خفية لا يشعر بها، ويسوق إليه من الرزق، ما لا يدريه، ويريه من الأسباب، التي تكرهها النفوس ما يكون ذلك طريقا له إلى أعلى الدرجات، وأرفع المنازل.

(1/116)

569 - {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} في هذه الآيات المشتملات على هذه القصة فوائد، منها: الثناء على زيد بن حارثة، وذلك من وجهين: أحدهما: أن الله سماه في القرآن، ولم يسم من الصحابة باسمه غيره. والثاني: أن الله أخبر أنه أنعم عليه، أي: بنعمة الإسلام والإيمان. وهذه شهادة من الله له أنه مسلم مؤمن، ظاهرًا وباطنًا، وإلا فلا وجه لتخصيصه بالنعمة، لولا أن المراد بها، النعمة الخاصة.
570 - ومنها: أن المُعْتَق في نعمة الْمُعْتِق.
571 - ومنها: جواز تزوج زوجة الدَّعِيّ، كما صرح به.
572 - ومنها: أن التعليم الفعلي، أبلغ من القولي، خصوصا، إذا اقترن بالقول، فإن ذلك، نور على نور.
573 - ومنها: أن المحبة التي في قلب العبد، لغير زوجته ومملوكته، ومحارمه، إذا لم يقترن بها محذور، لا يأثم عليها العبد، ولو اقترن بذلك أمنيته، أن لو طلقها زوجها، لتزوجها من غير أن يسعى في فرقة بينهما، أو يتسبب بأي سبب كان، لأن الله أخبر أن الرسول صلى الله عليه وسلم، أخفى ذلك في نفسه.
574 - ومنها: أن الرسول صلى الله عليه وسلم، قد بلغ البلاغ المبين، فلم يدع شيئًا مما أوحي إليه، إلا وبلغه، حتى هذا الأمر، الذي فيه عتابه. وهذا يدل، على أنه رسول الله، ولا يقول إلا ما أوحي إليه، ولا يريد تعظيم نفسه.

(1/117)

575 - ومنها: أن المستشار مؤتمن، يجب عليه -إذا استشير في أمر من الأمور- أن يشير بما يعلمه أصلح للمستشير ولو كان له حظ نفس، فتقدم مصلحة المستشير على هوى نفسه وغرضه.
576 - ومنها: أن من الرأي: الحسن لمن استشار في فراق زوجته أن يؤمر بإمساكها مهما أمكن صلاح الحال، فهو أحسن من الفرقة.
577 - ومنها: أنه يتعين أن يقدم العبد خشية الله، على خشية الناس، وأنها أحق منها وأولى.
578 - ومنها: فضيلة زينب رضي الله عنها أم المؤمنين، حيث تولى الله تزويجها، من رسوله صلى الله عليه وسلم، من دون خطبة ولا شهود، ولهذا كانت تفتخر بذلك على أزواج رسول الله صلى الله عليه وسلم، وتقول زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات.
579 - ومنها: أن المرأة، إذا كانت ذات زوج، لا يجوز نكاحها، ولا السعي فيه وفي أسبابه، حتى يقضي زوجها وطره منها، ولا يقضي وطره، حتى تنقضي عدتها، لأنها قبل انقضاء عدتها، هي في عصمته، أو في حقه الذي له وطر إليها، ولو من بعض الوجوه.
580 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا} يستدل بهذه الآية، على أن الطلاق، لا يكون إلا بعد النكاح. فلو طلقها قبل أن ينكحها، أو علق طلاقها على نكاحها، لم يقع، لقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} فجعل الطلاق بعد النكاح، فدل على أنه قبل ذلك، لا محل له.
581 - وإذا كان الطلاق الذي هو فرقة تامة، وتحريم تام، لا يقع قبل النكاح، فالتحريم الناقص، لظهار، أو إيلاء ونحوه، من باب أولى وأحرى، أن لا يقع قبل النكاح، كما هو أصح قَوْلي العلماء.

(1/118)

582 - ويدل على جواز الطلاق، لأن الله أخبر به عن المؤمنين، على وجه لم يلمهم عليه، ولم يؤنبهم، مع تصدير الآية بخطاب المؤمنين.
583 - وعلى جوازه قبل المسيس، كما قال في الآية الأخرى {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ}
584 - وعلى أن المطلقة قبل الدخول، لا عدة عليها، بل بمجرد طلاقها، يجوز لها التزوج، حيث لا مانع، وعلى أن عليها العدة، بعد الدخول.
585 - وهل المراد بالدخول والمسيس، الوطء كما هو مجمع عليه؟ أو وكذلك الخلوة، ولو لم يحصل معها وطء، كما أفتى بذلك الخلفاء الراشدون، وهو الصحيح. فمن دخل عليها، وطئها، أم لا إذا خلا بها، وجب عليها العدة.
586 - وعلى أن المطلقة قبل المسيس، تمتع على الموسع قدره، وعلى المقتر قدره، ولكن هذا، إذا لم يفرض لها مهر، فإن كان لها مهر مفروض، فإنه إذا طلق قبل الدخول، تَنَصَّف المهر، وكفى عن المتعة، وعلى أنه ينبغي لمن فارق زوجته قبل الدخول أو بعده، أن يكون الفراق جميلا يحمد فيه كل منهما الآخر. ولا يكون غير جميل، فإن في ذلك، من الشر المرتب عليه، من قدح كل منهما بالآخر، شيء كثير.
587 - وعلى أن العدة حق للزوج، لقوله: {فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ} دل مفهومه، أنه لو طلقها بعد المسيس، كان له عليها عدة.
588 - وعلى أن المفارقة بالوفاة، تعتد مطلقًا، لقوله: {ثُمَّ طَلَّقْتُمُوهُنَّ} الآية.
589 - وعلى أن من عدا غير المدخول بها، من المفارقات من الزوجات، بموت أو حياة، عليهن العدة.

سورة سبأ:

(1/119)

590 - {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} هذه منقبة لأهل العلم وفضيلة، وعلامة لهم، وأنه كلما كان العبد أعظم علما وتصديقا بأخبار ما جاء به الرسول، وأعظم معرفة بحكم أوامره ونواهيه، كان من أهل العلم الذين جعلهم الله حجة على ما جاء به الرسول، احتج الله بهم على المكذبين المعاندين، كما في هذه الآية وغيرها.

سورة فاطر:

591 - {لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} أي: لا تعب في الأبدان ولا في القلب والقوى، ولا في كثرة التمتع، وهذا يدل على أن الله تعالى يجعل أبدانهم في نشأة كاملة، ويهيئ لهم من أسباب الراحة على الدوام، ما يكونون بهذه الصفة، بحيث لا يمسهم نصب ولا لغوب، ولا هم ولا حزن.
592 - ويدل على أنهم لا ينامون في الجنة، لأن النوم فائدته زوال التعب، وحصول الراحة به، وأهل الجنة بخلاف ذلك، ولأنه موت أصغر، وأهل الجنة لا يموتون، جعلنا الله منهم، بمنه وكرمه.

سورة يس:

593 - {يس* وَالْقُرْآنِ الْحَكِيمِ} هذا قسم من الله تعالى بالقرآن الحكيم، الذي وصفه الحكمة، وهي وضع كل شيء موضعه، وضع الأمر والنهي في الموضع اللائق بهما، ووضع الجزاء بالخير والشر في محلهما اللائق بهما، فأحكامه الشرعية والجزائية كلها مشتملة على غاية الحكمة، ومن حكمة هذا القرآن: أنه يجمع بين ذكر الحكم وحكمته، فينبه العقول على المناسبات والأوصاف المقتضية لترتيب الحكم عليها.

(1/120)

594 - {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} وهي آثار الخير وآثار الشر، التي كانوا هم السبب في إيجادها في حال حياتهم وبعد وفاتهم .. وهذا الموضع، يبين لك علو مرتبة الدعوة إلى الله والهداية إلى سبيله بكل وسيلة وطريق موصل إلى ذلك، ونزول درجة الداعي إلى الشر الإمام فيه، وأنه أسفل الخليقة، وأشدهم جرما، وأعظمهم إثما.

(1/121)

595 - {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} هذا الموضع من أشكل المواضع عليَّ في التفسير، فإن ما ذكره كثير من المفسرين، من أن المراد بالذرية: الآباء، مما لا يعهد في القرآن إطلاق الذرية على الآباء، بل فيها من الإيهام، وإخراج الكلام عن موضوعه، ما يأباه كلام رب العالمين، وإرادته البيان والتوضيح لعباده. وثَمَّ احتمال أحسن من هذا، وهو أن المراد بالذرية: الجنس، وأنهم هم بأنفسهم، لأنهم هم من ذرية بني آدم، ولكن ينقض هذا المعنى قوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} إن أريد: وخلقنا من مثل ذلك الفلك، أي: لهؤلاء المخاطبين، ما يركبون من أنواع الفلك، فيكون ذلك تكريرا للمعنى، تأباه فصاحة القرآن. فإن أريد بقوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} الإبل، التي هي سفن البر، استقام المعنى واتضح، إلا أنه يبقى أيضا، أن يكون الكلام فيه تشويش، فإنه لو أريد هذا المعنى، لقال: وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَاهم فِي الْفُلْكِ الْمَشْحُون، ِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ، فأما أن يقول في الأول: وحملنا ذريتهم، وفي الثاني: حملناهم، فإنه لا يظهر المعنى، إلا أن يقال: الضمير عائد إلى الذرية، والله أعلم بحقيقة الحال. فلما وصلت في الكتابة إلى هذا الموضع، ظهر لي معنى ليس ببعيد من مراد الله تعالى، وذلك أن من عرف جلالة كتاب الله وبيانه التام من كل وجه، للأمور الحاضرة والماضية والمستقبلة، وأنه يذكر من كل معنى أعلاه وأكمل ما يكون من أحواله، وكانت الفلك من آياته تعالى ونعمه على عباده، من حين أنعم عليهم بتعلمها إلى يوم القيامة، ولم تزل موجودة في كل زمان، إلى زمان المواجهين بالقرآن.

(1/122)

فلما خاطبهم الله تعالى بالقرآن، وذكر حالة الفلك، وعلم تعالى أنه سيكون أعظم آيات الفلك في غير وقتهم، وفي غير زمانهم، حين يعلمهم صنعة الفلك البحرية الشراعية منها والنارية، والجوية السابحة في الجو، كالطيور ونحوها، والمراكب البرية مما كانت الآية العظمى فيه لم توجد إلا في الذرية، نبَّه في الكتاب على أعلى نوع من أنواع آياتها فقال: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} أي: المملوء ركبانا وأمتعة. فحملهم الله تعالى، ونجاهم بالأسباب التي علمهم الله بها، من الغرق.
596 - {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} لا تحسب أن ذكر الرحمن في هذا الموضع لمجرد الخبر عن وعده، وإنما ذلك للإخبار بأنه في ذلك اليوم العظيم، سيرون من رحمته ما لا يخطر على الظنون، ولا حسب به الحاسبون، كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} {وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ} ونحو ذلك، مما يذكر اسمه الرحمن، في هذا.

سورة الصافات:

597 - {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} وحذف المعمول، والمقام مقام لذة وسرور، فدل ذلك على أنهم يتساءلون بكل ما يلتذون بالتحدث به، والمسائل التي وقع فيها النزاع والإشكال. ومن المعلوم أن لذة أهل العلم بالتساؤل عن العلم، والبحث عنه، فوق اللذات الجارية في أحاديث الدنيا، فلهم من هذا النوع النصيب الوافر، ويحصل لهم من انكشاف الحقائق العلمية في الجنة ما لا يمكن التعبير عنه.

سورة ص:

(1/123)

598 - {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ .. } الآيات .. فصل فيما تبين لنا من الفوائد والحكم في قصة داود وسليمان عليهما السلام: فمنها: أن الله تعالى يقص على نبيه محمد صلى الله عليه وسلم أخبار من قبله، ليثبت فؤاده وتطمئن نفسه، ويذكر له من عباداتهم وشدة صبرهم وإنابتهم، ما يشوقه إلى منافستهم، والتقرب إلى الله الذي تقربوا له، والصبر على أذى قومه، ولهذا - في هذا الموضع - لما ذكر الله ما ذكر من أذية قومه وكلامهم فيه وفيما جاء به، أمره بالصبر، وأن يذكر عبده داود فيتسلى به.
599 - ومنها: أن الله تعالى يمدح ويحب القوة في طاعته، قوة القلب والبدن، فإنه يحصل منها من آثار الطاعة وحسنها وكثرتها، ما لا يحصل مع الوهن وعدم القوة، وأن العبد ينبغي له تعاطي أسبابها، وعدم الركون إلى الكسل والبطالة المخلة بالقوى المضعفة للنفس.
600 - ومنها: أن الرجوع إلى الله في جميع الأمور، من أوصاف أنبياء الله وخواص خلقه، كما أثنى الله على داود وسليمان بذلك، فليقتد بهما المقتدون، وليهتد بهداهم السالكون {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ}
601 - ومنها: ما أكرم الله به نبيه داود عليه السلام، من حسن الصوت العظيم، الذي جعل الله بسببه الجبال الصم، والطيور البهم، يجاوبنه إذا رجَّع صوته بالتسبيح، ويسبحن معه بالعشي والإشراق.
602 - ومنها: أن من أكبر نعم الله على عبده، أن يرزقه العلم النافع، ويعرف الحكم والفصل بين الناس، كما امتن الله به على عبده داود عليه السلام.
603 - ومنها: اعتناء الله تعالى بأنبيائه وأصفيائه عندما يقع منهم بعض الخلل بفتنته إياهم وابتلائهم بما به يزول عنهم المحذور، ويعودون إلى أكمل من حالتهم الأولى، كما جرى لداود وسليمان عليهما السلام.

(1/124)

604 - ومنها: أن الأنبياء صلوات الله وسلامه عليهم معصومون من الخطأ فيما يبلغون عن الله تعالى، لأن مقصود الرسالة لا يحصل إلا بذلك، وأنه قد يجري منهم بعض مقتضيات الطبيعة من المعاصي، ولكن الله يتداركهم ويبادرهم بلطفه.
605 - ومنها: أن داود عليه السلام، كان في أغلب أحواله ملازما محرابه لخدمة ربه، ولهذا تسور الخصمان عليه المحراب، لأنه كان إذا خلا في محرابه لا يأتيه أحد، فلم يجعل كل وقته للناس، مع كثرة ما يرد عليه من الأحكام، بل جعل له وقتا يخلو فيه بربه، وتقر عينه بعبادته، وتعينه على الإخلاص في جميع أموره.
606 - ومنها: أنه ينبغي استعمال الأدب في الدخول على الحكام وغيرهم، فإن الخصمين لما دخلا على داود في حالة غير معتادة ومن غير الباب المعهود، فزع منهم، واشتد عليه ذلك، ورآه غير لائق بالحال.
607 - ومنها: أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم وفعله ما لا ينبغي.
608 - ومنها: كمال حلم داود عليه السلام، فإنه ما غضب عليهما حين جاءاه بغير استئذان، وهو الملك، ولا انتهرهما، ولا وبخهما.
609 - ومنها: جواز قول المظلوم لمن ظلمه "أنت ظلمتني" أو "يا ظالم" ونحو ذلك أو باغ علي لقولهما: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ}
610 - ومنها: أن الموعوظ والمنصوح، ولو كان كبير القدر، جليل العلم، إذا نصحه أحد، أو وعظه، لا يغضب، ولا يشمئز، بل يبادره بالقبول والشكر، فإن الخصمين نصحا داود فلم يشمئز ولم يغضب ولم يثنه ذلك عن الحق، بل حكم بالحق الصرف.
611 - ومنها: أن المخالطة بين الأقارب والأصحاب، وكثرة التعلقات الدنيوية المالية، موجبة للتعادي بينهم، وبغي بعضهم على بعض، وأنه لا يرد عن ذلك إلا استعمال تقوى الله، والصبر على الأمور، بالإيمان والعمل الصالح، وأن هذا من أقل شيء في الناس.
612 - ومنها: أن الاستغفار والعبادة، خصوصا الصلاة، من مكفرات الذنوب، فإن الله، رتب مغفرة ذنب داود على استغفاره وسجوده.

(1/125)

613 - ومنها: إكرام الله لعبده داود وسليمان، بالقرب منه، وحسن الثواب، وأن لا يظن أن ما جرى لهما منقص لدرجتهما عند الله تعالى، وهذا من تمام لطفه بعباده المخلصين، أنه إذا غفر لهم وأزال أثر ذنوبهم، أزال الآثار المترتبة عليه كلها، حتى ما يقع في قلوب الخلق، فإنهم إذا علموا ببعض ذنوبهم، وقع في قلوبهم نزولهم عن درجتهم الأولى، فأزال الله تعالى هذه الآثار، وما ذاك بعزيز على الكريم الغفار.
614 - ومنها: أن الحكم بين الناس مرتبة دينية، تولاها رسل الله وخواص خلقه، وأن وظيفة القائم بها الحكم بالحق ومجانبة الهوى، فالحكم بالحق يقتضي العلم بالأمور الشرعية، والعلم بصورة القضية المحكوم بها، وكيفية إدخالها في الحكم الشرعي، فالجاهل بأحد الأمرين لا يصلح للحكم، ولا يحل له الإقدام عليه.
615 - ومنها: أنه ينبغي للحاكم أن يحذر الهوى، ويجعله منه على بال، فإن النفوس لا تخلو منه، بل يجاهد نفسه بأن يكون الحق مقصوده، وأن يلقي عنه وقت الحكم كل محبة أو بغض لأحد الخصمين.
616 - ومنها: أن سليمان عليه السلام من فضائل داود، ومن منن الله عليه حيث وهبه له، وأن من أكبر نعم الله على عبده، أن يهب له ولدا صالحا، فإن كان عالما، كان نورا على نور.
617 - ومنها: ثناء الله تعالى على سليمان ومدحه في قوله {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}
618 - ومنها: كثرة خير الله وبره بعبيده، أن يمن عليهم بصالح الأعمال ومكارم الأخلاق، ثم يثني عليهم بها، وهو المتفضل الوهاب.
619 - ومنها: تقديم سليمان محبة الله تعالى على محبة كل شيء.
620 - ومنها: أن كل ما أشغل العبد عن الله، فإنه مشئوم مذموم، فَلْيُفَارِقْه ولْيُقْبِلْ على ما هو أنفع له.

(1/126)

621 - ومنها: القاعدة المشهورة "من ترك شيئا لله عوضه الله خيرا منه" فسليمان عليه السلام عقر الجياد الصافنات المحبوبة للنفوس، تقديما لمحبة الله، فعوضه الله خيرا من ذلك، بأن سخر له الريح الرخاء اللينة، التي تجري بأمره إلى حيث أراد وقصد، غدوها شهر، ورواحها شهر، وسخر له الشياطين، أهل الاقتدار على الأعمال التي لا يقدر عليها الآدميون.
622 - ومنها: أن تسخير الشياطين لا يكون لأحد بعد سليمان عليه السلام.
623 - ومنها: أن سليمان عليه السلام، كان ملكا نبيا، يفعل ما أراد، ولكنه لا يريد إلا العدل، بخلاف النبي العبد، فإنه تكون إرادته تابعة لأمر الله، فلا يفعل ولا يترك إلا بالأمر، كحال نبينا محمد صلى الله عليه وسلم، وهذه الحال أكمل.
624 - {إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} هذه السورة العظيمة مشتملة على الذكر الحكيم، والنبأ العظيم، وإقامة الحجج والبراهين، على من كذب بالقرآن وعارضه، وكذب من جاء به، والإخبار عن عباد الله المخلصين، وجزاء المتقين والطاغين؛ فلهذا أقسم في أولها بأنه: ذو الذكر، ووصفه في آخرها بأنه: ذكر للعالمين.

سورة الزمر:

625 - {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ} وهذا جنس يشمل كل قول فهم يستمعون جنس القول ليميزوا بين ما ينبغي إيثاره مما ينبغي اجتنابه، فلهذا من حزمهم وعقلهم أنهم يتبعون أحسنه، وأحسنه على الإطلاق كلام الله وكلام رسوله، كما قال في هذه السورة: {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية، وفي هذه الآية نكتة، وهي: أنه لما أخبر عن هؤلاء الممدوحين أنهم يستمعون القول فيتبعون أحسنه، كأنه قيل: هل من طريق إلى معرفة أحسنه حتى نتصف بصفات أولي الألباب، وحتى نعرف أن من أثره علمنا أنه من أولي الألباب؟ قيل: نعم، أحسنه ما نص الله عليه {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية.

(1/127)

626 - {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ .. } أي: تثنى فيه القصص والأحكام، والوعد والوعيد، وصفات أهل الخير، وصفات أهل الشر، وتثنى فيه أسماء الله وصفاته، وهذا من جلالته، وحسنه، فإنه تعالى، لما علم احتياج الخلق إلى معانيه المزكية للقلوب، المكملة للأخلاق، وأن تلك المعاني للقلوب، بمنزلة الماء لسقي الأشجار، فكما أن الأشجار كلما بعد عهدها بسقي الماء نقصت، بل ربما تلفت، وكلما تكرر سقيها حسنت وأثمرت أنواع الثمار النافعة، فكذلك القلب يحتاج دائما إلى تكرر معاني كلام الله تعالى عليه، وأنه لو تكرر عليه المعنى مرة واحدة في جميع القرآن، لم يقع منه موقعا، ولم تحصل النتيجة منه، ولهذا سلكت في هذا التفسير هذا المسلك الكريم، اقتداء بما هو تفسير له، فلا تجد فيه الحوالة على موضع من المواضع، بل كل موضع تجد تفسيره كامل المعنى، غير مراع لما مضى مما يشبهه، وإن كان بعض المواضع يكون أبسط من بعض وأكثر فائدة، وهكذا ينبغي للقارئ للقرآن، المتدبر لمعانيه، أن لا يدع التدبر في جميع المواضع منه، فإنه يحصل له بسبب ذلك خير كثير، ونفع غزير.
627 - {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ} {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا} في الآيات دليل على أن النار والجنة لهما أبواب تفتح وتغلق، وأن لكل منهما خزنة، وهما الداران الخالصتان، اللتان لا يدخل فيهما إلا من استحقهما، بخلاف سائر الأمكنة والدور.

سورة غافر:

(1/128)

628 - {قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ ضَلالٍ} قاعدة: وتدبر هذه النكتة التي يكثر مرورها بكتاب الله تعالى: إذا كان السياق في قصة معينة أو على شيء معين، وأراد الله أن يحكم على ذلك المعين بحكم، لا يختص به، ذكر الحكم وعلقه على الوصف العام؛ ليكون أعم، وتندرج فيه الصورة التي سيق الكلام لأجلها، وليندفع الإيهام باختصاص الحكم بذلك المعين؛ فلهذا لم يقل: وما كيدهم إلا في ضلال، بل قال: {وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ}.

(1/129)

629 - {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ * اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ * هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} تدبر هذه الآيات الكريمات، الدالة على سعة رحمة الله تعالى وجزيل فضله، ووجوب شكره، وكمال قدرته، وعظيم سلطانه، وسعة ملكه، وعموم خلقه لجميع الأشياء، وكمال حياته، واتصافه بالحمد على كل ما اتصف به من الصفات الكاملة، وما فعله من الأفعال الحسنة، وتمام ربوبيته، وانفراده فيها، وأن جميع التدبير في العالم العلوي والسفلي في ماضي الأوقات وحاضرها، ومستقبلها بيد الله تعالى، ليس لأحد من الأمر شيء، ولا من القدرة شيء، فينتج من ذلك: أنه تعالى المألوه المعبود وحده، الذي لا يستحق أحد من العبودية شيئًا، كما لم يستحق من الربوبية شيئًا، وينتج من ذلك: امتلاء القلوب بمعرفة الله تعالى ومحبته وخوفه ورجائه، وهذان الأمران -وهما معرفته وعبادته- هما اللذان خلق الله الخلق لأجلهما، وهما الغاية المقصودة منه تعالى لعباده، وهما الموصلان إلى كل خير وفلاح وصلاح، وسعادة دنيوية وأخروية، وهما اللذان هما أشرف عطايا الكريم لعباده، وهما أشرف اللذات على الإطلاق، وهما اللذان إن فاتا، فات كل خير، وحضر كل شر، فنسأله تعالى أن يملأ قلوبنا بمعرفته ومحبته، وأن يجعل حركاتنا الباطنة

(1/130)

والظاهرة، خالصة لوجهه، تابعة لأمره، إنه لا يتعاظمه سؤال، ولا يحفيه نوال.

سورة فصلت:

630 - {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} مع أن قدرة الله ومشيئته صالحة لخلق الجميع في لحظة واحدة، ولكن مع أنه قدير، فهو حكيم رفيق، فمن حكمته ورفقه، أن جعل خلقها في هذه المدة المقدرة. واعلم أن ظاهر هذه الآية، مع قوله تعالى في النازعات، لما ذكر خلق السماوات قال: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا} يظهر منهما التعارض، مع أن كتاب الله، لا تعارض فيه ولا اختلاف. والجواب عن ذلك، ما قاله كثير من السلف: أن خلق الأرض وصورتها متقدم على خلق السماوات كما هنا، ودحي الأرض بأن {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} متأخر عن خلق السماوات كما في سورة النازعات، ولهذا قال فيها: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا} إلى آخره ولم يقل: "والأرض بعد ذلك خلقها".

سورة الشورى:

(1/131)

631 - {كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ (الْغَفُورُ الرَّحِيمُ)} في وصفه تعالى بهذه الأوصاف، بعد أن ذكر أنه أوحى إلى الرسل كلهم عموما، وإلى محمد - صلى الله عليهم أجمعين- خصوصا، إشارة إلى أن هذا القرآن الكريم، فيه من الأدلة والبراهين، والآيات الدالة على كمال الباري تعالى، ووصفه بهذه الأسماء العظيمة الموجبة لامتلاء القلوب من معرفته ومحبته وتعظيمه وإجلاله وإكرامه، وصرف جميع أنواع العبودية الظاهرة والباطنة له تعالى، وأن من أكبر الظلم وأفحش القول، اتخاذ أنداد لله من دونه، ليس بيدهم نفع ولا ضرر، بل هم مخلوقون مفتقرون إلى الله في جميع أحوالهم، ولهذا عقبه بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ}.
632 - {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ *} مفهوم الآية الكريمة، أن اتفاق الأمة حجة قاطعة، لأن الله تعالى لم يأمرنا أن نرد إليه إلا ما اختلفنا فيه، فما اتفقنا عليه، يكفي اتفاق الأمة عليه، لأنها معصومة عن الخطأ، ولا بد أن يكون اتفاقها موافقا لما في كتاب الله وسنة رسوله.
633 - وقوله: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} هذان الأصلان، كثيرا ما يذكرهما الله في كتابه، لأنهما يحصل بمجموعهما كمال العبد، ويفوته الكمال بفوتهما أو فوت أحدهما، كقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}.

(1/132)

634 - {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} شرط الله في العفو الإصلاح فيه، ليدل ذلك على أنه إذا كان الجاني لا يليق العفو عنه، وكانت المصلحة الشرعية تقتضي عقوبته، فإنه في هذه الحال لا يكون مأمورا به.
635 - وفي جعل أجر العافي على الله ما يهيج على العفو، وأن يعامل العبد الخلق بما يحب أن يعامله الله به، فكما يحب أن يعفو الله عنه، فَلْيَعْفُ عنهم، وكما يحب أن يسامحه الله، فليسامحهم، فإن الجزاء من جنس العمل.

سورة الزخرف:

636 - {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} في هذه الآية تنبيه على حكمة الله تعالى في تفضيل الله بعض العباد على بعض في الدنيا {لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا} أي: ليسخر بعضهم بعضا، في الأعمال والحرف والصنائع، فلو تساوى الناس في الغنى، ولم يحتج بعضهم إلى بعض، لتعطلت كثير من مصالحهم ومنافعهم.
637 - وفيها: دليل على أن نعمته الدينية خير من النعمة الدنيوية، كما قال تعالى في الآية الأخرى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}

سورة محمد:

638 - {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} أي: وفقهم للخير، وحفظهم من الشر، فذكر للمهتدين جزاءين: العلم النافع، والعمل الصالح.

(1/133)

639 - {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} العلم لا بد فيه من إقرار القلب ومعرفته، بمعنى ما طلب منه علمه، وتمامه أن يعمل بمقتضاه. وهذا العلم الذي أمر الله به -وهو العلم بتوحيد الله- فرض عين على كل إنسان، لا يسقط عن أحد، كائنا من كان، بل كل مضطر إلى ذلك. والطريق إلى العلم بأنه لا إله إلا الله أمور: أحدها بل أعظمها: تدبر أسمائه وصفاته، وأفعاله الدالة على كماله وعظمته وجلاله فإنها توجب بذل الجهد في التأله له، والتعبد للرب الكامل الذي له كل حمد ومجد وجلال وجمال.
الثاني: العلم بأنه تعالى المنفرد بالخلق والتدبير، فيعلم بذلك أنه المنفرد بالألوهية.
الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة، الدينية والدنيوية، فإن ذلك يوجب تعلق القلب به ومحبته، والتأله له وحده لا شريك له.
الرابع: ما نراه ونسمعه من الثواب لأوليائه القائمين بتوحيده من النصر والنعم العاجلة، ومن عقوبته لأعدائه المشركين به، فإن هذا داع إلى العلم، بأنه تعالى وحده المستحق للعبادة كلها.
الخامس: معرفة أوصاف الأوثان والأنداد التي عبدت مع الله، واتخذت آلهة، وأنها ناقصة من جميع الوجوه، فقيرة بالذات، لا تملك لنفسها ولا لعابديها نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، ولا ينصرون من عبدهم، ولا ينفعونهم بمثقال ذرة، من جلب خير أو دفع شر، فإن العلم بذلك يوجب العلم بأنه لا إله إلا هو وبطلان إلهية ما سواه.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه.
السابع: أن خواص الخلق، الذين هم أكمل الخليقة أخلاقا وعقولا ورأيا وصوابا، وعلما -وهم الرسل والأنبياء والعلماء الربانيون- قد شهدوا لله بذلك.

(1/134)

الثامن: ما أقامه الله من الأدلة الأفقية والنفسية، التي تدل على التوحيد أعظم دلالة، وتنادي عليه بلسان حالها بما أودعها من لطائف صنعته، وبديع حكمته، وغرائب خلقه.
فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا الله، وأبداها في كتابه وأعادها عند تأمل العبد في بعضها، لا بد أن يكون عنده يقين وعلم بذلك، فكيف إذا اجتمعت وتواطأت واتفقت، وقامت أدلة التوحيد من كل جانب، فهناك يرسخ الإيمان والعلم بذلك في قلب العبد، بحيث يكون كالجبال الرواسي، لا تزلزله الشبه والخيالات، ولا يزداد -على تكرر الباطل والشبه- إلا نموا وكمالا. هذا، وإن نظرت إلى الدليل العظيم، والأمر الكبير -وهو تدبر هذا القرآن العظيم، والتأمل في آياته- فإنه الباب الأعظم إلى العلم بالتوحيد ويحصل به من تفاصيله وجمله ما لا يحصل في غيره.

سورة الفتح:

640 - {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} كرر الإخبار بأن له ملك السماوات والأرض وما فيهما من الجنود، ليعلم العباد أنه تعالى هو المعز المذل، وأنه سينصر جنوده المنسوبة إليه، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}

سورة الحجرات:

641 - {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} .. ذمهم الله بعدم العقل، حيث لم يعقلوا عن الله الأدب مع رسوله واحترامه، كما أن من العقل وعلامته: استعمال الأدب، فأدب العبد عنوان عقله، وأن الله مريد به الخير ..

(1/135)

642 - {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} هذا أمر بالصلح، وبالعدل في الصلح، فإن الصلح، قد يوجد، ولكن لا يكون بالعدل، بل بالظلم والحيف على أحد الخصمين، فهذا ليس هو الصلح المأمور به، فيجب أن لا يراعى أحدهما لقرابة، أو وطن، أو غير ذلك من المقاصد والأغراض، التي توجب العدول عن العدل.
643 - وفي هاتين الآيتين من الفوائد، غير ما تقدم: أن الاقتتال بين المؤمنين مناف للأخوة الإيمانية، ولهذا كان من أكبر الكبائر، وأن الإيمان، والأخوة الإيمانية، لا تزول مع وجود القتال كغيره من الذنوب الكبار، التي دون الشرك، وعلى ذلك مذهب أهل السنة والجماعة.
644 - وعلى وجوب الإصلاح، بين المؤمنين بالعدل.
645 - وعلى وجوب قتال البغاة، حتى يرجعوا إلى أمر الله، وعلى أنهم لو رجعوا، لغير أمر الله، بأن رجعوا على وجه لا يجوز الإقرار عليه والتزامه، أنه لا يجوز ذلك، وأن أموالهم معصومة، لأن الله أباح دماءهم وقت استمرارهم على بغيهم خاصة، دون أموالهم.

سورة الذاريات:

646 - {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ ... } الآيات .. بعض ما تضمنته هذه القصة من الحكم والأحكام: منها: أن من الحكمة، قص الله على عباده نبأ الأخيار والفجار، ليعتبروا بهم وأين وصلت بهم الأحوال.
647 - ومنها: فضيلة إبراهيم الخليل، عليه الصلاة والسلام، حيث ابتدأ الله قصته، بما يدل على الاهتمام بشأنها، والاعتناء بها.

(1/136)

648 - ومنها: مشروعية الضيافة، وأنها من سنن إبراهيم الخليل، الذي أمر الله محمداً وأمته، أن يتبعوا ملته، وساقها الله في هذا الموضع، على وجه المدح له والثناء.
649 - ومنها: أن الضيف يكرم بأنواع الإكرام، بالقول، والفعل، لأن الله وصف أضياف إبراهيم، بأنهم مكرمون، أي: أكرمهم إبراهيم، ووصف الله ما صنع بهم من الضيافة، قولا وفعلا ومكرمون أيضًا عند الله تعالى.
650 - ومنها: أن إبراهيم عليه السلام، قد كان بيته، مأوى للطارقين والأضياف، لأنهم دخلوا عليه من غير استئذان، وإنما سلكوا طريق الأدب، في الابتداء السلام، فرد عليهم إبراهيم سلامًا، أكمل من سلامهم وأتم، لأنه أتى به جملة اسمية، دالة على الثبوت والاستمرار.
651 - ومنها: مشروعية تعرف من جاء إلى الإنسان، أو صار له فيه نوع اتصال، لأن في ذلك، فوائد كثيرة.
652 - ومنها: أدب إبراهيم ولطفه في الكلام، حيث قال: {قَوْمٌ مُنْكَرُونَ} ولم يقل: "أنكرتكم" وبين اللفظين من الفرق، ما لا يخفى.
653 - ومنها: المبادرة إلى الضيافة والإسراع بها، لأن خير البر عاجله، ولهذا بادر إبراهيم بإحضار قرى أضيافه.
654 - ومنها: أن الذبيحة الحاضرة، التي قد أعدت لغير الضيف الحاضر إذا جعلت له ليس فيها أقل إهانة، بل ذلك من الإكرام، كما فعل إبراهيم عليه السلام، وأخبر الله أن ضيفه مكرمون.
655 - ومنها: ما من الله به على خليله إبراهيم، من الكرم الكثير، وكون ذلك حاضرًا لديه وفي بيته معدًا، لا يحتاج إلى أن يأتي به من السوق، أو الجيران، أو غير ذلك.
656 - ومنها: أن إبراهيم، هو الذي خدم أضيافه، وهو خليل الرحمن، وسيد من ضيف الضيفان.
657 - ومنها: أنه قربه إليهم في المكان الذي هم فيه، ولم يجعله في موضع، ويقول لهم: " تفضلوا، أو ائتوا إليه " لأن هذا أيسر عليهم وأحسن.

(1/137)

658 - ومنها: حسن ملاطفة الضيف في الكلام اللين، خصوصًا، عند تقديم الطعام إليه، فإن إبراهيم عرض عليهم عرضًا لطيفًا، وقال: {أَلا تَاكُلُونَ} ولم يقل: " كلوا " ونحوه من الألفاظ، التي غيرها أولى منها، بل أتى بأداة العرض، فقال: {أَلا تَاكُلُونَ} فينبغي للمقتدي به أن يستعمل من الألفاظ الحسنة، ما هو المناسب واللائق بالحال، كقوله لأضيافه: " ألا تأكلون" أو: "ألا تتفضلون؟ أو تشرفوننا وتحسنون إلينا" ونحو ذلك.
659 - ومنها: أن من خاف من أحد لسبب من الأسباب، فإن عليه أن يزيل عنه الخوف، ويذكر له ما يؤمن روعه، ويسكن جأشه، كما قالت الملائكة لإبراهيم لما خافهم: {لا تَخَفْ} وأخبروه بتلك البشارة السارة، بعد الخوف منهم.
660 - ومنها: شدة فرح سارة، امرأة إبراهيم، حتى جرى منها ما جرى، من صك وجهها، وصرتها غير المعهودة.
661 - ومنها: ما أكرم الله به إبراهيم وزوجته سارة، من البشارة، بغلام عليم.

سورة الحديد:

662 - {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}، {وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} .. هذا دليل على أن الرسل متفقون في قاعدة الشرع، وهو القيام بالقسط، وإن اختلفت صور العدل، بحسب الأزمنة والأحوال، {وَأَنزلْنَا الْحَدِيدَ فِيهِ بَاسٌ شَدِيدٌ} .. قرن تعالى في هذا الموضع بين الكتاب والحديد، لأن بهذين الأمرين ينصر الله دينه، ويعلي كلمته، بالكتاب الذي فيه الحجة والبرهان، والسيف الناصر بإذن الله، وكلاهما قيامه بالعدل والقسط، الذي يستدل به على حكمة الباري وكماله، وكمال شريعته التي شرعها على ألسنة رسله.

(1/138)

663 - ولما ذكر نبوة الأنبياء عموما، ذكر من خواصهم النبيين الكريمين نوحا وإبراهيم اللذين جعل الله النبوة والكتاب في ذريتهما، فقال: {وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} أي: الأنبياء المتقدمين والمتأخرين كلهم من ذرية نوح وإبراهيم عليهما السلام، وكذلك الكتب كلها نزلت على ذرية هذين النبيين الكريمين ..
664 - {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ .. } الآيات .. في هذه الآيات، عدة أحكام: منها: لطف الله بعباده واعتناؤه بهم، حيث ذكر شكوى هذه المرأة المصابة، وأزالها ورفع عنها البلوى، بل رفع البلوى بحكمه العام لكل من ابتلي بمثل هذه القضية.
665 - ومنها: أن الظهار مختص بتحريم الزوجة، لأن الله قال {مِنْ نِسَائِهِمْ} فلو حرم أمته، لم يكن ذلك ظهارا، بل هو من جنس تحريم الطعام والشراب، تجب فيه كفارة اليمين فقط.
666 - ومنها: أنه لا يصح الظهار من امرأة قبل أن يتزوجها، لأنها لا تدخل في نسائه وقت الظهار، كما لا يصح طلاقها، سواء نجز ذلك أو علقه.
667 - ومنها: أن الظهار محرم، لأن الله سماه منكرا من القول وزورا.
668 - ومنها: تنبيه الله على وجه الحكم وحكمته، لأن الله تعالى قال: {مَا هُنَّ أُمَّهَاتِهِمْ}
669 - ومنها: أنه يكره للرجل أن ينادي زوجته ويدعوها باسم محارمه، كقوله "يا أمي" "يا أختي" ونحوه، لأن ذلك يشبه المحرم.
670 - ومنها: أن الكفارة إنما تجب بالعود لما قال المظاهر، على اختلاف القولين السابقين، لا بمجرد الظهار.
671 - ومنها: أنه يجزئ في كفارة الرقبة، الصغير والكبير، والذكر والأنثى، لإطلاق الآية في ذلك.

(1/139)

672 - ومنها: أنه يجب إخراجها إذا كانت عتقا أو صياما قبل المسيس، كما قيده الله. بخلاف كفارة الإطعام، فإنه يجوز المسيس والوطء في أثنائها.
673 - ومنها: أنه لعل الحكمة في وجوب الكفارة قبل المسيس، أن ذلك أدعى لإخراجها، فإنه إذا اشتاق إلى الجماع، وعلم أنه لا يمكن من ذلك إلا بعد الكفارة، بادر بإخراجها.
674 - ومنها: أنه لا بد من إطعام ستين مسكينا، فلو جمع طعام ستين مسكينا، ودفعها لواحد أو أكثر من ذلك، دون الستين لم يجز ذلك، لأن الله قال: {فَإِطْعَامُ سِتِّينَ مِسْكِينًا}

سورة الحشر:

675 - {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} هذا دعاء شامل لجميع المؤمنين، السابقين من الصحابة، ومن قبلهم ومن بعدهم، وهذا من فضائل الإيمان أن المؤمنين ينتفع بعضهم ببعض، ويدعو بعضهم لبعض، بسبب المشاركة في الإيمان المقتضي لعقد الأخوة بين المؤمنين التي من فروعها أن يدعو بعضهم لبعض، وأن يحب بعضهم بعضا.
676 - وصف الله من بعد الصحابة بالإيمان، لأن قولهم: {سَبَقُونَا بِالإيمَانِ} دليل على المشاركة فيه، وأنهم تابعون للصحابة في عقائد الإيمان وأصوله، وهم أهل السنة والجماعة، الذين لا يصدق هذا الوصف التام إلا عليهم، ووصفهم بالإقرار بالذنوب والاستغفار منها، واستغفار بعضهم لبعض، واجتهادهم في إزالة الغل والحقد عن قلوبهم لإخوانهم المؤمنين، لأن دعاءهم بذلك مستلزم لما ذكرنا، ومتضمن لمحبة بعضهم بعضا، وأن يحب أحدهم لأخيه ما يحب لنفسه، وأن ينصح له حاضرا وغائبا، حيا وميتا.
677 - ودلت الآية الكريمة على أن هذا من جملة حقوق المؤمنين بعضهم لبعض.

سورة الصف:

(1/140)

678 - {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} هذه الآية الكريمة أصل في محاسبة العبد نفسه، وأنه ينبغي له أن يتفقدها، فإن رأى زللا تداركه بالإقلاع عنه، والتوبة النصوح، والإعراض عن الأسباب الموصلة إليه، وإن رأى نفسه مقصرا في أمر من أوامر الله، بذل جهده واستعان بربه في تكميله وتتميمه، وإتقانه، ويقايس بين منن الله عليه وإحسانه وبين تقصيره، فإن ذلك يوجب له الحياء بلا محالة.
679 - {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} هذه الآية الكريمة تفيد أن إضلال الله لعباده، ليس ظلما منه، ولا حجة لهم عليه، وإنما ذلك بسبب منهم، فإنهم الذين أغلقوا على أنفسهم باب الهدى بعد ما عرفوه، فيجازيهم بعد ذلك بالإضلال والزيغ الذي لا حيلة لهم في دفعه وتقليب القلوب عقوبة لهم وعدلا منه بهم كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}

سورة الجمعة:

(1/141)

680 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} في هذه الآيات فوائد عديدة: منها: أن الجمعة فريضة على جميع المؤمنين، يجب عليهم السعي لها، والمبادرة والاهتمام بشأنها.
681 - ومنها: أن الخطبتين يوم الجمعة، فريضة يجب حضورهما، لأنه فسر الذكر هنا بالخطبتين، فأمر الله بالمضي إليه والسعي له.
682 - ومنها: مشروعية النداء للجمعة، والأمر به.
683 - ومنها: النهى عن البيع والشراء، بعد نداء الجمعة، وتحريم ذلك، وما ذاك إلا لأنه يفوت الواجب ويشغل عنه، فدل ذلك على أن كل أمر وإن كان مباحًا في الأصل، إذا كان ينشأ عنه تفويت واجب، فإنه لا يجوز في تلك الحال.
684 - ومنها: الأمر بحضور الخطبتين يوم الجمعة، وذم من لم يحضرهما، ومن لازم ذلك الإنصات لهما.
685 - ومنها: أنه ينبغي للعبد المقبل على عبادة الله، وقت دواعي النفس لحضور اللهو والتجارات والشهوات، أن يذكرها بما عند الله من الخيرات، وما لمؤثر رضاه على هواه.

سورة الحاقة:

686 - {وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} مدار السعادة ومادتها أمران: الإخلاص لله، الذي أصله الإيمان بالله، والإحسان إلى الخلق بوجوه الإحسان.

سورة الجن:

687 - في هذه السورة فوائد كثيرة: منها: وجود الجن، وأنهم مكلفون مأمورون مكلفون منهيون، مجازون بأعمالهم، كما هو صريح في هذه السورة، وغيرها.

(1/142)

688 - ومنها: أن رسول الله صلى الله عليه وسلم مبعوث إلى الجن، كما هو مبعوث إلى الإنس، فإن الله صرف نفر الجن ليستمعوا ما يوحى إليه ويبلغوا قومهم.
689 - ومنها: ذكاء الجن ومعرفتهم بالحق، وأن الذي ساقهم إلى الإيمان هو ما تحققوه من هداية القرآن، وحسن أدبهم في خطابهم.
690 - ومنها: اعتناء الله برسوله، وحفظه لما جاء به، فحين ابتدأت بشائر نبوته، والسماء محروسة بالنجوم، والشياطين قد هربت من أماكنها، وأزعجت عن مراصدها، وأن الله رحم به أهل الأرض رحمة ما يقدر لها قدر، وأراد بهم ربهم رشدا، فأراد أن يظهر من دينه وشرعه ومعرفته في الأرض، ما تبتهج به القلوب، وتفرح به أولو الألباب، وتظهر به شعائر الإسلام، وينقمع به أهل الأوثان والأصنام.
691 - ومنها: شدة حرص الجن لاستماع للرسول صلى الله عليه وسلم، وتراكمهم عليه.
692 - ومنها: أن هذه السورة قد اشتملت على الأمر بالتوحيد والنهي عن الشرك، وبينت حالة الخلق، وأن كل أحد منهم لا يستحق من العبادة مثقال ذرة، لأن الرسول محمدا صلى الله عليه وسلم، إذا كان لا يملك لأحد نفعا ولا ضرا، بل ولا يملك لنفسه، علم أن الخلق كلهم كذلك، فمن الخطأ والظلم اتخاذ من هذا وصفه إلها آخر.
693 - ومنها: أن علوم الغيوب قد انفرد الله بعلمها، فلا يعلمها أحد من الخلق، إلا من ارتضاه الله واختصه بعلم شيء منها.

سورة القيامة:

694 - {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} في هذه الآية أدب لأخذ العلم، أن لا يبادر المتعلم المعلم قبل أن يفرغ من المسألة التي شرع فيها، فإذا فرغ منها سأله عما أشكل عليه، وكذلك إذا كان في أول الكلام ما يوجب الرد أو الاستحسان، أن لا يبادر برده أو قبوله، حتى يفرغ من ذلك الكلام، ليتبين ما فيه من حق أو باطل، وليفهمه فهما يتمكن به من الكلام عليه.

(1/143)

695 - وفيها: أن النبي صلى الله عليه وسلم كما بين للأمة ألفاظ الوحي، فإنه قد بين لهم معانيه.

سورة عبس:

696 - {عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى * أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى * أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى * وَمَا عَلَيْكَ أَلا يَزَّكَّى * وَأَمَّا مَنْ جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى * فَأَنْتَ عَنْهُ تَلَهَّى}، {أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى} أي: يتذكر ما ينفعه، فينتفع بتلك الذكرى. وهذه فائدة كبيرة، هي المقصودة من بعثة الرسل، ووعظ الوعاظ، وتذكير المذكرين، فإقبالك على من جاء بنفسه مفتقرا لذلك مقبلا، هو الأليق الواجب، وأما تصديك وتعرضك للغني المستغني الذي لا يسأل ولا يستفتي لعدم رغبته في الخير، مع تركك من هو أهم منه، فإنه لا ينبغي لك، فإنه ليس عليك أن لا يزكى، فلو لم يتزك، فلست بمحاسب على ما عمله من الشر، فدل هذا على القاعدة المشهورة، أنه: " لا يترك أمر معلوم لأمر موهوم، ولا مصلحة متحققة لمصلحة متوهمة " وأنه ينبغي الإقبال على طالب العلم، المفتقر إليه، الحريص عليه أزيد من غيره.

سورة التكوير:

697 - {فَلا أُقْسِمُ بِالْخُنَّسِ} أقسم تعالى {بِالْخُنَّسِ} وهي الكواكب التي تخنس أي: تتأخر عن سير الكواكب المعتاد إلى جهة المشرق، وهي النجوم السبعة السيارة: " الشمس "، و " القمر "، و " الزهرة "، و " المشترى "، و " المريخ "، و " زحل "، و " عطارد "، فهذه السبعة لها سيران: سير إلى جهة المغرب مع باقي الكواكب والفلك، وسير معاكس لهذا من جهة المشرق تختص به هذه السبعة دون غيرها.

سورة المطففين:

(1/144)

698 - {وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} دلت الآية الكريمة، على أن الإنسان كما يأخذ من الناس الذي له، يجب عليه أن يعطيهم كل ما لهم من الأموال والمعاملات، بل يدخل في عموم هذا الحجج والمقالات، فإنه كما أن المتناظرين قد جرت العادة أن كل واحد منهما يحرص على ماله من الحجج، فيجب عليه أيضًا أن يبين ما لخصمه من الحجة التي لا يعلمها، وأن ينظر في أدلة خصمه كما ينظر في أدلته هو، وفي هذا الموضع يعرف إنصاف الإنسان من تعصبه واعتسافه، وتواضعه من كبره، وعقله من سفهه، نسأل الله التوفيق لكل خير.
699 - {كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ * كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُون} دل مفهوم الآية، على أن المؤمنين يرون ربهم يوم القيامة وفي الجنة، ويتلذذون بالنظر إليه أعظم من سائر اللذات، ويبتهجون بخطابه، ويفرحون بقربه، كما ذكر الله ذلك في عدة آيات من القرآن، وتواتر فيه النقل عن رسول الله.
700 - وفي هذه الآيات، التحذير من الذنوب، فإنها ترين على القلب وتغطيه شيئا فشيئا، حتى ينطمس نوره، وتموت بصيرته، فتنقلب عليه الحقائق، فيرى الباطل حقًا، والحق باطلا وهذا من أعظم عقوبات الذنوب.

سورة البروج:

(1/145)

701 - {وَهُوَ الْغَفُورُ الْوَدُودُ} في هذا سر لطيف، حيث قرن {الودود} بالغفور، ليدل ذلك على أن أهل الذنوب إذا تابوا إلى الله وأنابوا، غفر لهم ذنوبهم وأحبهم، فلا يقال: بل تغفر ذنوبهم، ولا يرجع إليهم الود، كما قاله بعض الغالطين. بل الله أفرح بتوبة عبده حين يتوب، من رجل له راحلة، عليها طعامه وشرابه وما يصلحه، فأضلها في أرض فلاة مهلكة، فأيس منها، فاضطجع في ظل شجرة ينتظر الموت، فبينما هو على تلك الحال، إذا راحلته على رأسه، فأخذ بخطامها، فالله أعظم فرحًا بتوبة العبد من هذا براحلته، وهذا أعظم فرح يقدر.

سورة الضحى:

702 - {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} وهذا يدخل فيه السائل للمال، والسائل للعلم، ولهذا كان المعلم مأمورًا بحسن الخلق مع المتعلم، ومباشرته بالإكرام والتحنن عليه، فإن في ذلك معونة له على مقصده، وإكرامًا لمن كان يسعى في نفع العباد والبلاد.

سورة الشرح:

703 - {فَإِذَا فَرَغْتَ فَانْصَبْ} قيل: إن معنى هذا: فإذا فرغت من الصلاة وأكملتها، فانصب في الدعاء، وإلى ربك فارغب في سؤال مطالبك. واستدل من قال بهذا القول، على مشروعية الدعاء والذكر عقب الصلوات المكتوبات.

سورة الماعون:

704 - في هذه السورة، الحث على إطعام اليتيم، والمساكين، والتحضيض على ذلك، ومراعاة الصلاة، والمحافظة عليها، وعلى الإخلاص فيها وفي سائر الأعمال، والحث على فعل المعروف وبذل الأموال الخفيفة، كعارية الإناء والدلو والكتاب، ونحو ذلك؛ لأن الله ذم من لم يفعل ذلك.

سورة الفلق:

705 - {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} يدخل في الحاسد العاين، لأنه لا تصدر العين إلا من حاسد شرير الطبع، خبيث النفس، فهذه السورة، تضمنت الاستعاذة من جميع أنواع الشرور، عمومًا وخصوصًا.
706 - ودلت على أن السحر له حقيقة يخشى من ضرره، ويستعاذ بالله منه ومن أهله.
والحمد لله أولاً وآخراً ..

(1/146)


مختصر في أصول العقائد الدينية

مختصر
في أصول العقائد الدينية

تأليف
الشيخ العلامة / عبدالرحمن بن ناصر عبدالله السعدي
ت 1376 هـ

بسم الله الرحمن الرحيم

مقدمة المؤلف

الحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وأتباعه إلى يوم الدين؛

أما بعد:

فهذا مختصر جداً في أصول العقائد الدينية والأصول الكبيرة المهمة.

اقتصرنا فيها على مجرد الإشارة والتنبيه من غير بسط للكلام ولا ذكر أدلتها أقرب ما يكون لها أنها من نوع الفهرست للمسائل لتعرف أصولها ومقامها ومحلها من الدين ثم من له رغبة في العلم يطلب بسطها وبراهينها من أماكنها، وإن يسر الله وفسح في الأجل بسطت هذه المطالب ووضحتها بأدلتها.

الأصل الأول:
التوحيد

حد التوحيد الجامع لأنواعه هو: اعتقاد العبد وإيمانه بتفرد الله بصفات الكمال وإفراده بأنواع العبادة.

فدخل في هذا توحيد الربوبية الذي هو اعتقاد انفراد الرب سبحانه بالخلق والرزق وأنواع التدبير.

وتوحيد الأسماء والصفات وهو إثبات ما أثبته لنفسه وأثبته له رسوله من الأسماء الحسنى والصفات الكاملة العليا من غير تشبيه ولا تمثيل ومن غير تحريف ولا تعطيل

وتوحيد الألوهية والعبادة وهو إفراده وحده بأجناس العبادة وأنواعها وإفرادها من غير إشراك به في شيء منها مع اعتقاد كمال ألوهيته

فدخل في توحيد الربوبية إثبات القضاء والقدر وأنه ما شاء الله كان وما لم يشأ لم يكن وأنه على كل شيء قدير وأنه الغني الحميد وما سواه فقير إليه من كل وجه.

ودخل في توحيد الأسماء والصفات إثبات جميع معاني الأسماء الحسنى لله تعالى الواردة في الكتاب والسُنة والإيمان بها ثلاث درجات إيمان بالأسماء وإيمان بالصفات وإيمان بإحكام صفاته كالعلم بأنه عليم ذو علم ويعلم كل شيء قدير ذو قدرة ويقدر على كل شيء إلى آخر ما له من الأسماء المقدسة

ودخل في ذلك إثبات علوه على خلقه واستوائه على عرشه ونزوله كل ليلة إلى سماء الدنيا على الوجه اللائق بجلاله وعظمته.

(1/1)

ودخل في ذلك إثبات الصفات الذاتية التي لا ينفك عنها كالسمع والبصر والعلم والعلو ونحوها والصفات الفعلية وهي الصفات المتعلقة بمشيئته وقدرته كالكلام والخلق والرزق والرحمة والاستواء على العرش والنزول إلى السماء الدنيا كما يشاء وأن جميعها تثبت لله من من غير تمثيل ولا تعطيل وأنها كلها قائمة بذاته وهو موصوف بها.

وأنه تعالى لم يزل ولا يزال يقول ويفعل وأنه فعال لما يريد ويتكلم بما شاء إذا شاء كيف شاء لم يزل بالكلام موصوفاً وبالرحمة والإحسان معروفاً

ودخل في ذلك الإيمان بأن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأنه المتكلم به حقاً وأن كلامه لا ينفد ولا يبيد.

ودخل في ذلك الإيمان بأنه قريب مجيب وأنه مع ذلك علي أعلا وأنه لا منافاة بين كمال علوه وكمال قربه لأنه ليس كمثله شيء في جميع نعوته وصفاته.

ولا يتم توحيد الأسماء والصفات حتى يؤمن بكل ما جاء به الكتاب والسنة من الأسماء والصفات والأفعال وأحكامها على وجه يليق بعظمة الباري ويعلم أنه كما أنه لا يماثله أحد في ذاته فلا يماثله أحد في صفاته.

ومن ظن أن في بعض العقليات ما يوجب تأويل بعض الصفات على غير معناها المعروف فقد ضل ضلالاً مبيناً.

ولا يتم توحيد الربوبية حتى يعتقد العبد أن أفعال العباد مخلوقة لله وأن مشيئتهم تابعة لمشيئة الله.

وأن لهم أفعالاً وإرادة تقع بها أفعالهم وهي متعلق الأمر والنهي وأنه لا يتنافى الأمران إثبات مشيئة الله العامة الشاملة للذوات والأفعال والصفات وإثبات قدرة العبد على أفعاله وأقواله.

ولا يتم توحيد العبد حتى يخلص العبد لله تعالى في إرادته وأقواله وأفعاله وحتى يدع الشرك الأكبر المنافي للتوحيد كل المنافاة وهو أن يصرف نوعاً من أنواع العبادة لغير الله تعالى.

وكمال ذلك أن يدع الشرك الأصغر وهو كل وسيلة قريبة يتوصل بها إلى الشرك الأكبر كالحلف بغير الله ويسير الرياء ونحو ذلك.

(1/2)

والناس في التوحيد على درجات متفاوتة بحسب ما قاموا به من معرفة الله والقيام بعبوديته.

فأكملهم في هذا الباب من عرف من تفاصيل أسماء الله وصفاته وأفعاله وآلائه ومعانيها الثابتة في الكتاب والسُنة وفهمها فهماً صحيحاً فامتلأ قلبه من معرفة الله وتعظيمه وإجلاله ومحبته والإنابة إليه وانجذاب جميع دواعي قلبه إلى الله تعالى متوجهاً إليه وحده لا شريك له.

ووقعت جميع حركاته وسكناته في كمال الإيمان والإخلاص التام الذي لا يشوبه شيء من الأغراض الفاسدة فاطمأن إلى الله معرفة وإنابة وفعلاً وتركاً وتكميلاً لنفسه وتكميلاً لغيره بالدعوة إلى هذا الأصل العظيم فنسأل الله من فضله وكرمه أن يتفضل علينا بذلك.

الأصل الثاني:
الإيمان بنبوة جميع الأنبياء عموماً ونبوة محمد صلى الله عليه وسلم خصوصاً.

وهذا الأصل مبناه على أن يعتقد ويؤمن بأن جميع الأنبياء قد اختصهم الله بوحيه وإرساله وجعلهم وسائط بينه وبين خلقه في تبليغ شرعه ودينه.

وأن الله أيدهم بالبراهين الدالة على صدقهم وصحة ما جاءوا به وأنهم أكمل الخلق علماً وعملاً وأصدقهم وأبرهم وأكملهم أخلاقاً وأعمالاً.

وأن الله خصهم بخصائص وفضائل لا يلحقهم فيها أحد وأن الله برأهم من كل خلق رذيل.

وأنهم معصومون فيما يبلغون عن الله تعالى وأنه لا يستقر في خبرهم وتبليغهم إلا الحق والصواب.

وأنه يجب الإيمان بهم وبكل ما أوتوه من الله ومحبتهم وتعظيمهم وأن هذه الأمور ثابتة لنبينا محمد صلى الله عليه وسلم على أكمل الوجوه.

وأنه يجب معرفة جميع ما جاء به من الشرع جملة وتفصيلاً والإيمان بذلك والتزام طاعته في كل شيء بتصديق خبره وامتثال أمره واجتناب نهيه.

ومن ذلك أنه خاتم النبيين قد نسخت شريعته جميع الشرائع وأن نبوته وشريعته باقية إلى قيام الساعة فلا نبي بعده ولا شريعة غير شريعته في أصول الدين وفروعه.

(1/3)

ويدخل في الإيمان بالرسل الإيمان بالكتب، فالإيمان بمحمد صلى الله عليه وسلم يقتضي الإيمان بكل ما جاء به من الكتاب والسنة ألفاظها ومعانيها فلا يتم الإيمان به إلا بذلك.

وكل من كان أعظم علماً بذلك وتصديقاً واعترافاً وعملاً كان أكمل إيماناً.

والإيمان بالملائكة والقدر داخل في هذا الأصل العظيم.

ومن تمام الإيمان به أن يعلم أن ما جاء به حق لا يمكن أن يقوم دليل عقلي أو حسي على خلافه كما لا يقوم دليل نقلي على خلافه فالأمور العقلية أو الحسية النافعة تجد دلالة الكتاب والسُنة مثبتة لها حاثة على تعلمها وعملها وغير النافع من المذكورات ليس فيها ما ينفي وجودها وإن كان الدليل الشرعي ينهى ويذم الأمور الضارة منها.

ويدخل في الإيمان بما جاء به الرسول صلى الله عليه وسلم بل وسائر الرسل.

الأصل الثالث:
الإيمان باليوم الآخر

فكل ما جاء به الكتاب والسنة مما يكون بعد الموت فإنه من الإيمان باليوم الآخر

كأحوال البرزخ وأحوال يوم القيامة وما فيها من الحساب والثواب والعقاب والشفاعة والميزان والصحف المأخوذة باليمين و الشمال والصراط وأحوال الجنة والنار وأحوال أهلها

وأنواع ما أعد الله فيها لأهلها إجمالاً وتفصيلاً فكل ذلك داخل في الإيمان باليوم الآخر.

الأصل الرابع:
مسألة الإيمان

فأهل السُنة يعتقدون ما جاء به الكتاب والسُنة من أن الإيمان هو تصديق القلب المتضمن لأعمال الجوارح فيقولون الإيمان اعتقادات القلوب وأعمالها وأعمال الجوارح وأقوال اللسان وأنها كلها من الإيمان.

وأن من أكملها ظاهراً وباطناً فقد أكمل الإيمان ومن انتقص شيئاً منها فقد انتقص من إيمانه.
وهذه الأمور بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان.

ويرتبون على هذا الأصل أن الناس في الإيمان درجات مقربون وأصحاب يمين وظالمون لأنفسهم بحسب مقاماتهم من الدين والإيمان.

(1/4)

وأنه يزيد وينقص فمن فعل محرماً أو ترك واجباً نقص إيمانه الواجب ما لم يتب إلى الله.

ويرتبون على هذا الأصل أن الناس ثلاثة أقسام منهم من قام بحقوق الإيمان كلها فهو المؤمن حقاً ومنهم من تركها كلها فهذا كافر بالله تعالى ومنهم من فيه إيمان وكفر أو إيمان ونفاق أو خير وشر ففيه من ولاية الله واستحقاقه لكرامته بحسب ما معه من الإيمان، وفيه من عداوة الله واستحقاقه لعقوبة الله بحسب ما ضيعه من الإيمان.

ويرتبون على هذا الأصل العظيم أن كبائر الذنوب وصغائرها التي لا تصل بصاحبها إلى الكفر تنقص إيمان العبد من غير أن تخرجه من دائرة الإسلام ولا يخلد في نار جهنم.

ولا يطلقون عليه الكفر كما تقول الخوارج أو ينفون عنه الإيمان كما تقوله المعتزلة، بل يقولون هو مؤمن بإيمانه فاسق بكبيرته فمعه مطلق الإيمان وأما الإيمان المطلق فينفى عنه.

وبهذه الأصول يحصل الإيمان بجميع نصوص الكتاب والسُنة.
ويترتب على هذا الأصل أن الإسلام يجبُّ ما قبله وأن التوبة تجبُّ ما قبلها وأن من ارتد ومات على ذلك فقد حبط عمله، ومن تاب تاب الله عليه.

ويرتبون أيضاً على هذا الأصل صحة الاستثناء في الإيمان فيصح أن يقول أنا مؤمنٌ إن شاء الله لأنه يرجو من الله تعالى تكميل إيمانه فيستثنى لذلك ويرجو الثبات على ذلك إلى الممات فيستثني من غير شك منه بحصول أصل الإيمان.

ويرتبون أيضاً على هذا الأصل أن الحب والبغض أصله ومقداره تابع للإيمان وجوداً وعدماً وتكميلاً ونقصاً ثم يتبع ذلك الولاية والعداوة، ولهذا من الإيمان الحب في الله والبغض لله والولاية لله والعداوة لله.

ويترتب على الإيمان ولا يتم إلا بأن يحب لأخيه ما يحب لنفسه، ويترتب على ذلك أيضاً محبة اجتماع المؤمنين والحث على التآلف والتحابب وعدم التقاطع.

(1/5)

ويبرأ أهل السُنة والجماعة من التعصبات والتفرق والتباغض ويرون أن هذه القاعدة من أهم قواعد الإيمان ولا يرون الاختلاف في المسائل التي لا تصل إلى كفر أو بدعة موجبة للتفرق.

ويترتب على الإيمان محبة أصحاب النبي صلى الله عليه وسلم بحسب مراتبهم وعملهم وأن لهم من الفضل والسوابق والمناقب ما فضلوا فيه سائر الأمة.
ويدينون بمحبتهم ونشر فضائلهم ويمسكون عما شجر بينهم وأنهم أولى الأمة بكل خصلة حميدة وأسبقهم إلى كل خير وأبعدهم من كل شر.

ويعتقدون أن الأمة لا تستغني عن إمام يقيم لها دينها ودنياها ويدفع عنها عادية المعتدين. ولا تتم إمامته إلا بطاعته في غير معصية الله تعالى.
ويرون أنه لا يتم الإيمان إلا بالأمر بالمعروف والنهي عن المنكر باليد وإلا باللسان وإلا فبالقلب على حسب مراتبه الشرعية وطرقه المرعية.

وبالجملة فيرون القيام بكل الأصول الشرعية على الوجه الشرعي من تمام الإيمان والدين ومن تمام هذا الأصل. طريقهم في العلم والعمل

الأصل الخامس:
طريقهم في العلم والعمل

وذلك أن أهل السنة والجماعة يعتقدون ويلتزمون أن لا طريق إلى الله وإلى كرامته إلا بالعلم النافع والعمل الصالح، فالعلم النافع هو ما جاء به الرسول صلى الله عليه وسلم من كتاب الله وسنة رسوله صلى الله عليه وسلم فيجتهدون في معرفة معانيها والتفقه فيها أصولاً وفروعاً.

ويسلكون جميع طرق الدلالات فيها دلالة المطابقة ودلالة التضمن ودلالة الالتزام ويبذلون قواهم في إدراك ذلك بحسب ما أعطاهم الله.

ويعتقدون أن هذه هي العلوم النافعة هي وما تفرع عليها من أقيسة صحيحة ومناسبات حكيمة وكل علم أعان على ذلك أو وازره أو ترتب عليه فإنه علم شرعي كما أن ما ضاده وناقضه فهو علم باطل فهذا طريقهم في العلم.

وأما طريقهم في العمل فإنهم يتقربون إلى الله تعالى بالتصديق والاعتراف التام بعقائد الإيمان التي هي أصل العبادات وأساسها.

(1/6)

ثم يتقربون له بأداء فرائض الله المتعلقة بحقه وحقوق عباده مع الإكثار من النوافل وبترك المحرمات والمنهيات تعبداً لله تعالى.

ويعلمون أن الله تعالى لا يقبل إلا كل عمل خالص لوجهه الكريم مسلوكاً فيه طريق النبي الكريم ويستعينون بالله تعالى في سلوك هذه الطرق النافعة التي هي العلم النافع والعمل الصالح الموصل إلى كل خير وفلاح وسعادة عاجلة وآجلة والحمد لله رب العالمين.

وصلى الله على محمد وعلى آله وصحبه وسلم تسليماً كثيراً.

(1/7)


منظومة الطريق إلى الله والدار الآخرة

الطريق

إلى الله والدار الآخرة

الشيخ العلاّمة

عبد الرحمان بن ناصر السعدي

- رحمه الله -

بسم الله الرحمن الرحيم

منظومة
في السير إلى الله والدار الآخرة

سَعِدَ الَّذِينَ تَجَنَّبُوا سُبُلَ الرَّدَى
وَتَيَمَّمُوا لِمَنَاِزِل الرِّضْوانِ
فَهُمُ الَّذِينَ أَخْلَصُوا فِي مَشْيِهِمْ
مُتَشَرِّعِينَ بِشِرْعَةِ الإيمَانِ
وَهُمُ الَّذِينَ بَنَوْا مَنَازِلَ سَيْرِهِمْ
بَيْنَ الرَّجَا والْخَوْفِ لِلدَيَّانِ
وَهُمُ الَّذِينَ مَلا الإلَهُ قُلُوبَهُمْ
بِوِدَادِهِ وَمَحَبَّةِ الرَّحْمَانِ
وَهُمُ الَّذِينَ أَكْثَرُوا مِنْ ذِكْرِهِ
فِي السِّرِ وَالإِعْلاَنِ وَالأَحْيَانِ
يَتَقَرَّبُونَ إِلَى الْمَلِيكِ بِفِعْلِهِمْ
طَاعَاتِهِ وَالتَّرْكِ لِلْعِصْيَانِ
فِعْلُ الْفَرَائِضِ وَالنَّوَافِلِ دَابُهُمْ
مَعَ رُؤْيَةِ التَّقْصِيرِ وَالنُّقْصَانِ
صَبَّرُوا النُّفُوسَ عَلَى الْمَكَارِهِ كُلِّهَا
شَوْقاً إِلَى مَا فِيهِ مِنْ إِحْسَانِ
نَزَلُوا بِمَنْزِلَةِ الرِّضَى فَهُمْ بِهَا
قَدْ أَصْبَحُوا فِي جُنَّةِ وَأَمَانِ
شَكَرُوا الْذِي أَوْلَى الْخَلاَئِقَ فَضْلَهُ
بِالْقَلْبِ وَالأَقْوَالِ وَالأَرْكَانِ
صَحِبُوا التَّوَكُّلَ فِي جَمِيعِ أُمُورِهِمْ
مِعِ بِذْلِ جُهْدٍ فِي رِضَى الرَّحْمَانِ
عَبَدُوا الإِلَهَ عَلَى اعْتِقَادِ حُضُورِهِ
فَتَبَرَّؤُوا فِي مَنْزِلِ الإِحْسَانِ
نَصَحُوا الْخَلِيقَةَ فِي رِضَى مَحْبُوبِهِمْ
بِالْعِلْمِ وَالإِرْشَاِد وَالإِحْسَانِ
صَحِبُوا الْخَلاَئِقَ بِالْجُسُومُ وَإِنَّمَا
أَرْوَاحُهُمْ فِي مَنْزِلٍ فَوْقَانِي
أَلاَ بِالله دَعَوْت الْخَلاَئِقَ وَالْمَشَاهِدَ كُلَّهَا
خَوْفاً عَلَى الإِيمَانِ مِنْ نُقْصَانِ
عَزَفُوا الْقُلُوبَ عَنِ الشَّوَاغِلِ كُلِّهَا
قَدْ فَرَّغُوهَا مِنْ سِوَى الرَّحْمَانِ
حَرَكَاتُهُمْ وَهُمُومُهُمْ وَعُزُومُهُمْ
لِلَّهِ، لاَ لِلْخَلْقِ وَالشَّيْطَانِ

(1/1)

نِعْمَ الرَّفِيقُ لِطَالِبِ السُبُلِ الَّتِي
تُفْضِي إِلى الخَيْرَاتِ وَالإِحْسَانِ

مقدمة المؤلف

الحمد لله رب العالمين، والصلاة والسلام على محمد وآله وصحبه أجمعين.

هذا تعليق لطيف على منظومتي في السير إلى الله والدار الآخرة، يحل معانيها ويوضح مبانيها، فإنها قد حصلت على كثير من منازل السائرين إلى الله، والتي توصل صاحبها إلى جنات النعيم في جوار الرب الكريم، وتمنعه من عذاب الجحيم والحجاب الأليم، والله المسؤول بفضله ومنه أن يجعله خالصا لوجهه، مقرّباً عنده.

واعلم أن المقصود من العبد عبادة الله ومعرفته ومحبته والانابة إليه على الدوام، وسلوك الطريق التي توصله إلى دار السلام، وأكثر الناس غلب عليهم الحس وملكتهم الشهوات والعادات، فلم يرفعوا بهذا الأمر رأساً، ولا جعلوه لبنائم أساساً، بل أعرضوا عنه اشتغالاً بشهواتهم، وتركوه عكوفاً على مراداتهم، ولم ينتهوا لاستدراك ما فاتهم في أوقاتهم، فهم في جهلهم وظلمهم حائرون، وعن ذكر ربهم غافلون، ولمصالح دينهم مضيعون، وفي سكر عشق المألوفات هائمون

(1/2)


منظومة القواعد الفقهية كاملة - مع تعليقات الشيخ السعدي عليها

الشرح: (1) الحمد لله العلي الأرفق // وجامع الأشياء والمفرق
(1) أما " الحمد": فهو الثناء على الله بصفات كماله، وسبوغ نعمه، وسعة جوده، وبديع حكمته، لأنه تعالى كامل الأسماء والصفات والأفعال، ليس في أسمائه اسم مذموم، بل كلها أسماء حسنى، ولا في صفاته صفة نقص وعيب، بل هي صفات كاملة من جميع الوجوه، وهو تعالى جميل الأفعال، لأن أفعاله دائرة بين العدل والإحسان، وهو محمود على هذا وعلى هذا، فله أتم حمد وأكمله.

و " الله ": هو المألوه المعبود، الذي يستحق أن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به شيئا لكمال حمده.

" العلي": الذي له العلو التام المطلق من جميع الوجوه، علو الذات، وعلو القدر، وعلو القهر.

" الأرفق" أي: الرفيق في أفعاله، فأفعاله كلها رفق، على غاية المصالح والحكمة، وقد أظهر سبحانه لعباده من آثار رفقه ما يستدلون به على كماله وكمال حكمته ورفقه، كما في خلقه السموات والأرض وما بينهما في ستة أيام، مع أنه قادر على أن يخلقها في لحظة، وكذلك خلقه الإنسان والحيوانات والنبات، على اختلاف أنواعه: يخلقها شيئا فشيئا، حتى تنتهي وتكمل، مع قدرته على تكميلها في لحظة، ولكنه رفيق حكيم.
فمن رفقه وحكمته: تطويرها في هذه الأطوار، فلا تنافي بين قدرته وحكمه، كما أنه يقدر على هداية الضالين، ولكن حكمته اقتضت إبقاءهم على ضلالهم، عدلا منه تعالى، ليس ظلما، لأن إعطاء الإيمان والهدى محض فضله، فإذا منعه أحدا لم يعد ظالما، لا سيما إذا كان المحل غير قابل للنعم.
فكل صفة من صفاته تعالى لها أثر في الخلق والأمر، ولا ينافي بعضها بعضا.
و من فهم هذا الأصل العظيم انحلت عنه إشكالات كثيرة في معرفة أسماء الله وصفاته، ونزل كل اسم من أسماء الله في محله اللائق به.

(1/1)

و قولي: "جامع الأشياء والمفرق": يعني أنه تعالى جمع الأشياء في شيء، وفرقها في شيء آخر، كما جمع بين خلقه في كونه خلقهم ورزقهم، وفرق بينهم في الأشكال والصور، والطول والقصر، والسواد والبياض، والحسن والقبح، وغير ذلك من الصفات.
كل هذا صادر عن كمال قدرته وحكمته، ووضعه الأشياء مواضعها اللائقة بها، والله أعلم.

قولي: (2) ذي النعم الواسع الغزيرة // والحكم الباهرة الكثيرة

(2) هذا بيان لسعة فضله وعطاياه الشاملة لجميع خلقه. فلا يخلو مخلوق من نعمه طرفة عين، ولا سيما الآدمي، فإن الله فضله وشرفه، وسخر له ما في السموات وما في الأرض، وأسبغ عليه نعمه الظاهرة والباطنة، ولا يمكن تعداد نعمه. قال تعالى: "وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم" (النحل: 18). و لكنه تعالى رضي من شكر نعمه بالاعتراف بها، والتحدث بها، وصرفها في طاعة الله، وأن لا يستعان بشيء من نعمه على معاصيه.

و قولي: " والحكم الباهرة الكثيرة":
يعني: أن حكمه تعالى كثيرة تبهر العقول، وتتعجب منها غاية العجب، فإن جميع مخلوقاته ومأموراته مشتملة على غاية الحكمة.
و من نظر في هذا الكون وعجائبه، وسمائه وأرضه، وشمسه وقمره، وكواكبه، وفصوله، وحيوانه، وأشجاره ونباته، وجباله وبحاره، وجميع ما يحتوي عليه رأى فيه العجائب العظيمة.
و يكفي الإنسان نفسه، فإنه إذا نظر إلى كل عضو من أعضائه علم أنه لا يصلح في غير محله.

و قولي: (3) ثم الصلاة مع سلام دائم // على الرسول القرشي الخاتم
(4) وآله وصحبه الأبرار // الحائزي مراتب الفخار

(3) أما الصلاة من الله: فهي ثناؤه على عبده في الملأ الأعلى، ففيها حصول الخير.

و " السلام": فيه دفع الشر والآفات.

و " الرسول": من أوحي إليه بشرع وأمر بتبليغه.

و " الخاتم": الذي ختم الله به أنبياءه ورسله، فلا نبي بعده.

(1/2)

(4) " وآل النبي": هم أتباعه على دينه إلى يوم القيامة، فيدخل فيهم الصحابة، فيكون عطفهم عليهم من باب عطف الخاص على العام، لمزيتهم وشرفهم بالعلم النافع والعمل الصالح والتقى الكامل الذي أوجب لهم مفاخر الدنيا والآخرة رضي الله عنهم.

(5) اعلم هديت أن أفضل المنن // علم يزيل الشك عنك والدرن
(6) ويكشف الحق لذي القلوب // ويوصل العبد إلى المطلوب

(6)، (6) يعني: أن منن الله على العباد كثيرة، وأفضل ما من الله على عبده به هو: العلم النافع.
و ضابط العلم النافع – كما قلت في النظم -: أنه يزيل عن القلب شيئين: وهما الشبهات والشهوات.
فـ " الشبهات": تورث الشك. و الشهوات: تورث درن القلب وقسوته، وتثبط البدن عن الطاعات.
فعلامة العلم النافع: أن يزيل هذين المرضين العظيمين.

و يجلب للعبد في مقابلتهما شيئين وهما: " اليقين": الذي هو ضد الشكوك.
الثاني: " الإيمان التام": الموصل للعبد لكل مطلوب، المثمر للأعمال الصالحة الذي هو ضد للشهوات.
فكلما ازداد الإنسان من العلم النافع حصل له: كمال اليقين، وكمال الإرادة، ولا تتم سعادة العبد إلا باجتماع هذين الأمرين، وبهما تنال الإمامة في الدين. قال تعالى: "وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون" (السجدة: 24).

و درجات اليقين ثلاث كل واحدة أعلى من الأخرى: علم اليقين، وعين اليقين، وحق اليقين.
فعلم اليقين: في (الدنيا) كعلمنا الآن الجنة والنار. و عين اليقين: إذا ورد الناس يوم القيامة: " وأزلفت الجنة للمتقين * وبرزت الجحيم للغاوين" (الشعراء 90 - 91) فرأوهما قبل الدخول. و حق اليقين: إذا دخلوهما.

و حاصل ذلك: أن العلم شجرة تثمر كل قول حسن وعمل صالح. و الجهل: شجرة تثمر كل قول وعمل خبيث.
و إذا كان العلم بهذه المثابة، فينبغي للإنسان أن يحرص كل الحرص، ويجتهد كل الاجتهاد في تحصيله، وأن يديم الاستعانة بالله في تحصيله، ويبدأ بالأهم فالأهم منه.

(1/3)

و من أهمه: معرفة أصوله وقواعده التي ترجع مسائله إليها.

فلهذا قلت: (7) فاحرص على فهمك للقواعد // جامعة المسائل الشوارد
(8) فترتقي في العلم خير مرتقى // وتقتفي سبل الذي قد وفقا
(9) وهذه قواعد نظمتها // من كتب أهل العلم قد حصلتها
(10) جزاهم المولى عظيم الأجر // والعفو مع غفرانه والبر

(7) – (10) وهذا، لأن معرفة القواعد من أقوى الأسباب لتسهيل العلم وفهمه وحفظه، لجمعها المسائل المتفرقة بكلام جامع.

فصل (11) والنية شرط لسائر العمل // بها الصلاح والفساد للعمل

(11) هذه القاعدة أنفع القواعد وأجلها: و تدخل في جميع أبواب العلم، فصلاح الأعمال البدنية والمللية – أعمال القلوب وأعمال الجوارح -، إنما هو بالنية، وفساد هذه الأعمال بفساد النية، فإذا صلحت النية: صلحت الأقوال والأعمال، وإذا فسدت النية: فسدت الأقوال والأعمال، كما قال – صلى الله عليه وسلم -: " إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى".

" النية" لها مرتبتان: إحداهما تمييز العادة عن العبادة: وذلك أن الصوم مثلا هو: ترك الطعام والشراب ونحوهما، ولكن تارة يتركه الإنسان عادة، من غير نية التقرب إلى الله في هذا الترك، وتارة يكون عبادة، فلابد من التمييز بينهما.
الثاني: تمييز العبادات بعضها من بعض: فبعضها فرض عين، وبعضها فرض كفاية، وبعضها راتبة أو وتر، وبعضها سنن مطلقة، فلابد من التمييز.
و من مراتب النية: الإخلاص: هو قدر زائد على مجرد نية العمل، فلابد من نية نفس العلم والمعمول به.
و هذا هو الإخلاص، وهو أن يقصد العبد بعمله وجه الله لا يريد غيره.

فمن أمثلة هذه القاعدة: العبادات كلها، كالصلاة فرضها ونفلها، والزكاة، والصوم، والاعتكاف، والحج، والعمرة، فرض الكل ونفله، والأضاحي، والهدي، والنذور، والكفارات، والجهاد، والعتق، والتدبير.

(1/4)

و يقال: بل يسري هذا إلى سائر المباحات إذا نوى بها التقوي على طاعة الله، أو التوصل إليها، كالأكل والشرب، والنوم، واكتساب المال، والنكاح والوطء فيه وفي الأمة إذا قصد به: الإعفاف، أو تحصيل الولد الصالح، أو تكثير الأمة.

و ها هنا معنى ينبغي التنبه له، وذلك أن الذي يخاطب به العبد نوعان: أمر مقصود فعله، وأمر مقصود تركه.
فأما المأمور به: فلابد فيه من النية، فهي شرط في صحته وحصول الثواب به، كالصلاة ونحوها.
و أما ما يقصد تركه: كإزالة النجاسة في الثوب، والبدن، والبقعة، وكأداء الديون الواجبة.
أما إبراء الذمة من النجاسة والديون: فلا يشترط لها نية إبراء الذمة، ولو لم ينو.
و أما حصول الثواب عليها، فلابد فيه من نية التقرب إلى الله في هذا، والله أعلم.

(12) الدين مبني على المصالح // في جلبها والدرء للقبائح

(12) هذا الأصل العظيم والقاعدة العامة يدخل فيها الدين كله: فكله مبني على تحصيل المصالح في الدين والدنيا والآخرة، وعلى دفع المضار في الدين والدنيا والآخرة.
ما أمر الله بشيء إلا وفيه من المصالح ما لا يحيط به الوصف، وما نهى عن شيء إلا وفيه من المفاسد ما لا يحيط به الوصف.
و من أعظم ما أمر الله به: التوحيد الذي هو: إفراد الله بالعبادة.
و هو مشتمل على: صلاح القلوب، وسعتها، ونورها، وانشراحها، وزوال أدرانها، وفيه مصالح البدن والدنيا والآخرة.
و أعظم ما نهى الله عنه: الشرك في عبادته، والذي هو فساد وحسرة في القلوب والأبدان، والدنيا والآخرة.
فكل خير في الدنيا والآخرة: فهو من ثمرات التوحيد، وكل شر في الدنيا والآخرة فهو من ثمرات الشرك.

(1/5)

و مما أمر الله به: الصلاة، والزكاة، والصيام، والحج، الذي من فوائد هذا: انشراح الصدر ونوره، وزوال همومه وغمومه، ونشاط البدن وخفته، ونور الوجه، وسعة الرزق، والمحبة في قلوب المؤمنين، وفي الزكاة والصدقة، ووجوه الإحسان: زكاة النفس وتطهيرها، وزوال الوسخ والدرن عنها، ودفع حاجة أخيه المسلم، وزيادة بركة ماله ونماؤه.

مع ما في هذه الأعمال من عظيم ثواب الله الذي لا يمكن وصفه، ومن حصول رضاه الذي هو أكبر من كل شيء، وزوال سخطه.
و كذلك شرع لعباده الاجتماع للعبادة في مواضع، كالصلوات الخمس، والجمعة، والأعياد، ومشاعر الحج، والاجتماع لذكر الله، والعلم النافع، لما في الاجتماع من الاختلاط الذي يوجب: التوادد والتواصل، وزوال التقاطع والأحقاد بينهم، ومراغمة الشيطان الذي يكره اجتماعهم على الخير، وحصول التنافس في الخيرات، واقتداء بعضهم ببعض، وتعليم بعضهم بعضا، وتعلم بعضهم من بعض، وكذلك حصول الأجر الكثير الذي لا يحصل بالانفراد، إلى غير ذلك من الحكم.

و أباح سبحانه، البيع والعقود المباحة، لما فيه من العدل، ولحاجة الناس إليها. و أباح الطيبات من المأكل والمشارب، والملابس، والمناكح، لما فيها من الخبث والمضرة، عاجلا وآجلا، فتحريمها: حماية لعباده، وصيانة لهم، لا بخلا عليهم، بل رحمة منه بهم، فكما أن عطاءه رحمة، فمنعه رحمة. مثال ذلك: أن إنزال المطر بقدر ما يحتاج إليه العباد رحمة منه تعالى، فإذا زاد تضر زيادته كان منعه رحمة.

وبالجملة: فإن أوامر الرب قوت القلوب وغذاؤها، ونواهيه داء القلوب وكلومها. وكذلك: المواريث، والأوقاف، والوصايا، وما في معناها، اشتملت كلها على غاية المصلحة والمحاسن. ولا يمكن ضبط الحكم والمصالح في باب واحد من أبواب العلم، فضلا عن جميعه.

(1/6)

قال ابن القيم رحمه الله تعالى: "وإذا تأملت الحكمة الباهرة في هذا الدين القويم، والملة الحنيفية، والشريعة المحمدية التي لا تنال العبارة كمالها، ولا يدرك الوصف حسنها، ولا تقترح عقول العقلاء لو اجتمعت وكانت على أكمل عقل رجل واحد منهم فوقها، فإن العقول الكاملة الفاضلة إن أدركت حسنها، وشدت لها، وأنه ما طرق العالم شريعة أكمل منها ولا أعظم ولا أجل، ففيها الشاهد والمشهود له، والحجة والمحتج له، والدليل والبرهان، ولو لم يأت الرسول ببرهان عليها لكفى بها برهانا وشاهدا على أنها من عند الله تعالى.

و كلها شاهدة لله بكمال العلم، وكمال الحكمة، وسعة الرحمة والبر والإحسان، والإحاطة بالغيب والشهادة، والعلم بالمبادىء والعواقب، وأنها من أعظم نعم الله التي أنعم بها على عباده، فما أنعم على عباده نعمة أجل من أن هداهم لها، وجعلهم من أهلها، وممن ارتضاهم لها وارتضاها لهم، كما قال تعالى: " لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم بتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين" (آل عمران: 164) ". ثم أطال الكلام رحمه الله تعالى.

(13) فإن تزاحم عدد المصالح // يقدم العلى من المصالح

(13) إذا دار الأمر بين فعل إحدى المصلحتين وتفويت الأخرى، بحيث لا يمكن الجمع بينهما، روعي أكبر المصلحتين وأعلاها ففعلت.
فإن كانت إحدى المصلحتين واجبة والأخرى سنة، قدم الواجب على السنة، و هذا مثل: إذا أقيمت الصلاة الفريضة، لم يجز ابتداء التطوع، وكذا إذا ضاق الوقت، وكذلك: لا يجوز نفل الصيام والحج والعمرة عليه وعليه فرض، بل يقدم الفرض.

وإن كانت المصلحتان واجبتين: قدم أوجبهما، فيقدم صلاة الفرض على صلاة النذر، وكالنفقة اللازمة للزوجات، والأقارب، والمماليك: تقدم الزوجات، ثم المماليك، ثم الأولاد، ثم الأقرب فالأقرب، وكذا صدقة الفطر.

(1/7)

وإن كانت المصلحتان مسنونتين: قدم أفضلهما، فتقدم الراتبة على السنة، والسنة على النفل المطلق.
ويقدم ما فيه نفع متعدد: كالتعليم، وعيادة المريض، واتباع الجنائز، ونحوها على ما نفعه قاصر، كالصلاة النافلة، والذكر، ونحوها.
وتقدم الصدقة والبر للقريب على غيره. ويقدم من عتق الرقاب أغلاها وأنفسها.
ولكن هاهنا أمر ينبغي التفطن له، وهو أنه قد يعرض للعمل المفضول من العوارض ما يكون به أفضل من الفاضل، بسبب اقتران ما يوجب التفضيل.

والأسباب الموجبة للتفضيل أشياء، منها: أن يكون العمل المفضول مأمورا به بخصوص هذا الموطن، كالأذكار في الصلاة وانتقالاتها، والأذكار بعدها، والأذكار الموظفة بأوقاتها، تكون أفضل من القراءة في هذه المواطن.
ومن الأسباب الموجبة للتفضيل: أن يكون العمل المفضول مشتملا على مصلحة لا تكون في الفاضل، كحصول تأليف به أو نفع متعد لا يحصل بالفاضل، أو يكون في العمل المفضول دفع مفسدة يظن حصولها في الفاضل.
ومن الأسباب الموجبة للتفضيل: أن يكون العمل أزيد مصلحة للقلب من الفاضل، كما قال الإمام أحمد – رحمه الله – لما سئل عن بعض الأعمال: " انظر إلى ما هو أصلح لقلبك فافعله".
فهذه الأسباب تصير العمل المفضول أفضل من الفاضل بسبب اقترانها به.

(14) وضده تزاحم المفاسد // يرتكب الأدنى من المفاسد

(14) المفاسد: إما محرمات أو مكروهات: كما أن المصالح: إما واجبات، أو مستحبات.
فإذا تزاحمت المفاسد، بأن يضطر الإنسان إلى فعل أحدها، فالواجب أن لا يرتكب المفسدة الكبرى، بل يفعل الصغرى، ارتكابا لأهون الشرين، لدفع أعلاهما.

فإن كانت إحدى المفسدتين حراما والأخرى مكروهة: قدم المكروه على الحرام، فيقدم الأكل من المشتبه على الحرام الخالص.

و كذلك يقدم سائر المكروهات على المحرمات.
و إن كانت المفسدتان حرامين: قدم أخفهما تحريما.
و كذا إذا كانت مكروهتين: قدم أهونهما.

(1/8)

و مراتب المحرمات والمكروهات في الصغر والكبر تستدعي بسطا كثيرا لا يمكنني ضبطها.

(15) والشرع من أصوله التيسير // في كل أمر نابه تعسير

(15) وذلك أن الشرع مبناه على الرأفة والرحمة والتسهيل: كمال قال تعالى: " وما جعل عليكم في الدين من حرج" (الحج: 78).
فإن الأمور نوعان: نوع لا يطيقه العباد: فهذا لا يكلفهم الله به. و الثاني: يطيقونه: واقتضت حكمته أمرهم به فأمرهم به.

و مع هذا إذا حصل لهم بفعله مشقة وعسر، فلا بد أن يقع التخفيف فيه والتيسير: إما بإسقاطه كله، أو تخفيفه وتسهيله.
و يدخل في هذه القاعدة أنواع من الفقه:
منها في العبادات: التيمم عند مشقة استعمال المال، على حسب تفاصيله في كتب الفقه، والقعود في الصلاة عند مشقة القيام في الفرض، وفي النفل مطلقا، وقصر الصلاة في السفر، والجمع بين الصلاتين، ونحو ذلك من رخص السفر ونحوها.
و من التخفيفات أيضا: أعذار الجمعة والجماعة، وتعجيل الزكاة، والتخفيفات في العبادات، والمعاملات، والمناكحات، والجنايات.
و من التخفيفات المطلقة: فروض الكفايات وسننها، والعمل بالمظنون، لمشقة الإطلاع على اليقين، والله أعلم.

(16) وليس واجب بلا اقتدار // ولا محرم مع اضطرار
فلهذا قلت: (17) وكل محظور مع الضرورة // بقدر ما تحتاجه الضرورة

(16) هاتان قاعدتان عظيمتان: ذكرهما شيخ الإسلام وغيره، وأنفق العلماء عليهما، فإن الله فرض على عباده فرائض وحرم عليهم محرمات، فإذا عجزوا عما أمرهم به وضعفت قدرهم عنه لم يوجب عليهم فعل ما لم يقدروا عليه، بل أسقطه عنهم، ومع هذا، إذا كانت لهم أعمال قبل وجود هذا المانع فإنه يجري أجرها عليهم، تفضلا منه تعالى.

و كذلك حرم عليهم أشياء حماية لهم وصيانة، وجعل لهم في المباح فسحة من المحرم.

(1/9)

مع هذا: إذا اضطر الإنسان إلى محرم جاز له فعله فالضرورات تبيح المحظورات: كأكل الميتة، وشرب الماء النجس عند الضرورة، وجواز محظورات الحج وغيره عند الضرورة، ولكن يجب أن لا يأخذ من المحظور إلا بقدر الضرورة.

(17) أي: فلا يزيد على ما تحتاج إليه الضرورة.
بل إذا زادت الضرورة وجب الكف عن الباقي، فيأكل من الميتة ونحوها بقدر ما يزيل الضرورة.

(18) وترجع الأحكام لليقين // فلا يزيل الشك لليقين

(18) ومعنى هذا: أن الإنسان متى تحقق شيئا ثم شك: هل زال ذلك الشيء المتحقق أم لا؟ الأصل بقاء المحقق، فيبقى الأمر على ما كان متحققا.

لو شك في امرأة: هل تزوجها؟ لم يكن له وطؤها استصحابا لحكم التحريم.
و كذا لو شك: هل طلق زوجته أم لا؟ لم تطلق، وله أن يطأها استصحابا للنكاح.
و كذا لو شك في الحدث بعد تيقنه الطهارة أو عكسه، أو شك في عدد الركعات أو الطواف، أو السعي، أو الرمي ونحوه.

و لا تختص هذه القاعدة بالفقه، بل الأصل في كل حادث عدمه، حتى يتحقق، كما نقول الأصل: انتفاء الأحكام عن المكلفين حتى يأتي ما يدل على خلاف ذلك.
و الأصل في الألفاظ: أنها للحقيقة، وفي الأوامر: أنها للوجوب، وفي النواهي: أنها للتحريم.
و الأصل بقاء العموم حتى يتحقق مخصص.
والأصل بقاء حكم النص حتى يرد الناسخ.
و لأجل هذه القاعدة كان الاستصحاب حجة، وما ينبني على هذه القاعدة لا يطالب بالدليل، فإنه مستند إلى حجة، للاستصحاب، كما أن المدعى عليه في باب الدعاوى لا يطالب بحجة على براءة ذمته، بل القول في الإنكار قوله بيمينه.
و لما كانت الأحكام ترجع إلى أصولها حتى يتيقن زوال الأصل، احتيج إلى ذكر أصول أشياء إذا شك فيها رجع إلى أصولها.

(19) والأصل في مياهنا الطهارة // والأرض والثياب والحجارة
(20) والأصل في الأبضاع واللحوم // والنفس والأموال للمعصوم
(21) تحريمها حتى يجيء الحل // فافهم هداك الله ما يمل

(1/10)

(19) فالمياه كلها: البحار، والأنهار، والآبار، والعيون، وجميع ما تحتوي عليه الأرض من التراب، والأحجار، والسباخ، والرمال، والمعادن، والأشجار، وجميع أصناف الملابس، كلها طاهرة، حتى يتيقن زوال أصلها بطروء النجاسة عليها.

(20)، (21) يعني: أن الأصل في هذه الأشياء التحريم حتى نتيقن الحل: فالأصل في الأبضاع التحريم.

و الأبضاع: وطء النساء، فلا يحل إلا بيقين الحل: إما بنكاح صحيح، أو بملك اليمين.

و كذلك اللحوم: الأصل فيها التحريم، حتى يتيقن الحل، ولهذا إذا اجتمع في الذبيحة سببان: مبيح، ومحرم، غلب التحريم، فلا يحل المذبوح والمصيد، فلو رماه أو ذبحه بآلة مسمومة، أو رماه فوقع في ماء، أو وطئه شيء يقتل مثله غالبا، فلا يحل.

و كذلك الأصل في المعصوم – وهو المسلم أو المعاهد – تحريم دمه وماله وعرضه، فلا تباح إلا بالحق.
فإذا زال الأصل، إما بردة المسلم، أو زنا المحصن، أو قتل النفس، أو نقض المعاهد العهد، حل قتله.
و كذلك: إذا جنى الإنسان جناية توجب قطع عضو، أو توجب عقوبة أو مالا، حل منه بقدر ما يقابل تلك الجناية، فإذا قطع عضوا، أو سرق أو نحوه.
و كذا إذا استدان وأبى الوفاء: فيؤخذ من ماله بقدر ذلك الحق، سواء كان الدين لله، أو لخلقه، أو نفقة للأقارب والمماليك، والبهائم، والضيف، ونحوه.

(22) والأصل في عاداتنا الإباحة // حتى يجيء صارف الإباحة
(23) وكل فعل طاعة محظور // سوى الذي في شرعنا مذكور

(22)، (23) وهذا أصلان: ذكرهما شيخ الإسلام – رحمه الله – في كتبه، وذكر أن الأصل الذي بنى عليه الإمام أحمد مذهبه: أن العادات الأصل فيها الإباحة، فلا يحرم منها إلا ما ورد تحريمه.
و أن الأصل في العبادات أنه لا يشرع منها إلا ما شرعه الله ورسوله.

(1/11)

فـ " العبادات ": هي ما اعتاد الناس من: المأكل، والمشارب، وأصناف الملابس، والذهاب، والمجيء، والكلام، وسائر التصرفات المعتادة، فلا يحرم منها إلا ما حرمه الله ورسوله: إما نصا صريحا، أو يدخل في عموم أو قياس صحيح، وإلا فسائر العادات حلال.

و الدليل على حلها: قوله تعالى: " هو الذي خلق لكم ما في الأرض جميعا" (البقرة: 29)، فهذا يدل على أنه خلق لنا ما في الأرض جميعه، لننتفع به على أي وجه من وجوه الانتفاع.
و أما " العبادات": فإن الله خلق الخلق لعبادته، وبين في كتابه وعلى لسان رسوله صلى الله عليه وسلم العبادات التي يعبد بها، وأمر بإخلاصها له، فمن تقرب بها إلى الله مخلصا فعمله مقبول، ومن تقرب لله بغيرها فعمله مردود، كما قال صلى الله عليه وسلم: " من عمل عملا ليس عليه أمرنا فهو رد". وصاحبه داخل في قوله تعالى: " أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله " (الشورى: 21).

(24) وسائل الأمور كالمقاصد // واحكم بهذا الحكم للزوائد

(24) يعني: أن الوسائل تعطى أحكام المقاصد، فإذا كان مأمورا بشيء كان مأمورا بما لا يتم إلا به.

فما لا يتم الواجب إلا به فهو واجب، وما لا يتم المسنون إلا به فهو مسنون. وإذا كان منهيا عن شيء كان منهيا عن جميع طرقه وذرائعه ووسائله الموصلة إليه.

فالوسيلة إلى الواجب واجبة: كالمشي إلى الصلاة للفريضة، والزكاة ونحوها، والجهاد، وأداء الحقوق اللازمة، كحقوق الله تعالى، وحقوق الوالدين والأقارب والزوجات والمماليك، فما لا تتم هذه الأمور إلا به فهو واجب.

و أما المسنون كالنافلة من: الصلاة والصدقة والصيام، والحج، والعمرة.

و المتعلقة بالخلق كحقوق الخلق المستحبة من: صلة الأرحام، وعيادة المريض، والذهاب إلى مجالس العلم، ونحوه. فما لا تتم هذه إلا به فهو مسنون، كنقل الأقدام إليها، ونحوه.

(1/12)

و أما المحرم: فمنه الشرك الأكبر: وهو الشرك في العبادة، فيحرم كل قول وفعل يفضي إليه، ويكون وسيلة قريبة إليه، ويكون شركا أصغر: مثل الحلف بغير الله، وتعظيم القبور، والتبرك بها: الذي لم يبلغ رتبة العبادة، لأنه ذريعة لعبادتها.
و كذلك الوسائل إلى سائر المعاصي: كالزنا، وشرب الخمر، ونحوهما، فالوسائل إليه محرمة، والوسيلة إلى المكروه مكروه.
و هذه القاعدة من أنفع القواعد وأعظمها وأكثرها فوائد، ولعلها يدخل فيها ربع الدين.
و قولي: " واحكم بهذا الحكم للزوائد":
الأشياء ثلاثة: مقاصد: كالصلاة مثلا. و وسائل إليها: كالوضوء والمشي. و متممات لها: كرجوعه إلى محله الذي خرج منه.

و قد ذكرنا أن الوسائل تعطى أحكام المقاصد، فكذلك المتممات للأعمال تعطى أحكامها، كالرجوع من الصلاة، والجهاد، والحج، واتباع الجنازة، وعيادة المريض، ونحو ذلك، فإنه من حين يخرج من محله للعبادة فهو في عبادة حتى يرجع.

(25) والخطا والإكراه والنسيان // أسقطه معبودنا الرحمان
(26) لكن مع الإتلاف يثبت البدل // وينتفي التأثيم عنه والزلل

(25)، (26) وهذا من كمال جوده وكرمه – تعالى – ورحمته بعباده: إنه لما كلف عباده بأوامر يفعلونها، ونواهي يجتنبوها، أنه إذا صدر منهم إخلال بالمأمور، أو ارتكاب للمحظور، نسيانا أو خطأ أو إكراها، إنه عفى عنهم وسامحهم، لقوله – صلى الله عليه وسلم – " عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه".
قال ابن رجب – رحمه الله – في " شرح الأربعين" – بعدما ذكر النصوص الدالة على رفع الإثم عن المخطىء والناسي، فقال: " والأظهر- والله أعلم -: أن الناسي والمخطىء قد عفي عنهما، بمعنى رفع الإثم عنهما، لأن الإثم مترتب على المقاصد والنيات، والناسي والمخطىء لا قصد لهما فلا إثم عليهما. وأما رفع الأحكام فليس مرادا من هذه النصوص، فيحتاج في ثبوتها ونفيها إلى دليل آخر.

(1/13)

و الخطأ: أن يقصد بفعله شيئا، فيصادف فعله غير ما قصده، مثل أن يقصد قتل كافر فيصادف مسلما.
و النسيان: أن يكون ذاكرا للشيء فينساه عند الفعل، وكلاهما معفو عنه".

إلى أن قال: " الفصل الثاني: في حكم المكره، وهو نوعان: أحدهما: من لا اختيار له ولا قدرة على الامتناع، كمن حمل كرها وأدخل مكانا حلف على الامتناع من دخوله، أو حمل كرها وضرب به غيره حتى مات ذلك الغير، ولا قدرة على الامتناع، أو أضجعت امرأة ثم زني بها من غير قدرة على الامتناع. فهذا لا إثم عليه بالاتفاق، ولا يترتب عليه حنث عند الجمهور، وقد حكي عن بعض السلف- كالنخعي – فيه خلاف".

ثم قال: "النوع الثاني: من أكره بضرب أو غيره حتى فعل، فهذا الفعل متعلق به التكليف، فإنه يمكنه أن لا يفعل، فهو مختار للفعل، لكن ليس غرضه نفس الفعل، بل دفع الضرر عنه، فهو مختار من وجه، غير مختار من وجه، ولهذا اختلف الناس: هل هو مكلف أم لا؟ واتفق العلماء على: أنه لو أكره على قتل معصوم لم يصح له قتله، فإنه إنما يقتله باختياره، وافتداء نفسه بقتله. وهذا إجماع من العلماء المعتد بهم".
ثم ذكر بعد هذا: " أن الإكراه على الأقوال معفو عنها، لا يأثم الإنسان إذا أكره عليهما. وأن الإكراه على الأفعال فيه خلاف بين العلماء". انتهى كلامه رحمه الله.

و الحاصل: أن الإثم مرفوع عن هؤلاء الثلاثة. و أما الضمان – إذا أتلف نفسا أو مالا -: فيضمنون، لأن الضمان مرتب على نفس الفعل، سواء قصد أو لم يقصد. و أما الإثم: فمرتب على المقاصد، والله أعلم.

(27) ومن مسائل الأحكام في التبع // يثبت لا إذا استقل فوقع

(27) يعني: أنه يثبت تبعا ما لا يثبت استقلالا، فإن من الأحكام أشياء يختلف حكمها في حال الانفراد، وفي حال التبع لغيرها: فلها حكم إذا انفردت. ولها حكم إذا تبعت غيرها.

(1/14)

فمن ذلك: في البيع: لا يجوز بيع المجهول استقلالا، ويجوز إذا كان تبعا لغيره والجهالة يسيرة، كأساسات الحيطان، وما اختفى تبعا لما ظهر.
و الحشرات: لا يجوز أكلها منفردة، ويجوز أل الدود ونحوه تبعا للثمرة ونحوها. والنحل في ذبابة.
و الطلاق: لا يثبت بشهادة النساء، فإذا شهدت المرأة أنها أرضعت المرأة وزوجها انفسخ النكاح تبعا لقبول قولها في الرضاع.

(28) والعرف معمول به إذا ورد // حكم من الشرع الشريف لم يحد
(29) معاجل المحظور قبل آنه // قد باء بالخسران مع حرمانه

(28) هذا معنى قول الفقهاء: " العادة محكمة" أي: معمول بها.
فإذا نص الشارع على حكم، وعلق بها شيئا، فإن نص على حده وتفسيره، وإلا رجع إلى العرف الجاري، وذلك كالمعروف في قوله تعالى: " وعاشروهن بالمعروف" (النساء: 19)، وهذا الذي جرى عليه عرف الناس.
و كذلك بر الوالدين، وصلة الأرحام، فكل ما يعد برا وصلة فهو داخل في ذلك.
و كذلك لفظ القبض والحرز وألفاظ العقود كلها: يرجع فيه إلى عرف الناس.
و من هذا: إذا أمر حمالا ونحوه بعمل شيء من غير إجادة فله أجرة عادته ويدخل في هذا: تصرف الإنسان في ملك غيره، واستعماله بغير إذنه، إذا جرت العادة بذلك، والمسامحة كالتروح بمروحة غيره، ودق بابه، ودخول ملكه، ولو لم يأذن فيه، لجريان العرف بذلك.

(29) هذا معنى قولهم: " من استعجل شيئا قبل أوانه عوقب بحرمانه"
و هذا عام في أحكام الدنيا والآخرة، ويدخل فيها مسائل كثيرة:
منها: إذا قتل مورثه، أو من أوصى له بشيء، أو قتل العبد المدبر سيده، فإنه يحرم الميراث والوصية والعتق.
و منها: المطلق في مرض موته، فإن زوجته ترث منه ولو خرجت من العدة.
و كذلك في أحكام الآخرة: فمن لبس الحرير في الدنيا لم يلبسه في الآخرة، ومن شرب الخمر في الدنيا لم يشربه في الآخرة.

(1/15)

و كما أن المتعجل للمحظور يعاقب بالحرمان، فمن ترك شيئا لله تهواه نفسه عوضه الله خيرا منه في الدنيا والآخرة، فمن ترك معاصي الله ونفسه تشتهيها عوضه الله إيمانا في قلبه، وسعة، وانشراحا، وبركة في رزقه، وصحة في بدنه مع ماله من ثواب الله الذي لا يقدر على وصفه، والله المستعان.

(30) وإن أتى التحريم في نفس الفعل // أو شرطه فذو فساد وخلل

(30) هذا حكم العبادات الواقعة على وجه محرم: فإن عاد بالتحريم إلى نفس العبادة أو عاد على شرطها فالعمل باطل.
مثاله: الصلاة في وقت النهي، أو وهو مستدبر القبلة، أو وعليه نجاسة، أو وهو محدث، أو لم ينو، أو اخل بركن من أركان الصلاة وشرط من شروطها، وكذلك صوم أيام النهي، ونحو ذلك: العبادة في هذه المسائل باطلة. وأما إن كان التحريم لا يعود إلى نفس العبادة، ولا شرطها: فإن العبادة صحيحة مع التحريم، كالوضوء في الإناء المحرم ذهبا، أ وفضة، أو مغصوبا، أو صلى وعليه عمامة حرير، أو خاتم ذهب، و نحو ذلك: فالصلاة صحيحة مع حرمة الأفعال.

(31) ومتلف مؤذيه ليس يضمن // بعد الدفاع بالتي هي أحسن
(32) و" أل" تفيد الكل في العموم // في الجمع والإفراد كالعليم

(31) إذا صال عليه آدمي، أو حيوان، أو طير في الإحرام فأتلفه دفعا عن نفسه:
فلا ضمان عليه، ولكن يدفعه بالأسهل فالأسهل. و أما إذا اضطر إلى صيد، وهو محرم، فأتلفه لضرورته، فإنه يضمن، ولكن لا إثم عليه.
قال ابن رجب في " قواعده": "ومن أتلف شيئا لدفع أذاه له: لم يضمنه، وإن أتلفه لدفع أذاه به: ضمنه، ويتخرج عليه مسائل" فذكرها.

(32) إذا دخلت " أل" على لفظ مفرد، أو لفظ جمع أفادت" الاستغراق والعموم لجميع المعنى:
فدخولها على المفرد: مثل قوله تعالى: " والعصر * إن الإنسان لفي خسر * إلا الذين ءامنوا" (العصر: 1 - 3) إلخ

(1/16)

أي: كل إنسان خاسر، لا يختص بإنسان دون غيره، إلا من استثنى، وهم الذين ءامنوا بقلوبهم، وعملوا الصالحات بجوارحهم، وتواصوا بالحق الذي هو العلم النافع والعمل الصالح، وتواصوا بالصبر على ذلك. فهؤلاء هم الرابحون ومن فاته شيء من هذه الخصال كان له من الخسار بحسب ما فاته.

وكذلك قوله تعالى: " إن الإنسان خلق هلوعا * إذا مسه الشر جزوعا * وإذا مسه الخير منوعا " (المعارج 19 – 21)، " إن الإنسان لربه كنود" (العاديات،6) إلخ، " إن الإنسان لظلوم كفار" (إبراهيم 34).
أي: كل واحد من الناس هذه صفته، إلا من أخرجه من هذه الصفات المذمومة إلى صفات الخير التي هي أضدادها.

و من أمثلة دخول " أل" على المفرد، دخولها على أسماء الله وصفاته، فكلما دخلت على اسم من أسماء اله، أو صفة من صفاته: أفادت جميع ذلك المعنى، واستغرقت، وبلغت نهايته: كـ " الحي القيوم" أي: الذي له الحياة الكاملة المستلزمة لصفات الذات.
و القيومية الكاملة: الذي قام بنفسه، وقام بجميع الخلق تدبيرا.

" العليم": الذي له العلم الكامل الشامل لكل معلوم.
الرحمن الرحيم: الذي له الرحمة العامة الواسعة لكل مخلوق.
الغني: الذي له الغنى التام المطلق من جميع الوجوه.
العلي الأعلى: الذي له العلو المطلق من جميع الوجوه.
العظيم، الكبير، الجليل، الجميل، الحميد، المجيد: الذي له جميع معاني العظمة والكبرياء، والجلال، والجمال، والحمد، والمجد.
و قس على هذا بقية الأسماء والصفات. ولو لم يكن في هذه القاعدة إلا هذا الموضع الشريف لكفى بها شرفا وعظمة.

و مثال دخول " أل" على الجمع: فمثل قوله تعالى: " يا أيها الناس أنتم الفقراء على الله والله هو الغني الحميد" فاطر، 15)

(1/17)

" يا أيها الناس اتقوا ربكم" (النساء: 1) يدخل في هذا الخطاب جميع الناس، وقوله تعالى: " ... إنما المشركون نجس ... " (التوبة: 28) يدخل فيه كل مشرك، وقوله: " إن المسلمين والمسلمات" (الأحزاب: 35) إلى آخرها، يعم هذه الأوصاف المذكورة. وقوله – صلى الله عليه وسلم -: " إنما الأعمال بالنيات": يعم كل عمل بدني ومالي، عبادي او مادي، والله أعلم.

(33) والنكرات في سياق النفي // تعطي العموم أو سياق النهي

(33) إذا جاءت النكرة بعد النفي، أو جاءت بعد النهي: دلت على العموم والشمول:
فمثال النكرة في سياق النفي: لا إله إلا الله، نفت كل إله في السماء والأرض، و أثبتت إلهية الله تعالى.
و كذلك: لا حول ولا قوة إلا بالله، أي: لا تحول من حال إلى جميع الأحوال، وعلى قوة على ذلك التحول إلا بالله.
و كذا قوله تعالى: " ولا يحيطون بشيء من علمه إلا بما شاء" (البقرة: 255).
و قوله تعالى: " يوم لا تملك نفس لنفس شيئا" (الانفطار: 19) يعم كل نفس، وكل شيء.

و مثال النكرة في سياق النهي: قوله تعالى: " ولا تدع مع الله إلها آخر" (القصص: 88)، " وأن المساجد لله فلا تدعو مع الله أحدا" (الحسن: 18) شامل كل أحد، " ولا تقولن لشيء إني فاعل ذلك غدا * إلا أن يشاء الله" (الكهف 23 - 24).

(34) كذاك " من" و" ما" تفيدان معا// كل العموم أخي فاسمعا

(34) " من" و" ما": تفيدان العموم المستغرق لكل ما دخل عليه:
مثال " من": قوله تعالى: " لله من في السموات ومن في الأرض" (يونس: 66)
" من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون" (النحل: 92).
" ولمن خاف مقام ربه جنتان" (الرحمن: 46)
" ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب" (الطلاق: 302).
" ومن يتوكل على الله فهو حسبه" (الطلاق: 3).
" ومن أصدق من الله حديثا" (النساء: 87).
" ومن أصدق من الله قيلا" (النساء: 122)

(1/18)

" ومن أحسن من الله حكما" (المائدة: 50)
" ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه" (المؤمنون: 117).
" ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين" (النساء: 69).
" ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما" (الفتح: 17).
" ومن أحسن دينا ممن أسلم وجهه لله وهو محسن" (النساء: 125).
" ومن يرغب عن ملة إبراهيم إلا من سفه نفسه" (البقرة: 130).
إلى غير ذلك من الآيات.

و كذلك الأحاديث: كقوله – صلى الله عليه وسلم -: " ينزل ربنا كل ليلة إلى سماء الدنيا فيقول: من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له".
و الأحاديث التي فيها: " من قال كذا"، أو " من فعل كذا، فله كذا": يعم كل من قال أو فعل ذلك.
و مثال ما: قوله تعالى: " ولله ما في السموات وما في الأرض" (البقرة: 109).

و في مواطن أخر:
" وما تحمل من أنثى ولا تضع إلا بعلمه" (فاطر:11) (فصلت: 47).
" وما أنفقتم من شيء فهو يخلفه" (سبأ: 39).
" وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" (الحشر: 7).
" وما أرسلنا من قبلك من رسول إلا نوحي إليه" (الأنبياء: 25).
" وما تكون في شأن وما تتلو منه من قرآن" (يونس: 61).
" وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء" (يونس: 61).
" وما لهم فيهما من شرك وما له منهم من ظهير" (سبأ: 22).
فتدبر هذه الآيات وما في معناها ينفتح لك باب عظيم من أبواب فهم النصوص.

(35) و مثله المفرد إذ يضاف // فافهم هديت الرشد ما يضاف
(36) ولا يتم الحكم حتى تجتمع // كل الشروط والموانع ترتفع

(35) يعني: أن المضاف يعم عموم الجمع ويستغرق جميع المعنى: كقوله تعالى: " وأما بنعمة ربك فحدث" (الضحى: 11)، " وإن تعدوا نعمة الله لا تحصوها" (إبراهيم:34)، (النحل:18)، يعم كل نعمة دينية أو دنيوية.

(1/19)

و قوله: " يا عبادي" (العنكبوت:56)، (الزمر:53)، وهو كثير في الكتاب والسنة: لا يدخل فيه جميع العباد.
و قوله "سبحان الذي أسرى بعبده" (الإسراء:1)، "تبارك الذي نزل الفرقان على عبده" (الفرقان:1)، إشارة إلى قيامه بجميع وظائف العبودية.

(36) هذا أصل كبير وقاعدة عظيمة: يحصل به لمن حقق نفع عظيم وينفتح له باب من أبواب فهم النصوص المطلقة التي طالما كثر فيها الاضطراب والاشتباه:
ومعنى هذا الأصل: أن الأحكام لا تتم ولا يترتب عليها مقتضاها والحكم المعلق بها: حتى تتم شروطها، وتنتفي موانعها.
و أما إذا عدمت الشروط، أو وجدت الشروط ولكن قام مانع: لم يتم الحكم، ولم يترتب عليه مقتضاه لعدم وجود الشرط، أو لوجود المانع، فافهم هذا الموضع.

و لنمثل لهذا الأصل بمثال يستدل به اللبيب على ما وراءه: فنقول:
إن التوحيد مثمر لكل خير في الدنيا والآخرة ودافع لكل شر فيهما، ولكن لا تحصل هذه الأمور إلا باجتماع شروطه، وانتفاء موانعه.
فأما شروطه: فهي على القلب، واللسان، والجوارح.
أما الذي على اللسان: فهو النطق بالتوحيد، وجميع أقوال الخير متممات له.
و أما الذي على القلب: فهي إقراره وتصديقه ومحبته للتوحيد وأهله، وبغضه للشرك وأهله، ومعرفة القلب لمعناه ويقينه عليه.
و أما الذي على الجوارح: في انقيادها للعمل بالتوحيد وأعماله الظاهرة والباطنة.

هذه شروطه، و أما موانعه ومفسداته: فهي ضد هذه الشروط، أو ضد بعضها. وجماع الموانع أنها: إما شرك، وإما بدعة، وإما معصية.
فالشرك نوعان: أكبر وأصغر.
فالشرك الأكبر نوعان: يمنعه ويبطله بالكلية.
و الشرك الأصغر، والبدعة، وسائر المعاصي: تنقصه بحسبها، ولا تزيله بالكلية.

(1/20)

فإذا فهمت هذا، فهمت النصوص التي فيها: " أن من أتى بالتوحيد حصل له كذا واندفع عنه كذا": إنه ليس مجرد القول. وكذلك النصوص التي فيها "من قال كذا" أو "عمل كذا" إنما المراد به القول التام والعمل التام، وهو الذي اجتمعت شروطه وانتفت موانعه.

ومن أعظم شروط الأعمال كلها: الإخلاص، وكونها على السنة.
وكذلك الوضوء: لا يتم إلا باجتماع شروطه وفروضه، وانتفاء موانعه وهي نواقضه. وكذلك الصلاة: لا تتم حتى توجد أركانها وشروطها، وتنتفي مبطلاتها. وكذا الزكاة، والصيام، والحج، والعمرة، وسائر الأعمال: لا تتم إلا بوجود الشروط وانتفاء الموانع. وكذلك الميراث: لا يرث إلا شخص قام به شرط الإرث، وهو: سببه، وانتفى عنه مانعه. و كذلك النكاح وسائر العقود: لها شروط وموانع قد فصلت في كتب الأحكام.

و ليكن هذا الأصل على بالك، وحكمه في كل دقيق وجليل، فللدعاء شروط وموانع، وللمحبة والحقوق والرجاء والتوبة شروط وموانع. والله المستعان على القيام بشروط الأعمال ودفع موانعها، إنه جواد كريم.

(37) و من أتى بما عليه من عمل // قد استحق ماله على العمل

(37) أشياء توجب الضمان، لو استقلت كانت تلك الآثار هدرا غير مضمونة: و مفهوم هذا البيت: أن ما نشأ من غير المأذون فيه فإنه مضمون: فما تولد عن المأذون فيه فهو تابع للمأذون فيه، وما تولد من غير المأذون فيه فهو تابع له.
مثال هذا: أن يقطع يد غيره، فيسري ذلك القطع إلى إتلاف نفسه أو بعض أعضائه. فهل تضمن تلك السراية أم لا؟
الجواب: إن كان القطع قصاصا أو حدا، فإن سرايته هدر، وإن كان القطع جناية ضمنت السراية تبعا للجناية.
و كذا، لو أراد أن يمر بين يديه إنسان وهو يصلي، ثم دافعه حتى أفضى إلى تلفه أو تلف بعضه: لم يضمن، لأنه مأذون له من الشرع، ولو دفعه من غير إذن منه ولا من الشارع ثم تلف: ضمنه.
و من أمثال هذا: أنه لو وطىء زوجته ثم عقرها: فإن كانت يوطأ مثلها لم يضمن ذلك العقر، لأنه مأذون فيه.

(1/21)

و إن كانت لا يوطأ مثلها: ضمنه.
و من ذلك: لو وضع حجرا في الطريق، أو حفر بئرا فيه، ثم أتلف به إنسان أو حيوان، فإن كان الحفر ونحوه مأذونا له فيه بأن كان لنفع المسلمين: لم يضمن ما تلف بهن وعن كان متعديا فيه: ضمن.

و مما يشبه هذه القاعدة: أن الآثار الناشئة عن الطاعة مثاب عليها، ولا سيما إن كانت مكروهة للنفوس: كالنصب والتعب، ورائحة الصوم الكريهة للنفوس، وأن الآثار الناشئة عن المعصية تبع للمعصية، والله أعلم.
و مما يدخل في هذا: أن من غضب، وكان غضبه لله، فصدر عن ذلك الغضب أقوال وأفعال لا تجوز، متأولا في ذلك مجتهدا، فإنه معفي عنه، كما قال عمر – رضي الله عنه - للنبي – صلى الله عليه وسلم – في شأن حاطب بن أبي بلتعة: إنه منافق. واعتراضه على النبي – صلى الله عليه وسلم – في قصة الحديبية ونحوها. بخلاف من قصده متابعة هواه والحمية لنفسه، فإنه يعاقب على ما صدر عنه من الأقوال والأفعال.

(38) وكل حكم دائر مع علته // وهي التي قد أوجبت لشرعته
(39) وكل شرط لازم للعاقد // في البيع والنكاح والمقاصد
(40) إلا شروطا حللت محرما // أو عكسه فباطلات فاعلما

(38) يعني: أن الحكم يدور مع علته وجودا وعدما، إذا وجدت العلة وجد الحكم، وإن انتفت العلة انتفى الحكم:

والعلة: هي التي شرع الحكم لأجلها.
و يدخل تحت هذه القاعدة مسائل كثيرة:
منها: أن المشقة علق عليها أحكام كثيرة من التخفيفات بـ: الصلاة والزكاة، والصوم، والحج، والعمرة، ونحوها من الأحكام. إذا وجدت المشقة حصلت التخفيفات المترتبة عليها، وإذا عدمت المشقة عدمت هذه الأحكام. وتفصيل المشقة معروف في كتب الفقه.
و من ذلك: التكليف: وهو البلوغ والعقل علق عليه أمور كثيرة من: الوجوب في العبادات، وصحة العقود في المعاملات، ووجوب القود في الجنايات، ووجوب الحدود، والعقوبات كلها متعلقة بالتكليف، تثبت بوجوده، وتنتفي بعدمه.

(1/22)

و كذلك التمييز، والعقل، والإسلام: شرط لصحة جميع العبادات، لا تصح إلا بها، بل جميع شروط الأحكام داخلة تحت هذا الأصل.

(39)، (40) وهذا أصل كبير، وقاعدة كلية في الشروط الصحيحة والشروط الباطلة:
و ذلك أن الشروط في جميع العقود نوعان: صحيحة وباطلة.
فأما الصحيحة: فهي: كل شرط اشترطه المتعاقدان، لهما أو لأحدهما فيه مصلحة، وليس فيه محذور من الشارع، ويدخل في هذا: جميع الشروط في البيع، والشروط في الإجارة والجعالة، والشروط في الرهون والضمانات، والشروط في النكاح، وغيرها من الشروط على اختلاف أنواعها، فإنها شروط لازمة للمتعاوضين، إذا لم يف أحدهما بما عليه منها كان للآخر الفسخ.
و الشرط: إما لفظي، وإما عرفي، وإما شرعي.

وأما الشروط الباطلة: فهي التي تضمنت: إما تحليل حرام، أو تحريم حلال، ويدخل فيها: جميع الشروط الباطلة في البيع، والإجارة، والرهن، والوقف، والنكاح، فإنها مشتملة على تحريم الحلال، أو تحليل الحرام، ومن تأملها وجدها كذلك، وهي مذكورة في كتب الأحكام.

(41) تستعمل القرعة عند المبهم // من الحقوق أو لدى التزاحم

(41) يعني: أن القرعة تستعمل إذا جهل المستحق لحق من الحقوق ولا مزية لأحدهما على الآخر، أو حصل التزاحم في أمر من الأمور ولا مرجح لأحدهما.

و تحت هذا القاعدة دلائل كثيرة:
منها: إذا تشاح اثنان في الأذان، أو الإقامة، أو الإمامة في الصلاة، أو صلاة الجنازة، وليس أحدهما أولى من الآخر، فإنه يقرع بينهما.
و كذلك: إذا تنازع اثنان لقطة، أو لقيطا، أو مكانا، ونحوه، ولا مرجح لأحدهما على الآخر، فإنها تستعمل القرعة.
و كذلك: إذا طلق من نسائه واحدة مبهمة أم معينة ثم نسيها، أو أعتق من عبيده مبهما، فإنه تخرج المطلقة والعتق بالقرعة، إلى غيرها من المسائل.

(42) وإن تساوى العملان اجتمعا // وصح فعل واحد فاستمعا
(43) وكل مشغول فلا يشغل // مثاله المرهون والمسبل

(1/23)

(42) إذا اجتمع عملان من جنس واحد، وكانت أفعالهما متفقة: اكتفي بأحدهما، ودخل فيه الآخر:

و ذلك فيه مسائل: منها: إذا دخل المسجد وصلى الراتبة وتحية المسجد ركعتين، نوى بهما جميع السنن، أجزأ عنها.
وكذلك سنة الوضوء: إذا نوى بها الراتبة.
وكذلك المعتمر: إذا طاف طواف العمرة: أجزأه عن طواف القدوم.
والقارن: يكفيه لحجه وعمرته طواف واحد، وسعي واحد.

(43) هذا معنى قول الفقهاء: " المشغول لا يشغل": و ذلك أن الشيء إذا اشتغل بشيء لم يشغل بغيره، حتى يفرغ من هذا المشغول به وذلك، كالرهن: لا يباع، ولا يوهب، ولا يرهن، حتى ينفك الرهن أو يأذن الراهن.
و كذلك الموقوف: لا يباع، ولا يوهب، ولا يرهن، لانشغاله بالوقف.
و كذلك الأجير الخاص: وهو من استؤجر زمنا كيوم وساعة ونحوه لعمل: لا يشغل في هذه المدة لغير من استأجره، لأن زمانه مستحق للمؤجر، مشغول به.
و الدار المؤجرة لا تؤجر حتى تفرغ المدة، بل كل مشغول بحق لا يشغل بآخر حتى يفرغ الحق عنه، والله أعلم.

(44) و من يؤد عن أخيه واجبا // له الرجوع إن نوى يطالبا

(44) معنى هذا: أن كل من أدى عن غيره دينا واجبا عليه ونوى الرجوع عليه: فإنه يرجع عليه، ويلزم المؤدى عنه ما أداه عنه.
و يدخل تحت هذا جميع ديون الآدميين، من: القرض، والسلم، وأثمان السلع، والنفقات الواجبة للزوجات، والمماليك، والأقارب، والبهائم.

و يدخل في هذا: قضاء الضامن والكفيل ما على المضمون عنه والمكفول له، ولو لم يأذن في الضمان ولا في الكفالة ولا لأداء، وهذا كله إذا نوى الرجوع، فإن لم ينو الرجوع: فأجره على الله، ولا يرجع على من أدى عنه.

و هذا أيضا كله في الديون التي لا تحتاج إلى نية. فأما ما يحتاج إلى نية كالزكوات والكفارات ونحوها: فلا يؤدى عن غيره إلا بإذنه، لأن هذا الأداء لا يبرىء من أدى عنه، لاحتياجه إلى نيته، والله أعلم.

(45) و الوازع الطبعي عن العصيان // كالوازع الشرعي بلا نكران

(1/24)

(46) والحمد لله على التمام // في البدء والختام والدوام
(47) ثم الصلاة مع سلام شائع // على النبي وصحبه والتابع

(46) الوازع عن الشيء: هو الموجب لتركه: و معنى هذا: أن الله حرم على عباده المحرمات، صيانة لهم، ونصب لهم على تركها وازعات طبعية، ووازعات شرعية، فالذي تميل إليه النفوس وتشتهيه جعل له عقوبات مناسبة لتلك الجناية، خفة وثقلا ومحلا. وأما المحرمات التي تنفر منها النفوس فلم يرتب عليها حدا، اكتفاء بوازع الطبع ونفرته منها، وذلك كأكل النجاسات والسموم، وشرحها، فإنه لم يرتب عليها عقوبة، بل يعزر عليها كسائر المعاصي التي لم يرتب عليها عقوبة.

(46)، (47) حمدا لله في مبدأ الأعمال وختامها: و استدامة ذلك الحمد من أسباب الزيادة لفضل الله وكرمه.
و حمد الله على الأمور يوجب بركتها وزكاءها ونماءها وحفظها من الآفات، ويوجب كمال الانتفاع بها.

و أسأل الله بمنه وكرمه الذي تتلاشى وتضمحل في جنبه الذنوب، أن يجعل في هذه الرسالة جميع ما أشرنا إليه من هذه الفوائد.

و الله الموفق للصواب - و صلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا - 18 ذو القعدة سنة 1331 هجرية

(1/25)


منظومة منهج الحق

منهج الحق

منظومة في العقيدة والأخلاق

للشَّيخ العلَّامة
عبد الرَّحمان بن ناصر السِّعدي
رحمه الله تعالى
1307 - 1376هـ

تُنشر لأوَّل مرَّة

من إصدارات موقع الشيخ ابن سعدي
www.binsaadi.com

بسم الله الرحمن الرحيم

اهذه منظومة تشتمل على أقسام التَّوحيد: توحيد الإلهية، وتوحيد الرُّبوبية، وتوحيد الأسماء والصِّفات، وعلى أمَّهات عقائد أهل السُّنَّة والجماعة التي اتَّفقوا عليها, وعلى التَّفكُّر في مخلوقات الله، وآياته الدَّالة عليه, وعلى أسمائه وصفاته, ومشتملة على التَّخلُّق بالأخلاق الجميلة والتنزُّه من الأخلاق الرَّذيلة, إذ هاذه الأمور أصول العلوم وأمَّهاتها, وهي للشَّيخ: عبد الرَّحمان بن ناصر السَّعدي, جزاه الله خيرًا, آمين, وهي هاذه:
1 - ... فَيَا سَائِلًا عَنْ مَنْهَجِ الْحَقِّ يَبْتَغِي ... سُلُوكَ طَرِيقِ الْقَوْمِ حَقًّا وَيَسْعَدُ
2 - ... تأمَّلْ هَدَاكَ اللهُ مَا قَدْ نَظَمْتُهُ ... تَأَمُّلَ مَنْ قَدْ كَانَ لِلْحَقِّ يَقْصِدُ
3 - ... نُقِرُّ بِأَنَّ اللهَ لَا رَبَّ غَيْرُهُ ... إِلَاهٌ عَلَى الْعَرْشِ الْعَظِيمِ مُمجَّدُ
4 - ... وَنَشْهَدُ أَنَّ اللهَ مَعْبُودُنَا الَّذِي ... نُخَصِّصُهُ بِالحُبِّ ذُلّاً وَنُفْرِدُ
5 - ... فلِلَّهِ كُلُّ الْحَمْدِ وَالْمَجْدِ وَالثَّنَا ... فَمِنْ أَجْلِ ذَا كُلٌّ إِلَى اللهِ يَقْصُدُ
6 - ... تُسبِّحهُ الْأَمْلَاكُ وَالْأَرْضُ وَالسَّمَا ... وَكُلُّ جَمِيعِ الْخَلْقِ حَقًّا وَتَحْمَدُ
7 - ... تَنَزَّهَ عَنْ نِدٍّ وَكُفْءٍ مُمَاثِلٍ ... وَعَنْ وَصْفِ ذِي النُّقْصَانِ جَلَّ المُوَحَّدُ
8 - ... وَنُثْبِتُ أَخْبَارَ الصِّفَاتِ جَمِيعَهَا ... وَنَبْرَأُ مِنْ تَاوِيلِ مَنْ كَانَ يَجْحَدُ
9 - ... فَلَيْسَ يُطِيقُ الْعَقْلُ كُنْهَ صِفَاتِهِ ... فسَلِّمْ لِمَا قَالَ الرَّسُولُ مُحَمَّدُ
10 - ... هُوَ الصَّمَدُ الْعَالِي لِعِظْمِ صِفَاتِهِ ... وَكُلُّ جَمِيعِ الْخَلْقِ للهِ يَصْمُدُ

(1/1)

11 - ... عَلِىٌّ عَلَا ذَاتًا وَقَدْرًا وَقَهْرُهُ ... قَرِيبٌ مُجِيبٌ بِالوَرَى مُتَوَدِّدُ
12 - ... هُوَ الْحَيُّ وَالْقَيُّومُ ذُو الْجُودِ وَالْغِنَى ... وَكُلُّ صِفَاتِ الْحَمْدِ للهِ تُسْنَدُ
13 - ... أَحَاطَ بِكُلِّ الْخَلْقِ عِلْمًا وَقُدْرَةً ... وَبِرًّا وَإِحْسَانًا فَإِيَّاهُ نَعْبُدُ
14 - ... وَيُبْصِرُ ذَرَّاتِ الْعَوَالِمِ كُلَّهَا ... وَيَسْمَعُ أَصْوَاتَ الْعِبَادِ وَيَشْهَدُ
15 - ... لَهُ الْمُلْكُ وَالْحَمْدُ الْمُحِيطُ بِمُلْكِهِ ... وَحِكْمَتُهُ الْعُظْمَى بِهَا الْخَلْقُ تَشْهَدُ
16 - ... وَنَشْهَدُ أَنَّ اللهَ يَنْزِلُ فِي الدُّجَى ... كَمَا قَالَهُ الْمَبْعُوثُ بِالحَقِّ أَحْمَدُ
17 - ... وَنَشْهَدُ أَنَّ اللهَ أَرْسَلَ رُسْلَهُ ... بِآيَاتِهِ لِلْخَلْقِ تَهْدِي وَتُرْشِدُ
18 - ... وَفَاضَلَ بَيْنَ الرُّسْلِ وَالْخَلْقِ كُلِّهِمْ ... بِحِكْمَتِهِ جَلَّ العَظِيمُ الْمُوَحَّدُ
19 - ... فَأَفْضَلُ خَلْقِ اللهِ فِي الْأَرْضِ وَالسَّمَا ... نَبِيُّ الهُدَى وَالعَالَمِينَ مُحَمَّدُ
20 - ... وَخَصَّ لَهُ الرَّحمانُ أَصْحَابَهُ الأُلَى ... أَقَامُوا الْهُدَى وَالدِّينَ حَقًّا وَمَهَّدُوا
21 - ... فَحُبُّ جَمِيعِ الآلِ وَالصَّحْبِ عِنْدَنَا ... مَعَاشِرَ أَهْلِ الْحَقِّ فَرْضٌ مُؤَكَّدُ
22 - ... وَمِنْ قَوْل ِ أَهْلِ الْحَقِّ أَنَّ كَلَامَهُ ... هُوَ اللَّفْظُ وَالمَعْنَى جَمِيعًا مُجَوَّدُ
23 - ... وَلَيْسَ بِمَخْلُوقٍ وَأَنَّى لِخَلْقِهِ ... بِقَوْلٍ كَقَوْلِ اللهِ إِذْ هُوَ أَمْجَدُ
24 - ... وَنَشْهَدُ أَنَّ الْخَيْرَ وَالشَّرَّ كُلَّهُ ... بِتَقْدِيرِهِ وَالْعَبْدُ يَسْعَى وَيَجْهَدُ
25 - ... وَإِيمَانُنَا قَوْلٌ وَفِعْلٌ وَنِيَّةٌ ... مِنَ الْخَيْرِ وَالطَّاعَاتِ فِيهَا نُقَيِّدُ
26 - ... وَيَزْدَادُ بِالطَّاعَاتِ مَعْ تَرْكِ مَا نَهَى ... وَيَنْقُصُ بِالعِصْيَانِ جَزْمًا وَيَفْسُدُ

(1/2)

27 - ... نُقِرُّ بِأَحْوَالِ القِيَامَةِ كُلِّهَا ... وَمَا اشْتَمَلَتْهُ الدَّارُ حَقًّا وَنَشْهَدُ
28 - ... تَفَكَّرْ بِآثَارِ العَظِيمِ وَمَا حَوَتْ ... مَمَالِكُهُ العُظْمَى لَعَلَّكَ تَرْشُدُ
29 - ... أَلَمْ تَرَ هَذَا اللَّيْلَ إِذْ جَاءَ مُظْلِمًا ... فَأَعْقَبَهُ جَيْشٌ مِنَ الصُّبْحِ يَطْرُدُ
30 - ... تَأَمَّلْ بِأَرْجَاءِ السَّمَاءِ جَمِيعِهَا ... كَوَاكِبُهَا وَقَّادَةٌ تَتَرَدَّدُ
31 - ... أَلَيْسَ لِهَذَا مُحدِثٌ مُتَصَرِّفٌ ... حَكِيمٌ عَلِيمٌ وَاحِدٌ مُتَفَرِّدُ
32 - ... بَلَى وَالَّذِي بِالحقِّ أَتْقَنَ صُنْعَهَا ... وَأَوْدَعَهَا الأَسْرَارَ للهِ تَشْهَدُ
33 - ... وَفِي الْأَرْضِ آيَاتٌ لِمَنْ كَانَ مُوقِنًا ... وَمَا تَنْفَعُ الْآيَاتُ مَنْ كَانَ يَجْحَدُ
34 - ... وَفِي النَّفْسِ آيَاتٌ وَفِيهَا عَجَائِبٌ ... بِهَا يُعْرَفُ اللهُ العَظِيمُ وَيُعْبَدُ
35 - ... لَقَدْ قَامَتِ الْآيَاتُ تَشْهَدُ أَنَّهُ ... إِلَهٌ عَظِيمٌ فَضْلُهُ لَيْسَ يَنْفَدُ
36 - ... فَمَنْ كَانَ مِنْ غَرْسِ الْإِلَهِ أَجَابَهُ ... وَلَيْسَ لِمَنْ وَلَّى وَأَدْبَرَ مُسْعِدُ
37 - ... عَلَيْكَ بِتَقْوَى اللهِ فِي فِعْلِ أَمْرِهِ ... وَتَجْتَنِبُ الْمَنْهِيَّ عَنْهُ وَتُبْعِدُ
38 - ... وَكُنْ مُخْلِصًا للهِ وَاحْذَرْ مِنَ الرِّيَا ... وَتَابِعْ رَسُولَ اللهِ إِنْ كُنْتَ تَعْبُدُ
39 - ... تَوَكَّلْ عَلَى الرَّحمانِ حَقًّا وَثِقْ بِهِ ... لِيَكْفِيكَ مَا يُغْنِيكَ حَقًّا وَتَرْشُدُ
40 - ... تَصَبَّرْ عَنِ العِصْيَانِ وَاصْبِرْ لِحُكْمِهِ ... وَصَابِرْ عَلَى الطَّاعَاتِ عَلَّكَ تَسْعَدُ
41 - ... وَكُنْ سَائِرًا بَيْنَ الْمَخَافَةِ وَالرَّجَا ... هُمَا كَجَنَاحَيْ طَائِرٍ حِينَ تَقْصِدُ
42 - ... وَقَلْبَكَ طَهِّرْهُ وَمِنْ كُلِّ آفَةٍ ... وَكُنْ أَبَدًا عَنْ عَيْبِهِ تَتَفَقَّدُ
43 - ... وَجَمِّلْ بِنُصْحِ الْخَلْقِ قَلْبَكَ إِنَّهُ ... لَأَعْلَى جَمَالٍ لِلْقُلُوبِ وَأَجْوَدُ

(1/3)

44 - ... وَصَاحِبْ إِذَا صَاحَبْتَ كُلَّ مُوَفَّقٍ ... يَقُودُكَ لِلْخَيْرَاتِ نُصْحًا وَيُرْشِدُ
45 - ... وَإِيَّاكَ وَالْمَرْءَ الَّذِي إِنْ صَحِبْتَهُ ... خَسِرْتَ خَسَارًا لَيْسَ فِيهِ تَرَدُّدُ
46 - ... خُذِ العَفْوَ مِنَ أَخْلَاقِ مَنْ قَدْ صَحِبْتَهُ ... كَمَا يَامُرُ الرَّحْمَنُ فِيهِ وَيُرْشِدُ
47 - ... تَرَحَّلْ عَنِ الدُّنْيَا فَلَيْسَتْ إِقَامَةً ... وَلَكِنَّهَا زَادٌ لِمَنْ يَتَزَوَّدُ
48 - ... وَكُنْ سَالِكًا طُرْقَ الَّذِينَ تَقَدَّمُوا ... إِلَى المَنْزِلِ البَاقِي الَّذِي لَيْسَ يَنْفَدُ
49 - ... وَكُنْ ذَاكِرًا للهِ فِي كُلِّ حَالَةٍ ... فَلَيْسَ لِذِكْرِ اللهِ وَقْتٌ مُقَيَّدُ
50 - ... فَذِكْرُ إِلاهِ الْعَرْشِ سِرًّا وَمُعْلَنًا ... يُزِيلُ الشَّقَا وَالهَمَّ عَنْكَ وَيَطْرُدُ
51 - ... وَيَجْلِبُ لِلْخَيْرَاتِ دُنْيًا وَآجِلًا ... وَإِنْ يَاتِكَ الْوَسْوَاسُ يَوْمًا يُشَرِّدُ
52 - ... فَقَدْ أَخْبَرَ المُخْتَارُ يَوْمًا لِصَحْبِهِ ... بِأَنَّ كَثِيرَ الذِّكْرِ فِي السَّبْقِ مُفْرِدُ
53 - ... وَوَصَّى مُعَاذًا يَسْتَعِينُ إِلاهَهُ ... عَلَى ذِكْرِهِ وَالشُّكْرِ بِالْحُسْنِ يَعْبُدُ
54 - ... وَأَوْصَى لِشَخْصٍ قَدْ أَتَى لِنَصِيحَةٍ ... وَقَدْ كَانَ فِي حَمْلِ الشَّرَائِعِ يَجْهَدُ
55 - ... بِأَنْ لَا يَزَلْ رَطْبًا لِسَانُكَ هاذِهِ ... تُعِينُ عَلَى كُلِّ الْأُمُورِ وَتُسْعِدُ
56 - ... وَأَخْبَرَ أَنَّ الذِّكْرَ غَرْسٌ لِأَهْلِهِ ... بِجَنَّاتِ عَدْنٍ وَالمَسَاكِنُ تُمْهَدُ
57 - ... وَأَخْبَرَ أَنَّ اللهَ يَذْكُرُ عَبْدَهُ ... وَمَعْهُ عَلَى كُلِّ الْأُمُورِ يُسَدِّدُ
58 - ... وَأَخْبَرَ أَنَّ الذِّكْرَ يَبْقَى بِجَنَّةٍ ... وَيَنْقَطِعُ التَّكْلِيفُ حِينَ يُخَلَّدُوا
59 - ... وَلَوْ لَمْ يَكُنْ فِي ذِكْرِهِ غَيْرَ أَنَّهُ ... طَرِيقٌ إِلَى حُبِّ الْإِلَهِ وَمُرْشِدُ
60 - ... وَيَنْهَى الفَتَى عَنْ غِيبَةٍ وَنَمِيمَةٍ ... وَعَنْ كُلِّ قَوْلٍ لِلدِّيَانَةِ مُفْسِدُ

(1/4)

61 - ... لَكَانَ لَنَا حَظٌّ عَظِيمٌ وَرَغْبَةٌ ... بِكَثْرَةِ ذِكْرِ اللهِ نِعْمَ المُوَحَّدُ
62 - ... وَلَكِنَّنَا مِنْ جَهْلِنَا قَلَّ ذِكْرُنَا ... كَمَا قَلَّ مِنَّا لِلْإِلَهِ التَّعَبُّدُ
63 - ... وَسَلْ رَبَّكَ التَّوْفِيقَ وَالفَوْزَ دَائِمًا ... فَمَا خَابَ عَبْدٌ لِلْمُهَيْمِنِ يَقْصِدُ
64 - ... وَصَلِّ إِلاهِي مَعْ سَلَامٍ وَرَحْمَةٍ ... عَلَى خَيْرِ مَنْ قَدْ كَانَ لِلْخَلْقِ يُرْشِدُ
65 - ... وَآلٍ وَأَصْحَابٍ وَمَنْ كَانَ تَابِعًا ... صَلَاةً وَتَسْلِيمًا يَدُومُ وَيَخْلُدُ

تَمَّت
غفر الله لكاتبها وناظمها وقارئها ومن قال: آمين, وجميع المسلمين. وصلَّى اللهُ على محمدٍ 1345هـ.

(1/5)


مقِّدمة التحقيق - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

ُنورُ البصَائرِ والأَلبابِ
في أحْكَامِ العباداتِ والمُعاملاتِ
والحُقوقِ والآدابِ

تأليف
الشيخ العلامة عبد الرحمن بن ناصر بن عبد الله السعدي
رحمه الله
(1307هـ 1376هـ)

اعتنى به

خالد بن عثمان السبت

بسم الله الرحمن الرحيم

هذه هي الطبعة:

المعتمدة من قبل أبناء المؤلف

وعلى من يرغب في إعادة طباعته

من أبناء الشيخ رحمه الله

مقِّدمة التحقيق

الحمد لله ربِّ العالمين، والصلاة والسلام على المبعوث رحمة للعالمين، وعلى آله وأصحابه وأتباعه إلى يوم الدين، وبعد:
فهذا كتاب صغير في حجمه، كبير في معناه؛ حيث حوَى من أبواب الفقه عامتها، ومن فصوله ومسائله أشهرها، ومن الحقوق والآداب مهمَّاتها.
وقد صاغ المؤلف ـ رحمه الله ـ ذلك كله بعبارة موجزة سهلة يشترك في فهمها الجميع، مقتصراً على القول الراجح دون تعرُّض للخلاف، فجاء هذا الكتاب جامعاً بين تحرير المعنى ووضوح العبارة، مما يرشحه ليكون تبصرة لكل مسلم، سواء كان من المبتدئين في الطلب، أو غيرهم من الراغبين في معرفة مهمَّات الفقه من غير المشتغلين بالعلوم الشرعية.
وإن كتاباً هذه صفته حري بالعناية من كل وجه: طباعة، وترجمة، ودراسة، وفهماً، وتدريساً: في المساجد، والدور، والمدارس، والمعاهد، وغيرها.
وليس ذلك بِدْعاً من مؤلفات الشيخ ـ رحمه الله ـ بل هو سمة بارزة تميَّزت بها مؤلفاته عن غيرها، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
ويُعدُّ هذا الكتاب من أواخر مؤلَّفات الشيخ ـ رحمه الله ـ حيث كتبه قبل وفاته بعامين تقريباً، وكان فراغه منه في السابع والعشرين من شهر ربيع الآخر سنة أربع وسبعين وثلاثمائة بعد الألف.

وقد اعتمدت في إخراج الكتاب على نسخة بخط الشيخ ـ رحمه الله ـ وعليها بعض التصويبات بخط المؤلف. وتقع في أربع وثلاثين صفحة (1).
وأما المنهج المتَّبع في إخراج الكتاب فعلى النحو الآتي:
__________
(1) - وهي محفوظة لدى أبناء المؤلف حفظهم الله.

(1/1)

أولاً: نص الكتاب: فقد عملت على إخراجه كما وضعه مؤلفه دون تصرُّف، ونسخته على حسب المشهور من قواعد الإملاء الحديثة.
ثانياً: عزو الآيات القرآنية: وقد جعلت ذلك عقب الآية مباشرة، رغبة في تقليل الهوامش.
ثالثاً: تخريج الأحاديث النبوية: وقد اقتصرت في التخريج على ما صرَّح المؤلف بإضافته إلى النبي صلى الله عليه وسلم من الأقوال والأفعال ... فحسب، دون ما اقتبسه المؤلف من بعض الأحاديث.
وإذا كان الحديث في الصحيحين أو أحدهما فإني أكتفي بتخريجه منهما أو أحدهما.
رابعاً: عناوين الكتب والأبواب والفصول والمسائل: فقد وضع المؤلف ـ رحمه الله ـ عناوين الكتب والأبواب، كما وضع عناوين بعض الفصول، وترك بعضها الآخر دون عنوان؛ حيث اكتفى بكتابة «فصل». فقمت بوضع عناوين للفصول التي لم يضع لها المؤلف عنواناً يترجم عن مضمونها، كما وضعت عناوين للمسائل التي تعرَّض لها المؤلف؛ ليكون ذلك أيسر على القارئ، وجعلت ذلك في البياض الذي في جانب الصفحة.
خامساً: شرح المصطلحات والألفاظ المفتقِرة للتوضيح: حيث بيَّنت المراد ببعض المصطلحات والألفاظ التي قد تشكل على القارئ العادي.
سادساً: الفهارس: وقد اقتصرت على فهرس واحد، هو فهرس الموضوعات، حرصاً على صغر حجم الكتاب.
وقد وجدت لدى أبناء الشيخ ـ حفظهم الله ـ كلمة كتبها فضيلة الشيخ عبد الله بن عبد الرحمن البسَّام ـ حفظه الله ـ (وهو من تلامذة المؤلف) يصف فيها مؤلفات الشيخ ـ رحمه الله ـ عموماً، وهذا الكتاب على وجه الخصوص، فأثبتُّ كلمته ـ حفظه الله ـ في صدر الكتاب.
واللَّهَ أسأل أن ينفع به كاتبه وكل من قرأه، وصلَّى الله على نبينا محمد وعلى آله وصحبه.

وكتب: خالد بن عثمان السبت
الدمَّام ص. ب 6177

صورة صفحة العنوان (ويُلاحظ وجود خطوط طولية وهي في أصل

الورق الذي كتب عليه المؤلف رحمه الله)

صورة الورقة الأولى من المخطوطة

صورة الورقة الأخيرة من المخطوطة


مقِّدمة - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

مقِّدمة

(1/2)

الحمد لله المفقِّه من شاء من خلقِه في الدين، والصلاة والسلام على المبعوث رحمة للعالمين، وعلى آله وأصحابه أعلام الهدى وقادة المهتدين.
أما بعد: فبين كل آونة وأخرى نعثر على أثر جديد لعالم
عصره وعلاَّمة مِصره الشيخ عبد الرحمن بن ناصر آل سعدي ـ رحمه الله تعالى ـ. وهذه الآثار المفيدة والأعلاق النفيسة نجد فيها من
الفوائد ونجني منها من العوائد غير ما جنيناه من ثمار سبقت
له تشابهها في اللون والزهو وتخالفها في الطعم و
المذاق.
وأصل هذا المزاج اللذيذ راجع إلى أن الشيخ عبد الرحمن ـ رحمه الله تعالى ـ واسع المعارف، غزير الأفكار، قد هضم ما
علم حتى سيطت بحواسه، فصارت تجري على لسانه،
وتسيل من قلمه ألفاظاً عذبة، وجُملاً منتقاة، تحيا بها القلوب، وتتغذى
بها الأفكار، بأسلوب واضح، وعرض جميل، ومعان منقادة إلى الذهن
بلا عناء، فلا تتعثر بعبارة معقدة، ولا لفظة وعرة، ولا معنى
غامض.
هكذا أخرج المؤلف كتبه، وهكذا عرض أفكاره، فأوصل العلم إلى كل قارئ، ومنح أفكاره كل مستفيد.
والآن بأيدينا هذا المختصر الذي سمَّاه (نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب) جمع فيه أحكام
العبادات، وعقود المعاملات، وأبواب التبرُّعات في الحياة وبعد الممات،

ثم أتبع ذلك بالعلاقات الزوجية من عقوده وفُرقه وآدابه ونفقاته، ثم صان الأصول الخمسة بالعقوبات الرادعة، فالنفس بالنفس، والعرض بالجلد، والمال بالقطع، والدين بالإعدام، حتى تمَّ للإنسان المعصوم أمانه على دينه، وعرضه، ودمه، وماله.
ثم إن المؤلف ـ رحمه الله تعالى ـ ختم كتابه بجمل صالحة من الآداب الكريمة، والشيم الرفيعة، مما يجمل بالمسلم أن يسير عليها مع والديه، وأقاربه، وجيرانه، وأصحابه، ومما ينبغي أن يحلِّي بها نفسه، ويُحسن بها سلوكه، من تلك الأخلاق العالية، والآداب السامية.

(1/3)

فجاء هذا المختصر اللطيف جامعاً الأحكام والسلوك، حاوياً الشريعة وآدابها، يخرج منه قارئه بدراية للعلوم الظاهرة، وتحلٍّ بالأخلاق الكريمة الباطنة، فيسير إلى ربه على هدى من الله في أعماله الظاهرة وسلوكه.
هكذا كان شيخنا عبد الرحمن بن سعدي المعلِّم، والمزكِّي، والمدرِّس، والمربِّي؛ ولذا أنصح الشباب بقراءة هذا المختصر المفيد؛ ليسيروا ولديهم إلمام بالأحكام الشرعية، ومبادئ طيبة من الأخلاق الكريمة.
والله الموفق، وصلَّى الله وسلَّم على نبينامحمد وعلى آله وصحبه أجمعين.
كتبه: عبد الله بن عبد الرحمن البسَّام
عضو هيئة كبار العلماء
(رئيس محكمة التمييز بالمنطقة الغربية سابقاً)
16/ 3/1420


كتاب الطهارة - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

بسم الله الرحمن الرحيم
الحمد لله، وأُصلِّي وأُسلِّم على محمد وعلى آله وصحبه.
أما بعد: فهذا كتابٌ مختصرٌ في (1) الأحكام والفقه في الآدابِ، واضح الألفاظ والمعاني، خاص في المسائل التي يَحْتَاجُ إليها كلُ أحد، مقتصراً فيه على القول الصحيح، منبِّهاً على مَاخَذِهِ من الكتاب والسنّة، راجياً من الله تسهيله ونفعه وبركته.

كتاب الطهارة
باب ما يُتَطهَّر به
أنعم الله على عباده بطهارة الماء، وهو الأصل، وطهارة التراب، وهي الفرع والبدل.
أقسام المياه:
فَأَمَّا الماء فكل ماء غير متغيِّر بالنجاسة فإنه يُتطهر به من النجاسات، ومن الحدث الأكبر، والحدث الأصغر، سواء نزل من السماء، أو نبع من الأرض، أو تغيَّر بشيء طاهر، أو بقي على خِلْقَتِه. فمتى وُجد الماء المذكور وجب (2) استعماله في الطهارة كلها.
فإن كان الماء متغيِّراً لونه، أو طعمه، أو ريحه بالنجاسة فهو نجس لا يحل استعماله، ولا يطهر إلا إذا زال تَغَيُّره بنَزْحٍ أو غيره.
التيمم
__________
(1) - قوله: «في» مكرَّر في الأصل.
(2) - المناسب هنا أن يُعبر بالجواز.

(1/4)

فإن عُدم الماء، أو تضرَّر الإنسانُ باستعماله لمرض، أو حاجة إلى الماء، عَدَلَ إلى التيمم، فينوي الطهارة ويقول: «بسم الله»، ويضرب الأرض مرة واحدة، يمسح بها جميع وجهه وكفَّيه، ويكفيه، وينوبُ مَنَابَ طهارة الماء في كل شيء.
فصل في نواقض الوضوء
فما دام المتطهِّر على طهارته السابقة بالماء، أو بالتراب عند التعذُّر، لم يزل يستبيح جميع العبادات من صلاة وغيرها، حتى يُوجد ناقضٌ ينقضُ الطهارة، وذلك: كالخارج من السبيلين، وكذلك: الدم والقيْح الخارج من غير السبيلين إذا كثر، وكذلك: النوم الكثير المستغرِق للإحساس، إلا من قائم وقاعد، ومسّ الفرج بلا حائل، ومس الرجل للمرأة بلذة، وأكل لحوم الإبل، وتغسيل الميت، وموجبات الغُسل.
باب صفة الطهارة
الاستنجاء والاستجمار
إذا قضى الإنسانُ حاجته استجمرَ بثلاثة أحجار ونحوها، وتجزيه إذا اقتصر عليها، ولكن الأفضل أن يستنجي بعدها بالماء. فإذا غسل ما عليه من النجاسة نوى بقلبه رفع الحدث، أو نوى الطهارة للصلاة ونحوها، ثم قال:
صفة الوضوء
«بسم الله»، ثم يتمضمض ويستنشق ثلاثاً ثلاثاً، ثم يغسل وجهه ثلاثاً، ثم يديه مع المرفقين ثلاثاً، ثم يمسح رأسه يبدأ بمقدَّم رأسه إلى قفاه ثم يرد يديه إلى المكان الذي بدأ منه، ثم يمسح أذنيه، ثم يغسل رجليه ثلاثاً. فإن اقتصر على غَسْلَة واحدة أو غَسْلَتين في أعضائه جاز ذلك.
وغَسْلُ هذه الأعضاء الأربعة فرضٌ فرضه الله في كتابه، وكذلك الترتيب بينها والموالاة، وأما النية فإنها شرط في جميع العبادات من طهارة وصلاة وغيرهما.

فصل
المسح على الخفين
فإن كان عليه خِفَافٌ من جلود أو غيرها، وقد لبسها وهو طاهر، فله أن يمسحها بدل غَسْل الرجلين، للمقيم يوم وليلة، وللمسافر ثلاثة أيام بلياليها، وذلك خاص بالحدث الأصغر.
المسح على الجبيرة ونحوها

(1/5)

وإن كان على بعض أعضاء طهارته جبيرة، أو خِرْقَةٌ، أو دواءٌ، مضطراً إلى وضعها، فله المسح على ذلك في الحدث الأكبر والأصغر حتى يبرأ، ليس لذلك توقيت.
فصل
الغُسل
فإن كان عليه حدثٌ أكبر كجنابة ونحوها وأراد التطهر غسل فرجه وما لَوَّثه من الأذى، ثم نوى رفع الحدث الأكبر، وقال: «بسم الله»، وتوضأ وضوءاً كاملاً، ثم أفاض الماء على رأسه ثلاثاً، وغسل سائر جسده، وغسل رجليه في مكان آخر، كما كان النبي صلى الله عليه وسلم يفعله، وهو الأفضل الأكمل.
والفرض المُجْزي من ذلك: أن يغسل جميع بدنه، ولا يترك منه شيئاً، حتى الذي تحت الشعور الكثيفة والمواضع الخفيَّة.
باب الأشياء التي يُتَطَهَّرُ لها
تجب طهارة الحدث الأكبر والأصغر للصلاة والطواف ـ فَرْض ذلك ونفله ـ ومسّ المصحف. فإن كان عليه حدث أكبر لم يحل له أن يقرأ شيئاً من القرآن، ولا يلبث في المسجد إلا بوضوء.
فصل
الحيض والنفاس
والحائض والنُفَساء حكمهما حكم الجُنُب فيما مُنع منه، وكذلك لا يحل لزوجها وطؤها، وتحل المباشرة دون الفرج. ولا يحل لهما أن يصوما، ويقضيان الصوم لا
الصلاة.
وليس للحيض مدة ولا سن، بل متى وجدت المرأةُ الدمَ المعتاد جلست عن العبادات ونحوها. ومتى انقطع انقطاعاً بيّناً اغتسلت، إلا أن تكون مستحاضة قد أطبق عليها الدم، أو كانت لا تطهر إلا وقتاً لا يُذكر، فإنها تعمل بما أرشد إليه النبي صلى الله عليه وسلم، تجلس عادة أيامها إن كان لها عادة، فإن لم يكن (1) جلست الدم الأسود دون الأحمر، أو الغليظ دون الرقيق، أو المنتن دون غيره، فإن لم يكن لها تمييز جلست ستة أيام أو سبعة أيام، ثم اغتسلت، وغسلت الدم، واجتهدت في إيقاف الدم إن قدرت ولا عليها ضرر، وصلّت وتعبَّدت مع وجود هذا الدم؛ لأنه ليس بحيض، والله أعلم.
* **


كتاب الصلاة - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الصلاة
__________
(1) - هكذا في الأصل. ولعل المناسب أن يكون الكلام هكذا: تجلس أيام عادتها إن كانت لها عادة، فإن لم تكن جلست ... إلخ.

(1/6)

فَرَضَ اللَّهُ ورسولُه على الأمة خمسَ صلوات في اليوم والليلة، على كل مسلم مكلَّف، إلا الحائض والنفساء.
ومن جحد وجوب الصلاة، أو تركها تهاوناً وكسلاً، حُكم بكُفره، وجرى عليه ما جرى على المرتدِّين.
وللصلاة شروط تتقدَّمها، وهي: الطهارة من النجاسات في البدن والثوب والبقعة، والطهارة من الحدث، ودخول الوقت، واستقبال القبلة، إلا عند الضرورة، أو النافلة في السفر، فإنه يصلي على ظهر مركوبه إلى الجهة التي يقصدها.
ومن شروط الصلاة: ستر العورة: الرجل من السُّرَّة إلى الركبة، والمرأة الحرة البالغة تستر جميع بدنها إلا وجهها. ومن شروطها: النية، فينوي الصلاة إن كانت فرضاً، أو نفلاً معيناً كالراتبة، فإن كان النفل مطلقاً غير معيَّن كفاه نية الصلاة.

باب صفة الصلاة المشتمِلة على الأركان والواجبات والسنن
ينبغي للمصلي أن يجتهد فيصلي كما كان النبي صلى
الله عليه وسلم يصلي، وكما أرشد أمته إلى ذلك، وذلك أنه إذا
قام إلى الصلاة كبّر تكبيرة الإحرام، ورفع يديه إلى حذو منكبيه،
ويضع يده اليمنى على اليسرى، ويجعلهما فوق سُرَّته، أو تحتها،
أو على صدره، وينظر موضع سجوده، ثم يستفتح ويتعوَّذ سراً،
ويقول: «بسم الله الرحمن الرحيم» سرّاً، ثم يقرأ الفاتحة، ويقرأ بعدها سورة أو بعض سورة، يطيل في صلاة الفجر، ويخفِّف في المغرب، ويتوسَّط في بقيَّتها.

(1/7)

ثم يرفع يديه حذوَ منكبيه، ويكبّر للركوع، فيضع يديه مفرَّجتي الأصابع على ركبتيه، ويجعل رأسه حيال ظهره، ثم يقول: «سبحان ربي العظيم» يكررها، وإن قالها مرة واحدة أجزأت، ثم يرفع رأسه من الركوع ويقول: «سَمِعَ الله لمن حَمِدَه، ربنا ولك الحمد»، إن كان إماماً أو منفرداً، وإن كان مأموماً قال: «ربنا ولك الحمد، حمداً كثيراً طيباً مباركاً فيه»، ويقول الجميع: «ربنا ولك الحمد» ملءَ السموات والأرض، وما بينهما، وملءَ ما شئت من شيء بعد، ويرفع يديه إلى حذو منكبيه عند الرفع من الركوع، وهكذا في كل ركعة يرفعهما عند الركوع، وعند الرفع منه، ثم يهوي ساجداً على سبعة أعضائه (1): وجهه مع أنفه، وكفيه، وركبتيه، وأطراف قدميه، ويقول: «سبحان ربي الأعلى» يكررها.
ثم يجلس بين السجدتين مفترشاً رجله اليسرى، ناصباً رجله اليمنى، وجميع جلسات الصلاة يفترش هذا الافتراش، إلا في التشهد الأخير في الصلاة التي فيها تشهُّدان، فإنه يتورَّك: بأن يجلس على الأرض، ويُخرج رجله اليسرى من تحت رجله اليمنى، واليمنى على حالها منصوبة، ويقول بين السجدتين: «ربِّ اغفر لي، وارحمني، واهدني، وارزقني، واجبرني»، ثم يسجد الثانية كالأولى ثم يقوم للركعة الثانية فيصليها كالأولى، إلا أنه لا يكبّر فيها للإحرام، ولا يستفتح، ولا يستعيذ.
فإذا جلس للتشهد قال: «التحيات لله» ـ إلى قوله ـ: «أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله»، ثم يقوم ـ إن كانت الصلاة ثلاثية أو رباعية ـ ويقرأ في الركعتين الأخيرتين بفاتحة الكتاب وحدها، ثم يجلس للتشهد الأخير، ويصلي فيه على النبي صلى الله عليه وسلم،
ويتعوَّذ من عذاب جهنم، وعذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ويدعو في آخر صلاته بما أحبَّ من خير الدنيا والآخرة.

فهذه الصفة الكاملة للصلاة.
__________
(1) - هكذا في الأصل. ولعل المناسب أن يُقال: «على أعضائه السبعة» أو «على سبعة أعضاء».

(1/8)

أركان الصلاة
والأركان منها: الركوع، والسجود، والرفع منهما، والقيام، والقعود، والطمأنينة فيها كلها، وتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والصلاة على النبي صلى الله عليه وسلم فيه، والتسليمتان.
واجبات الصلاة:
والواجبات التي تسقط سهواً وجهلاً ويجبرها سجود السهو: التكبيرات كلها غير التحريمة (1)، و «سمع الله لمن حمده» للإمام والمنفرد، و «ربنا ولك الحمد» للكل، و «سبحان ربي العظيم» في الركوع، و «سبحان ربي الأعلى» في السجود، و «رب اغفر لي» بين السجدتين، والتشهد الأول، والجلوس له.
وما سوى ذلك فإنه سنن أقوال وأفعال لا تبطل الصلاة بتركه ولو عمداً، ولكنها تكون ناقصة بحسب ما ترك من مسنوناتها، والله أعلم.
فصل
مبطلات الصلاة:
تبطل الصلاة بترك شيء من شروطها، وأركانها؛ عمداً، أو سهواً، أو جهلاً، إلا في حقِّ العاجز. وتبطل بترك الواجبات عمداً، وتبطل بالقهقهة والكلام إذا تعمَّده الإنسان وكان عالماً، وبالحركة الكثيرة عُرفاً إذا توالت وكانت لغير ضرورة، فإن قلَّت لحاجة فلا بأس بها، وإن كانت لغير حاجة كُرهت، وتبطل بالأكل والشرب فيها إلا اليسير مع السهو أو الجهل.

فصل
المكروهات في الصلاة
ويكره في الصلاة الالتفات في العنق، ووضع يده على خاصرته، وإقعاؤه في الجلوس (2)، وافتراش ذراعيه، وأن يكون بين يديه أو عنده ما يشغله ويلهيه، واستقبال صورة.
فصل
مكملات الصلاة ومستحباتها:
روح الصلاة وكمالها بحضور القلب، وأن يجتهد في تدبُّر ما يقوله من قراءة وذكر وتسبيح ودعاء، وتدبر ما يفعله من خضوعه لله في ركوعه وسجوده، ويستحضر أنه واقف بين يدي الله يناجيه ويتعبَّد له، ويحقق مقام الإحسان: أن يعبد الله كأنه يراه، فإن لم يقوَ على ذلك استحضر أن الله يراه.
__________
(1) - أي: تكبيرة الإحرام
(2) - قال في النهاية (4/ 89): «الإقعاء: أن يُلصق الرجل أليته بالأرض، وينصب ساقيه وفخذيه، ويضع يديه على الأرض كما يقعي الكلب» اهـ.

(1/9)

ويجاهد قلبه عن ذهابه في الأفكار والوساوس التي لا تفيده إلا نقصان صلاته، والله أعلم.
فصل
السهو في الصلاة
إذا ترك ركناً من أركان صلاته ـ ولم يطل الفصل ـ أتى به وبما بعده من الركعة، وسجد للسهو قبل السلام؛ وكذلك لو زاد في صلاته ركوعاً أو سجوداً أو قياماً أو قعوداً، ناسياً أو جاهلاً، فعليه السجود للسهو؛ وكذلك لو شك في صلاته فيبني على اليقين ـ وهو الأقل ـ ثم يسجد للسهو.
باب صلاة الجماعة
قد أوجب الشارع على الرجال الصلوات الخمس في المساجد في جماعة،
وأمر بتقديم الأحق بالإمامة: الجامع بين العلم والقراءة والدين، ثم الأمثل فالأمثل، وأمر بتسوية الصفوف بالمناكب والأكعب.
والصلاة في الجماعة ـ مع وجوبها ـ تزيد على صلاة الفذِّ بسبع وعشرين ضعفاً. وكلما كانت الجماعة أكثر فهو أحب إلى الله، وكلما بعد عن المسجد كان أعظم لثوابه؛ لكثرة الخُطا في الذهاب والإياب، ولما يتبع العبادة من عبادات أُخر، والله أعلم.
فصل
صلاة التطوع
النوافل التي حثَّ الشارع عليها: الرواتب.
أربع قبل الظهر، وركعتان بعد الظهر، وركعتان بعد المغرب، وركعتان بعد العشاء الآخرة، وركعتان قبل الفجر.
وصلاة الوتر: من صلاة العشاء الآخرة إلى طلوع الفجر، إن شاء أوتر بركعة، أو بثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشرة ركعة، فإن كان له عادة يقوم من آخر الليل أخَّر وتره إلى ذلك الوقت، وإلا أوتر قبل أن ينام.
ومن النوافل المؤكدة: صلاة الكسوف، وصلاة الاستسقاء، عند وجود أسبابهما المعروفة.
باب صلاة أهل الأعذار
وهم: المريض، والمسافر، والخائف. فيصلي المريض المكتوبة قائماً، فإن لم يستطع صلَّى قاعداً، فإن لم يستطع صلّى على جنبه، فإن لم يستطع صلّى مستلقياً، ويُومي عند ذلك بالركوع والسجود، ويجعل السجود أخفض من الركوع؛ فإن لم يستطع صلّى بطرفه، فإن لم يستطع فبقلبه. ومَثَل ذلك ـ عند الحاجة ـ: وقت العلاج للعين، أو لشق البطن، ونحو ذلك.

الجمع والقصر

(1/10)

ومن سافر فله أن يجمع بين الظهر والعصر، وبين المغرب والعشاء، في وقت إحدى الصلاتين، ويتبع الأرفق له.
ويسن له قصر الصلاة الرباعية، فيصليها ركعتين، وهو أفضل من الإتمام.
صلاة الخوف
والمريض إذا احتاج إلى الجمع بين الصلاتين فله ذلك.
وصلاة الخوف صحَّت عن النبي صلى الله عليه وسلم بصفات كلها جائزة.
باب صلاة الجمعة
شروط صحة الجمعة
وهي أعظم صلاة، وأفضلها، وأوجبها.
ومن شروطها: أن تكون في بلد يستوطنه أهله استيطان إقامة، وأن يتقدَّمها خطبتان يشتملان على الثناء على الله ورسوله، والوعظ والتذكير بقراءة آيات من كتاب الله.
ومن شروطها: الوقت، وهو من ارتفاع الشمس قِيد رمح إلى آخر وقت الظهر، فإن فات الوقت أو أدرك المسبوق منها أقل من ركعة قضى بدلها ظهر (1) أربع ركعات.
صفة صلاة الجمعة
وصلاة الجمعة ركعتان، يقرأ في الأولى منها جهراً الفاتحة وسورة الجمعة، وفي الثانية الفاتحة والمنافقين، أو بدل السورتين سبِّح والغاشية.
ما يُستحب لصلاة الجمعة وفي يومها
وينبغي الاغتسال لها، وتبكير المأموم، والتنظف، والتطيب لها، والإكثار من الذكر والدعاء فيها، والصلاة على النبي صلى الله عليه وسلم، وقراءة سورة الكهف في يومها.
باب صلاة العيدين
وهما من فروض الأعيان على الصحيح على الرجال المكلَّفين.
صفة صلاة العيد
وهي كصلاة الجمعة، إلا أن وقتها من ارتفاع الشمس إلى قبيل الزوال، وأنها تُقضى إذا فاتت من الغد أو بعده في وقتها.
وفي الركعة الأولى يكبِّر بعد تكبيرة الإحرام ستاً زوائد، وفي الثانية بعد تكبيرة النهوض خمساً، ويخطب بعدها، والخطبتان سنّة.
__________
(1) - هكذا في الأصل، وصوابه: ظهراً.

(1/11)

وينبغي إذا خرج من طريق أن يرجع من طريق آخر (1)، وأن يأكل قبل الخروج لصلاة عيد الفطر ثلاث تمرات، أو خمساً، أو سبعاً، اقتداء بالنبي صلى الله عليه وسلم (2)، والمستحب أن تكون في الصحراء بخلاف الجمعة.
باب أحكام الميت والمريض
ينبغي للمريض أن يتوب إلى الله؛ فإنها واجبة كل وقت، وتتأكد في هذه الحال، وأن يُنيب إلى الله تعالى، ويُكثر من ذكره، والتضرع إليه، واحتساب الأجر والثواب عند الله، ورجاء أن يُختم له بخاتمة السعادة.
عيادة المريض
وعيادة المريض من آكد الأعمال، ومن حق المسلم على أخيه، وتتأكد في حق القريب، والصاحب، ومن له حق عام أو خاص، وتذكيره التوبة
والوصية.
وينبغي أن لا يطيل الجلوس عنده، ولا يضجره بكثرة الأسئلة، بل يراعي
حاله، وإذا احتُضِرَ سُنَّ تعاهد بلِّ حلقه، وتلقينه الشهادة؛ فإذا مات سُنَّ تغميض عينيه، وتليين مفاصله، والمبادرة في تجهيزه بالتغسيل، والتكفين، والحمل، والدفن، وهذه فروض كفاية.
غسل الميت وتكفينه
وينبغي أن يتولَّى تغسيله عارف بأحكام الغسل، أمين. ثم بعد تغسيله يكفَّن الرجل في ثلاث لفائفَ بيض، يُلف في كل واحدة منها، ويُجعل الحنوط على منافذه، ومواضع سجوده، وبين أكفانه؛ والمرأة تكفن في إزار ورداء وخِمار ولُفافتين، ثم يصلَّى عليه.
صلاة الجنازة
__________
(1) - كما في البخاري، كتاب العيدين، باب من خالف الطريق إذا رجع يوم العيد. حديث رقم: (986) 2/ 472 من حديث جابر رضي الله عنه، وقد جاء في هذا المعنى عدة أحاديث عن جماعة من الصحابة، منهم ابن عمر وأبو هريرة رضي الله عنهم.
(2) - أصله في الصحيح، كتاب العيدين، باب الأكل يوم الفطر قبل الخروج. حديث رقم: (953) 2/ 446. من حديث أنس رضي الله عنه، دون ذكر الثلاث والخمس والسبع، وقد جاء التصريح بذلك في رواية أخرجها الحاكم 1/ 294 وابن حبان (الإحسان 4/ 207).

(1/12)

وينبغي أن يجتهد في كثرة المصلين عليه ليحصل الثواب لهم وله، فيكبِّر عليه أربع تكبيرات، يقرأ بعد التكبيرة الأولى الفاتحة سراً، وبعد الثانية يصلي على النبي صلى الله عليه وسلم، وبعد الثالثة يدعو للميت، والأحسن بالدعاء الوارد، ويسلم بعد التكبيرة الرابعة تسليمة واحدة.
ومن صلّى عليها فله قيراط، ومن تبِعها حتى تُدفن فله قيراطان من الأجر والثواب.
دفن الميت
ويجب في دفنه أن يُستقبلَ به القبلة، وينبغي أن يُلحد له لحد مع الإمكان، فإذا تم دفنه سُنَّ الوقوف عند قبره، والدعاء له، والاستغفار، وأن يُسأل الله له التثبيت.
التعزية
ويُعَزَّى المصاب بالميت بما يناسب الحال، ويجب الصبر على المصائب فلا يتسخَّطَ المصيبة لا بقلبه ولا بلسانه ولا بجوارحه، والله أعلم.


كتاب الزكاة - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الزكاة
وهي أحد أركان الإسلام، وهي فرضٌ على كل مسلم، صغيرٍ أو كبير، عاقلٍ أو غيره، عنده مال زكَوي، كامل النصاب، وقد حال عليه الحول، وذلك في أربعة أصناف:
زكاة بهيمة الأنعام
أحدها: المواشي، من الإبل، والبقر، والغنم، إذا كانت للدَّرِّ والنسل، وبلغت نصاباً.
نصاب الإبل
فنصاب الإبل: خمسٌ، وفيها شاة، ثم في كل خمس شاة، فإذا بلغت خمساً وعشرين ففيها بنت مخاض، وهي التي تمَّ لها سنة. وفي ست وثلاثين بنت لبون، لها سنتان. وفي ست وأربعين حقَّة، لها ثلاث سنين. وفي إحدى وستين جذعة، لها أربع سنين. وفي ست وسبعين ابنتا لبون. وفي إحدى وتسعين حقَّتان. وفي إحدى وعشرين ومائة ثلاث بنات لبون. ثم يستقر السن الأوسط (1) في كل أربعين بنت لبون، وفي كل خمسين حقَّة.
نصاب البقر
وأما نصاب البقر: فثلاثون فيها تبيع، له سنة. وفي أربعين مسنَّة لها سنتان. ثم في كل ثلاثين تبيع، وفي كل أربعين مسنَّة
نصاب الغنم
__________
(1) - أي: بين بنت المخاض ـ وهي الأصغر ـ وبين الجذعة ـ وهي الأكبر ـ وذلك في أسنان الإبل التي تُخرج في الزكاة.

(1/13)

وأما نصاب الغنم: فأربعون فيها شاة. وفي مائة وإحدى وعشرين شاتان. وفي مائتين وواحدة ثلاث شياه. ثم في كل مائة شاة. وما بين الفرضين في جميع هذه المسائل عفو لا شيء فيه.

فصل
وأما النوع الثاني:
زكاة الحبوب والثمار
فهو الخارج من الأرض، من حبوب، وثمار، مكيلة مدَّخرة، ونصابها: خمسة أوسق، وهي: ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم. فتجب زكاتها إذا بلغت ذلك وقت الحصاد والجذاذ: عُشر كامل فيما سُقي بلا مؤنة كالأنهار والأمطار، وما كان بعلاً يشرب بعروقه؛ ونصف العُشر إذا كان يُسقى بمؤنة، كالذي يُسقى بالنضح والمكائن ونحوها.
فصل
زكاة النقدين وعروض التجارة
النوع الثالث والرابع: زكاة النقدين وعُروض التجارة.
ونصابها: خمس أواق من الفضة، ومقدارها في الريال العربي: ست (1) وخمسون ريالاً، وما كان مقدارها من العُروض.
والعُروض: كل ما أُعد للبيع والشراء لأجل الربح، من حيوان وأثاث، وسلع، وغيرها، حتى العقارات إذا قُصد بها العُروض. فإذا تمَّ الحول قوَّم ما عنده من عُروض التجارة، وضمَّها إلى ما عنده من النقد، وأخرج من الجميع ربع العشر، والله أعلم.
زكاة الفطر
وقد فرض صلى الله عليه وسلم زكاة الفطر: صاعاً من طعام، أو تمر، أو زبيب، أو أقِط، أو شعير، على الذكر والأنثى، والصغير والكبير، والحرِّ والرقيق، وأمر أن تؤدَّى قبل صلاة العيد. وكان الصحابة يُخرجونها قبل العيد بيوم أو يومين.

فصل
مصارف الزكاة والمستحقون للزكاة: هم الثمانية المذكورون في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} [التوبة: 60]، لا تُصرف لغير هؤلاء المذكورين من طرق الخير.
فصل
__________
(1) - كذا في الأصل، والصواب: ستة.

(1/14)

الأموال التي لا تجب فيها الزكاة وأما البيت الذي يسكنه الإنسان، والعقار الذي يقتنيه، والفرش والأواني التي يستعملها، والحيوانات ـ غير الإبل والبقر والغنم ـ فلا زكاة فيها، إلا إذا كانت للتجارة فتُزكَّى زكاة عُروض، والله أعلم.


كتاب الصيام - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الصيام

صيام رمضان أحد أركان الإسلام ومبانيه، وهو فرض على كل مكلَّف قادر، فمن كان مريضاً مرضاً لا يُرجى زواله، أو كبيراً لا يستطيع الصيام بالكلية، أطعم عن كل يوم مسكيناً؛ ومن كان مريضاً مرضاً يُرجى زواله، أو مسافراً، فله الفطر في رمضان، ويقضي بعدده أياماً أُخر.
ويجب الإمساك عن المفطرات من طلوع الفجر الثاني إلى غروب الشمس، وهي: الأكل، والشرب، والجماع ومقدماته، والحجامة، والقيء عمداً؛ وما سوى ذلك فلا دليل على الفطر به، كالاكتحال ونحوه.
ويتأكد في حقِّ الصائم ترك جميع المحرَّمات من أقوال وأفعال، وإذا سابَّه أحدٌ أو شاتمه فليقل له ـ زاجراً له ولنفسه ـ: إني امرؤ صائم.
وينبغي للصائم الاشتغال بأنواع العبادات، وأن يُؤخِّر السحور، ويقدِّم
الفطور على رُطب، فإن عدم فتمر، فإن تعذر فماء. ويدعو في صيامه وعند
فطره.

فصل

صوم التطوع
ويستحب صيام الأوقات الفاضلة: كإتباع رمضان بستٍّ من شوال، وعشر ذي الحجة، وخصوصاً يوم عرفة، وصوم المحرَّم، وخصوصاً التاسع والعاشر، وثلاثة أيام من كل شهر، وينبغي أن تكون الثلاثة عشر، والأربعة عشر، والخمسة عشر، والاثنين والخميس.

ويسن الاعتكاف في عَشْر رمضان الأخيرة، ليتجرَّد لعبادة الله، وليتحرَّى فيها ليلة القدر، وتتأكد في أوتار العشر.
ومن صام رمضان وقامه وقام ليلة القدر إيماناً واحتساباً غُفر له ما تقدَّم من ذنبه.


كتاب الحج - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الحج

(1/15)

وهو أحد أركان الإسلام، ويجب على كل مكلَّف مستطيع السبيل في بدنه وماله في عمره مرة واحدة. وقد قال صلى الله عليه وسلم: «خذوا عني مناسككم» (1)، فعلينا الاقتداء برسول الله صلى الله عليه وسلم في كل ما كان يقوله ويفعله في المناسك،
المواقيت
وذلك أنه لما حجَّ صلى الله عليه وسلم أحرم هو والمسلمون من ذي الحُليفة ووقّت لأهل كل قُطر ميقاتاً؛ لأهل نجد: قرن المنازل، ولأهل العراق: ذات عرق، ولأهل المغرب: الجحفة، ولأهل اليمن: يَلَمْلَم، وقال: «هن لهن ولمن أتى عليهن من غير أهلهن، ومن كان دون ذلك فميقاته من أهله، حتى أهل مكة يُهِلُّون من
مكة» (2).
الأنساك الثلاثة
ثم قال لأصحابه: «من شاء أن يُهلَّ بعمرة فليفعل، ومن شاء أن يهلَّ بحجة فليفعل، ومن شاء أن يهل بعمرة وحجة فليفعل» (3).

صفة الحج والعمرة
فلما قدموا وطافوا بالبيت وبين الصفا والمروة أمر جميع

المسلمين الذين حجوا معه أن يُحلوا من إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يُحل حتى يبلغ الهدي محله، فراجعه بعضهم في ذلك، فغضب وقال: «انظروا ما أمرتكم به فافعلوه» (4).
__________
(1) - مسلم في الحج، باب استحباب رمي جمرة العقبة يوم النحر راكباً. حديث رقم: (1297) 2/ 943 من حديث جابر رضي الله عنه.
(2) - البخاري في الحج، باب مهل أهل مكة للحج والعمرة. حديث رقم: (1524) 3/ 384. ومسلم في الحج، باب مواقيت الحج والعمرة حديث رقم: (1181) 2/ 838 من حديث ابن عباس رضي الله عنهما.
(3) - البخاري في الحج، باب العمرة ليلة الحصبة وغيرها. حديث رقم (1783) 3/ 605، ومسلم في الحج، باب بيان وجوه الإحرام. حديث رقم: (1211) 2/ 871 من حديث عائشة رضي الله عنها.
(4) - البخاري في الحج، باب التمتع والقران والإفراد بالحج. حديث رقم: (1568) 3/ 422. ومسلم في الحج، باب بيان وجوه الإحرام حديث رقم: (1216) 2/ 885. من حديث جابر رضي الله عنه.

(1/16)

وكان قد ساق الهدي فلم يحل من إحرامه، وقال: «لو استقبلت من أمري ما استدبرت لما سقت الهدي، ولجعلتها عمرة، ولولا أن معي الهدي لأحللت» (1)، فحلّ المسلمون جميعهم، إلا النفر الذين ساقوا الهدي، منهم رسول الله وعلي وطلحة.
__________
(1) - البخاري في الحج، باب تقضي الحائض المناسك كلها إلا الطواف بالبيت. حديث رقم: (1651) 3/ 504. ومسلم في الحج، باب بيان وجوه الإحرام. حديث رقم: (1216) 2/ 883 من حديث جابر رضي الله عنه.
وقد ثبت ذلك أيضاً من حديث البراء وعائشة رضي الله عنهما.

(1/17)

فلما كان يوم التروية أحرم المُحلون بالحج وهم ذاهبون إلى منى، فبات بهم تلك الليلة بمِنى، وصلَّى بهم فيها الظهر، والعصر، والمغرب، والعشاء، والفجر. ثم سار بهم بعد طلوع الشمس إلى عرفة على طريق ضَبّ (1)، فلما زالت الشمس خطب بهم وهو على راحلته، وبيّن لهم أحكام الوقوف، والدفع، وما يحتاجون في ذلك الوقت، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين، ثم سار والمسلمون معه إلى الموقف بعرفة، واستقبل القبلة، ووقف تجاه الجبل، وأقر الناس على مواقفهم، فلم يزل في الذكر والدعاء إلى أن غربت الشمس، فدفع بهم إلى مزدلفة، فصلَّى المغرب والعشاء بعد مغيب الشمس قبل حطِّ الرحال حيث نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلّى بالمسلمين الفجر بأول وقتها مُغَلِّساً بها زيادة على كل يوم. ثم وقف عند قُزَح ـ وهو جبل مزدلفة الذي يُسمَّى: المشعر الحرام ـ فلم يَزَل واقفاً بالمسلمين إلى أن أسفَر جداً. ثم دفع بهم حتى قدم مِنَى فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمِنَى فنحر هديه وحلق رأسه. ثم أفاض إلى مكة فطاف طواف الإفاضة. وكان قد عجَّل ضَعَفَة أهله من مزدلفة قبل طلوع الفجر فرموا الجمرة بليل.
ثم أقام بالمسلمين أيام منى الثلاث يصلي بهم الصلوات الخمس
مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس،
يستفتح بالجمرة الأولى ـ وهي الصغرى، وهي الدنيا إلى مِنى، والقصوى
من مكة ـ ويختم بجمرة العقبة، ويقف بين الجمرتين الأولى والثانية، وبين الثانية والثالثة وقوفاً طويلاً بقدر سورة البقرة، فإن المواقف ثلاث: عرفة، ومزدلفة،
ومنى.
__________
(1) - قال البكري: «ضب: بفتح أوله وتشديد ثانيه: اسم الجبل الذي مسجد الخيف في أصله» اهـ. معجم ما استعجم 3/ 854. وقال بعضهم: «وطريق ضب يبتدئ من أول المأزمين على يمين عرفة ... والمأزمان: مضيق بين المزدلفة وعرفة» اهـ. حجة الوداع للكاندهلوي ص95.

(1/18)

ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمُحَصَّب (1) عند خيف بني كنانة (2)، فبات والمسلمون فيه ليلة الأربعاء، وبعث تلك الليلة عائشة مع أخيها عبد الرحمن لتعتمر من التنعيم، ثم ودّع البيت هو والمسلمون ورجعوا إلى المدينة، ولم يُقِم بعد أيام التشريق، فأخذ فقهاء الحديث كأحمد وغيره بسنته في ذلك كله. انتهى ملخصاً من كلام شيخ الإسلام رحمه
الله (3).

أركان الحج وواجباته ومسنوناته

قال العلماء: أمور الحج تنقسم ثلاثة أقسام:
أركان أربعة، وهي:
1 - *الإحرام،
2 - *والوقوف بعرفة،
3 - *والطواف،
4 - *والسعي.

والواجبات التي يجبرها الدم:
1 - *الإحرام من الميقات،
2 - *والوقوف بعرفة إلى غروب الشمس،
3 - *والمبيت في مزدلفة إلى جزء من النصف الثاني من الليل،
4 - *والمبيت بمنى ليالي أيام التشريق،
5 - *ورمي الجمار مرتباً،
6 - *والحلق أو التقصير،
7 - *وطواف الوداع.
وما سوى ذلك مسنونات مكملات، وخصوصاً التلبية تبتدئ من حين الإحرام وتنتهي بالشروع في جمرة العقبة، والله أعلم.


كتاب المعاملات - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب المعاملات
__________
(1) - الظاهر أن «المُحَصَّب» ـ في مكة وما جاورها ـ يُطلق على موضعين:
الأول: موضع رمي الجمار في منى. وذلك لكونها تُرمى بالحصباء.
الثاني: موضع فيما بين مكة ومنى ـ وهو المراد هنا ـ وهو إلى منى أقرب. وذلك من الحصباء التي في أرضه وهو الأبطح. واختلفوا في حده.
انظر: معجم ما استعجم 2/ 526، معجم البلدان ص62، فتح الباري 3/ 590، معالم مكة التاريخية والأثرية ص252، معجم المعالم الجغرافية في السنة النبوية ص283.
(2) - قال بعضهم: هو خيف منى الذي فيه المسجد. وذهب آخرون إلى أنه بين منى ومكة، وهو المُحصَّب الموضح في الهامش قبله. والله أعلم. راجع المصادر في الهامش السابق.
(3) - وهو في منسك شيخ الإسلام (مجموع الفتاوي 26/ 128 ـ 143).

(1/19)

وهي أخذ معوَّض وإعطاء عِوض، والأصل فيها الحل والإباحة، قال الله تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29]، ولكثرة فوائدها الضرورية والكمالية وسَّع الشارع حكمها، ولم يمنع منها إلا ما فيه ضرر على الخلق في أديانهم وأموالهم؛ ولهذا شرط فيها: التراضي من الطرفين، وأن يكون العاقدان جائزَي التصرف، سواء تصرَّفا في ملكهما، أو فيما لهما عليه ولاية أو وكالة، وأن يكون العوضان معلومين لا غرر فيهما، وأن يكون العقد واقعاً على الأمور المباحة لا المحرمة.
وحرَّم الشارع كل معاملة تشغل عن الواجبات، أو تُدخل المتعاملَين أو أحدهما في المحرَّم. ونهى عن الغش بأنواعه: إما بكتم العيوب، أو بإظهار صفات ليست في المعقود عليه، وأثبت في ذلك الخِيار للمخدوع؛ كما أثبت خيار المجلس تحقيقاً لمنع الغرر والغش والخداع. ومنَع من تلقي الجَلَب (1)، ومن النَجْشِ (2).

فصل
مفسدات العقد
العقد يفسد ويختل لفقد شرط من شروطه السابقة، أو لوجود مانع. ومن
أعظم الموانع عقود الربا،
الربا وأنواعه
والربا ثلاثة أنواع:
1 ـ ربا الفضل
ربا الفضل: في بيع المكيل بالمكيل من جنسه، أو الموزون بالموزون من جنسه. ويشترط في هذا (3) شرطان: التماثل في الكيل والوزن، والقبض قبل التفرق؛ ولهذا نُهي عن المُزَابنة، وهي: بيع ثمر النخل بتمر إلا في العرايا، وعن المُحَاقَلة، وهي: بيع الزرع المُشْتَدّ في سُنبله بحَبٍّ من جنسه؛ لأن التساوي مجهول.
2 ـ ربا النسيئة
__________
(1) - أي: المجلوب الذي جاء من بلد للتجارة. (معجم بحار الأنوار 1/ 370).
(2) - هو الزيادة في ثمن سلعة ممن لا يريد شراءها، ليقع غيرُه فيها. (القاموس الفقهي ص348).
(3) - أي: في بيع المكيل من جنسه، أو الموزون بموزون من جنسه.

(1/20)

النوع الثاني: ربا النسيئة، وهو: بيع المكيل بجنسه أو بغير جنسه بلا قبض لهما، أو بيع الموزون بموزون من جنسه أو غير جنسه كذلك، ويشترط القبض للعِوَضين قبل التفرق. وأشد أنواع هذا: بيع ما في الذمة إلى أجل، وسواء كان ذلك صريحاً، أو بحيلة، كالحيل التي يتوصل بها إلى قلب الدَّين.
3 ـ ربا القرض
النوع الثالث: ربا القرض؛ وذلك أن القرض من أفضل أنواع الإحسان، وهو عقد إحسان وإرفاق، فإذا شرط فيه عوض أو نفع خرج عن موضوعه وصار معاوضة، فكل قرض جرَّ نفعاً فهو ربا.

فصل
احتياط الشارع في حفظ أموال الناس
ثم من نعمة الشارع على الأمة: حفظ عليهم أموالهم ومعاملاتهم بكل طريق، وأمرهم بحسن المعاملة، وقال صلى الله عليه وسلم: «مَطْلُ الغني ظلم، وإذا أُتْبِعَ أحدُكم على مليء فَلْيَتْبع» (1). وشَرَعَ الوثائق التي فيها حفظ الأموال وهي: الشهادة، بها تُحفظ الحقوق وتثبت، والرهن، والضمان، والكفالة، وفائدتها: تحضيض من عليه الحق بسرعة الوفاء، والاستيفاء منها إذا تعذر الوفاء لِمَطْلٍ، أو عدم، أو تغيب، أو موت.
فصل
الصلح
وجوَّز الشارع الصلح بين المتعاملين، سواء حصل إقرار واعتراف بالحق أو لم يحصل. فالصلح جائز بينهم إلا صلحاً يدخلهم في الحرام ومخالفة القواعد الشرعية. وكذلك جوّز جميع الشروط التي يشرطها أحدهما على الآخر مما له فيها نفع ومقصود إذا لم تُحِل حراماً أو تُحرِّم حلالاً، ومصلحة ذلك ونفعه معلوم.
فصل
الحجر
__________
(1) - البخاري في الاستقراض، باب: مطل الغني ظلم. حديث رقم: (2400) 5/ 61.
ومسلم في المساقاة، باب تحريم مطل الغني. حديث رقم: (1564) 3/ 1197 من حديث أبي هريرة رضي الله عنه.

(1/21)

ويُحجر على الإنسان في ماله إذا كان في ذلك ضرر عليه، كالحَجْرِ على الصغير، والسفيه، والمجنون، قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا} [النساء: 5]. وكذلك يُحجر على المَدِيْن إذا كانت موجوداته لا تفي بحقوق الغرماء، وطلبوا من الحاكم الحجر عليه ليستدركوا حقهم أو بعضه.
ومن حُجر عليه وتصرَّف فتصرُّفه غير صحيح، ولا يُفك الحجر عنه حتى يزول السبب الذي حُجر عليه لأجله برشد السفيه ونحوه، وإيفاء المدين ما عليه.
فصل
حق الجار
وقد حثَّ صلى الله عليه وسلم على القيام بحق الجار، وأقل ما على الإنسان أن يكف أذاه القولي والفعلي عن جاره، ويحسن إليه ما استطاع. وينبغي أن يتساهل معه في حقوق الملك والجوار، وأن لا يمنعه من الانتفاع بملكه الذي لا يضر كوضع الخشب على جداره، وإجراء الماء في أرضه، وما أشبه ذلك، ولا يحل له أن يحدث في ملكه ما يضر بجاره، ويُمنع من ذلك، وأحق الجيران بالبر أقربهم باباً أو نسباً.
فصل
الوكالة
ومن تيسير الشارع أنْ أباح التوكيل والتوكل في جميع المعاملات والحقوق، لما في ذلك من المصلحة، وسواء كان بجُعل (1) أم لا، وذلك شامل للعقود كلها، والفسوخ والعبادات التي تدخلها النيابة، دون ما لا تدخله النيابة، كالأمور المتعلقة بنفس الإنسان، من صلاة، وصيام، ونحوها، ومن حلف، ونذر، ووفاء حق زوجة، ونحوها من قَسْمٍ ونحوه.
فالوكالة: نيابة جائز التصرف لمثله فيما تدخله النيابة.
ومثل ذلك: الولاية على أموال اليتامى، والمجانين، ونحوهم، والنظر في الأوقاف والوصايا، فكل هذه جائزة للحاجة إليها.
وجميع الأُمناء إذا تلف الشيء عندهم بلا تَعَدٍّ ولا تفريط فلا ضمان عليهم، فإن تعدّوا أو فرَّطوا في أداء الواجب بها ضمنوا.

فصل
الغصب
__________
(1) - وهو ما يُجعل على العمل من أجر. (انظر: القاموس الفقهي ص63).

(1/22)

والغصب وهو: الاستيلاء على مال الغير بغير حق، وهو من أعظم المحرَّمات، ويجب على الغاصب رد المغصوب ولو غرم على رده أضعافه (1)، فإن تلف ضمن المِثْلي بِمِثْلهِ، والمُتقوَّم بقيمته، فرَّط أو لا، وعليه أجرته مدة مقامه بيده. ونماء المغصوب وكسبه لمالكه، وليس لِعِرْقٍ ظالمٍ حق (2)، فيُلزم الغاصبُ بقلع غرسه وبنيانه إذا لم يرض صاحبُ الأرض بالمعاوضة.
وأما غير الظالم: كغِرَاس المُستأجر وبنيانه فإنه مستحق الإبقاء، لكن يتفق هو ومالك الأرض إما على إبقائه بأجرة، أو يتملكه صاحب الأرض بقيمته، أو بما اتفقا عليه.
فصل
الشركة
وجميع أنواع الشركات في المعاملات جائزة بما فيها من الشروط، إلا إذا شرط فيها شروطاً تُدخلها في الجهالة والغَرَر. وكل من الشركاء أصيل عن نفسه، ووكيل عن الآخر، وكفيل عنه بما يلزمهما من مُتَعلَّقات الشركة. والزيادة الحاصلة في الأموال المشتركة للشركاء على قدر أملاكهم، وكذلك النقص عليهم على قدر أملاكهم.
__________
(1) - كأن يكون الغاصب نقل المغصوب إلى مكان بعيد فاحتاج أجرة لإعادته تزيد على قيمة المغصوب وكأن يضعه في بناء ونحوه بحيث يتطلب نزعه أضعاف قيمته.
(2) - قال في النهاية (3/ 219): «وهو أن يجيء الرجل إلى أرض قد أحياها رجلٌ قبله فيغرس فيها غرساً غصباً ليستوجب به الأرض» ا. هـ.

(1/23)

ومن أنواع الشركات: المُساقاة على الأشجار (1)، والمُغارسة عليها (2)، والمُزارعة على الأرض (3). فكل ما اتفق عليه المتعاملان فيها مما لهما وعليهما، أو لأحدهما أو على أحدهما، فهو جائز. وهذا لا يُحصى من كثرته، وإنما الممنوع فيها وفي غيرها الشروط التي تعود إلى الغَرَر؛ فإن الغرر مَيْسِر وقمار، سواء دخل في المعاملات، أو في المُغالبات.
السبق
وإنما أجاز الشارع المُغالبة في مسابقة الخيل، والركاب، والسهام، ولو بجُعل؛ لما في ذلك من مصلحة التقوية على الجهاد، فمصلحتها راجحة على مضرَّتها، وأما ما سواها من المُغالبات بعِوض فهو مُحرَم ومَيْسِر، والله أعلم.
فصل
الإجارة
ويجوز عقد الكِرَاء والتأجير على جميع الأعيان المنتفع بها؛ كمنافع الإنسان من خدمة وعمل، وكالأراضي، والدور، والدكاكين، والحيوانات، والسلاح، والأواني، والآلات، والأثاث على اختلاف أنواعه، والكتب، وغيرها، إذا كان صادراً ـ العقد ـ من مالك أو نائبه، والإجارة معلومة، والنفع محرراً مفهوماً، وبهذا تكون عقداً؛ لأن ما يملك المستأجر فيها: المنافع التي وقع عليها عقد الإجارة، وله أن يؤجرها غيره، أو يعيره إياه؛ لأنه مالك نفعها.
العارية
وأما المستعير فلأن المُعِيْر محسن، وقد أباحه الانتفاع بنفسه، فليس للمستعير أن يعيرها أو يؤجرها إلا بإذن ربها؛ لأنه لم يملك المنافع.
__________
(1) - وهي: أن يدفع الرجل شجره إلى آخر ليقوم بسقيه وعمل سائر ما يحتاج إليه بجزء معلوم له من ثمره. (المغني 7/ 527).
(2) - قال في الروض (5/ 280 مع حاشية ابن قاسم): «وهي دفع أرض وشجر لمن يغرسه بجزء مشاع معلوم من الشجر» اهـ.
(3) - وهي: دفع أرض وحب لمن يزرعه ويقوم عليه، أو حب مزروع يُنمَّى بالعمل لمن يقوم عليه بجزء مشاع معلوم النسبة مما يخرج من الأرض لربها أو للعامل والباقي للآخر. (الروض مع حاشية ابن قاسم 5/ 288).

(1/24)

والعاريَّة مستحبة، وخصوصاً عاريَّة الأمور المحتاج إليها، التي ليس على مالكها ضرر في ذلك، وخصوصاً عواري الكتب الدينية، والسلاح ليقاتل به الكفار، فإن هذا النفع لا يعادله شيء.

فصل
الإتلاف والضمان
ومن كان في ملكه أو حوزته بهيمة فجناياتها على الغير هدر؛ لقوله صلى الله عليه وسلم: «العجماء جُبار (1)» (2)، إلا إذا كان غاصباً، أو بهيمة معروفة بالأذى إذا فرَّط صاحبها، أو أَتْلَفَت في الليل، أو كان صاحبها متصرِّفاً فيها، أو أطلقها بقرب ما تتلفه عادة، فإنه متعدٍّ في هذه الصور، وعليه الضمان.
ومن صال عليه إنسان أو بهيمة دفعه بالأسهل بالأسهل (3)، فإن لم يندفع إلا بالإتلاف أتلفه ولا حرج ولا ضمان عليه.
فصل
الشُّفعة
وإذا باع أحد الشركاء نصيبه من مشترَك، فإن كان غير عقار فلا شُفْعَةَ (4) فيه، مع أن الأولى أن يعرضه على شريكه ويقدِّمه على غيره؛ وإن كان عقاراً فللشريك الآخر أن يشفع فيه فيأخذه بالثمن الذي وقع فيه العقد دفعاً لضرر الشركة، ولا تسقط شُفْعَتُه إلا بإسقاطها بعد علمه بقول أو فعل دال على الرضا. ولا يحل التحيل لإسقاط الشُّفْعَة بأي حيلة تكون، ولا بإسقاط أي حق لله أو للعباد.
والجار لا شُفْعَةَ له لازمة، لكن من الخير والمروءة أن يعرضه على جاره، ولا يبيع داره ولا يؤجرها إلا لمن يرتضيه الجيران.
فصل
إحياء الموات قال صلى الله عليه وسلم: «من أحيا أرضاً ميتة فهي
له» (5).
__________
(1) - الجُبار: الهدر. أي: أن جنايتها غير مضمونة.
(2) - البخاري في الزكاة، باب في الركاز الخمس. حديث رقم: (1499) 3/ 364، ومسلم في الحدود، باب جُرح العجماء. حديث رقم: (1710) 3/ 1334 من حديث أبي هريرة رضي الله عنه.
(3) - هكذا في الأصل، ولعل صوابه: فالأسهل.
(4) - الشُّفعة: هي استحقاق الشريك انتزاع حصة شريكه المنتقلة عنه من يد من انتقلت إليه. (المغني 7/ 435).
(5) - روى هذا الحديث جماعة من الصحابة رضي الله عنهم، منهم:

1 ـ جابر بن عبد الله رضي الله عنه، عند أحمد 3/ 338، 381، والترمذي في الأحكام، باب ما ذُكر في إحياء أرض الموات. حديث رقم: (1379) 3/ 654، والبيهقي 6/ 148، وابن حبان (الإحسان 7/ 319، 320). وصححه الألباني في الإرواء (1550).
2 ـ سعيد بن زيد رضي الله عنه، عند الترمذي في الأحكام، باب ما ذُكر في إحياء أرض الموات. حديث رقم: (1378) 3/ 653. وقال: «هذا حديث حسن غريب. وقد رواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلاً». اهـ. والبيهقي 6/ 142. وصححه الألباني في الإرواء (1520، 1551).
3 ـ كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده، عند البيهقي 6/ 142، 147. وقد رواه جماعة ـ منهم الإمام مالك في الموطأ ص528 ـ عن عروة بن الزبير مرسلاً. وفي بعض الروايات: عروة بن الزبير عن سعيد بن زيد.
وأخرج البيهقي (6/ 142) نحوه من حديث سمرة، وعائشة: (6/ 142). وانظر الإرواء (5/ 353 ـ 356).

(1/25)

ويحصل الإحياء بما يدل العُرف أنه إحياء، وذلك كحفر بئر فيها يصل إلى
الماء، أو إجراء ماء إلى الأرض، أو تنقيتها من الأحجار ونحوها، أو منع المياه المستنقعة فيها التي لا يمكن إحياؤها مع وجودها، أو بناء بنيان عليها، فهذه تفيد الملك.
وأما التحجُر بإدارة الأحجار أو الأشجار على الأرض، أو إقطاعها من إمام أو نائبه (1)، فإنه يكون أحق بها، ولا يملكها بمجرد ذلك حتى يحييها. ويُمنع من التحجرُ الذي لا يَنْتَفِعُ به ويمنعها من الغير.
ومن سبق إلى شيء من المباحات كالأراضي، والحطب، والصيد، واللُّقَطَة، والجلوس في المساجد والطرق ونحوها، أو سكنى الأوقاف التي لا تحتاج إلى ناظر يقوم فيها بنظره، فمن سبق إلى شيء من المذكورات وغيرها فهو أحق به من غيره.
فصل
الجعالة من قال: من ردَّ لُقَطَتي، أو عبدي، أو أذَّن في هذا المسجد، أو أمّ فيه، أو درَّس في هذه المدرسة، فله كذا، فهذا جعالة (2) تجوز على وجه العموم كهذه الأمثلة، وعلى وجه الخصوص كأن يقول لشخص معين: إن فعلت شيئاً من هذه فلك كذا. وهي أوسع من الإجارة؛ لهذا يكون العمل فيها معلوماً ومجهولاً. وتجوز على أعمال الخير، والقُرَب، كالحج، والإمامة، ونحوها.
فصل
اللُّقطة
من وجد مال غيره ضائعاً فهو لُقَطَة، فإن كان شيئاً يسيراً لا تتبعه همَّة أوساط الناس، كالسَّوْط، والرغيف، ونحوه، مَلَكَه وَاجِدُه بلا تعريف. وإن كان من الضوال التي تمتنع من صغار السباع كالإبل، لم يحل له التقاطُها، وإن التقطها لم يملكها بالتعريف، وما عدا ذلك فله التقاطه، ولكن يُعَرِّفه حولاً كاملاً، فيقول: من ضاع له شيء ونحوه، فإن لم تُعْرَف مَلَكَها وَاجِدُها، وإن جاء من يدّعي أنها مُلكه فإن وصفها وصفاً يطابق ما هي عليه وجب دفعها إليه.
__________
(1) - تحتمل: كاتبه. والمُثبت أعلاه أقرب من جهة المعنى.
(2) - هي: التزام عوض معلوم على عمل معين. انظر: أنيس الفقهاء ص169، القاموس الفقهي ص63.

(1/26)


كتاب الوقف والهبة والوصية - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الوقف والهبة والوصية
الوقف
الوقف من الأعمال الصالحة الجاري أجرها ما دام نفعها؛ ولهذا يشترط أن يكون الموقوف على جهة من جهات البرِّ الخاصة أو العامة، وأن يكون الموقوف عيناً يُنتفع بها مع بقاء أصلها، كالعقارات، والأواني، والسلاح، والحيوانات، والمصاحف، والكتب، ونحوها.
ويُتَّبَع فيها نصُّ المُوقِف إذا كان على وفق الشرع، وإلا وجب تعديلها لتوافق المشروع.
وعلى الناظر ملاحظة الوقف بالحفظ والتعمير بالمعروف، وقبض الريع وتنفيذه على المستحقين، والمعاملة عليه بالمساقاة، والمزارعة، والتأجير، والمشاركة، وعليه أن يجتهد في أصلح الأمور.
ولا يحل بيع الموقوف إلا إذا تعطلت منافعه بخراب أو غيره، فيباع ويصرف ثمنه في مثله أو بعض مثله، ويكون ذلك البدل وقفاً بمجرد الشراء.
الهبة والوصية
وأما الهبة: فهي التبرع بالمال في حال الحياة، والوصية التبرع به بعد الوفاة، أو الأمر بالتصرف فيه بعد الموت، وهما من طرق الإحسان. ويتفاوت الإحسان، بحسب نفعه ومصلحته وعموم نفعه.
والوصية تكون من الثلث فأقل لغير وارث.
ومن كان عنده مال كثير، وورثته أغنياء، سُنّ له أن يوصي بخُمس ماله في أعمال البر التي يخرجها عن ورثته؛ ليتم الأجر والثواب، وينحسم الشر والنزاع بين الورثة المتعلقين بالوصايا، وإذا كان قصده بر أولاده فلا يوصي بشيء، بل يجعل ماله ميراثاً بينهم على مواريثهم من كتاب الله. ولا عبرة بما اعتاده جمهور الناس من حصر الوصية على الأولاد، ثم على أولاد البنين فقط، فإن هذا خلاف الشرع، وخلاف العقل، وقد أضرّ بنفسه وبهم؛ إذ تسبب لإحداث البغضاء والعداوة بينهم، والاتكال عليها والكسل.
ولا تنبغي الوصية لفقير له ورثة محتاجون.
وَمَنْ عليه حقوق للناس، وديون خالية من البيِّنات، وجب عليه وجوباً مؤكداً أن يوصي بقضائها، فإن لم يفعل فلا يلومنَّ إلا نفسه إذا بقي في قبره معذباً متحسِّراً معلَّقة روحه في دَيْنه.
فصل
الهبة والعطية

(1/27)

ويجب التعديل بين الأولاد في العطية، ولا يحل أن يفضَّل أو يخصَّص بعضهم على بعض إلا بإذن الباقين، وللأب أن يتملك من مال ولده ما لا يضره، وليس لأحد أن يرجع في عطيته اللازمة إلا الأب فيما يعطيه لولده.
باب المواريث
الحقوق المتعلقة بالتركة
إذا مات الإنسان بُدِئ من تركته بمؤنة تجهيزه، ثم يوفَّى ما عليه من دَيْن، وذلك من رأس المال أوصى به أو لا، ثم تنفذ وصيته إذا كانت بالثلث فأقل لغير وارث، أو أجاز الوارث الرشيد ما زاد على الثلث أو لوارث، ثم يُقسم الباقي على ورثته، سواء كانت أعياناً، أو ديوناً، أو حقوقاً، أو توابع ذلك، والله أعلم.
فصل
قسمة المواريث
قال صلى الله عليه وسلم: «أَلْحِقُوا الفرائض بأهلها، فما بقي فَلأَوْلَى رجل ذكر» (1). فالفروض التي ذكرها الله في كتابه يُبدأ بها، ثم إن بقي شيء فلأقرب ما
يكون من العَصَبَة (2).
أصحاب الفروض
فللزوج من زوجته النصف إن لم يكن لها ولد صُلْب، أو ولد ابن، ذكر أو أنثى، منه أو من غيره، وله الربع مع عدم ذلك.
وللزوجة أو الزوجات نصف حاليه فيهما.
وللأم السدس مع الولد أو اثنين فأكثر من الإخوة والأخوات، والثلث مع عدم ذلك، وثلث الباقي في أبوين وأحد الزوجين.
وللجدة أو الجدَّات المتساويات السدس مع عدم الأم.
وللأب السدس مع الأولاد الذكور، والسدس فرضاً والباقي تعصيباً إذا كان الولد أنثى أو إناثاً وبقي بعد الفرض شيء، ومع عدم الأولاد يكون عاصباً يرث المال كله، أو ما بقي بعد الفروض.
__________
(1) - البخاري في الفرائض، باب ميراث الولد من أبيه وأمه. حديث رقم: (6732) 12/ 11. ومسلم في الفرائض، باب: ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر. حديث رقم: (1615) 3/ 1233 من حديث ابن عباس رضي الله عنه.
(2) - سيأتي تعريف المؤلف للعَصبة ص44.

(1/28)

والجد حكمه حكم الأب عند عدمه إلا في العمريتين (1)، فللأم مع الجد ثلث كامل، وإلا مع الإخوة الأشقاء، أو لأب فيرثون مع الجد في المشهور من مذهب الإمام، والرواية الثانية ـ هي الصحيحة ـ أنهم لا يرثون مع الجد كما لا يرثون مع الأب.
ولبنت الصلب، أو بنت الابن الواحدة النصف، وللثنتين فأكثر من المذكورات الثلثان، فإن كان بنت وبنت ابن فللبنت النصف ولبنت الابن السدس تكملة الثلثين، ومثلهن الأخوات الشقيقات والأخوات للأب.
فإن كان مع الجميع ذكر في منزلتهن عصبهن وصار للذكر مثل حظ الأنثيين.

وللأخ أو الأخت من الأم السدس، ولاثنين فأكثر منهما الثلث، يستوي فيه ذكرهم وأنثاهم، ولا يرثون إلا في الكَلاَلة، أي: إذا عدم الفروع مطلقاً والأصول الذكور.
وإذ وُجد أخوات لغير أم مع البنات، أو بنات الابن، أخذ البنات فرضهن السابق، وما بقي فللأخوات.
فالأخوات الشقيقات أو لأب مع البنات أو بنات الابن عصبات.
فصل
العَصبات
والعَصَبة
هم كل ذكر ليس بينه وبين الميت أحد، أو ليس بينه وبينه إلا ذكور، فيدخل في ذلك الفروع الذكور وإن نزلوا، والأصول الذكور وإن علوا، وفروع الأصول الذكور وإن نزلوا، وكذلك صاحب الولاء.
وجهاتهم على الصحيح خمس: البُنُوَّة، ثم الأُبُوَّة، ثم الإخوة وبنوهم، ثم الأعمام وبنوهم، ثم الولاء، فإن وُجد من هؤلاء عاصب واحد أخذ المال كله، أو ما أبقت الفروض.
وإن وُجد اثنان منهم قُدم الأقرب جهة على حسب الترتيب الذي ذكرنا، فإن كانوا في جهة واحدة قُدِّم الأقرب منزلة، ثم إن استووا قُدِّم الشقيق على الذي لأب، ثم إن استووا من كل وجه اشتركوا.
فصل
العول
__________
(1) - نسبة إلى عمر بن الخطاب رضي الله عنه؛ لأنه أول من قضى فيهما. وهما: زوج وأم وأب. أو: زوجة فأكثر وأم وأب. انظر: التحقيقات المرضية ص88.

(1/29)

فإن كثرت الفروض وزادت على أصل المسألة عوّلت (1) بين الجميع، وكان
النقص بينهم على قدر فروضهم، وتأخذ سهامهم من أصلها، فزوج، وأخت شقيقة، وجدة: من ستة، وتعول إلى سبعة، فإن كان معهم أخ لأم عالت إلى ثمانية، وإن كان الإخوة اثنين فأكثر فإلى تسعة، فإن كانت الشقيقات ثنتين فأكثر فإلى عشرة.
وفي زوجة، وأختين شقيقتين، وأخ لأم: من اثني عشر، وتعول إلى ثلاثة عشر، فإن كان الإخوة اثنين فأكثر عالت إلى خمسة عشر، فإن كان معهم جدة فإلى سبعة عشر.
وفي زوجة، وأبوين، وابنتين: من أربعة وعشرين، وتعول إلى سبعة وعشرين.
الرد
فإن نقصت الفروض عن أصل المسألة وليس فيها عاصب لا قريب ولا بعيد رد على أهل الفروض بقدر فروضهم، فجدة وأخ من أم: من اثنين، فإن كان الإخوة اثنين فأكثر فمن ثلاثة.
وفي بنت وبنت ابن: من أربعة، فإن كان معهما أم فمن خمسة، ولا تزيد على ذلك؛ لأنها لو زادت سدساً لاستغرقت الفروض فلا رد، وإن كان صاحب الفرض واحداً أخذ الجميع فرضاً وردّاً.
فصل
ميراث ذوي الأرحام
فإذا مات ميت وليس له من الورثة أحد من أصحاب الفروض ولا العَصَبَات ورثه ذوو الأرحام وهم بقية الأقارب الذين ليسوا بذي فروض ولا عَصَبَة كأولاد البنات، وأولاد الأخوات، وأولاد الإخوة لأم، وبنات الإخوة، وبنات الأعمام، والعمَّات، والأخوال، والخالات، والجد الذي من جهة الأم.
وصفة توريثهم أن يُنزلوا منزلة من أَدْلَوا به من أصحاب الفروض أو العَصَبَة فيقومون مقامهم؛ لأنهم متفرِّعون عنه وبه أدلوا، والله أعلم.

فصل
ميراث الحمل
__________
(1) - العَول: هو زيادة السهام على الفريضة، فتعول المسألة إلى سهام الفريضة، فيدخل النقصان على سهام أهل الفروض بقدر حصصهم. انظر: أنيس الفقهاء ص301، القاموس الفقهي ص268.

(1/30)

ولا يرث الحمل إلا إذا خرج حياً بأن استهل صارخاً ونحوه، ويوقف نصيبه إن قُسمت التركة قبل الوضع، فإن خرج ميتاً رُدَّ ما وقف له على بقية الورثة، وإن وقف له أقل رجع على الورثة ببقية حقه.
ميراث المطلقة
ومن مات وقد طلَّق زوجته طلاقاً بائناً، فإن كان في مرض موته المَخُوْف ورثت منه، وإن كان الطلاق في الصحة أو في مرض غير مَخُوْف لم ترث، وأما الرجعية فإذا مات زوجها وهي في العدة ورثت واعتدَّت واحتدَّت.
باب العتق
وهو تحرير الرقبة وتخليصها من الرِّق، وهو من أفضل الطاعات، وخصوصاً عتق من لهم كسب ولا يُخشى منهم الفساد.
ويحصل العتق:
بالقول: كقوله: أعتقتك، أو حرَّرتك، ونحوه.
وبالفعل: كما لو مثَّل برقيقه فجدع بعض أعضائه، أو حرقها، أو خرقها. فيعتق بذلك.
وبالملك: كما لو ملك أحداً من أصوله، أو من فروعه، أو من فروع أصوله، فيعتق بمجرد دخوله في ملكه.
ويحصل العتق بالسراية، فإذا أعتق جزءاً من رقيقه عتق كله، وإن كان مشتركاً فأعتق أحد الشركاء نصيبه عتق عليه كله إن كان موسراً، وغرم لشريكه حصته منه؛ وإن كان معسراً عتق الجميع واستسعي العبد بما يقابل نصيب الشريك الذي لم يباشر العتق بحسب العرف على الصحيح.
الولاء ومن أعتق مملوكاً بشيء مما تقدَّم فله عليه الولاء وعلى أولاده بشرط كونهم من زوجة عتيقة أو أَمة، فيرث المعتِق ما خلَّفه العتيق إن لم يكن له ورثة، وما أبقت الفروض إن بقي شيء، فإن وُجد له عاصب من النسب قُدِّم على الولاء، والله أعلم.


كتاب أحكام الأنكحة - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب أحكام الأنكحة وهي كثيرة جداً

وسبب ذلك أن له أحكاماً في أوله، وأحكاماً في استمراره، وأحكاماً عند انتهائه؛ وكلًّا منها يتفرَّع إلى أحكام كثيرة، فنذكر منها المهم:
أما النكاح فإنه من سنن المرسلين، ومما حثَّ الله ورسوله عليه؛ لما فيه من الفوائد الضرورية، والكمالية، الدينية، والدنيوية.

(1/31)

وينبغي أن يختار ما طاب من النساء، وكمل دينها، وحسنت آدابها، وشرف بيتها، فإن حصَل مع ذلك الجمال وبقية الصفات المقصودة فهو أكمل.
ولذلك ينبغي قبل الخطبة أن ينظر إلى من أراد تزوجها، أو يصفها له من يثق به؛ ليكون على بصيرة من أمره، ولا يحل له أن يخطب على خطبة أخيه حتى يأذن أو يُرَد.
فصل
أركان النكاح وشروطه ومستحباته
ولا بد للنكاح من الإيجاب، وهو: اللفظ الصادر من الولي أو نائبه، كقوله: زوجتُك فلانة. ومن القبول، وهو: اللفظ الصادر من الزوج، أو من يقوم مقامه، كقوله: قَبِلْتُ نكاحها ونحوه.
ولا بدَّ من الرضى وعدم الإكراه لكل منهما، إلا للولي المُجْبِر، كالأب الذي يُجبر البكر الصغيرة.

ولا بد من الولي، وهو: الأب، ثم الأقرب فالأقرب من العصبات البالغين المرشدين، وأَنْ تأذن له بالقول إن كانت ثيباً، وبه أو بالسكوت إن كانت بكراً، ولا بد من الشاهِدَيْن عند عقده، ومن تعيين الزوجة باسمها أو صفتها التي تميزها.
فإذا تم العقد وحصل الدخول فينبغي أن يأخذ بناصيتها ويقول: «اللهم إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرِّها وشر ما جبلتها عليه» (1)، وعند الوقاع يقول: «بسم الله، اللهم جنّبنا الشيطان وجنّب الشيطان ما رزقتنا» (2).
__________
(1) - أخرجه البخاري في أفعال العباد ص65، وأبو داود في النكاح، باب في جامع النكاح، حديث رقم: (2146) 6ر196، وابن ماجه في النكاح، باب ما يقول الرجل إذا دخلت عليه أهله. حديث رقم: (1918) 1/ 617، والبيهقي 7/ 148، والحاكم 2/ 185، 186، وابن السني في عمل اليوم والليلة ص224 من حديث عمرو بن شعيب عن أبيه عن جده.
(2) - البخاري في النكاح، باب ما يقول الرجل إذا أتى أهله. حديث رقم: (5165) 9/ 228. ومسلم في النكاح، باب ما يُستحب أن يقوله عند الجماع. حديث رقم: (1434) 3/ 1058 من حديث ابن عباس رضي الله عنه.

(1/32)

وينبغي تخفيف الصَّداق مع موافقتها وموافقة وليها، وإلا فلا بد له أن يعطي في الصداق ما يعطي أمثاله في بلده، فإن الصداق وما يتبعه، والنفقات من طعام وكسوة، مرجعها إلى العُرف الجاري بين الناس، إلا مع الاتفاق والرضى على أقل أو أكثر.
والوليمة على عقد الزواج مستحبة بحسب حال الزوج يساراً وإعساراً، والإجابة إليها واجبة، وإلى باقي الدعوات سنّة. وعلى الناس في الولائم والدعوات ونحوها سلوك طريق الاقتصاد، واجتناب الإسراف.

فصل
المحرَّمات في النكاح على التأبيد
المحرمات على التأبيد
والمحرَّمات من النساء: الفروع وإن نزلن، والأصول وإن علَون، وفروع
الأب والأُم وإن نزلن، وفروع الأجدَّاد والجدات لصلبهم فقط، فالقرابات كلهن حرام، إلا بنات العم، وبنات العمَّات، وبنات الأخوال، وبنات الخالات.
ويحرم من الرضاع ما يحرم من النسب من جهة المرضعة وصاحب اللبن، وأما من جهة أقارب الراضع فلا يدخل في التحريم إلا ذريته فقط.
وأما المحرَّمات بالصِّهْر: فإذا تزوج الرجل أنثى حرمت على أبنائه وإن نزلوا، وعلى آبائه وإن علَوا، وحرم على المتزوج أمهات زوجته وإن علون، وبناتها من غيره وإن نزلن بشرط أن يدخل بها في الأخيرة، وحكم الرضاع في ذلك حكم النسب. هؤلاء الأقسام الثلاثة يحرمن على التأبيد.
فصل
المحرمات إلى أمد

(1/33)

وأما المحرَّمات إلى أمد فهي: أخت الزوجة، وعمَّتها، وخالتها، أو من هي عمَّتها، أو خالتها، بنسب أو رضاع. ولا تحل المُعْتَدَّة والمُسْتَبرَأة من الغير حتى تنقضي عدتُها، ولا يحل التعريض ولا التصريح بخطبة المُعْتَدَّة الرجعية. وأما البائن فيحل التعريض ويحرم التصريح لها بالخطبة، وتحرم الزانية على الزاني وغيره حتى تتوب، ولا يُعقد النكاح في حال إحرام الرجل أو المرأة، وتحرم مطلقته ثلاثاً حتى تنقضي عدتها وتتزوج غيره بنكاح صحيح غير نكاح التحليل فإنه حرام لا يفيد الحل، ويطأها الزوج الثاني، ثم إذا رغب عنها وطلَّقها وانقضت عدتها حلَّت للأول، ولا يحل للمسلم نكاح الكافرة، إلا اليهودية، والنصرانية، ولا للكافر نكاح المسلمة على كل حال.

فصل
الشروط في النكاح
قال صلى الله عليه وسلم: «إن أحقَّ الشروط أن توفوا به ما استحلَلْتم به الفروج»، متفق عليه (1).
فكل شرط شرطه أحد الزوجين على الآخر فإنه صحيح يجب الوفاء به، إلا نكاح الشِّغَار، بأن يزوج كل منهما الآخر موليته بشرط أن يزوِّجه الآخر ولا مهر بينهما، وإلا نكاح التحليل، الذي يقصد به حلها لمطلقها ثلاثاً، وإلا نكاح المتعة، بأن يتزوجها إلى مدة ثم يفارقها، فهذه شروط فاسدة مُفْسِدة للنكاح، وما سواها مما لهما أو لأحدهما فيه مقصود صحيح فإنه صحيح لازم.
فصل
العشرة بين الزوجين
ويلزم كل واحد من الزوجين عِشرة الآخر بالمعروف من الصحبة الجميلة، وكفّ الأذى عنه، واحتمال الهفوات.
قال صلى الله عليه وسلم: «لا يَفْرَك (2) مؤمن مؤمنة، إن كره منها خُلقاً رضي منها خُلقاً آخر» (3).
__________
(1) - البخاري في الشروط، باب الشروط في المهر عند عقدة النكاح. حديث رقم: (2721) 5/ 323. ومسلم في النكاح، باب الوفاء بالشروط في النكاح. حديث رقم: (1418) 2/ 1035.
(2) - أي: لا يبغض.
(3) - مسلم في الرضاع، باب الوصية بالنساء. حديث رقم: (1469) 2/ 1091.

(1/34)

وعلى المرأة احتمال ما يَرِدُ عليها من زوجها، وخدمته بالمعروف. وينبغي أن تتشرَّف له (1) وتتجمَّل، خصوصاً في أوقات الفراغ من مهنة البيت، وأن لا يقع بصرُه منها على ما يكره، وعليها أن تطيعه، وتقدم طاعته على طاعة أبويها إن تعذَّر الجمع ورِضَى الطرفين، ولا تخرج إلا بإذنه، ولا تأذن في بيته لأحد إلا بإذنه.
وينبغي أن تحتسب الأجر عند الله في طاعة الزوج، وخدمته، وإدخال السرور عليه، وخصوصاً إذا كَبِرَ، أو مرض، مع ما لها من الخير العاجل في ذلك، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء: 34].
فصل
العدل والقسم بين الزوجات
وعليه أن يعدل بين زوجاته في القَسْم، وكذا على الصحيح في النفقة، والكسوة، وتوابعها. وأما المحبة وما يتبعها من الوطء فلا يجب؛ لأنه لا يستطيعه ولا يملكه.
ومن تزوَّج زوجة بكراً أقام عندها سبع ليال بأيامها ثم عاد إلى القَسْم، وإن كانت ثيِّباً أقام عندها ثلاثاً ثم قسم، وإن شاءت قسم لها سبعاً وقسم مثلها لبقية زوجاته.
النشوز
ومن عصت زوجها ونَشَزَت وتركت طاعته الواجبة بلا تقصير منه سقط حقها من القَسْم والنفقة حتى ترجع إلى طاعته، ويقوِّمها بالوعظ والتذكير لها بما يجب من حقه، فإن أصرَّت هجرها، ثم إن تمرَّدت فله أن يضربها ضرباً غير مُبَرِّح.
الخُلع
__________
(1) - أي: تتهيأ وتتطلع له.

(1/35)

وإذا تعذَّرت الملاءمة بينهما فلها أن تُخَالِعَه (1) وتفتدي منه بما يتفقان عليه من قليل أو كثير، فإذا خلعها كان ذلك فسخاً بائناً لا ينقص به عدد الطلقات، ومثل ذلك: من فسخها الحاكم لموجب، كتقصيره فيما يجب من نفقة، أو وطء، أو حضور من سافر، إذا رُوجع في ذلك وليس له عذر شرعي، فالفسوخ كلها لا ينقص بها عدد الطلاق، ويكون ذلك بائناً إلا أنه ليس كالطلاق الثلاث، بل يحل أن يتزوجها بنكاح جديد برضاها وولي وشهود، ولو في عدتها؛ لأن العدة لمبينها أو للمفسوخة منه.
فصل
الطلاق والعدة وتوابع ذلك
وأما الطلاق فقد أباحه الله تعالى وخصوصاً عند الحاجة إليه، فإن لم يحتج إليه فينبغي للزوج أن يصبر على زوجته، وخصوصاً إذا كان لها أولاد منه، فإن في الصبر عليها خيراً كثيراً في الدين والدنيا، وعواقب حميدة. وإذا بدى له طلاقها طلقها طلقة واحدة في طهر لم يطأها فيه، ولا يحل له أن يطلقها وهي حائض، أو في طهر قد وطئها فيه، إلا أن تكون صغيرة لم تحض، أو آيسة من الحيض، أو حاملاً قد استبان حملها، فلا بأس بطلاقها؛ لأنها حينئذ تشرع في عدتها من طلاقه، وذلك بوضع الحمل إن كانت حاملاً، وبثلاثة أشهر للآيسة ولمن لم تحض لصغر ونحوه.
وأما من تحيض فعدتها ثلاث حيض كاملات، ولا يعتد بالحيضة التي طلقها وهي فيها؛ ولهذا حرم طلاقها في الحيض كما تقدم.
ولها (2) النفقة في مدَّة العدَّة، وحكمها حكم الزوجات في كل شيء من الأحكام إلا في القَسْم. وأما المطلقة ثلاثاً والبائن بفسخ من الفسوخ، فلا نفقة لها ولا سكنى.
__________
(1) - الخُلع: فراق الرجل امرأته بعوض يأخذه الزوج من امرأته أو غيرها. (انظر: ابن قاسم على الروض 6/ 459، القاموس الفقهي ص120).
(2) - أي: المطلقة الرجعية.

(1/36)

وعدة المتوفى عنها زوجها وضع الحمل إن كانت حاملاً، فإن لم تكن حاملاً فعدتها أربعة أشهر وعشر، وعليها في مدة العدة الإحداد، وهو: ترك ما يدعو إليها ويرغِّب الرجال فيها، من الطيب، والحلي، وثياب الزينة، والتحسين بالحناء ونحوه، وعليها لزوم المسكن، فلا تخرج منه في مدة العدة إلا إذا احتاجت في النهار لا في الليل.
فصل
الشك في الطلاق
ومن شكَّ في الطلاق، أو في عدده، لم يلزمه ما شكَّ فيه، واستصحب العصمة.
تعليق الطلاق
ومن علَّق طلاق زوجته بزمن، أو وجود شيء، صحَّ التعليق، ولم تطلق حتى يجيء المعلَّق عليه وهي في عصمته.
الصور التي تبين بها المرأة من زوجها
ويصير الفراق بائناً في ستِّ صور: إذا مات الزوج، وإذا فُسخت منه لموجب، وإذا كان الطلاق على عوض، وإذا كان الطلاق بالثلاث، وإذا طلق قبل الدخول، وإذا طلق في نكاح فاسد.
فصل
الظِّهار والتحريم
وإذا ظاهر (1) الزوج من زوجته أو حرَّمها فقد فعل مُنكراً من القول وزوراً، وعليه الكفارة قبل المسيس. عليه عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، فإذا كفَّر حلَّت له.
وأما من حرَّم غير زوجته، من طعام، أو شراب، أو كسوة، أو أَمَة، أو غيرها، فعليه لذلك كفارة يمين.
الإيلاء
__________
(1) - الظِّهار: تشبيه الرجل زوجته أو بعضها ببعض أو بكل من تحرم عليه أبداً. (انظر: ابن قاسم على الروض 7/ 4، القاموس الفقهي ص239).

(1/37)

وإذا حلف أن لا يطأ زوجته أبداً، أو مدة تزيد على أربعة أشهر، فهو مُؤْل (1)، فإن طلبت الزوجة منه الوطء أُلزم بذلك، وضُرب له أربعة أشهر، فإن وطأها فقد فاء، وعليه كفارة يمين، وإن مضت ولم يطأ ـ وهي مقيمة على دعواها ـ أُمر بالوطء، فإن امتنع أُجبر على فراقها، فإن امتنع طلقها منه الحاكم.
اللِّعان ومن قَذَف زوجته بالزنى حُدَّ للقذف ثمانون، إلا أن يقيم البيِّنة أربعة رجال، فيقام عليها الحد، أو يُلاعن بأن يَشْهَد عليها خمس مرات أنها زانية، ويلعن نفسه في الخامسة إن كان من الكاذبين.
ويدرأ عنها العذاب ـ إما الحد على الصحيح، أو التعزير ـ أن تشهد خمس شهادات بالله إنه لمن الكاذبين، وتزيد في الخامسة أن غضب الله عليها إن كان من الصادقين، ثم تحصل الفرقة المؤبدة. وينتفي بذلك الولد الذي نفاه ولاَعَنَ على ذلك، فالولد للفراش إلا بأحد أمرين: إما اللعان، وإما عدم الإمكان، بأن تأتي به لأقل من ستة أشهر من تزوّجِه بها ويعيش، أو بعد فراقه في مدة يعلم أنه ليس منه.
فصل
النفقات
ونفقة القريب الفقير واجبة على قريبه الموسر بهذين الشرطين: غِنَى المنفِق، وفقر المُنْفَق عليه، وكون المُنْفِق وارثاً للمُنْفَق عليه إذا كان من الحواشي.
وأما الأصول والفروع فلا يشترط غير الشرطين الأولين، وعليه نفقة مماليكه من الآدميين، والبهائم، وأن يقوم بكفايتهم، ولا يكلفهم من العمل ما لا يطيقون.
باب الجنايات على النفوس
القتل ثلاثة أقسام:
أحدها: العمد العدوان: وهو أن يقصد الجاني المجني عليه المعصوم بجناية تقتل غالباً، فيخيَّر أولياء المقتول بين قتله إن كان مكافئاً له في الإسلام والحرية، وبين أخذ الدية، وهي مائة بعير للذكر، ونصفها للأنثى.
__________
(1) - الإيلاء: حلف الزوج القادر على الوطء، بالله تعالى أو صفة من صفاته، على ترك وطء زوجته في قُبلها مدة زائدة على أربعة أشهر. (انظر: ابن قاسم على الروض 7/ 619، القاموس الفقهي ص23).

(1/38)

والثاني: شِبْهُ عمد: وهو أن يقصده بجناية لا تقتل غالباً.
والثالث: الخطأ المحض.
فهذان القسمان فيهما الكفارة في مال القاتل، وهي عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، والدِّية على عَاقِلَتهِ، وهم: ذكور عصبته، قريبين أو بعيدين، وتوزع بينهم على حسب غناهم وقربهم، كل عام يحل منها ثلث الدية، ولا قصاص في هذين القسمين.
فصل
القصاص فيما دون النفس
وحكم إتلاف الأطراف حكم إتلاف النفوس في وجوب القصاص في العمد العدوان، وعدم القصاص في غيره، ولكن يشترط في القصاص المساواة في الاسم والموضع، وكذلك الجروح التي تنتهي إلى حد أو مفصل، فيها القصاص لإمكان المساواة وإلا فلا قصاص فيها.
ديات الأعضاء ومنافعها
وأما ديات الأعضاء والجروح: فما في الإنسان منه شيء واحد كالذكر، واللسان، والأنف، ففيه دية كاملة؛ وما فيه شيئان كاليدين، والعينين، ونحوهما، ففيهما دية كاملة، وفي أحدهما نصفها؛ وما فيه ثلاثة كالمنخرين مع الحاجز، ففيها دية كاملة، وفي أحدها ثلثها؛ وما فيه أربعة كالأجفان ففيها دية كاملة، وفي أحدها ربعها؛ وما فيه عشرة كأصابع اليدين والرجلين ففيها دية كاملة، وفي كل واحد منها عُشرها.

(1/39)

وفي المُوْضِحَة (1) خمس من الإبل، وفي الهَاشِمَة (2) عشر من الإبل، وفي المُنَقِّلة (3) خمسة عشر من الإبل، وفي المَأمُومة (4) والجَائِفَة (5) ثلث الدية، ويستوي الذكر والأنثى فيما يوجب دون ثلث الدية، فإذا بلغت الثلث كانت الأنثى على النصف من الرجل. وما سوى ذلك من الأطراف والجروح التي لا مقدر فيها ففيها حكومة (6).
والمنافع: كالسمع، والبصر، والشم، والذوق، واللمس، ومنفعة الأكل، والبطش، والمشي، والنكاح، وغيرها في كل واحدة منها إذا جنى عليه فذهبت دية كاملة، فلو جنى عليه فذهب منها عدة منافع فلكل واحدة دية كاملة، والله أعلم.
باب الحدود
حد الزنا
__________
(1) - هي الشجَّة التي تُبدي بياض العظام. وفي المذهب: في الرأس والوجه خاصة. (انظر: ابن قاسم على الروض 7/ 221، القاموس الفقهي ص382).
(2) - هي الشجَّة التي تكسر العظم. (انظر: ابن قاسم على الروض 7/ 223، القاموس الفقهي ص367).
(3) - هي الشجَّة التي تخرج منها كِسَر العِظَام. سُميت بذلك لأنها تنقل العظام. (انظر: ابن قاسم على الروض 7/ 223، القاموس الفقهي ص360
(4) - هي الشجَّة التي كسرت عظم الرأس وبلغت أم الدماغ. (انظر: ابن قاسم على الروض 7/ 223، القاموس الفقهي ص23).
(5) - وهي التي تنفذ إلى جوف، كبطن وصدر وثغرة نحر وخاصرة ونحو ذلك. (انظر: ابن قاسم على الروض 7/ 223، القاموس الفقهي ص75).
(6) - وهي أن يُقَوَّم المجني عليه كأنه عبد لا جناية به، ثم يُقَوَّم وهي به قد برئت، فما نقصته الجناية فله مثله من الدية. كأن تكون قيمته وهو عبد صحيح عشرة، وقيمته وهو عبد به الجناية تسعة، فيكون فيه عُشْر الدية. (انظر: القاموس الفقهي ص97).

(1/40)

لا تجب الحدود إلا على مكلَّف، ملتزم (1)، عالم بالتحريم. وإقامتها حقٌّ لله، ونكالٌ للمجرمين، ومنع لهم ولغيرهم من الوقوع في مثلها، فمن زنى بلا شبهة حاصلة له، وشهد عليه أربعة رجال عدول، وصرَّحوا بحقيقة الزنى، أو أقرَّ على نفسه أربع مرات، رُجِم بالحجارة حتى يموت إن كان مُحصَناً، وهو الذي قد تزوج ووطأ زوجته، وإن كان غير مُحصن جُلد مائة جلدة، وغُرِّب عاماً عن وطنه.
حد القذف
ومن قذف غيره بالزنى ولم يُثبت ذلك بأربعة شهود، أو بإقرار المقذوف، جُلد ثمانين جلدة، وإن قذفه بغير الزنى كالكفر، والفسق، ونحوه عُزِّر تعزيراً يردعه وغيره عن الوقوع في أعراض الناس.
حد المسكر
ومن شرب الخمر، وهو: كل شراب مسكر حُدَّ ثمانين جلدة.
حد السرقة
ومن سرق من حِرز نصاباً لا شبهة له فيه، وهو ربع دينار فأكثر، قُطعت يده من مفصل الكوع وحُسِمَت وجوباً في زيت، أو ودَك مغلي؛ لتنسد العروق.
فصل
حكم المرتد
والمرتد عن الإسلام يُستتاب، فإن تاب وإلا قُتل، والردة تكون بالشك، والتكذيب، كالشك والتكذيب بالأصول الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشرِّه، وتكون بتكذيب الله ورسوله في كل خبر ثبت بالنص والإجماع القطعي، بل وكل خبر علم الإنسان ثبوته عن الله ورسوله وكذَّبه فهو كافر.
وتكون بالفعل، كأن يعبد غير الله مع الله بأن يصرف نوعاً من العبادة لغير الله من المخلوقين.
وإذا كان الشرك كفراً أكبر يخلد صاحبه في النار، فالمستكبر عن عبادة الله، والجاحد، والزنديق، والمنافق، أعظم وأطم.
فالكفر في الحقيقة ضد الإيمان، فمن لم يأت بالإيمان الكافي فهو كافر أو مرتد، وأما أهل البدع ففيهم تفصيل يرجع إلى هذه الضوابط المذكورة في هذا المختصر، والله أعلم.
فصل
حد الحرابة
__________
(1) - أي: ملتزم أحكام المسلمين، سواء كان مسلماً أو ذمياً.

(1/41)

قال تعالى: {8 إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} الآية. [المائدة: 33]. هذه العقوبة مرتَّبة على قُطّاع الطريق بحسب جرائمهم: فمن قتل منهم وأخذ مالاً قُتل وصُلب حتى يشتهر خزيه، ومن قتل ولم يأخذ مالاً قُتل، ومن أخذ مالاً قُطعت يده اليمنى ورجله اليسرى، ومن أخاف الناس نُفي من الأرض لزوال شرِّه، فإن تابوا قبل القدرة عليهم سقطت عنهم حقوق الله، وأُخذوا بحقوق الآدميين.


كتاب الأطعمة، والأشربة، والأكسية - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

كتاب الأطعمة، والأشربة، والأكسية
الأصل في هذه الأنواع الثلاثة الحل، فلا يحرم منها إلا ما حرَّمه الله ورسوله؛ ولهذا أنكر تعالى على من حرَّم منها ما لم يحرمه في قوله: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} الآية [الأعراف: 32].
أحكام الأطعمة
فالأطعمة كلها حلال، حيوانات البحر كلها، والخارج من الأرض، من حبوب، وثمار، وغيرها، والحيوانات البرية إلا كل ذي ناب من السباع، وكل ذي مِخْلَب من الطير، والخبائث، وما فيه ضرر كالسُّميَّات ونحوها، وما أمر الشارع بقتله، وما نهى عن قتله، والحُمُر الأهلية، والبغال، والنجاسات الأصلية والعارضة، كالجلاَّلة التي أكثر علفها النجاسة، فيحرم لحمها، ولبنها، وبيضها، حتى تُمنع أكل النجس، وتأكل الطاهر ثلاثاً، فحينئذ تطهر وتحل.

فصل
أحكام الذكاة

(1/42)

ومن شروط حِلّ الحيوانات البرية: أن يذبحها مسلم، أو كتابي، ويذكر اسم الله، وينهر الدم بمُحدد غير السن، والظفر، والعظام، ويقطع الحلقوم والمريء إن كان مقدوراً عليه، فإن كان معجوزاً عنه كالإبل إذا شردت وعجز عنها، وكالصيود، فإن ذكاتها رميها مع ذكر اسم الله، أو إصابتها في أي موضع من جسدها، فإن أدركها بعد رميها ميتة حلَّت، وإن أدركها وفيها حياة مستقرة فلا بد من ذكاتها.
وما أصابه سبب الموت من منخنقة، وموقوذة (1)، ومتردِّية (2)، ونطيحة، وأكيلة سبع، إن ماتت من ذلك السبب فهي ميتة، فإن أدركت حية وذُكِّيت حلَّت.
والطيور والكلاب المعلَّمة إذا أرسلها صاحبها على الصيد وذكر اسم الله عليها حلَّت. وأما الجراد فحكمه حكم حيوانات البحر لا تحتاج إلى تذكية، والله أعلم.
فصل
أحكام الأشربة واللباس
والأشربة كلها حلال مفردة أو مركبة إلا المسكرات، والأشربة الخبيثة النجسة. وكذلك الأكسية من ثياب وغيرها كلها حلال، سوى الحرير للرجال، والذهب والفضة للرجال، وسوى ما فيه تشبه الرجال بالنساء، وعكسه، وسوى ثياب الفخر والخُيلاء، والله أعلم.
باب الأيمان والنذور
من حلف بالله تعالى أو بصفة من صفاته على شيء أن يفعله أو لا يفعله، انعقدت يمينه إذا كان غير مُكره، فإن تمَّمها ولم يَحْنَث (3) فلا كفارة عليه، وإن حَنِثَ فعليه كفارة يمين: إما عتق، أو إطعام عشرة مساكين، أو كسوتهم، فمن لم يجد فصيام ثلاثة أيام، ويُخيّر في الكفارة بين أن يقدمها على الحِنْث أو يؤخرها عنه.
__________
(1) - هي التي ضُربت بالعصا أو غيرها حتى ماتت. (انظر: القاموس الفقهي ص384).
(2) - هي التي تسقط من علو فتموت (السابق ص148).
(3) - الحِنْثُ: هو المخالفة لما انعقدت عليه اليمين، وذلك بفعل ما حلف على تركه، والعكس. (انظر: القاموس الفقهي ص104).

(1/43)

وينبغي حفظ يمينه، بأن لا يَحْنَث فيها إلا إذا حلف على ترك خير، أو على فعل محرَّم، أو مكروه، فلا يجعل يمينه مانعة له من فعل الخير أو ترك الشر، بل يكفِّر، ويفعل الخير، ويترك الشر، وهذا معنى قوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224]، وقوله صلى الله عليه وسلم: «وإذا حلفتَ على يمين فرأيتَ غيرها خيراً منها فاتِ الذي هو خير وكفِّر عن يمينك» (1).
ولَغْو اليمين الذي لا إثم فيه ولا كفَّارة: هو قول الإنسان في عرض حديثه: لا والله، بلى والله، من غير قصد، أو يحلف على ماضٍ يظنه كما قال فيتبين خلاف ما قال.
وأما من حلف على أمر ماض وهو يعلم إنه كاذب ـ وخصوصاً إذا اقتطع بها مال امرئ مسلم ـ فهو اليمين الغَمُوس، الموجبة لغضب الله وعقابه.
فصل
النذر
وعَقْد النذر على قسمين:
أحدهما: أن يعقده نذراً صحيحاً ينذر طاعة لله، كصلاة، وصيام، وعتق، وصدقة، وغيرها، غير معلَّق، أو يُعلقها على حصول نعمة أو دفع نِقْمَة ثم يتم له مراده، فهذا يجب عليه الوفاء بنذره، فمن نذر أن يطيع الله فليطعه.
الثاني: النذر الذي يجري مجرى اليمين، وذلك بقية أقسام النذر، كالنذر المباح، أو المحرَّم، ونذر اللجاج، أو الغضب، فهذا إذا حَنِثَ عليه كفارة يمين.
__________
(1) - البخاري في الأيمان والنذور، باب قول الله تعالى: {لا يؤاخذكم الله باللغو ... } حديث رقم: (6622) 11/ 517 ومسلم في الأيمان، باب ندب من حلف يميناً فرأى غيرها خيراً منها أن يأتي الذي هو خير له ويكفِّر عن يمينه، حديث رقم: (1652) 2/ 1273 من حديث عبد الرحمن بن سمرة رضي الله عنه. وقد رواه مسلم أيضاً من حديث أبي هريرة (1650) وعدي بن حاتم (1651) رضي الله عنهما.

(1/44)

واختار شيخ الإسلام ابن تيمية: أن الحلف بالطلاق والعتق والظهار ونحوها يجري مجرى اليمين بالله تعالى، فيها الكفارة فقط لا الوقوع، وأنها داخلة في مسمَّى الأيمان.
والمُفتى به عند الحنابلة وغيرهم من أرباب المذاهب الأربعة: الوقوع للطلاق، والعتق، والظهار، بمنزلة التعاليق المحضة، والله أعلم.
باب القضاء، والدَّعَاوَى، والشهادات
نَصْبُ القضاة فرض كفاية بقدر ما يحصل بهم المقصود. ويُشترط أن يكون القاضي عالماً بالأحكام الشرعية، ويُحْسِن تطبيقها على الأمور الجزئية الواقعة، ويجب عليه العدل بين الخصوم في كل شيء، ولا يحكم بعلمه إلا في الأمور التي يُقرُّ بها أحد الخصمين، أو تبيَّن له في مجلس حكمه.
الدعاوى والبينات والشهادات
وإذا تداعيا عَيْناً، أو ادعى أحدهما على الآخر دَيْناً، أو ادَّعى من عليه الدَّين أنه أبرأه، أو قضاه ونحوه، فعلى المُدّعي البينة، وهي في الأموال وتوابعها: رجلان مرضيان، أو رجل وامرأتان، أو رجل ويمين المدعي. وظاهر الدليل يقتضي أن المرأتين في حكم الرجل في جميع الشهادات، فإن لم يكن له بينة حَلَفَ المُدَّعَى عليه، وصرف الحاكم المُدَّعِي عنه. وإن كانت العين بيد أحدهما فهي له بيمينه.
وإذا تشابهت الأمور على الحاكم عمل بالقرائن المُرَجِّحة، فإن تعذر عليه فعليه بالصلح العادل الذي لا يميل فيه على أحدهما، بل يحث كلاً منهما على السماح عن حقه، أو بعضه إن كان له حق، ويذكر له فضل ذلك وثوابه، وأنه مع عدم ذلك يتعذر البت فيها.
فصل

(1/45)

شروط من تُقبل شهادته ويشترط في الشاهد: البلوغ، والعقل، والعدالة، وأن لا يكون يُتهم في أحدهما (1)، أو على أحدهما (2)، كالأصول، والفروع، وأحد الزوجين للآخر، والسيد أو العبد لسيده، والعدو على عدوه. فإن جهل الحاكم عدالة الشاهد فلا بد من المزكِّين له، وإن ارتاب الحاكم من الشاهد عمل الأسباب التي يمتحن فيها صدق الصادق وكذب الكاذب، ولِحُذَّاقِ الحُكَّام في هذا من الفِطْنَة والفراسة أمور عجيبة نافعة لهم وللناس.
فصل
القسمة بين الشركاء
والمال المُشترك، والعَيْن، والأرض، والدار المُشتركة، إذا طلب أحد الشركاء قسمتها، ولا ضرر في ذلك، أُجيب إلى القسمة، فإن كان في قسمتها ضرر، ولم يتَّفقا على التأجير، ولا على المهايأة (3) بالمكان (4)، أو الزمان (5)، أو النفع، بيعت عليهما، وقُسم الثمن على قدر الأملاك، كما يُجبر الشريك على المجاراة في التعميرات اللازمة.
فصل
الإقرار
ومن أقرَّ لغيره بعين، أو دَين، أو حق من الحقوق، وهو جائز التصرف، ثبت ما أقرّ به على الوجه الذي أقرّ به، إذا صدَّقه المُقَرّ له، والله أعلم.
باب الآداب المتنوعة، والحقوق
فصل في حق الله
أما أعظم الحقوق على المكلَّفين، وأوجبها، فهو حق الله. وعَقْدُ ذلك:
أن نعلم ونعترف بما لله من الكمال والوحدانية، وما له من الحقوق
__________
(1) - أي: بالمحاباة لقرابة ونحوها.
(2) - لعداوة مثلاً.
(3) - التهايؤ: التمالؤ، والمهايأة: الأمر المتهايأ عليه، والمهايأة: أمر يتهايأ القوم عليه فيتراضون به. (انظر: اللسان، مادة: هيأ، 4/ 851). والمراد هنا: الاتفاق على قسمة المنافع على التعاقب.
(4) - المُهايأة بالمكان: كأن يسكن أحدهما في طرفها والثاني في الطرف الآخر.
(5) - المهايأة زماناً: كما لو اتفقنا على سُكنى الدار بالمناوبة هذا سنة، والآخر سنة.
في معنى المهايأة وأنواعها انظر: القاموس الفقهي ص369، معجم لغة الفقهاء ص466.

(1/46)

على عباده، من الإخلاص، والعبودية، فعلينا أن نؤمن أن الله تعالى هو الرب، الخالق، الرازق، المدبِّر، المتوحِّد بصفات الكمال، وغاية الجلال والجمال، الذي لا يُحصي أحدٌ ثناءً عليه، بل هو كما أثنى على نفسه؛ وأن نصفه بما وصف به نفسه في كتابه، وبما وصفه به رسوله صلى الله عليه وسلم، وننزِّهه عما نزَّه عنه نفسه ونزَّهه عنه رسوله.
ونعلم أن الله ليس كمثله شيء في ذاته، ولا في أسمائه، ولا في صفاته، وأن ما قاله حق وصدق لا ريب فيه، ثم نقوم بعبادته التي شرعها على لسان رسوله صلى الله عليه وسلم مخلصين له الدين.
فهذا مجمل حقه على العباد، وقد اعتنى علماء السلف في تفاصيل هذه الجملة العظيمة فَلْيُطلب هناك.
فصل في حق الرسول
ثم بعد حق الله علينا: حق نبينا محمد صلى الله عليه وسلم، الذي هو أولى بنا من أنفسنا ووالدينا، وأرحم بنا وأشفق علينا من جميع الخلق، ولم يصل إلينا من الهدى والعلم والخير شيء إلا على يديه.
هو الذي وجدنا ضالين فهدانا الله به، وأشقياء غاوين فاستنقذنا الله به، ووجدنا مُوَجِّهين وجوهنا إلى كل كفر وفسق وعصيان، فوجَّهنا الله به إلى كل خير وطاعة وإيمان، لم يبق خير إلا دلَّنا عليه، ولا شرَّ إلا حذَّرنا عنه، فله علينا أن نعلم أنه رسول الله حقاً، وأنه خاتم النبيين، لا نبي بعده، وأنه أُرسل رسالة عامة للمُرسَل إليهم، وعامة في المُرسَل به.
فأما المُرسَل إليهم؛ فإنه مُرسل إلى العرب وغيرهم من أصناف الأمم، على اختلاف أنواعهم، وأجناسهم، وإلى الجن.
وأما ما أُرسل به: فإنه أُرسل ليبيِّن للخلق أصول دينهم، وفروعه، وظاهره، وباطنه؛ لإصلاح العقائد، والأخلاق، والأعمال، ولصلاح الدين، وصلاح الدنيا.
ونعلم أنه أعلم الخلق وأصدقهم وأنصحهم وأعظمهم بياناً وأعرفهم بما يصلح للخلق على اختلاف طبقاتهم ومشاربهم، فعلينا أن نؤمن به كما نؤمن بالله، ونطيعه كما نطيع الله، ونقدم محبته على أنفسنا ووالدينا والناس أجمعين.

(1/47)

وعلينا أن نتبعه في كل شيء ولا نقدم على هديه وقوله قول أحد وهديه كائناً من كان، وعلينا أن نوقره ونعظمه وننصره، وننصر دينه بأنفسنا وأموالنا وألسنتنا، وبكل ما نقدر عليه، وذلك كله من أعظم منن الله علينا.
ونؤمن بأن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد غيره من الأولين والآخرين، فهو أعلى الخلق مقاماً وأعظمهم جاهاً وأقربهم وسيلة، وأجلّهم وأكملهم في كل فضيلة، وحقوقه صلى الله عليه وسلم كثيرة قد أفردت فيها المؤلفات الكثيرة.
فصل في حقوق أهل العلم
أعظم الحقوق الواجبة بعد حق الرسول: حقوق العلماء المعلِّمين الذين هم الواسطة بين الرسول وبين أمته في تبليغ دينه، وبيان شريعته، الذين لولاهم لكان الناس كالبهائم. حقوقهم على الأمة أعظم من حق الآباء والأمهات، فإنهم رَبَّوا أرواح العباد وقلوبهم بالعلوم النافعة، والمعارف الصحيحة، وهم هُداة الأمة في أصول دينهم وفروعه، وهم المَرْجُوع إليهم في أحكام الحقوق والمعاملات، كما أنهم المَرْجُوع إليهم في أمور العبادات. بهم قام الكتاب والسنة، وبهم اتضح الحق من الباطل، والهدى من الضلال، والحلال من الحرام، والخير من الشر، والصلاح من الفساد.
وهم في ذلك على مراتبهم طبقات، بحسب ما قاموا به من العلم والتعليم، والنفع الكثير أو القليل، فحقهم على الأمة كبير، ومقامهم جليل، فعلى الناس أن يحبوهم، ويجلُّوهم، ويوقِّروهم، ويعترفوا بفضائلهم، وفواضلهم، ويشكروهم على ذلك غاية الشكر، ويدعوا لهم سراً وعلناً، ويتقرَّبوا إلى الله بمحبتهم والثناء عليهم، وينشروا محاسنهم، ويغضُّوا القلب واللسان عن مساويهم التي إذا وُجدت اضمحلت في جنب محاسنهم.

(1/48)

وعليهم أن ينتهزوا الفرصة في وجودهم، فيغترفوا من معين علمهم، ويسترشدوا بنورهم، ويعملوا جميع ما يقدرون عليه من الأسباب التي تريحهم وتفرغهم لما هم بصدده من مهماتهم التي هي أعظم المهمات على الإطلاق، من تعليم الطلبة المستعدين، والتجرد لهم، ومن إرشاد العوام، ومن الفتاوى الصادرة منهم والواردة عليهم، ومن استعدادهم للحكم في قضايا الخلق، وفصل خصوماتهم، إلى غير ذلك مما لا يُحصى مما هو متوقف عليهم. والناس مضطرون إليهم، وحقوقهم على وجه التفصيل لا يمكن عدُّها.
فصل في حقوق الأئمة
ثم بعد حقوق العلماء المعلمين المرشدين: يجب القيام بحق الأئمة، وخصوصاً الأئمة العادلين، من أمراء المسلمين، وملوكهم، وولاة أمرهم؛ فإن الله أمر بطاعتهم في قوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] وهم العلماء والملوك. وقال صلى الله عليه وسلم: «ومن يطع الأمير فقد أطاعني» (1).
ومن إجلال الله إجلال السلطان المُقْسِط، وهو أحد السبعة الذين يظلهم الله في ظله، يوم لا ظل إلا ظله، والملوك هم الذين إذا صلحوا صلحت الرعية، وإذا فسدوا فسدت الرعية، وبهم قيام الدين، والإلزام بجميع شعائر الدين، وإقامة الحدود، وردع المفسدين، وبهم أَمِنَت السُبل.
لولا الخلافة لم تأمن لنا سبل وكانَ أضْعَفُنَا نَهبْاً لأِقْوَانَا (2)
وبهم قام الجهاد، بالعلم، والحجة، والبرهان، وبالسلاح، والسيف، والسِّنان.
__________
(1) - البخاري في الجهاد، باب: يقاتل من وراء الإمام ويُتقى به. حديث رقم: (2957) 6/ 116. ومسلم في الإمارة، باب وجوب طاعة الأمراء في غير معصية. حديث رقم: (1835) 3/ 1466 من حديث أبي هريرة رضي الله عنه.
(2) - البيت لابن المبارك رحمه الله، وهو في السير 8/ 414، وصدره: «لولا الأئمة ... ».

(1/49)

فكم لهم من الآثار الخيرية، فحقهم عظيم على جميع الرعية؛ عليهم النصح لهم في كل ما يقدرون على نصحهم، وإعانتهم على مهمَّاتهم، واعتقاد ولايتهم، وحثّ الناس على لزوم طاعتهم، وإرشادهم إلى كل خير وصلاح، وتحذيرهم عن كل شر وضرر في الدين والدنيا على وجه الرفق واللين، والدعاء لله بصلاحهم، فإن الدعاء لهم دعاء للرعية كلها، كما أن إرشادهم إلى مصلحة ومشروع خيري نَفْعٌ شامل.
وعلى الناس أن يغضوا عن مساويهم، ولا يشتغلوا بسبِّهم، بل يسألون الله لهم التوفيق، فإن سبَّ الملوك والأمراء فيه شر كبير، وضرر عام وخاص، وربما تجد السَّاب لهم لم تُحَدِّثه نفسه بنصيحتهم يوماً من الأيام، وهذا عنوان الغش للراعي والرعية.
وحقوق الملوك الصالحين لا تُعد ولا تُحصى، فهم وإن كانت لهم سيئات كثيرة فإن لهم حسنات أكثر من غيرهم من الرعية.
فنسأل الله أن يأخذ بنواصيهم إلى الخير إنه جواد كريم.

فصل في حقوق المحسنين بأموالهم

ثم من بعد هؤلاء: حق أئمة المحسنين، الذين إحسانهم شمل خلقاً كثيراً من أهل الصدقات المالية، والبذل الكثير في طرق الخير، سواء كان ذلك في دفع حاجة الفقراء والمساكين، أو في المشاريع الخيرية، كبناء المساجد، والمدارس، والآبار، والعيون، والمياه، التي نفعها شامل، فهؤلاء حقهم عظيم على الناس؛ لما أَبْدَوه نحوهم من سدِّ حاجة المحتاجين، وإزالة الضرِّ عن المضطرين، والقيام بمؤنة العاجزين، وقيام المشاريع الخيرية بهم، التي لا يُحصى ما فيها من الخير والنفع الدائم المتسلسل.

(1/50)

فهؤلاء المحسنون على الناس شكرهم على ما فعلوا، والدعاء لهم، وتنشيطهم على أعمالهم النافعة، ومحبتهم، والثناء عليهم، فإن الخلق عيال الله، وأحبهم إلى الله أنفعهم لعياله، وإذا كان صلى الله عليه وسلم يقول: «من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه» (1).
فما ظنك بمن إحسانه انتفع به الغني والفقير، والقريب والبعيد، وانتُفع به على وجه الخصوص، وعلى وجه العموم، ودفع الحاجات الخاصة، والحاجات العامة، فهذا حقه كبير.
فرحم الله المحسنين، وضاعف لهم الأجر والثواب، وأدخلهم الجنة بغير حساب، وجعل أعمالهم خالصة لوجهه الكريم، ونفع الله بها النفع العميم، إنه جواد كريم.

فصل في حق الوالدين
ومن آكد الحقوق الخاصة: حق الوالدين الذي أمر الله به في عدة آيات، وقَرَنَ حقهما بحقه، ونبَّه على السبب في ذلك في قوله: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24].
__________
(1) - رواه أحمد 2/ 68، 99، 127، والبخاري في الأدب المفرد ص87، وأبو داود في الزكاة، باب عطية من سأل بالله عز وجل. حديث رقم: (1656) 5/ 89، والنسائي في الزكاة، باب من سأل بالله عز وجل. حديث رقم: (2567) 5/ 82، وابن حبان (الإحسان 5/ 173)، والحاكم 1/ 412، 413، والبيهقي 4/ 199 من حديث ابن عمر رضي الله عنهما. وقد صححه الألباني كما في صحيح الأدب المفرد (158) والسلسلة الصحيحة (254) 67، وصحيح أبي داود (1468)، وصحيح النسائي (2407)، والإرواء (1617).

(1/51)

فهذه التربية التي اختص بها الأبوان رتبتها عظيمة، أولاً: تسببا في اجتماعهما في وجودك، فوجودك أثر بسببهما، والوجود أصل النعم وأساسها، ثم حملتك الأم في بطنها مدة الحمل، ووضعتك كرهاً ووهناً على وهن، ثم غذَّتك بِدَرِّهَا، وباشرت حضانتك وملاحظتك، وإزالة الأضرار عنك، وعمل المصالح، وهي في ذلك مبسوطة ممنونة لما في ضميرها من الحنان والشفقة التي لا نظير لها إلا رحمة الله التي هي منها، وكم أَسْهَرْتَ ليلها وأَقْلَقْتَهَا.
والأب منذ كنت في بطن الأم وهو يُجري عليك النفقات، وبعد وضعك ضاعف ذلك. ولم تزل في تربيتهما البدنية والمالية، والإرشاد إلى مصالحك الدينية والدنيوية حتى اكتمل عقلك وقوتك، فوجب عليك من الحق العظيم لهما شيء كثير من القول الكريم، والإحسان المالي، والخدمة البدنية، والخضوع لهما، وطاعتهما في المعروف، والتوقير لهما، وكف الأذى اليسير والكثير، بالقول والفعل، والدعاء لهما، والشكر لهما، والثناء عليهما على ما أبديا نحوك من البر والتكريم، وقضاء حاجاتهما والدَّين الذي عليهما أحياءً وأمواتاً، وتنفيذ وصيتهما بعد موتهما، وإكرام صديقهما، وصلة الرحم التي لا رحم لك إلا من جهتهما، ليجتمع لك البر والصلة.
وحقوق الوالدين كثيرة، ولكن ضابطها: ما ذكره الله في كتابه؛ فإنه أمر بالإحسان إليهما، وذلك شامل لكل إحسان بجميع وجوهه، ويُرجع في ذلك إلى العُرف والعادة، فكل ما عدَّه الناس إحساناً فهو داخل في الإحسان المأمور به.

فصل في حق الأولاد
وللأولاد على والديهم حقوق؛ فإنهم أمانات عندهم، وهم مسؤولون عنهم، فعليهم بسببهم.
جنسان من الواجبات:
أحدهما: القيام بالمؤنة البدنية، من نفقة، وكسوة، وما يتبع ذلك، فهو واجب لا بد منه، مع أنه من أفضل العبادات، وخصوصاً مع احتساب الثواب عند الله، فإنك لن تنفق نفقة تبتغي بها وجه الله إلا أُجرت عليها، حتى ما تجعله في فِي امرأتك، أي: وعيالك.

(1/52)

والنوع الثاني: واجب التربية الدينية، فعلى الوالدين تعليمهم القرآن، والعلم، والكتابة، وتوابع ذلك، وتربية أخلاقهم بكفِّهم عن المفاسد كلها، وحثِّهم على الفرائض.
وبتمام الأمرين يربح العبد أولاده، وبتقصيره بالتربية الدينية يخسر أولاده خسراناً مبيناً. فالأولاد كما أنهم مسؤولون عن القيام ببر الوالدين، والقيام بواجبهم، كذلك قبلهم الأبوان مسؤولان عن إصلاح أولادهما: {يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} [التحريم: 6] الآية، وذلك بالقيام بالأسباب التي تقيهم النار، والملاحظة التامة، وعدم إهمالهم، ومن أهملهم فلا يلومنَّ إلا نفسه إذا فاته الثواب، واستحقَّ بترك ما يجب عليه العقاب، وفاته بر أولاده وخيرهم، {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [فصلت: 46].
فصل في صلة الأرحام
وقد أمر الله ورسوله بصلة الأرحام، وهم جميع الأقارب، قريبهم وبعيدهم. وأخبر بفضل الواصلين لأرحامهم، وأن الله يجمع لهم بين سعة العمر وسعة الرزق، وفتح أبواب البركة والأجر العظيم عند الله، وأن القاطعين لهم خلاف ذلك.
فعلى الإنسان أن يتعاهد أقاربه بالصلة في بدنه، وزيارته وقضاء حوائجهم، وإعانتهم على أمورهم، وبذل ما يقدر عليه في ذلك، ويتعاهد الهدية لموسرهم، والصدقة على مُعسرهم، ويتحبب إليهم بكل ممكن، وذلك ميسور على من وفقه الله ويسّره عليه، ويجاهد نفسه على صلة القاطع منهم، فإن الواصل الحقيقي هو الذي يصل أرحامه كلهم، من وَصَلَه ومن قطعه، وذلك عنوان على الإخلاص لله. ولا بد إذا ثابر على ذلك أن يُؤْثِرَهُ الله، ويجعل له العاقبة الحميدة.
وإذا كان بينه وبينهم شيء من المشاكل الدنيوية المُحْدِثَة للخصام فليحتسب صلتهم عند الله، وليتنازل عن حقه أو بعضه، ويربح الصلة التي هي أفضل المكاسب، إذا كان غيره يرى المكسب في الحطام الخسيس من الدنيا.

(1/53)

ومن أبواب الصلة: أن يسعى في الإصلاح بينهم إذا كان بينهم ضغائن وإحن، فإن الإصلاح فضله عظيم، وخصوصاً لمن لهم حق على الإنسان كالأقارب، ويتسبب لهم بالأسباب التي تنفعهم في دينهم ودنياهم.
واعلم أن من بينك وبينه رضاع، وإن لم يكونوا مثل الأقارب، وهم قاصرون عن رتبتهم في أمور كثيرة، لكن في باب البر والصلة ينبغي أن تراعي فيهم ذلك، وأن تحفظ لهم ذلك السبب الذي قوي في باب التحريم حتى ساوى النسب، فميِّز بين من بينك وبينه رضاع عن غيرهم، وخصوصاً الأم المرضعة، وصاحب اللبن، والله الموفق.
فصل في حقوق الجيران والأصحاب
تقدم في مسائل الصلح بعض حقوق الجيران، وقد قال صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليُكرم جاره» (1).
__________
(1) - جاء هذا المعنى في عدة أحاديث عن جماعة من الصحابة بألفاظ متقاربة، بعضها في الصحيحين، وفي غيرهما.

= وقد ورد بهذا اللفظ في عدد من الروايات والأحاديث، فمن ذلك.
1 ـ حديث أبي أيوب الأنصاري رضي الله عنه، عند الطبراني في الكبير 4/ 124،
والأوسط (8658)، وذكره الذهبي في حق الجار ص13، والهيثمي في المجمع (1/ 278)
وقال: «وفيه عبد الله بن صالح كاتب الليث، وقد ضعفه أحمد وغيره. وقال عبد الملك بن
شعيب بن الليث: ثقة مأمون» اهـ.
2 ـ حديث أبي هريرة رضي الله عنه، عند مسلم في الإيمان، باب الحث على: إكرام الجار
والضيف ... حديث رقم: (47) 1/ 68.
3 ـ حديث زيد بن خالد الجهني رضي الله عنه، عند الطبراني في الكبير 5/ 233.
وأورده الذهبي في حق الجار ص13، والهيثمي في المجمع (8/ 176).
4 ـ حديث أبي شُريح الخزاعي، عند البخاري في الصحيح، كتاب الأدب، باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره. حديث رقم: (6019) 10/ 445.
5 ـ حديث علقمة بن عبد الله المزني عن رجال من أصحاب النبي صلى الله عليه وسلم، عند أحمد 5/ 24 بلفظ: «فليتق الله وليكرم جاره».

6 ـ حديث عبد الله بن عمرو رضي الله عنهما، ذكره الهيثمي في المجمع (8/ 177) وقال: «رواه الطبراني وأحمد وإسنادهما حسن» اهـ.

(1/54)

واعلم أن الأصحاب والرفقاء لهم حقوق مشتركة مع المسلمين، وحقوق خاصة. أما ضابط الحقوق المشتركة فميزانها الجامع لكل متفرقاتها قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» (1). فالأصحاب داخلون في ذلك، وعليك أن تساعدهم على مهمَّاتهم الدينية والدنيوية، وتقضي حاجاتهم، وتنوب عنهم إذا غابوا في كل أمر ينوبهم، وحيث لك من الاتصال بهم، والإدلال عليهم، والثقة بهم، ما ليس لغيرهم؛ فبمقتضى هذه الحال: انصحهم، وأرشدهم في كل قليل وكثير، وفي الأمور التي يُحتشم منها، وفي غيرها، وفي كثير من الأمور التي يتعذر، أو يتعسَّر، أو يشق إجراؤها مع غيرهم؛ لأن ما بينك وبينهم من الأسباب، والقرب، والاتصال، يوجب ذلك.
وكن وفياً لهم، حافظاً لودِّهم، مواظباً على أخذ خواطرهم، حريصاً
على تأسيس الصحبة وتنميتها بعيداً عمَّا يخالف ذلك، مغضياً عن معائبهم
وعدم قيامهم بحقوق الصحبة، واسلك معهم ومع غيرهم ما أرشد إليه النبي
صلى الله عليه وسلم: «لا يَفْرَك مؤمن مؤمنة، إن كره منها خُلقاً رضي منها
آخر» (2).
فكذلك الأصحاب إذا كرهت منهم بعض الأخلاق، أو رأيت تقصيراً
وقصوراً فيها، فاذكر محاسنهم، واذكر حقوق الصحبة، واذكر حقوق الوفاء، وانظر سير الموفقين الأخيار، فإنك إذا فعلت ذلك أدركت كل مراد، وفزت بطاعة رب العباد.
فصل في آداب مجالسة الناس
وإذا جالست الناس، واجتمعت بهم، فاجعل التواضع شعارك، وتقوى الله دِثَارَك، والنصح للعباد طريقك المستمر.
__________
(1) - البخاري في الإيمان، باب من الإيمان أن يُحب لأخيه ما يُحب لنفسه. حديث رقم: (13) 1/ 56 ـ 57، ومسلم في الإيمان، باب الدليل على أن من خصال الإيمان أن يُحب لأخيه المسلم ما يُحب لنفسه من الخير. حديث رقم: (45) 1/ 67.
(2) - تقدم تخريجه ص50.

(1/55)

فاحرص على أن كل مجلس جلست معهم فيه يحتوي على خير، إما بحث علمي، أو نصح ديني، أو توجيه إلى مصلحة عامة أو خاصة، أو تذكير بنعم الله، أو تذكير بفضائل الأخلاق الحميدة، والآداب الحسنة، أو تحذير من شر ديني أو دنيوي. وأقل ذلك أن تغتنم إشغالهم بالمباحات عن المحرمات. وحَسِّن خُلقك مع الصغير، والكبير، والنظير، وعامل كلاً منهم بما يليق به، ووقِّر من يستحق التوقير والإجلال. واحرص على تأنيس جليسك بالكلام المناسب الطيب ولو كان متعلقاً بالدنيا، فإن الكلام المباح والاجتماع المباح إذا أثمر تأنيس المُجَالَس، وَبْسط المُحَادَث، وأثمر راحة القلب عاد محموداً، والعاقل الحازم يدرك بمجالسة الناس خيراً كثيراً، ويكون أحب إليهم من كل محبوب؛ لأنه يدخل عليهم من الأبواب التي يعرفون، والأحاديث التي يرغبونها، والأصل في ذلك كله توفيق من أزِمَّة الأمور كلها بيديه.
وتتأكد هذه الأمور في صحبة السفر، فإن السفر تطول فيه المجالسة، ويحتاج المسافرون إلى من يروِّحهم بالأحاديث الطيبة، والماجريات، والمزح أحياناً إذا كان صدقاً ولم يكثرُ، ومساعدتهم على مهمات السفر، فالآداب الطيبة تجعل أصحابها عند الناس ألذ من بارد الشراب، والثقيل أشد على أرواحهم من الأحجار الصلاب، فسبحان من فاوت بين عباده في أخلاقهم وأعمالهم وجميع أحوالهم، والله الموفِّق وحده.
فصل في الجمع بين مصالح الدين والدنيا

(1/56)

العاقل الحازم يتمكن من التزود من الباقيات الصالحات مع استكمال نصيبه من الدنيا على وجه السهولة، فليستعين (1) بالغُدْوَة، والرَّوْحَة، وبشيء من الدُّلجة، وهو في ذلك قائم بأمور دنياه وأسبابه؛ فلو أنه جعل له وِرْداً من آخر الليل، يصلي ويناجي ربه، ويسأله صلاح دينه ودنياه، ولو كان ذلك يسيراً، وافتتح نهاره بالخير، والقراءة، وأوراد الصباح، واختتمه كذلك، وبادر للصلوات الخمس في أول وقتها، وجعل معها، وقبلها، وبعدها، ما يسّره الله من أعمال الخير من صلاة، وقراءة، وذِكْر، وسماع علم، وغيرها، وعَوَّد لسانه ذكر الله، والاستغفار، وباشر الأسباب الدنيوية، من تجارة، أو صناعة، أو فلاحة، ونحوها، برفق وطلب جميل، واستعان بربه في ذلك، واكتفى بالأسباب المباحة، وبحلال الله عن حرامه، وقصد بذلك القيام بواجب النفس، ومن يعول، والاستغناء عن الخلق، لو فعل هذا أو ما يقاربه لحصَّل خيراً، وغنم ثواباً جزيلاً، ومع ذلك لم ينسَ نصيبه من دنياه، ولا فاته من لذاتها شيء، وربما منّ الله عليه بالقناعة التي هي الغنى الحقيقي، وبها تتم الحياة الطيبة، والله هو الموفق لكل خير.
فصل فيما تُقابل به النعم والمكاره،
واغتنام الفرص النافعة
العبد يتقلب في الدنيا بين حصول ما يحبه، واندفاع ما يكرهه، فوظيفته الشكر والثناء على الله بذلك؛ وبين وجود المصائب والمكاره المتنوعة، فوظيفته الصبر عليها، واحتساب أجرها وثوابها؛ ليكون غانماً في الحالين، «عجباً لأمر المؤمن إن أمره كله خير، إن أصابته سرَّاء شكر كان خيراً له، وإن أصابته ضرَّاء صبر كان خيراً له، وليس ذلك إلا للمؤمن».
وينبغي للموفَّق أن يكون له مشاركة في كل عمل خيري، ومساعدة مالية، ولو قلَّت، فإن لم يكن فمساعدة عملية، أو قولية، أو تنشيط للمشتركين، ليكتسب بذلك الفضل والثواب، وذلك يسير على من يسَّره الله عليه.
فصل فيمن ينبغي صحبته
__________
(1) - هكذا في الأصل، وصوابه: فليستعن.

(1/57)

لا بد للإنسان من أصحاب وقرناء يجتمع بهم ويقضي كثيراً من أوقاته في صحبتهم، فاغتنم صحبة الأخيار الذين لا تعدم من صحبتهم علماً تتعلمه، أو نصيحة تنتفع بها، أو اشتغالاً بما يقرِّب إلى الله. وأقل ما في ذلك: السلامة من التَّبِعات القولية والفعلية، مع أنك آمن من سخريتهم، وهمزهم، ولمزهم، حاضراً أو غائباً، مع الفائدة العظيمة، وهي أن الرغبة في قلبك للخير تزيد وتنمو، وداعية الشر تضعف أو تضمحل، فالمرء على دين خليله، فلينظر أحدكم من يُخالل، مع ما يحصل لك من ثناء الناس، وحسن السمعة؛ فإنهم يعتبرون الناس بقرنائهم، فيحق للمرء أن يفخر بصحبة الأخيار، وإياك وصحبة الأشرار؛ فإنهم بضد ما ذكرنا.
فالجليس الصالح كحامل المسك، إما أن يُحذيك، أو تجد منه رائحة طيبة، والجليس السوء كنافخ الكير، إما أن يحرقك، وإما أن تجد منه رائحة خبيثة، والله أعلم.
فصل في نبذة يسيرة من آداب المتعلمين والمعلِّمين
الآداب المشتركة يتعيَّن على أهل العلم على وجه الخصوص أن يجعلوا أساس أمرهم في تعلمهم وتعليمهم الإخلاص الكامل، والتقرُّب إلى الله بهذه العبادة التي هي أجلّ العبادات وأفضلها، وتستغرق من عمر العبد جَوْهَرَه وصَفْوَه، ويتفقَّدوا هذا الأصل في كل دقيق وجليل من أمورهم، فإن درسوا أو دارسوا، أو بحثوا أو ناظروا، أو أسمعوا أو استمعوا، أو جلسوا مجلس علم، أو نقلوا أقدامهم لمجالس العلم، أو كتبوا، أو حفظوا، أو كرَّروا دروسهم الخاصة، أو راجعوا عليها أو على غيرها الكتب الأخرى، أو اشتروا كتباً، أو ما يعين على العلم، كانوا في ذلك كله محتسبين ليتحقَّقوا بقوله صلى الله عليه وسلم: «من سلك طريقاً يلتمس فيه علماً سهَّل الله له طريقاً إلى الجنة» (1).
__________
(1) - رواه مسلم في الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر. حديث رقم: (2699) 3/ 2074.

وقد جاء نحوه من حديث أبي الدرداء رضي الله عنه عند أحمد والدارمي وأبي داود والترمذي وابن ماجه وابن حبان.

(1/58)

فكل طريق حسِّي أو معنوي يسلكه الإنسان في سبيل العلم، فإنه داخل في هذا الحديث.

ثم بعد هذا يتعيَّن البداءة بالأهم فالأهم من العلوم الشرعية ووسائلها. وتفصيل هذه الجملة كثير معروف، والطريق التقريبي أن ينتقي من مصنفات الفن الذي يشتغل به أحسنها وأوضحها وأكثرها فائدة، ويجعل هذا الكتاب جُلّ همه حفظاً عند الإمكان، أو دراسة تكرير، بحيث تصير المعاني معقولة في قلبه محفوظة، ثم لا يزال يكرره ويعيده حتى يتقنه إتقاناً طيباً، وبعد ذلك ينتقل إلى الكتب المبسوطة في هذا الفن؛ لتكون كالشرح له، ويكون كتابه الذي اهتم به ذلك الاهتمام أساساً لها وأصلاً تتفرع عنه.
آداب المعلم
وعلى المعلم أن ينظر إلى ذهن المتعلم، وقوة استعداده، أو ضعفه، فلا يدعه يشتغل بكتاب لا يناسب حاله؛ فإن القليل الذي يفهمه وينتفع به خير من الكثير الذي هو عرضة لنسيان معناه ولفظه.
وعلى المعلم أن يلقي على المتعلم من التوضيح وتبيين المعنى بقدر ما يتَّسع فهمه لإدراكه، ولا يخلط المسائل بعضها ببعض، ولا ينتقل من نوع إلى آخر حتى يتصور ويحقق السابق، فإن ذلك دَرَك للسابق، ويتوفر الذهن على اللاحق.

(1/59)

وعلى المعلم النصح للمتعلم، وترغيبه بكل ما يقدر عليه، وأن يصبر على عدم إدراكه، أو سوء أدبه، مع ملاحظته في كل ما يقوِّمه ويحسن أدبه؛ لأن المتعلم له حق على المعلم، حيث أقبل على العلم الذي ينفعه وينفع الناس، وحيث كان ما يحمله عن معلمه هو عين بضاعة المعلم، يحفظها وينميها ويتطلب بها المكاسب الرابحة، فهو الولد الحقيقي للمعلم، الوارث له، فالمعلم مثاب على نفس تعليمه، سواء فهم أو لم يفهم، فإن فهم وأدرك كان أجراً جارياً للمعلم ما دام ذلك النفع متسلسلاً، وهذه تجارة عظيمة لمثلها فليتنافس المتنافسون. فعلى المعلم إيجاد هذه التجارة وتنميتها، فهي من عمله وآثار عمله، قال تعالى: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ} [يس: 12]، فما قدَّموه: هو ما باشروا عمله. وآثارهم: ما ترتب على أعمالهم من الخير الذي عمله غيرهم.
آداب المتعلم
وعلى المتعلم أن يوقِّر معلمه، ويتأدب معه؛ لما له من الحق العام والخاص:
أما العام: فإن معلم الخير قد استعد وباشر نفع الخلق، فوجب حقه عليهم؛ لكونه يعلمهم ما جهلوا، ويرشدهم إلى كل خير، ويحذرهم من كل شرٍّ، ويحصل به من نشر العلم والدين، وتسلسل ذلك النفع في الموجودين، وفيمن يأتي من بعدهم، وهذا النفع ليس له نظير من الإحسان.
وأما حقه الخاص على المتعلم: فلما بذله من تعليمه، وحرصه على كل ما يرشده ويوصله إلى أعلى الدرجات، وقد بذل صفوة وقته، وجوهر فكره، في تفهيم المسترشدين، وإفادة الطالبين، وصبر على ذلك بطيب نفس وسماحة، وإذا كانت الهداية الدنيوية، والإحسان الدنيوي، يوجب لصاحبه حقاً كبيراً على من وصل إليه إحسانه، فما الظن بهدايا العلوم النافعة الكثيرة، الباقي نفعها، العظيم وقعها.
وليجلس بين يديه متأدِّباً، ويظهر غاية حاجته إلى علمه، ويكثر من الدعاء له حاضراً وغائباً، وإذا أتحفه بفائدة غريبة فَلْيُصغ إليه إصغاء المضطر إلى عقلها والانتفاع بها.

(1/60)

وإذا أخطأ المعلم في شيء فلينبِّهه برفق ولطف بحسب المقام، ولا يقول له: أخطأت!! أو: ليس الأمر كما قلت!! بل يأتي بعبارة لطيفة يدرك بها المعلم خطأه من دون تشويش؛ فإن هذا من الحقوق اللازمة، وهو أدعى إلى الوصول إلى الصواب.
والمعلم عليه إذا أخطأ أن يرجع إلى الصواب، ولا يمنعه قول قاله ثم بان له الحق بخلافه أن يراجع الحق ويعترف به؛ فإن هذا علامة الإنصاف والتواضع للحق وللخلق، ومن نعمة الله على المعلم أن يجد من تلاميذه من ينبهه على خطئه، ويرشده إلى الصواب.
ولهذا كان من أعظم الواجبات على المعلمين والمفتين أن يتوقفوا عن الفتوى أو الجزم بما لم يعلموه، وهذا من علامات الدين والإنصاف، وضده من علامات الرياء وضعف الدين، بل هذا التوقف من التعليمات النافعة؛ ليحصل به القدوة الحسنة.
آداب مشتركة
وليكن قصد المعلمين والمتعلمين في جميع بحوثهم طلب الحق والصواب، واتباع ما رجَّحته الأدلة الصحيحة.
والحذر الحذر من الاشتغال بالعلم للأغراض الفاسدة، من المباهاة، والمماراة، والرياء، والرياسات، والتوسل به إلى الأمور الدنيوية، فمن طلبه لهذه الأمور فليس له في الآخرة من نصيب.
ومن أعظم ما يتعيَّن على أهل العلم من المعلِّمين والمتعلِّمين: الاتصاف بما يدعو إليه العلم من الأخلاق الجميلة، والتنزُّه عن الأخلاق الرذيلة؛ فإنهم أحق الناس بذلك؛ لتميزهم بالعلم؛ ولأنهم القدوة، والناس مجبولون على الاقتداء بأهل العلم منهم؛ ولأنه يتطرق إليهم من الاعتراض ما لا يتطرق لغيرهم.
والعلم إذا عمل به ثبت ونمت بركته، فروح العلم وحياته بالقيام به عملاً، وتخلُّقاً، وتعليماً، ونصحاً.
وينبغي تعاهد محفوظات المتعلمين ومعلوماتهم بالإعادة والامتحان، والحث على المذاكرة والمراجعة، وتكرار الدروس الحاضرة والسابقة. فالتعلم بمنزلة الغراس والبذور للزرع، وتعاهده بالمذاكرة والتكرار بمنزلة السقي، وإزالة الأشياء المضرَّة؛ لينمو ويزداد على الدوام.

(1/61)

وليحذر أهل العلم من الاشتغال بالتفتيش عن أحوال الناس وعيبهم؛ فإنه مع أن صاحبه مستحق للعقوبة، فإنه يشغل عن العلم، ويصد عن كل أمر نافع.
ومن آداب العالم والمتعلم: النصح، وبث العلوم النافعة بحسب
الإمكان، حتى لو تعلم الإنسان مسألة وبثها وبحث بها مع من يتصل
به كان ذلك من بركة العلم وخيره، ومن شحَّ بعلمه مات علمه قبل أن يموت، كما أن من بث علمه كان له حياة ثانية، وجازاه الله من جنس عمله.
ومن أهم ما يتعين على أهل العلم:
السعي في جمع كلمتهم، وتأليف القلوب؛ لأن هذا من أوجب الواجبات، وخصوصاً على أهل العلم الذي بهم الأسوة، وبه يحصل خير كثير، ويندفع شر كبير، والحذر من الحسد لأحد من أهل العلم؛ فأنه يأكل الحسنات كما تأكل النار الحطب، وهو مناف للنصيحة التي هي الدين. والله أعلم.
فصل في الهمِّ، والفأل (1)، والطِّيَرة (2)،
والرُّقية وتوقي المواضع الوبيئة
الهمُّ
إذا همّ العبد بأمر، فإن كانت مصلحته ظاهرة واضحة فليعزم عليه متوكلاً على الله، وإن اتضحت مضرَّته فليدعه، وإن اشتبه عليه الأمر، أو لا يدري عن العاقبة، فليستخر الله، ويستشر من يثق بدينه، ومودَّته، وخبرته.
الفأل والطيرة
وكان صلى الله عليه وسلم يحب الفأل، ويكره الطِّيرة؛ وسبب ذلك: لما في الفأل من الاستبشار؛ وقوة الرجاء بحصول المحبوب. وأما الطيرة: فعلى العكس من ذلك؛ لأنها تحدث الهمَّ والغمَّ، وهي عقيدة فاسدة يتأثر لها المتطيِّر.
الرُّقية
الرُّقية بالأمور المحرمة أو المجهولة لا تجوز، وبالأدعية الشرعية وما أشبهها إحسان من الراقي على المرقي. وينبغي للمرقي أن لا يطلبها ابتداء؛ لمنافاة ذلك لكمال التوكل.
__________
(1) - الفأل: ضد الطِّيَرة، ويكون بسماع الكلمة الطيبة ونحوها. وقد يُستعمل في الخير والشر. (انظر: القاموس: مادة: فأل). ص1345، فتح المجيد ص357.
(2) - أصل الطِّيَرة: التطير بالسوانح والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم.

(1/62)

توقي المواضع الوبيئة
لا يحل للإنسان الإقدام على القدوم إلى المحل الذي فيه الوباء، ولا يخرج منه فراراً من الوباء، ولا بأس بقصد المواضع الطيبة الهواء لقصد الانتفاع بجوِّها.
ولا ينبغي للإنسان أن يكون ضعيف القلب، قليل التوكل، عند أقل عارض يذهب إلى الطبيب، فإن التهالك في ذلك يُضعف القلب، ويُحدث الأوهام الضارة، ويُضعف التوكل، وقوة التوكل وقوة القلب بطبعها تدفع كثيراً من العوارض، خصوصاً الأمور اليسيرة؛ وضد هذا ترك التداوي مع الاضطرار إليه وغلبة الظن بنجاحه مذموم.
فصل في آداب من دخل المسجد
ينبغي لمن دخل المسجد أن يقدِّم رِجله اليمنى ويقول: «بسم الله، اللهم صل وسلِّم على محمد، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك». ويشتغل بالصلاة، والذكر، والقراءة، والعلم تعلماً، أو تعليماً، أو سماعاً، والنصح لمن فيه، وإرشاده إلى ما فيه الخير، ولا يشتغل بغير ذلك من الخوض في أمور الدنيا،
فإن المساجد لم تُبْنَ إلا للقرُبات. والمواضع الأخر هي مواضع البحث والاشتغال بالدنيا.
آداب دخول المنزل
وينبغي إذا دخل بيته أن يقول: «بسم الله ولجنا، وبسم الله خَرَجنا، وعلى الله ربنا توكلنا، اللهم إني أسألك خير المولج وخير المخرج»؛ ثم ليسلِّم على من فيه، أو يقول إذا لم يصادف أحداً: السلام علينا وعلى عباد الله الصالحين. وليكن في بيته معاشراً لأهله وأولاده بالمعروف، كل أحد بما يليق به ويناسبه، وكان صلى الله عليه وسلم في بيته إذا دخله يشتغل في مهنة أهله ومتعلقاتهم.
فصل في فروض الكفاية

(1/63)

فروض الكفايات هي الأمور الضرورية التي يقصد حصولها بقطع النظر عن فاعلها، مثل: الأذان، والإقامة، والإمامة، والقضاء، والتدريس، والإفتاء، والطب، والجهاد، والأمر بالمعروف، والنهي عن المنكر، وبناء ما يحتاج الناس إليه: كالمساجد، والقناطر، والأسوار، والقيام بالصناعات، والحراثة، والنساجة، ونحوها، وعيادة المرضى، وتجهيز الجنائز بالتغسيل، والتكفين، والصلاة، والدفن، وإطعام المضطرين، وكسوة العارين، وما أشبه هذه الأمور، والله أعلم.
فصل في الحثِّ على تقوى الله ومراقبته
على العبد أن يتقي الله حيثما كان، فيقوم بما عليه من الواجبات التي لله ولخلقه، ويتجنَّب جميع المعاصي القلبية: كالكِبر، والعُجب، والرياء والنفاق، والحسد، والغِل، والحقد.
والمعاصي القولية: كالكذب، والغيبة، والنميمة، والشتم، ونحوها.
والمعاصي الفعلية: كالقتل، والسرقة، وأكل الحرام، والزنى، وشرب المسكرات.
فمتى حقق التقوى بفعل الواجبات وترك المحرمات كان من المتقين، ومتى أخلّ بشيء من ذلك فعليه التوبة والاستدراك، {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201].
والورع هو من التقوى؛ فإنه: التورع عن كل قول محرَّم، وفعل محرَّم، ظاهر وباطن.
ومراقبة الله وخوفه ورجاؤه ومحبته هي العون الأكبر على القيام بالتقوى. فنسأل الله الكريم أن يعمر قلوبنا بمعرفته، والإنابة إليه، ويجمّل ألسنتنا بذكره، والثناء عليه، ويزيِّن جوارحنا بخدمته.
وصلَّى الله على محمد وعلى آله وصحبه وسلَّم.

تم ذلك في 27 ربيع الآخر 1374هـ


فهرس المحتويات - نور البصائر

نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب

فهرس المحتويات
الموضوع ... الصفحة
مقدمة التحقيق ... 3
كلمة فضيلة الشيخ عبد الله بن عبد الرحمن البسام في وصف مؤلفات الشيخ عامة وهذا الكتاب خاصة ... 9
مقدمة المؤلف ... 11
كتاب الطهارة ... 11
باب ما يتطهر به ... 11
أقسام المياه ... 11
التيمم ... 11
فصل: في نواقض الوضوء ... 12
باب صفة الطهارة ... 12

(1/64)

الاستنجاء والاستجمار ... 12
صفة الوضوء ... 12
فصل ... 13
المسح على الخفين ... 13
المسح على الجبيرة ونحوها ... 13
فصل ... 13
الغُسل ... 13
باب الأشياء التي يتطهر لها ... 13
فصل ... 13
الحيض والنفاس ... 13
كتاب الصلاة ... 15
باب صفة الصلاة المشتملة على الأركان والواجبات والسنن ... 15
أركان الصلاة ... 17
واجبات الصلاة ... 17
فصل ... 17
مبطلات الصلاة ... 17
المكروهات في الصلاة ... 18
فصل ... 18
مكملات الصلاة ومستحباتها ... 18
فصل ... 18
السهو في الصلاة ... 18
باب صلاة الجماعة ... 18
فصل ... 19
صلاة التطوع ... 19
باب صلاة أهل الأعذار ... 19
الجمع والقصر ... 20
صلاة الخوف ... 20
باب صلاة الجمعة ... 20
شروط صحة الجمعة ... 20
صفة صلاة الجمعة ... 20
ما يُستحب لصلاة الجمعة وفي يومها ... 20
باب صلاة العيدين ... 21
صفة صلاة العيد ... 21
باب أحكام الميت والمريض ... 21
عيادة المريض ... 21
غسل الميت وتكفينه ... 22
صلاة الجنازة ... 22
دفن الميت ... 22
التعزية ... 22
كتاب الزكاة ... 23
زكاة بهيمة الأنعام ... 23
نصاب الإبل ... 23
نصاب البقر ... 23
نصاب الغنم ... 23
فصل ... 23
زكاة الحبوب والثمار ... 23
فصل ... 24
زكاة النقدين وعروض التجارة ... 24
زكاة الفطر ... 24
فصل ... 24
مصارف الزكاة ... 25
فصل ... 25
الأموال التي لا تجب فيها الزكاة ... 25
كتاب الصيام ... 26
فصل ... 26
صوم التطوع ... 26
كتاب الحج ... 28
المواقيت ... 28
الأنساك الثلاثة ... 28
صفة الحج والعمرة ... 28
أركان الحج وواجباته ومسنوناته ... 31
كتاب المعاملات ... 32
فصل ... 33
مفسدات العقد ... 33
الربا وأنواعه ... 33
ربا الفضل ... 33
ربا النسيئة ... 33
ربا القرض ... 33
فصل ... 33
احتياط الشارع في حفظ أموال الناس ... 33
فصل ... 34
الصلح ... 34
فصل ... 34
الحجر ... 34
فصل ... 34
حق الجار ... 34
فصل ... 35
الوكالة ... 35
فصل ... 35
الغصب ... 35
فصل ... 36
الشركة ... 36
السبق ... 36
فصل ... 37
الإجارة ... 37
العارية ... 37
فصل ... 37

الإتلاف والضمان ... 37
فصل ... 38
الشفعة ... 38
فصل ... 38
إحياء الموات ... 38
فصل ... 39
الجعالة ... 39
فصل ... 40
اللقطة ... 40
كتاب الوقف والهبة والوصية ... 41
الوقف ... 41
الهبة ... 41
الوصية ... 41
فصل ... 42
الهبة والعطية ... 42
باب المواريث ... 42
الحقوق المتعلقة بالتركة ... 42
فصل ... 42
قسمة المواريث ... 42

(1/65)

أصحاب الفروض ... 43
فصل ... 44
العصبات ... 44
فصل ... 44
العول ... 44
الرد ... 45
فصل ... 45
ميراث ذوي الأرحام ... 45
فصل ... 45
ميراث الحمل ... 45
ميراث المطلقة ... 46
باب العتق ... 46
الولاء ... 46
كتاب النكاح ... 47
فصل ... 47
أركان النكاح وشروطه ومستحباته ... 47
فصل ... 48
المحرمات في النكاح ... 48
المحرمات على التأبيد ... 49
فصل ... 49
المحرمات إلى أمد ... 49
فصل ... 50
الشروط في النكاح ... 50
فصل ... 50
العشرة بيت الزوجين ... 50
فصل ... 51
العدل والقسم بين الزوجات ... 51
النشوز ... 51
الخُلع ... 51
فصل ... 52
الطلاق والعدة وتوابع ذلك ... 52
فصل ... 52
الشك في الطلاق ... 52
تعليق الطلاق ... 53
الصور التي تبين بها المرأة من زوجها ... 53
فصل ... 53
الظهار والتحريم ... 53
الإيلاء ... 53
اللعان ... 53
فصل ... 54
النفقات ... 54
باب الجنايات على النفوس ... 55
فصل ... 55
القصاص فيما دون النفس ... 55
ديات الأعضاء ومنافعها ... 55
باب الحدود ... 56
حد الزنا ... 56
حد القذف ... 56
حد المسكر ... 56
حد السرقة ... 57
فصل ... 57
حكم المرتد ... 57
فصل ... 57
حد الحرابة ... 57
كتاب الأطعمة والأشربة والأكسية ... 58
أحكام الأطعمة ... 58
فصل ... 58
أحكام الذكاة ... 58
فصل ... 59
أحكام الأشربة واللباس ... 59
باب الأيمان والنذور ... 59
فصل ... 60
النذر ... 60
باب القضاء والدعاوى والشهادات ... 61
الدعاوى والبينات والشهادات ... 61
فصل ... 61
شروط من تُقبل شهادته ... 61
فصل ... 62
القسمة بين الشركاء ... 62
فصل ... 62
الإقرار ... 62
باب الآداب المتنوعة والحقوق ... 62
فصل في حق الله ... 62
فصل في حق الرسول صلى الله عليه وسلم ... 63
فصل في حقوق أهل العلم ... 64
فصل في حقوق الأئمة ... 65
فصل في حقوق المحسنين بأموالهم ... 67
فصل في حق الوالدين ... 68
فصل في حق الأولاد ... 69
فصل في صلة الأرحام ... 69
فصل في حقوق الجيران والأصحاب ... 70
فصل في آداب مجالسة الناس ... 72
فصل في الجمع بين مصالح الدين والدنيا ... 73
فصل فيما تُقابل به النعم والمكاره، واغتنام الفرص النافعة ... 74
فصل فيمن ينبغي صحبته ... 74
فصل في نبذة يسيرة من آداب المتعلمين والمعلمين ... 75
الآداب المشتركة ... 75
آداب المعلم ... 76
آداب المتعلم ... 77
آداب مشتركة ... 78

(1/66)

فصل في الهم والفأل والطيرة والرقية وتوقي المواضع الوبيئة ... 79
الهم ... 79
الفأل والطيرة ... 79
الرقية ... 79
توقي المواضع الوبيئة ... 80
فصل في آداب من دخل المسجد ... 80
آداب دخول المنزل ... 80
فصل في فروض الكفاية ... 80
فصل في الحث على تقوى الله ومراقبته ... 81

(1/67)


وجوب التعاون بين المسلمين - السعدي

بسم الله الرحمن الرحيم
الحمد لله رب العالمين أحمده على ما له من صفات العظمة والكبرياء والجلال وأشكره على نعمه الظاهرة والباطنة في جميع الأوقات , وفي الغدو والآصال وأصلي على محمد أكمل الخلق في جميع الخصال اللهم صل على محمد وعلى آله وصحبه خير صحب وأشرف آل وعلى التابعين لهم في العقائد والأخلاق والأقوال والأفعال وسلم تسليما. أما بعد , فهذه رسالة تتضمن التنبيه على واجب المسلمين نحو دينهم , ووجوب التعاون بينهم في جميع المصالح والمنافع الكلية الدينية والدنيوية , وعلى موضوع الجهاد الشرعي , وعلى تفصيل الضوابط الكلية في هذه المواضيع النافعة الضرورية , وعلى البراهين اليقينية في أن الدين عند الله هو دين الإسلام.
عبد الرحمن بن ناصر آل سعدي

(1/1)

قال الله تعالى: {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان} [سورة المائدة: الآية 2] فالبر اسم جامع لكل ما أمر الله به ورسوله , وأحبه الله ورسوله , من التحقق بعقائد الدين وأخلاقه , والعمل بآدابه وأقواله وأفعاله , من الشرائع الظاهرة والباطنة , ومن القيام بحقوق الله وحقوق عباده , ومن التعاون على الجهاد في سبيله إجمالا وتفصيلا , فكل هذا داخل في التعاون على البر. ومن التعاون على التقوى التعاون على اجتناب وتوقي ما نهى الله ورسوله عنه من الفواحش الظاهرة والباطنة , ومن الإثم والبغي بغير الحق , والقول على الله بلا علم , بل على ترك الكفر والفسوق والعصيان. ويدخل في ذلك التعاون على جميع الوسائل والأسباب التي يتقى بها ضرر الأعداء , من الاستعداد بالأسلحة المناسبة للوقت , وتعلم الصنائع المعينة على ذلك , والسعي في تكميل القوة المعنوية والمادية المعينة على ذلك. قال تعالى: {وأعدوا لهم ما استطعتم من قوة} [سورة الأنفال: الآية 60] وقال تعالى: {يا أيها الذين آمنوا خذوا حذركم} [سورة النساء: الآية 71] فيدخل في هذا الاستعداد بكل المستطاع من قوة عقلية وسياسية وصناعية , وتعلم الآداب العسكرية , والنظام النافع , والرمي والركوب , والتحرز من الأعداء بكل وسيلة يدركها المسلمون , واتخاذ الحصون الواقية. وقد أمر الله ورسوله بجهاد الكفار المعتدين - في آيات كثيرة وأحاديث متنوعة - بالنفس والمال والرأي , وفي حال الاجتماع , وفي كل الأحوال.

(1/2)

والأمر بذلك أمر به وبكل أمر يعين عليه ويقويه ويقومه , وأخبر بما للمجاهدين في سبيله من الأجر والثواب العاجل والآجل , وما يدفع الله به من أصناف الشرور , وما يحصل به من العز والتمكين والرفعة , وما في تركه والزهد فيه من الذل والضرر العظيم ; وتوعد الناكلين عنه بالخذلان والسقوط الحسي والمعنوي ; وبين لهم الطرق التي يسلكونها في تقوية معنويتهم , فإنه حثهم على التآلف والاجتماع , ونهاهم عن التباغض والتعادي والافتراق. وذلك أن حقيقة الجهاد هو الجد والاجتهاد في كل أمر يقوي المسلمين ويصلحهم ويلم شعثهم , ويضم متفرقهم ويدفع عنهم عدوان الأعداء أو يخففه بكل طريق ووسيلة.
الجهاد نوعان: جهاد يقصد به صلاح المسلمين وإصلاحهم في عقائدهم وأخلاقهم وآدابهم , وجميع شئونهم الدينية والدنيوية , وفي تربيتهم العلمية والعملية , وهذا النوع هو أصل الجهاد وقوامه , وعليه يتأسس النوع الثاني , وهو جهاد يقصد به دفع المعتدين على الإسلام والمسلمين من الكفار والمنافقين والملحدين وجميع أعداء الدين ومقاومتهم. وهذا نوعان: جهاد بالحجة والبرهان واللسان , وجهاد بالسلاح المناسب في كل وقت وزمان. هذا مجمل أنواعه على وجه التأصيل. أما التفصيل فنقول:

(1/3)

قال تعالى: {واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا} [سورة آل عمران: الآية 103] وقال تعالى: {هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم} [سورة الأنفال: الآيتان: 62 , 63] وقال: {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم} [سورة الحجرات: الآيتان 9 , 10] وقال صلى الله عليه وسلم في الحديث الصحيح: (وكونوا عباد الله إخوانا. المسلم أخو المسلم لا يظلمه ولا يكذبه ولا يخذله) ; وقال: (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد) إلى غير ذلك من الآيات والأحاديث الدالة على هذا الأصل العظيم , فإن من أعظم الجهاد السعي في تحقيق هذا الأصل في تأليف قلوب المسلمين , واجتماعهم على دينهم ومصالحهم الدينية والدنيوية , في جمع أفرادهم وشعوبهم , وفي ربط الصداقة والمعاهدات بين حكوماتهم بكل وسيلة. ومن أنفع الأمور أن يتصدى لهذا الأمر جميع طبقات المسلمين من العلماء والأمراء والكبراء وسائر الأفراد منهم , كل أحد يجد بحسب إمكانه. فمتى كانت غاية المسلمين واحدة وهي (الوحدة الإسلامية) وسلكوا السبل الموصلة إليها , ودافعوا جميع الموانع المعوقة والحائلة دونها , فلا بد أن يصلوا إلى النجاح والفلاح. ومما يعين على هذا الإخلاص وحسن القصد فيما عند الله من الخير والثواب , وأن يعلموا أن كل سعي في هذا الأمر من الجهاد , وفي سبيل الله ومما يقرب إليه وإلى ثوابه. وأن المصلحة في ذلك مشتركة , فالمصالح الكليات العامة تقدم على المصالح الجزئيات الخاصة.

(1/4)

ولهذا يتعين عليهم أن لا يجعلوا الاختلاف في المذاهب أو الأنساب أو الأوطان داعيا إلى التفرق والاختلاف ; فالرب واحد , والدين واحد , والطريق لإصلاح الدين وصلاح جميع طبقات المسلمين واحد , والرسول المرشد للعباد واحد , فلهذا يتعين أن تكون الغاية المقصودة واحدة. فالواجب على جميع المسلمين السعي التام لتحقيق الأخوة الدينية والرابطة الإيمانية , فمتى علموا وتحققوا ذلك , وسعى كل منهم بحسب مقدوره , واستعانوا بالله وتوكلوا عليه , وسلكوا طرق المنافع وأبوابها , ولم يخلدوا إلى الكسل والخور واليأس , نجحوا وأفلحوا. فإن الكسل والخور واليأس من أعظم موانع الخير , فإنها منافية للدين وللجهاد الحقيقي. فمن استولى عليه الكسل والخور لم ينهض لمكرمة. ومن أيس من تحصيل مطالبه انشلت حركاته ومات وهو حي. وهل أخر المسلمين في هذه الأوقات إلا تفرقهم , والتعادي بينهم , وخورهم , وتقاعدهم عن مصالحهم والقيام بشئونهم , حتى صاروا عالة على غيرهم؟ ودينهم قد حذرهم عن هذا أشد التحذير , وحثهم على أن يكونوا في مقدمة الأمم في القوة والشجاعة , والصبر والمصابرة , والمثابرة على الخير , والطمع في إدراكه , وقوة الثقة بالله في تحقيق مطالبهم , ودفع مضارهم , وكمال التصديق بوعد الله لهم بالنصر إذا نصروه , وبالنجاح إذا سلكوا سبله , وبالإعانة والتسديد إذا كمل اعتمادهم عليه: {إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون} [سورة النساء: الآية 104]

(1/5)

قال تعالى: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا} [سورة الأحزاب: الآية 23] هذا نعت رجال الدين: الصدق الكامل فيما عاهدوا الله عليه , من القيام بدينه وإنهاض أهله , ونصره بكل ما يقدرون عليه , من مقال ومال وبدن وظاهر وباطن. ومن وصفهم الثبات التام على الشجاعة والصبر , والمضي في كل وسيلة بها نصر الدين. فمنهم الباذل لنفسه , ومنهم الباذل لماله , ومنهم الحاث لإخوانه على القيام بكل مستطاع من شئون الدين , والساعي بينهم بالنصيحة والتأليف والاجتماع , ومنهم المنشط بقوله وجاهه وحاله , ومنهم الفذ الجامع لذلك كله , فهؤلاء رجال الدين وخيار المسلمين: بهم قام الدين وبه قاموا , وهم الجبال الرواسي في إيمانهم وصبرهم وجهادهم , لا يردهم عن هذا المطلب راد , ولا يصدهم عن سلوك سبيله صاد ; تتوالى عليهم المصائب والكوارث , فيتلقونها بقلوب ثابتة , وصدور منشرحة لعلمهم بما يترتب على ذلك من الخير والثواب والفلاح والنجاح. وأما الآخرون , وهم الجبناء المرجفون , فبعكس حال هؤلاء. لا ترى منهم إعانة قولية ولا فعلية ولا جدية ; قد ملكهم البخل والجبن واليأس , وفيهم الساعي بين المسلمين بإيقاع العداوات والفتن والتفريق. فهذه الطائفة أضر على المسلمين من العدو الظاهر المحارب , بل هم سلاح الأعداء على الحقيقة. قال تعالى فيهم وفي أشباههم: {لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم} [سورة التوبة: الآية 47] أي يستجيبون لهم تغريرا أو اغترارا. فعلى المسلمين الحذر من هؤلاء المفسدين , فإن ضررهم كبير وشرهم خطير , وما أكثرهم في هذه الأوقات , التي اضطر فيها المسلمون إلى التعلق بكل صلاح وإصلاح , وإلى من يعينهم وينشطهم.

(1/6)

فهؤلاء المفسدون يثبطون عن الجهاد في سبيل الله ومقاومة الأعداء , ويخدرون أعصاب المسلمين ويؤيسونهم من مجاراة الأمم في أسباب الرقي , ويوهمونهم أن كل عمل يعملونه لا يفيد شيئا ولا يجدي نفعا. فهؤلاء لا خير فيهم بوجه من الوجوه. لا دين صحيحا , ولا شهامة دينية , ولا قومية ولا وطنية. لا دين صحيحا , ولا عقل رجيحا. فليعلم هؤلاء ومن يستجيب لهم أن الله لم يكلف الناس إلا وسعهم وطاقتهم , وأن للمؤمنين برسول الله أسوة حسنة , فقد كان له صلى الله عليه وسلم حالان في الدعوة والجهاد: أمر في كل حال بما يليق بها ويناسبها ; أمر في حال ضعف المسلمين وتسلط الأعداء بالمدافعة , والاقتصار على الدعوة إلى الدين , وأن يكف عن قتال اليد , لما في ذلك من الضرر المربي على المصلحة. وأمر في الحالة الأخرى أن يستدفع شرور الأعداء بكل أنواع القوة , وأن يسالم من تقتضي المصلحة مسالمته , ويقاوم المعتدين الذين تقتضي المصلحة , بل الضرورة , محاربتهم. فعلى المسلمين الاقتداء بنبيهم في ذلك , وهو عين الصلاح والفلاح.

(1/7)

قال تعالى: {وشاورهم في الأمر} [سورة آل عمران: الآية 159] وقال في وصف المؤمنين: {وأمرهم شورى بينهم} [سورة الشورى: الآية 38] وهذا يشمل جميع الأمور التي يحتاجونها , وتتعلق بها منافعهم الدينية والدنيوية. فعلى المسلمين أن يتشاوروا في تقرير المصالح والمنافع , وفي كيفية الوصول إليها , وفي تقرير الخطط التي يتعين سلوكها في صلاح أحوالهم الداخلية , وإصلاحها بحسب الإمكان , وفي الحذر من أعدائهم , ومقاومتهم , وسلوك الطرق السلمية أو الحربية بحسب ما تقتضيه المصلحة وبحسب الأحوال والظروف الحاضرة , وأن يعدوا لكل أمر عدته , وتجتمع قواهم كلها وعزائمهم على ما اتفقت آراؤهم على نفعه ومصلحته , فإن المشاورة من أعظم الأصول والسياسات الدينية , وفيها من الفوائد: امتثال أمر الله , وسلوك الطريق التي يحبها الله حيث نعت المؤمنين بها , وفيها الاقتداء برسول الله صلى الله عليه وسلم فإنه - مع كمال عقله ورأيه وتأييده بالوحي - كان يشاور أصحابه في الأمور المهمة. ومن فوائد المشاورة أنها من أكبر الأسباب لإصابة الصواب , وسلوك الوسائل النافعة لاجتماع آراء الأمة وأفكارها , وتنقيحها وتصفيتها.

(1/8)

مع أن الله يعينهم في هذه الحال التي فعلوا فيها ما أمرهم به ويسددهم ويؤيدهم ومنها أن المشاورة تتنور فيها الأفكار , وتترقى المعارف والعقول , فإنها تمرين للقوة العقلية وتربية لها , وتلقيح للأذهان واقتباس لبعضهم من آراء بعض ومنها أنه قد يكون الصواب من مجموع رأيين أو ثلاثة أو أكثر , وإذا تقابل الصواب والخطأ ووزنتها العقول السليمة بالموازين العقلية التي لا تركن إلا إلى الحقائق الصحيحة ظهر الفرق بين الأمرين , ولا سبيل لذلك إلا بالمشاورة ومنها أن المشاورة من أسباب الألفة والمحبة بين المؤمنين , وشعور جميعهم أن مصالحهم واحدة مشتركة , وتنبيه للأفكار والآراء على النافع والأنفع , وعلى الصالح والأصلح , فإن ترك المشاورة يخمد الأفكار ويضيع الفرص التي يضر تضييعها. ففتح باب المشاورة عون كبير في إصلاح الأمور وإكمالها وتجنب المضار. وقد اتفق العقلاء على أن الطريق الوحيد لتحقيق الصلاح الديني والدنيوي هو طريق الشورى ; والله قد أرشد المسلمين إلى هذا الطريق , وأن يسعوا في ترقية أحوالهم بها. وعلمهم كيفية الوصول إلى كل أمر نافع , فإذا تعينت المصلحة في أمر سلكوه , وإذا ظهرت المضرة في طريق تركوه , وإذا تشابهت عليهم المسالك وتقابلت المنافع والمضار رجحوا ما ترجحت مصلحته من فعل وترك , فلا يدعون مصلحة داخلية ولا خارجية إلا بحثوا فيها وتشاوروا عليها وعملوا على ما اتفقت عليه آراؤهم , وبذلك يحمدون ويشكرون ويفلحون.

(1/9)

قال تعالى: {وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم} [سورة الأنفال: الآية 60] وقال تعالى: {يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا} [سورة النساء: الآية 71] تضمنت هاتان الآيتان جميع ما يلزم المسلمين في مدافعة الأعداء ومقاومتهم , وذلك بالاستعداد بالمستطاع من قوة عقلية وسياسية ومعنوية ومادية , فدخل في ذلك تعلم أنواع الفنون الحربية , والنظام السياسي والعسكري , والاستعداد بالقواد المحنكين المدربين , وصناعة الأسلحة , وتعلم الرمي والركوب بما يناسب الزمان , وبأخذ الحذر من الأعداء بالتحرز والتحصن , وأخذ الوقاية من شرهم , ومعرفة مداخلهم ومخارجهم , ومقاصدهم وسياساتهم , وعمل الأسباب والاحتياطات للوقاية من شرهم وضررهم وأن نكون منهم دائما على حذر في وقت السلم فضلا عن وقت الحرب , فإن جهل المسلمين بشيء من المذكورات نقص كبير فيهم , وقوة لعدوهم , وإغراء له بهم. فعلى المسلمين الأخذ بكل معنى من معاني الحذر , وبكل وسيلة من وسائل القوة والاستعداد , عسى الله أن يكف بأس الذين كفروا. فإن جهل المسلمين بشيء من ذلك وكسلهم عن العمل ضرره كبير , وبذلك يكونون عالة على غيرهم , وهذا عنوان الذل , فإن لله سننا كونية جعلها وسائل للعز والرقي , من سلكها نجح , ودين الإسلام يحث عليها غاية الحث.

(1/10)

قال تعالى: {فاتقوا الله ما استطعتم} [سورة التغابن: الآية 16] وقال صلى الله عليه وسلم: (إذا أمرتكم بأمر فأتوا منه ما استطعتم). فالله تعالى أمر بالجهاد بالنفس والمال , وبالأقوال والأفعال , وبالمباشرة وإعانة المباشرين , وبالدعوة والتحريض والتشجيع. وقد صح عنه صلى الله عليه وسلم أنه قال (من لم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق) فكل من في قلبه إيمان فلا بد أن يكون له نصيب من هذا الجهاد , وكل أحد فرض عليه أن يقوم بما يستطيعه من ذلك , ولا يكلف الله نفسا إلا وسعها. فأهل الحل والعقد والرياسة من الملوك والأمراء والوزراء ورجال الدول الإسلامية عليهم أن يسعوا أحث السعي لتحصيل القوتين: القوة المعنوية والقوة المادية , وذلك بالسعي لإزالة الموانع والحواجز التي حالت بين المسلمين وبين اتفاقهم واجتماع كلمتهم , وأن يفهموا العوامل التي فرقتهم والأغراض المتباينة التي شتتتهم , وأن الأيدي الأجنبية تتوسل بذلك لتحصيل أغراضها , فمتى فهموها وعملوا على إزالتها بجد واجتهاد فلهم نصيب وافر من الجهاد في سبيل الله. وعلى أهل العلم من بيان فضل الجهاد ووجوبه , وتبيين منافعه الضرورية , وحض الناس عليه , والوعظ العام والخاص , أعظم مما على غيرهم. وعليهم أن يبينوا للناس أن جميع حركاتهم وأقوالهم وأفعالهم ونفقاتهم المقوية للدين المعينة للمسلمين في دفع اعتداء المعتدي , كل ذلك , داخل في الجهاد في سبيل الله ; فمتى عرف المؤمنون موضوع الجهاد , وأنه اسم جامع لسلوك كل سبب ووسيلة في إعلاء كلمة الدين , وفي مقاومة الأعداء والحذر والتحرز منهم , نشطوا للقيام به وأخلصوا لله فيه والعمل الخالص نفعه كبير , وأجره عظيم.

(1/11)

وكذلك يجب على كل فرد من أفراد المسلمين أن يبدي مجهوده في نصر المسلمين بما يقدر عليه من قول وفعل ودعاية وحض لإخوانه عليه وكل أحد عليه من القيام بوظيفته الخاصة ما ليس على الآخر: فالملوك والأمراء وقواد الجيوش: عليهم من الواجبات بحسب مراتبهم ومقاماتهم , والجيوش العاملة عليها النهوض بوظيفتها والتزام القوة والشجاعة والصبر ; وعلى أهل الأموال بذل ما يحتاج المسلمون إليه في المنافع الكلية , وعلى أهل الصنائع النصح والجد في تعليم الصناعات النافعة للجهاد , فمتى قام كل أحد بوظيفته لم يزالوا في رقي وصعود في دينهم ودنياهم , وعزهم وشرفهم.
قد أمر الله في عدة آيات بالقيام بجميع الأسباب النافعة , والسعي في كل وسيلة فيها صلاح الأحوال. كما أمر في عدة آيات بالتوكل عليه والاعتماد على حوله وقوته. فبالقيام بهذين الأصلين العظيمين تقوم الأمور كلها وتتم وتكمل. والنقص والقصور إنما يجيء من الإخلال بهما أو بأحدهما , فالتوكل الذي لا يصحبه جد واجتهاد ليس بتوكل , وإنما هو إخلاد إلى الكسل وتقاعد عن الأمور النافعة ; كما أن العمل بالأسباب من دون اعتماد وتوكل على مسببها واستعانة به مآله الخسار والزهو والإعجاب بالنفس والخذلان. فالجمع بين التوكل على الله وبين الاجتهاد في فعل الأسباب هو الذي حث عليه الدين , وهو الذي كان عليه سيد المرسلين , وبهما يتحقق الإيمان , وتقوى دعائم الدين , وبهما تقوى معنوية المسلمين , حيث اعتمدوا على رب العباد , وأدوا ما في مقدورهم من جد واجتهاد.

(1/12)

قد علم من قواعد الدين أن ما لا يتم الواجب إلا به فهو واجب , وأن الوسائل لها أحكام المقاصد. ولا يخفى أنه لا يتم التحرز من أضرار الأمم الأجنبية والتوقي لشرورها إلا بالوقوف على مقاصدهم , ودرس أحوالهم وسياساتهم , وخصوصا السياسة الموجهة منهم للمسلمين ; فإن السياسة الدولية قد أسست على المكر والخداع , وعدم الوفاء , واستعباد الأمم الضعيفة بكل وسائل الاستعباد ; فجهل المسلمين بها نقص كبير وضرر خطير ; ومعرفتها والوقوف على مقاصدها وغاياتها التي ترمي إليها نفعه عظيم , وفيه دفع للشر أو تخفيفه , وبه يعرف المسلمون كيف يقابلون كل خطر. ولهذا كان من أركان السياسة والقيادة المعرفة والوقوف التام على أحوال الأعداء , فالسياسة الداخلية لا تتم إلا بأحكام السياسة الخارجية.

(1/13)

قال تعالى: {يا أيها الذين آمنوا كونوا قوامين بالقسط} [سورة النساء: الآية 135] {يا أيها الذين آمنوا أوفوا بالعقود} [سورة المائدة: الآية 1] {ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا} [سورة النحل: الآية 92] فهذان الأصلان العظيمان - وهما القيام بالقسط الذي هو العدل التام , على الأنفس والأقربين والأبعدين والأصدقاء والمعادين , والوفاء بالعهود والمعاقدات كلها من أكبر أصول الدين ومصالحه , وبها يتم الدين , ويستقيم طريق الجهاد الحقيقي , وتحصل الهداية والإعانة من الله تعالى , والنصر والمدافعة. فما ارتفع أحد إلا بالعدل والوفاء , ولا سقط أحد إلا بالظلم والجور والغدر. وبهذين الأمرين - مع بقية أصول الدين - حصل للدين الإسلامي من العز والشرف والرقي وقهر الأمم الطاغية ما لم يحصل لغيره. وبهذه الروح - روح الرحمة والعدل والوفاء - وصل الدين الإسلامي إلى مشارق الأرض ومغاربها , ودانت منه الأمم المتباينة طوعا وانقيادا ورغبة , وبتركه انتقض الأمر , ولم يزل الهبوط مستمرا , إلا أنه يحصل نفحات في بعض الأوقات بها ينتعش الدين إذا تشبثوا بشيء من هذه المقومات النافعة. ولهذا تجد القوات والحضارات الهائلة , التي يزعم أهلها أنها راقية في كل أحوالها لما كانت مبنية على الظلم والجشع والطمع وعدم المبالاة في ظلم الأمم الضعيفة , وكانت إذا قطعت عهودها ونفذت معاهداتها لم تبال بعد ذلك وفت أو غدرت , وإنما تلاحظ أطماعها الخاصة وأغراضها الردية ولسان حالهم يقول: السياسة مبنية على المكر والخدع والختر والغدر.

(1/14)

لما كانت مع قوتها الهائلة مبنية على هذه الأصول المنهارة كانت هذه المدنية المزعومة والحضارة المدعاة مهددة كل وقت بالفناء والهلاك والتدمير ; والواقع أكبر شاهد على ذلك ; فلو أنها بنيت على الدين الحق والعدل واتباع الحق والوفاء بالمعاقدات ونصر المظلومين لكانت مدنية آمنة , ولكنها في الحقيقة مادية محضة , والقوة المادية إذا لم تبن على الحق فإنها منهارة لا محالة , وربما كان سلاحها الفتاك هو مادة هلاكها وعقوبتها. والمقصود , أن المسلمين بالمعنى الحقيقي لا يغترون بقوة هؤلاء الماديين , وإنما يقومون بالعدل التام في جميع أمورهم , وبالوفاء الكامل في حق الصديق والعدو. وهذه الأمور كلها مضطرة إلى التوكل على الله , والاعتماد على حوله وقوته , وكمال الثقة به في تيسير الأمور وتذليل الصعاب , فيكون المتوكل يعمل بجد واجتهاد , مطمئنا بالله , واثقا بوعده وكفايته , لا يرجو غيره ولا يخاف سواه , لا يملكه اليأس ولا يساوره القنوط ; غير هياب ولا وجل ولا متردد , لأنه يعلم أن الأمور بيد الله , وأن نواصي الخليقة في قبضته وتحت تدبيره. بهذا التوكل التام والعمل الكامل نال المسلمون الأولون العز والشرف والسلطان وصلاح الأحوال. وهذا الذي يجب أن يكون عليه المسلمون الآن , وأن يكون العمل والتوكل نصب أعينهم , فلا يميلوا إلى التواكل والتخاذل والإخلاد إلى البطالة والكسل , فإن هذا ينافي التوكل الحقيقي غاية المنافاة ; كحال كثير من الناس في هذه الأوقات: يشاهدون عدوهم يحاربهم , ويسلبهم حقوقهم , وهم ساكتون لا يدفعونه بوسيلة من الوسائل , ولا يبدون ما يقدرون عليه من مقاومته التي لا يعذرون عن القيام بها , فتكون النتيجة من هذا السكوت والتقاعد الضار ضياع استقلالهم , وذهاب ملكهم وأموالهم , والسيطرة على حقوقهم وحلول المصائب المتنوعة بهم من كل جانب , ويقولون: نحن متوكلون.

(1/15)

كلا والله , بل هم كسالى متواكلون , قد استولى عليهم الخور , وأعقبه الذل واستعباد الأجانب لهم.
ربط الصداقات وعقد المعاهدات بين الحكومات الإسلامية من الجهاد في سبيل الله قال تعالى: {إنما المؤمنون إخوة فأصلحوا بين أخويكم} [سورة الحجرات: الآية 10] فمن أهم مسائل الجهاد في هذه الأوقات عقد المعاهدات , وتوثيق المودة والصداقة بين الحكومات الإسلامية , مع احتفاظ كل حكومة بشخصيتها وحقوقها الدولية وإدارتها داخلا وخارجا , والتكافل بينها والتضامن , وأن يكونوا يدا واحدة على من تعدى عليهم أو على شيء من حقوقهم , وأن يكون صوتهم واحدا , وتسهيل الأمور الاقتصادية فيما بينهم طلبا لمصلحة الكل وتقريب بعضهم من بعض , وأن يعملوا لهذا الموضوع أعماله اللائقة به , المناسبة للظروف الحاضرة , وأن يسعوا كل السعي لتحقيق هذا وإزالة جميع العقبات الحائلة دونه , والمعوقة له. وهذه الأمور وإن كانت في بادئ الرأي صعبة , وقد وضع الأعداء لها العراقيل المعوقة , فإنها يسيرة بتيسير الله وقوة العمل مع التوكل عليه. واليوم وإن كان المسلمون مصابين بضعف شديد , والأعداء يتربصون بهم الدوائر , وهذه الحالة قد أوجدت في المسلمين أناسا ضعيفي الإيمان , ضعيفي الرأي والقوة والشجاعة , قد ملكهم اليأس والخور , يتشاءمون بأن الأمل في رفعة الإسلام قد ضاع , وأن المسلمين يتنقلون من ضعف إلى ضعف , فهؤلاء قد غلطوا أشد الغلط , فإن هذا الضعف عارض , له أسباب , وبالسعي في زوال أسبابه تعود صحة الإسلام كما كانت , وتعود إليه قوته التي فقدها منذ أجيال. ما ضعف المسلمون إلا لأنهم خالفوا كتاب ربهم وسنة نبيه صلى الله عليه وسلم وتنكبوا السنن الكونية التي جعلها الله بحكمته مادة لحياة الأمم ورقيها في هذه الحياة. فإذا رجعوا إلى ما مهده لهم دينهم , وإلى تعاليمه النافعة وإرشاداته العالية , فلا بد أن يصلوا إلى الغاية كلها أو بعضها.

(1/16)

وهذا المذهب المهين - مذهب التشاؤم - لا يرتضيه الإسلام , بل يحذر عنه أشد التحذير , ويبين للناس أن النجاح مأمول , وأن مع العسر يسرا , وأن المسلمين إذا عملوا بتقوى الله وبالأسباب التي أرشدهم الله إليها واقتدوا بنبيهم فيها , وصبروا , فلا بد أن يفلحوا وينجحوا. فليتق الله هؤلاء المتشائمون , وليعلموا أن المسلمين أقرب الأمم إلى النجاح الحقيقي والرقي الصحيح , لأن دينهم كله عروج وصعود في عقائده وآدابه , وأخلاقه ومقاصده وأسبابه , وجمعه بين مصالح الدنيا والآخرة , ومنافع الروح والجسد. ويقابل هؤلاء طائفة يؤملون الآمال بلا قوة ولا أعمال , ويقولون ولا يفعلون , فتراهم يتحدثون بمجد الإسلام ورفعته , وأن الرجاء والطمع في ذلك غير بعيد , ولكنها أقوال بلا أفعال , ولا يصحبها سعي لا قوي ولا ضعيف , ولا يقدمون لدينهم منفعة بدنية ولا مالية , ولا يساعدون على مصلحة عامة كلية. وهذا كله غرور واغترار , ويترتب عليه أنواع من الشرور والمضار. وأما رجال الدين الذين هم غرة المسلمين , وهم رجال الدنيا والدين , فهم الذين أبدوا جدهم واجتهادهم , وقرنوا بين الأقوال والأفعال , وجاهدوا بأموالهم وأنفسهم وأقوالهم ودعاياتهم , وإنهاض إخوانهم , وتبرءوا من مذهب المتشائمين , ومن أهل الأقوال الخالية من الأعمال. قد نهضوا بأمتهم , وقصدوا في سعيهم الغايات الحميدة , وسلكوا طريق المجد. فهؤلاء الرجال الذين يناط بهم الأمل , وتدرك المطالب العالية بمساعيهم المشكورة وأعمالهم المبرورة.

(1/17)

قال تعالى: {يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا} [سورة التحريم: الآية 6] وذلك بالتعليم والتأديب والتربية. وقال تعالى: {قل هل يستوي الذين يعلمون والذين لا يعلمون} [سورة الزمر: الآية 9] وذلك أن من أعظم أصول الإصلاح والجهاد التربية الدينية والاهتمام التام والاعتناء الكامل بشباب الأمة , فإنهم محل رجائها وموضع أملها , ومادة قوتها وعزها. وبإصلاح تربيتهم تصلح الأحوال , ويكون المستقبل خيرا مما قبله. فعليهم أن يربوهم تربية عالية , ويبثوا فيهم روح الدين وأخلاقه الجميلة , والحزم والعزم , وجميع مبادئ الرجولة والفتوة والمروة , وأن يدربوهم على الصبر وتحمل المشاق الذي يفضي إلى النجاح والمثابرة في كل عمل نافع , ويحذروهم من الجبن والكسل , والسير وراء الطمع والمادة , والانطلاق في المجون والهزل والدعة , فإن ذلك مدعاة للتأخر الخطير. وشباب الحاضر هم رجال المستقبل , وبهم تعقد الآمال وتدرك الأمور المهمة , فعليهم أن يجتهدوا ليكونوا في خصال الخير والفضائل المثل الأعلى , وبأوصاف الحزم والمروة والكمال القدوة المثلى. ومن أعظم أركان التربية العامة النافعة إصلاح التعليم , والاعتناء بالمدارس العلمية , وأن يختار لها الأكفاء من المعلمين والأساتذة الصالحين الذين يتعلم التلاميذ من أخلاقهم الفاضلة قبل ما يتلقون من معلوماتهم العالية. ويختار لها من فنون العلم الأهم فالأهم من العلوم النافعة الدينية والدنيوية المؤيدة للدين. وأن تكون العلوم الدينية هي الأصل والأساس الأقوم , ويكون غيرها تبعا لها ووسيلة إليها ; وأن يكون الغرض الوحيد من المتخرجين في المدارس الناجحين في علومها أن يكونوا صالحين في أنفسهم وأخلاقهم وآدابهم , مصلحين لغيرهم , راشدين مرشدين , مهتمين بتربية الأمة.

(1/18)

فإن كثيرا من المدارس الآن التعليم فيها قاصر جدا , لا يعتنى فيه بأخلاق التلاميذ , ويكون تعليم الدين فيها ضعيفا , ويكون الغرض منها المادة , وأن يخرج منها تلاميذ يصلحون للوظائف الدنيوية المادية البحتة ; وهذا ضرره كبير , وسبب للضعف والانحلال. ولا ريب أن السعي في إصلاح التعليم من أهم المهمات , وبه ترتفع الأمة وتنتفع بعلمائها وعلومهم , فالتعاليم النافعة , والتربية الصالحة , تقود المسلمين إلى كل خير وفلاح , وتكون العلوم مقصودا بها الصلاح والإصلاح.

(1/19)

قال الله تعالى: {إن الله يأمركم أن تؤدوا الأمانات إلى أهلها} [سورة النساء: الآية 58] وقال: {إن خير من استأجرت القوي الأمين} [سورة القصص: الآية 26] وأعظم وأولى ما يدخل في الأمانات الولايات كلها , كبيرة كانت أو صغيرة ; وتخير الرجال الكمل من أعظم التعاون على البر والتقوى , ومن قواعد الجهاد وأصوله ; فإنه لا يتم الجهاد إلا بذلك , بل لا تتم الأحوال كلها إلا بذلك. وكما أنه يلزم الاعتناء والاستعداد بالحصون المنيعة والسلاح القوي والجيوش المنظمة العاملة والأهب الوافرة فكذلك يلزم الاستعداد بالرجال الأكفاء على جميع الأعمال , وأن يولى في الولايات كلها أهل القوة والكفاءة والعقل , والرأي والسياسة والحزم والعزم , والتدبير الموفق والدين القوي والنصح الكامل , وأن يكونوا من أصل راسخ في الكمال , ومن أهل الشجاعة التامة ; وإذا لم يدرك الرجل الكامل في هذه الأوصاف فيختار الأمثل فالأمثل. فهؤلاء الرجال هم الذين يقومون بشئون المملكة , ويوطئون بساط الأمن وطرق الراحة , ويرفعون بناء الملك على طريق العدل , ويوقفون الرعية على حدود الشريعة , ويراقبون مع ذلك روابط المملكة مع سائر الممالك الأجنبية , ليحفظوا لها المنزلة التي تليق بها , بالمعاهدات السلمية والاقتصادية وغيرها. ومن أكبر الخيانة والخطر تولية غير الناضجين أو غير الأكفاء العارفين , فإن تمام الولاية مجموع بشيئين: أحدهما , الخبرة والكفاية التامة بالقيام بشئون ذلك العمل , أي عمل كان , فيولى في كل عمل أكمل من يحصل به مقصود تلك الولاية , وإن كان ناقصا في غير ذلك العمل. الثاني , الأمانة والنصح , فمتى اجتمع الأمران - القوة على ذلك العمل , والأمانة التامة - تمت الأمور , واستقامت الأحوال. ومتى فقد الأمران أو أحدهما وقع النقص والخلل بحسب ما نقص منهما.

(1/20)

وتتعين المشاورة في انتخاب الرجال الكمل الذين أخص صفاتهم الاقتداء بنبيهم , والاهتداء بسيرته وهديه , في الجد الكامل لتقوية الإسلام والمسلمين وتكوين الأمة وتربية أخلاقها , وأن يكونوا على جانب من العلم بكتاب الله وسنة رسوله صلى الله عليه وسلم , ومعرفة تاريخ الدول الإسلامية ورجالها , والعلم بأسباب الضعف والانحلال الداخل على الأمة , والسعي بإزالتها أو تخفيفها , مهما أمكن الأمر. وأن يكونوا ذوي قوة وأمل ورجاء واسع , لا يملكهم اليأس ولا يتطرق إليهم الفتور. وأن يكونوا متصلين بأفراد المسلمين وجميع طبقاتهم اتصالا وثيقا , ويتعرفون بشئونهم ويسألون عن أحوالهم ويأخذون بآرائهم الصائبة ويستمدون من عقولهم القوية. وأن يحبوا لهم من الخير ما يحبون لأنفسهم , ويسعوا في ذلك الخير لهم. وأن يكونوا أصحاب فكر ثاقب , وسياسة وخبرة , وانتهاز للفرص النافعة , وكثرة مشاورة للرجال الناصحين. وأن لهم علاقات مع جميع العاملين من المسلمين في أنحاء العالم: يبدون لهم ودهم , ويستشيرونهم , ويستنيرون بآرائهم , ويأخذون بالناضج المصيب منها. وأن يكونوا مع ذلك عارفين بسياسات الأجانب , عارفين بحقوقهم , أخذين الحذر من مكرهم وكيدهم وخداعهم , يعاملونهم لمصلحة المسلمين , ويأخذون الحذر منهم خوف الضرر على المسلمين , عملهم كله لمصلحة الإسلام والمسلمين وهم مع ذلك كله مخلصون لله متوكلون عليه معتمدون في جميع أمورهم عليه. فهذه أوصاف الرجال الذين ينبغي تخيرهم ; والواحد من أمثال هؤلاء يعدل أمة. وعلى أهل الحل والعقد أن يتقوا الله ما استطاعوا , ويولوا الأكمل فالأكمل. والله أعلم.

(1/21)

شرح محاسن الدين الإسلامي وبيان عقائده وأخلاقه , وأحكامه وإصلاحه , من أعظم الجهاد قال الله تعالى: {يا أيها النبي جاهد الكفار والمنافقين} [سورة التوبة: الآية 73] وقال تعالى: {وجاهدهم به جهادا كبيرا} [سورة الفرقان: الآية 52] أي بهذا القرآن , وبما جئت به من الدين , وذلك بالدعوة إليه وتبيين أنه دين العدل والرحمة والحكمة والخير والصلاح , للظاهر والباطن , والدين والدنيا. وأعظم جهاد النبي صلى الله عليه وسلم للخلق بهذا النوع , فإنه مكث مده طويلة يدعو إلى الله , ويبين للعباد محاسن الدين , ويقابل بينه وبين ضده من أديان أهل الأرض المنحرفة , ومن جاهليتهم الجهلاء , حتى دخل الخلق العظيم فيه متبصرين , مقتنعين أنه الدين الحق , وأن ما سواه باطل , بالبراهين العقلية والفطرية , والآيات الأفقية والنفسية. قال تعالى: {سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق} [سورة فصلت: الآية 53] وهذا الجهاد هو الأصل , وقتال اليد والسلاح تبع لهذا لكل معتد على الدين. قال تعالى: {وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله} [سورة الأنفال: الآية 39] فهذا الدين الإسلامي , بعقائده وحقائقه وأخلاقه وأعماله , وما جاء به من القرآن , أكبر البراهين القواطع الضرورية الدالة على أن الله هو الحق , ورسوله حق , ودينه حق , وما عارض ذلك هو الباطل. وهو بنفسه جذاب لكل من قصده الحق ومعه إنصاف. فإنه إذا نظر وحقق عقائده فإنه يدعو إلى الإيمان الصحيح بالله , وبأوصافه العظيمة , وأسمائه الحسنى , وبكل كتاب أنزله الله , وبكل رسول أرسله الله , وبكل حق أخبر الله به ورسوله. وبذلك تمتلئ القلوب إيمانا ويقينا ونورا وطمأنينة بالله , وقوة توكل واعتماد عليه. وذلك يوجب كمال الإخلاص لله , والقيام بعبوديته الظاهرة والباطنة والتبري من الشرك كبيره وصغيره.

(1/22)

وإذا نظر إلى أخلاق الإسلام وجده رآه يحث على كل خلق جميل , ويحذر عن كل خلق رذيل , ويدعو إلى القيام بحقوق الله وحقوق عباده وبالمعاملة الحسنة. وإذا نظر إلى تعاليمه وإرشاداته العالية رآه يحث على كل علم نافع مزك للقلوب , مطهر للأخلاق , نافع للدين والدنيا , وأنه مرشد إلى كل صلاح وإصلاح. فشرح هذه الأمور للناس من أعظم الجهاد , فإنه يقوي إيمان المؤمنين , وتزداد به بصائرهم ورغبتهم , ويحمدون الله الذي من عليهم بهذا الدين الكامل الذي حوى كل خير علمي وعملي , وكل هداية ورحمة , وهو السبب الوحيد إلى سعادة الدنيا والآخرة. وكذلك هو أكبر داع لمن وقف على حقيقته من الأجانب , وخصوصا المنصفين منهم: فمريد الحق إذا وقف على حقيقته لم يتوقف في تفضيله على كل دين , والمكابر يزلزل عقيدته ويخفف شره , وبه تندفع شبه المبطلين من الملحدين وغيرهم , فإن الحق يستولي على القلوب ويزهق الباطل , فإنه من عرف الحق معرفة صحيحة امتنع أن يقوم بقلبه باطل يقدمه عليه , إلا إذا عارض ذلك غرض فاسد من كبر أو حسد أو رياسة أو تعصب أو غيرها.

(1/23)

ومن تأمل هذا الدين رآه يدعو إلى الصلاح والرشد والفلاح , والكتاب والسنة كفيلان ببيان ذلك كفالة تامة , فيهما الآيات والبراهين على أنه محال أن يحصل الصلاح الحقيقي , ولا سبيل للبشر إلى الإصلاح والخير والسعادة إلا بهذا الدين , فإنه ما من مصلحة دقيقة ولا جليلة إلا أرشد إليها هذا الدين , ولا خير إلا دل عليه , ولا شر إلا حذر عنه: يأمر بتوحيد الله والإيمان به , ويحث على العلم والمعرفة والإذعان , ويأمر بالعدل والصدق في الأقوال والأفعال , وبالبر والصلة والإحسان إلى الأقارب والجيران والأصحاب والمعاملين وجميع الخلق , وينهى عن الكذب , والظلم والقسوة , والعقوق والبخل , وسوء الخلق مع الأولاد والأهل والأصحاب وغيرهم , ويأمر بالوفاء بالعقود والعهود والمحالفات , وينهى عن النكث والغدر , ويأمر بالنصح لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم , وينهى عن الغش يأمر بالاجتماع والتآلف والتحابب والاتفاق , وينهى عن التعادي والتباغض والافتراق. يأمر بالمعاملات الحسنة وأن توفي ما عليك كاملا موفرا لا بخس فيه ولا نقص ولا مماطلة , وينهى عن المعاملات السيئة والمطل والغش والبخس والتطفيف وأكل المال بالباطل وبغير حق. يأمر بأداء الحقوق الخاصة والمشتركة , ينهى عن ضدها , وعن التعدي على الناس في دمائهم وأموالهم وأعراضهم بغير حق. يأمر بكل معروف وطيب ونافع ومستحسن شرعا وعقلا وفطرة. يبيح كل طيب , ويحرم كل خبيث. يأمر بالتعاون على البر والتقوى , وينهى عن التعاون على الإثم والعدوان. يأمر بعبادة الله وحده , وخوفه ورجائه وحده , والطمع في جوده وفضله , والتنوع في فعل الأسباب المحصلة لخيره وثوابه , وينهى عن التعلق بالمخلوقين والعمل لأجلهم. يأمر بنبذ الوثنيات والخرافات المفسدة للعقول والأديان.

(1/24)

وبالجملة يأمر بكل خير وصلاح , وينهى عن كل شر وضرر فشرح الدين على نحو هذه الطريقة شرحا وافيا , وتطبيق تعاليمه وهدايته على أحوال البشر , وبيان أنها صالحة لكل زمان ومكان ولكل أمة , وأن الانحراف والشر والضرر إنما يكون بفقد روح الدين أو نقصها , وكذلك شرح أوصاف النبي صلى الله عليه وسلم ونعوته وأخلاقه التي من تدبرها وعرفها وفهمها حق الفهم علم أنه صلى الله عليه وسلم أعلى الخلق في كل صفة كمال , وأن كل صفة كمال له منها أعلاها وأكملها , وأن الكمالات الموجودة في الرسل , صلى الله عليهم وسلم , قد جمعت فيه على الوجه الذي لا يماثله فيه أحد , وبذلك صار سيد الخلق ومقدمهم وإمامهم وأرفعهم عند الله قدرا وأعظمهم جاها.

(1/25)

نبذة من أخلاقه وأوصافه صلى الله عليه وسلم وشيء من سيرته الدالة على أنه رسول الله حقا وأن ما جاء به من الدين هو الحق على وجه الإيجاز قال الله تعالى: {لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين} [سورة آل عمران: الآية 164] وقال تعالى: {وإنك لعلى خلق عظيم} [سورة القلم: الآية 4] ومن نظر إلى سيرته صلى الله عليه وسلم في مبدأ أمره ومنتهاه وبين ذلك وتطورات أحواله , وما حصل بذلك من الأحوال والانقلاب العجيب في العقائد والأخلاق والآداب والتشريع العادل الرحيم والخير والرحمة مما لم يعهد له نظير في تاريخ البشر , وبعد ما كانت الأرض مملوءة من الشرك والوثنية المستولية على عقول أكثر الخلق , والإلحاد والظلم والشر والفساد وسفك الدماء وقطيعة الأرحام والمعاملات السيئة بكل وجوهها , استبدلت بأضدادها من عبادة الله وحده لا شريك له , وإخلاص الدين لله , والقيام بعبوديته التي خلق لها الخلق , وبالقسط والعدل في جميع الحقوق , وبصلة الأرحام , والإحسان إلى جميع طبقات الخلق - عرف أن هذا من أكبر براهين رسالته صلى الله عليه وسلم , وكمال دينه وشريعته , وأنه أعظم مرشد ومصلح للبشر على الإطلاق. فقد كان صلى الله عليه وسلم معروفا بين قومه بشرف النسب , وأن بيته أعظم بيوت العرب وخيرها. وكان معروفا بين قومه قبل بعثته بالصدق الكامل , والأمانة التامة , والبر والعدل ومكارم الأخلاق , متربيا على الأخلاق الجميلة , متنزها عن الأخلاق الرذيلة , لا يعرف له شيء يعاب به لا قليل ولا كثير , ولا جرب عليه كذبة واحدة ولا خيانة ولا ميل في شيء من أقواله وأفعاله. وكان نقي القلب , ناصحا للقريب والبعيد , وصولا للأرحام , موفيا بالعهد والذمام , حاملا للكل , معينا على نوائب الحق , متواضعا لله ولعباد الله.

(1/26)

حليما صبورا عفوا محسنا , كامل العقل والرأي , حازما مسددا موفقا في حركاته وسكناته , مع أنه قد نشأ مع أمة أمية لا تعرف الكتب ولا تدرس الشرائع , وهو في نفسه لا يقرأ ولا يكتب: {وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون} [سورة العنكبوت: الآية 48] {وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك} [سورة القصص: الآية 86] فلم يزل محببا له الخير , فعالا له , متنزها عن جميع الشرور , حتى فاجأته الرسالة والوحي من الله تعالى , ورحم الله به الخلق فجاءهم برسالة عظيمة عامة فيها صلاح البشر كلهم وسعادتهم , وجاءهم بكتاب كريم لم يطرق العالم كتاب أعظم منه ولا أجل ولا أجمع لكل خير ولا أغزر علما منه. وأخبرهم بأمور عظيمة وتفاصيل جمة لم يكن في قومه من كان يعرفها , ولا في الأرض أحد عنده علم صحيح ينافيها وينكرها. وأعلن بهذه الرسالة غاية الإعلان لعلمه اليقيني الذي لا ريب فيه أنها الحق , واعتماده على الحق , ووثوقه بوعد الله بالظهور. مع كثرة الأعداء وتوفر المعارضين , من أهل الكتاب والأميين وغيرهم , فبادأهم وصرح لهم بإنكار ما هم عليه من الشرك والشرور والأخلاق الرذيلة , وأن شريعته نسخت جميع الكتب , وهيمنت على كل الشرائع السابقة. فرماه الجميع بقوس العداوة , وجدوا واجتهدوا في رد ما جاء به , ونصر باطلهم. وتحدى قاصيهم ودانيهم وأولهم وآخرهم أن يأتوا بمثل هذا القرآن , فما استطاعوا ذلك , ولا قدروا على رد شيء من دينه , مع أنهم مكروا مكرا كبارا , وأتوا بكل وسيلة وحيلة , فرجعوا منهزمين أمام الحق خائبين , والمنصف منهم لم يجد بدا من الاعتراف , والجاهد المكابر طفق ينصر باطله , فلم يبد حجة ولا برهانا , بل ولا شبهة يتكئ عليها. ومن أكبر أدلة الحق معرفة ما قاله أعداؤه ومعرفة حججهم التي لا تغني من الحق شيئا.

(1/27)

وجاء صلى الله عليه وسلم للخلق وحده , لم يكن له في أول الأمر أعوان ولا أنصار , إلا الحق الذي هو نعم العون على الأمور كلها , فلم يزل يتبعه الواحد بعد الواحد من أولي البصائر والألباب والعقول الرزينة , على شدة عظيمة , ومقاومات من الأعداء عنيفة , فلم تزعجهم الكوارث , ولا عوقهم عن قبول الحق خوف ولا ضغط من الأعداء , وأعداؤه هم أهل الرياسة ولهم السيطرة , فعادوه وعادوا أتباعه , وآذوهم أشد الأذية , وحرصوا على صرفهم عن دينهم , فلم يكن لهم بذلك طاقة ولا اقتدار , لأن إيمانهم صحيح ويقينهم تام لم يؤمنوا لرغبة بذلها الرسول ولا رهبة , وإنما الرغبة والرهبة في ذلك الوقت عند أعدائه , ولكن هو الإيمان الحق متى وقر في القلوب لم يرتد عنه صاحبه سخطة له , بل يراه أحب الأشياء إليه , وألذها لقلبه , وأعظمها فوزا وسعادة. فلم يزل صلى الله عليه وسلم يدعو إلى هذا الدين بعزم صادق , وهمة لا تني ولا تضعف , ويقين وثقة بوعد الله , مع قوة المعارضات وشدة المقاومات من جميع الأعداء , ويتتبع العرب في مواسم الحج وغيره في منازلهم يدعوهم إلى الله وإلى دينه , والمتبع له إذ ذاك أفراد من الموفقين أولي البصائر , وأكثرهم معرضون ومعارضون مقاومون , وهو صامد لأمر الله , مصمم على الدعوة لعباد الله , مستقيم على أكمل طريقة من الصدق والعدل , والوفاء بالعهد , لا يتزعزع عن الاستقامة والأخلاق الفاضلة , والنصح والقوة في أمر الله , والشجاعة التي لا نظير لها في الأولين والآخرين , مع اختلاف الأحوال عليه من خوف وأمن , وفقر وغنى , ويسر وعسر , وضيق وسعة. فدخل الناس في دين الله أفواجا , وانتشر الإسلام في مكة مع الضغط العظيم , وانتشر في المدينة أكثر من ذلك , فأذن لأصحابه في الهجرة إلى المدينة ليتمكنوا من إقامة دينهم , فجعلوا يهاجرون إليها أفرادا وجماعات.

(1/28)

وفي ذلك الوقت عقد الرؤساء من قومه المجالس المتعددة للإيقاع به , وإطفاء النور الذي جاء به , ومكروا المكرات العظيمة , والله يكلؤه ويحفظه. وحين بلغ الأمر أشده , وعزموا على الإيقاع والفتك به , ورتبوا أمرهم وأجمعوا كيدهم أذن الله له بالهجرة فخرج في تلك الحال الحرجة إلى الغار هو وأبو بكر مختفيين وبوعد الله واثقين. واشتد الطلب , وعز التخلص والهرب , ولكن لطف الله ونصر الله فوق مكر الماكرين , قال تعالى: {وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين} [سورة الأنفال: الآية 30] {إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها} [سورة التوبة: الآية 40] وهذا النصر من أكبر الآيات والبراهين على عناية الله به وحفظه إياه ووعده الصادق بتمام أمره ودينه. ثم هاجر إلى المدينة وعناية الله تصحبه , وحفظه وتوفيقه يرافقه , فتلقاه المسلمون , وكل قبيلة من قبائل الأنصار تدعوه إلى النزول عندها وتقول: هلم يا رسول الله إلى العدد والعديد , فاختار الله له ذلك المنزل الذي بركت فيه ناقته ليكون مسجدا له ومساكن لنسائه , فاختط مسجده هناك , وعمل فيه مع المسلمين , وبنى مساكن زوجاته بجواره , وسر المسلمون بقدومه. ولم يزل الله يشرع له الشرائع الكبار شريعة بعد أخرى بحسب المناسبات , ثم أذن له في القتال لما اشتدت مقاومات الأعداء بكل طريق , فلم يزل معهم يدال عليهم ويدالون عليه حتى صارت له العاقبة والنصر عليهم.

(1/29)

ودخل الناس في دين الله أفواجا حين شاهدوا أنوار الإسلام وهداية القرآن وإرشادات الدين , وكان دينه الحق وما جاء به من أكبر الأسباب لدخول الخلق في الدين , فإنه يدعوهم بنفس الحق الذي جاء به , والذي تنقاد له القلوب السليمة والعقول الصحيحة , وتلين له الصعاب , ويختاره أولو البصائر والألباب الرزينة والآراء الصائبة , لما يرون من إصلاحه العقائد والأخلاق والأعمال كلها , ودعوته للصلاح المطلق بكل وجه واعتبار. وهذا وجه إدخاله في الجهاد , إذ هو أصله وأساسه , فإن الغرض من الجهاد انقياد الخلق للحق , ودخولهم في الدين الحق , وأكبر وسيلة لذلك معرفة ما جاء به الرسول , والوقوف التام على حقائق الدين. وما زال صلى الله عليه وسلم يدعو إلى سبيل الله بالحكمة والموعظة الحسنة وبكل طريق يوصل إلى الهداية , ويجادل المبطلين بالتي هي أحسن , حتى أكمل الله به الدين وأتم به النعمة على المؤمنين , وجمع الله به أمما متباينة وقلوبا متفرقة وأهواء متشتتة , وأصلح الله به الظواهر والبواطن وكل أمر فاسد. وبعد ما كانت الأرض مملوءة من جميع أصناف الشرور , محقها الحق الذي جاء به , حتى امتلأت من الحق والعدل والرحمة والخير والنور , فمحا الظلمات المتراكمة , وحق الحق , واضمحل الباطل وزهق , إن الباطل كان زهوقا. فمعرفة الآثار والمنافع العامة العظيمة التي حصلت لأهل الأرض برسالته ودينه من أكبر البراهين الدالة على رسالته , وصحة ما جاء به من الدين الحق الذي لا يقبل الله من أحد دينا سواه , وهو دين جميع الرسل وأتباعهم , فهو الدين الذي أخباره في أعلى درجات الصدق , وهو الذي ما أمر بشيء فقال العقل ليته نهى عنه , ولا نهى عن شيء فقال العقل ليته أمر به , بل لو اجتمعت عقول الحكماء وسائر العقلاء على اقتراح دين أحسن منه وأصلح وأنفع للعباد لعجزت أفكارهم عن أن تصل إلى ما يقاربه.

(1/30)

وأكمل الناس عقلا من حصلت له به الهداية والرشاد , فإنه تنزيل من حكيم حميد. ولهذا سمى الله ما أنزل على رسوله هدى ورحمة ونورا وحكمة ورشدا , وحث فيه على كل إصلاح في أصوله وفروعه , وأرشد إلى المنافع الدينية والدنيوية. ثم إنك إذا تأملت أحوال النبي صلى الله عليه وسلم وتنقلاته في دعوة الخلق ومعاملاتهم من أوليائه وأعدائه رأيت فيها الهدى الكامل والنصح التام , ورأيت آثار دعوته ملأت قلوب المسلمين علما ويقينا ومعارف ربانية , واهتدوا بها إلى كل خلق جميل وتنزهوا عن كل خلق رذيل , فكما كانت آثار رسالته في نفسه أكمل الآثار فتجمعت فيه أصناف الفضائل والكمالات على أكمل وجه , وصار بذلك أكمل البشر في كل الأمور مطلقا , فكذلك كانت آثار رسالته في أصحابه وأمته أكمل الآثار وأفضلها وأجلها , فلم يصل أحد من الأمم إلى ما وصل إليه أصحابه وأئمة الهدى من أمته وطبقات أهل العلم والإيمان من المعارف الصحيحة , والعلوم النافعة , والمعارف الربانية , والإيمان الصحيح , واليقين الكامل , والقيام بحقوق الله وحقوق خلقه , والرحمة بالخلق , والإحسان والعدل , وهذا من براهين صدقه وصحة ما جاء به. وكذلك من براهين رسالته أنه في هذه المدة القصيرة مكنه الله وبارك في عمره الشريف حتى أسس هذا الدين الذي هو أكمل الأديان وأعمها وأهداها للخلق , فقرر أصوله وفروعه , وحصل به صلاح الدين وصلاح الدنيا , وصار المثل الأعلى والقدوة للخلق فيما يأتون وما يذرون , وما يقولون ويفعلون.

(1/31)

إن حققت العقائد الصحيحة , والأخلاق الرجيحة النافعة المصلحة للقلوب , جعل الميزان فيها عقيدته وأخلاقه , وإن فصلت علوم الشريعة على سعتها وتنوعها كانت كلها مأخوذة من شريعته وتعليمه , وإن أريد الوصول إلى علم السياسة وفنون الحرب والسلم ومعاملة الأعداء من جميع الوجوه كان المدار فيها على هديه وعمله وإرشاده , وإن طلب علم الولايات كلها صغارها وكبارها: من الإمامة العظمى إلى ولاية الإنسان على عائلته وأهل بيته لم يوجد أكمل من طريقته فيها , وإن حصل البحث في أحوال القلوب ووسائل إصلاحها ودائها ودوائها لم يكن لذلك سبيل إلا بسلوك الطرق التي أرشد إليها. فلا يوجد علم صحيح ولا عمل ظاهر ولا باطن إلا وقد هدى الخلق إليه وأرشدهم إليه. فهذه جمل مختصرة تدل على رسالته صلى الله عليه وسلم , وصحة دينه , وأنه الدين الحق الذي لا يصلح البشر غيره , وأنه لا دين إلا دينه , ولا طريق إلا طريقه , ولا تصلح الأمور كلها إلا باتباعه.

(1/32)

ذكر البراهين من الكتاب والسنة الدالة على ربوبية الله ووحدانيته وصدق رسوله وصحة دينه لما كان توحيد الباري أعظم الأمور وأكملها وأفرضها وأفضلها , وضرورة العباد إليه وحاجتهم فوق كل ضرورة تقدر , فإن صلاحهم وفلاحهم وسعادتهم تتوقف عليه , نوع الله الأدلة والبراهين عليه , وكانت أدلة واضحات وبراهين ساطعات. فمن أوضح ذلك وأجلاه لكل أحد الاستدلال باعتراف الخلق بتوحيد الربوبية على توحيد الإلهية , فإنهم يعترفون أن الله هو الخالق الرازق المالك للعالم العلوي والسفلي , المدبر لجميع الأمور , كما ذكر الله ذلك عنهم في آيات من القرآن كثيرة كقوله: {ولئن سألتهم من خلق السماوات والأرض ليقولن الله} [سورة لقمان: الآية 25] فإنه برهان واضح ينتقل الذهن منه بأول وهلة بأن من هذا شأنه وعظمته أنه هو المنفرد بالوحدانية الذي لا تصلح العبادة إلا له. وفي مقابلة ذلك يخبر أن من سواه مخلوق فقير عاجز غاية العجز , لا يملك لنفسه ولا لغيره نفعا ولا ضرا , ولا موتا ولا حياة ولا نشورا , ولا ينفع من دعاه في الدنيا ولا في الآخرة , بل يضره أعظم الضرر , وآثار الخلق والفقر التام على الخليقة كلها ظاهرة لكل أحد , وبذلك يعلم افتقار جميعهم إلى عبودية الله وإخلاص العمل له , كما كانوا مفتقرين في وجودهم وما به يكمل وجودهم إلى الله غاية الافتقار. ومن براهين التوحيد ما يشاهده العباد من كرمه وجوده وإحسانه المتنوع , وأنه ما بالعباد نعمة دينية ولا دنيوية ظاهرة أو باطنة إلا من الله , وأنه لا يأتي بالحسنات إلا هو , ولا يدفع السيئات إلا هو. فمن كان هذا فضله وكرمه فهو المستحق للحب الكامل , والذل والعبودية , والثناء والحمد , والشكر المتنوع بالقلب واللسان والجوارح.

(1/33)

ومن براهين توحيد الله وصدق رسله - وهو دليل على البعث والجزاء بالأعمال - آياته في عباده المتبعين للرسل والمكذبين لهم: يبعث رسولا إلى قبيلة عظيمة , فيدعوهم إلى توحيد الله وإخلاص العمل له , وينهاهم عن الشرك وأصناف الشرور , ويبعث على يديه من البراهين ما على مثله يؤمن البشر , فيؤمن به القليل منهم , ويكفر أكثرهم ويعاندون , ويتوعدهم بالعقوبات الدنيوية , قبل الأخروية , فإذا تم طغيانهم وتمردهم على الله وعلى رسله , أرسل عليهم عقوبات متنوعة: إما طوفان يغرقهم , أو ريح تحصبهم , أو صيحة تهلكهم , أو ظلة تحرقهم , أو يفلق البحر فيغرقهم , أو يقلب عليهم ديارهم ويمطر عليهم الحجارة التي تهلكهم , فلا يبقى من المكذبين باقية , وينجو الرسول ومن تبعه: {إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم} [سورة الشعراء: الآيتان 8 , 9] وخاتمة ذلك ما نصر به خاتمهم وإمامهم محمدا صلى الله عليه وسلم حيث بعثه بما بعث به الرسل من التوحيد الخالص , والنهي عن الشرك والشرور. فقاومه أهل الأرض كلهم قريبهم وبعيدهم , ومكروا في نصر باطلهم ورد ما جاء به محمد صلى الله عليه وسلم مكرا عظيما , فخذلهم ونصر نبيه , وأظهر دينه على الدين كله نصرا لا مثيل له , حتى وصل هذا الدين إلى مشارق الأرض ومغاربها , ولا يزال هذا النصر الرباني من الله لأمته بحسب تمسكهم بما جاء به , إن في ذلك لآية على أن دين الله الذي هو الإيمان والتوحيد هو الحق , وأن ما عارضه باطل , وأن كل ما جاء به حق.

(1/34)

وقد قص الله في كتابه كثيرا من أنباء الغيب الماضية والحاضرة والمستقبلة المتعلقة بالخالق والمتعلقة بالخلق , وهي كلها حق وصدق مطابقة للواقع. فمن ذلك ما أخبر به عن تفصيل الوقائع العظيمة الماضية , في قصص الرسل في أنفسهم , ومع أقوامهم من أتباعهم وأعدائهم , تفصيلا تاما ليس لأحد طريق إلى الوصول إليه إلا من جهة الوحي الذي جاء به محمد صلى الله عليه وسلم ; ونهاية ما عند خواص أهل الكتاب من هذه الأمور نتف وقطع يسيرة لا يحصل منها قريب مما يحصل بالقرآن. ولهذا يخبر في أثناء هذه القصص المفصلة المبسوطة أن إتيان الرسول بها دليل على رسالته , كقوله عند ما ذكر قصة موسى مبسوطة. {وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ولكنا كنا مرسلين} [سورة القصص: الآيتان 44 , 45] أي إنه لا سبيل إلى معرفة هذه الأمور مفصلة بتلق عن أحد , ولا وصول لك إليها إلا بالوحي رحمة من الله بعباده. وكذلك ذكر الله هذا المعنى في قصة يوسف المطولة في قوله: {وما كنت لديهم إذ أجمعوا أمرهم} [سورة يوسف: الآية 102] وفي قصة زكريا مع مريم: {وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون} [سورة آل عمران: الآية 44] وحين جاء صلى الله عليه وسلم بهذه القصص مفصلة مبسوطة موافقة للواقع بطريق لا يدرك إلا بالوحي علم أنه رسول الله حقا وأن ما جاء به حق.

(1/35)

ومثل ذلك خبره عن الملائكة والملأ الأعلى وقصة آدم وسجود الملائكة له بعد تلك المراجعات بينهم وبين ربهم قال: {ما كان لي من علم بالملإ الأعلى إذ يختصمون} [سورة ص: الآية 69] وأعظم من ذلك كله وأجل إخباره عن الرب العظيم وأسمائه وصفاته مفصلة , بحيث جاء هذا القرآن بما لم يأت به كتاب قبله , وأخبر عن الله أخبارا عظيمة تعجز قدر الأولين والآخرين وعلومهم ومعارفهم أن يأتوا بما يقاربها أو ينقضها أو بعضها , فجميع الكتب السماوية المنزلة على الأنبياء والمأثور عنهم كل ما في ذلك فإنه في القرآن , وفي القرآن زيادات عظيمة وتوضيحات تدل أكبر دلالة وأقواها على أن من جاء بها إمام الرسل وسيد الخلق , وأن هذا القرآن مهيمن على ما قبله من الكتب. وأن كل حق قاله أو تكلم به أحد من الخلق فهو في ضمن القرآن ودلالته. فإن قيل: كيف تجعلون هذا البرهان الذي هو خبر عن الله وأسمائه وصفاته من براهين هذا الدين , وحقية رسالة محمد صلى الله عليه وسلم , وأدلة التوحيد والبراهين لا بد أن يعترف بها الموافق والمخالف , وتكون مبنية على الأصول التي يعترف بها العقلاء؟ قيل: الجواب عن هذا الإيراد يتضح بأمور: منها أن الذي جاء به رجل أمي لا يقرأ ولا يكتب , وقد نشأ بين أمة أميين , لم يجالس أحدا من أهل العلم , ولم يدرس كتابا , ولم يزل على هذا الوصف حتى جاء بهذا القرآن العظيم , الذي معظمه هذه الإخبارات العظيمة المحكمة المتناسبة. فمجرد النظر إلى هذه الحال التي هو عليها , ومجيئه بهذا الكتاب المحتوي على هذه العلوم , برهان قوي يضطر الناظر إليه ويعترف أنه حق , وأنه لا سبيل إليه إلا بالوحي والرسالة. ثانيا أنه صدق المرسلين والكتب السابقة , فالذي جاء به موافق ومطابق لخبر الله وخبر رسله , شاهد له مهيمن عليه مع وصفه صلى الله عليه وسلم بالأمية.

(1/36)

ثالثا أن ما فيه من الأسماء الحسنى والصفات العليا كلها متناسبة متصادقة , لأن كل اسم منها ووصف يدل على الكمال المطلق بكل وجه واعتبار كمال لا يقاربه كمال , ولا يمكن لعقول العقلاء أن تحيط بمعنى واحد من تلك المعاني والأوصاف العظيمة , فهو أكبر دليل على التوحيد والرسالة. رابعها أن آثارها ومتعلقاتها في الوجود والخلق والأمر مشهودة محسوسة: آثار ما أخبر به من العظمة والملك والسلطان , وآثار ما أخبر به من الحكمة الشاملة والعلم المحيط , وآثار ما أخبر به من الرحمة والجود والكرم , وآثار ما أخبر به من إجابة الدعوات وتفريج الكربات وإزالة الشدات , وآثار ما أخبر به من شمول القدرة ونفوذ الإرادة وكمال التصرف والتدبير , إلى غير ذلك مما أخبر به عن الله , فإن آثار ذلك في الخلق مشهودة لكل أحد , لا ينكرها أو يتوقف فيها إلا مكابر مباهت. وكذلك آثارها في الأمر والشرائع فهو صلى الله عليه وسلم يخبر عن أمر محكم , وغيب مشاهدة آثاره , محسوسة مقتضياته. وذلك يدل دلالة قاطعة أنه حق , وأن من جاء به هو النبي الصادق المصدوق. خامسا هذه النعوت التي أخبر بها عن الله لا يمكن التعبير عن آثار كنه معرفتها في قلوب العارفين بها من التعظيم والإجلال الذي ليس له نظير , ومن الود والسرور والابتهاج الذي لذات الدنيا بأسرها بالنسبة إليه أقل من قطرة بالنسبة إلى البحر , وهم خلق لا يحصي عددهم إلا الله , وهم خلاصة الخلق , والطبقة العالية من الناس , وأكملهم أخلاقا وآدابا , وأرجحهم عقولا وأصوبهم آراء وأتمهم علوما ومعارف , وقد اتفقوا على هذا الأمر العظيم ليس اتفاقا اعتقاديا علميا فحسب , بل اتفاق علمي يقيني وجداني ضروري , فهذا الاتفاق الذي ليس له نظير , وهو من أعظم البراهين على رسالته , وصحة ما جاء به من التوحيد والحق , وهو من آثار ما أخبر به ونتائجه وثمراته الجليلة.

(1/37)

فإن قلت إنه قد يتفق طوائف من الخلق على بعض الأمور التي ليست بحق , ويكثرون جدا , وقد لا يكون حقا إن لم يكن لهم بذلك برهان علمي , فالجواب: أن الأمر كذلك , فكم يتفق على الباطل أمم لا يحصيهم إلا الله , ولكن ما ذكرنا من اتفاق أهل المعرفة بالله الموصوفين بأعلى الصفات لا يشبهه شيء من تواطؤ الطوائف واتفاقها , لأن هذا مبني على علم يقيني واتفاق وجداني صادر من هؤلاء الكمل الذين هم أرفع البشر في كل فضيلة وخصلة كمال , وذلك عن بصيرة تامة وذوق كامل , ولهذا استشهد الله بهؤلاء على توحيده وصدق رسله فقال: {شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام} [سورة آل عمران: الآيتان 18 , 19] فذكر شهادة أولي البصائر من الأنبياء والعلماء الربانيين وأئمة الهدى ومصابيح الدجى على توحيده وعلى العدل , فدل أن هذا من البراهين الواضحة. وكذلك أخبر عن الملائكة وأحوال الملأ الأعلى وعن الجنة والنار وصفاتهما وصفات أهلهما والأعمال الموصلة إلى كل منهما بأمور يستحيل أن يأتي بها إلا نبي صادق بوحي من الله إليه , فإن معارف الخلق وعلومهم تقصر غاية القصور عن معرفة تفاصيل ذلك وبيانه , ولكنها رحمة الله وهدايته لعباده بعثها على يد خاتم الرسل وأكملهم رسالة.

(1/38)

وأما الغيوب الحاضرة والمستقبلة الدال كل واحد منها على صدق الرسول وحقية ما جاء به من الدين , فكيف بجميعها , فكيف إذا انضمت إلى براهين رسالته التي لا تحصى أجناسها فضلا عن أفرادها. فمن ذلك ما في القرآن من وعده لرسوله صلى الله عليه وسلم أن يتم أمره , وينصره ويعلي دينه ويظهره على الدين كله , ويخذل أعداءه ويجعلهم مقهورين أذلين. وهو كثير جدا مثل قوله تعالى: {هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون} [سورة التوبة: الآية 33] {والله متم نوره ولو كره الكافرون} [سورة الصف: الآية 8] {وينصرك الله نصرا عزيزا} [سورة الفتح: الآية 3] {وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله} [سورة البقرة: الآية 193] {قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد} [سورة آل عمران: الآية 12] {إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون} [سورة الأنفال: الآية 36] {يا أيها النبي حسبك الله ومن اتبعك من المؤمنين} [سورة الأنفال: الآية 64] {سيهزم الجمع ويولون الدبر} [سورة القمر: الآية 45] إلى غير ذلك من الوعود الصادقة التي وقعت طبق ما أخبر الله به , وأكثرها نزل قبل الهجرة والمؤمنون في غاية الضعف والقلة , كما قال تعالى: {واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون} [سورة الأنفال: الآية 26] وكذلك قوله تعالى: {يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم} [سورة الأنفال: الآية 70] الآية.

(1/39)

وقد فعل ذلك , وقوله: {وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم} [سورة الفتح: الآية 20] وقد فعل ذلك وله الحمد وأخبر أن صلح الحديبية فتح مبين مع ما حصل فيه من تلك الشروط التي كرهها كثير من المؤمنين ثم تبين لكل أحد بعد ذلك ما فيه من المصالح للإسلام والمسلمين مما لا يمكن حصره , ومن ذلك قوله تعالى: {يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم} [سورة التوبة: الآية 28] وقد وقع كل ذلك.

(1/40)

وأخبر أنه سيتوب على كثير من أئمة الكفر وينصر عباده عليهم كقوله: {قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم} [سورة التوبة: الآيتان 14 , 15] {عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم} [سورة الممتحنة: الآية 7] وقد فعل ذلك وقوله: {سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها} [سورة البقرة: الآية 142] وقد قالوا ذلك وقوله: {فسيكفيكهم الله} [سورة البقرة: الآية 137] {والله يعصمك من الناس} [سورة المائدة: الآية 67] {أليس الله بكاف عبده} [سورة الزمر: الآية 36] {وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين} [سورة الأنفال: الآية 30] {إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا} [سورة الطارق: الآيات 15 - 17] وقد أوقع بهم من الأخذات مصداق ذلك , وقوله: {وللآخرة خير لك من الأولى} [سورة الضحى: الآية 4] أي كل حالة متأخرة من أحوالك خير لك من سابقتها , ومن تتبع سيرته وأحواله صلى الله عليه وسلم وجد ذلك عيانا في كل وقت من أوقاته , يزداد قوة وتمكينا وتكميلا , حتى قال له في آخر حياته: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا} [سورة المائدة: الآية 3] وقال تعالى: {الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين} [سورة الروم: الآيات 1 - 4] وقد وقع ذلك كما أخبر , وقال تعالى: {وسيعلم الذين ظلموا أي منقلب ينقلبون} [سورة الشعراء الآية 227] {وسيعلم الكفار لمن عقبى الدار} [سورة الرعد: الآية 42] وقد وقع ما توعدهم به من العواقب الوخيمة , وقال: {فستبصر ويبصرون بأييكم المفتون} [سورة القلم: الآيتان 5 , 6] وقد أبصر الجميع أنهم المفتونون , وقوله: {فإن مع العسر يسرا إن مع العسر يسرا}

(1/41)

[سورة الشرح: الآيتان 5 , 6] {سيجعل الله بعد عسر يسرا} [سورة الطلاق: الآية 7] وقد يسر الله الأمور بعد عسرها ووسعها بعد ضيقها وشدتها , وقال تعالى: {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنه م في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا} [سورة النور: الآية 55] وقد أنجز وعده ولله الحمد. وقال: {ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون} [سورة الأنبياء: الآية 105] وقال: {ولينصرن الله من ينصره إن الله لقوي عزيز} [سورة الحج: الآية 40] {يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم} [سورة محمد: الآية 7] وقد أنجز لمن قام بالشرط هذا الوعد , وقال: {قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون} [سورة الفتح: الآية 16] وقد دعوا لذلك في وقت الخلفاء الراشدين ومن بعدهم من ملوك الإسلام الصالحين. وقال تعالى: {إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد} [سورة غافر: الآية 51] {وكان حقا علينا نصر المؤمنين} [سورة الروم: الآية 47] {أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير} [سورة الحج: الآية 39] {لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا} [سورة الفتح: الآية 27] فحصلت هذه الأمور كلها.

(1/42)

وقال تعالى: {تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد} [سورة المسد: الآيات 1 - 5] وقوله: {ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا} [سورة المدثر: الآيتان 11 , 12] الآيات , إلى قوله: {سأصليه سقر} [سورة المدثر: الآية 26] فأخبر عن أبي لهب وامرأته وهذا الوحيد يصلى النار ومن لازم ذلك بقاؤهم على التكذيب والكفر إلى الهلاك فبقوا على ذلك حتى هلكوا. وقوله: {إنا كفيناك المستهزئين} [سورة الحجر: الآية 95] فكفاه إياهم وأوقع بهم العقوبات المتنوعة , وهي معروفة بين أهل السير. ولما ذكر مكر رؤساء الأحزاب والكفر قال: {جند ما هنالك مهزوم من الأحزاب} [سورة ص: الآية 11] {فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون} [سورة الزخرف: الآية 83] فوقع ما أخبر الله به.

(1/43)

ومن ذلك تحديه للخلق كلهم أن يأتوا بمثل هذا القرآن أو بعشر سور منه أو سورة واحدة , وأنه لو اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا ; فلم يقدر ولن يقدر أحد من الأولين والآخرين على شيء من ذلك , مع كثرة الأعداء وجدهم البليغ في إطفاء نور الله , ورد ما جاء به الرسول , ومن نزول القرآن وإلى أن تقوم الساعة والتحدي قائم , والبشر عاجز وفي غاية العجز عن ذلك ; ومن طفق من بعض المكابرين أن يجاريه أو يعارضه أو يأتي بمثله ظهر عيه وصار ضحكة لأولي البصائر والألباب , وقال: {قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين ولن يتمنوه أبدا بما قدمت أيديهم} [سورة البقرة: الآيتان 94 , 95] فلم يقع منهم هذا التمني في وقت التحدي الدال عليه السياق ; وقوله في دعوة النصارى إلى المباهلة حين كابروا وجحدوا وعاندوا: {فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين} [سورة آل عمران: الآية 61] الآيات , وقال: {إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا} [سورة النصر: الآيات 1 - 3] فأخبر عن هذه الأشياء فوقعت كما أخبر. وقال تعالى: {إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الأبتر} [سورة الكوثر: الآيات 1 - 3] أي مقطوع الذكر الجميل , مقطوع من الخير , عواقبه وخيمة. فوقع ذلك بشانئيه. وقوله: {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا} [سورة الإسراء: الآية 81] {وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا} [سورة الإسراء: الآية 80] وقد فعل الله ذلك.

(1/44)

وقوله: {إنا نحن نزلنا الذكر وإنا له لحافظون} [سورة الحجر: الآية 9] وهذا شامل لحفظ ألفاظه ومعانيه , وأنه لا يأتيه الباطل من بين يديه ولا من خلفه , وهذا مشاهد محسوس. وقوله: {يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم} [سورة المائدة: الآية 54] وقد فعل ذلك.

(1/45)

ومن ذلك قوله تعالى: {وآية لهم أنا حملنا ذريتهم في الفلك المشحون وخلقنا لهم من مثله ما يركبون} [سورة يس: الآيتان 41 , 42] وقال: {والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون} [سورة النحل: الآية 8] وهذا شامل لكل ما يخلقه الله ويحدثه مما خلقه وعلمه الإنسان من أصناف المخترعات التي لا تزال تحدث: من المراكب البحرية والبرية والهوائية , ومن المخترعات الكهربائية والمغناطيسية , الحاملة للأصوات من الأماكن الشاسعة , وللأنوار والأثقال المرقية للصناعات ونحوها ; فكل ما يحدث من دقيق وجليل فإنه داخل في هذه الآية ونحوها. قال تعالى: {وأنزلنا الحديد فيه بأس شديد ومنافع للناس} [سورة الحديد: الآية 25] {علم الإنسان ما لم يعلم} [سورة العلق: الآية 5] {والله خلقكم وما تعملون} [سورة الصافات: الآية 96] وإنما لم يصرح القرآن بمثل أسماء هذه الأشياء وأوصافها الخاصة لأنه لا فائدة في ذلك في ذلك الوقت , بل فيه مضرة , لأن الناس لم يشاهدوا لها نظيرا , والنفوس مولعة بالتكذيب والإنكار لما لم يشاهدوه أو يشاهدوا نظيره , قال تعالى: {وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن} [سورة الإسراء: الآية 60] فإنه لما أخبرهم بالإسراء إلى بيت المقدس من المسجد الحرام وبالمعراج إلى الله وبأن في النار شجرة تخرج في أصل الجحيم حصل بذلك فتنة , مع أنها من المعجزات , وبعضها من أمور الغيب المتقرر مخالفتها لما يعرف الناس , فكيف لو صرح لهم وأخبرهم أن الناس سيطيرون في الهواء ويغوصون في البحار ويتخاطبون في مشارق الأرض ومغاربها , ونحو ذلك من الأمور الواقعة المدهشة , لو أخبرهم ببعضه لسمعت من الإنكار والتكذيب شيئا كثيرا , ولكن أتى بكلمات جوامع يدخل فيها كل ما سيحدث إلى قيام الساعة , حتى إذا وقعت تبين دخولها في دلالة القرآن فازداد المؤمنون بذلك إيمانا , وقامت الحجة على المعاندين.

(1/46)

ولهذا كلما توسعت معارف الناس في علوم الكون والطبيعة عرفوا من دقيق حكمة الله وعظيم قدرته وحسن خلقه ونظامه العجيب في تدبير المخلوقات ومطابقة ذلك لما أخبر به شيئا عظيما. ولكن أبى المتمردون إلا عتوا ونفورا. وهذا من آيات الله , حيث تجد أناسا في غاية المهارة والذكاء في المخترعات وعلوم الكيمياء والطبيعة ونظام الكون , ومع ذلك لم ينتفعوا بعقولهم في أظهر الأشياء , ولم يهتدوا بها إلى أجل المعارف , وهو معرفة الله بأسمائه وصفاته , ومعرفة دينه ورسوله وعبوديته الظاهرة والباطنة التي علومهم كلها من أولها إلى آخرها لا نسبة لها بوجه من الوجوه , ونهاية الأمر أن تكون من الوسائل: {يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون} [سورة الروم: الآية 7] مع أنك تشاهد فيهم من الكبر والزهو واحتقار الرسل وعلومهم ما يدلك أكبر دلالة أن الأمر كله لله , وأن من تكبر على الله وعلى رسله وتاه بعقله وكل إلى نفسه وعقله , فلم ينتفع إلا بأمور ضئيلة دنيوية حاضرة , وهذا مصداق قوله تعالى: {فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون} [سورة غافر: الآية 83] وقال تعالى: {قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض} [سورة الأنعام: الآية 65] وقد وقع العذاب من فوقهم بالقنابل المهلكة والدخان الخانق , ومن تحت أرجلهم بالديناميت الناسف المهلك والألغام المتلفة وما أشبه ذلك.

(1/47)

ولنذكر هنا آية كبرى تشتمل على آيات فيها مصداق ما أخبر الله به وأخبر رسوله من التوحيد والرسالة والمعاد وأمور الغيب , وفيها أخذ الخناق بالمكذبين الماديين الملحدين فنقول: الكهرباء وأعمالها ونتائجها قال الله تعالى: {سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق} [سورة فصلت: الآية 53] وقال تعالى: {علم الإنسان ما لم يعلم} [سورة العلق: الآية 5] لم تزل حقيقة الكهرباء ونتائجها الباهرة وأعمالها العجيبة في طي الخفاء والكتمان , ولم يصل إليها في غابر الزمان علم الإنسان , حتى ترقت معارف الناس في العلوم الطبيعية والكيماوية وعلوم الكون , فوصلوا إلى هذا العلم العظيم والكنز الثمين. وهو استخراج الكهرباء من المواد الأرضية والمائية والنارية وغيرها من المواد المتنوعة. فحققوا علمها , وفرعوا أعمالها ونتائجها , بعد ما أتقنوا أصولها , فأوجدوا بها الصنائع المتنوعة والمخترعات الباهرة وأوصلوا بها الأنوار والأصوات من المحال المتباعدة الشاسعة في أسرع من لمحح البصر. وما زالوا ولا يزالون في ترقية مخترعاتها وتفريعها. أفليس الذي علم الإنسان ما كان ناقصا في علمه , ناقصا في إرادته وقدرته وعمله وجميع أحواله , أليس الذي علمه هذه الأمور التي لم تكن تخطر ببال أحد من البشر بقادر على أن يحيي الموتى , وأن يجمع الأولين والآخرين بنفخة واحدة؟ {ما خلقكم ولا بعثكم إلا كنفس واحدة} [سورة لقمان: الآية 28] لم تزل كتب الله المنزلة على رسله , ولم تزل الرسل الكرام , تقرر التوحيد والمعاد وأمور الغيب بأنواع البراهين والأدلة المتنوعة التي تجعلها من الأمور التي هي أعلى درجات اليقين , فلا تقبل ريبا وشكا بوجه من الوجوه. وأعداؤهم المكذبون برسالاتهم ليس عندهم ما يعارض هذه الأمور العظيمة إلا مجرد استبعادات استبعدوها بعقولهم القاصرة وآرائهم الكاسدة. يقولون: كما أن هذه الأمور متعذرة على قدر المخلوقين فكذلك هي متعذرة على الخالق.

(1/48)

هذا حاصل ما ردوا به ما جاءت به الرسل من أمور الغيب والمعاد. ولم تزل هذه الطائفة المادية في نمو وازدياد حتى طم بحرهم في هذه الأوقات الأخيرة وانسلخوا عن أديان الرسل بالكلية , وكذبوا ما جاءت به الرسل من أمور الغيب بهذه الشبهة وفشا الإلحاد وطغى الماديون الذين ينكرون بجهلهم وسفاهة عقولهم ما لم تصل إليه حواسهم , فأظهر الله هذه الآية الكبرى والحجة العظمى الدالة دلالة يقينية عينية على صدق ما أخبرت به الرسل ونزل به الوحي من أمور الغيب والمعاد فرأى كل من عنده أدنى عقل وإنصاف أن ما جاء به الرسول ونزل به القرآن هو الحق الصريح , الذي صدقت له الآيات الأفقية الكونية , فكل شبهة يدلي بها المنكرون لما جاءت به الرسل يستندون فيها إلى المشاهدات الحسية فقط , وأن الذي جاءت به الرسل يخالف ما زعموه من المحسوسات فيتعين في زعمهم إنكاره , بل كذبوا بما لم يحيطوا بعلمه. وهذه الآية من أكبر ما يزلزل شبهتهم ويدحض باطلهم ويردهم على أعقابهم مقهورين مغلوبين بالحق المؤيد بالمنقول والمعقول والمحسوس , فهذه المخترعات الناشئة عن الكهرباء ونحوها قد كان الرسل , صلى الله عليهم وسلم , يخبرون من أمور الغيب بما هو دونها أو فوقها أو مثلها , فيظل هؤلاء الضلال يسخرون بها وبمن أخبر بها , فأراهم الله من عمل الآدميين ما لم يكن لهم في بال ولا حساب: {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا} [سورة الإسراء: الآية 81] فالمؤمنون يزدادون بها إيمانا ويعلمون أن الذي أقدر الآدميين - على ضعفهم ونقصهم من كل وجه - على مثل هذه الأمور قادر على كل شيء , لا يعجزه شيء ولا يفوته شيء , وأن جميع ما أخبر به وأخبرت به رسله فهو الحق , والله له المثل الأعلى.

(1/49)

فكل علم وقدرة في المخلوقين فالله هو الذي علمهم ما لم يكونوا يعلمون , وأقدرهم على ما لم يكونوا عليه قادرين , وبذلك تقوم الحجة التي لا يستطيع أحد إنكارها على الجاحدين , وأن تكذيبهم الرسل محض مكابرة واستكبار صرف , وأنه لا شبهة لهم فضلا عن أن تكون لهم حجة. أليس الذي أقدر البشر على هذه المقدورات - مع أن قدرة جميع الخليقة ليس لها نسبة إلى قدرة الخلاق العليم - قادرا على أن يحيي الموتى ويجمع الأولين والآخرين ويعلم ما تفرق من أوصالهم وما تلاشى من أجزائهم في أسرع من لمح البصر؟ أليس التنادي والتخاطب الذي ذكره الله في القرآن بين أهل الجنة وأهل النار مع البعد العظيم الذي كان المنكرون في ذلك الوقت يرونه محالا ممتنعا فجاءهم ما لا قبل لهم بدفعه؟ إلى غير ذلك من أمور الغيب التي قربتها للجاحدين بها هذه المخترعات غاية التقريب , ولكنهم كما قال تعالى: {إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم} [سورة يونس: الآيتان 96 , 97] فالمؤمن ينظر إلى هذه الآيات بنور إيمانه ويستفيد بها هدى ورحمة وإيقانا: {فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم} [سورة التوبة: الآيتان 124 , 125]

(1/50)

ومن ذلك إخباره أن سنته في خليقته في نظام العالم وفي الأسباب والمسببات والجزاء بالحسنى للمحسنين وبالسوأى للمسيئين لا تتغير ولا تتبدل , وهي كلها جارية على مقتضى الحكمة التي يحمد عليها ; وهذا مشاهد في الشرع وفي الخلق والقدر. وقد يغير الله بعض الأسباب عن نظامها المعتاد ليعرف العباد أنه المتفرد بالقدرة والتصرف , وأن جميع الحوادث خاضعة لمشيئته وقدرته , وأن ما أخبرت به الرسل من أمور الغيب حق , ومفردات هذا النوع من معجزاته صلى الله عليه وسلم وكرامة أوليائه لا تعد ولا تحصى , ولكن أبى الجاحدون إلا أن ينكروا ما أخبر الله به على ألسنة رسله مما صاروا الآن يفعلون نظيره , فآمنوا بقدرة الإنسان وكفروا بقدرة من هو على كل شيء قدير , فانقلب الأمر عليهم , وقلب الله قلوبهم كما لم يؤمنوا به أول مرة , واستكبروا بعقولهم عن الحق فسلبت خاصيتها وفضيلتها الحقيقية.

(1/51)

ومن أعظم علوم الغيب التي أخبر بها الله ورسوله بما أبداه الله وأعاده في كتابه وسنة رسوله أنه لا سبيل إلى هداية البشر وصلاحهم وسعادتهم الحقيقية إلا باتباع هذا الدين والأخذ بإرشاداته وتعاليمه. وهذا أمر لا يستريب فيه منصف , وهو مشاهد محسوس , فإن هذه الأمة في عصر الخلفاء الراشدين والملوك الصالحين لما كانوا مهتدين بعلمه وإرشاده وتربيته الخاصة والعامة صلحت دنياهم كما صلح دينهم , وصاروا المثل الكامل في العزة والقوة , والعدل والرحمة , وجميع الكمالات المستعد لها البشر , ثم لما ضيعوا هدايته العلمية والعملية لم يزالوا في نقص وضعف وذل مطرد لا يزول ذلك حتى يراجعوا دينهم ويرجعوا إلى العمل بهدايته كلها , فهو الذي فيه الشفاء التام من هذا الداء العضال. ثم في مقابلة ذلك , من العجب العجيب الذي ليس بغريب , أن الأمم الأخرى ارتقت في هذه الأوقات في الصناعات الضخمة والمخترعات المدهشة والسلاح الفتاك والقوة والسياسة والفنون العلمية المادية التي لم يشاهد الخلق لها نظيرا , وأنهم لم يزدادوا بها إلا شقاء وهلاكا وتدميرا , حتى صارت حضارتهم التي يعجبون بها ويخضع لها غيرهم مهددة كل وقت بالتدمير العام , وجميع علمائهم وساستهم في حيرة من تلافي هذا الخطر , فهو خطر واقع ما له من دافع , ولن يتلافى ويدفع إلا باتباع ما جاء به دين محمد صلى الله عليه وسلم , المهيمن على جميع الأديان , الكفيل بكل خير وسعادة وفلاح , الجامع بين العلم والعمل , وبين سعادة الدنيا والآخرة. فالعلوم والفنون المادية والقوة المادية المحصنة التي لم تؤسس وتبن على الدين الحق خطرها عظيم , وشرها مستطير. فانظر أحوال الأمم تر العجائب. فهذا الارتقاء المادي الذي لم يشاهد الخلق له نظيرا لما خلا من روح الدين كان هو الحبوط والهبوط , والسقوط الحقيقي في الدنيا والآخرة , بل هو الشقاء والعذاب.

(1/52)

والدنيا الآن كلها في خطر مزعج لا يعلم مدى ضرره وفظائعه إلا الله , فلا حول ولا قوة إلا بالله.
ومن البراهين على أن دين الإسلام هو الحق , وأن ما سواه باطل , أن تعاليمه العالية وتربيته السامية في أقصر مدة قد جمعت بين أمم متباينة وطوائف متعادية , وألفت بين قلوبهم , وجمعت قاصيهم لدانيهم , حتى صاروا إخوانا متحابين , وقرناء وأصفياء متعاونين , فحملوا بهذا الدين وبهذه الروح العظيمة المعنوية التي نفخ فيها الروح هذا القرآن على الأمم الضخمة والدول الكبرى والملوك الجبابرة فمزقوا الجميع كل ممزق , واحتلوا ممالكهم المملوءة بالظلم والعدوان والشرور , وملأوها بالعدل والرحمة والخير , فهذا من أعظم براهين القرآن المشاهدة , ودين الإسلام مع ذلك يدعو إلى كل علم نافع في الدين والدنيا , ويدعو إلى كل خلق كامل وأدب جميل , كالإخلاص لله والنصح لعباد الله والتوكل على الله والالتجاء إليه في جميع النوائب , والطمأنينة بذكره , والشكر له على آلائه ونعمه , والصدق التام , والقيام بالقسط في حقوق الله وحقوق عباده , والندب إلى الفضل والإحسان الزائد عن الفرض , والشجاعة والكرم , والوفاء بالعهود والعقود , وحسن المعاملة وسلوك طريق التوسط في الأمور كلها , والعفو وحسن الخلق , وتربية الأهل والأولاد وكل من للمسلم عليهم ولاية , وينهى عن أضداد ذلك. فمعرفة ما يدعو إليه هذا الدين ويحث الخلق عليه من البراهين على أنه الحق.

(1/53)

ومن براهينه التي وقعت مطابقة للواقع والمشاهدة , أنه أخبر أنه آيات لأولي الألباب , لقوم يعقلون , للموقنين. وهي آيات كثيرة تبين أن أهل العقول الوافية والبصائر النافذة بقدر ما أعطوا من هذه النعمة الكبرى واللب الكامل يكون حظهم من هدايته وإرشاداته ومقدار الانتفاع به , فتأمل هداة هذه الأمة ومرشديها , هل تجد أكمل منهم عقولا وألبابا , وأصوب آراء؟ وتأمل هل تجد مسألة أصولية أو فروعية في هذا الدين قد شهد أحد من المعتبرين على فسادها أو ضعفها أو مخالفتها للواقع؟ وكل من قدح في شيء منها بين بالبراهين المعترف بها بين العقلاء أن الخلل في دينه وعقله وفهمه أو في سوء إرادته. وإذا أردت تفصيل هذه الجملة الكبيرة فاقرأ كتاب " العقل والنقل " لشيخ الإسلام ابن تيمية , وكيف بين بالبراهين الواضحة العقلية على ضعف عقول القادحين في شيء من مسائل هذا الدين , وأن الذي زعموه عقليات هو جهل وضلالات. وقد تحدى الباري الخلق أن يأتوا بمثل كتابه أو ببعض مثله. وهذا هو عين هذه المشكلة. فليرنا المنكرون مسألة واحدة منه خارجة عن الحق والعدل والصلاح والرحمة والحكمة إن كانوا صادقين. . فهذا الدين هو الذي يصلح الأمم إصلاحا حقيقيا , ولا يصلحهم سواه أبدا , وقد أكمل الله هذا الدين: فليس فيه نقص بوجه من وجوهه , لا في عقائده وأصوله , ولا في أخلاقه وآدابه , ولا في أعماله ومنافعه المتنوعة , ولا في شرائعه وأحكامه وحكمه بين الخلق , ولا في ظاهره ولا في باطنه. فكل ضرر أو قصور أو تقصير أو إسراف ومجاوزة فلفقده أو نقصه.

(1/54)

وهذه الأصول والجمل العظيمة نتحدى بها جميع البشر , وأنه محال أن يجدوا فيما جاء به الرسول نقصا أو خللا بوجه من الوجوه , فإنه جمع المحاسن والكمالات والمنافع كلها , ونهى عن القبائح والمضار والمفاسد كلها , فليأتوا بمثال واحد يسلمه العقلاء مخالفا لهذه الأصول التي أسسها هذا الدين , وجعلها قواعد خالدة نافعة يرجع إليها البشر في هدايتهم ورشدهم.

(1/55)

ومن براهين القرآن وهذا الدين إخباره المتنوع بما تفعله هداية الكتاب والسنة في القلوب والأرواح والأخلاق , وأن الأمور المذكورة لا تكمل ولا تتم ولا تصلح ولا تترقى إلا بهدايته , فوجد مخبره كما وصف. فهذا معروف لا ينكر , يشهد به أولو الألباب والبصائر , وهم أذكى الناس وأزكاهم وأصدقهم وأورعهم وأصحهم علوما ومعارف وأذواقا صحيحة , وأعدلهم شهادة عن علم ويقين ووجدان , وذوق صحيح موافق للعلم واليقين. قال تعالى: {يهدي به الله من اتبع رضوانه سبل السلام} [سورة المائدة: الآية 16] {والذين جاهدوا فينا لنهدينهم سبلنا} [سورة العنكبوت: الآية 69] فكل من قصد رضوان الله واجتهد في معرفته واتباعه هداه سبل السلام التي أضافها إلى نفسه , لأنه الذي نصبها لوصول سالكها إلى الله عز وجل. والهداية المذكورة في الآيتين وغيرهما تشمل الهداية العلمية لكل علم نافع صحيح , والهداية العمل لسلوك طريق الصلاح باطنا وظاهرا. قال تعالى: {من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون} [سورة النحل: الآية 97] وأصل الحياة الطيبة طيب القلب وراحته وسروره , والقناعة والرضى عن الله , وهذا مشاهد أن من حقق الإيمان والعمل الصالح حصل له ذلك بحسب كمال ما قام به من الوصفين أو نقصه , فإن المؤمن الصادق لو كان في أضيق عيش وأشق حالة فإن هذه الحياة الطيبة حاصلة له بوعد الله الذي لا يخلف الميعاد. وقال تعالى: {ألا بذكر الله تطمئن القلوب} [سورة الرعد: الآية 28] وهذه الطمأنينة بذكر الله هي ما يجده أهل الإيمان والإحسان الصادقين من ذوق حلاوة الإيمان وحقائق اليقين والأنس بالله وانشراح القلب لطاعته وخدمته , والأحوال الزكية التي هي أحلى في قلوبهم من كل لذة يجدها الناس , وهذه براهين ذوقية وجدانية تكون في حق هؤلاء , حق اليقين , وهي أعلى من عين اليقين.

(1/56)

وقال تعالى: {ومن يؤمن بالله يهد قلبه} [سورة التغابن: الآية 11] فقد تكفل الله بهداية القلوب لكل من حقق الإيمان بصدق , فإن إيمانه بالمأمور يقتضي فعله. وإيمانه بالمحظور وخوفه التام يقتضي تركه , وإيمانه بالمقدور الذي لا يلائم النفوس بأن يعلم أنه من عند الله فيرضى ويسلم لأمره. فهذه الهداية التامة في هذه الأمور مشاهدة لمن حقق الإيمان , وهذا أمر معلوم مشاهد بالبصائر والأبصار.

(1/57)

ومن ذلك ما تواترت به نصوص السنة من إخباره صلى الله عليه وسلم عن الأمور المستقبلة , فوقعت طبق ما أخبر , ولا تزال بقيتها تحدث شيئا فشيئا , ولا بد أن يقع كل ما أخبر به , فإنه أخبر بالخلافة بعده , وأنها تكون ثلاثين سنة , ثم يعقبها الملك الذي فيه خير وشر وصلاح وفساد. وإخباره بأن الله زوى له الأرض , مشارقها ومغاربها , وأن ملك أمته سيبلغ ما زوى له منها , فوصلت الفتوحات الإسلامية إلى المحيط الغربي وإلى الشرق الأقصى من حدود الصين. وإخباره بما يقع بعده من الفتن التي في صدر الإسلام وبعده. وإخباره بأن خير القرون قرنه , ثم الذين يلونهم , فوجد مصداق ذلك في علومهم وأعمالهم وثمرات أعمالهم وإخباره بأنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله , وظهر مصداق ذلك. وإخباره بفشو الزنا والخمر والحرير والذهب والجهل وقلة العلم وكثرة الهرج والمرج وتداعي الأمم على المسلمين كتداعي الأكلة على الصحفة مع كثرة المسلمين , ولكنهم غثاء كغثاء السيل لتفرقهم وتعاديهم وذلهم وخضوعهم واستعبادهم للأجانب وفقد معنويتهم لإعراضهم عن هداية دينهم. وإخباره بتقارب الزمان , الذي من لازمه تقارب المكان , فكان هذا عين ما وقع من قرب المواصلات الزمانية والمكانية بالمخترعات الحادثة. كما أن إخباره بمواقيت المناسك للأقطار قبل فتحها فيه الإخبار بفتحها , وأن أهلها سيسلمون ويحجون ; وتصريحه بأن أمته سيهزمون الأكاسرة والقياصرة , وتنفق خزائنها في سبيل الله. وإخباره بالكذابين المتنبئين بعده وأنهم سيبلغون ثلاثين كذابا فوقع كل ذلك. وإخباره بقتال أمته للترك , وأن أمته ستركب البحر غزاة في سبيل الله.

(1/58)

وإخباره بأن أمته ستفترق ثلاثا وسبعين فرقة كلها في النار إلا واحدة , والمراد هنا أمة الإجابة الذين آمنوا بالرسول وأجابوا دعوته , فمنهم اثنتان وسبعون فرقة أهل بدع وواحدة أهل سنة متمسكون بما عليه النبي صلى الله عليه وسلم وأصحابه ; وإخباره بخروج الخوارج المارقين , ووصفه لهم بالصفات المتعددة المطابقة لأحوالهم , وإخباره بظهور الخيانة , وفقد الأمانة , وأن الإسلام بدأ غريبا وسيعود غريبا كما بدأ , وإخباره بقتال أمته لليهود , وأن العاقبة لهم وقد ظهرت مبادئ ذلك , وأنه لا تقوم الساعة حتى تعود جزيرة العرب مروجا وأنهارا , وقد بدت مبادئ ذلك ولا بد أن يتم ذلك كله , وأنه لا تقوم الساعة حتى يقل الرجال وتكثر النساء حتى يكون قيم خمسين امرأة رجل واحد , وقد وقعت أوائل ذلك بالحروب العالمية المهلكة , وأخبر بوجود خليفة في آخر الزمان يحثو المال حثيا ولا يعده عدا , وأخبر عن النار التي تخرج في الحجاز تضيء لها أعناق الإبل ببصرى فوقعت منذ مئين من السنين , وإخباره أنه لا بد أن يكلم الرجل عذبة سوطه وشراك نعله , ويخبره فخذه بما فعله أهله بعده , ومصداقه ما ظهر من الأعمال الكهربائية والمخاطبات التليفونية والهوائية والراديات المتنوعة التي لا تزال في نمو وازدياد , إلى غير ذلك من الإخبارات عن الوقائع في أحاديث صحيحة متعددة , وهي أحاديث معروفة لا يمكن إحصاؤها في هذا الموضع , وهذا من براهين الرسالة وآيات نبوته صلى الله عليه وسلم.

(1/59)

وأما معجزاته التي شاهدها أصحابه في حياته من انشقاق القمر , وتسليم الجمادات والحيوانات عليه ومخاطبتها إياه , وإجابة دعواته الخاصة والعامة , وحصول بركة الطعام والشراب بملابسته , ونبع الماء من بين أصابعه في قضايا متعددة وشفاء المرضى وغير ذلك فقد صنفت فيها التصانيف الكثيرة وذكرت أجناسها وأنواعها وأفرادها , وكل واحد منها برهان على رسالته فكيف بجميعها , والعلم الضروري اليقيني حاصل ببعض تلك الآيات , وليس قصدنا في هذه الرسالة , وإنما مقصودنا بيان البراهين المشتركة التي بقيت مشاهدة إلى يوم القيامة لتكون آية وبصيرة للمؤمنين وحجة على المعاندين , ليهلك من هلك عن بينة ويحيى من حي عن بينة.

(1/60)

قال الله تعالى: {ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين} [سورة الحاقة: الآيات: 44 - 46] وهذا من أعظم براهين رسالته صلى الله عليه وسلم أن الله أخبر أنه لو تقول عليه بعض الأقاويل - أي افترى على الله الكذب - أنه لا بد أن يهلكه , فإذا كان قد ادعى هذا الدعوى العظيمة أنه أرسل إلى الإنس والجن , وأن شريعته كاملة نسخت وهيمنت على شرائع الأنبياء قبله , وأن من خالفه فهو ضال غاو , وعاداه على ذلك أهل الأرض عربهم وعجمهم , ورموه عن قوس العداوة , وأبدوا من مقاوماته القولية والفعلية ما انتهت إليه قدرهم واستحل بذلك دماءهم وأموالهم , والله مع ذلك يؤيده بقوله وبفعله , وبنصره وخذلان أعدائه , حتى أظهر الله دينه الحق على سائر الأديان , فكانت هذه الحالة العظيمة أعظم وأكبر شهادة من الله شهد بها الحس والعيان , واضطرت العقول إلى العلم اليقين أنه رسول الله حقا , فإن الله بحكمته وقدرته ورحمته لا يؤيد الكذاب المفتري عليه , فكيف والله قد أيده بتأييد ونصر لم يحصل لأحد من الأولين والآخرين , ويظهر صدقه بالآيات الأفقية والنفسية التي شهدها أول هذه الأمة وآخرها , وشهد بها وسمعها الموافق والمخالف , قال تعالى: {قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم} [سورة الأنعام: الآية 19] هذا بقطع النظر عن حالته الخاصة مع قومه وأهل بلده ونحوهم ممن كانوا لا يشكون في صدقه وأمانته وكمال أوصافه , التي لا يماثله ولا يقاربه فيها أحد , فإنهم لا يستريبون في ذلك قبل أن يقول لهم إني رسول الله , فلما قال ذلك كذبوه بل كذبوا بها جحدا منهم لآيات ربهم واستكبارا عن الانقياد لها , كما قال تعالى: {فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون} [سورة الأنعام: الآية 33] فأراهم الله خاصة وأرى الخلق عامة من آيات رسوله وبراهين دينه آيات بينات وبراهين قاطعات , اضمحلت معها كل مقاومة قولية أو فعلية من كل معارض

(1/61)

ومعاند وجاحد وملحد , وهي باقية قائمة على الدوام , تزول السماوات والأرض والجبال وهي لا تزول , وتتحول كل حال من الأحوال وهي مستمرة لا تتحول ولا تحول.
قال تعالى: {ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا} [سورة الفرقان: الآية 33] وهذا من آيات الله وبراهينه على صدق رسوله وصحة ما جاء به من هذا الدين المحفوظ في معانيه وألفاظه ; فكما أن معاني الكتاب والسنة يستحيل أن يقوم دليل صحيح على كذب شيء من أخبارها , أو فساد ومنافاة للحكمة والعدل والرحمة في أوامرها ونواهيها - كما هو مقرر مبسوط في جميع أصول الدين وفروعه - فكذلك ألفاظ الكتاب والسنة معصومة جامعة بين دلالتها على الحق والوضوح التام , وأنه يتعذر أن يوجد في كلام أصناف الخلق مثلها في الإحكام والإتقان , وصلاحيتها لكل زمان ومكان وحال من الأحوال , ومتى ذكرت وبينت معانيها بيانا شافيا فإنها تجمع كل ما يقوله الناس من المعاني الصحيحة , وفيها زيادات عظيمة لا توجد في كلام الخلق , وهي محفوظة مما دخل في كلامهم من الباطل , وفيها من دلائل الوحدانية والنبوة والمعاد ما لا يوجد في كلام أحد من الناس , ففيها أصول الدين المفيدة لليقين , وهذا أمر يعرفه من تتبع الكتاب والسنة وعرف ما قاله الناس من أصناف الكلام , فإنه يرى من النقص والزيادة والاختلاف والتناقض العجب العجاب.

(1/62)

ومن أعظم براهين الدين الإسلامي التي لا يمكن إنكارها ولا المكابرة في ثبوتها أنه حكيم , محكم في أصوله وفروعه , لا فيه نقص ولا فساد ولا تناقض ولا اختلاف , قال تعالى: {أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا} [سورة النساء: الآية 82] فانظر إلى إخباراته المتنوعة عما لله تعالى من الأسماء الحسنى والصفات العليا والأفعال الحميدة على تنوعها وتصريفها في كل أسلوب ومعنى من المعاني تجدها كلها متوافقة متصادقة دلت كلها على غاية الكمال الذي تقصر الأفكار عن تصور كنهه , والألسن عن التعبير عنه ووصفه , وأنه كما أثنى على نفسه وفوق ما يثني عليه عباده , وكذلك أخباره عن الآخرة وما فيها من الحساب والثواب والعقاب وأصناف النعيم والعذاب , وأخباره عن أنبيائه وقصصهم المختصرة والمبسوطة , كلها متشابهة في الحسن والصدق والاتفاق وعدم التناقض والاختلاف , قال تعالى: {ومن أصدق من الله قيلا} [سورة النساء: الآية 122] وكذلك إذا نظرت إلى الشريعة في أصولها وفروعها , ظاهرها وباطنها , رأيت ما تأمر به كله خير وإصلاح للقلوب والأرواح والأبدان , وكلها خيرات ومنافع ومصالح. وما تنهى عنه فهو بضد ذلك شر وضرر. وإذا تعارضت المصالح والمفاسد قدم الشارع أهمها وأرجحها , وهذا من أعظم الآيات وأكبر البراهين. فتتبع الدين كله مسألة مسألة تجده على هذا الوصف المحكم المتقن الذي قصد به سعادة البشر في معاشهم ومعادهم , وأن يزول عنهم الشقاء والضرر , قال تعالى: {أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون} [سورة المائدة: الآية 50] وإذا أردت تحقيق هذا الأمر الكلي فانظر كل إصلاح موجود واقع من أحد من البشر , سواء من الموافقين أو من المخالفين: إصلاح في الأخلاق أو الآداب أو العلوم أو العمل أو الدنيا أو غير ذلك مما هو إصلاح. .

(1/63)

انظر من أين مصدره , ومن أي طريق وصل إليهم , تجده بلا ريب من هذا الدين الكامل , وإن صبغه الأعداء بغير صبغته , وغيروا وجهته , فليقولوا عن شيء من الإصلاح إنه ليس من دين الإسلام إن كانوا صادقين , كما أنه لا يوجد فساد وضرر وظلم وقبيح وسقوط إلا ودين الإسلام أبعد شيء عنه , وهو يحذر عنه غاية التحذير.

(1/64)

وإذا أردت زيادة إيضاح لهذا فاعلم أن دين الإسلام أمر بكل ما فيه ترقية للعقائد والأخلاق والآداب التي تكمل بها القلوب والأرواح وتحصل السعادة الكاملة , ويأمر أيضا بكل ما يرقي الأمم من أصناف العلوم والأعمال النافعة , فما من منفعة وخير ديني ولا دنيوي إلا جاء به وأرشد إليه وحث عليه بكل وسيلة , فمن قام بالأمرين سعد في معاشه ومعاده , وتم له الفلاح والصلاح والكمال المتنوع , وسلم من كل شر وضرر , ونقص عاجل وآجل , ومن فقد الأمرين - الرقي الروحي والدنيوي - حصل له الشقاء التام وخسر الدنيا والآخرة , ومن اعتنى بالرقي الدنيوي المادي وحده ولم يبن رقيه على الحق والدين الصحيح فإن مادته كثيرا ما تكون هي مادة ضرره العاجل , كما يشاهده البشر من أمم الحضارة المادية المحضة كيف وقع بها من الهلاك والفناء والتدمير ما لم يوجد له مثيل ولا نظير , وذلك بأيديها وأعمالها , وهي مجدة كل وقت في الاستعداد لإهلاك بعضهم بعضا واستعباد الأمم الضعيفة , وهم مهددون بالحروب التي تقضي القضاء التام على هذه الحضارة المزعومة المزخرفة المزوقة بالأقوال الكاذبة والأفعال المزورة التي يظهرون أنها صلاح وإصلاح وهي عين الشر والضرر , فلو أنها بنيت على الدين الحق الذي هو دين الإسلام , وصار العدل والحكمة والرحمة روحها , وطلب التقرب إلى الله والقيام بعبوديته التي خلقوا لأجلها , والاستعانة بالنعم الجسيمة على طاعة من أنعم بها , واحترام حقوق البشر , لو أنها كانت كذلك لسعد بها البشر سعادة لا شقاء فيها , ولحصلت لهم الحياة الطيبة واطمأنوا من الأخطار الفادحة , والشرور المدلهمة المتنوعة , والقوارع التي تنتابهم في كل ساعة , وسيعلم الذين ظلموا أي منقلب ينقلبون!. .

(1/65)

قال تعالى: {شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين} [سورة الشورى: الآية 13] وقال: {قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون} [سورة البقرة: الآية 136] فمن أعظم الأدلة على رسالة محمد صلى الله عليه وسلم , وأن دينه هو الحق أنه أمر بالإيمان بجميع الرسل , وبكل ما أوتوه من الله من الكتب والشرائع والحق , مع تضمنه الاستسلام الكامل والإخلاص التام لله , وهو مصدق لجميع الأنبياء , وشريعته وكتابه مهيمن على الكتب والشرائع كلها شاهدا عليها وحاكما مؤتمنا , شهد بمثل ما فيها من الأخبار الصادقة , وقرر ما فيها من أصول الدين وشرائعه الجامعة التي اتفقت عليها الرسل , وهي صالحة لكل زمان ومكان , وجاء بالأصول الكلية التي يهتدي بها جميع طبقات البشر إلى مصالحهم. فهذا القرآن وهذه السنة كفيلان بذلك كفالة تامة. وقد تتبع المحققون المنصفون ذلك فوجدوا جميع أصول الإصلاح التام مذكورة وموضحة في الكتاب والسنة , منها ما هو منصوص عليه بعينه , ومنها ما جعلت له القواعد والأصول التي لا يمكن تحصيل الإصلاح ولا حصوله إلا بها.

(1/66)

مثال ذلك على وجه التقريب أنها أصلحت العقائد الإصلاح الأكبر بمعرفة الله معرفة تفصيلية تملأ القلوب تعظيما وإجلالا ومحبة وتألها لله وإيمانا به ويقينا وإخلاصا ; وأصلحت الأخلاق والآداب بأمرها بكل خلق جميل , كالصبر والعفة والحياء والكرم والشجاعة وحسن الخلق , والعفو عن المسيئين والإحسان المتنوع إلى جميع الخلق , وصلة الأرحام والقيام بحقوق الأصحاب والجيران والمعاملين وجميع من بينك وبينه معاملة أو صحبة أو اتصال ; وأصلحت الأحكام الكلية والجزئية بالأمر بالقسط والعدل في حق الكبير والصغير والقوي والضعيف , والنهي عن الظلم من كل وجه , وقمعت المجرمين والمفسدين بالحدود المناسبة للجرائم بحسبها , وكفلت الحياة الزوجية والمنزلية بإيجابها للحقوق المتنوعة التي لا تتم الراحة والحياة الطيبة إلا بها. وأصلحت السياسة وتدبير الأمة بالأمر بالشورى والحث عليها , والأمر برد الأمر الذي تخشى عواقبه إلى أهل الحل والعقد لينظروا فيه ويقرروا ما ثبتت مصلحته , ويدفعوا ما ظهرت مفسدته , وبالأمر بالاستعداد الممكن والتحرز التام من كيد الأعداء والتحصن من أضرارهم , وبقوة الإيمان بالله والتوكل على الله في دفع الأعداء ومقاومة جميع الشرور , مع الصبر والطاعة لأولي الأمر , ونهت عن كل ما ينافي ذلك من التفرق والتعادي والكسل والخور والجبن واختلال النظام الطيب , كما أمرت أن ينتدب لكل أمر مهم من جمع بين الكفاءة والأمانة , وكما أمرت بالمعاهدات السلمية النافعة الدافعة , وأمرت بالوفاء وأداء الأمانة والصدق في كل معاملة عامة أو خاصة , وبمكافأة المحسنين من كل أحد على قدر إحسانهم قولا وفعلا , وأمرت بالتوسط في الأمور كلها , ونهت عما يضاد ذلك من غلو وتقصير ومن إسراف أو تقتير , وأباحت كل طيب من مآكل ومشارب وملابس ومناكح وغيرها , وحرمت كل خبيث منها.

(1/67)

ومما يبين هذا أن دين الإسلام كلما نظر فيه الناظر وناظر عنه المناظر ظهرت براهينه وقوي يقينه وازداد نوره وقوي به إيمان المؤمنين ; وإذا قابله ما يضاده من كل باطل ظهر فساده وقبحه وبناؤه على ظنون وشبهات لا تسمن ولا تغني من جوع , وظهر الكذب في أخباره والباطل في أحكامه , فإن الحق والباطل ضدان ونقيضان لا يجتمعان ولا يرتفعان. قال تعالى: {فماذا بعد الحق إلا الضلال} [سورة يونس: الآية 32] {بل نقذف بالحق على الباطل فيدمغه} [سورة الأنبياء: الآية 18] وهذا النوع الذي هو الاستدلال بنفس ما جاء به النبي صلى الله عليه وسلم وأنه آيات وبراهين على رسالته وصحة ما جاء به أبلغ بكثير من دلالة المعجزات الظاهرة المتنوعة , فإن هذا برهان عظيم يخضع له جميع العقلاء , ولهذا كان في دعوة النبي صلى الله عليه وسلم وأصحابه إلى هذا الدين بيان ما يدعو إليه وما يأمر به وينهى عنه , كما استدل الصحابة رضي الله عنهم بذلك عند ملك الحبشة لما دعاهم وسألهم عما يدعو إليه محمد صلى الله عليه وسلم فأخبروه أنه كان ينهى عن عبادة الأوثان , وعن الفواحش والظلم وقطيعة الأرحام , وأنه يأمر بعبادة الله وحده وبصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء , وبالزكاة والصلاة والصيام فصدقهم بذلك واعترف برسالته وآمن به. وكذلك هرقل ملك الروم الذي هو من أعلم النصارى في وقته لما جاءه كتاب النبي صلى الله عليه وسلم يدعوه إلى الإسلام سأل أبا سفيان بن حرب ومعه قومه عن صفات النبي صلى الله عليه وسلم فأخبره بها فأقر واعترف أنها صفات الأنبياء , وأن من هذا وصفه فلا بد أن يظهر دينه , فقال هرقل لأبي سفيان في جوابه عن أسئلته: سألتك عن نسبه فذكرت أنه فيكم ذو نسب , وكذلك الرسل تبعث في أنساب قومها ; وسألتك: هل قال أحد قبله هذا القول؟ فذكرت: أن لا. فقلت: لو كان أحد قال هذا القول قبله لقلت هذا رجل يتأسى بقول قيل قبله. .

(1/68)

إلى أن قال: وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ فذكرت: أن لا ; فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله , وسألتك: أشراف الناس اتبعوه أو ضعفاؤهم؟ فذكرت أن ضعفاءهم اتبعوه وهم أتباع الرسل , أي في أول دعوتهم لمخالفتهم لأغراضهم , ولا ينافي بعد ما يقوم دين الرسل اتباع الأشراف له كما هو الواقع ; وسألتك: هل يزيدون أم ينقصون؟ فذكرت: أنهم يزيدون , وكذلك أمر الإيمان حتى يتم ; وسألتك: أرتد أحد سخطة عن دينه بعد أن يدخل فيه؟ فذكرت: أن لا؟ وكذلك الإيمان حين تخالط بشاشته القلوب. فذكر من علامات النبوة زيادة الإيمان وزيادة الداخلين فيه ومحبة أهله له وإيثارهم إياه على كل ما سواه إذا ذاقوا حلاوته وخالط نوره قلوبهم. وسألتك: هل يغدر؟ فذكرت: أن لا ; وكذلك الرسل لا تغدر , وسألتك: بم يأمركم؟ فذكرت: أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا , وينهاكم عن عبادة الأوثان , ويأمركم بالصلاة والصدق والعفاف , فعرف بهذه الخصال أنه رسول الله , فإنها من أبلغ الأدلة وأجلى البراهين على ذلك , وكذلك ملك مصر وغيره من الملوك الذين عرفوا صحة نبوته وكمال دينه بكمال ما يدعو إليه من كل خلق حميد وفعل سديد وعمل رشيد , ونهيه عما يضاد ذلك أو يكون فيه ضرر على العبيد.

(1/69)

قال تعالى: {بل جاء بالحق وصدق المرسلين} [سورة الصافات: الآية 37] وأخبر في عدة آيات عن هذا المعنى , وهذا من أكبر براهين رسالته صلى الله عليه وسلم , فإن جميع النبوات لا يمكن إثباتها بطريق من الطرق العلمية إلا بعد إثبات نبوة محمد صلى الله عليه وسلم , فمن زعم أنه مصدق ومتبع لأحد من الأنبياء , كموسى وعيسى وغيرهما من الأنبياء الكرام , مع تكذيبه لمحمد صلى الله عليه وسلم فإنه يقال له: بأي طريق وأي برهان أثبت به نبوة هذا الذي آمنت به؟ فإنه لا يذكر طريقا ودليلا على ما يقول إلا ومثله وأعظم منه يدل على نبوة محمد صلى الله عليه وسلم ; فإن طرد دليله لزمه حتما أن يعترف بمحمد صلى الله عليه وسلم , وإن قال: اثبت بهذا الدليل نبوة الرسول الذي آمنت به دون إثباتي به نبوة محمد , ظهر عناده ومكابرته واتباعه هواه , وأن تكذيبه لمحمد صلى الله عليه وسلم في الحقيقة تكذيب للرسول الذي يزعم أنه مؤمن به , فإذا قال: علمت نبوة موسى والمسيح بالمعجزات وعرفت المعجزات بالنقل المتواتر إلينا , قيل لهم: معجزات محمد صلى الله عليه وسلم أعظم وتواترها أكثر والكتاب الذي جاء به محمد صلى الله عليه وسلم أكمل وأمته أفضل وشرائع دينه أحسن , وموسى شريعته مبنية على العدل وعيسى جاء بتكميلها بالفضل , ومحمد , صلى الله عليه وعليهم , قد جمع في شريعته بين العدل والفضل , فكل برهان أيد به رسالة النبيين الكريمين فبراهين رسالة محمد صلى الله عليه وسلم أكمل وأقوى وأجلى , وكل شبهة وجهها أهل الكتاب على رسالة محمد صلى الله عليه وسلم يلزمهم ما هو أبلغ منها في توجيهها إلى رسالة النبيين الكريمين , فمن لم يؤمن بمحمد صلى الله عليه وسلم لم يصح له إيمان بأحد من الرسل لا نقلا ولا عقلا , فرسالته صلى الله عليه وسلم أيدت رسالة المرسلين وصدقتها وثبتتها , فإثبات الفرع بدون أصل محال وممتنع.

(1/70)

ومن براهين الأديان ومحاسنها عموما وبراهين الإسلام ومحاسنه خصوصا أنها أخبرت عن أمور الغيب أخبارا مفصلة عظيمة ينتفع بها الخلق في عقائدهم وإيمانهم ويقينهم وفي إصلاح أخلاقهم , أخبارا تفيد القطع واليقين كالأخبار عن الله ونعوته وأفعاله , وعن الملائكة والجن وعن اليوم الآخر والجنة والنار , وفرضت على الخلق اليقين التام بكل ما أخبر الله به وما أخبرت به رسله , وأن يقفوا عند ذلك ولا يتجاوزوه , وبين لهم أنه لا طريق لهم إلى معرفة كنه ذلك وحقيقته , ونهى عن التكلف بطلب معرفة كنه ذلك , وأنه لا سبيل للبشر إليه في هذه الدار التي هي دار الابتلاء والامتحان ودار العمل , فإن مقصود الإيمان بالله وبكتبه ورسله لا يتم إلا بالإيمان بالغيب , وتسليم أمور الغيب وتفاصيلها إلى ما ذكره الله في كتابه وأخبر به رسوله , فإن الكتاب والسنة يحويان من أمور الغيب ما لا يوجد ما يقاربه في جميع العلوم المأثورة عن الأنبياء , وبالوقوف على ذلك وعدم تعديه يحصل المقصود من التكليف والامتحان بالشرائع , ولو صار الغيب مشاهدا ومعروفا للناس في هذه الدار زال هذا المقصود الأعظم ولم يحصل الإيمان الاختياري المثمر للسعادة الأبدية , ومهما ارتقت معارف البشر في علوم الكون فلن يصلوا إلى معرفة حقيقة هذا الغيب , قال تعالى: {عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول} [سورة الجن: الآيتان 26 , 27] وبهذا يعرف أن أمور الغيب خارجة عن طور المحسوسات , وأنه لا سبيل للعقول إلى التوصل لإدراكها , وأنه يجب التسليم التام فيها إلى الشارع بلا قيد ولا شرط.

(1/71)

وبهذا نعرف أن من شرط في الإيمان بهذا النوع أنه لا بد أن يدخل في علوم البشر وفنون المعارف الكونية والمادية فهو في الحقيقة لم يؤمن بالأنبياء وبما أوتوه من الله , ونعرف بذلك غلط المجارين للماديين من العلماء العصريين واعتذارهم بأن قصدهم التقريب للأمور الغيبية من الأمور المادية المدركة بالحواس اعتذار فيه خطل وغلط كبير , فإن الماديين الذين لا يؤمنون بغير المادة والطبيعة هم منكرون للرب ولرسله ولليوم الآخر , فالواجب التكلم مع أمثال هؤلاء في براهين التوحيد والرسالة والمعاد , وبراهين وجوب تصديق الأنبياء في كل ما أخبروا به , وفيه من الأضرار أنه يضر المسلمين ولا ينفع في مجادلة المعطلين , أما ضرره في حق المؤمنين فإنه يضعف الإيمان بالله وملائكته وكتبه ورسله إضعافا ظاهرا , فإن من لا يقنع بخبر الله وخبر رسله في أمور الغيب حتى يقوم عنده وبزعمه دليل عقلي على ذلك فهذا فتح لباب الاستغناء عن الرسل ومشابهة لمن قال الله فيهم: {لن نؤمن حتى نؤتى مثل ما أوتي رسل الله} [سورة الأنعام: الآية 124] {فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم} [سورة غافر: الآية 83] فكل من لم يؤمن بالرسول إيمانا تاما - سواء قام عنده دليل عقلي أو حسي على ما قاله الرسول أو لم يقم - فليس بمؤمن إيمانا صحيحا.

(1/72)

وأما المنكرون المعطلون فالدخول معهم في هذه المباحث والانهماك في تمثيل أمور الغيب بأمور المادة معهم إغراء لهم على لزوم ما هم عليه من الإنكار , لأن هذا الذي يزعم أنه ينصر الدين نهاية ما يصل إليه أن يجعله تابعا لعلومهم , وقد خالف إجماع المسلمين والسلف الماضين فإنهم أجمعوا على أن أمور الغيب يجب على الخلق فيها أن ينتهوا فيها إلى ما عرفهم الله منها وما عرفهم رسوله , وأن يكونوا بذلك موقنين , وأن لا يتكلفوا معرفة الوقوف على الكنه والكيفية والتفاصيل الخارجة عن خبر الله وخبر رسوله , وإنما الواجب أن يجعل الكتاب والسنة أصلا والعلوم العقلية والطبيعية والكونية تابعة , وبذلك يحصل الإيمان الصحيح ويعلم أن جميع العلوم تابعة له وأنه لا يرد شيء من العلوم الصحيحة مناقضا للكتاب والسنة , بل جميع الحقائق الصحيحة والعلوم الناضجة والمعارف التي اتفقت عقول العقلاء عليها كلها تابعة وخاضعة لعلوم الدين , وقد تتبع المحققون ذلك مسألة مسألة فوجدوها كلها كذلك , والله أعلم.

(1/73)

ومن غرائب الجهل الفاضح حصر كثير من الماديين السنن الإلهية التي يسمونها سنن الطبيعة في نوع مادي محض , يدخل تحت علومهم وإدراكاتهم التي هي في غاية القصور , وأنها كلها مندرجة تحت التفاعل بين المواد والجواهر الكيماوية والتجارب المكررة , وبهذا الطريق الجهلي لا العلمي نفوا أمور الغيب , ونفوا معجزات الأنبياء , ونفوا تغيير الباري للأسباب عن نظامها الذي يعرفون , وهذا من أعظم مضار الجهل وقبائحه ; وقد دلت البراهين اليقينية والكتب السماوية كلها , بل والمحسوسات والمشاهدات التي لا يمكن إنكارها , على أن لله سننا متنوعة , وأن عناصر العلم العلوي والسفلي منقادة لإرادة الله وحكمته وعلمه المحيط , وأنه يجري المقادير والحوادث على سنن حكيمة متنوعة , فقد تعقل أسبابها , وقد لا يعقل من العباد أسبابها إلا من ارتضاهم الله لرسالته واختصهم بوحيه , فيطلعهم على ما شاء منها , كما أشهد عباده ما فعله بأنبيائه وأتباعهم من أصناف الإكرام والنجاة الدنيوية , وكما فعل بأعدائه من العقوبات المتنوعة. وجميع معجزات الأنبياء وبراهين رسالاتهم من سنن إلهية ونوع غير النوع الذي تجري عليه الأمور العادية وآثار الأعمال , وكما جعل الأدعية من أكبر الأسباب لحصول المطالب ودفع المكاره وجعل النار بردا وسلاما على إبراهيم , وفلق البحر لموسى وقومه , فأخذوا منه طريقا للنجاة وسلكه فرعون وجنوده فأدى بهم إلى الهلاك , وكما جعل على يد عيسى إبراء الأكمه والأبرص وإحياء الموتى , وشق القمر آية لنبيه محمد صلى الله عليه وسلم , وكلمته الجمادات , وحصل على يديه من المعجزات المتنوعة أمور كثيرة لا يمكن إحصاؤها ليعرف العباد أنه على كل شيء قدير , وأنه حكيم عليم , وأنه إذا أراد شيئا قال له: كن فيكون.

(1/74)

قال تعالى: {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون} [سورة الأنبياء: الآية 25] وقال تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر} [سورة النحل: الآيتان 43 , 44] وغيرها من الآيات الدالة على أن ما أتى به محمد صلى الله عليه وسلم من أصول الدين والشرائع العامة هو ما جاءت به الرسل , وأنه متقرر ذلك عند كل عارف منصف من أهل الكتاب , وهذا من البراهين على أنه رسول الله حقا , فالكتب السابقة والرسل متفقة على الأمر بعبادة الله وحده والنهي عن الشرك به , وعلى أن الدين عند الله الإسلام المحتوي على الأمر بإخلاص الدين لله , والصدق والعدل , وبر الوالدين وصلة الأرحام , والنهي عن الظلم والفواحش والمحرمات القولية والفعلية , ومتفقة أيضا على أن جميع الرسل بشر لا ملائكة , وأن ما جرى لهم مع أممهم من التكذيب وإنكار دعوتهم وتنويع الأقوال فيهم وكانت لهم العاقبة في الدنيا والآخرة جرى أعظم منها لسيدهم وإمامهم محمد صلى الله عليه وسلم , ومتفقة على أن محمدا موصوف بما وصف به الأنبياء من جميع الكمالات اللائقة بالرسل , وله منها أكملها وأتمها , وقد تواترت البشارات والشهادات بنبوة محمد صلى الله عليه وسلم , وقد ذكرها أهل العلم بألفاظها ومعانيها من الكتب السابقة وشهادة المنصفين من علمائهم الراسخين حتى من لم يسلم منهم ذكر أهل العلم من شهاداتهم واعترافهم بالنقول الثابتة شيئا كثيرا لا يمكن حصره , والله أعلم.

(1/75)

قال تعالى: {كنتم خير أمة أخرجت للناس} [سورة آل عمران: الآية 110] من براهين رسالة محمد صلى الله عليه وسلم وأن دينه هو الحق النعوت والأوصاف التي من الله بها على أمته واختصهم بخصائص , وفضلهم بفضائل لم تكن لغيرهم , فإن من وقف على أحوال الأمم تماما عرف يقينا أن أمة محمد صلى الله عليه وسلم أعظم الأمم عقولا وأفهاما , وأتمهم معرفة وبيانا , وأحسن قصدا وديانة وإخلاصا لله وتحريا للصدق والعدل , وأنه لم يحصل في النوع الإنساني أمة أكمل منهم , ولا ناموس من الناموس الذي جاء به نبيهم , وقد جمع الله لهم طرق المعارف الإنسانية كلها , فإن العلوم والمعارف تنال بالوحي والوحي الذي جاء به نبيهم أكمل شريعة طرقت العالم , والعلوم النبوية لم تدع أصلا ولا فرعا إلا فيها بيانه , ولا أبقت شيئا يحتاجه العباد إلا وضحته ; وتنال المعارف والعلوم أيضا بالحس والعقل والفطرة ولهذه الأمة منها أكملها وأصحها , وعلومهم كلها تحتوي على توضيح جميع الحقائق النافعة , وتشتمل على هداية الخلائق لما يحتاجونه. هذا مع ما لهم من الأخلاق والآداب العالية والمناقب الكاملة والتفوق في كل خصلة حميدة ; وهم إنما نالوا ذلك كله , وحصل لهم من جهة رسولهم ودينهم , فالرسول والدين الذي هذه آثاره في أمة محمد صلى الله عليه وسلم في علومهم وأعمالهم وأخلاقهم وجميع أوصافهم هو رسول الله حقا , ودينه الحق صدقا , فالآثار تدل على المؤثر.

(1/76)

ولما كانوا في القرون الفاضلة وصدر الإسلام على هذا الوصف ترتب على الكمال الروحي والرقي في الدين والأخلاق الرقي الدنيوي , إذ خضعت لهم الأمم وأخضعوهم بالعدل لا بالظلم , وبالرحمة والحكمة لا بالقسوة والطمع والجشع واختلال النظام , فلما تناقصت الأمور وضعف تمسكهم الحقيقي بالدين تبع ذلك التدهور وتسلط الأمم الأجنبية , وهذا أيضا من الآيات , وهو أن الرقي المطلق في كل شيء روحي ومعنوي , وما يتبعه من القوة , تبع لاتباع ما جاء به دين الإسلام من العلوم والهدى والرشاد والإصلاح في كل شيء , والعكس بالعكس.

(1/77)

قال الله تعالى: {إنا نحن نزلنا الذكر وإنا له لحافظون} [سورة الحجر: الآية 9] وهذا شامل لتكفله تعالى بحفظ ألفاظ القرآن ومعانيه ; وهذا من أعظم براهين الدين الإسلامي , فإن هذا الحفظ الذي تكفل الله به قد تقرر عند الخلق لهذا الكتاب العظيم ولمعانيه ولأحكامه الكلية , فالقرآن نقله المسلمون , نقلوا ألفاظه ومعانيه نقلا متواترا , قرنا بعد قرن , يحفظه المسلمون حفظا يستغنون به عن المصاحف , كما ثبت في صحيح مسلم مرفوعا (إن ربي قال لي إني منزل عليك كتابا لا يغسله الماء , تقرأه نائما ويقطانا) يقول ولو غسل بالماء من المصاحف لم يغسل من القلوب كالكتب المتقدمة , فإنها لو عدمت نسخها لم يوجد من ينقلها نقلا متواترا , ولم تكن محفوظة في الصدور والقرآن كان محفوظا في الصدور نقلا متواترا حتى لو أراد مريد أن يغير شيئا من المصاحف وعرض ذلك على صبيان المسلمين لعرفوا أنه قد غير المصحف , لحفظهم للقرآن من غير أن يقابلوه بمصحف وأنكروا ذلك. ومن خصائص المسلمين أن لهم الأسانيد المتصلة بنقل العدول الثقات لدقيق الدين وجليله , وكليات دينهم وضرورياته من الواجبات والفرائض والمحرمات , قد نقلت بالتواتر واشترك في علمها العالم والجاهل والصغير والكبير. وأمة محمد صلى الله عليه وسلم إجماعهم حجة قاطعة , فلا تجتمع ولله الحمد إلا على الحق في باب الأخبار وفي باب الأحكام , وفيهم أئمة الهدى ومصابيح الدجى العلماء الربانيون الذين تضمحل علوم غيرهم إذا نسبت لعلمهم , قد جمع الله لهم أصناف المعارف وفنون الكرامات وزكاهم بالأخلاق الفاضلة وأنواع الكمالات.

(1/78)

قال الله تعالى: {الله خالق كل شيء وهو على كل شيء وكيل} [سورة الزمر: الآية 62] {أم خلقوا من غير شيء أم هم الخالقون} [سورة الطور: الآية 35] {وكل شيء عنده بمقدار} [سورة الرعد: الآية 8] {وكل شيء أحصيناه في إمام مبين} [سورة يس: الآية 12] قالت الملائكة والرسل أفضل الخلق وأعلمهم: {سبحانك لا علم لنا إلا ما علمتنا} [سورة البقرة: الآية 32] من كمال هذا الدين وعظمته وإحاطته , وأن القرآن ما فرط الله فيه من شيء , وأنه تبيان لكل شيء - قد تقدم في الفصول السابقة ما يشتمل عليه من علوم التوحيد والعقائد الصحيحة والأخلاق والآداب الكاملة والكمال المطلق الذي لا يقال فيه " لولا " و " لوما " وأنه المسيطر على الحق والصدق , بحيث لا يعارضه معارض إلا اضمحلت معارضته , ولا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد , وأن العلوم العقلية والنقلية والحسية الصحيحة محال وممتنع أن ترد بما يخالف هذا الدين بوجه من الوجوه. وفي هذه الأوقات توسعت المخترعات وتوسعت علوم الطبيعة والرياضيات , وشاعت بين أهل الفلسفة كثير من النظريات التي تشبه الفوضى , وكثر تعظيم الملحدين وتقليدهم في منتهى نظرياتهم التي بنوها على ظنون وتخرصات وقياسات وتجارب يكثر خطأها , وهم في تلك النظريات مضطربون حائرون بل هم فيها متناقضون ; ومن وقف على نظرياتهم الخاطئة أخذه العجب من كثرة اضطرابها وتناقضها ; ويرى فريق منهم رأيا ثم يأتي فريق وينقضه ويثبت له نظرية غيرها , ثم يأتي غيره ويبطل نظريته وحدسه. ومن العجب أنه لم يتفق منهم أحد على نظرية واحدة , تخالف ما دل عليه الكتاب والسنة.

(1/79)

وغاية ما يصل إليه الملحدون المنكرون المعطلون وصولهم إلى علل بعض الموجودات , أو ما يسمونه أسبابا أو مواد أو أصولا , فمتى وصلوا إليها بعد الكد والتعب وإتعاب الأفكار ظنوا أنهم وصلوا إلى جميع علل الموجودات , وأنه ما بعد ذلك شيء , فأنكروا الخالق واستولت عليهم الطبيعة. وعند التحقيق تجد هؤلاء القوم وإن مهروا في علوم الطبيعة وحذقوا في الرياضيات فمنتهى ما وصلوا إليه من العلم الصحيح في هذه الأشياء هو من جملة مخلوقات الله الذي خلق جميع العالم العلوي والسفلي بنظام وحكم تقصر عقول الخلائق عن الإحاطة بحكمة الله فيها. وكلما أمعن الفكر الصحيح في حكمه وحسن نظامه رأى من كمال النظام واقتران الأسباب بمسبباتها والعلل بمعلولاتها ما يدله على الخضوع لله والانكسار لعظمته ; ولكن هؤلاء ما زادهم هذا النظر إلا عتوا ونفورا , والسبب الذي أداهم إلى هذا معروف , وهو استكبارهم عن الحق واحتقارهم للخلق , وأنهم لما جاءتهم رسلهم بالبينات في المسائل والدلائل والبراهين اليقينية فرحوا بما عندهم من العلوم الطبيعية التي لا ترقي القلوب والأرواح , ولا تزكي الأخلاق , فقصور هؤلاء واقتصار علومهم وانتهاؤها إلى ما ذكرنا من بعض علوم الطبيعة وعجبهم بأنفسهم هو الذي صيرهم إلى هذا الإلحاد. هذا في علومهم الصحيحة , وأما النظريات المخالفة للكتاب والسنة فلم يتفقوا ولله الحمد على نظرية واحدة منها بل تجدهم فيها متناقضين يرد بعضهم على بعض , وهذا شأن الباطل: {بل كذبوا بالحق لما جاءهم فهم في أمر مريج} [سورة ق: الآية 5] وأما جميع الحقائق التي دل عليها دين الإسلام فهي كلها حق وصدق , ثابتة لا تغيرها الأوقات ولا تقدح فيها الشبه , بل كلما عورضت ظهر من حقها ونورها وبرهانها أمر عظيم يبين أنها من عند من هو بكل شيء محيط , ويبين أن جميع الحقائق الثابتة الصحيحة مندرجة في ضمن الدين الإسلامي.

(1/80)

ومن براهين شريعة دين الإسلام أنها الشريعة التي جاءت بالعدل والقسط بين الناس في جميع الحقوق والمعاملات المتنوعة , وندبت وحثت على الإحسان والفضل , كما قال تعالى: {وأقسطوا إن الله يحب المقسطين} [سورة الحجرات: الآية 9] وقال: {والذين إذا أصابهم البغي هم ينتصرون وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور} [سورة الشورى: الآيات 39 - 43] فهذا أحسن شرع وأجمله , يرغب في الصبر والعفو والإصلاح بغاية الترغيب , ويذكر ما فيه من الفضائل والمحاسن وحميد العاقبة , ويرفع عن المنتصف ممن ظلمه الملام , ويبين أنه لا حرج عليه ولا سبيل إذا انتصر بعد ما ظلم , ويذكر الحق الواجب اللازم ثم يقول: {ولا تنسوا الفضل بينكم} [سورة البقرة: الآية 237] فيذكر العباد أن يجعلوا للفضل والإحسان في معاملاتهم موضعا ومحلا لينالوا بذلك حسن الجزاء , ويتصفوا بأكمل الأخلاق , ويتوددوا إلى من بينهم وبينهم علقة حق من أي وجه كان , ومن أحسن من الله حكما لقوم يوقنون.

(1/81)

قال شيخ الإسلام والمسلمين أحمد بن عبد الحليم بن تيمية: وسيرة الرسول صلى الله عليه وسلم من آياته , وأخلاقه وأقواله وأفعاله وشريعته من آياته , وأمته من آياته , وعلم أمته ودينهم من آياته , وكرامات صالحي أمته من آياته. وذلك يظهر بتدبر سيرته من حين ولد إلى أن بعث , ومن حين بعث إلى أن مات , وتدبر نسبه وبلده وأصله وفصله , فإنه كان من أشرف أهل الأرض نسبا , من صميم سلالة إبراهيم الذي جعل الله في ذريته النبوة والكتاب , فلم يأت نبي من بعد إبراهيم إلا من ذريته , وجعل له ابنين إسماعيل وإسحاق , وذكر في التوراة هذا , وهذا وبشر في التوراة بما يكون من ولد إسماعيل , ولم يكن في ولد إسماعيل من ظهر فيما بشرت به النبوات غيره , ودعا إبراهيم لذرية إسماعيل أن يبعث فيهم رسولا منهم ثم من قريش صفوة بني إبراهيم , ثم من بني هاشم صفوة قريش , ومن مكة أم القرى , وبلده البيت الذي بناه إبراهيم , ودعا الناس إلى حجه , ولم يزل محجوجا من عهد إبراهيم , مذكورا في كتب الأنبياء بأحسن وصف. وكان من أكمل الناس تربية ونشأة , لم يزل معروفا بالصدق والبر والعدل ومكارم الأخلاق وترك الفواحش والظلم وكل وصف مذموم , مشهودا له بذلك عند جميع من يعرفه قبل النبوة ممن آمن وكفر , لا يعرف له شيء يعاب به لا في أقواله ولا في أفعاله ولا في أخلاقه , ولا جربت له كذبة قط , ولا ظلم لأحد ولا فاحشة , وكان خلقه وصورته من أحسن الصور وأتمها وأجمعها للمحاسن الدالة على كماله.

(1/82)

وكان أميا من قوم أميين , لا يعرف لا هو ولا هم ما يعرفه أهل الكتاب التوراة والإنجيل , ولم يعرف شيئا من علوم الناس , ولا جالس أهلها ولم يدع نبوة إلى أن أكمل الله له أربعين سنة فأتى بأمر هو أعجب الأمور وأعظمها , وبكلام لم يسمع الأولون والآخرون بنظيره , وأخبر بأمور لم يكن في بلده وقومه من يعرف مثلها ولم يعرف قبله ولا بعده في مصر من الأمصار ولا في عصر من الأعصار من أتى بمثل ما أتى به , ولا من دعا إلى شريعة أكمل من شريعته , ولا من ظهر دينه على الأديان بالعلم والحجة وباليد والقوة كظهوره. ثم إنه اتبعه أتباع الأنبياء وهم ضعفاء الناس , وكذبه أهل الرياسة وعادوه وسعوا في هلاكه وهلاك من اتبعه بكل طريق , كما كان الكفار يفعلون بالأنبياء وأتباعهم , والذين اتبعوه لم يتبعوه لرغبة ولا لرهبة فإنه لم يكن عنده مال يعطيهم ولا جهات يوليهم إياها , ولا كان له سيف بل كان السيف والجاه والمال مع أعدائه , وقد آذوا أتباعه بأنواع الأذى وهم صابرون محتسبون , لا يرتدون عن دينهم لما خالط قلوبهم من حلاوة الإيمان والمعرفة. وكانت مكة يحجها العرب من عهد إبراهيم فتجتمع في الموسم قبائل العرب , فيخرج إليهم يبلغهم الرسالة , ويدعوهم إلى الله صابرا على ما يلقاه من تكذيب المكذب وجفاء الجافي وإعراض المعرض , إلى أن اجتمع بأهل يثرب , وكانوا جيران اليهود قد سمعوا أخباره منهم وعرفوه , فلما دعاهم علموا أنه النبي المنتظر الذي تخبرهم به اليهود , وكانوا قد سمعوا من أخباره ما عرفوا به مكانته , فإن أمره كان قد انتشر وظهر في بضع عشرة سنة فآمنوا به وتابعوه على هجرته وهجرة أصحابه إلى بلدهم وعلى الجهاد معه , فهاجر هو ومن اتبعه إلى المدينة وبها المهاجرون والأنصار ليس فيهم من آمن برغبة دنيوية ولا برهبة إلا قليلا من الأنصار أسلموا في الظاهر ثم حسن إسلام بعضهم.

(1/83)

ثم أذن له في الجهاد , ثم أمر به , ولم يزل قائما بأمر الله على أحسن طريقة وأكملها وأتمها من الصدق والعدل والوفاء , لا يحفظ له كذبة واحدة ولا ظلم لأحد ولا غدر بأحد , بل كان أصدق الناس وأعدلهم وأوفاهم بالعهد مع اختلاف الأحوال عليه من حرب وسلم وأمن وخوف وغنى وفقر وقلة وكثرة وظهوره على العدو تارة وظهور العدو عليه تارة , وهو على ذلك كله ملازم لأكمل الطرق وأتمها , حتى ظهر الدعوة في جميع أرض العرب التي كانت مملوءة من عبادة الأوثان ومن أخبار الكهان وطاعة المخلوق في الكفر بالخالق وسفك الدماء المحرمة وقطيعة الأرحام , لا يعرفون آخرة ولا معادا , فصاروا أعلم أهل الأرض وأدينهم وأعدلهم وأفضلهم , حتى أن النصارى لما رأوهم حين قدموا الشام قالوا ما كان الذين صحبوا المسيح بأفضل من هؤلاء , وهذه آثار علمهم وعملهم في الأرض وآثار غيرهم , يعرف العقلاء فرق ما بين الأمرين , وهو صلى الله عليه وسلم مع ظهور أمره وطاعة الخلق له وتقديمهم له على الأنفس والأموال مات ولم يخلف درهما ولا دينارا , ولا شاة ولا بعيرا ولا متاعا , إلا بغلته وسلاحه ودرعه مرهونة عند يهودي على ثلاثين وسقا من شعير ابتاعها لأهله , وكان بيده عقار ينفق منه على أهله والباقي يصرفه في مصالح المسلمين فحكم بأنه لا يورث ولا يأخذ ورثته شيئا من ذلك.

(1/84)

وهو في كل وقت يظهر على يديه من عجائب الآيات وفنون الكرامات ما يطول وصفه , ويخبرهم بخبر ما كان وما يكون , ويأمرهم بالمعروف وينهاهم عن المنكر , ويحل لهم الطيبات ويحرم عليهم الخبائث , ويشرع الشريعة شيئا بعد شيء حتى أكمل الله دينه الذي بعث به وجاءت شريعته أكمل شريعة لم يبق معروف تعرف العقول أنه معروف إلا أمر به , ولا منكر تعرف العقول أنه منكر إلا نهى عنه , لم يأمر بشيء فقيل ليته لم يأمر به , ولا نهى عن شيء فقيل ليته لم ينه عنه , وأحل الطيبات لم يحرم شيئا منها كما حرم في شرع غيره , وحرم الخبائث لم يحل منها شيئا كما استحله غيره. وجمع محاسن ما عليه الأمم , فلا يذكر في التوراة والإنجيل والزبور نوع من الخبر عن الله وملائكته وعن اليوم الآخر إلا وقد جاء به على أكمل وجه , وأخبر بأشياء ليست في هذه الكتب , فليس في تلك الكتب إيجاب لعدل , وقضاء بفصل , وندب إلى الفضائل , وترغيب في الحسنات , إلا وقد جاء به وبما هو أحسن منه. وإذا نظر اللبيب في العبادات التي شرعها وعبادات غيره من الأمم ظهر فضلها ورجحانها , وكذلك في الحدود والأحكام وسائر الشرائع.

(1/85)

وأمته أكمل الأمم في كل فضيلة , فإذا قيس علمهم بعلم سائر الأمم ظهر فضل علمهم , وإن قيس دينهم وعبادتهم وطاعتهم لله بغيرهم ظهر أنهم أدين من غيرهم , وإن قيس شجاعتهم وقتالهم في سبيل الله وصبرهم على المكاره في ذات الله ظهر أنهم أعظم جهادا وأشجع قلوبا , وإذا قيس سخاؤهم وبذلهم وسماحة أنفسهم بغيرهم تبين أنهم أسخى وأكرم من غيرهم , وهذه الفضائل به نالوها ومنه تعلموها , وهو الذي أمرهم بها , لم يكونوا قبله متبعين لكتاب جاء هو بتكميله , كما جاء المسيح بتكميل شريعة التوراة , فكانت فضائل أتباع المسيح وعلومهم بعضها من التوراة وبعضها من الزبور وبعضها من النبوات وبعضها من المسيح وبعضها ممن بعده كالحواريين ومن بعد الحواريين , وقد استعانوا بكلام الفلاسفة وغيرهم حتى أدخلوا لما غيروا دين المسيح في دين المسيح أمورا من أمور الكفار المناقضة لدين المسيح. وأما أمة محمد صلى الله عليه وسلم , فلم يكونوا قبله يقرءون كتابا , بل عامتهم ما آمنوا بموسى وعيسى وداود والتوراة والإنجيل والزبور إلا من جهته , فهو الذي أمرهم أن يومنوا بجميع الأنبياء ويقروا بجميع الكتب المنزلة من عند الله فقال: {قولوا آمنا بالله} [سورة البقرة: الآية 136] و {آمن الرسول} [سورة البقرة: الآية 285] إلى آخرها. وأمته لا يستحلون أن يأخذوا شيئا من الدين من غير ما جاء به , ولا يبتدعون بدعة ما أنزل الله بها من سلطان , ولا يشرعون من الدين ما لم يأذن به الله , لكن ما قصه الله عليهم من أخبار الأنبياء وأممهم اعتبروا به , وما حدثهم به أهل الكتاب موافقا لما عندهم صدقوه , وما لم يعلموا صدقه ولا كذبه أمسكوا عنه , وما عرفوا أنه باطل كذبوه , ومن أدخل في الدين ما ليس منه من أقوال متفلسفة الهند والفرس أو اليونان أو غيرهم كان عندهم من أهل الإلحاد والابتداع.

(1/86)

وهذا هو الدين الذي كان عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون , وهو الذي عليه أئمة المسلمين الذين لهم في الأمة لسان صدق , وعليه جماعة المسلمين وعامتهم , ومن خرج عن ذلك كان مذموما مدحورا عند الجماعة , وهو مذهب أهل السنة والجماعة. إلى أن قال: ولما بعث الله محمدا صلى الله عليه وسلم بالهدى ودين الحق تلقى ذلك عنه المسلمون أمته , فكل علم نافع وعمل صالح عليه أمته أخذوه عن نبيهم مع ما يظهر لكل عاقل أن أمته أكمل الأمم في جميع الفضائل العلمية والعملية , ومعلوم أن كل كمال في الفرع فهو من الأصل المعلم , وهذا يقتضي أنه كان أكمل الناس علما ودينا , وهذه الأمور توجب العلم الضروري بأنه كان صادقا في قوله إني رسول الله إليكم جميعا. انتهى ما أردنا نقله من كلام شيخ الإسلام , فإنه نفيس جدا.

(1/87)

لما ذكر الأحاديث الكثيرة في آيات النبي صلى الله عليه وسلم ومعجزاته وبراهين رسالته , وما أخبر به من الغيوب الماضية والمستقبلة , وما حصل بسببه من أصناف القدرة وأنواع الأفعال وإجابة الدعوات وغيرها قال: وعامة ما ذكرناه من آيات النبي صلى الله عليه وسلم التي في الصحاح هي من موارد إجماعهم المستفيضة عندهم التي يجزمون بصدقها , ليست من موارد نزاعهم , فهذا طريق يسلكه من عرفه من العلماء , ويعلم خيرة أهله من كان خبيرا بهم. فهذه طريقان في تصديق هذه الآثار: التواتر العام والتواتر الخاص. الطريق الثالث: التواتر المعنوي , وهذا مما اتفق على معرفته عامة الطوائف , فإن الناس قد يسمعون أخبارا متفرقة يشترك مجموعها في أمر واحد. ثم مثل بالأخبار عن مشاهير الرجال المتقدمين والمتأخرين ثم قال: فهذه الأحاديث وأضعاف أضعافها هي أضعاف أضعاف ما ينقل عن الواحد من هؤلاء المشاهير , ونقلتها أجل وأكثر وأفضل من نقلة هؤلاء , وهي كلها تتضمن أن محمد بن عبد الله صلى الله عليه وسلم كان يجري على يديه من الآيات الخارقة للعادة والعجائب العظيمة ما لا يعرف نظيره عن أحد من الناس , وعلم المسلمين بهذا أعظم من علم أهل الكتاب بما ينقلونه عن آيات موسى وعيسى وغيرهما , فإن نقلة آيات محمد صلى الله عليه وسلم غير القرآن أضعاف أضعاف نقلة التوراة والإنجيل فضلا عن غيرهما من أخبار الأنبياء. ثم ذكر الطريق الرابع , وأن كثيرا من هذه الآيات تكون بمحضر الخلق الكثير , كتكثير الطعام يوم الخندق , ونبع الماء من بين أصابعه يوم الحديبية , وتكثير الماء والطعام في غزوة خيبر وفي تبوك , وكانوا ألوفا مؤلفة , وكانوا يتناقلونها متفقين عليها مصدقين لها من غير إنكار أحد منهم لذلك , فعلم قطعا أن القوم كانوا متفقين على نقل ذلك كما هم متفقون على نقل القرآن والشريعة المتواترة.

(1/88)

ثم ذكر الطريق الخامس , وهو أن مصنفات أهل العلم من أهل التفسير والحديث والفقه والسير والتواريخ مشحون كل منها بذكر الآيات متواتر فيها , ونقل كل طائفة من هذه الطوائف يفيد العلم اليقيني , فكيف بما ينقله كل طائفة من هذه الطوائف. . وهذه الطريق وغيرها يستدل بها تارة على تواتر الجنس العام للآيات الخارقة للعادة وهذا أقل ما يكون , ويستدل بها على تواتر جنس جنس كتواتر تكثير الطعام وتواتر تكثير الطهور والشراب , وعلى تواتر نوع نوع منها كتواتر نبع الماء من بين أصابعه وتواتر إشباع الخلق العظيم من الطعام القليل , وتواتر شخص شخص منها كتواتر حنين الجذع إليه وأمثال ذلك , وكلما أمعن الإنسان في ذلك النظر واعتبر ذلك بأمثاله وأعطاه حقه من النظر والاستدلال ازداد بذلك علما ويقينا , وتبين له أن العلم بذلك أظهر من جميع ما يطلب من العلم بالأخبار المتواترة , فليس في الدنيا علم مطلوب بالأخبار المتواترة إلا والعلم بآيات الرسول وشرائع دينه أظهر من ذلك , وما من حال أحد من الأنبياء والملوك والعلماء والمشايخ المتقدمين وأقواله وأفعاله وسيرته إلا والعلم بأحوال محمد صلى الله عليه وسلم أظهر من العلم به وأبين , ونقله أكمل وأتم , وهذا مما يبين أنه ليس في الوجود أمر يعلم بالنقول المتواترة إلا وآيات الرسول وشرائعه تعلم بالنقول المتواترة أعظم مما يعلم ذلك الأمر تحقيقا لقوله: {هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا} [سورة الفتح: الآية 28] وظهوره على الدين كله بالعلم والحجة والبيان إنما هو بما يظهره من آياته وبراهينه , وذلك إنما يتم بما ينقل عن محمد صلى الله عليه وسلم من آياته التي هي الأدلة , وشرائعه التي هي المدلول المقصود بالأدلة , فهذا قد أظهره علما وحجة وبيانا على كل دين , كما أظهره قوة ونصرا وتأييدا على كل دين , كما أنه ما من دليل عقلي يستدل به على مدلول إلا والأدلة على آيات

(1/89)

الرب أكثر وأكثر. ثم ذكر الطريق السادسة أن العلماء قد صنفوا مصنفات كثيرة في آياته وبراهينه المنقولة في الأخبار وجردوا لذلك كتبا وذكر طائفة منها , إلى أن قال: والمقصود هنا أن تواتر أنواع آياته المستفيضة في الأحاديث أعظم من تواتر أمور كثيرة هي متواترة عند الأمة أو عند علمائها وعلماء أهل الحديث , وهذا غير الآيات والبراهين المستفادة من القرآن , فإن تلك قد تجرد لها طوائف من المسلمين ذكروا من أنواعها وصفاتها ما هو مبسوط في غير هذا الموضع , حتى بينوا أن ما في القرآن من الآيات يزيد على عشرات ألوف من الآيات , وهذان غير ما في كتب أهل الكتاب من الإخبار به , وهذه الأجناس الثلاثة غير ما في شريعته التي بعث بها وغير صفات أمته وغير ما يدل من المعرفة بسيرته وأخلاقه وصفاته وأحواله وهذا كله غير نصر الله وإكرامه لمن آمن به , وعقوبته وانتقامه ممن كفر به , كما فعل بالأنبياء المتقدمين , فإن تعداد أعيان دلائل النبوة مما لا يمكن لبشر الإحاطة به , إذ كان الإيمان به واجبا على كل أحد , فبين الله لكل قوم بل لكل شخص من الآيات والبراهين ما لا يبين لقوم آخرين , كما أن دلائل الربوبية وآياتها أعظم وأكثر من كل دليل على كل مدلول. وأطال الكلام , فمن أراد بسط هذه المواضع فليرجع إليه في (الجواب الصحيح لمن بدل دين المسيح) فإنه بسط فيه الكلام وشرحه شرحا تاما رحمه الله.

(1/90)

قال الله تعالى: {ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا} [سورة الفرقان: الآية 33] وقال تعالى: {وتمت كلمة ربك صدقا وعدلا} [سورة الأنعام: الآية 115] {والله يقول الحق وهو يهدي السبيل} [سورة الأحزاب: الآية 4] والآيات في هذا كثيرة , وهذا من أعظم براهين الدين وأنه كله حق وأن مسائله الأصولية والفروعية حق ومحتوية على الحق , وأن دلائله وبراهينه تهدي السبيل وتوضح الحقائق , وأن النقل فيه هو أعلى درجات الصدق , خبر الله وخبر رسوله الذي لا ينطق عن الهوى إن هو إلا وحي يوحى. وقد تواتر نقل كتاب الله تواترا لا نظير له بحيث نقلته الأمة كلها كل قرن أداه إلى القرن الذي بعده محفوظا لا تغيير فيه بوجه من الوجوه , وتواترت عن النبي صلى الله عليه وسلم أصول الدين كلها والشرائع الكبار , والنقلة أصدق الخلق وأعظمهم تحريا للصدق وأبلغهم معرفة بطرق الصدق من الكذب , ولهم من العناية التامة في معرفة الصحيح من الضعيف والحق من الباطل والخبرة والمعرفة ما لا يقاربهم فيه أحد , فهذا نقل هذا الدين. وأما نظريات هذا الدين فكلها حقائق ثابتة حقة اتفق عليها النقل والعقل الصحيح , فجميع الحقائق الثابتة في دين الإسلام لا يستريب أهل العقول الصحيحة في صحتها , ومن ظن سوى ذلك بين بالأدلة الصحيحة فساد نظره وعقله. ومن تتبع هذا الأصل في جميع موارده ومصادره في أصول الدين وفروعه وتأمله حق تأمله عرف بذلك عظمة هذا الدين وأنه الحق في مسائله وبراهينه , وأنه محكم متقن لا اختلاف فيه ولا تناقض , بل يصدق بعضه بعضا ويشهد بعضه لبعض فلو كان من عند غير الله لوجدوا فيه اختلافا كثيرا , ومن امترى في هذا أو كابر فليأت بمثال واحد من حقائق هذا الدين يخالف هذا الأصل , ولن يستطيع إلى ذلك سبيلا. وأما الأمور المناقضة لهذا الدين فإنها إما نقول كاذبة , وإما نظريات خاطئة.

(1/91)

واعتبر هذا بجميع النظريات التي راجت في هذه الأوقات في التكلم عن سلسلة الموجودات بمجرد الخرص والقياسات المختلة والتجارب التي تطرد ثم تنتقض , هل تجد فيها نظرية واحدة استقر عليها رأي جميع العقلاء , بل يقولها المبتدئ لها ظنا واستنباطا , ويتلقاها المقلدون له المعظمون له لا عن بصيرة , ثم يأتي من بعدهم فيفئدها ويحدث له نظرية من هذا القبيل , وهكذا تنتهي بهم هذه الأفكار إلى المكابرة والسفسطة , وهذا شأن كل ما خالف الحق. قال تعالى: {بل كذبوا بالحق لما جاءهم فهم في أمر مريج} [سورة ق: الآية 5] وهذه النظريات التي ابتكروها والتحليلات التي ابتدعوها وعارضوا بها ما جاءت به الرسل من البراهين القطعية من أكبر ما يدل على جهلهم البليغ ومكابرتهم للمعلومات , وهي من أكبر الأساسات التي تعود على علومهم بالإبطال , فإن من بعدهم يأتي على نظرياتهم التي إذا وجه إليها أدنى نظر فيبطلها فلا يبقى للعلوم قيمة ولا للحقائق الصحيحة قدر , وتصير المعلومات فوضى تقذف بها زبد الأفكار ولا يستقر لها قرار , وهذا معروف بالتتبع والاستقراء.

(1/92)

أما حقائق ما جاءت به الرسل صلوات الله عليهم من أصول الدين وفروعه فإنها ثابتة الأصول محكمة , دلت عليها البراهين القطعية المتنوعة , ووجه الله عقول العقلاء وذوي الألباب والبصائر إلى النظر فيها , فازدادت بها معارفهم ورجحت عقولهم , واطمأنت قلوبهم بما عرفوا من الحق , وعلموا علم اليقين إجمالا وتفصيلا أنه مستحيل أن يرد الشرع بما يخالف العقل وينافيه أو توجد المحسوسات والمعقولات مناقضة لما أخبر الله به في كتابه , وأخبر به رسوله محمد صلى الله عليه وسلم الذي هيمنت شريعته على جميع الشرائع واحتوت على جميع الحق الذي فيها وأبطلت ما حرف منها وزيد ونقص , وصدقت جميع المرسلين , وصار أكبر طريق حصل به تصديق الرسل وصحة رسالتهم هو ما جاء به إمامهم وسيدهم وخاتمهم محمد صلى الله عليه وعليهم أجمعين , وتبين لكل عارف منصف أن ما جاء به محمد صلى الله عليه وسلم هو الحق في أخباره وأحكامه , فكما أن جميع أخباره صدق وحق ويقين , فأحكامه كلها حق وعدل وقسط وصلاح للدنيا والدين , قال تعالى: {وتمت كلمة ربك صدقا وعدلا} [سورة الأنعام: الآية 115] {ومن أصدق من الله حديثا} [سورة النساء: الآية 87] {ومن أصدق من الله قيلا} [سورة النساء: الآية 122] {ومن أحسن من الله حكما لقوم يوقنون} [سورة المائدة: الآية 50] والحمد لله الذي جعل كتابه وشريعته هدى من الجهالات , وشفاء من أمراض الشكوك والشبهات والشهوات , ورحمة تحصل بها جميع الخيرات , وتبيانا لكل شيء يحتاجه البشر في الأمور الجليات والخفيات.
والحمد لله الذي بنعمته تتم الصالحات , وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا. قال ذلك وكتبه الفقير إلى الله في كل أحواله عبد الرحمن بن ناصر بن سعدي غفر الله له ولوالديه ولجميع المسلمين آمين. ببلدة عنيزة من الديار النجدية في 20 رمضان سنة 1367 هـ.

(1/93)